Джон Марко - Очи Бога

1 Джон Марко

Часть 1
БРОНЗОВЫЙ РЫЦАРЬ

1

Это был настоящий исполин.
И восседал он на исполинской лошади, покрытой бронзовыми доспехами с головы до ног, как и ее всадник — так что вдвоем они напоминали кентавра, сияющего в лучах заходящего солнца. На голове всадника не было шлема, ее украшала лишь соломенная, коротко остриженная шевелюра. Зато остальные части тела надежно защищала сверкающая броня. Он ехал впереди своего легиона, бок о бок с королем и на расстоянии шага от знаменосца, в чьих руках бессильно поникло в безветренном воздухе синее знамя. За его спиной растянулись две шеренги кавалеристов, гордо ехавших в виду неприятельского города. Их путь занял уже много дней и ночей; им попадались как хорошие дороги, так и отвратительные. Они все испили воды из благородной реки Крисс, чтобы легче было выстоять в час испытаний.
Лукьен, Бронзовый Рыцарь Лиирии, взглянул на долину, ведущую к замершему в ожидании городу Хес, столице Риика. Хес Безмятежный, так его называли; его стены и купола башен стояли, окутанные тишиной. Рыцарь уже видел город прежде, сражался на этой же самой равнине, но никогда не ощущал даже дуновения ветерка из долины, и сегодня был слегка озадачен. Не слышно ни криков, ни звона оружия. Лукьен повернулся лицом к Хесу, чувствуя удовлетворение. После всех этих неурядиц сегодняшний день хорош.
— Они уже должны были нас увидеть, — проговорил Лукьен. — Почему же не выходят встречать?
Акила недоуменно пожал плечами.
— Должно быть, мы еще далеко, — заметил он. — Когда подойдем поближе, тогда и выйдут навстречу.
Молодой король улыбнулся, словно ничто не могло омрачить его настроения.
— Гони сомнения прочь, Лукьен. Все будет в порядке.
Лукьен кивнул. Обычно все, что говорил Акила, исполнялось. Он редко ошибался, новый король Лиирии. Именно это восхищало его подданных. Они даже прозвали его «Акила Добрый». И поэтому люди, подобные Лукьену и другим королевским гвардейцам, следовали за ним даже в сердце Риика. Лукьен удобно устроился в седле, успокоенный полным доверием Акилы. За их спинами строгим строем двигалась кавалерия; люди чувствовали себя неспокойно под стенами Хеса. Бронзовый Рыцарь украдкой кинул взгляд на своих воинов. Позади знаменосца он увидел лейтенанта Трагера. В отличие от своих подчиненных, Трагер не показывал ни малейшего страха; лишь его молчание выдавало, что он волнуется. Лукьен наклонился к Акиле.
— Трагера, по-моему, что-то беспокоит...
Акила поднял руку останавливающим жестом:
— Пожалуйста, только не сегодня.
— Тебе следовало оставить его дома. Он только все испортит.
— Нет, не испортит, — возразил Акила. — Вечно ты пытаешься вызвать в нем раздражение. Перестань.
Подобно многим другим гвардейцам, Трагеру вовсе не хотелось отправляться в Риик. Тайком, за спиной Акилы, он язвительно высмеивал идею о примирении, уверенный, что король Карис не сдержит свое обещание. Но вот они уже здесь, на дороге, ведущей к столице Риика, приглашенные его королем. Для Лукьена, сражавшегося с риикианами со дня выпуска из военной школы, происходящее казалось чудом. Акиле есть чем гордиться. Он сумел сделать такое, на что его покойный отец так и не решился. Если встреча пройдет хорошо — а не окажется ловушкой, в которую их заманили — тогда закончатся годы кровавого лихолетья, и гвардейцы Лукьена смогут, наконец, убрать мечи в ножны. Десятилетия войны сделали их суровыми и подозрительными, но ясный взор Акилы убеждал их: мир возможен. Подобно Лукьену, они помогали Акиле достичь его заветной мечты.
Лукьен знал, что знакомый ему мир вот-вот бесповоротно изменится. Теперь, когда Акила на троне, будущее виделось таким неясным, размытым. Даже если воцарится мир, для Бронзового Рыцаря такое будущее — не подарок. Хотя сам он еще молод, но уже много лет неразлучен с мечом. Кровью и потом он заработал свою репутацию. Война была всей его жизнью, его призванием. Не будет войны, и ему придется измениться, а эта идея раздражала Лукьена. Ему вовсе не улыбалась мысль, что придется сидеть у домашнего очага с верным псом у ног. Ему едва исполнилось двадцать семь, и боевой задор переполнял капитана. Будь его воля, он никогда бы не стал заключать мир с Рииком. Ведь тогда Лиирия перестала бы в нем нуждаться.
Но этот вопрос уже был решен. Теперь Лиирией правил Акила, и решения принимались им единолично. Если призванием Лукьена была война, то для Акилы все чаяния были заключены в мире. Лукьен взглянул на своего короля: как все-таки приятно ехать с ним рядом. Если впереди ловушка, смерть придется встретить бок о бок с таким славным человеком.

Высоко в башне крепости Хес принцесса Риика Кассандра высоко подняла брови, стоя у окна и восхищаясь воинами, приближающимися к ее дому. Сгущались сумерки, но она все еще хорошо могла видеть кавалеристов в лучах заходящего солнца: их серебряные доспехи, холеных лошадей, синее знамя на шесте. Как же много их оказалось, больше, нежели она ожидала. Она протерла запотевшее окно, всматриваясь в голову колонны. Там должен быть Акила, впереди своего отряда, храбрый, как гласят о нем легенды.
— Отойди от окна, Кассандра, — раздался умоляющий девичий голос. Джансиз нервничала, поэтому голос дрожал. Служанка разложила на кровати платье Кассандры и суетилась вокруг него, разглаживая несуществующие морщинки.
— Они идут, — сообщила Кассандра.
— Ты уже скоро их увидишь. Пойдем, Касс, тебе нужно одеться.
— Иди сюда, Джансиз, ты только посмотри на них!
С тяжелым вздохом Джансиз повиновалась госпоже, встав у окна рядом с Кассандрой. Принцесса, все еще в рубашке, отступила в сторону, чтобы Джансиз могла разглядеть получше.
— Смотри, вон там, впереди. Двое всадников, отдельно от остальных.
— Ага, — тупо кивнула Джансиз.
— Видишь их?
— Отчетливо.
— Как думаешь, это Акила там, впереди?
— Вероятно, — служанка нахмурилась. — Скорее всего, этот варвар Лукьен едет с ним рядом.
— Полагаю, что так, — недовольно согласилась Кассандра. Никому не нравилась идея, чтобы ее отец разрешал Бронзовому Рыцарю входить в пределы Риика, но Карис настоял на этом, ведь король Акила без товарища не приедет. — Готова поклясться также, что он — самоуверенный ублюдок.
— И это еще слишком мягко сказано, — Джансиз закусила губу. — Интересно, как выглядит Акила. Жду, не дождусь, когда увижу его.
Любопытство Кассандры достигло предела. Она вернулась к окошку, отодвинув Джансиз в сторону. Акила был еще слишком далеко, чтобы можно было рассмотреть его черты. Это-то ее и огорчало. А еще огорчало то, что его облик целиком завладел ее мыслями. Король Лиирии был великим человеком, прибывающим в Риик с великим предложением, и этого достаточно. Кассандра знала: она особенная, не такая, как все, и всегда мечтала об особенном муже. Может, это и по-детски, но от мечты отказываться не хотелось. Очень странно, думала Кассандра, что никто не знает, как выглядит Акила, и никто не видел его в сражении. Большинство принцев были воинами, но не он. Акила позволял своему печально известному рыцарю воевать вместо себя, сам же оставался внутри крепостных стен. Может быть, он трус? Кассандра так не считала. Разве не отважный поступок для лиирийца — прибыть в Риик?
— В нем есть тайна, — пропела Кассандра. Идея заинтриговала ее. Она отодвинулась от окна и приблизилась к дубовой кровати, застланной мехами, с кружевными покрывалами и надушенными подушками. Приготовленное для нее Джансиз платье лежало поперек кровати, оно выглядело целомудренным и соблазнительным одновременно: отличный наряд для обольщения. Принцесса оглядела свое смуглое гладкое тело. Ей семнадцать, и сложена она великолепно. Но Акила ведь король. Наверняка он знавал многих женщин, и отнесется к ней критически. Неуютное чувство — оно изредка посещало Кассандру — начало подниматься из глубины души. Она с радостью приняла требование отца выйти замуж за лиирийца, потому что устала от Хеса и хотела стать королевой. Но девушка также была уверена, что ей стоит изображать побольше нежелания и сопротивления, чтобы продемонстрировать свою скромность и благочестие. Однако тому уж минул месяц, и теперь Акила почти на пороге. Хуже всего, что король Лиирии не знал о замыслах ее отца.
Больше всего на свете Кассандра хотела, чтобы воцарился мир. Она прочла недоверие в глазах отца, когда доставили письмо от Акилы с предложением о встрече. Никогда отец не выглядел таким довольным и таким серьезным одновременно. Чтобы установился мир, он готов на потери: пусть даже лишиться ее, любимой дочери. Кассандра считала, что должна заботиться об отце, но покинуть Хес — где она лишь одна из нескольких сестер-принцесс — было ее заветной мечтой. Да еще стать королевой! Какая из сестер отказалась бы от подобного соблазна?
— А теперь тебе нужно одеться, пока они не явились сюда, — сказала Джансиз. — Твой отец захочет, чтобы ты приветствовала их.
Кассандра молча кивнула. Джансиз встревожилась ее молчанием, бросив на принцессу испытующий взгляд.
— Как ты себя чувствуешь? — прошептала девушка.
Кассандра застонала. Ей не хотелось, чтобы кто-нибудь узнал о ее страданиях — не сегодня, когда она так близка к цели.
— Ты обещала не говорить об этом нынче, — напомнила она.
— Так с тобой все в порядке?
— Да, только говори потише, — Кассандра инстинктивно оглянулась на закрытое окно, надеясь, что снаружи их никто не слышит. — Я чувствую себя хорошо. Ничего не болело уже несколько дней.
— Я не верю тебе, — усомнилась Джансиз. — Я кое-что слышала сегодня утром. Если хорошо себя чувствуешь, то почему тебя рвет?
— Ох, ну и ведьма же ты! — проворчала Кассандра. — Хватит шпионить за мной. — Она села на край кровати, зная, что от подруги не скроешься. Болезнь напала на нее неделю назад, и состояние ее ухудшалось, в то время как дела вообще шли все лучше. И теперь боль дошла до предела, превратившись в раскаленную иглу в желудке, вызывая рвоту, а иногда даже окрашивая мочу в красный цвет. Она не знала, в чем дело, да и не пыталась узнать. Знала только, что, если отец обнаружит это, ее замужество — шанс стать великой — обречено на неудачу.
— Иногда во время еды я испытываю боль, и это все, — заключила она. — Я понервничала за завтраком. Это и вызвало недомогание. Не волнуйся, Джансиз. И обещай, что не скажешь никому ни слова.
Девушка по-прежнему оставалась встревоженной.
— Я боюсь за тебя, Касс. Позволь, по крайней мере, Данетт взглянуть на тебя. Она никому не скажет, зато может дать тебе обезболивающее.
— У Данетт рот шире, чем благословенный Крисс. Разве можно что-либо ей доверить? Кроме того, ты считала, что это связано с моими месячными кровотечениями, а это не так. Так чем мне поможет эта старая повивальная бабка?
— Не знаю, — смешалась Джансиз. — Потому-то я и волнуюсь. Может быть, тебе нужен настоящий доктор. Может быть...
— Успокойся, Джансиз, — Кассандра подняла палец вверх, как делала всегда, если Джансиз начинала болтать без умолку. — Достаточно. Ты обещала молчать, и я надеюсь на тебя... А теперь... Она встала, заправив волосы за уши. — Помоги мне одеться.
Джансиз уже приготовилась взять в руки платье, когда раздался стук в дверь. Одетая только в нижнюю тунику, Кассандра закрылась руками, чтобы защититься от непрошеных гостей.
— Кто там? — спросила она.
— Твой отец, девочка. Открой.
Как они прежде и договаривались, отец пришел за ней.
— Я еще не одета, отец, — отвечала девушка.
За дверью послышался смех.
— Я сам купал тебя в ванночке, так что мне знаком каждый дюйм твоего тела. Ты что же, решила нынче демонстрировать свою скромность? Захвати халат и открой дверь.
Джансиз проворно вытащила из чулана халат и накинула на хозяйку. Принцесса завязала пояс, а Джансиз открыла дверь. На пороге стоял король Карис, он был один. Его лицо с тронутой сединой бородой озаряла усмешка. Одет правитель был в алый бархат — пышное придворное облачение для встречи гостей. По случаю торжества пальцы были усеяны перстнями, яркие камни сверкали при свете факелов. Увидев младшую дочь, он просиял. Джансиз расчесала волосы Кассандры так, что они заблестели, щедро накрасила ее лицо и ногти. Даже в простом халате девушка выглядела очаровательно.
— Доченька, ты прелестна, — сообщил отец. Он вошел в комнату. Джансиз низко присела в реверансе, опустив глаза. Карис едва замечал ее. Он любовался дочерью, пробуждавшей в нем отцовскую гордость.
— В чем дело, отец? — с невинным видом спросила она.
Карис повернулся к Джансиз.
— Оставь нас, пожалуйста. Мне надо поговорить с дочерью.
— Поговорить? Но мы же одеваемся, отец!
— Иди, Джансиз, — произнес король. Служанка не заставила повторять сказанное. Она быстро покинула комнату, закрыв за собой дверь, оставив Кассандру растерянно смотреть на отца. Правитель Риика сделал шаг вперед; его глаза были полны печали. Кассандра и ждала этого визита и страшилась его.
— Ты видела их из окна? — спросил ее отец. Его голос был мягким. С ней он всегда был мягок.
— Да. Поэтому я и должна одеваться.
Карис покачал головой.
— Нет, еще не сейчас. Я встречу их по прибытии, немного пообщаемся. Акила будет усталым — слишком усталым, чтобы даже ты смогла соблазнить его. — Его глаза скользнули по дочери. — Пусть он лучше поразится, как я, при виде тебя!
— Значит, сегодня мы не увидимся?
— Вечером, когда они отдохнут. Вы встретитесь за обедом.
Принцесса пала духом. Она столько ждала встречи с будущим мужем, что любая отсрочка была пыткой для нее. Но с отцом не поспоришь. Так что девушка испустила горестный вздох, усаживаясь на кровати.
— Перед тем, как наступит вечер, я хотел бы поговорить с тобой, — произнес Карис. Он сел рядом с ней, взял ее руку и вложил в собственную. Его кожа казалась задубевшей по сравнению с ее нежными пальчиками. Но глаза смотрели с любовью и печалью.
— Я знаю, у отца не должно быть любимцев. Но сегодня я хочу сказать тебе кое-что, Кассандра. Я люблю тебя больше всех.
— Знаю. Ты мог бы и не говорить этого, отец.
— Мне хочется, чтобы ты поняла, почему я так поступаю. Ведь ты понимаешь, верно?
— Ради мира, — отвечала Кассандра. Именно это и хотел услышать отец. — Ради блага Риика.
— И всего, что в нем есть, включая твоих сестер и их детей. И ради моего блага, в том числе. — Карис сжал ее руку. — Это великая честь, доченька. Вероятно, с моей стороны было эгоистично требовать от тебя такой жертвы. Так что у тебя еще есть шанс отказаться. Если ты не пожелаешь выйти за лиирийца, скажи об этом, пока я не сообщил ему о нашем предложении.
Кассандра скривилась. Отцу неизвестно, что она чувствует на самом деле, ведь она так искусно это скрывала.
— Ты будешь хуже думать обо мне, если я откажусь, отец.
— Никогда. Никогда не буду хуже думать о тебе, — он заглянул ей в глаза. — Скажи правду, Кассандра. На тебе это никак не отразится, пока предложение не сделано. И потом, жизнь в Лиирии будет трудной для тебя.
— Думаю, не настолько трудной.
Карис усмехнулся.
— Ах, дочь моя, ты еще не знаешь всего. Думаешь только о том, как стать королевой. Но мы ведь даже не знаем этого человека настолько, насколько бы следовало. Может быть, он заставит тебя плодиться, словно сука, приносить одного щенка за другим. Мужчины в Лиирии могут быть грубыми.
— Он добрый. Ты сам сказал мне это. Ты говорил, только добрый человек может предложить мир.
— Верно, — Карис припомнил собственные слова. — Но сказки все равно не жди. Тебе ведь это известно, не так ли?
— Отец, в чем дело? — засмеялась Кассандра. — Ты уже не хочешь, чтобы я выходила за него?
Лицо Кариса стало жестким.
— Я хочу, чтобы ты уверилась в своем решении, ведь это твое решение, не мое. У меня нет более драгоценного дара для этого короля, чем ты, Кассандра, но ты не рабыня. Скажешь сейчас «нет», и никому не причинишь вреда. Найду другой способ скрепить мир.
В какой-то момент Кассандра чуть не сказала отцу всю правду. Едва не призналась о своем горячем желании оставить родной город и страну, чтобы стать, наконец, хозяйкой самой себе, а не одной из Карисовых дочек. Но все же решила не говорить об этом отцу, дабы не разбивать его сердце.
— Ты сказал, что Акила — особенный, и любая женщина будет счастлива стать его королевой, — вместо этого напомнила девушка. — Я верю в правдивость твоих слов, отец.
Карис с улыбкой наблюдал за ней.
— Твоя речь звучит так, словно ты выступаешь с защитой в суде. Не стоит идти на замужество, чтобы только поддержать меня.
— Отец, я риикийка, — отвечала Кассандра. — Если Акила захочет, я выйду за него замуж, потому что люблю и тебя, и нашу страну.
Это было не совсем ложью, а при ее словах лицо отца засияло. Карис пожал руку дочери.
— Ты тоже для меня особенная. И всегда таковой останешься. И всегда будешь моей дочерью, даже когда станешь королевой. — Король поднялся на ноги, поправляя замявшийся край туники. — Пока отдыхай. Вечером, когда начнется пир, я пошлю за тобой. Будешь танцевать для короля Акилы, и он влюбится в тебя.
Кассандра улыбнулась. С тех пор, как она расцвела и созрела, все мужчины влюблялись в нее с первого взгляда. Это давало ей власть над ними, а вкус власти, как известно, сладок.
Когда отец окинул ее опочивальню, Кассандра встала с кровати и подошла к окну. Она снова увидела небольшое войско Акилы, стоящее у ворот города.

Риикийская столица возвышалась перед ними. Лукьен никогда прежде не был у границ самого города и сейчас, вместе с Акилой приближаясь к высоким стальным воротам, он восхищался простой, природной архитектурой и изяществом построек врага. Хес ничем не напоминал Кот, столицу Лиирии. Он был меньше, и высоких башен насчитывалось в нем меньше, поэтому свет просто падал на бело-коричневые кирпичи, отчего они слегка поблескивали. По мере того, как садилось солнце, город оживал, озаренный заревом свечей, вспыхнувших в круглых окнах. Лукьен притормозил свою колонну у ворот. За ними выстроились солдаты, стоящие навытяжку мечами в ножнах. За ними толпилась целая процессия горожан Риика. Они заполонили улицы и благоговейно рассматривали вновь прибывших. Лукьен слышал и музыку — бравурный марш, из тех, которые предпочитают риикиане. Он ощутил неприятный холодок в желудке. Несмотря на очевидное гостеприимство со стороны хесцев, Бронзовый Рыцарь внутренне сжался. За пять лет, с тех пор, как стал полноправным королевским гвардейцем, он десятки раз сражался с этими людьми.
— Видишь? Они приветствуют нас, — заметил Акила. — Я же говорил тебе, что так и будет.
Король затрусил быстрее по направлению к городу. Лукьен пришпорил лошадь, чтобы не отставать.
— Помедленнее, Акила, — предостерег он короля. Его гнедой конь пошел рысью по соседству с королевским. — Разреши мне идти первым.
Акила сдался, умерив свой пыл. Он перевел лошадь на шаг. Колонна сзади него остановилась. Лукьен помахал едущим впереди лейтенантам, и Трагер с Бреком отделились от общей массы.
— Поедем впереди. Король за нами, — сообщил он им.
Брек кивнул своей огненной головой. В лице Трагера ничто не дрогнуло. Они заняли места по обе стороны от Лукьена, готовые возглавить процессию. Оглядев ряды хесцев, Лукьен заметил группу пышно одетых вельмож, стоящих у самых ворот. Советники Кариса были облачены в красные и золотые туники; их бородатые лица сияли подозрительными улыбками. Один из них, выше прочих и более царственного вида, стоял на шаг впереди товарищей. Его плечи украшала черная мантия, на поясе висел меч. Улыбка на его лице слегка исказилась, когда он увидел перед собой Лукьена, а чуть погодя остальные заразились тем же настроением. Солдаты на посту вдоль дорог надвинули поглубже шлемы; в толпе послышался ропот.
Ибо пришел Бронзовый Рыцарь.
Лукьен расправил плечи. Он был герольдом Акилы, а это значит, что страх ему понадобится меньше всего. Закованная в доспехи лошадь презрительно фыркнула, и Лукьен миновал городские ворота, двигаясь в гущу неприятеля. Повсюду гремела музыка: выстроившиеся на улицах музыканты играли на гитарах и дули в трубы. Город приветствовал их красными флагами Риика, вывешенными на окнах домов и развевающимися в руках детворы. Но, к удивлению Лукьена, присутствовал также и флаг Лиирии: его держал риикийский почетный страж, облаченный в алую тунику и белые перчатки. Когда Лукьен подъехал к группе знати, четверка глубоко поклонилась, прижав руки к сердцу, и опустив очи долу. И не поднимали глаз, пока тень Лукьена не упала на ближайшие камни.
— Я — Лукьен Лиирийский, — объявил он. — Герольд короля Акилы и капитан его королевских гвардейцев.
Четверо дворян подняли глаза на Лукьена. Самый высокий загадочно улыбнулся:
— Добро пожаловать, — он широко простер руки, глядя за спину рыцаря, где, чуть поодаль, стоял король, Акила. — Я — герцог Линук Глэйнский. От лица короля Кариса и всего Риика, я приглашаю вас в город.
— Спасибо, — ответил Лукьен. Он помнил имя Линука и был уверен, что они встречались в бою. Будучи герцогом Глэйнским, тот правил крупнейшей территорией Риика и был одним из ближайших советников Кариса. Акила ожидал, что герцог прибудет на встречу, однако Лукьен почувствовал себя сбитым с толку. Он поспешно развернул коня, чтобы пропустить вперед своего короля. Трагер и Брек расступились, и Акила проехал между ними. Четверо дворян снова поклонились, приветствуя молодого правителя.
— Милорд Акила, это огромная честь для нас, — начал Линук с благоговейными нотками в голосе. — Мы приветствуем вас в Хесе, и заявляем, что все, что есть в нашем городе, — к вашим услугам.
Акила царственным взором обвел их со спины своего коня, а затем выражение его лица потеплело и ожило, в глазах заискрился смех.
— Герцог Линук, это честь, скорее, для меня. Поднимитесь, пожалуйста.
Герцог подчинился, и Акила окинул взором солдат и горожан, собравшихся, дабы поприветствовать его. Если не считать громкой музыки, толпа стояла необычно притихшая. Даже дети, высовывающиеся из окон домов, хранили молчание. Акила прочистил горло, поднял руку в привычном жесте приветствия.
— Спасибо всем за теплый прием. Я очень рад прибыть сюда и встретиться с вами. Наступил великий день, великий момент для наших народов.
При этих словах толпа зашумела. Люди аплодировали, дети кричали, музыканты играли громче, чтобы перекрыть гомон. Герцог Линук и его товарищи радостно смотрели на Акилу, чувствуя облегчение. Лукиен вдруг успокоился. Если это и ловушка, то выглядит она весьма непривычно. Он обернулся, встретившись глазами со своим другом Бреком, который подмигнул ему, затем — с Трагером: тот просто не верил в происходящее. Заместитель главнокомандующего королевских гвардейцев повернулся к своим людям, приглашая их войти в город. Вереница лошадей медленно затрусила вперед; они везли деревянную повозку, крытую просмоленной парусиной. Рядом ехали четверо гвардейцев. Когда повозка проехала, Акила указал на нее.
— Мы привезли дары для вашего короля, герцог Линук, — сказал он. — Можно ли нам самим вручить их?
Герцог кивнул.
— Король Карис ждет вас в замке, милорд, — и указал в центр города. Там на зеленом холме, посреди фруктовых садов, стоял замок Хес, двухбашенная цитадель из серого камня, уходящая под облака. Замок возвышался над всей столицей, и его двойная тень накрывала изящные невысокие здания. Главная дорога вела от ворот прямо к замку. По пути их сопровождали зеваки и вездесущие музыканты.
— Дорога была долгой, и теперь я хотел бы встретиться с вашим королем как можно скорее, — заметил Акила. — Думаю, наши дары ему понравятся, как и привезенные нами новости.
— Король ничего так сильно не желает, как говорить с вами, милорд, уверяю вас, — отозвался Линук. — Следуйте за нами, и вскоре долгожданная встреча состоится.
— Ведите же нас, герцог, — радостно провозгласил Акила.
Линук и придворные повернулись и направились к своим лошадям — сильным мускулистым животным, поджидавшим на другой стороне улицы. По команде герцога солдаты риикианской армии приготовились выстроиться следом за лиирийцами. Акила погнал лошадь вперед, помахивая в знак приветствия горожанам. Лукьен поспешал за королем, а за ним следовали Трагер, Брек, повозка с подарками и сорок королевских гвардейцев. Ворота тихо закрылись за ними; впереди манил огнями замок Хес. Лукьен осмотрелся, разглядывая наводнивших город жителей. И каждый, с кем он встречался глазами, реагировал на него с презрением. Насколько все они восхищались Акилой, настолько же ненавидели его герольда. Рыцарь склонился к уху Акилы.
— Ты был прав, — почтительно произнес он. — Посмотри на них. Они просто обожают тебя.
— Они обожают самую мысль о мире, — отозвался Акила, едва успевая говорить, настолько он был поглощен улыбками и приветствиями. — Они так же измотаны войной, как и мы.
— Мы? — усмехнулся Лукьен. — Ну, разве что, ты.
— Ну хорошо, я. Ты ведь не король, Лукьен. Будь ты королем, относился бы к этому иначе.
Лукьен посчитал за лучшее не портить момента. Из всей гвардии он единственный жаждал битв и сражений, ибо война придавала смысл его жизни, и больше он ничего в этой жизни не умел. Поэтому он проговорил:
— Я счастлив за тебя, Акила. Счастлив, что ты оказался прав.
— Тогда порадуйся за Лиирию, — произнес Акила. Они проезжали мимо кучи детишек, сплошь мальчиков, возбужденно и радостно показывающих на них. — Посмотри, видишь вон тех ребят? Они все могли, когда вырастут, сделаться солдатами, не знающими ничего, кроме войны. Теперь у них может быть иное будущее. И им не придется сталкиваться с тобой на поле битвы.
Логика Акилы была суровой и безупречной, и Лукьен весь сжался при этих словах.
— Как я уже сказал, — рад, что ты оказался прав.
Некоторое время оба ехали молча. Акила наслаждался зрелищем, Лукьен старался спрятать глаза. Герцог Линук и его товарищи привели их к началу холма, на котором стоял замок, к другим открытым воротам, ведущим во внутренний двор цитадели. Здесь толпы горожан поредели, сменившись солдатами и слугами короля. Скотники и доярки сгрудились во дворе. Широкие решетки замка Хес были подняты, позволяя делегации войти. Длинная колонна всадников зазмеилась по двору. Линук со своими людьми спешились, отведя скакунов конюхам. Акила не сводил глаз с двух башен, совершенно ими очарованный. Они выглядели величественными, а зелень лишайников, покрывающая стены, придавала им невероятно древний вид. Солнце уже почти село, и дворец освещался пламенем жаровен. Угрюмые стражники с перьями на шлемах опустили решетку. Лукьен ждал, когда Линук явится за ними. Они с Трагером и Бреком тоже спешились.
Герцог Линук выступил вперед и осторожно взялся за поводья коня Акилы.
— Милорд, если поедете следом, я отведу вас к королю Карису. Он уже в тронном зале, ожидает вас.
Акила спрыгнул с коня, спеша за герцогом.
— Разгружайте повозку, — велел он.
— Да, милорд, — отозвался лейтенант Трагер. Подобно Лукьену, он знал Акилу уже много лет и ненавидел подобные приказы. Но всегда выполнял то, что приказано. Поэтому сейчас, при помощи Брека, начал стаскивать парусину с повозки. Наверху стоял железный сундук, запертый на висячий замок. Акила жестом указал на него: может ли Линук прихватить его с собой в тронный зал. Герцог без колебаний согласился, но, когда Линук позвал одного из своих людей, чтобы отнести сундук, Акила сказал:
— Не беспокойтесь, герцог. Мои лейтенанты разберутся с ним сами. — И он поспешил за герцогом, а Лукьен — следом за ними обоими.
— Брек, Трагер, принесите сундук. Остальным оставаться на месте, — приказал он.
Он быстро нагнал Акилу. Люди герцога окружили их, бормоча, как они счастливы видеть Акилу в Риике. Юный король кивал и улыбался, довольный успехом дипломатической миссии. Лукьен гордился им, как старший брат гордится успехами младшего. Они многие месяцы обсуждали предстоящий момент и все чаяния, которые Акила возлагал на поход. Новый король выглядел и вел себя так же безупречно, как и предыдущий, его отец.
Изнутри крепость выглядела восхитительно. Высоченные своды, украшенные мозаиками из цветного мрамора и позолоченного стекла. Огромные окна, из которых открывался такой простор, что вы будто становились ближе к звездам. Вдоль стен горели факелы. Скотники и доярки ушли, остались только пышно разодетые дворяне, кланявшиеся Акиле до земли. Лукьен поймал взгляд одной из дам в момент, когда она еще не успела подавить смешок. Он вздохнул и отвернулся. Впереди открылись тяжелые створки дубовой двери на металлических петлях.
— Тронный зал, — сообщил Линук. Он замешкался на пороге апартаментов, отступив в сторону и приглашая Акилу войти. Акила перевел дыхание, оглянулся на Лукьена, посылая защитнику нервную улыбку. Лукьен подмигнул, подбадривая короля. И затем двое лиирийцев вошли в зал.
Высокий, сводчатый тронный зал простирался перед ними со своими мощными стальными канделябрами, огромнейшими гобеленами и монументальным постаментом в дальнем конце. На постаменте возвышался трон из эбенового дерева, изукрашенный резными надписями, с ножками в виде львиных лап. На троне восседал король Карис, и глаза его сверкали холодным светом, как алмазы, этот трон украшавшие. Акила и Линук сделали несколько осторожных шагов в его направлении, не отводя взглядов. Лицо Кариса не выражало никаких эмоций. Он бесстрастно взирал на приближающуюся пару гостей; и ни один из его украшенных перстнями пальцев даже не пошевелился. Еще двое риикиан, одетых так же, как Линук, стояли по обе стороны от трона. Лукьен предположил, что это Раксор, военный министр короля, и Арнод, королевский казначей. Раксор был братом короля: фамильное сходство впечатляло. С точки зрения Лукьена, им впору быть близнецами. Другое дело Арнод — много меньше ростом, нежели Раксор, и светловолосый. Оба советника не произносили ни звука по мере приближения Акилы, ожидая, когда их король первым заговорит. В зале воцарилась тревожная тишина.
И вдруг, совершенно неожиданно, Акила упал на одно колено перед королем Риика. Он склонил голову, положил руку на колено, как будто приносил рыцарскую присягу и произнес:
— Великий король Риика, я — Акила из Лиирии. Вы оказали мне честь, приняв в своем доме.
Лукьен не мог поверить своим глазам, то же касалось и Кариса. Изумленно подняв брови, он силился что-то сказать, и не мог, ошеломленный. Заметив, что Лукьен продолжает стоять, словно столб, Акила потянул его за руку вниз. Лукьен неохотно присоединился к коленопреклоненной позе своего короля, поклонился, не сводя, меж тем, глаз с Кариса. Король Риика вначале обменялся взглядами с советниками, а потом вновь посмотрел на Акилу.
— Король Акила, спасибо вам, — наконец, изрек он.
Акила и Лукьен поднялись. Молодой король послал хозяину дворца одну из самых теплых своих улыбок, но рииканин не ответил тем же. Карис откровенно изучал их. Не в силах больше выносить удушающей тишины покоев, Лукьен подтолкнул Акилу локтем: говори, мол. Но тот хранил молчание.
— Вы так молоды, — заговорил Карис. — Мои советники утверждают, вам всего двадцать четыре. Это правда?
— Ваши советники точны, король Карис, — ответил Акила. — Мне действительно двадцать четыре.
— Сколько лет Риик и Лиирия уже находятся в состоянии войны? — продолжал Карис. Его тон был сухим, в нем не слышалось ни угрозы, ни мягкости. — Вам известно это?
— Еще до моего рождения, милорд, — отвечал Акила. — Уже двадцать восемь лет, со дня битвы при Авалаке.
— Все верно, — вздохнул Карис. — Уже очень давно. Больше, чем вы живете на свете. Так, может, объясните мне, почему такой юнец стремится покончить с войной, которую любил его отец, едва заняв его место на троне?
Лукьен испуганно выступил вперед.
— Ваше предположение слишком смело, король Карис. — Король Балак никогда не любил воевать. Сказать так — значит, оклеветать его.
— Лукьен, успокойся, — Акила тронул его за плечо.
Король Карис поднялся с трона. Впервые в его глазах промелькнуло какое-то чувство. Это был гнев.
— Вы — Бронзовый Рыцарь, — заявил он. — Убийца. Я предупреждаю вас, чтобы вы держали язык за зубами, Лукьен Лиирийский. Вас здесь не ждали так, как вашего короля.
Лукьен хотел вмешаться, но настойчивый щипок за плечо остановил его.
— Лукьен защищает меня, милорд, — заговорил Акила. — Я никуда не езжу без него, и вы согласились, чтобы он меня сопровождал.
— Да, я согласился, потому что хотел поговорить с вами, король Акила, и выслушать ваши предложения, — он перевел взгляд на Лукьена. — Но предупреждаю вас, Бронзовый Рыцарь, я терплю вас только лишь ради удобства вашего короля.
— А я хочу напомнить вам, король Карис, что Лукьен был для короля Балака все равно что сын, — мягко проговорил Акила. — Любые слова, обращенные против короля, вызывают его гнев. И мой.
Карис подозрительно нахмурился:
— Так, значит, вы братья?
— Своего рода, — согласился Акила.
— Тогда ладно, — сказал Карис. — Мы все-таки собрались здесь, чтобы обсудить условия мира.
Прежде, чем Акила успел что-либо ответить, в дверях раздался шум и лязг металла. Лукьен повернулся и увидел Трагера, Брека, а с ними — еще четверых: они волокли тяжелый железный сундук. Им предводительствовал герцог Линук, улыбающийся своему королю.
— Простите, милорд, но король Акила прислал это для вас.
Король выглядел ошеломленным, но заметно было, что ему приятно. Он спустился с постамента как раз в тот момент, когда воины, отдуваясь, с грохотом опустили ношу на землю.
— Что это? — спросил Карис.
— Подарки, — весело ответил Акила. — Подарки вам из Лиирии, король Карис. Я думаю, вам понравится то, что мы привезли. На самом деле, у меня есть для вас нечто особенное.
У Лукьена волосы встали дыбом, когда он догадался, о чем речь. Но Карис казался заинтригованным. Он лишился, наконец, своей бесстрастности перед лицом предложенного ему изобилия. Раксор и Арнод подошли поближе. Они напоминали Лукьену ребятишек, с нетерпением ждущих, когда же Акила откроет волшебный сундучок с игрушками. Затем, внезапно, словно придя в себя, Раксор протянул руку.
— Подождите, милорд, — обратился он к Карису. А затем, сузив глаза, к Акиле: — Скажите вначале, что там находится?
— Раксор...
— Брат мой, это может быть опасно, — настаивал военный министр. — Прошу прощения, что приходится говорить такое гостям, но они, как ни посмотри, все же лиирийцы.
Король зарделся.
— Простите моего брата, король Акила. Он вовсе не хотел оскорбить, уверяю вас.
Акила достал из-под плаща блестящий серебряный ключик.
— Обещаю, милорд, что здесь нет ничего опасного. Только хорошие вещи. Можно мне открыть его?
— Конечно, — поспешно сказал Карис, игнорируя тревогу брата. Он подошел поближе к сундучку, дабы продемонстрировать свою добрую волю. Раксор стоял рядом, но Арнод на шаг отступил. Герцога Линука тоже снедало любопытство, он придвинулся поближе к королю. Когда Акила щелкнул замочком и откинул крышку, на лицах риикийцев засиял свет, отражающийся от содержимого сундука. Почти все вещи, лежащие в нем, были из золота: цепи и канделябры, резные ножи, кольца, блюда и рамы для картин — все это так и полыхало. Да, это было более чем богатство, более чем королевский выкуп. У Кариса просто челюсть отвисла от удивления. Он топтался на месте, потеряв дар речи. Акила имел вид самый горделивый.
— Это для народа Риика от народа Лиирии, — сообщил он. — Почти каждый горожанин Кота прислал что-то от себя, милорд. Здесь не только ценности из моих сокровищниц, но от фермеров и кузнецов, даже от моих солдат. — Он указал на Лукьена, который сам кинул в сундук кинжал в золотых ножнах.
Карис едва мог вымолвить слово.
— Они сделали это для вас? — спросил он.
— Для мира, а не для меня, — уточнил Акила.
— Мой король скромен, — вмешался Лукьен. — Они не стали бы делать этого для другого правителя, даже для его отца.
Король Карис покачал головой:
— В Лирии вас зовут Акила Добрый. И мне это известно. А теперь известно также — почему.
— Это народ в Лиирии добрый, милорд. Я просил их внести пожертвования, и они охотно согласились, — просиял Акила. — Но это еще не все. Поглядите получше в сундук, милорд.
Карис с озадаченным видом сделал, как его просили, воззрился на сундук и его сверкающее содержимое.
— И что теперь?
— Вот этот кусок ткани. Поднимите его.
Поверх груды золота лежал лоскут голубой льняной ткани, в который был заботливо укутан некий предмет. Карис вытащил его из кучи, осторожно взял в руки.
— Что там? — спросил он.
— Давайте, разверните его, — настойчиво произнес Акила. Лукьен непроизвольно сжался. Подобно Трагеру, он опасался этого момента. По поводу этой вещи и он, и его лейтенант ощущали одинаковое опасение. Он видел, как Карис разворачивает льняную материю и извлекает маленькую хрустальную бутылочку, наполненную прозрачным содержимым. Карис поднес ее к свету. Советники приблизились, чтобы посмотреть поближе.
— Простите меня, Акила, но ваш дар... загадка для меня.
— Здесь вода из реки Крисс, — проговорил Акила. Его голос дрогнул, и Лукьен знал, что тот нервничает. Но теперь пути назад нет. — Она ваша, милорд.
Карис смотрел на него, не вполне понимая, а может быть, не осмеливаясь понять.
— Милорд, она ваша. Еще до того, как я родился, Риик и Лиирия воевали, и все из-за реки. Мы всегда считали Крисс нашим, а вы думали, что он принадлежит вам. Не знаю уж, сколько людей полегло на его берегах, превратив воды в кровавые; да и никому, наверное, не под силу сосчитать потери. Но теперь я король, и не хочу продолжать эту бойню. — Он вздрогнул и на какую-то долю секунды выглядел не королем, а мальчишкой. — Река Крисс ваша. Если вы разрешите Лирии свободно торговать на западной стороне, мы больше не будем ссориться с вами из-за этого.
Король Карис растерянно заморгал. Он не мог ни говорить, ни двигаться, только смотрел на Акилу с открытым ртом.
— Наша судьба в руках Божьих. Вы это имеете в виду? — спросил Линук.
— Все, что говорит мой король, — правда, — сказал Лукьен. — Акила Добрый не лжет.
— Вы отдаете нам Крисс? — спросил Раксор. — Вы это имеете в виду?
— Нет, — резко ответил Акила. — Не просто это. Все это для мира, ради одного только мира. Такова цена этих подарков. Пусть все золото будет у вас, но, если вы нарушите этот договор, снова начнется кровопролитие. Я уверен, никто из нас не хочет этого. Вы хотите войны, король Карис?
Карис не отвечал. Схватив бутылочку с речной водой, он взобрался на трон и теперь молча сидел в одиночестве. Лукьен понимал, что дар Акилы поразил его. После без малого тридцатилетней войны Крисс теперь вдруг стал принадлежать ему, и он попросту не знал, как поступить с этим даром.
— Вы знаете о картах Нура, король Акила? — спросил он.
Акила кивнул. В Лиирии гадальные карты были широко распространены, как и прочие тайные знания.
— Я знаю о них, но это все, — отвечал он.
— Когда умер ваш отец, я обращался за советом к картам, — сказал Карис. — Хотел знать, что за человек унаследует трон. Карты сообщили мне: это будет человек мира. В первый раз я решил, что карты мне лгут. А теперь оказывается, они преподали мне урок, можно сказать, посрамили меня. Мне следовало прислушаться к предсказаниям.
Акила сделал шаг к трону.
— Так мы договоримся?
Карис одарил его улыбкой.
— О, юный король, нам нужно сделать так много. Мы заключили мир — и это впервые на моей памяти. Вы сделали меня, старика, счастливым!
Риикане в зале радостно оживились, Акила и Брек тоже развеселились. Даже Лукьен усмехнулся. Акила хлопнул по плечу герцога Линука, затем обнял по очереди Раксора и Арнода. Наконец, забрался на постамент, чтобы пожать руку Карису, но вместо этого тот сам поднялся, взял Акилу за руку и по-отечески поцеловал ее.
— Сегодня вечером будет праздник, — заявил он. — Много музыки, смеха, будем веселиться. Приглашены все ваши люди, мы покажем вам, как празднуют в Риике!
— Спасибо, милорд, — сказал Акила. Лукьен видел огромное облечение на его лице. — Значит, вечером увидимся. Мы будем вам признательны, если для нас найдутся комнаты. Очень уж долог путь из Лиирии.
— Комнаты для вас уже приготовлены, — отозвался король. — Герцог Линук проводит вас, а мои слуги — в вашем распоряжении, король Акила. И, знаете — не только вы приготовили подарки.
— Милорд? — Акила пристально взглянул на него.
Карис засмеялся и освободил руку.
— Вы увидите, что я имею в виду. А сейчас — отдыхайте и чувствуйте себя как дома.

2

Акиле предоставили покои в южной башне замка Хес, окна которых выходили на обширную рыночную площадь города. Комнаты оказались богато обставленными, подходящими особе королевской крови, со стенами, обитыми шелком и украшенными гобеленами. Комнаты соединялись причудливыми коридорами: ведь Акила получил не только спальню, но еще и гардеробную и ванную комнату. Для него приготовили огромную кровать из железа и латуни с плюшевыми подушками. Рядом стояло блюдо со свежеиспеченным хлебом и сыром. Герцог Линук, проводивший Акилу в комнату, предложил ему отдыхать и готовиться к последующему пиру. Линук лично прислуживал молодому королю, в то время как с другими гостями отправились слуги. Он не ожидал, что Лукьен захочет остаться в той же комнате, и мягко объяснил ему: для него, мол, приготовлены апартаменты по соседству с Акилой. Но тот пропустил объяснения мимо ушей. Лукьен никогда не оставлял своего короля.
Временами рыцарю казалось, что он неразлучен с Акилой всю свою жизнь. Сходства между ними не было никакого, но все эти годы они жили рядом, как братья, будучи воспитанными отцом Акилы, Балаком, восхищавшим Лукьена. Оставленный отцом и осиротевший после смерти матери, Лукьен жил на улицах Кота, и выжить в городе ему помогал только его не по годам острый ум. Ему было всего десять, а он уже стал вором и мог украсть все, необходимое для выживания. Когда он не воровал, то работал за гроши — помогал кузнецам. Тяжелый, рабский труд. К одиннадцати годам он едва держался на ногах, питаясь жидкой похлебкой, зато к тринадцати уже превратился в настоящего мужчину, чье тело закалила работа в кузнице. А в четырнадцать — встретил Акилу.
Акила, будучи тремя годами младше Лукьена, объезжал улицы столицы вместе с одним из советников отца. Их сопровождал отряд стражников, но Акила, жадный до всего неизведанного, убежал от них и попал в долину, служившую домом Лукьену. Для неотесанных простолюдинов оказалось проще простого обнаружить на своей территории хорошо одетого парнишку. Акила был невысок даже для своего возраста, но сумел защищаться против молодых грабителей. Когда Лукьен обнаружил его, мальчик клялся, что разбил носы двоим нападавшим. На самом деле, сам Акила истекал кровью, ибо ребята избили его, и он не знал, как найти дорогу и вернуться к охранникам. Когда же они обнаружили стражников, и Акила оказался в карете, он попросил не разыскивать обидчиков, ведь они бедны и жизнь их тяжела.
В течение долгих лет Лукьен не мог забыть этого момента. Будь он жертвой, он бы уж непременно отыскал обидчиков и уничтожил их. А этот юнец поступил так странно! Акила же стал настаивать, чтобы Лукьен поехал вместе с ними в замок, где ему дали чистую одежду и пищу, и где он встретился с его отцом, королем. Там Лукьена приветствовали как героя, спасшего принца, и король Балак практически усыновил его. С тех пор он не покидал крепости и ни разу не оставил Акилу, ведь принц нуждался в нем.
Но Лукьен навсегда выучил трудные уроки улицы, и никогда не простил своего отца-пропойцу за уход из семьи, а мать — за то, что умерла. Эту ношу он постоянно нес на плечах, даже на поле битвы: настоящий враг, только внутренний. В замке Кот он стал взрослым мужчиной, обучался в Лиирийской военной школе, которую закончил лучшим учеником. Стал образцом кавалериста, вырос до командующего королевской гвардией. И все же он иногда с грустью вспоминал жизнь на улицах Кота.
Все эти воспоминания пронеслись перед ним, когда Лукьен сидел у окна, рассматривая рыночную площадь Хеса и жуя яблоко. Хес выглядел во многом похожим на Кот, и это сходство пробуждало болезненные воспоминания, частично похороненные в его душе. Лукьен потянулся, издав горестный вздох. В гардеробной Акила одевался для праздничной церемонии. Сам Лукьен уже оделся, выбрав простую коричневую тунику и узкие черные сапоги, принесенные слугами Кариса. Он чувствовал, как в нем растет напряжение. Ему не нравилась сама идея ужина вместе с рииканами, когда все будут пялиться на него. Но Акила был в прекрасном расположении духа, ведь ему удалось заключить мир с королем Карисом — чем не повод для праздника. Юный король одевался в соседней комнате, и Лукьен слышал, как тот насвистывает.
Насвистывает, надо же. Лукьен не смог сдержать смеха. В свои двадцать четыре Акила порой напоминал мальчугана.
— Акила Добрый, — прошептал он, покачав головой. Подходящее имя для такого безупречного человека. Лукьен почувствовал радость оттого, что является защитником молодого короля. Иногда братья значат друг для друга меньше, чем друзья. Отложив яблоко, Лукьен встал с кресла и подошел к двери комнаты. — Ты готов? Нас уже ждут.
Акила вышел в маленькую комнатку. Его волосы блестели от масла, синяя туника спадала складками. На поясе красовался серебряный пояс с маленьким церемониальным кинжалом, а на ногах — доходящие до бедер сапоги, начищенные до блеска.
— Я готов, — объявил он. — И жутко голоден.
— Будем надеяться, что риикиане умеют готовить, — проворчал Лукьен. Он бросил взгляд на кинжал: — Ты берешь его с собой?
Акила понял смысл вопроса. Риикиане настаивали, чтобы сам Лукьен не брал на пир оружия.
— Он просто для украшения, — объяснил Акила. — Кроме того, ты ведь сидишь рядом со мной. Если кто-нибудь попытается причинить мне вред, схватишь мой кинжал и спасешь меня, хорошо?

1 Следующая страница


Очи Бога 2

Лукьену было не до смеха. Без оружия он чувствовал себя голым.
— Думаю, они попытаются вначале отравить тебя. Тогда от меня будет немного толку.
Акила нашел зеркало и поправил воротник.
— Знаю, ты не доверяешь им. Но увидишь, пришло время мира. Время новой Лиирии, может быть, целой новой эпохи.
— Великая мечта.
— Нет, не мечта, Лукьен. План. — Юный король пригладил волосы. — Мы идем?
Лукьен следом за Акилой покинул покои и вышел в коридор, где их ждали двое стражников из Риика, чтобы препроводить вниз по лестнице. Они объяснили, что король Карис уже в зале для пиршеств, равно как и большинство их подчиненных. Акила с трудом сдерживал нетерпение, пока стражники вели их по лестницам. И вот они входят в широкий просторный зал с высоким потолком. Зал был убран цветами и, когда они подошли к дверям, их ушей достигли звуки музыки. Лукьен увидел Трагера и Брека, поджидающих у входа. Брек встретил ухмылкой, лицо же Трагера, как всегда, ничего не выражало. Однако, оделись они по-праздничному, накинув на плечи плащи, подбитые волчьим мехом. Оба являли собой образцы лиирианского благополучия, и Лукьен мог ими гордиться. Оба поклонились, завидев Акилу.
— Ну, и как там, внутри? — спросил Лукьен Брека, тронув лейтенанта за плечо. Зал был заполнен народом и клубами дыма: многие курили трубки.
— Вам стоит взглянуть на роскошь, которую для нас приготовили, — ответствовал Брек. Это был крупный мужчина, большой любитель поесть, и глаза его сверкали в предвкушении вкусной еды.
— Король Карис уже там, ждет вас, милорд, — сообщил Трагер Акиле.
— Пойдемте вместе, вы впереди, — сказал Акила.
Он пропустил Трагера и Брека в пиршественный зал и попросил риикиан вести их. Акила задержался, делая глубокий вдох. Затем, вместе с Лукьеном, сделал шаг — в оживленный, радостно галдящий зал. Немедленно все головы повернулись в их сторону, музыка зазвучала громче. Аплодисменты смолкли, и риикиане сдвинули высокие кружки с пивом, приветствуя чужеземного короля. Слуги с блюдами в руках стояли на подхвате, а дети придворных, пышно разодетые, указывали на гостей пальцами и хихикали. В конце просторного зала за высоким столом стоял король Карис, аплодирующий вместе со всеми. В руке он держал огромный кубок; борода его тряслась от смеха. Рядом находились герцог Линук и еще с десяток дворян, а слева за столом уселись несколько прекрасных женщин, поражавших своим сходством. Дочери Кариса, догадался Линук. Он слышал об их красоте, но, по сравнению с увиденным, слухи оказались неубедительными. Все они были одеты в длинные бархатные платья, драгоценности так и сверкали на них. Возле каждой находился муж или поклонник. Как только Акила оказался в центре зала, его королевская гвардия, уже собравшаяся здесь, приветствовала его громогласными криками, заглушив даже свист ребятишек. Такая встреча заставила Акилу зардеться. Молодой король одарил собравшихся улыбкой. Он подошел к столу, где уже ждал Карис, и где справа находились два пустых кресла. Акила поблагодарил народ, стараясь перекричать шум и гвалт, жестами призывая к тишине. Но потом, видя, что это не получается, махнул рукой и стал вместе с Лукьеном пробираться к своим местам. И здесь они с Карисом обнялись, на глазах у всех собравшихся. Объятие было легким, дружеским, скорее напоминавшим рукопожатие, но Карис слегка коснулся щеки Акилы, и тот понял: старый король вполне искренен.
— Великий день! — заявил Карис. — А теперь наступает великая ночь праздника!
Акила обвел рукой весь радостный люд, он был тронут:
— Это чудесно, милорд. У меня нет слов, чтобы выразить свою благодарность.
— Вы это заслужили, — отвечал Карис. — Весь Риик сегодня отмечает наш успех. А теперь садитесь, мой новый друг, и наслаждайтесь пиром. Напьемся пьяными — сегодняшняя ночь этому способствует!
Акила сел рядом с королем, а Лукьен — в следующее кресло. Таргер и Берк, ожидавшие возле, уселись за тот же стол. Хорошенькая служанка принесла эля. Лукьен протянул кубок, подмигнув красотке. Трагер заметил сценку и неприязненно покачал головой.
— Что такое? — спросил Лукьен.
Трагер нахмурился.
— Вы что, собираетесь заняться одной из этих рииканских волчиц, капитан? — спросил он, уверенный, что Акила не слышит. — Как только окажетесь с ней в постели, она тут же лишит вас мужского достоинства при помощи острых зубов.
— Точно, — засмеялся Лукьен. — А ты-то откуда это знаешь? Что, на твои яйца уже покушалась местная шлюшка?
— Они — наши враги, — серьезно отвечал Трагер. — Ходячие разносчики беды, большинство из них. Вам ли не знать этого, капитан?
— Времена меняются, Трагер. Хочешь еще эля?
Лейтенант торжественно положил руку на сердце.
— Клянусь, я не стану пить с этими свиньями.
— Ну, как хочешь.
Опустив глаза, Лукьен увидел просвет между столами. Там был настелен ковер, и вот туда прыгнул акробат. В то время как народ смеялся и аплодировал, он сделал несколько кульбитов назад, снова и снова приземляясь на ноги. К нему присоединился жонглер, потом скрипач, и вот уже все пространство заполнили артисты. Лукьен откинулся назад, наслаждаясь зрелищем.

Из маленького алькова за пиршественным залом Кассандра подглядывала, скрытая бархатным занавесом, сгорая от предвкушения предстоящей встречи. Спустя минуту заиграет нежная музыка, и отец позовет ее. Кассандра загадочно улыбалась. Она великолепно танцует, а приготовленное Джансиз платье облегает ее фигуру во всех нужных местах. Даже если Акила привык к обществу красивых женщин, она сможет соблазнить его, без сомнения. Мужчины, когда смотрят на ее танец, становятся такими мягкими и покорными: лепи из них, что хочешь. Рядом, с озорной улыбкой замерла Джансиз, наслаждаясь представлением. Со своего места в алькове они едва могли видеть в толпе Акилу, но все же разглядели и его, и телохранителя, Бронзового Рыцаря. Лиирийский король пил и смеялся. У него темные волосы, хотя и не такие, как у самой Кассандры, а улыбка просто ослепляет. Кассандра решила, что он красив. Не холодной, вызывающей красотой, а довольно милой, обаятельной. Она слышала столько историй о том, как герцогские дочери выходили замуж за настоящих скотов, которые непрерывно заставляли их рожать сыновей. Из тех скудных сведений о лиирийце, которыми она располагала, следовало, что он совсем иной. И его рыцарь — тоже, к великому изумлению Кассандры.
Лукьен Лиирийский был куда красивее. Высокий и стройный, с резкими чертами лица, с которого не сходило суровое выражение, а медового цвета волосы делали его менее пугающим, чем представляла Кассандра. Подобно всем остальным жителям Риика, она наслушалась легенд о рыцаре. На рииканском берегу Крисса это были страшные легенды. Но сейчас, когда она смотрела из-за занавеса, Лукьен вовсе не казался таким уж страшным. Вполне ручной.
— Смотри, акробаты уходят, — отвлекла Джансиз.
Выступающие покинули зал. Кассандра бросила последний взгляд на мужа.
Нет, поправилась она. Не мужа. Еще нет. Он должен увлечься ею, так что придется быть совершенной. Сколько женщин побывало в его объятиях, подумала она. А ей, девственнице, придется соблазнять его. От этого сердце забилось сильнее.
— О Боже, почему отец медлит? — изнывала она от нетерпения.
— Просто музыканты еще не появились, — подсказала Джансиз.
Кассандра высунула голову из-за занавеса и увидела скрипачей, идущих по ковру. Когда они заиграют, отец позовет ее. Она закрыла глаза, собираясь с духом, и стала ждать.

Лукьен с интересом смотрел, как акробаты освобождают ковер. Ему понравились их трюки. Музыканты устроились на ковре — лютнист и двое скрипачей. Маленький лютнист опробовал инструмент, струна тоненько зазвенела. От этого звука рыцарь глухо застонал.
— О, нет, — пробормотал он, готовясь к утомительной процедуре.
Сидевший рядом Акила не переставал улыбаться. Он говорил с королем Карисом, но, когда появились музыканты, разговор внезапно смолк. Карис, кажется, отвлекся.
— Будет еще музыка, милорд? — спросил его Акила. Странно, но все в зале затихли. Скрипачи опустили на струны смычки, приготовились.
— Король Акила, у меня есть для вас особый сюрприз, — проговорил Карис. — Сладчайший плод моего сада — моя дочь Кассандра.
— Дочь? — удивился Акила. Он подбородком сделал жест в сторону соседнего стола. — А там — разве не ваши дочери?
— Мои. Но эту вы еще не видели, — круглое лицо короля озарилось улыбкой гордости. — Она — нечто особенное, король Акила. А теперь она будет танцевать для вас.
Прежде, чем Акила успел ответить, Карис захлопал в ладоши. Скрипачи заиграли, выводя нежную мелодию. К ним присоединился лютнист, медленно водя по струнам. Музыка была просто волшебной. Лукьен внезапно расслабился. Мелодия убаюкивала его, словно робкий огонек свечи. Даже Трагер выглядел вполне мирным. Сердитый блеск исчез из глаз, сменившись любопытством. Акила оглядел зал, удивляясь, где же спрятана эта загадочная дочь. И тут она появилась из-за бархатного занавеса.
В центр зала скользнула гибкая изящная девичья фигурка с волосами черными, как вороново крыло, в блестящем ало-зеленом платье. Она парила, едва касаясь ногами пола, лицо окрасил легкий румянец, темные глаза блестели. Лукьен медленно опустил кубок, глаза его сузились. На нее стоило посмотреть. Само совершенство. Платье облегало безупречную фигуру, и под его складками угадывались стройные бедра и великолепная грудь. Когда она кружилась, волосы соблазнительными волнами овеивали лицо. Музыка звучала, заполняя пространство, и все глаза смотрели на нее, восхищаясь ее изяществом. Лукьен бросил мимолетный взгляд на Акилу и увидел: король очарован. Он также поставил кубок, вцепился в подлокотник кресла, будучи в трансе.
— Кассандра. Моя младшая дочь, — прошептал Карис.
— Кассандра, — тупо кивнул Акила.
Музыка играла все громче. Танцовщица приближалась. Ритм убыстрялся, и она двигалась быстрее, ее движения завораживали. Вскоре присоединились еще инструменты: другая лютня и флейта. Кассандра вплетала свое гибкое тело в мелодию, вращаясь, падая и откидывая голову назад, как будто подставляя тело ласкам невидимого любовника. Лукьен проглотил комок, не в силах оторвать глаза от девушки. Она просто излучала красоту, ее соблазняющие движения заставляли его кровь закипать. Повернув к ним лицо, девушка послала Акиле легкую улыбку. При этом молодой король чуть не потерял сознание. Он склонился к уху Лукьена:
— Взгляни на нее. Как она прекрасна!
Лукьен кивнул. В этот момент Кассандра из Риика показалась ему самой желанной из всех виденных прежде женщин. В нем проснулась прямо-таки животная страсть, темная и могучая. Но, к немалому его удивлению, к этой страсти примешивалось и нечто тонкое, нежное — то, что можно обозначить, как любовь к женщине. Он откинулся в кресле, и снова нахлынули воспоминания. Вот он снова на улицах Кота, одинокий и испуганный, разве может он надеяться на встречу с подобной женщиной? Общаться с принцессами — удел принцев. Лукьен схватил кубок и машинально отхлебнул из него. Да, ему доводилось делить ложе с женщинами, но в их жилах не текла королевская кровь. Даже будучи приближенным Акилы, он был лишен подобной привилегии.
— О, она изумительна, — проговорил Акила, обращаясь к Карису. — Она великолепно танцует, милорд.
— Моя дочь танцевала с детства. Она наделена этим даром в совершенстве. — Он бросил любопытный взгляд на гостя: — Вам понравилось?
— О да, конечно. Эта девушка — настоящее сокровище. Ваша дочь — как и все ваши дочери — прекрасна!
Карис придвинулся к нему поближе:
— Не правда ли, Кассандра — лучшая из всех?
— Она необыкновенна, — согласился Акила и замолчал, полностью сосредоточившись на танце, позабыв обо всем на свете.
Кассандра танцевала, пока на лбу не выступила капелька пота, а прекрасные длинные волосы не спутались. Она кружилась и кружилась без конца, а когда музыка закончилась, в драматической концовке упала на колени, откинув голову назад и одарив всех зрителей широкой улыбкой. Когда зал взорвался аплодисментами, она встретилась глазами с Акилой. Король не сводил с нее взгляда. Лукьен замер, не дыша.
— Прелестна, — прошептал он.
Акила поднялся на ноги.
— Прелестна! — эхом отозвался он, хлопая в ладоши. От его одобрения Кассандра так и засияла. Все еще стоя на коленях, она склонила голову в сторону лиирийского короля.
— Спасибо, милорд, — произнесла она. Голос ее напоминал журчание ручейка.
— Поднимись, дочь моя, — велел Карис.
Кассандра подчинилась, поднимаясь на ноги. Она не отвела взгляда, как ожидал Лукьен, продолжая смотреть на Акилу. Потом, на короткий миг, ее глаза встретились с Лукьеном. Это застало рыцаря врасплох, и он сам отвел взгляд, а, когда вернул его, девушка снова смотрела на короля.
— Вы чудесно танцевали, принцесса, — сказал Акила. — Вы — лучшая танцовщица из всех, кого я знаю. Ты согласен, Лукьен?
— Конечно, милорд.
— Хорошо! — воскликнул Карис. — Значит, вам понравится то, что я сейчас скажу. Сядьте, пожалуйста, милорд.
Они вернулись на свои места и, пока Кассандра стояла перед ними, Карис поднял кувшин с элем и начал наполнять кубок Акилы. Акила прикрыл кубок рукой:
— Нет, на сегодня хватит, милорд.
— Но у нас есть тост, король Акила, — заявил Карис. Он до краев наполнил кубок и сел на место. Его лицо приняло задумчивое выражение.
— Милорд, что случилось? — обратился к нему Акила.
— Король Акила, вы привезли нам великий дар. И золото, и добрую волю своего народа. А еще даровали нам реку Крисс для наших собственных нужд. Но главное, вы привезли нам весть о мире — то, чего я в своей жизни не чаял увидеть.
Акила смущенно заерзал:
— Спасибо, милорд.
— Вы — выдающийся человек, король Акила. Для такого молодого человека вы весьма мудры. В отличие от вашего отца.
— Пожалуйста, милорд...
— Нет, позвольте мне договорить, — лицо Кариса было серьезным. — Я никогда не встречался с вашим отцом, никогда не сражался с ним на поле брани. Но от своих советников знаю, что он был суровым воином и ненавидел Риик. Тем удивительнее, что у такого отца вырос столь мудрый и великодушный сын. Вы — исключительный человек, король Акила, и мне почти нечего предложить вам взамен бесценных даров, которыми вы наградили меня.
— Но мне ничего и не нужно, милорд Карис, — отвечал Акила. — Кроме возможности мирно править Лиирией.
Карис кивнул.
— Верю. Знаю, что вам нужен от нас только мир. И, чтобы скрепить наш мирный договор, я предлагаю вам величайшую ценность из всего, чем владею. Она для меня больше, нежели все остальные вещи в мире. — Он указал на ожидающую Кассандру. — Дарую вам королеву. Мою дочь, Кассандру.
Широкая улыбка исчезла с лица Акилы.
— Как это?
— Жену, король Акила. Дабы упрочить мир между нашими державами.
Лукьен остолбенел. Акила обернулся к нему за объяснениями, но рыцарь только пожал плечами. Кассандра смотрела на них с доверительной улыбкой.
— Жену? — выпалил Акила. — Для меня?
— Знаю, вы удивлены, — продолжал Карис. — Но вы ведь молоды и вам неизвестно, как подобные дела устраиваются у нас в Риике. Мирные договора всегда скрепляют подобным образом, милорд.
— Да, но...
— Она — величайший дар, какой я могу вам предложить. Если вы примете ее, то будете довольны. Она подарит вам детей, столь же красивых, как и она сама, а также связь с Рииком, и мы никогда больше не будем воевать. Разве не этого вы хотели, милорд? Разве не мира?
Лишившись дара речи, Акила посмотрел на Кассандру. Она все еще тяжело дышала из-за танца, но встретила его взгляд прямо, не таясь. Акила закусил губу, ошеломленный происходящим. Лукьен положил руку ему на плечо.
— Это великий дар, мой король, — дипломатично заметил он. — Но несколько неожиданный. Уверен, вам понадобится время, чтобы все обдумать.
— Да, — быстро согласился Акила. — Время подумать, осознать все.
— Конечно, — подтвердил Карис. — В его голосе прозвучало легкое разочарование. — Такой союз не так-то просто заключить. Пока вы мой гость, — подумайте над моим предложением.
— Это действительно великий дар, король Карис, — сказал Акила. — На самом деле, я польщен. Но интересно, что об этом думает ваша дочь? — Он повернулся к Кассандре. — Принцесса Кассандра, вы согласны с предложением отца?
Эти вопросы повергли Лукьена в состояние шока. Действительно ли Акила рассмотрит предложение? Он продолжал держать руку на плече короля, легонько сжимая его. Но Акила сбросил его руку.
— Мой отец очень мудр, — заговорила Кассандра. — И я не отказываюсь от его предложения. Если вы захотите забрать меня с собой, король Акила, я буду вашей королевой.
Акила усмехнулся.
— Тогда хорошо. Я поразмыслю над этим. Спасибо, принцесса. И благодарю за ваш прекрасный танец.
Кассандра присела в реверансе и исчезла за занавесом. Акила смотрел, как она убегает, восхищаясь ее движениями. И снова Лукьен поднес губы к уху молодого короля.
— Спокойно, — прошептал он. — Она всего лишь девушка.
Акила покачал головой.
— Не просто девушка, Лукьен. Особая девушка.
— Ты выпил слишком много эля, — заметил Лукьен. Музыка снова заиграла, слуги продолжили разносить блюда с хлебами и мясом. Акила не отрывал взгляда от бархатного занавеса. Лукьен вздохнул. — Небо свидетель — во что мы впутались?
Если Акила и слышал его, то ничем не подал вида.

3

Ночь обрушила на Кот мощный, тяжелый ливень. Шквалистый ветер сотрясал стекла единственного окошка в маленькой спаленке. Бейт Томз, чьи роды продолжались уже тринадцать часов подряд, поглядела на окно и зарыдала.
— Успокойся, — сказала повитуха Гвена. Руки старой женщины прикоснулись к бедру Бейт, массируя онемевшие мышцы. Сидевшая рядом подруга Бейт Мери сжала ее руку — так сильно, что Бейт подумала: сейчас захрустят косточки. Но эта боль была несравнима с пыткой, терзавшей внутренности. Бейт отерла слезы с лица и сосредоточилась на лице верной Мери и стене ливня за окном.
— О, уже пора, — проговорила Гвена. Старуха заглянула между ног Бейт, как будто увидев там что-то замечательное. — Больше медлить нельзя, девочка. Тужься!
— Не могу, — простонала Бейт.
— Можешь, можешь. Давай. Ждать больше нельзя.
Бейт закрыла глаза и попыталась выдавить ребенка, кряхтя и стеная от усилий. Уже тринадцать часов она провела подобным образом. Отошли воды, и она стала звать Мери и Гвену, в то время как схватки сдавливали тело. Потом они стали сильными, почти как буря за окном, быстрыми и неожиданно болезненными. Бейт старалась изо всех сил, продолжая тужиться, и пот стекал по лицу. Мери положила ей на лоб салфетку, смоченную холодной водой, стирая испарину. Подруга улыбалась, но Бейт была готова поклясться: она боится. За эти дни Бейт легко научилась распознавать страх. Он постоянно глядел на нее из зеркал.
— Хорошо, сейчас дыши, — приказала Гвена. Она кивнула, удовлетворенная усилиями Бейт. — Все, уже пора.
— Ты все время повторяешь это, — прошептала Бейт. — Во имя Неба, сколько еще это будет тянуться?
— Нисколько. Пора.
— А-а-ах!
— Спокойно, девочка, — проговорила Гвена. Она держала в руках полотенце, бывшее прежде белым, а теперь запачканное кровью. От его вида Бейт почувствовала тошноту и отвернулась к окну. Шум дождя испугал ее — лучше бы он прекратился. Она хотела, чтобы малютка поскорее родился и перестал мучить ее, и еще хотела, чтобы муж был рядом, но он умер. Мери продолжала сжимать ее руку, но Бейт ощутила глубокое одиночество. Теперь, когда Гилвин покинул этот мир, у нее не осталось больше никого, и она не знала, позволит ли ей король Акила остаться в замке. Дитя родится без отца, и это — самая большая боль.
— Черт побери! — закричала она.
Старая Гвена пропустила вопль мимо ушей. Она долгие годы служила в замке повитухой, и слышала от своих подопечных крики и пострашнее — даже от дам королевских кровей. Бейт не была королевского рода, но могла ругаться, как уличная торговка, особенно когда схватки терзали ее тело. Закрыв глаза, она всякий раз видела перед собой лицо Гилвина. Он был добрым человеком и умер слишком молодым. Говорили, будто именно его смерть подвигла Акилу к заключению мира с рииканами. Он был одним из лучших воинов Лукьена. Лукьен сам привез жуткую новость, которая потрясла беременную Бейт и повергла ее в тяжелую депрессию. Но Акила обещал оставить ее в замке, а он был хорошим человеком, разве не так?
— Не знаю, — простонала Бейт, откидывая голову назад. Она чувствовала, что сходит с ума, и ее больше не волновало, слышит ли ее кто-нибудь.
— Бейт, остановись-ка ненадолго, — сказала Мери. Подруга вытерла ей лицо. — Все будет хорошо. Роды продвигаются нормально, правда, Гвена?
— Просто идеально, — подтвердила старуха. — Ребенок движется так же ловко и быстро, как дьявол в бархатных панталонах. Тебе больно, я знаю, но ничего не поделаешь. Я принимала на свет короля Акилу, как ты знаешь, и если и был ребенок, который не желал появляться, так это он. Двадцать часов жуткой агонии...
— Гвена! — проворчала Мери. — Следи за своей речью!
Впервые за эти часы, Бейт засмеялась.
— Не нужно смеяться, дыши! — скомандовала акушерка. Она снова заглянула вниз, чтобы проверить, как идут дела. Бейт уже видела головку ребенка. — Ну вот, все хорошо. Ты молодец, девочка. Вот и все. Помогай ему выйти.
Бейт напряглась, стараясь дышать, как учила Гвена. Она увидела яркую вспышку за окном и почувствовала, как комната сотрясается от мощного раската грома. Из-за дождя не было видно ни луны, ни звезд — только тусклый свет факела в опочивальне. Она ощущала запах собственных нечистот, крови, пота и страха. Каждый вдох давался с трудом.
— Я хочу родить мальчика. Ты слышишь, Гвена, — шептала она.
Повитуха усмехнулась.
— Этот вопрос не по моей части.
— Мальчика, — настаивала Бейт. — И назвать его в честь отца...
— А если это девочка? — спросила Мери.
— Не может быть девочки, — проворчала Бейт. — Бог теперь мне должен. Он отобрал у меня все. Так что эта милость — самое меньшее, что он может мне дать.
Подошла новая схватка. Бейт выдохнула, чувствуя, как расширяется родовой канал с нечеловеческой болью, вызванной настойчивостью младенца. Она вцепилась в простыни, стискивая зубы.
— Хорошо, все идет прекрасно, — сказала Гвена. Она поместила руки между ног Бейт. — Давай-ка, потужься еще разок, как следует.
Бейт выгнулась от боли, старясь изгнать ее из своего сознания. Одновременно с мощным ударом грома она издала страшный крик, изгоняя плод из своей утробы. Боль была дикой. Помощь Гвены не особенно избавила от страданий. Роды достигли решающей минуты. Она сама знала это. Из последних сил, собрав остатки энергии, она потужилась.
— Да! — закричала Гвена. — Да, да!
«Это будет мальчик, — говорила Бейт сама себе. — Он будет красивым и сильным, как его отец, и станет великим рыцарем на службе у Акилы. Да будет так!»
Несмотря на боль, легкая улыбка коснулась губ молодой женщины. Вот и награда за лишения. Когда все закончится, у нее будет чудесное дитя. Бейт держала глаза закрытыми и вызывала образ мужа. Она любила Гилвина Томза от всего сердца, и теперь перенесет всю любовь на их отпрыска.
— Вот и головка, — говорила Гвена. — Ты просто молодчина, девочка. Повремени-ка немножко...
— Он выходит, Бейт, — воскликнула Мери. — Я уже вижу его!
Последние моменты были настоящим адом. Бейт сдерживала дыхание, используя оставшийся в легких воздух, чтобы вытолкнуть младенца, и, когда его больше не осталось, подошла последняя схватка.
— О, Боже! — простонала Бейт. — Пожалуйста, ну давай же!
Бог услышал ее мольбу. Дитя, разрывавшее ее тело, вылетело наружу, словно пушечное ядро, прямо в подставленные руки Гвены. Боль утихла, и тело как будто съежилось. Было больно, но гораздо меньше.
— Бейт, ты сделала это! — закричала Мери. Она смотрела на младенца широко раскрытыми от изумления глазами.
— Да, я сделала это — вздохнула Бейт. — У меня есть ребенок!
Следующие слова Гвены оказались настоящим чудом.
— Это мальчик, Бейт. Чудесный мальчик.
— Мальчик? — Бейт попыталась сесть. — Мальчик!
Гвена поднесла ребенка к Мери.
— Возьми ребенка, — велела она.
Мери приблизилась к кровати, в то время как Гвена занялась пуповиной. Измученная Бейт впервые взглянула на свое дитя. Весь скользкий от смазки, он все равно был прекрасен. Пока Гвена перерезала пуповину, Мери бережно держала ребенка, вытирая его скользкое тельце и нежно воркуя. Когда с пуповиной было покончено, Гвена взяла ребенка и быстро шлепнула по попке — раздался слабый крик: дитя подало голос.
Бейт откинула потные волосы со лба. Плач младенца гипнотизировал ее. Гордая повитуха улыбалась.
— Ах, посмотри же на меня, маленький воин. Сколько вас прошло через мои руки? Ты, наверное, сотый, никак не меньше!
— Разреши мне подержать его, — взмолилась Бейт. — Пожалуйста!
Гвена уже собралась поднести ребенка матери, как вдруг выражение ее лица изменилось. Глаза сузились, изучая младенца. Сердце Бейт затрепетало.
— Гвена, что такое? Что-нибудь не в порядке?
Гвена не отвечала. Она рассматривала маленькую ручку мальчика, склонив голову набок.
— Гвена, что случилось? — требовала ответа Бейт.
— Не знаю, — ответила повитуха. Она поднесла малютку к матери. — Посмотри на его руку.
Бейт наклонилась, сосредоточив взгляд на ручонке малыша. Вначале не увидела ничего необычного. Но, приглядевшись поближе, поняла: проблема в его пальчиках. Большой палец странным образом сросся с указательным, и оба казались короче, чем обычно.
— Ох...
Малютка Гилвин, как она его уже называла про себя, снова заплакал.
— И на ножке тоже, — сказала Гвена. Она выглядела встревоженной, даже бледной. — Та же картина.
Бейт взглянула и обнаружила, что на левой ножке, заканчивающейся закругленной пяточкой, два пальчика, мизинец и безымянный, срослись вместе, соединенные кожной складкой. Бейт почувствовала, как рушится мир, и страшные картины замелькали перед глазами, все они были связаны с рожденным ею ребенком. В Лиирии, как и в других местах на континенте, калеки чаще всего становились нищими-попрошайками.
— О, нет, пожалуйста...
— Бейт, не волнуйся, — быстро проговорила Мери. — Он ведь новорожденный. Я уверена, это ничего не значит. — Она обратилась к Гвене за поддержкой. — Правда?
Повитуха сделала гримасу.
— Я не знаю. Понятия не имею, что это значит. Может быть... — Внезапно она остановилась. Бейт повернулась к ней:
— Что?
Гвена взглянула на дитя и вздохнула:
— Проблема может касаться не только ручки и ножки. Может быть кое-что похуже.
— Что же? Что может быть хуже?
— Бейт, — мягко проговорила Гвена. — У него может быть что-нибудь с головой. Вдруг он... не совсем нормальный.
— Не говори так! — взвизгнула Бейт. — Как ты можешь?!
— Я уже встречалась с таким прежде, девочка. Иногда у покалеченного ребенка может оказаться другая проблема — с мозгом. В случае твоего младенца это не исключено.
— Нет, это неправда! — прошипела Бейт. Она села в кровати, не обращая внимания на свою наготу и перепачканную постель. — Гилвин нормальный, — настаивала она. — Он будет королевским гвардейцем, как его отец. Он...
Ее голос пресекся, и она не могла больше говорить. Совершенно обессиленная, она потянулась к ребенку. Гвена осторожно протянула ей малютку. Бейт взяла его на руки и прижала к груди. Она улыбалась сыну. Она был так хорош, несмотря на изуродованную ручку и ножку. Но она продолжала беспокоиться. Какая жизнь ждет мальчика-калеку? Она видела их на улицах, просящих милостыню, потому что не могли работать и содержать себя. Ее маленький мальчик — ее Гилвин — может стать побирушкой.
— Нет, — она затрясла головой. — Я не позволю этому случиться с тобой.
— Бейт, дай мне ребенка, — попросила Гвена. Она хотела забрать мальчика, но Бейт не отдавала.
— Я хочу держать его на руках, — заявила она.
— Но его нужно помыть, — сказала Гвена. — Он грязный, и ты тоже. Давай его сюда. Позволь мне вымыть его. Я принесу его назад. Мери, а ты помой Бейт, хорошо?
Бейт неохотно согласилась, протягивая новорожденного Гвене. Она была измучена, и все тело у нее болело: даже беседа отнимала силы. Гвена завернула ребенка в чистую пеленку и вынесла из комнаты. Бейт откинулась назад, чувствуя, как намокли простыни. Мери начала окунать полотенце в корыто с водой и протирать ее между бедер, смывая кровь. Это могло вызвать неловкость, но Бейт мыслями уже была далеко, мучаясь страхом за судьбу своего малыша.
— Не волнуйся, Бейт, — сказала Мери, закончив работу. — Тебе нужно отдохнуть. Гвена присмотрит за мальчиком. Попытайся уснуть.
Уснуть. Какое чудесное слово. Но Гвен боялась, что приснятся кошмары.
— Мери?
— Да?
— А что если Гвена права? И ребенок ненормальный?
Мери улыбнулась, пытаясь скрыть чувства.
— Этого мы пока не знаем.
— Но его ручка... и ножка. Они... — Бейт не могла заставить себя произнести слово «искалечены». — А если мозг тоже...
— Бейт, он еще слишком мал. Никто не может сказать точно, что его ждет, даже Гвена.
— Но если это так? Что тогда?
— Значит, будешь растить его и любить, как будто ничего не произошло. Он же твой сын, Бейт.
Бейт кивнула. Она уже любила малютку Гилвина, а ведь он не прожил на белом свете еще и часа. Но любви не под силу свернуть горы, как поется в песне, и ей не спасти его от жестокости мира. Если ее дитя не в своем уме, лишь милость короля поможет ему.
— Акила — добрый человек, — сказала она себе. — Он найдет место для Гилвина в этом замке. Я точно знаю это, — она взглянула на Мери. — Верно?
Мери окунула грязное полотенце в корыто. Лицо ее было серьезным.
— Акила добрый человек, так все говорят. Он был добрым принцем, а теперь стал добрым королем.
— Да, — согласилась Бейт. — Даже если Гилвин не сможет стать солдатом, Акила найдет для него место, как ты считаешь?
— Бейт, закрой глаза и отдохни.
Бейт знала, что подруга ничего не ответит. Сдавшись усталости, она закрыла глаза и позволила Мери умыть и переодеть себя. И продолжала думать, что будет с ее сыном в новом мире, создаваемом королем Лиирии.

4

Через три дня после приезда в Хес Акила принял решение.
В столице Риика стояла теплая погода, как раз подходящая для брачного предложения. Рыночная площадь с южной стороны замка наполнилась народом, а на улицы высыпали ребятишки и кошки, которых в Хесе вообще оказалось великое множество, к удивлению Лукьена. Небо безоблачное, синее, дожди умыли город за день до этого. Стоя на балконе, Лукьен мог видеть Хес, простирающийся на многие мили. Видел городские ворота и длинную пыльную дорогу, ведущую домой, в Лиирию. Лукьен глядел на восточную линию горизонта, тоскуя по дому. Ведь Акила, прибыв в Хес, имел здесь головокружительный успех, но для Лукьена этот успех казался мифическим. Все менялось слишком быстро, слишком много решений было принято. И Акила принял их в спешке — так считал Лукьен.
Они вместе ждали на балконе принцессу Кассандру. Эту встречу организовал сам король Карис; они пришли слишком рано. Даже если принцесса будет вовремя, то ждать не менее получаса. Но Акила пожелал, чтобы Лукьен отправился на балкон вместе с ним, ибо нервничал. Ему было необходимо объяснить свое внезапно принятое решение. И все же даже сейчас, когда они были вдвоем, Акила не решался заговорить. Как и Лукьен, он взирал на город сверху, весь в собственных мыслях.
Лукьен не винил Акилу за желание жениться на Кассандре. Она прекрасна, и сам Акила хорош собой. Но Лукьена бесила поспешность и внезапность происходящего — и он все эти дни протестовал против такого хода вещей. Кассандра станцевала для них, и изящество ее движений заставило Акилу забыть о приличиях. Он будто забыл, что в мире много женщин, которые почтут за честь стать женой короля. А может быть, просто не обращал на это внимание... Лукьен незаметно оглядел спутника. Акила еще так молод и вопиюще неопытен. Он слишком много времени провел, уткнувшись в книги, вместо того, чтобы задирать подолы служанкам на кухне, и Лукьен сожалел об этом. Плохо, что король Балак не заставил сына послужить в армии после окончания военной школы. Если бы юноша поучаствовал хотя бы в одной кампании, живо бы научился обращаться с женщинами и не увлекся бы первой же красоткой, обратившей на него томный взгляд.
Но ведь это неправда. Лукьен знал, что не стоит винить Балака в теперешней влюбленности Акилы. Балак был хорошим отцом, достаточно мудрым, чтобы не заставлять сына-книгочея окунаться в военную жизнь. Его мудрость обернулась добром для Лиирии, ведь новый король был образованным и миролюбивым. А его романтичность — всего лишь следствие доброй натуры, то, что делает его особенным, не похожим на других. Лукьен вздохнул, покачав головой. Акила услышал вздох и обернулся.
— Что случилось? — спросил он.
— Ничего, — солгал Лукьен. — Я просто задумался.
— Задумался обо мне?
Лукьен кивнул.
— Верно. Мне пришлось немало думать о тебе все эти дни.
Юный король пересек балкон и встал рядом с телохранителем. Балкон был огромным: целая оранжерея, заросшая высокими кустами и украшенная потрескавшимися статуями. Повсюду висели клетки с птицами, выводящими звонкие рулады. С балкона открывался прекрасный вид на город, но Акилу этот вид не интересовал.
— Знаю, ты не одобряешь моего решения. Но хотя бы постарайся понять.
— Я пытался. Но все равно не понимаю.
— Значит, плохо пытался, — заметил Акила. Он был возбужден; его левый глаз немного подергивался. — Посмотри на меня, Лукьен. Я не похож на тебя. Я не высокий и не такой красивый, и уж, конечно, не герой. Тебе всегда доставалось внимание женщин, а я всего лишь...
Акила замешкался, и Лукьен был рад, что он не договорил.
— Для завоевания женщины недостаточно иметь бычью шею, Акила, — сказал Лукьен. — Думаешь, я такой уж великий любовник, из-за всех этих моих рассказов про шлюх, с которыми я проводил время. Так я просто хвастался. Чаще всего это были создания, такие же жалкие, как и вшивые постели, в которых я с ними спал.
— И что с того?
— То, что ты можешь получить любую женщину, какую захочешь. Не блудницу, а порядочную женщину, благородного происхождения.
Акила рассмеялся.
— Такую, как Кассандра?
— Нет, не такую. А ту, которую полюбишь. И которая полюбит тебя. Ты не интересовался, отчего принцесса хочет выйти за тебя?
— Знаю для чего. Ради мира.
— Нет, — безжалостно отрезал Лукьен. — Потому что она женщина, и такова воля ее отца, вот почему. И еще она не хочет упускать шанс стать королевой. Она не любит тебя, Акила.
— Лукьен, королевские браки всегда заключаются подобным образом, — заметил Акила. — Если бы мой отец был жив, он бы уже женил меня на какой-нибудь девушке, не столь прекрасной, как Кассандра. Это могла быть Дралла из Марна или еще какая-нибудь девица, смахивающая на хрюшку, ведь он тоже был слишком упрям, чтобы допустить заключение мира с Рииком. Но зачем мне, спрашивается, связывать свою жизнь с Драллой? Почему не выбрать Кассандру?
Лукьен не мог подыскать нужное слово. Кассандра красива, с этим не поспоришь — как бесполезно оспаривать красоту летнего утра. И она влекла Лукьена так же, как Акилу. Может быть, именно поэтому он против их брака? Впервые в жизни он испытывает ревность к царственному «брату».
— Не мог бы ты, по крайней мере, подождать? — заговорил Лукьен. — Хоть немного? Давай вернемся в Лиирию. Может быть, в знакомой обстановке с тебя спадут чары...
— Какой смысл ждать? Я не собираюсь искать более привлекательную девушку или лучший повод для брака. К тому же, если я откажусь, король Карис будет обижен. Я не собираюсь подвергать мир угрозе.
— Чушь, Акила. Король хочет мира так же сильно, как и ты. Даже сильнее. Ты собираешься жениться на Кассандре не из-за этого.
Акила посмотрел на него, удивленный и даже разгневанный.
— Я думал, ты будешь рад за меня, — сказал он. — Ты больше, чем кто-либо еще, знаешь, как я одинок. Почему же ты пытаешься лишить меня единственного шанса обзавестись прелестной женой?
— Я... — Лукьен терялся, не зная, что ответить. — Я рад за тебя, Акила. Я просто беспокоюсь.
— Так перестань. Я взрослый мужчина, Лукьен, и не нуждаюсь в твоей защите. — Акила отвернулся и стал смотреть на город. Его руки вцепились в каменную ограду балкона так сильно, что костяшки побелели. — Думаю, мне лучше побыть одному, — произнес он.
— Я могу остаться с тобой, — предложил Лукьен. — Она еще какое-то время не подойдет.
— Верно, но мне нужно время подумать, решить, что сказать.
— О чем же тут думать? Тебе предложили ее в жены, значит, тебе остается только взять предложенное.
— О, да, звучит страшно романтично, — язвительно заметил Акила. — Давай-ка ты не будешь помогать мне в этом вопросе, хорошо? Я лучше решу сам...
Лукьен повернулся, чтобы уйти, сердитый за свою временную отставку. Но не сделал и трех шагов, как Акила окликнул:
— Подожди, я кое-что забыл, — на его лице играла глуповатая усмешка. — Можешь оказать мне услугу?
— Какую? — нахмурился Лукьен.
— Если Кассандра примет мое предложение, я собираюсь сразу отправиться домой. Хочу подготовить замок к свадьбе. Поэтому не смогу захватить ее с собой.
— И что из этого?
— Мне нужно, чтобы кто-то доставил ее в Кот, — глаза Акилы сияли, словно только что не было никакого неприятного инцидента. — Ты сможешь сделать это для меня?
Вопрос поразил Лукьена. Слабый внутренний голос пытался предостеречь его от этого шага, но он отмахнулся от предостережения:
— Если это все, что ты хочешь...
— Да, — произнес Акила. — Ты единственный человек, которому я доверяю. Кто лучше присмотрит за ней, если не ты?
Лукьен заколебался:
— Она может не захотеть находиться в моей компании. Ведь для нее я страшный Бронзовый Рыцарь...
— Об этом не беспокойся; я все ей объясню. Я забочусь о ее же благе, а ты лучший воин, которого я знаю. — Улыбка Акилы, по-детски наивная, даровала всепрощение. — Спасибо, Лукьен. Ты настоящий друг.
Друг. Друзья ли они, задумался Лукьен. Временами, когда Акила вел себя заносчиво, ему трудно было поверить, что они питают друг к другу любовь. Сухо кивнув королю, Лукьен повернулся и покинул балкон, надеясь, что принцесса Кассандра откажется от его услуг.

Кассандра шла по коридорам замка Хес, умирая от нетерпения. Уже почти наступил час встречи с Акилой, и Джансиз сообщила: король Лиирии ждет на восточном балконе. Он был там уже какое-то время, вначале поговорив со своим телохранителем Лукьеном, а потом нервно расхаживая между статуями. По словам Джансиз, он разговаривал сам с собой. Приближаясь к балкону, Кассандра замедлила шаги, разглаживая складки на платье и поправляя ленты в волосах. На ней был бархатный наряд цвета небесной синевы и совсем немножко косметики — чтобы оттенить глаза. Она знала, как смотрит на нее молодой король, знала, что он увлечен ею. Ему плохо удавалось скрывать это, и Кассандра была польщена. Пожалуй, так она скоро покинет Хес, и первой среди сестер станет королевой.
Королева Кассандра. Кассандра примеряла титул, и ей нравилось сочетание. У нее уже назрело множество вопросов к королю Лиирии. Она хотела знать все об этой стране, о людях и обычаях, а также о том, как выглядит ее будущий дом, замок Акилы. Интересно, высок ли он? Она слышала, что в Лиирии все высокое, в отличие от приземистых строений Хеса. Известно, что лиирийцы отличные архитекторы. Их культура оказала большое влияние на весь восточный континент. Прежде Кассандра находила это ужасным. Но теперь она собиралась замуж за лиирийца и надеялась обнаружить его народ самым могущественным и прославленным в мире.
Кассандра замерла посреди коридора и осмотрелась. Замок Хес выглядел не особенно впечатляющим, но это ее родной дом, и она будет скучать по нему. Такая мысль озадачила ее. Она была настолько увлечена мечтами и планами бегства, что дом казался ей тюрьмой. В тени блистательных старших сестер, под неусыпным надзором отца, ей так не хватало свободы. Теперь-то она станет полностью независима, в крайнем случае, будет подчиняться одному Акиле.
— Интересно, как все это произойдет? — прошептала она. Она провела рукой по шершавому камню стены, попадая пальцами в проемы между кирпичами. Карла, служанка, убиравшая верхние комнаты, вышла и остановилась возле нее.
— Миледи? — обратилась она к принцессе, и на лице девушки отразилось беспокойство. — Вы в порядке?
Кассандра кивнула.
— В порядке, Карла. Я просто... задумалась.
— Ну да, миледи, вам о многом нужно подумать, — она обернулась через плечо и прошептала: — А тот молодой человек... он тоже очень задумчивый.
— Ты говоришь об Акиле!
— Да, о короле Акиле. Я видела его возле оранжереи, — она улыбалась, словно сообщала страшную тайну. — Он казался полностью погруженным в свои мысли.
Принцесса рассмеялась. Неужели все шпионят за бедным Акилой?
— Спасибо, Карла, — сказала она и поспешила на балкон. Туда, где, на южной башне, ждал Акила. Кассандра была там меньше, чем через минуту, попав в оранжерею, полную диковинных растений и птиц со всего континента. Огромная клетка находилась в центре помещения, достигая потолка. Кассандра подошла к клетке и осмотрелась по сторонам. Вид открывался во все стороны, так что она сразу заметила Акилу, стоявшего снаружи. Солнечные лучи играли на его темных волосах. Он специально оделся для встречи, и это порадовало Кассандру: безупречно сидящая туника была расшита золотом. Впервые она могла свободно рассмотреть его. Она спряталась за клетку и наблюдала. Любопытная канарейка в клетке вскочила на жердочку на уровне ее лица и, в свою очередь, стала изучать ее, а потом завела громкую песню. Кассандра отступила назад, но Акила уже услышал шорох и обернулся. Их глаза встретились. Кассандра глуповато улыбнулась:
— Ммм... Привет.
Акила стоял неподвижно. В первый момент он как будто не узнал ее, но потом поправился: сделал шаг вперед:
— Приветствую вас, принцесса Кассандра. Я... ах, вы меня озадачили.
У него был приятный голос, немного нервный, но звучавший мелодично. Кассандра нашла его весьма милым.
— Простите меня, милорд. Я не хотела вас напугать.
— Напугать? О, нет, я не испугался — вовсе нет. Меня удивила птица, вот и все.
Птица продолжала петь. Кассандра отошла от клетки, подойдя к балкону и встав перед Акилой. Она заметила, с каким удовлетворением его взгляд скользнули по ее телу. У нее тоже появилась возможность рассмотреть его. Он был ниже, чем казался за столом на пиру, примерно одного с ней роста, и, несмотря на пышные одежды, ничем не напоминал короля. Вполне мог сойти за обычного помещика. Его простоватая внешность сразу расположила ее к себе.
— Отец сказал, вы хотите поговорить со мной, — заговорила Кассандра, награждая его улыбкой одобрения. — Я была рада прийти сюда.
— Да, спасибо вам за это, — отвечал Акила. — Я думал, будет лучше, если мы поговорим наедине, без лишних ушей.
Кассандра внезапно подумала о Джансиз: интересно, удалось ли ее подружке проникнуть в оранжерею, чтобы подслушать беседу с королем.
— Это правда, милорд, здесь нас никто не услышит.
Акила повернулся к панораме города.
— Да, мы так высоко. — Он взглянул на каменную лестницу, уходящую далеко вниз, туда, где гуляли люди. — Как прекрасен замок вашего отца, миледи. Как и ваш город.
— Мне приятно слышать это, милорд.
Молодой человек почувствовал неуверенность в ее голосе.
— Разве вы сомневаетесь в этом?
— Нет, не сомневаюсь.
— Хмм. Тогда что вы ответите, если я предложу оставить его? — Акила с надеждой посмотрел на нее. — Ясно ли я выразился, миледи?
Кассандра все правильно поняла.
— Ведь это предложение, милорд?
— Так вы согласны принять его?
— Согласна. Но не понимаю, зачем вам понадобилось снова задавать этот вопрос, ведь я уже ответила на него прежде. Выбор был за вами, не за мной.
— Мне нужна жена, а не рабыня, — возразил Акила. — Я хотел бы, чтобы брак был заключен по доброй воле, либо не заключался вовсе. Я хочу слышать эти слова от вас самой.
— Разве женщины в Лиирии сами решают подобные вопросы? — спросила Кассандра. Будучи принцессой и любимицей отца, она получила от него возможность выбирать. Но в Риике подобный порядок был редкостью. В ее стране существовала многовековая традиция отдавать девушек замуж в другие края.
— Люди в Лиирии имеют мало возможности для выбора, — отозвался Акила. — За всех решают бароны и герцоги. Они-то и определяют, кому сколько работать и сколько сеять зерна. Думаю, так было всегда. — Он подошел к ней поближе. — Но я собираюсь изменить это, Кассандра.

Предыдущая страница 2 Следующая страница


3 Джон Марко

— Вы? И каким образом?
— Я говорю серьезно, — сказал Акила. Из глаз его струился странный свет. — Я проведу в Лиирии реформы. И сделаю ее величайшей страной континента.
Кассандра усмехнулась:
— Ах, вы хотите стать великим королем?!
Лиириец покачал головой:
— Нет, не совсем так. Я не забочусь о себе или о том, войдет ли мое имя в историю. Мне важно изменить все социальные порядки. Почему женщина должна выходить за мужчину, которого не любит? И почему кто-то должен всю жизнь работать на поле, потому лишь, что барон велел ему это делать? Я говорю о свободе, Кассандра. Возможности делать то, что хочется. Понимаете меня?
Для Кассандры это было слишком сложно. Что толку в свободе, если нет пищи? Кто-то ведь должен работать на полях. Но она была заинтригована этим человеком и его смелыми идеями, и хотела слушать дальше.
— Как же вы совершите это? — спросила она. — Кто проведет все изменения, милорд?
— Будет нелегко. Есть люди, которые мне противостоят, крепкие землевладельцы, и старые соратники моего отца, которые желают видеть страну неизменной. Многие не желали слышать о заключении мира с Рииком. Они говорили, что такое невозможно, а я доказал их неправоту. И докажу, что мои идеи правильные! У меня есть великие замыслы относительно Лиирии.
Она подошла ближе.
— У всех нас есть мечты, король Акила, — мягко проговорила она. — Расскажите мне вашу.
Акиле нравилось находиться рядом с ней. Она чувствовала это.
— Есть одна, самая главная, — сказал он. — Это Собор Знаний.
— Собор? Вы имеете в виду — храм?
— Нет, — рассмеялся Акила. — Именно то, что я сказал, мой Собор Знаний. Я говорю о библиотеке. Величайшей, самой дорогой в мире.
Кассандра нахмурилась, чувствуя себя сконфуженной.
— Как это поможет Лиирии, милорд?
— Разве вы не понимаете? Ведь знания как раз и изменяют мир, Кассандра. Сколько людей в Хесе умеют читать и писать? Немного, готов поклясться. Пожалуй, половина слуг в замке ни разу не держали в руках книги. Поэтому они невежественны. Они нуждаются в образовании. Знание дает людям силы.
Идея показалась Кассандре неуместной.
— Милорд, но ведь знания — опасная вещь. Если все общинники станут образованными, зачем тогда им короли и королевы? Такие идеи вредят королям.
— Почему? Почему только мы с вами и наши привилегированные семьи можем читать и писать? Почему бы фермеру не стать учителем, если он этого хочет?
— Потому что... — Кассандра подыскивала ответ. — Потому что таков порядок вещей, вот почему.
Акила лукаво улыбнулся.
— Вот с таким образом мыслей я и буду бороться, принцесса. С мыслью, что мир всегда таков и нет смысла его менять. Моя библиотека сможет изменить его. Когда я построю ее, в ней будут книги и свитки со всего мира. Люди станут приезжать в Лиирию, совершать паломничество, дабы посетить ее. Они принесут с собой новые идеи, и знания станут достоянием всех. Когда это произойдет, Лиирия превратится в страну небывалых возможностей!
Кассандра усмехнулась, представив такую фантастическую картину. Даже если он выстроит библиотеку, нет никакой уверенности в том, что первоначальное намерение сохранится. Акила всего лишь человек, почти мальчишка, и юность мешает ему мыслить здраво. На долю секунды Кассандра задумалась, а действительно ли она хочет быть королевой Лиирии. Ведь вместо того, чтобы вывести страну на новый твердый путь развития, король может привести ее к полнейшему хаосу!
— Ваша мечта кажется мне грандиозной, — начала Кассандра. Она улыбнулась, чтобы не ранить чувства короля, но не желая слишком его обнадеживать. Он почувствовал ее колебания.
— Я не так уж наивен, Кассандра, — проговорил он. — И знаю, что перемены даются нелегко. У меня огромная оппозиция. Но я хотел бы, чтобы королева могла разделить со мной мою мечту, хотя бы в малом. — Он стоял рядом, глядя ей прямо в глаза. — Расскажите мне теперь о своей мечте, — попросил он ее.
Вопрос прозвучал, словно удар грома. Как она может сознаться в своих надеждах и чаяниях? По сравнению с Акилой, ее мечты такие эгоистичные, мелкие и корыстные...
— Я хочу мира для своего народа и хорошей жизни для себя, — наконец, произнесла она. — Это удовлетворило бы меня.
— И все? Ничего больше?
Кассандра поразмышляла минуту. И решила немного пооткровенничать.
— Как бы вы отнеслись, если бы узнали, что я хочу освободиться от этого места, милорд? И страстно мечтаю повидать новые земли?
— Сказал бы, что мы с вами весьма схожи, — ответил Акила. — Понимаете? Вы правы — у каждого есть мечты, Кассандра. Жители Лиирии тоже не лишены своих мечтаний. Я помогу им осуществить их. А вы, как королева, поможете мне.
— Вы будете весьма странным королем, милорд, — сказала Кассандра. — Интересно, какой же я буду королевой в стране ученых и мудрецов?
— Прекрасной, я полагаю, — сказал Акила. — Получить вас в качестве королевы — тоже моя мечта, принцесса. Вы полюбите Лиирию, а мой народ станет восхищаться вами. И вы увидите — это не заблуждение. Я собираюсь построить библиотеку и навсегда изменить Лиирию.
Эта идея пугала ее, но, в то же время, притягивала. В сравнении с вялой жизнью в Хесе, где стены рушились, где стоял затхлый запах старости, новая жизнь в Лиирии может стать настоящим чудом. Она будет женой хорошего человека, а это ли не счастье?
Она надеялась, что так оно и есть.
— Я хочу стать вашей женой, — больше не раздумывая, произнесла она. — Выйти за вас замуж и оправиться в Лиирию, оставив Риик навсегда. И хочу сделать это немедленно, милорд.
Акила был ошарашен ее прямолинейностью.
— Вы уверены? Я имею в виду, вы действительно все обдумали?
— Я думала еще тогда, когда прибыл ваш посланец с предложением о мире. Я приняла решение и знаю, что не пожалею. Если вы берете меня в жены, я стану вашей королевой.
— О, миледи, — вздохнул Акила. — Вы сделали меня счастливым. Обещаю вам, вы будете без ума от Лиирии.
Это звучало, как сон, почти нереально.
— Да, — согласилась Кассандра. — Мы поженимся, когда вы захотите. Я очень хочу видеть вашу страну.
— Хорошо, — сказал Акила. — Тогда я отбуду немедленно и приготовлю все к вашему приезду.
— Вы отбудете?! — поразилась Кассандра. — А разве я не поеду с вами, милорд?
— Конечно, поедете. Но не сразу. Мне нужно подготовить свадебную церемонию. Украсить замок, разослать приглашения — список бесконечен. Но не беспокойтесь, принцесса. Это займет не более месяца. Не думаю, что больше.
Кассандра была на грани обморока.
— Месяц? Так долго?
— Хорошо, три недели. Потом вы прибудете в Лиирию, и столица встретит вас. А с вами будет отряд королевской гвардии, миледи, — гордо улыбнулся Акила. — Лукьен будет сопровождать вас.
Принцесса подняла глаза.
— Как, этот рыцарь? О, нет, милорд! Мне не по душе эта идея.
— Лукьен — лучший из моих рыцарей, миледи, — сказал Акила. — Он единственный, кому я доверю оберегать вас.
— У нас в Хесе много солдат, которые могут сопровождать меня, — не сдавалась Кассандра. — Я вовсе не нуждаюсь в вашем рыцаре с дурной репутацией!
— Извините, миледи, но все уже обговорено, — резко ответил Акила. — Я стану чувствовать себя лучше, зная, что Лукьен здесь и присматривает за вами. А дорога может быть опасной для женщины. Если встретятся разбойники, Лукьен справится с ними. Или, что еще хуже, на дороге могут попасться гармии. Они всегда появляются в сырую погоду.
Кассандра покачала головой.
— Вы, видно, не понимаете меня, — сказала она. — Бронзовый Рыцарь считается здесь отщепенцем, хуже разбойника. Даже хуже гармия. Может быть, в Лиирии он герой, но здесь — бандит и убийца.
Молодой король выглядел уязвленным.
— Принцесса, Лукьен для меня все равно что брат. Они на самом деле мой брат. Мой отец подобрал его на улице и вырастил, как собственного сына. Мы вместе учились в военной школе и почти не разлучались. Простите меня, но, если вы хотите стать моей женой, вам придется научиться принимать его. И не вижу лучшей возможности, кроме как позволить ему сопровождать вас в Кот.
Исчерпав все аргументы, Кассандра сникла. Поездка с Лукьеном будет невыносимой, но она не могла допустить даже мысли о потере Акилы и связанных с ним возможностей.
— Хорошо, — сдалась принцесса. — Я позволю вашему рыцарю доставить меня в Кот, потому что таково ваше желание, и я доверяю вашей добродетели, король Акила, а не его. Но я не хочу разговаривать с ним. Пусть сопровождает меня — и все.
— Миледи...
— Таково мое желание, милорд, — сказала Кассандра. — Пожалуйста.
Акила уступил.
— Тогда вот как все будет происходить. Я отправлюсь в Кот послезавтра, и вскоре пришлю известие, что все готово для встречи. До этой поры Лукьен и еще несколько человек остаются в Хесе.
Кассандра кивнула, хотя идея ей активно не нравилась.
— Увижу ли я вас снова до вашего отъезда?
Молодой король подошел поближе; глаза его сияли.
— Я бы очень хотел этого, — произнес он. А затем, без всякого предисловия, поцеловал ее. Кассандра была захвачена врасплох, но не сопротивлялась. Его мягкие губы прикасались слишком нежно для мужского поцелуя. Оторвавшись, он улыбнулся. — Ваш отец хочет собрать нас всех вместе перед отъездом, так что мы обязательно увидимся.
— Да, хорошо бы, — согласилась Кассандра.
Он ушел, не сказав больше ни слова, направившись через оранжерею. Кассандра долго не сводила с него глаз, потом повернулась в сторону города. Где-то на востоке, далеко за городскими стенами, находится неизвестная Лиирия. Старый недруг ее народа. Пройдет месяц, и она очутится там. Станет королевой сказочной земли, назло сестрам. Ей внезапно захотелось танцевать, и она сделала пируэт прямо на балконе. В этот момент ей что-то бросилось в глаза: кто-то прятался в зарослях оранжереи. Кассандра резко остановилась.
— Джансиз? Это ты?
Ответа не было. Кассандра вся сжалась, уверенная, что за ней наблюдают. Она шагнула вперед и в тот же миг встретилась глазами с Лукьеном, глядящим на нее в упор сквозь молодую листву. Лицо Бронзового Рыцаря было отрешенным, на нем ничего нельзя было прочесть. Осознав, что принцесса увидела его, он тихонько попятился, а затем повернулся и вышел вон.
Холодок пробежал по спине Кассандры. Она подумала было нагнать его, но не стала. Подумала, не сообщить ли Акиле, но тоже отказалась от такой идеи. Она просто стояла и смотрела на место, где он был за минуту до этого, зачарованная его непредсказуемостью.

5

Арал Вейл сидел в одиночестве в углу «Красного льва», уставившись на собственное отражение в кружке с элем. Это была уже, по меньшей мере, третья за сегодня, и благословенная жидкость ласкала тело и душу, словно возлюбленная. Ночь уже опустилась на город; все звуки замерли. Миновала полночь, и хозяева постоялого двора отправились на покой. Было очень тихо, и это Аралу нравилось. Наверное, жена волнуется, но ему наплевать. Эль составляет неплохую компанию, в голове проносятся образы жутких существ, и все, что остается, это пялиться на отражение в кружке и помнить о своем тяжком преступлении.
Быть фермером непросто. Об этом Аралу говорил еще отец. Его слова звучали предостережением против отказа от семейной медеплавильной мастерской в Марне, но Арал не стал слушать. Отец был пьяницей, и Аралу хотелось освободиться от него. Поэтому, прослышав о продаже участка дешевой земли близ Кота, он с радостью ухватился за эту возможность. Арал грустно улыбнулся. Казалось, все произошло многие десятилетия назад. За эти годы он женился и всю душу вложил в маленькую ферму, вот только неудачная погода и нашествие паразитов не давали возможности получить прибыли. Он мечтал о том, чтобы стать землевладельцем, подобно Герцогу Марнскому, но ферма не баловала его: вместо доходов — одни мозоли. Хуже всего, что жена оказалась столь же бесплодной, как и земля. Она рожала одного мертвого ребенка за другим. Сейчас ей всего двадцать четыре, она вполне может вынашивать детей, но, похоже, она проклята, вот в чем дело.
— Проклята, — прошептал Арал. — Как и я. — Он поднял кружку и сделал щедрый глоток, наслаждаясь приятным теплом. Через минуту пиво закончилось. Арал порылся в карманах латаных штанов и выудил еще монету. Подозвал кабатчика и велел принести еще кружку. Толстяк оживился, он стремился допьяна напоить единственного посетителя и поставил перед Аралом кружку с высокой шапкой пены. Забрал монеты и, вместо сдачи, послал молодому человеку улыбку. Арал нахмурился.
— Хочешь мне что-то сказать?
— Мне жаль, что это произошло с твоим ребенком, — проговорил кабатчик.
Арал опустил глаза, ему стыдно было смотреть в лицо собеседнику.
— На все Воля Неба.
Толстяк вздохнул.
— Все равно обидно, что так получилось. Ведь она впервые доносила до конца. И вдруг малютка умерла, так неожиданно...
— С этим покончено, — проворчал Арал. Он почувствовал, что кровь бросилась ему в лицо — не от ярости, но от чувства вины. — Ничего уже не поделаешь.
Кабатчик вернулся к работе, оставив посетителя в дурном настроении. Арал с подозрением наблюдал за ним. Он ведь ничего не подозревает, ведь так? При этой мысли сердце забилось быстрее. В любом случае, это едва ли можно назвать убийством. Достаточно милосердное деяние. Для фермеров, подобных Аралу, иметь дочь — уже неприятность, а уж слепую — и подавно. Просто лишний рот, никакой помощи. Вара, жена Арала, настаивала, что девочка научится убираться в доме, когда подрастет, но что толку от слепой с метлой? Ему нужны сыновья. А если дочери, то, по крайней мере, с глазами.
Арал схватил кружку и обнаружил, что рука дрожит. Он попытался успокоить дрожь, обхватив ее другой рукой.
— Черт побери, — прошипел он. — Все к черту!
И продолжал пить.
Минуту спустя дверь в «Красном льве» отворилась, впуская промозглый порыв ветра. На пороге стояли две фигуры: великан, высоченный и широкий в плечах, а с ним — женщина, маленького росточка, словно дитя. Она была одета в длинный плащ из кусочков кожи, яркий и необычный, и стояла одиноко, малышка четырех футов ростом, в малюсеньких туфельках, но глаза озаряли все помещение холодным светом. Мужчина возвышался над ней: настоящий гигант, мощный и крепкий, с бритой головой и торчащими изо рта обломками зубов. Аралу никогда прежде не доводилось встречаться ни с ним, ни с его миниатюрной подружкой. Похоже, и кабатчику тоже. При виде гостей он уронил стакан, и осколки разлетелись по стойке. Маленькая женщина заметила его испуг и улыбнулась.
— Эй, поосторожней, там! — прощебетала она.
Улыбка у нее была потрясающая, лицо засияло. Разноцветный плащ отбрасывал яркие блики. Арал затряс головой, думая, что допился до чертиков. У него закружилась голова. Он отодвинул кружку в сторону, наблюдая за малюткой и ее здоровенным компаньоном. Гигант держался на шаг позади спутницы. Женщина легкой походкой прошла к столу — туда, где горел очаг. Из всех столов она отчего-то выбрала тот, что по соседству с Аралом. Оба уселись за стол. Кабатчик смотрел на них во все глаза.
— Я... э... могу ли я предложить вам что-нибудь?
Женщина посмотрела на стол Арала и состроила гримасу отвращения.
— Что ж, посмотрим, что у тебя есть.
Перед глазами у Арала все плыло, и он не мог отвести взгляда от вновь пришедших. Женщина была потрясающе мала, с длинными белыми волосами и точеным личиком с эльфийскими чертами. Колдовские глаза встретились с его глазами: они были черны, как ночь. Когда хозяин принес им напитки, Аралу, наконец, удалось, перестать глазеть на эту пару. Он посмотрел на свою кружку, надеясь, что женщина не наблюдает за ним. Но, когда поднял взгляд, обнаружил, что она насмешливо рассматривает его.
— Что такое? — задиристо спросил он.
Женщина не отвечала. Громила угрожающе зашевелился.
— Пожалуйста, перестаньте меня разглядывать, — попросил Арал.
Но она не перестала. Вместо этого распахнула плащ, открыв на шее необычный амулет. Он висел на золотой цепочке и сверкал, словно глаз чудовища. Рубин в нем испускал собственный глубокий свет. Арал смотрел на него как зачарованный. Головокружение прекратилось, по телу разлилось неожиданное тепло. Это все из-за эля, сказал он себе, старого доброго эля.
— Да, — подала голос женщина. — Это эль.
Арал был озадачен. Разве он сказал это вслух? Вряд ли.
— Арал Вейл. Это твое имя? — прошептала женщина.
Арал кивнул. Откуда она знает...
— О, я многое знаю о тебе, Арал Вейл, — сказала малышка. Арал едва слышал ее. Голос нежный, тихий, словно летний бриз, и слова раздаются как будто лишь в его мозгу. Интересно, слышит ли их хозяин «Красного льва»? Но женщина успокоила его.
— Нет, он не слышит. Я говорю только для тебя.
Она говорила и не говорила одновременно. Губы двигались, как во сне. Арал смотрел на амулет на ее шее. Бесценное сокровище, редкая красота. Он как будто пульсировал в такт ее словам. Арал ощутил непонятную отвагу, он больше не боялся. Странная парочка — но по-другому странная, теперь он видел их иначе. Женщина ласково оглядела спутника.
— Трог не умеет говорить, — объяснила она. Она продолжала рассматривать Арала, сузив глаза. — Ты уже давно здесь, Арал Вейл. Тебя трудно было разыскать. Но людей, которые прячутся, всегда трудно найти.
Арал напрягся.
— Я не прячусь.
— Твоя жена беспокоится о тебе.
— Это не ваше дело, я просто хотел побыть один. Подумать.
Черные глаза незнакомки вспыхнули.
— Верно. Тебе о многом надо подумать, не так ли?
Изумление Арала росло. Он поднял глаза от амулета и посмотрел на незнакомку. Ее немой спутник глядел на него исподлобья, его челюсть отвисла, слышалось хриплое дыхание. Арал заметил, что кабатчик в углу за стойкой протирает стаканы полотенцем, стараясь не привлекать внимания.
— Кто вы? — прошептал Арал. — Откуда вы узнали обо мне?
— Это неважно, — ответила женщина. Она сидела, откинувшись на спинку стула, запахнув плащ и спрятав сверкающий амулет. К Аралу вдруг вернулось тревожное состояние. Он закашлялся, тряся головой: это все эль. Женщина больше не рассматривала его. Вместо этого они со спутником покончили с напитками, не обращая на Арала внимания. Женщина что-то негромко сказала товарищу, посмеиваясь. Арал расстегнул воротник. В комнате слишком жарко, он почувствовал, что краснеет. Он попытался расслабиться и сделать полный вдох.
— Хозяин, еще по одной, пожалуйста, — сказала женщина, протягивая пустые кружки.
Кабатчик принес еще эля и поставил кружки на стол. Женщина заметила:
— У вас здесь милое местечко.
— Спасибо, — с подозрением отозвался он.
— Кот вообще очень красивый город.
— Да, здесь хорошо.
Арал не мог вмешаться в разговор, но поневоле слышал каждое слово. Он вертел в руках кружку, надеясь остаться незамеченным.
— И такая трагедия произошла в замке, — продолжала женщина. Она говорила чересчур громко, как будто нарочно повышая голос.
— Трагедия? В замке? — нахмурился кабатчик. — О чем вы говорите?
— Вы разве не слышали? Там родился ребенок. Одна из служанок родила прошлой ночью. — Женщина покачала головой, словно сообщала самую печальную новость на свете. — Мальчик оказался калекой.
— Это правда? Я немногих знаю из замка, — усмехнулся хозяин. — Они к нам сюда не ходят. Как же вы узнали об этом?
Женщина медленно повернулась к Аралу.
— Мое дело — как раз узнавать о такого рода вещах, — мягко произнесла она.
Кабатчик пожал плечами и поспешил прочь. Арал проглотил комок под пристальным взглядом незнакомки.
— На что это вы так смотрите? — потребовал он ответа. Его тон заставил великана пошевелиться. Женщина положила руку на плечо компаньона.
— Не надо, Трог. Все в порядке. — Она будто утратила все прежнее изящество, маленький рот сложился в презрительную гримасу. — Как я уже сказала, мое занятие состоит в том, чтобы узнавать все о детях. И мне известно, что ты совершил, Арал Вейл.
Арал не мог больше выносить этого. Он поднялся из-за стола, отодвинув стул так резко, что тот опрокинулся, и направился к двери. Он хотел скрыться от этой надоедливой женщины, убежать, только бы не встречать больше ее осуждающего взгляда. Толкнув дверь, выскочил вон, и ночь поглотила его. Он глубоко вздохнул и побежал по пустынной улице — подальше от «Красного льва»

Арал бродил по улицам еще не меньше часа, не обращая внимания на холод и позднее время. Поднялся ветер, швырявший в лицо пыль и разный мусор. Свечи в окнах домов давно погасли, всюду царил жуткий мрак. Неподалеку на холме возвышался замок Акилы, от него на город падала тень. Арал разглядывал замок. Он страдал от своего поступка и думал о словах странной женщины — о рождении ребенка-калеки в стенах замка. Эпидемия несчастий и дурных предзнаменований напала на город, когда никто не ждал. Интересно, как чувствуют себя родители малютки. Они в ярости? И уже готовы...
— Забудь, — простонал он. Все позади, и нечего себя казнить.
Пора идти домой.
Она завернул за угол и направился к югу, где надеялся встретить повозку, чтобы добраться до фермы. Он слишком устал и не мог снова проделывать весь длинный путь, а деньги на оплату повозки у него есть. Он быстро пошел знакомой дорогой, разыскивая проулок, который поможет сэкономить время. Это была самая заброшенная часть Кота, где дома тесно лепились друг к дружке, и воздух как будто имел запах тлена. Вокруг высились покрытые мхом и отвратительной слизью стены построек. Он запахнул воротник и решил идти поскорее. Аллея была длинной и узкой, усыпанной мусором. После недавнего дождя вода стекала с крыш по водосточным желобам. Арал еще прибавил шагу, но вдруг увидел нечто впереди — что-то сверкнуло слева у стены. Сердце забилось. От стены отделилась маленькая фигурка женщины из «Красного льва». Яркий плащ развевался, отсвечивая всеми цветами радуги. Она взглянула на Арала и снова приветливо улыбнулась.
— Ты ушел до того, как мы закончили наш разговор.
Арала охватила паника. Он развернулся, чтобы пуститься наутек, но путь ему преградил громадный верзила. Чудовище тянуло к нему ручищи. Арал отступил назад. Женщина стояла напротив. Решив, что сможет отодвинуть ее, он сделал шаг вперед, но тут она распахнула плащ.
Амулет засверкал у нее на груди. Ноги Арала буквально приросли к месту, он стоял, как вкопанный. Его одолел ужас. Он пытался закричать, и не мог, и вскоре громила настиг его, обхватил за туловище и поднял. Арал сопротивлялся, но нападающий был сильнее, и в его железных объятиях можно было задохнуться. Он без усилий поднял Арала и потащил к бочке с водой. Женщина бежала за ним, глядя, как извивается Арал в руках великана.
— Ты не должен был так поступать, — говорила она, и лицо ее было искажено гневом и печалью. — Нельзя убивать детей.
Арал, наконец, обрел дар речи.
— Я должен был! — простонал он. — Пожалуйста, отпустите!
— Должен убить ребенка?
— Да! Она была слепая! Ей никогда было никем не стать!
Они остановились возле одной из бочек. Арал лежал на плече у гиганта, и высвободиться было невозможно. Ужас достиг предела.
— Не делайте этого! Не надо! — вопил Арал.
Маленькая женщина обреченно вздохнула.
— С такими, как ты, очень тяжело выполнять свою работу. Теперь ты получишь урок, Арал Вейл. Мы все чисты в глазах Господа.
Кивнув хозяйке, гигант перевернул Арала и засунул его головой в бочку. Холодная вода хлынула ему в горло; темнота обрушилась со всех сторон. Он закричал, отчего по воде побежали пузыри. Великан держал его ноги, окуная все глубже в бочку. Арал чувствовал, как разрываются легкие, а потом увидел жену, качавшую их новорожденную дочь.
Это последнее, что он видел.

6

После недельного путешествия, без всяких происшествий, Акила возвратился в Кот.
Встречающая его столица Лиирии сияла, словно чистой воды бриллиант, освещаемая лучами утреннего солнца. Все обошлось для юного короля удачно, если не считать объезда разлившейся реки Крисс. Уединение дало Акиле возможность поразмыслить обо всем — о мире, заключенном с Рииком, и о прекрасной супруге. Впервые, сколько он помнил себя, жизнь его текла безупречно. Он скучал по отцу, но пустота в его сердце быстро заполнилась, когда на плечи легли тяготы новых обязанностей. Теперь он полностью сроднился со своим новым титулом и мечтал о преобразованиях. На протяжении всего похода он предавался размышлениям и мечтам, насвистывал, сидя в седле рядом с верным Бреком, а ночью, глядя на звезды, представлял лицо Кассандры. Но ни одна из звезд не могла сравниться с ней, так хороша была его нареченная. Он влюбился без памяти и знал об этом. Несмотря на предостережения Лукьена, он собирался щедро одаривать жену своей любовью.
Когда Акила достиг городских ворот Кота, его герольды выехали вперед, чтобы сообщить в замке о прибытии короля. У него был огромный штат прислуги в Лайонкипе, как и у его отца, потому что Лиирия сильно разрослась, и всегда нужны были работники, дабы соблюсти все мелочи. Акила выпрямился в седле и гордо въехал в город. За его спиной лицо Брека сияло гордостью, да и остальные смотрели с восхищением.
— Вы герой, милорд, — сказал Брек. — Вашего отца далеко не сразу назвали так, а вы заслужили это звание всего за несколько месяцев. — Кавалерист поднял лицо к солнцу, ныне почти спрятавшемуся за белоснежными зданиями Кота. — Как хорошо дома.
— Дома всегда лучше, — согласился Акила.
Кот еще не проснулся полностью. Прошел всего час с рассвета, и город едва продирал сонные глаза. Владельцы лавок начали отпирать дома, и весенний ветерок гулял по постоялым дворам и тавернам вдоль Главной улицы. Рано поднимающиеся банкиры катили в колясках от своих шикарных домов на западной стороне по направлению к югу, где находились конторы ростовщиков и кипела торговля. Именно банкиры выделили львиную долю золота для подарка королю Риика. Стремясь к открытию новых торговых рядов, они постарались отличиться щедростью. Как только Акила и его сопровождающие въехали в город, они увидели богато украшенные коляски и сидящих в них ездоков, приветственно махавших руками. Как и все в Лиирии, они слышали новости об успехе короля в Хесе и поэтому бурно выражали радость. Акила улыбался и кивал, стараясь не выглядеть по-мальчишечьи. Отец предупреждал его, что банкиры не испытывают доверия к тому, кто зря тратит их деньги.
В стороне от торговцев Главная улица казалась совершенно пустынной, так что у Акилы и его компании было достаточно места для маневров. Улица простиралась на запад, в район изобилия, и в нищенские северные районы, а еще вела к площади Канцелярии, где, в самом центре города, высилась резиденция Акилы — Лайонкип. Вокруг королевского замка, словно грифы вокруг львиного логова, сосредоточились Канцелярии. В них заседали многочисленные министры и чиновники, делая жизнь лиирийцев «проще», ставя им бесчисленные препоны. Военная Канцелярия располагалась в массивном здании из кирпича и черного металла. А Канцелярия Казны возвышалась почти до уровня самого Лайонкипа, щедро украшенная золотыми листьями и мраморными горгульями. Рядом с Казной стоял Дом Герцогов, пятиэтажная крепость из крупных булыжников — резиденция барона Торина Гласса, премьер-министра. Здесь, за столами из полированного дуба, землевладельцы Лиирии распивали дорогие вина и, между делом, принимали важные решения. Вид Дома Герцогов испортил настроение Акиле. Барон Гласс являлся главным его оппонентом. С тех пор, как Акила занял трон, он вечно сопротивлялся всем предлагаемым королем переменам.
Но сегодня наглый барон не интересовал Акилу. Он не сводил глаз с Лайонкипа. Королевская резиденция была домом для его семьи больше ста лет, ее выстроили, когда Лиирия была молодым государством, отрезанным от континента войнами и конвенциями. Кот, столица новой нации, была выстроена немного позже. Для народа Лиирии, поклонявшегося многим богам и не имевшего специальных храмов, Лайонкип был чем-то вроде собора, священным местом для поклонения. В отличие от Риика, Марна или других соседей, в Лиирии проживало весьма смешанное население. Когда нация была совсем молодой, она привлекала торговцев и пилигримов со всего континента, обещая хорошую жизнь вдали от войн, ведущихся на континенте. В мечтах основателей Лиирия фигурировала как счастливое место мира и неограниченных возможностей.
При мысли об этом настроение Акилы ухудшилось. Его предки не помогли мечтам основателей осуществиться. Короткие дни мирной передышки сменялись кровавыми войнами. Постоянные приграничные перестрелки и нарушенные договоры превратили Лиирию в подобие соседей — еще одну страну, живущую по военным законам. При этой мысли Акила заскрипел зубами.
— Брек, я собираюсь изменить эту страну, — заявил он.
Брек улыбнулся.
— Да, милорд, вы говорили мне об этом.
— Как минимум, десяток раз, — согласился Акила. — Но я действительно намерен добиться этого. Все меняется.
— Так обычно и бывает, — спокойно проговорил Брек. Он вообще был слишком спокойным и мягким для офицера. И всегда мог поддержать любого, кто в этом нуждался. — Вы заключили мир с Рииком, милорд. Я скажу, что это хорошее начало, разве не так?
— Хорошее начало. Но этого недостаточно.
Брек посмотрел вперед, на скопление правительственных зданий.
— Это будет непросто, — вздохнул он. — Даже ваш отец имел кучу неприятностей с этими канцеляриями, и они не давали ему жить спокойно.
— И мне не дают, — отозвался Акила. — Я это знаю. Но я не хочу править с помощью страха, Брек. Я хочу, чтобы министры охотно поддерживали меня, чтобы верили в мои предложения. — Он пустил коня вскачь. — Вперед. Мне не терпится попасть домой.
Улицы наполнялись стуком копыт. Открывались окна, и люди Лиирии выглядывали из домов, радуясь приезду короля. Какая-то женщина послала Акиле воздушный поцелуй, заставив того покраснеть. Наконец, они проехали открытый рынок и очутились на площади Канцелярии. Улицы были узкими, заполненными служащими, спешащими на работу. В дверях канцелярии Казны двое министров в длиннополых одеждах оборвали разговор на полуслове, заметив приближение короля. Они кланялись с подобострастными улыбками. Акила вежливо кивнул. Серая стена крепости встала перед ним, успокаивая. Он услышал знакомые звуки жизни в замке. Главные ворота уже были открыты к его приезду, решетка поднята, словно челюсти гигантской акулы. Фонари освещали дорогу, и их оранжевый свет смешивался с лучами утреннего солнца.
Акила заглянул через ворота во двор. Он был почти пуст, исключая нескольких юных пажей, чистящих лошадей. Голуби, повсеместно живущие в Лайонкипе, где с ними обращались как с королевскими птицами, разгуливали по двору в поисках пищи. На вершине холма замер по стойке «смирно» взвод стражников Лайонкипа в алой с золотом униформе. В отличие от королевской гвардии, которой командовал Лукьен, стражники были автономным подразделением Военной канцелярии. Их единственной обязанностью являлась защита замка и его обитателей. Как всегда, алебардщики, замерли навытяжку при приближении Акилы. Перед строем стражников стоял Грэйг с приветственной улыбкой на лице. Начальник стражи как следует подготовил стражу ко встрече короля. Грэйг был стариком, но глаза его блестели, как у юноши, и в алой униформе стражников он выглядел молодцом.
— Эй, Грэйг! — позвал король. Он проехал вперед и спешился. Выбежал паж, взял лошадь короля под уздцы и увел с собой. Акила, не обращая внимания на церемониальную чашу в руках Грэйга, просто подал ему руку. Это сделалось ритуалом с тех времен, как Акила стал королем. Они пожали друг другу руки, потом обнялись. — Рад тебя видеть, — сказал Акила.
— Ах, как хорошо, что ты вернулся, — радостно воскликнул Грэйг. Он хлопнул Акилу по плечу и звучно поцеловал в щеку. — Молодцом! Я горжусь тобой!
— Мы все гордимся нашим королем, — проговорил Брек, — Видели бы вы его, когда он общался с Карисом — как бывалый дипломат!
— Я всегда говорил твоему отцу: быть парню дипломатом, — старик с любопытством оглядел группу. — А где Лукьен?
— Я оставил его в Риике вместе с Трагером и остальными, — отвечал Акила. — Они присматривают кое за кем, важным для меня. — Он смущенно улыбнулся. — Вы, небось, слышали хорошие новости?
Начальник стражи захохотал.
— Да, как же, слышал, мошенник ты эдакий! Вы вместе с гвардейцами попали в дурную компанию!
— Она тебе понравится, Грэйг! Кассандра — просто прелесть. Разве не так, Брек?
— Милорду могло повезти гораздо меньше, — ухмыльнулся тот.
— Ну, и когда же я ее увижу? — осведомился Грэйг. — Чего мы ждем?
— Мне нужно спланировать свадебную церемонию, наивный старый олух. Многое предстоит сделать, а главное, подготовить все к ее приезду. Но первым делом вот что — я голоден. Будут меня кормить завтраком, в конце концов?
— На кухне уже все готово, — отвечал Грэйг. Он пожал плечами. — Я, как и прежде, твой домашний распорядитель. Пойдем... — Он повернулся и пошел через двор. Акила последовал за ним, но Брек остался, присматривая за своими людьми и скакунами. Двор быстро оживал с приездом короля, и лучи солнца ласкали лицо Акилы.
— Итак? — спросил он. — Какие новости со дня моего отъезда? Надеюсь, ничего дурного?
— Дурного? — нахмурился Грэйг. — Я ежедневно совершаю обход, не упуская никаких мелочей. Даже крыша не протекла ни в одном месте.
— А канцелярии? Что с ними?
— Держат себя в руках. Барон Гласс немного шумит, но ничего необычного.
— Это хорошая новость, — заметил Акила. Они проходили под аркой в коридор, ведущий к кухне. От запаха жарившегося бекона у Акилы заурчало в желудке. — Ты хорошо поработал, Грэйг. Спасибо.
— Хотелось бы мне, чтобы все новости были хорошими.
— А это не так?
— Нет, боюсь, что нет. Бейт родила.
Акила разом остановился.
— Мертвого?
— Слава Богу, нет. Но он... калека. Рука и нога... вот такие. — Стражник изобразил изуродованный кулак. — Пальцы собраны вместе. А сама Бейт переживает, вдруг этим не ограничится.
— Не ограничится?
— Ты знаешь, о чем я, — сказал Грэйг. Он постучал по голове. — Мозг. Дитя может быть слабоумным.
Легкомысленное выражение исчезло с лица Акилы. Бейт уже потеряла мужа, и Акила знал, как она ждала ребенка. Как сказала повитуха Гвена, он должен занять «пустое место».
— Я должен навестить ее, — решил Акила. Он огляделся, не зная, что предпринять. — Она уже встала?
Грэйг усмехнулся.
— У нас не в обычае, чтобы король навещал вдов, милорд.
— Поговорим позже, Грэйг, — сказал Акила и помчался в сторону, противоположную кухне. Завтрак может и подождать; ему необходимо повидать Бейт.
Он поспешил по коридору и поднялся по лестнице, обгоняя слуг и прыгая через две ступеньки. Бейт занимала покои на третьем этаже главного здания. Она делила их с мужем, Гилвином, и они вместе готовились к рождению ребенка, принимая дары — пеленки и одежонку — от всех женщин Лайонкипа и украшая небольшое жилище игрушками. Гилвин был другом Лукьена, и когда Акила несколько раз навещал его жилище, короля всегда ждал оживленный прием. Теперь, скорее всего, он будет холодным. Достигнув третьего этажа, Акила собрал волю в кулак. Большинство из дверей были закрыты. Комната Бейт находилась в конце коридора. Акила подошел поближе и прислушался, но ничего не услышал. Не будучи уверен, что поступает правильно, он постучал в дверь.
— Бейт? Ты проснулась?
За дверью послышалось шуршание. Акила буквально приклеил улыбку на лицо.
— Кто там? — раздался голос, хриплый со сна, но Акила узнал его обладательницу.
— Бейт, это Акила.
После замешательства она спросила:
— Король? — Снова раздалось шуршание. Акила представил, как она поправляет ночную рубашку. — Милорд Акила, еще минуту, пожалуйста...
Акила терпеливо ждал, пока дверь, наконец, не отворилась, явив взору Бейт в неприбранной одежде и с растрепанными волосами, под опухшими глазами — синяки. Она еле выдавила улыбку, отступив в сторону, чтобы он мог войти, и присела в реверансе.
— Милорд, какой сюрприз для меня. Простите, я не ожидала вас. Мой вид...
— Все в полном порядке, Бейт, не беспокойся, — Акила вошел в комнату. Как он и ожидал, все радостное оживление исчезло из нее. — Прошу прощения за беспокойство, но я только что прибыл. Я слышал... ну, что у тебя ребенок...
— Да, милорд, — ответила женщина. Она запахнулась в халат, и вид имела смущенный и неловкий. Став королем, Акила не раз замечал, как обычные люди теряются в его присутствии.
— Пожалуйста, успокойся, — взмолился он. — Я просто хотел повидать тебя и твое дитя.
Бейт вспыхнула:
— Так вы пришли увидеть Гилвина?
— Гилвина? — засмеялся Акила. — Так это его имя? Я даже не знал, что у тебя мальчик! Знаю, ты как раз хотела мальчика. — Он оглядел комнату и увидел колыбель возле единственного окошка. Луч солнца падал на выбеленную деревянную спинку, завешенную хлопчатобумажным одеяльцем. — А, вот он где!
— Да, милорд, — подтвердила Бейт. В ее тоне звучала гордость. — Он, по-моему, спит.
Акила коснулся колыбели одним пальцем.
— Можно посмотреть на него?
— Конечно! — ответила Бейт. — Только он... — Ее голос упал.
— Я знаю о ваших трудностях, Бейт. Стражник Грэйг сказал мне. Мне очень жаль.
Бейт быстро заговорила:
— Ох, но он прекрасный малютка, милорд. У него глаза отца. И он умненький! Уже отзывается на свое имя. — Бейт повернулась к колыбели. — Вот он, позвольте показать вам.
— Но если он спит...
— Нет, — с тревогой произнесла Бейт. — Я хочу, чтобы вы его увидели.
Акила стоял у колыбели, с восхищением наблюдая, как она достает спеленутого младенца из-под одеяла. Малютка Гилвин завозился в знак протеста, что его разбудили. Лицо Бейт просветлело, когда она протянула мальчика королю, чтобы тот посмотрел на него.
— Ах, — Акила замер, словно зачарованный. Он наклонился поближе к ребенку, изумленный его малыми размерами. Маленький Гилвин устремил на короля затуманенный взгляд и заплакал.
— Не надо, не плачь, — проговорила Бейт, качая младенца. — Это же король!
Акила протянул палец, коснувшись животика ребенка. Гилвин в ответ сморщил нос, отчего король засмеялся.
— Он чудесный, — сказал Акила. Он заметил сросшиеся пальчики, но решил не обращать на это внимания. — Поздравляю, Бейт. Будь здесь твой муж, он был бы очень горд.
— Да, — печально отозвалась женщина. — Как бы я хотела, чтобы он увидел мальчика. Но Мери утверждает, что его дух все видит.
— Пожалуй, так, — согласился Акила, нисколько в том не уверенный. Как и многие в замке, Мери верила в жизнь духов. Это была одна из религий, исповедуемых живущими в Лайонкипе. — Как я уже сказал, Гилвин гордился бы этим маленьким солдатом.
Бейт побелела. Она крепче прижала к себе малыша.
— Ох, ну и болван же я. Прости, Бейт. Я сказал это по глупости.
— Да нет, все в порядке, — отвечала Бейт. — Я просто думаю, что хорошего солдата из него не получится. Он не сможет быть гвардейцем, как его отец.
— Не сможет, — согласился Акила. С такими конечностями стать воином невозможно.
— Но он умен, милорд, — продолжала Бейт. — Он не слабоумный. Гвена сказала, такое может быть, но я-то знаю: это не так.
Акила кивнул.
— Уверен, тебе виднее.
— Он сможет многое делать, милорд. Он не будет никому обузой. Клянусь, я научу его заботиться о себе, — Бейт испуганно смотрела на Акилу. — Он будет приносить пользу, живя в замке. Я имею в виду, если вы позволите.
Акиле вдруг стали понятны ее страхи. В глазах женщины он прочитал беспокойство матери за судьбу сына, который может вырасти и стать нищим попрошайкой.
— Позволь мне подержать младенца, — попросил он. Бейт осторожно протянула дитя. Акила, прежде редко видевший детей, неловко принял мальчика на руки. Гилвин завозился, но лежал молча, глядя на него. Что до Акилы, он будто столкнулся с чудом и понял, что имела в виду Гвена. Маленькое теплое тельце лежит у тебя на руках, наслаждаясь королевской заботой и защитой.
— Вы пришлись ему по душе, — сказала Бейт. Она с надеждой глянула на Акилу. — Видите? Он знает, какой вы хороший король!
— Хватит, Бейт. В этом нет нужды. Я никогда не выброшу ребенка на улицу. И не важно, будет он дурачком или гением. Лайонкип — его дом. До тех пор, пока я здесь король.
— Правда? Вы обещаете мне, милорд?
— Обещаю, — сказал Акила. — Он наклонился и запечатлел поцелуй на детском лобике. — И обещаю не только тебе, но и этому крошке. Он всегда найдет кров в Лайонкипе.
Бейт не скрывала радости.
— Спасибо, милорд. Спасибо вам.
Акила уселся с ребенком на руках в ближайшее кресло. Он держал его, наслаждаясь отцовскими чувствами. Уголки губ маленького Гилвина чуть приподнялись Акила принял эту гримасу за улыбку. Он ворковал над ребенком нежным голосом.
— Малютка Гилвин, Лиирия будет великим государством. Я собираюсь сделать ее особенной, как этого хотели основатели. И здесь всегда будет место для тебя и для других детей. А ты вырастешь сильным и умным, и пусть все твои мечты сбудутся.

Бейт провела остаток дня, чувствуя, как гора упала с плеч. Хорошие вести от Акилы возвратили улыбку на ее чело, и она без устали рассказывала Мери и другим друзьям о королевском обещании: ее сын вырастет в Лайонкипе, как и хотели они с покойным мужем. Для Бейт, не знавшей радости со дня гибели мужа, снова засияло солнце. Теперь, когда ее дитя в безопасности, она может спокойно оплакивать своего возлюбленного, не боясь за будущее новорожденного.
Бейт рано закончила с делами, уложила Гилвина в колыбельку и налила себе чашку чаю перед сном. Впервые за долгое время ее сон был спокойным, без кошмаров.
Затем она проснулась, еще не осознавая причины. Увидела лунный свет, озаривший окно. Сонное оцепенение не покинуло ее, так что она не понимала, который час. Было поздно, наверное, далеко за полночь. Осознав это, она стала слушать, спит ли Гилвин. Он был спокойным ребенком и хорошо спал, но, наверное, уже пора проверить пеленки. С трудом оторвав голову от подушки, она поднялась и прошла к двери, вглядываясь в темноту. И тут увидела фигуру на пороге.
Бейт отступила назад, готовая закричать, но ее охватило странное спокойствие. Лишенная возможности двигаться, она смотрела на фигуру, умиротворенная светом, исходившим от ее груди.
— Не бойся, — фигура сделала шаг вперед. Она оказалась на удивление маленькой.
Бейт никогда прежде не видела ничего подобного, разве что на карнавале. Она осознала, что незнакомое существо — женского пола, ростом как лилипутка.
— Кто ты? — спросила Бейт. — Что ты делаешь здесь?
Женщина улыбнулась. Бейт видела проказливое выражение ее лица, освещаемое сверканием красных камней ожерелья.
— Хороший вопрос, Бейт, — заговорила она. — Но сначала вот что: твое дитя в безопасности. Тебе не нужно бояться за него.
К своему удивлению, Бейт не испытывала страха. Она знала — непонятно, каким образом — что Гилвину не причинят вреда. Она повернулась к маленькой женщине и увидела, как шевелится ее разноцветный плащ — словно живой.
— Ты волшебница? — спросила она.
Вопрос, казалось, доставил удовольствие незваной гостье.
— Ну что ж, пожалуй, так и есть.
— Я не боюсь тебя. Хотя и следовало бы. На меня действуют твои чары?
Женщина подплыла ближе, оказавшись лицом к лицу с Бейт. Правда, Бейт возвышалась над гостьей, так что лица не были на одном уровне. Женщина задрала голову и посмотрела на Бейт. Как будто изучая.
— Давай поговорим, — она махнула рукой в сторону кровати. — Сядем.
Бейт услышала слова предостережения, звучащие в мозгу, призывающие бежать и спасать Гилвина — но слишком слабые, почти неслышные. Так что, вместо бегства, Бейт подчинилась незнакомке, усевшись на край кровати. Она заметила амулет на шее женщины, сверкающий рубиновым блеском. Необычный плащ больше не вел себя, как живой, но Бейт знала, что по-прежнему находится во власти магии.
— Зачем ты здесь? — снова спросила она.
— Во имя твоего ребенка, Бейт. Я могу помочь ему, — отвечала гостья.
— Гилвину? Но он не нуждается в помощи.
— Разве? Я слышала кое-что о нем. Он калека, и уродство его серьезно. С ним не все в порядке, милая Бейт. Но у меня есть для него безопасное место.
— Нет, — решительно ответила Бейт. — Лайонкип — достаточно безопасное место.
Грустная улыбка заиграла на лице незнакомки:
— Если бы это было так, — вздохнула она. — Твой ребенок не похож на других. Он не будет в безопасности здесь, в замке, как и нигде в Лиирии. Но я знаю для него хорошее местечко. И могу взять его туда.
— Что это за место? — спросила Бейт. К ней мало-помалу возвращалась память, и она стала припоминать истории, которые слышала в детстве.
— Это тайное место далеко отсюда, и идти туда через пустыню. Там живут люди, похожие на меня и на твоего сына.
— Волшебники?
Улыбка женщины чуть погасла.
— Да, все верно. Волшебники.

Предыдущая страница 3 Следующая страница


Очи Бога 4

Вдруг в мозгу Бейт забрезжило воспоминание.
— Ты — Ведьма из Гримхольда, — прошептала она.
— Нет, я не ведьма.
— Ведьма. Мать рассказывала мне эту историю, когда я была еще маленькой.
— Твоя мать ошибалась, — сказала женщина и прикрыла глаза, будто собираясь с мыслями. В душе Бейт росло благоговейное спокойствие. Она забыла легенду так же внезапно, как и вспомнила ее.
— А теперь скажи мне, можно ли забрать твое дитя, — попросила женщина. — Я буду присматривать за ним. Там, куда мы отправимся, ему не причинят вреда и не станут смеяться над ним.
Бейт боролась со сном.
— Не надо. Гилвин здесь в безопасности. Для него всегда найдется место в Лайонкипе. Король обещал.
Пару минут женщина молчала. Она отвернулась, словно изучая лунный свет за окном.
— Я слышала о новом короле, — наконец, изрекла она. — Слышала, он очень добр; очень мудр.
— Он добрый. Великодушный. Добр к моему ребенку и ко мне.
— И позаботится о ребенке, даже когда тот вырастет?
— Позаботится.
— Даже о калеке?
— Да.
— А если слабоумный?
Бейт задумалась на секунду.
— Даже тогда.
Незнакомка снова замолчала. Свет от амулета озарил ее лицо, задумчивое и беспокойное. Бейт, все еще во власти чар, не могла сдержать улыбки, глядя на маленькую фигурку женщины, заботившейся о ее чаде. Она протянула руку к амулету, но женщина мягко отодвинулась.
— Что это у тебя? — спросила Бейт.
Женщина улыбнулась.
— Это Инаи ка Вала, — ответила она. — В переводе означает «Око Бога».
— Бога? Какого Бога?
— Ты задаешь много вопросов, Бейт. Думаю, твой сын вырастет таким же, как и ты — пытливым.
Разговор с женщиной напоминал сон или плавание по спокойному тихому озеру. Все страхи покинули Бейт, и остались одни лишь вопросы.
— Ты скажешь мне свое имя? — спросила она.
— Миникин, — отвечала гостья.
— Миникин? Так тебя зовут Миникин? — Бейт захихикала. — Как смешно!
— Точно. Те, кто называли меня, думали так же, — она отвернулась от окна и направилась к дверям. — Следуй за мной.
И снова Бейт подчинилась, отправившись за женщиной из спальни в комнату, где стаяла белая колыбелька Гилвина, освещенная лунным светом. Женщина склонилась над Гилвином.
— Очень хорошо Я доверяю новому королю помочь этому малютке, — она одарила ребенка поцелуем и сказала ему единственное слово: «Гримхольд».

Когда Бейт проснулась на следующее утро, она ничего не помнила о странной гостье и странном разговоре с ней. Она чувствовала себя голодной и хорошо отдохнувшей, и все. Она встала с кровати в обычный час и сразу стала кормить Гилвина, сидя в кресле у окна и приложив дитя к груди. Она была в восторге, что Акила принял ее младенца, смеялась, глядя на сосущее грудь дитя. Гилвин ел жадно, но осторожно, не причиняя матери неудобства. Утреннее солнце заливало комнату. Бейт подумала, что день будет прекрасный.
— Ух ты, маленький ученый, проголодался, правда ведь?
Гилвин продолжал питаться. И вдруг, без всякой причины, вид его личика напомнил Бейт историю, которую она слышала прежде. Она задумалась, пытаясь вспомнить все детали, решив позабавить себя сказкой.
— Эту историю рассказывала мне мать, — начала она. И поведала Гилвину о Гримхольде — месте, где живут чудовища, которыми правит ведьма, что ворует детей.

7

Лукьен сидел на берегу пруда, с отсутствующим видом бросая в воду камешки. Небо было ясным, чего не скажешь о его настроении. Мысли рыцаря блуждали за тридевять земель от этого тихого безмятежного места. Неподалеку сидел на зеленой травке Трагер, потягивая что-то из бокала и закусывая жареным фазаном, которого прислал герцог Линук. Рядом с ним расположились Дурвин и Бенн, два королевских гвардейца; они, вместе с Лукьеном и Трагером, остались в Риике присматривать за принцессой Кассандрой. Оба гвардейца громко разговаривали и смеялись. Лейтенант налегал на вино: Лукьен заметил, что он осушает уже вторую бутылку за утро. Бронзовый Рыцарь подавил вздох и потянулся за новым камешком.
Он пробыл в Риике уже две недели, скучая по дому и тяготясь компанией Трагера. Риикане хорошо с ним обходились, но ему не терпелось поскорее вернуться в Кот, и он томился в ожидании вестей от Акилы. Вестей пока не было. Акила предупреждал, что приготовления могут занять месяц; но ожидание изнуряло. Замок Хес стал для Лукьена настоящей тюрьмой — чудесное место для медленной смерти. В компании одного лишь Трагера и горстки гвардейцев Лукьену приходилось постоянно ловить на себе пристальные взгляды солдат и конюхов-риикан, слышать сплетни местных кумушек. И хуже всего, что он был слишком близко к Кассандре. Со дня отъезда Акилы принцесса завладела всеми его помыслами, и ее присутствие казалось просто невыносимым. Будучи ее телохранителем, он не должен был надолго отлучаться, сопровождая ее на занятия рукоделием, на чаепития с сестрами и на другие тоскливые мероприятия, во время которых он лишь с большим усилием мог отвести глаза от ее прекрасного лица и совершенной фигуры. Кассандра по-прежнему сторонилась его, но настаивала, чтобы он неукоснительно исполнял обязанности телохранителя и находился неподалеку. С момента отбытия Акилы они постоянно находились рядом, как два гостя, не особенно жалующих друг друга, но и не могущих разлучиться.
А сейчас они покинули Замок Хес и находились в Глэйне, в имении герцога Линука на морском побережье. Кассандра, словно капризное дитя, пожелала устроить прощальный праздник. Она сменила опеку отца на заботы Линука, который, как установил Лукьен, был для принцессы кем-то вроде неродного дядюшки. Он был рад услужить Кассандре и предоставил ей вместе со служанками в распоряжение свой дом, дабы они могли насладиться весенними прелестями усадьбы Глэйн. Разумеется, никто не спрашивал Лукьена, хочет ли он сопровождать Кассандру в Глэйн. Герцог Линук дал понять, что все они отправляются на неделю в его усадьбу, и протесты Лукьена даже не были услышаны. Так что пришлось ему подчиниться, и теперь вот греться на солнышке, в то время как Кассандра забавлялась пикником и игрой музыкантов. Лукьен тоже наслаждался бы обстановкой, будь все это в Коте, музыканты — лиирийцами, а Трагер — где-нибудь подальше отсюда. Да, и еще если бы Кассандра не вертелась поблизости.
Лукьен поднял глаза от водной глади. На другой стороне пруда на узком мостике, пересекавшем водоем, стояли Кассандра с верной подругой Джансиз. Принцесса установила мольберт и писала картину, озаренная солнцем. Она была увлечена работой, то отступая на шаг, то приближаясь, склонив голову, потом поднимала кисть, чтобы подправить детали. На ней было белое платье, отливающее перламутром и контрастирующее с черными, как ночь, волосами. Для этого пикника она оделась очень тщательно, и это удивило Лукьена. Разумеется, она замечала взгляды с другого берега. Он долго наблюдал за принцессой, а та, заметив это, нахмурилась. И быстро вернулась к живописи.
Кассандра представляла собой настоящую загадку для Лукьена. Почти ребенок, но с телом женщины, а во взгляде не было и намека на невинность. В многочисленных военных кампаниях он встречал подобных женщин — словно выкованных из железа под мягкой нежной плотью, способных на очень и очень многое. Вот и Кассандра такова, решил Лукьен. Проведя с ней две недели, он понял, почему она приняла предложение Акилы. Ей наскучила жизнь в Замке Хес. Она устала быть Карисовой дочерью. Принцесса мечтала стать королевой.
— И, конечно, она ею будет, — пробормотал Лукьен. У особ королевской крови всегда так: все их желания исполняются. Акила получит прелестную жену, а Кассандра, которой мало одного замка, получит и второй еще до оглашения в церкви. Лукьен откинулся назад, нахмурившись. И почему это люди, подобные ему, вечно желают то, чего им не видать как своих ушей? Сейчас быть «братом» для Акилы ничего для него не значило. Женщины высшего класса — подобные Кассандре — не могли принадлежать ему.
— Капитан?
Лукьен услышал голос до того, как на его лицо упала тень. Над ним возвышался Трагер со странной ухмылкой на лице. В одной руке лейтенант держал блюдо с едой, в другой — бутылку вина. По его бессмысленному взгляду можно было догадаться: он сильно пьян.
— Вы ничего не едите, — заявил Трагер. Он протянул Лукьену тарелку. — Я думаю, вы голодны.
Лукьен замешкался. Если возьмешь тарелку, Трагер еще, чего доброго, усядется рядом. Но он и вправду голоден, поэтому решил воспользоваться шансом — и проиграл. Трагер точно плюхнулся рядом, издав утробный рык, когда его зад коснулся земли.
— Два стакана, — приказал он одному из слуг Линука.
— Достаточно одного, — поправил Лукьен.
Слуга замер в нерешительности. Трагер с нехорошей улыбкой показал ему два пальца:
— Ты меня слышал: два!
Слуга удалился. И вернулся через минуту, неся пару хрустальных кубков, и вручил их Трагеру. Тот, не поблагодарив, начал разливать вино. Лукьен без аппетита смотрел на пищу.
— Что-то вы нынче тихий, капитан, — Трагер протянул ему стакан. — Вам нехорошо?
Лукьен ощутил раздражение.
— Все в порядке.
— Так отчего бы вам не наслаждаться этим днем? — Трагер указал на прекрасное окружение. — Знаю, вам не по душе эта обязанность, но ведь ничего не поделаешь, так, может, и не стоит раздражаться? Есть вино, музыка... — он бросил взгляд на мостик. — И хорошенькие девушки, на которых приятно поглазеть.
Лукьен поднял глаза:
— О чем это ты?
— Денек прекрасный, — Трагер мирно потягивал вино. Он откинулся на локтях, не стесняясь отрыжки. — Ешьте, капитан. Еда очень вкусная, — настаивал он. — Герцог Линук умеет развлекать гостей.
— Мне показалось, ты говорил, что не станешь пить с рииканами, — напомнил Лукьен. — Или ты изменил своим принципам?
Трагер пожал плечами.
— Почему бы не изменить? Бесплатная еда, выпивка. Только дурак откажется.
Его ответ напомнил Лукьену, за что он так сильно не любил лейтенанта. Он втайне проклинал Акилу: оставить его с этим человеком! Ничтожный человечишко, к тому же ревнивый, и всегда был таковым. Он очень долго таил зло и до сих пор не простил Лукьену то, что король Балак избрал его своим любимцем. Хотя они выпускались из школы одновременно, изучали одни и те же дисциплины, Лукьен стал капитаном королевской гвардии. Некоторые, и Трагер, в том числе, решили: это из-за близости к королю. Если быть честным до конца, Лукьен тоже признавал, что какая-то доля истины в этом есть. Но ведь он еще был лучим солдатом в школе, что и доказал в боях неоднократно. Но Трагеру было на это наплевать.
— Ну и денек сегодня, просто чудо, не правда ли, капитан? — продолжал Трагер, смакуя вино.
— Да, верно, — согласился Лукьен. Он приступил к фазаньей ножке.
— Слава Богу, мы выехали из Хеса, — сказал Трагер. — В замке спертый воздух. — Он с шумом вдохнул. — Вот как должен жить человек. Пахнет морем — хорошо!
— Очень хорошо.
— Здорово будет вернуться домой, в Лиирию. Я уже соскучился.
Лукьен кивнул. До чего же раздражает голос этого человека!
— Полагаю, свадьба короля Акилы будет событием века! Он, похоже, не на шутку увлечен. А вы, судя по всему, будете свидетелем на свадьбе.
— Похоже на то.
— А потом начнется турнир. Думаю, он устроит турнир в честь свадьбы, — Трагер окинул его взглядом. — Будете принимать участие?
— Я просто уверен в этом, — Лукьен улыбнулся в ответ.
— Я много тренируюсь, капитан.
— Правда? Тем лучше для тебя.
— В яблоневых садах близ Лайонкипа, перед нашей поездкой в Хес, я практиковался каждое утро. Да, весенний турнир в этом году должен удасться на славу.
Лукьен засмеялся.
— Я одолею тебя, как и в прошлом году. И нынче все гости на свадьбе Акилы смогут посмотреть, как ты свалишься мордой в грязь. Ты прав — это будет здорово!
— Похвальба! — отозвался Трагер. — У меня такое чувство, что обязанности телохранителя лишат вас формы. Так что знаменитый Бронзовый Рыцарь в этом году может лишиться спеси!
— Посмотрим. Лучше тренируйся, может быть, и выстоишь против помещиков!
Глаза Трагера сузились.
— Вообще-то, я пришел с дружескими намерениями, капитан!
Лукьен зевнул. Дружеские намерения со стороны Трагера ничего не значат.
— Хорошо. Спасибо за пищу.
Но Трагер не ушел. Он снова наклонился вперед, высматривая Кассандру у пруда. И восхищенно присвистнул.
— Хороша, верно ведь? Счастливчик будет Акила, когда получит этот лакомый кусочек!
Лукьен ничего не сказал.
Трагер наклонился поближе:
— Я бы ничего не имел против того, чтобы уложить ее к себе в постель, говорю вам.
— Лейтенант, вы слишком много выпили, — сухо произнес Лукьен. Не забывайте, она жена короля.
Трагер ухмыльнулся.
— Только не говорите мне, будто не замечаете ее, капитан. Я же вижу, как вы смотрите на нее. Словно течная сука...
— Ну все, хватит, — проворчал Лукьен. Он выхватил бутылку с вином из рук Трагера. — Идите проспитесь, лейтенант, а я постараюсь забыть об этом досадном происшествии.
Вначале Трагер не сдвинулся с места. Он с вызовом смотрел на Лукьена. Потом улыбнулся и поднялся с земли, причем, кубок выпал из его рук и разбился.
— Знаете, капитан, очень уж вы заносчивы, — пробормотал Трагер, потом повернулся и удалился.
Лукьен смотрел ему вслед, и сердце его бешено колотилось. Он почувствовал себя нехорошо. Неужели его увлечение Кассандрой столь очевидно? Он стоял на берегу пруда и смотрел на рисующую принцессу. Играли лютни. Она была так хороша, что рыцарь не мог оторвать глаз.

Кассандра же, стоя на мостике, увлеченно играла кистями и красками, делая вид, что чужой рыцарь ей безразличен. День был чудесный, и праздник дарил много радости, но одно мешало: ей никак не удавалось изгнать Лукьена из своих мыслей. Она взглянула поверх мольберта: он опять в одиночестве. Трагер с языком, как бритва, покинул его. Вот он потягивает вино из бокала. Выглядит отрешенно, как будто смотрит в никуда. Но Кассандре-то известно, что Бронзовый Рыцарь наблюдает за ней со дня первой встречи, почти не спускает глаз. Да уж, он был в подлинном смысле этого слова телохранителем, и, к ее немалому смущению, Кассандре нравилось, что он желает ее. Боль в желудке успокоилась, и она вернулась к живописи, используя золотисто-желтый цвет, дабы передать оттенок его униформы. Сегодня на нем не было доспехов, но ей он нравился именно в них, и, раз только Джансиз могла подойти к мостику, она рисовала, что хотела, без страха быть обнаруженной. Кассандра взяла тоненькую кисточку — буквально из нескольких волосков — и прорисовала его сверкающие бронзовые латы. Солнце сияло на золотых волосах. Кассандре рыцарь казался потрясающе красивым.
— Он снова смотрит на меня, — прошептала она. Джансиз сидела на покрывале и вязала с отсутствующим видом. Замечание подруги заставило ее поднять голову.
— Нет, не нужно глядеть в упор, — прошипела Кассандра. Сама она не сводила глаз с рисунка. — Поверь мне, это правда. Он весь день за мной наблюдает.
Джансиз, которую этот рисунок слегка пугал, издала протестующий звук.
— Если кто-нибудь увидит, что ты делаешь...
— Никто нас не видит, — засмеялась Кассандра. — Я здесь в безопасности. Вот почему мне захотелось попасть сюда. По крайней мере, сестры не заглядывают ко мне под кровать.
— Но как же герцог, Кассандра? Это же его дом...
— Ну и что из этого? Ему все равно, что я делаю, лишь бы мне было хорошо. Милый старикашка. — Принцесса с удовольствием рассматривала рисунок. Он был очень хорош, учитывая ее небольшое дарование, и она гордилась тем, как ей удалось передать выражение лица. Страстное и чуточку опасное.
— Ты бы лучше рисовала будущего мужа, — набросилась на нее Джансиз. Она сердито отложила вязание. — И что ты собираешься сделать с этим рисунком, когда закончишь? Подаришь Лукьену?
— Не говори ерунды.
— Это я-то?
— Ты, ты. Хватит дрожать от страха. Я должна сосредоточиться.
Кассандра бросила еще один взгляд украдкой. Лукьен снова отвернулся, и это уменьшило ее пыл. Она нахмурилась. К нему подошел еще один из его людей, на этот раз не Трагер, а другой, по имени Бенн. Он уселся рядом с Лукьеном и они заговорили.
— Он не совсем такой, как я ожидала, — заключила Кассандра.
Джансиз закатила глаза.
— Я вижу, ты не дашь мне сегодня спокойно закончить вязание.
— Хотя, он ничего, правда ведь, Джан? Довольно красивый, я имею в виду.
— Прекрати свои нечестивые речи, — Джансиз обвела пространство взглядом в поисках того, кто мог бы подслушать. — Ты ведь обручена, Кас. Ты что, забыла?
Кассандра не забывала этого: она продолжала мысленно сравнивать Лукьена и своего будущего мужа. Акила был мягкий и обаятельный, немножко нервный. И еще он был великий человек, это всякий скажет. Ей крупно повезло, что они встретились. Но при этом он книгочей и чересчур вежлив, и у него нет ни капельки Лукьеновской грубоватости. Кассандру всю жизнь окружали люди, подобные Акиле. И внезапно она поняла, что просто устала от людей королевской крови.
— Помечтать совсем неплохо, — мягко проговорила она, положила кисть и стала смотреть на другой берег. Бенн и Лукьен смеялись, угощаясь сыром. Неподалеку расположился лютнист, а с ним — несколько друзей Линука. Всем, похоже, по душе пикник — кроме Кассандры. Боль в желудке больше не беспокоила ее. Со времени приезда в Глэйн она почти совершенно исчезла. И теперь появилась другая боль, не физическая.
— Я хочу прокатиться верхом, — внезапно решила она. — Вместе с Лукьеном.
— Что? — Джансиз отложила вязание и вскочила на ноги. — Нет, Кас, только не это!
— Почему? Это моя единственная возможность. Никто не обратит внимания.
— А твой отец?
— Мой отец за двадцать миль отсюда. — Кассандра прикрыла рисунок холстом, скрыв его от любопытных глаз. — Я хочу поговорить с ним.
Джансиз подалась вперед.
— Ты именно поэтому хотела сюда приехать, ведь так? Просто выбрать шанс, чтобы побыть с ним наедине?
Кассандра не отвечала, и Джансиз вздохнула.
— Пожалуйста, Кассандра, не глупи. Просто забудь о нем, хорошо?
— Не хочу забывать, — сказала Кассандра. — Хочу узнать, отчего он все время смотрит на меня. Хочу узнать кое-что о нем.
Джансиз неодобрительно покачала головой. Кассандра послала ей очаровательную улыбку.
— Ты просто душка. Присмотри за рисунком, хорошо? — и она двинулась через мостик. Лукьен сразу заметил ее. Он встал — как и все остальные — склонив голову в приветствии.
— Я хочу покататься верхом, — заявила Кассандра. Она посмотрела на слуг Линука. — Оседлайте мне, пожалуйста, двух лошадей. — Затем повернулась к Лукьену. — Вы поедете со мной.
С лица рыцаря разом сошла краска.
— Что?
— Поедете со мной кататься, для моей безопасности. Вы ведь мой защитник, разве не так?
— Да, но...
— Так защищайте меня. Отец не позволил бы мне кататься без вас.
Лукьен с трудом проглотил комок.
— Хорошо, миледи. Я попрошу остальных тоже присоединиться к нам.
— Нет. Я приехала в Глэйн, дабы отдохнуть от шума и суеты, а не для того, чтобы таскать за собой всю свиту. Вас одного вполне достаточно, Лукьен.
Проходя к дому, где собиралась переодеться в костюм для верховой езды, она услышала изумленный вздох Лукьена. И на лице ее заиграла легкая улыбочка удовлетворения.

К вящему удивлению Лукьена, Кассандра оказалась отличной наездницей. Ей не нужна была помощь, чтобы сесть на лошадь или управлять ею. Фактически, это она вела их по холмам Глэйна, едва оборачиваясь, чтобы сказать одно-два слова. Ее молчание было показным, и Лукьен знал это и раздражался. Она удивила его самим предложением отправиться на прогулку, а потом напустила на себя фамильную спесь. Когда она гордо ехала на несколько шагов впереди, разглядывая луга вокруг и не обращая на него внимание, Лукьен смотрел на нее в восхищении. Он даже слегка нервничал. Или то было чувство вины?
Они уже удалились от дома Линука и остальных участников пикника, а также от слуг, и ехали посреди холмов, заросших мягкой зеленой травой. Вокруг не было ни души, за исключением птиц и других живых существ, для которых эти места — родной дом. Они ехали шагом, и Кассандра то и дело останавливалась, чтобы осмотреться или сорвать листок с дерева. Прошло не менее часа, и ее волнение улеглось.
Кассандра перестала быть капризной принцессой, но еще не стала настоящим компаньоном. Она словно бы ехала в одиночестве, а Лукьен держался на почтительном расстоянии, молча наблюдая за ней. С лугов подул теплый ветерок, он шевелил волосы девушки. Кассандра заправила за ухо эбеновую прядь и огляделась, удовлетворенно кивнув.
— Здесь и остановимся, — сказала она.
Лукьен приподнялся в седле.
— Остановимся? Но вы ведь сказали, что хотите прокатиться?
— Сейчас мне хочется отдохнуть, — заявила она, соскользнув с седла. Она улыбнулась, заглядевшись на солнечный лужок, словно зачарованная. Рядом проходила тропа, заросшая лютиками. Кассандра уселась неподалеку, поджав под себя ноги. Уткнулась носом в цветы; потом ее напугала пчела, а затем она сорвала цветок. Увидев, что Лукьен все еще на коне, девушка вздохнула: — Пожалуйста, спускайтесь. Я вас не укушу.
Лукьен в замешательстве слез с лошади и склонился над ней.
— Герцог Линук станет беспокоиться. Нам лучше возвращаться.
— Мы уехали не так уж давно, — заявила Кассандра. — А с милым старичком Линуком у меня разговор короткий. Я могу отсутствовать неделю и получу на это полное его благословение. Так что расслабьтесь. А то я тоже начинаю нервничать.
Лукьен продолжал стоять, склонившись над ней, не зная, что ему делать. Он чувствовал себя неловко. Огляделся по сторонам в поисках чего-либо — хоть чего — чтобы занять себя. Кассандра заметила его нервозность и засмеялась.
— Сядьте, Лукьен, — велела она. И впервые послала ему милую улыбку, а заодно и похлопала по траве рядом с собой. — Вот сюда.
Лукьен, наконец, решился сесть. Он взглядом обшаривал луга, моля Бога, чтобы никто их не увидел вместе. Кассандра счастливо вздохнула. На ее лице, озаренном солнцем, отразилось глубокое удовлетворение. Сказать, что она рада находиться вдали от Хеса — значило не сказать ничего. Теперь, когда отец и сестры не наступают на пятки, она больше не будет считаться ребенком. Лукьен позволил своему взгляду задержаться на принцессе слишком долго.
— Вы смотрите на меня, — заявила она.
Лукьен отвернулся.
— Извините.
— Я заметила, вы подолгу не спускаете с меня глаз.
— Простите, миледи, я вовсе не имел намерения оскорбить вас, — пустился в объяснения Лукьен. — Я ведь должен вас защищать. А это сложно сделать, если я не буду наблюдать за вами.
— О, — Кассандра расплылась в улыбке.
Лукьен сорвал травинку и вертел ее между пальцев.
— Понимаете, это моя работа.
— Что ж, понимаю. Спасибо за объяснения. Я слишком любопытна.
— Все в порядке.
Кассандра не переставала улыбаться.
— Да.
Лукьен откашлялся. Он не смог удержаться от вопроса:
— Так вам было любопытно?
— Ну, да, — сказала Кассандра. Она играла цветком. — Я имела в виду, что вы так пристально смотрели на меня у пруда, и мне было интересно, почему. Я решила, может, вы нашли меня... интересной.
Лукьена охватил тихий ужас. Он знал, что преступил черту, и непонятно, как выбираться из сложившейся ситуации. Кассандра искушала его. Очарованный ее близостью и не обращая внимания на чувство вины, он ответил:
— Да, миледи, вы интересны мне. Вы не похожи ни на одну из известных мне дам.
— Правда?
Лукьен пытался улыбнуться.
— Вы прекрасны и талантливы, поэтому ни один мужчина не устоит перед вами. А еще в вас есть изысканность.
Кассандра рассмеялась.
— Но вы же жили в королевском замке. Так что изысканные женщины должны были окружать вас постоянно!
«Да, — подумал Лукьен. — Быть окруженным такими женщинами и никогда не прикасаться к ним!»
Он не стал рассказывать Кассандре о том, как мечтал быть с принцессой вместо шлюхи, в то время как знатные женщины доставались лишь герцогам и баронам. Вместо этого он сказал:
— И все же вы — другая. Вы умеете рисовать и танцевать. И даже ездите верхом. Я считаю вас загадкой, миледи. Это-то меня и интересует.
Кассандра зарделась, не выказывая ни малейшей степени оскорбления.
— Вы тоже интересуете меня, сэр. Здесь, в Риике, вы — Бронзовый Рыцарь.
— Так же меня называют и в Лиирии, миледи.
— Да, но в Лиирии вы герой, а в Риике — злодей.
Лукьен разозлился.
— Я не злодей!
— Но вы же убиваете людей. Я слышала истории об этом. Говорят, в битве вы — настоящий берсерк. Мой дядя Раксор однажды говорил мне, будто вы убили двенадцать человек в битве при Редторне, уже после того, как он объявил отступление. Это правда?
— Я солдат, миледи. Я выполняю волю своего короля. Когда идет война, я воюю.
Глаза девушки сузились.
— Но вы ведь любите это занятие, не правда ли? Я это чувствую. Любите сражаться.
— Я умею делать это лучше всего, — отвечал Лукьен. Он изучал стебелек в своей руке, затем заметил цветок в руке Кассандры. Пришедшее на ум сравнение заставило его засмеяться. Он похож на траву — ту, что произрастает повсеместно. А Кассандра — без сомнения, диковинный цветок. Но он все время пытается стать чем-то большим, нежели трава. Пытается отличиться на поле битвы. — Я не стану извиняться за то, каков я есть, миледи. Вы — королевской крови. И никогда не узнаете, что значит быть простым, незнатным человеком.
Кассандра выглядела озадаченной.
— Но вы — не простолюдин, вы — рыцарь.
— Сейчас я рыцарь, все верно. Люди называют меня «сэр», но так было не всегда.
Принцесса наклонилась ближе.
— Расскажите мне. Я хочу знать о вас побольше.
— Я был сиротой, жил на улицах Кота. Мой отец оставил нас, а мать вскоре умерла. Я был один и был вынужден сам защищать себя. А Кот все-таки большой город, миледи. Больше, чем Хес. Это не место для ребенка.
— Как же вы выжили?
— Как можно выжить одному на улице? Я воровал. И работал, когда получалось. Кузнецы всегда ищут ребят на подмогу. Они обращались с нами, как с рабами. И так я прожил почти четыре года, совсем один. — Лукьен усмехнулся. — Пока не встретил Акилу.
Кассандра заметила его усмешку.
— Вы оба друг за дружку горой, верно?
Лукьен кивнул. Несмотря на разницу во взглядах с Акилой, он любил его.
— И вы — телохранитель Акилы? Защищаете его?
— Защищаю, потому что люблю. Потому что он для меня больше, чем брат. И потому что он сын короля Балака, которым я восхищаюсь.
— Но для меня он — полная загадка. Я знаю о нем так мало, а кто сможет лучше рассказать о нем, если не вы? Действительно ли его называют «Акила Добрый»?
— Да, — засмеялся Лукьен. — И он заслужил это имя, поверьте мне.
— Так он добрый человек?
— О, да.
— И будет мне хорошим мужем?
Лукьен снова посмотрел на нее. Ее лицо изменилось, на нем отразилась тревога.
— Миледи, Акила самый славный человек из всех, кого я знаю, — начал он. — Вот почему я предан ему и последовал за ним в Риик. Он не может причинить зла. Он на это просто не способен. Особенно в отношении вас. Вы ищете нежного, ласкового мужа? Того, кто будет поклоняться вам и искать способ сделать вас счастливой? Если так, то вы нашли его, миледи.
Их глаза на мгновение встретились, и каждый подумал: чье же описание прозвучало? Лукьен почувствовал, что лицо обдало жаром. Он в смущении отвернулся.
— Акила будет хорошим мужем и хорошим королем, — сказал он. — Вы будете счастливы с ним, миледи.
Кассандра молчала. Цветок выпал из ее рук прямо на колени. Рыцарь смотрел на нее, не отрываясь.
— Вы не тот, кем я привыкла вас считать, — наконец, подала она голос. — Не простолюдин. Я думаю, вы... — она запнулась, сменив тему для разговора. — Прошу меня извинить за прежнее отношение, сэр Лукьен. Вы, должно быть, считаете меня злобной мегерой.
— Не извиняйтесь, миледи. Если бы ваш дядя Раксор приехал в Кот, я относился бы к нему не лучше.
— Нет. Я должна извиниться, — Кассандра подалась вперед и коснулась руки Лукьена. — Раз король Акила так любит вас, значит, вы с ним — друзья.
Ее прикосновение казалось волшебным. Лукьен медленно перевел взгляд и прочитал в ее глазах нечто большее, чем простая дружба.
— Да, миледи. Мы друзья.
Милое лицо Кассандры озарилось светом, но затем вдруг резко скривилось. Она откинулась назад с криком, положив руку на живот. Лукьен вскочил и склонился над ней.
— Миледи? Что случилось?
Из уст девушки вырвался хриплый стон. В глазах отражалась жуткая боль.
— Принцесса, что с вами?
Будучи едва в состоянии пошевелиться, Кассандра простонала:
— Ничего... Я ... в порядке...
— Нет, не в порядке, — Лукьен сжимал ее руку. — Скажите, в чем дело.
— Ни в чем, — настаивала Кассандра, стиснув зубы. Она едва не плакала.
— Это всего лишь... мои месячные кровотечения. Должно быть, дело в этом.
— Ваши месячные кровотечения? Нет, не думаю.
— Да что вы можете знать об этом? — вскинулась она. Девушка с трудом поднялась на ноги, оттолкнула его, забираясь на лошадь. В лице не было ни кровинки. Но ей не удалось вскочить в седло: колени ее подкосились.
— Кассандра! — Лукьен кинулся к ней, обвивая ее стан руками. — Боже мой, разрешите, я помогу!
Принцесса покачала головой.
— Это пройдет. Всегда проходит. — Она глубоко дышала, пошатываясь на неверных ногах. — Пожалуйста, дайте мне только отдышаться.
— Что с вами такое? Прошу вас, скажите.
Взгляд Кассандры стал ядовитым.
— Со мной ничего. Это просто месячные циклы. И вы никому об этом не расскажете, правда? Ни слова!
— Миледи...
— Ни слова, — процедила Кассандра. Она закрыла глаза, чтобы успокоиться. Самое худшее было уже позади. Лукьен отпустил ее, испуганно оглядев. Она осторожно встала на ноги, склонив голову, прижимая руку к животу. — Мне нужно вернуться в дом, — сказала она. — Помогите мне сесть на лошадь.
Будучи в нерешительности, не зная, как поступить, Лукьен подсадил ослабевшую девушку в седло. Проверил, прочно ли сидит, затем вскочил на коня сам. Кассандра нашла в себе силы начать путь. Лукьен ехал рядом, наблюдая за ней. Ей стало лучше, но краски еще не вернулись к ней, и плечи были немного сгорбленными. Лукьену прежде не доводилось видеть, чтобы лунные циклы так действовали на женщин. Поэтому он был уверен: принцесса лжет. Но ничего не сказал, пока они ехали назад. И вот они уже приближаются к пруду, где все еще продолжался пикник. Они были на дальнем берегу, там, где рисовала Кассандра. Когда они приблизились, Кассандра выпрямилась в седле, надев на лицо вымученную улыбку. Джансиз увидела их и выбежала поприветствовать.
— Хорошо ли прокатились? — спросила служанка, принимая поводья из рук Кассандры.
— Да, замечательно, — Кассандра взглянула на компаньонку исподлобья. — Но сейчас я хочу вернуться в дом. Я устала.
На лице Джансиз отразилось беспокойство.
— Слезай, — велела она, помогая Кассандре. Лукьен спрыгнул со своего коня. И в этот момент увидел оставшийся на мостике мольберт, в то время как Кассандра с Джансиз удалялись.
— Разрешите мне принести ваш рисунок, — попросил он, направляясь к мольберту.
— Нет! — пронзительно закричала Кассандра. Она высвободилась из поддерживающих объятий Джансиз и кинулась к Лукьену. Лукьен уже взял рисунок, собираясь откинуть тряпицу, прикрывавшую его. Он потрясенно смотрел на Кассандру.
— Что с вами? Вы спокойно можете идти, я присмотрю за вашим рисунком.
Одним рывком Кассандра выхватила рисунок из его рук, но он выпал на землю — в тот самый миг, когда ветер отвернул холст. Кассандра окаменела. Она переводила взгляд с рисунка на Лукьена и обратно. Лукьен тоже смотрел на рисунок. В первый момент он не узнал себя. Но, когда узнал, издал тяжелый вздох. Наконец, он наклонился и поднял рисунок. Да, это он сам, сидящий у воды в блестящих латах.
— О, Боже, — выдохнула Кассандра. Она в ужасе зажала себе рот. — Джансиз...
Джансиз подбежала и забрала рисунок у Лукьена. Рыцарь и принцесса не сводили глаз друг с друга. На лице девушки проступила глубокая печаль.
— Мне так жаль... — прошептала она. — Я только... — Но, не найдя слов, повернулась и бросилась бежать. Джансиз задержалась на мгновение, подарив Лукьену извиняющуюся улыбку.
— Никому не рассказывайте, хорошо? — попросила девушка. — Пожалуйста, а то она и так в замешательстве.
— Конечно, конечно, не буду, — пообещал Лукьен.
Он смотрел, как Джансиз догоняет принцессу. А на другом берегу пруда на него смотрел Трагер. Но Лукьен не обращал на него внимания. Что-то подсказывало ему, что в его жизни прибавилось сложностей.

8

Когда над Котом встало солнце, Акила уже прогуливался в одиночестве по площадке из кирпича и известняка, зачарованно разглядывая странное сооружение. Груда камней лежала с одной стороны, а с другой находился небольшой участок земли, лишенный травы и деревьев. Основание башни уже заложено, и очертания главного здания видны на земле. Это было гигантское прямоугольное здание, которое в будущем превзойдет по размерам большинство нынешних канцелярий. Акила укутал плечи плащом, дабы избежать утренней сырости, и гордо вздернул подбородок: какой же он молодец! Недалеко отсюда здания Кота бросали тени на строительную площадку. Он видел Лайонкип, окруженный правительственными зданиями на площади Канцелярии, и знал, что выбрал подходящее место для своего Собора Знаний.
— Идеально, — прошептал он ветерку. Никто не слышал его. Он отправился сегодня сюда один, только с Бреком, который сейчас рассматривал глыбу известняка. Проект был весьма амбициозным, поэтому Брек озвучил свои сомнения, но, увидев работу, проведенную всего за несколько недель, переменил мнение. Стал новообращенным приверженцем новой идеи. Ими становились все, даже тяжелые на подъем лорды из Дома Герцогов. Это-то и радовало Акилу. Его энтузиазм по поводу библиотеки заражал.
Он прошел через площадку к основанию башни. Первые наметки выявляли круглое основание, которое в один прекрасный день поднимется над главным зданием, гордо взирая на Кот. Оно станет символом для всех лиирийцев, призывая их стремиться к знанию — могучей силе. По телу Акилы пробежал холодок. Он представил — на долю секунды — что, если отец стал бы гордиться им, но потом решил: нет, не стал бы. Его отец был сильным королем, но никогда не отличался мечтательностью. Та же самая странная недальновидность, которая мешала заключению мира с Рииком, лишала его умения фантазировать. Хорошее настроение Акилы пошло на убыль.
«Он назвал бы все это безрассудством».
Но ведь это неправда. И теперь Акиле предстояло доказать это — и не только духу отца, но и всему миру в целом. Даже Кассандре. Она смеялась над его планами относительно библиотеки. Смех был самым невинным, но все равно ранил сердце Акилы. Он беспокоился: а вдруг молодая жена будет похожей на его покойного отца — такой же прагматичной и близорукой.
Когда Кассандра прибудет из Хеса, он приведет ее сюда, решил он. И покажет строительство башни, и огромной главной библиотеки. Она поразится количеству книг, какое будет здесь храниться, и поймет, сколь великое дело он затеял. После многих лет пребывания неуклюжим юнцом он становится значительным человеком. Акила был уверен: вот основная причина, по которой Кассандра согласилась выйти за него так скоро. Она, должно быть, почувствовала его растущее величие.
— Вы правы, милорд, — услышал он голос.
Акила озадаченно повернулся и увидел Брека, спешащего к нему.
— Что? В чем я прав?
— Это впечатляет, — заметил воин. — Когда строительство завершится, здание будет грандиозным.
Акила вздохнул, обведя взором площадку. Не такое уж оно и значительное, это сооружение: всего лишь глубокая яма в земле, а вокруг — куски камней. Но зато большое, и вид открывается прекрасный. Есть от чего сердцу забиться сильнее.
— Хорошо бы Лукьен увидел все это, — произнес Акила. — И Кассандра.
Брек с любопытством посмотрел на него.
— Когда вы пошлете за ними, милорд? Скоро?
— Спустя день или два.
— Значит, вы уже приготовились к свадьбе, — с легкой улыбкой сказал Брек.
Акила засмеялся, понимая, что имелось в виду.
— Должен заметить, я все-таки слегка нервничаю. Но Грэйг и остальные взяли на себя всю подготовку, так что я почти ни о чем не забочусь. Но я много думаю о Кассандре. Собираюсь привести ее сюда, как только она прибудет. Я рассказал ей о библиотеке, когда был в Хесе, но, похоже, она не прониклась идеей. Ей нужно все увидеть воочию.
— Уверен, на нее это произведет впечатление, милорд.
Какое-то движение отвлекло внимание Акилы. Он повернулся к городу и увидел двух скачущих всадников, направляющихся к площадке. Того, что впереди, он узнал с легкостью. Грэйг, начальник стражи, был одет в традиционную ало-золотую униформу. Он издалека помахал Акиле. На лице короля заиграла радостная улыбка.
— Кто там, рядом с Грэйгом? — поинтересовался Брек.
— Возможно, мой новый библиотекарь.
Бок о бок с Грэйгом ехал не такой уж молодой человек: ему было далеко за пятьдесят, темноволосый, в ярком плаще, припорошенном дорожной пылью. Лицо у гостя худощавое, с пытливыми, горящими глазами. Покрой одежды показался Акиле незнакомым: в ней преобладал алый цвет, и сшита она была в отдаленных землях. Акила ожидал, что гость будет одет как марниец, но тот сверкал редкостной пестротой наряда. На голове его красовалась потертая шляпа с широкими полями и золотой ленточкой, а яркий плащ поддерживала на шее застежка с драгоценными камнями, выглядевшая экстравагантно на фоне ветхой одежды. Но самым странным было не это. На плече незнакомца восседала маленькая обезьянка темного окраса. Головка животного была коротко острижена, оно непрерывно что-то щебетало в ухо хозяину. Человек достал горстку орехов и протянул спутнице, чтобы успокоить ее. Мартышка радостно схватила лакомство.
— Так вы библиотекарь? — спросил Брек. — Милорд, видимо, пошутил.
Акила содрогнулся. Этот человек ничем не напоминал ожидаемого помощника. Он прибыл по высочайшей рекомендации принца Марна. Предположительно, являлся великим ученым. Но по его виду трудно было счесть его таковым. Потертая одежда и глупая ухмылка разочаровали Акилу. Он поманил к себе Грэйга. По крайней мере, еще не поздно. Грэйг обещал привести гостя на площадку, когда тот проснется. Когда, наконец, они подъехали к королю, Грэйг спрыгнул с лошади и указал на гостя.
— Милорд, это Фиггис.
— И наш новый друг, — подхватил Акила. — Добрый день, сэр. Спасибо, что отправились в столь дальнее путешествие, дабы повидаться со мной.
Немолодой человек огляделся.
— Пожалуйста, милорд. Для меня это в удовольствие. Похоже, вы затеваете здесь нечто грандиозное.
Грэйг прокашлялся.
— Эй, послушайте, вы обращаетесь к королю Лиирии.
Фиггис слез с коня, а потом отвесил королю поклон.
— Извините, король Акила. Я не привык встречаться с особами королевской крови.
— Правда? — удивился Акила. — Но вы же работали у принца Джарека?
— Верно, работал. Но почти никогда не разговаривал с ним. Я был всего лишь клерком, милорд. Проводил все дни в окружении книг и гроссбухов. Они и составляли мою компанию. Боюсь, это сделало меня малость неотесанным.
Брек послал королю многозначительный взгляд. Тот не обратил внимания.
— Ну вот, вы и прибыли, — король оглядел гостя. — Ваша одежда истрепалась. Вы ведь приехали прошлой ночью?
— Да, милорд, и спал в вашем доме сном младенца. Спасибо.
Улыбка Акилы медленно растаяла. Похоже, Фиггис не подумал о том, чтобы принять ванну или выстирать одежду. Он перевел взгляд на обезьянку.
— Как зовут вашего маленького друга?
— Это Пеко, — отозвался Фиггис. Он вытянул руку и позволил малютке вскарабкаться на нее, наблюдая, как она обмотала его запястье длинным хвостом и повисла на нем, раскачиваясь из стороны в сторону.
— Он просто очарователен, — засмеялся Акила и подошел поближе, любуясь зверьком. Фиггис заметил его интерес и поднес обезьянку поближе.
— Давайте руку. Он заберется на нее.
Акила отпрянул назад.
— Не знаю. Зубы у него довольно острые на вид.
— Что вы, король Акила! Он никогда не укусит вас. Подойдите.
Акила подчинился, протянув руку мартышке. Пеко без промедления прыгнул вперед, вцепившись в руку короля и обмотав хвост вокруг его запястья. От прикосновения теплого тельца Акила захихикал. Он осторожно потрогал макушку Пеко.
— Какая мягкая голова! И смотрит на меня во все глаза!
Маленькая обезьянка постучала себя по голове, призывая Акилу почесать за ухом.
— Просто чудо! — восхищался Акила. Ему начинал нравиться этот незнакомец и его маленький дружок. — Скажите мне, Фиггис, что вы знаете о моем проекте?
Фиггис загнул поля шляпы и осмотрел все вокруг.
— Ну что ж, достаточно большое здание. Но где будет сама библиотека?
— Там, где вы стоите.
— Что, прямо здесь? — с благоговейным ужасом воскликнул Фиггис. — Вся эта огромная территория?!
— Да, вся. Что вы об этом думаете?
— Бог мой, но она просто громадная! Это будет величайшая в мире библиотека!
— Да, она превзойдет остальные в несколько раз. Ее заполнят книги со всего континента, и ученые смогут встречаться здесь, чтобы обменяться идеями. Но мне нужен кто-то, чтобы следить за ней, с хорошей головой и острым зрением. — Молодой король сделал гримасу. — Говоря по правде, я не уверен, что вы подходите для такой работы.
Гость гордо выпрямился.
— Милорд, в Марне я известен как крупный ученый-математик. Может быть, я и не выгляжу...
— Простите меня, — быстро исправился Акила. — Я выразился слишком грубо. Вы просто не похожи на ожидаемый мною образ. Когда принц Джарек написал мне о вас, у меня создалось неверное впечатление. Я ожидал этакого... — он замялся. — Ну, просто другого.
— Если вы имеете в виду мой вид, милорд, меня это не оскорбило. Меня часто считают странным.
— Странным? О, нет, — Акила задумался. — Хотя, можно сказать, и так. — Он посмотрел на свою руку. — Взять хотя бы обезьянку.
— Это мой друг, — поправил его Фиггис. — Друзья нужны всем, милорд. — Фиггис вытянул руку и свистнул, приглашая Пеко вернуться к хозяину. Мартышка мигом повиновалась, перелезла с руки Акилы к библиотекарю. — Не смущайтесь, милорды, — Фиггис обратился ко всем присутствующим. — У вас должны быть вопросы. Задайте их. Я блестяще справляюсь с числами.
— Восемнадцать умножить на двадцать семь, — быстро проговорил Грэйг.
— Это смешно. Что-нибудь потруднее, — Фиггис повернулся к Акиле: — Милорд?
Акила подумал минуту, затем предложил:
— Шестьсот восемьдесят четыре умножить на девятьсот двадцать семь.
— Шестьсот тысяч шестьдесят восемь, — немедленно ответил ученый.
Остальные просто дар речи потеряли. Акила спросил Брека:
— Это правильно?
— Уверяю вас, это правильно, — ответил Фиггис. — Мои вычисления всегда точны.
Акила засмеялся.
— Значит, с числами у вас порядок. Но мне нужен человек идей, Фиггис. Тот, кто сможет заполнить полки книгами. Много ли вы знаете о книгах?
— Книги? — выпалил Грэйг. — Видели бы вы, сколько он их приволок с собой, милорд. Ни одного узелка с чистой одеждой, лишь пачки и пачки свитков и пергаментов.
— Вы, похоже, уверены, что я беру вас, приятель, — заметил Акила. — Прибыли со всем багажом. Почему вы считаете, будто я не откажу вам от места?
Фиггис указал на местность вокруг.
— Взгляните на это место. Вы уже вложили сюда уйму денег. И ищете лучшего работника для создания библиотеки, король Акила. Это я.
Грэйг усмехнулся.
— Немного самонадеянно.
— Ничуть, — парировал Фиггис. — Я — лучше всех, вот и все.

Предыдущая страница 4 Следующая страница


5 Джон Марко

— Расскажите мне об этом, — попросил Фиггис.
— Милорд, до того, как работать у принца Джарека, я был ведущим ученым в научном колледже в Норворе. Именно тогда я начал собирать книги и, осмелюсь заявить, моя коллекция больше вашей собственной. У меня нюх на специальные бумаги и еще я изобрел специальную систему каталогов.
— Так вы еще и изобретатель, — сухо изрек Грэйг.
— Да. А так же астроном и могу предсказывать движение небесных тел. — Фиггис посмотрел на Акилу. — Наука, милорд. Не теология.
— Понимаю. Продолжайте.
— Да уж, он эксперт по мартышкам, — сказал Грэйг.
Брек засмеялся. Фиггис нахмурился.
— Я эксперт по многим вещам, — сказал библиотекарь. — Я знаю разные культуры и говорю на четырех языках, и еще авторитет в области Джадора, милорд.
— Джадор? — брови Акилы поползли вверх. Джадор был тайной на всем континенте, маленькая территория, попасть на которую можно, если пересечь Пустыню Слез. За всю свою жизнь Акила ни разу не встречал джадори — и никого, кто бы видел его своими глазами. Заявление Фиггиса заинтриговало его. — Что вы знаете о Джадоре? Вы там бывали?
— Нет, но я изучаю его всю жизнь. Это моя страсть. У меня есть тексты из Джадора, главная ценность моей коллекции. И еще — несколько вещиц оттуда. Включая тамошнюю саблю. — Фиггис протянул Пеко палец, чтобы тот вскарабкался на него. — Даже мой маленький спутник из Джадора. Один знатный человек из Ганджора подарил его мне.
— Правда? — Акила были зачарован. Сам любитель книг, он читал много удивительных волшебных сказок Джадора. — Правда ли, что там ездят на ящерах?
— Они называют их «крилы». Да, это правда. Посмотрите-ка сюда. — Он покопался под рубахой и извлек ожерелье. На нем висел острый зуб, напоминающий акулий. — Это зуб крила. Мне дал его джадорийский торговец, когда мне было лет двадцать.
Акила смотрел широко открытыми глазами. Он потрогал зуб пальцем, почувствовал его остроту. В глазах Фиггиса вспыхнула гордость.
— Если я приму эту должность, я хотел бы продолжить изучение Джадора.
Акила посмотрел на него.
— Вы имеете в виду, если я дам вам эту должность.
— Как скажете.
Да, это был дерзкий человек, и его эксцентричность бросалась в глаза, но Акилу заинтриговали все эти загадки.
— Пойдемте со мной, Фиггис, — сказал он, отделяясь от остальных. Через секунду за спиной послышались шаги ученого. Акила не стал приглашать Грэйга и Брека, ибо хотел пообщаться с гостем наедине.
— Милорд? Куда мы идем? — спросил Фиггис.
Акила не отвечал. Он подвел Фиггиса к огромной куче камня, которую притащили рабочие. Груда была высотой с дом; она будет еще расти по мере продолжения работы. Акила замер перед ней, оглядывая.
— Посмотрите на это, — сказал он. — Фиггис, мне нужен тот, кто превратит эту груду камней в великую библиотеку.
— Я не архитектор, милорд.
— Не будьте олухом. Вы прекрасно понимаете, что я имею в виду. — Акила улыбнулся. — Вы производите впечатление очень умного человека. В вашей голове покоится множество ценных знаний, я уверен, весьма полезных для общества. Но для этого проекта недостаточно просто мозгов.
— Что вы имеете в виду?
Акила подумал минуту. Какими словами описать свою мечту?
— Это будет не просто библиотека, — наконец, начал он. — Я называю ее Собором Знания. Это будет маяк, место, предназначенное не только для ученых и знати. Оно для всего народа, Фиггис. Для всех людей. Я хочу, чтобы библиотека помогла мне все изменить. Поэтому мне нужен мудрый человек, обладающий видением.
Фиггис ухмыльнулся.
— Видение — вещь опасная, милорд.
— Поэтому мне и нужен смелый человек. Тот, кто станет действовать, невзирая на политические происки, и не отступит со своего пути. Не стану вам лгать; в Доме Герцогов есть те, кто противостоит мне. Несмотря на это, они поддержали меня материально, ибо я заключил мир с Рииком, и это они одобряют. Не знаю, насколько далеко простирается их добрая воля. Когда она исчезнет, мне придется бороться с ними, чтобы этот проект жил. И мне нужна поддержка.
Библиотекарь снял шляпу и теребил ее поля, слушая Акилу. Его лысина сверкала под лучами солнца. Он перевел взгляд на обезьянку. Пеко как будто уловил дилемму, которую решал хозяин: он начал верещать. Фиггис кивнул на мартышку.
— Не говорите мне, что он умеет разговаривать, — усмехнулся Акила.
— Достаточно того, что мы с Пеко понимаем друг друга.
— Правда? Ну, хорошо. И что он предлагает вам делать?
Перед тем, как Фиггис ответил, за его спиной вырос Грэйг. Начальник стражи привлек внимание короля.
— Прошу извинить, милорд, но я думаю, вам пора возвращаться. Уже время для Милостивого Суда.
— Я уже иду, Грэйг. — Акила повернулся к Фиггису. — Итак, старина? Каков будет ваш ответ? Готовы ли вы организовывать мою библиотеку?
Фиггис надел шляпу и огляделся вокруг.
— Я побывал во многих местах, милорд. Видел множество вещей, сменил много видов деятельности. Я стар и устал и могу умереть к тому времени, как этот проект будет завершен.
Оживление Акилы пошло на убыль.
— Но все-таки, рано или поздно человек должен осесть где-то и назвать это место своим домом. Так давайте же возводить собор, милорд.

Акила прибыл в Канцелярию Суда с опозданием на пять минут. Эта маленькая задержка привела к тому, что у здания скопилась толпа людей с прошениями.
Суд Милости был одним из первых и лучших учреждений Акилы, возможностью для людей увидеться и поговорить с молодым королем, чтобы получить прощение за преступления, как мелкие, так и значительные. Акила занял трон несколько месяцев назад, и Суд Милости проводился теперь еженедельно. Акила являлся в Канцелярию Суда и занимал место в красном кожаном кресле, где обычно сидел Канцлер Нилз, и ждал, пока просители заполнят зал суда. Вначале все казалось простым делом, всего на несколько часов. Но слава о доброжелательности нового короля быстро распространялась, и теперь ритуал занимал целый день. Сегодня у дверей канцелярии собралась целая толпа. Акила знал: ему не удастся вернуться в Лайонкип до захода солнца. Таково было правило Суда Милости: король должен выслушать всех просителей до заката. Тем же несчастливцам, которым не удастся получить его справедливый суд на этот раз, придется вернуться на следующей неделе либо попытать счастья с Канцлером Нилзом и его судьями.
В этот день, когда Акила проходил через канцелярию, его окружила толпа лиирийцев с подарками и подношениями; люди протягивали петиции, написанные на пергаменте. Как всегда, Акила сообщил, чтобы каждый входил по очереди, дабы получить справедливый суд. Не желая быть обвиненным в подкупе, он вежливо отклонил все дары: отказался даже от яблочного пирога, испеченного одной старой женщиной. В противоположном конце зала его ждал канцлер Нилз, его старое, угрюмое лицо вытянулось от беспокойства. Нилз был хорошим человеком и справедливым судьей, он верно служил отцу Акилы. Но, подобно многим канцлерам Лиирии, уже хлебнул горя благодаря идеализму нового короля. Идея Суда Милости ему вообще не нравилась. Он низко поклонился Акиле и велел помощникам в серых мантиях отворить двери. Акила прокладывал путь сквозь толпу; он приветствовал Нилза улыбкой. Старый канцлер сухо улыбнулся в ответ.
— Нынче снова собралась толпа, милорд, — сообщил он, отступая в сторонку, чтобы Акила мог пройти.
— Да. Разве не радостно видеть, как они покидают зал суда, канцлер?
— Все это напоминает мне сутолоку в конюшне, милорд.
Акила прошествовал в зал суда. Помощники канцлера закрыли за ним дверь, и внезапно воцарилась тишина. Судейское кресло в канцелярии являло собой громоздкое, даже пугающее сооружение. Огромная скамья стояла в дальнем конце зала, возвышаясь над ящиком для петиций, рядом с которым находился единственный стул. Там же были ряды скамеек для просителей и бюсты бывших канцлеров, выстроившиеся вдоль стен розового дерева и взирающих на Акилу с холодным отчуждением. Акила прошел мимо скамеек и сел в кожаное кресло. Он вдруг почувствовал свое величие, а потом вспомнил, почему начал проводить Суд Милости. В Лиирии люди, подобные Нилзу, обладали неограниченной властью.
— Ну что же, приглашайте людей, — велел он помощнику. Фигуры в угольно-серых мантиях распахнули двери зала суда. И просители толпой хлынули в зал. У каждого была деревянная дощечка с номером, но это не удержало их от борьбы за первые места. Акила расположился поудобнее: сидеть придется целый день.
Первый час прошел незаметно. Акила выслушивал жалобы фермеров и домохозяек, бондарей и землевладельцев, а также купцов — все жаловались на одно и то же. Сплошные мелкие ссоры и тяжбы, но Акила выслушивал с полным вниманием, не позволяя себе раздражаться из-за незначительности вопроса. Он любил проводить Суд Милости и выносил суждения без предрассудков, не позволяя виновным нести чересчур жестокое наказание, а невинным — пострадать от несправедливости.
Но Суд Милости — не только мелкие ссоры. Это и настоящие преступления, особенно воровство. Незадолго до полудня Акила выслушал жалобу человека по имени Региал, обвиняемого в краже овец два года назад и все еще содержавшегося в Бориоре, тюрьме Кота. Региал попал в тюрьму в возрасте двадцати трех лет. Теперь же, по прошествии двух лет, он выглядел гораздо старше Акилы. Изможденное лицо было страшно бледным из-за долгого заточения в сырых стенах тюрьмы, потухшие глаза с подозрением оглядывали зал. Стоя перед Акилой возле ящика для петиций, он облизывал пересохшие губы, не желая садиться, а может, будучи не в состоянии. У него не было адвоката, кроме помощника канцлера Д’марака, зачитывавшего жалобы заключенного таким тоном, будто хотел сказать: все это выдумки от начала до конца. Акила с интересом смотрел на Региала, недоумевая, как этот молодой человек мог угодить в тюрьму. Суд отца Акилы был жестоким. Король протянул Региалу стакан воды.
— Вот, выпей.
Но Региал был в кандалах и не двинулся с места. Поэтому Акила протянул стакан помощнику канцлера, чтобы тот подал воду заключенному.
Помощник на секунду приподнял брови, потом подошел к скамье и взял у Акилы стакан. Передал его Региалу, который едва смог поднести его к губам, ибо наручники сковывали запястья. Заключенный медленно выпил всю воду и вернул стакан. Д’марак с раздражением поставил стакан перед тем, как продолжить чтение жалобы.
— Как я уже говорил, мой король, он отсидел два года из восьми, присужденных по приговору. И прибыл сюда, так как услышал о Суде Милости и не давал тюремщикам покоя, пока они позволили ему поговорить с вами. — Д’марак нахмурился, взглянув на Региала. — Итак, ты здесь, вор. Сообщи свою просьбу.
Региал неловко двинулся вперед. Взгляд измученных глаз был устремлен вниз.
— Мой король, я не знаю, что сказать. Как я могу просить за себя?
Акила отвечал:
— Это Суд Милости. Расскажи мне, о какой милости ты просишь?
— Я уже два года провел в Бориоре, — сказал Региал. — Этого достаточно, чтобы искупить мою вину.
— Тебя приговорили к восьми годам, — напомнил помощник канцлера. — Ты просто отнимаешь время у короля.
Региал пришел в волнение. Он поднял руки в наручниках.
— Мой король, мне двадцать пять лет. Я украл несколько овец и жалею об этом с первой минуты. Но ведь я могу трудиться, зачем же запирать меня в клетку, точно прокаженного?
— Ты украл девятнадцать овец, если говорить точнее, — заметил Д’марак. — С личного пастбища барона Гласса.
— Да, точно, — усмехнулся Региал. — Не самый умный ход.
Зал суда рассмеялся. Даже Акила.
— Если барон Гласс обнаружит, что тебя освободили, он потребует плату за своих овец, — сказал он.
— Он уже получил своих поганых овец обратно, когда меня поймали.
— Но ты все равно должен заплатить, — напомнил Акила. — Ты сам сказал, что в порядке и можешь работать, мне тоже так кажется. Может, ты немного истощен, но еда и солнце сделают свою работу.
Лицо Региала просветлело.
— Так я свободен?
— Не вижу причин держать тебя в Бориоре, — ответил Акила.
Ассистент канцлера громко откашлялся, прочищая горло, бросая в сторону короля предостерегающие взгляды. Акила исподлобья посмотрел на него.
— Я сделал что-то не так, Д’марак?
— Мой король, этот человек — преступник, не искупивший греха. Его приговорили к восьми годам, потому что он заслужил это. — Он постучал по книге. — Здесь все записи. Он прожил жизнь вора. Если вы отпустите его, он снова украдет.
Акила подумал минутку, откинувшись в кресле. Суд Милости не должен быть посмешищем, и он меньше всего хотел отпускать опасных для общества людей. Но Региал вовсе не выглядел опасным. Он был грязным, а в остальном напоминал Лукьена, когда тот впервые попал в замок.
— Региал, Суд Милости значит для меня очень много, но не менее важен он для остальных. Если я отпущу человека, который потом опять совершит преступление, весь суд потеряет смысл. Я прекращу оказывать милости и принимать прошения, а суд прекратит свое существование. Ты понимаешь, что я хочу сказать?
Молодой человек быстро кивнул.
— Да, мой король.
— И ты обещаешь больше не воровать?
Региал положил руку на сердце.
— Обещаю, мой король.
— Обещает! — сердито воскликнул Д’марак. — Король Акила, пожалуйста...
Акила поднял руку.
— Вопрос решен! Отпустите его и отведите в Лайонкип. — Он обратился к Региалу: — Мы собираемся отправить тебя работать в замке, приятель. И я лично стану не спускать с тебя глаз. И предупреждаю: я знаю наперечет каждый серебряный прибор в замке. Если ложки начнут пропадать, отправишься назад в Бориор.
Региал заулыбался. Д’марак вздохнул, а толпа просителей зашушукалась, пораженная щедростью короля.
— Спасибо, о мой король, — с поклоном произнес Региал. — Я не разочарую вас, вот увидите.
— Посмотрим, посмотрим, — отозвался Акила. Он был доволен собой, а также уважением, которое отразилось на лицах людей.
Весь остаток дня просители попадались самые обыкновенные. Привели еще двоих заключенных из Бориора, но ни один из них ничего не украл у барона, поэтому они не произвели такого впечатления на толпу. Д’марак, все еще уязвленный отказом Акилы прислушаться к его увещеваниям, сидел тихо весь процесс, просто зачитывая жалобы и отвечая на вопросы Акилы, который чувствовал, что помощник канцлера находится в смятении.
Наконец, был объявлен последний проситель: день близился к закату.
— Номер сорок три.
Из толпы выступил человек, держа в руке табличку. Он был хорошо одет, блестящие черные волосы тщательно расчесаны на пробор, на стройной фигуре отлично сидел костюм. Он выступил вперед, поклонившись сначала Д’мараку, затем — Акиле. И представился, с улыбкой и немного нервно.
— Спасибо, что согласились выслушать мое прошение, мой король, — сказал он. — Меня зовут Горлон из Кота.
— Добро пожаловать, Горлон, — ответил Акила. День подходил к концу, и он устал, но старался слушать со вниманием. — Ты выглядишь испуганным. Не бойся. Это Суд Милости. Помощник канцлера, в чем состоит дело?
Д’марак пролистал книжечку, пока не дошел до номера сорок три. Усмехнувшись, он произнес:
— Прелюбодеяние, милорд.
Улыбка Акилы исчезла.
— Прелюбодеяние? Это правда, Горлон?
Тот нервно сглотнул.
— Мне очень жаль, но это так, милорд.
В Лиирии прелюбодеяние не являлось преступлением, как изнасилование или кража, но проступком, за который человек был вправе требовать возмещения ущерба. Он мог наказать жену, либо потребовать компенсацию за разрушенный семейный очаг или за разбитое сердце. Суд Милости Акилы имел дело с ворами, проститутками и даже с насильниками, но с прелюбодеями — никогда прежде. Он невзлюбил этого человека по непонятной ему самому причине.
— Не думаю, что стоит отнимать у вас время, мой король, — заметил Д’марак. — Я уверен, что Горлон раскаивается. — Он повернулся к молодому человеку. — В моем гроссбухе указано, что с вас потребовали двадцать соверенов за ущерб. Можете заплатить половину этой суммы?
— Да, охотно, — кивнул Горлон.
Д’марак сделал пометку в книжечке.
— Отлично. Значит, с этим покончено, мой король. Если вы не...
— Стойте, — произнес Акила. — Мы не покончили с этим, помощник канцлера.
Д’марак побледнел, побледнел и Горлон, не ожидавший от короля такого тона. Он сделал шаг назад.
— Объяснитесь, Горлон, — приказал Акила. Он наклонился вперед, сверля взглядом ответчика. — Я хочу знать все о вашем преступлении.
— Мой король, тут нечего объяснять, — забормотал тот. — Я любил замужнюю женщину. И это все. Только моя глупость привела меня сюда.
— А также твоя похоть, — бросил Акила.
— Увы, и это тоже, — согласился Горлон. — Но я не причинил даме никакого вреда. Она охотно пошла со мной и мужу своему сказала то же самое.
— Не причинили вреда? Вы уверены в этом?
Горлон кивнул.
— Да, милорд. Но у меня нет двадцати соверенов, чтобы заплатить этому человеку за ущерб. Если десяти будет достаточно...
— Недостаточно, сэр, — ответил Акила. — Он закрыл глаза и потер виски: начиналась головная боль. Как горделиво держится в суде этот наглый Горлон...
— Мой король, почему бы не позволить ему заплатить десять соверенов и не завершить дело? — спросил Д’марак. — Ведь уже поздно. И это только прелюбодеяние.
— Только прелюбодеяние? — взвился Акила. Он внезапно вскочил, окидывая взглядом зал. — Прелюбодеяние считается преступлением в Лиирии.
Д’марак хихикнул.
— Но ведь это не то же самое, что убийство, король Акила.
Акила повернулся к Горлону:
— Что есть брак?
— Милорд?
— Давайте, отвечайте мне! Что есть брак?
— Это... — Горлон запнулся. — Это союз, милорд.
— Какого рода союз? — прорычал Акила.
Горлон снова запнулся:
— Милорд?
— Это узаконенный союз! Это означает, что два человека препоручают себя друг другу, свидетельствуя перед судом Лиирии. И передо мной лично. И такой союз не может быть разрушен лишь потому, что мужчина почувствовал вожделение, а женщина согласилась раздвинуть ноги.
— Милорд, я никогда...
— Тихо, — Акила повернулся к Д’мараку. — Сколько просит муж? Двадцать соверенов?
— Да, — ответил тот. — И довольно немного, надо сказать.
Много ли это, думал Акила. Сколько стоит брак? И сколько должен уплатить этот скряга, чтобы восстановить семью? Акила вдруг перестал владеть собой. Вся милость вылетела у него из головы, словно ее выдуло ветром. Он увидел Горлона, стоящего перед ним, горделивого красавца, уверенного, что может явиться в Суд Милости и заключить выгодную сделку. Акила вспомнил себя в юности, такого неуклюжего. И больше ничего не мог увидеть.
— Отлично, — кивнул он. — Горлон, вы заплатите обманутому мужу сорок соверенов.
— Сорок? — закричал Горлон. — Но, милорд, он просит всего двадцать!
— Сорок. И не повышайте на меня голос.
Горлон обратился к помощнику канцлера за поддержкой, но тот смотрел на короля, разинув рот.
— Вы считаете меня жестоким, так ведь? Вам еще повезло, что я не отослал вас в Бориор!
— Король Акила, пожалуйста...
— Посмотрите на себя: стоите здесь в лучшем костюме, такой красавец. Я повидал таких молодчиков в своей жизни. Думаете, одной вашей улыбки достаточно, чтобы все сошло вам с рук?
Горлон потупился и не сказал ничего.
— Хорошо, не в этот раз, — Акила поднялся со скамьи. — Д’марак, с него сорок соверенов. И ни пенни меньше.
Он покинул зал суда, и вид пораженных зрителей доставлял ему нестерпимые мучения.

9

Уилл Трагер стряхивал холодные дождевые капли с лица, проклиная злую судьбу. В последние несколько дней на долину обрушились грозы, и дорога превратилась в раскисшую жижу, а солнце скрылось за тучами. Даже сейчас, посреди белого дня, он никак не мог разглядеть тропу за пеленой дождя. Он дернул поводья, заставляя лошадь остановиться. Мокрые ножны с саблей висели на боку. Униформа прилипла к телу, с нее ручьями лила вода. За спиной змеилась дорога, уводящая в лес, где в тепле у костров расположились его спутники. Впереди — развилка, и оба пути ведут во тьму. Дремучий лес предостерегающе выставил вперед ветви.
Трагер помотал головой, бормоча проклятья в адрес Лукьена, отправившего его на разведку. Капитан и все остальные остались в лагере, наслаждаясь пищей и теплом палаток, а он вот вынужден скакать под ливнем, мучаясь от холода и сырости. Все три дня, что они были в пути, двигаясь на запад к Коту, лил дождь, заставляя их идти медленно. Хуже всего, что разлившийся Крисс наводнил долину Ново, и пришлось искать обходные пути. Трагер смертельно устал. Устал от дождя и нескончаемой грязи, но еще больше — от Лукьена и его приказов. Струи дождя попадали в глаза, он почти ничего не видел, стоя на развилке.
— Дьявольщина, что это такое! Куда теперь ехать?
Лишь ветер был ответом. Трагер почувствовал одиночество, мрак нервировал его. Он снова подумал о дерзком капитане, и последнее терпение покинуло его.
— Черт побери! Я лейтенант! Почему нужно посылать меня в эту грязь и темень?! — Он горько рассмеялся. — Потому что капитан — чертов ублюдок, вот почему!
Он мог бы повернуть назад, но тогда окажется, что он не справился с простым заданием, а это лишь доставит удовольствие Лукьену. Поэтому он снова поплелся под дождем, внимательно осматривая дорогу. Оба направления выглядели довольно зловеще и негостеприимно, особенно, если учесть, что с ними принцесса и Лукьен велел отыскать безопасный путь. Но Трагер совсем не был уверен, что знает, где они находятся. Где-то на юге от долины Ново.
— Поедем налево, — решил он. Этот путь южнее и скорее приведет в Кот. Он погнал лошадь вперед, предаваясь грязным мыслям о Лукьене.
Что-то капитан в последнее время притих. С тех пор, как они покинули Хес, он стал молчалив. Едет во главе группы, иногда отдает приказы и проверяет, в порядке ли карета принцессы Кассандры. В ней удобно расположились сама принцесса и ее служанка Джансиз. Несмотря на дождь и ветер, Трагер плотоядно улыбнулся, вспомнив Кассандру. Она очень хороша, лучше, нежели заслужил Акила. Ее образ заставил Трагера почувствовать голод, но не в обычном смысле слова. Неудивительно, что Лукьен не сводит с нее глаз. Похоть в его взгляде совершенно очевидна для любого, кто обратит внимание. И Трагер не стал бы обвинять в этом капитана. Он ведь мужчина, и ничто человеческое ему не чуждо. За что ему нет прощения — так это за наглость и высокомерие. Ему можно желать собственность короля, ведь они с глупым Акилой — все равно что братья, и Акила слеп и глух ко всему, что касается Лукьена. Он восхищается им, словно маленький мальчик — героем.
— Настало время раскрыть вам глаза, — пробормотал Трагер. — А заодно и разделаться с этим напыщенным мерзавцем.
Он сможет сделать это на весеннем турнире — при помощи своего копья. Он готовился, не щадя живота своего, и, глядишь, разделается со спесивым бронзовым рыцарем.
Трагер поехал дальше, приходя в возбуждение от образа Лукьена, сраженного ударом копья. Ветви деревьев над головой защищали от ливня. Он проедет еще милю и повернет назад, решил Трагер. Дорога впереди понемногу расширялась. Трагер поздравил себя с верным выбором пути. Дороги в Риике хорошие, по крайней мере, не хуже, чем в Лиирии, но сезон дождей превратил их в сплошное месиво. Дожди в этом году пришли раньше, чем ожидалось. Грязь лежала на дороге, мешая лошади пройти. Копыта с чавкающим звуком ступали по раскисшей земле. Трагер прислушивался, гадая, сможет ли остановиться. А потом услышал кое-что еще. Очень тихое шипение. На глаза попалось что-то, неподвижно лежащее на дороге. Он резко дернул поводья.
В первый момент Трагеру ничего не удалось разглядеть. Потом он увидел нечто зеленое, лежащее на дороге. Он задержал дыхание, боясь произвести хотя бы звук, хотя и понимал, что перед ним, похоже, мертвый гармий — одно из редчайших и самых опасных лесных существ.
Тварь лежала очень тихо. Трагер не решался двигаться вперед. Слава Богу, лошадь уже заметила тело. Он осторожно осмотрел заросли. И наткнулся на еще одну пару желтых глаз. Сердце его забилось. Трагер взвесил свои возможности. Ему нужно улепетывать что есть сил, это ясно, но гармий может двигаться очень быстро или напасть при попытке к бегству. Он пытался не обращать внимания на чудовищ, зная, что для удара им нужно приблизиться на небольшое расстояние. Как и должно было случиться, неподвижное тело на дороге зашевелилось.
Тело рептилии было почти незаметным из-за глубокой грязи, а хвост торчал кверху, словно спинной плавник. Две конечности, соединенных между собой, толкали тело вперед. Голова была гладкой, покрытой чешуей, глаза без век горели желтым огнем. С каждым взмахом хвоста широко разинутая пасть чудища приближалась, в то время как собратья в кустах наблюдали за картиной, готовые прыгнуть.
— Матерь Божья, — прошептал Трагер. Он слышал истории о гармиях: они, мол, выглядят, как люди, и охотятся за людьми. И что они могут загипнотизировать человека взглядом необычных глаз. Теперь, наткнувшись на их водное гнездо, он поверил каждому слову. Лошадь уловила запах чудищ и начала дико фыркать. Трагер сдавил ее бока, чтобы успокоить. У него осталась лишь одна мысль — о бегстве.
Схватив саблю, он стал разворачивать лошадь назад. Гармий на дороге прыгнул; его жуткая физиономия появилась перед глазами Трагера. Он взмахнул саблей, ударил по шее чудовища, отсекая ее от омерзительного тела. Раздался жуткий вопль; затем наступила тишина. Трагер развернул лошадь. Гармии, сидящие в кустах, попадали с веток. Трагер слышал, как они зашлепали по грязи. Но лошадь уже удирала. Он повернулся и увидел, что твари окружили погибшего собрата. Они были жуткими на вид — словно обезьяны в змеиных шкурах.
— Скорее! — Трагер погонял лошадь, моля Бога, чтобы та выдержала гонку и не сломала ногу.

Два часа спустя Трагер достиг лагеря. Путь назад не отличался ничем необычным. Гармиев он больше не видел и не слышал. Он гордился собой: еще бы, зарубил одну из тварей — и собирался похвастаться этим при возвращении. Сковавший его прежде страх совсем исчез, он снова мог размышлять о Лукьене и о том, как капитан посмотрит на него, когда услышит рассказ о гармиях.
Но неподалеку от лагеря Трагер вспомнил, что ненавидит Лукьена, как ненавистна жизнь в тени Бронзового Рыцаря. Он вспомнил также, как Акила привязан к Лукьену, и что Лукьен — герой Лиирии, а Трагеру никогда героем не быть. И еще вспомнил, как старался Лукьен сделать путь для невесты короля безопасным.
Когда, наконец, он прибыл в лагерь, то отправился с докладом прямо к капитану. Рассказал, что исследовал впереди лежащие земли, что опасности нет никакой, кроме разве что грязи.
И ни словом не упомянул о гармиях.

На следующее утро Лукьен отдал приказ свернуть лагерь и повел отряд по направлению к Коту. Утро было ясным, впервые со дня начала похода. Лукьен счел солнце добрым предзнаменованием. Наконец-то они смогут продвигаться вперед с хорошей скоростью. Как всегда, он поехал по главе отряда, а за ним — Трагер и другие гвардейцы. Коляска Кассандры ехала посредине. Все-таки путешествие было неудобным, чудесная коляска была вся заляпана грязью и упавшими с деревьев листьями. Дороги еще не высохли после дождя, и поэтому отряд двигался медленно, но солнце уже начало пригревать, и лужи мало-помалу высыхали. Лукьен был спокоен, не погоняя лошадей. Если повезет, они достигнут лиирийской границы через день или чуть позже. Оттуда до Кота еще день пути.
Для Лукьена прошла целая вечность со дня, как они с Кассандрой были на пикнике. С тех пор он почти не виделся с ней. Она избегала его, и он понимал причину ее молчания. Будучи в Хесе, он несколько раз пытался заговорить с ней, но девушка всякий раз притворялась усталой или слишком занятой и никогда не обращалась к нему за помощью как к телохранителю. Она отдалилась от него, и это беспокоило Лукьена. Уже скоро он отдаст ее Акиле. Они поженятся, а он не сможет перенести этого: видеть ее рядом с другим. Лукьен раздраженно вздохнул. Этот звук привлек нежелательного слушателя.
— Капитан? Что-нибудь случилось? — Трагер подъехал к нему.
— Ничего, — ответил Лукьен, изо всех сил сдерживаясь, чтобы не нагрубить. Этот месяц рядом с Трагером кого угодно вывел бы из себя. — Я просто задумался.
— Вы должны радоваться, — сказал Трагер. — Мы развили неплохую скорость. Посмотрите на небо. Ни облачка.
Лукьен кивнул.
— Да. Наконец-то. — Он перевел взгляд на лейтенанта. Тот усмехнулся. — Чему ты улыбаешься?
— Этому дню, капитан. Всему, что нас окружает. Я рад, что мы скоро будем дома.
— Ммм... да, — согласился Лукьен. — Но дороги все еще плохие. Мы пересечем границу не раньше завтрашнего дня. Впереди развилка, говоришь?
Трагер огляделся, он выглядел озадаченным.
— Было темно, я мог и позабыть. Да, где-то впереди.
Несколько минут спустя они ее обнаружили. Лукьен осмотрел развилку: ни одна дорога ему не понравилась. Он поднял руку, призывая отряд остановиться. Трагер передал приказ и теперь смотрел, как всадники и карета прекращают движение.
— Ну вот, давайте передохнем чуток, — сказал Лукьен. Он снова осмотрел оба пути. — Трагер, по какому пути ты ехал вчера?
Лейтенант не отвечал. Лукьен повернулся и увидел, что тот спрыгнул с лошади.
— Трагер, так по какому?
— Капитан?
— По какому пути ты проехал вчера?
Трагер выждал минуту, затем ответил:
— По левому.
Все еще не слезая с лошади, Лукьен изучал левую дорогу. Она была один в один как правая. Но что-то подсказало ему: будь осторожен. Он сказал:
— Я поеду вперед и разведаю, что там и как. Побудь с людьми, пусть напоят лошадей. И присматривай за принцессой, чтобы у нее все было в порядке.
— Отличная идея, капитан, — отозвался Трагер, поворачиваясь и удаляясь.

Кассандра сидела в карете, с отсутствующим видом наблюдая за окружающим миром сквозь мутные окошечки. Хотя Джансиз была рядом, принцесса чувствовала себя абсолютно одинокой, как всегда за последние недели. Карету трясло из стороны в сторону на грязной скользкой дороге, и она еле тащилась вперед. Когда они покидали Хес, лошади были белыми — прекрасные создания, которые доставят ее в Лиирию. Теперь же их покрывала грязь, как и все остальное, и вид этих облепленных жижей животных как нельзя лучше соответствовал настроению принцессы. Она целыми днями сидела в карете, выходя наружу, лишь когда делались остановки на пути или когда требовалось немного размяться. От нахождения в четырех стенах она едва не сходила с ума. Джансиз, всегда занятая вязанием, немного разговаривала с ней. В основном, девушка мечтала о прибытии в Кот, встрече с королем Акилой и о том, какова будет жизнь Кассандры в королевах. Но саму Кассандру едва ли занимали подобные вещи. Уже не одну неделю ее ум был поглощен мыслями о Лукьене.
Рядом с рыцарем она чувствовала себя неловко и с трудом выносила его общество. Она с убийственной ясностью вспоминала выражение его лица, когда он нашел рисунок, и, несмотря на просьбу Джансиз никому не говорить, принцесса все равно не доверяла Лукьену. Она боялась, что он похвастает товарищам о происшествии. Хуже того, он мог рассказать все Акиле. И теперь, хотя ей ужасно хотелось поговорить с Лукьеном, извиниться и попросить его о молчании, — она не могла этого сделать, ибо в присутствии рыцаря теряла дар речи. Она боялась его. И даже более — боялась, что влюбилась в него. Кассандра без устали напоминала себе: Акила хороший, добрый человек; как ей повезло — ведь он ее выбрал. Любая из сестер охотно поменялась бы с ней местами. Но любовь, которую она надеялась испытать к Акиле, еще не пустила корней в ее душе: мешала привязанность к Лукьену.
«Любила ли я когда-нибудь? — спрашивала она себя, рассеянно скользя взглядом по мелькающим за окнами деревьям. — Знаю ли я, что такое любовь?»
Она любила отца — но ведь это совсем другое. Когда она смотрит на Лукьена — или он на нее — возникает особенное чувство, очень приятное. Ни один из юношей в Замке Хес не пробуждал в ней подобных переживаний. И все потому, что они — просто юноши, в то время как Лукьен — мужчина. Он — само совершенство, сильный, смелый, и его кожа украшена шрамами, полученными в тяжелые годы испытаний. В считанные недели он занял все ее мысли и чувства. Конечно, это любовь. Как же иначе?
— Я не знаю, — прошептала она.
Джансиз оторвала взгляд от вязания и с подозрением оглядела подругу.
— Что такое?
Кассандра не отвечала. Она лишь смотрела в окно. Джансиз отложила рукоделие и наклонилась к ней.
— Ты недавно была такой печальной. Ты хорошо себя чувствуешь?
Как же ей надоел этот утомительный вопрос! Джансиз смотрела на нее, как повитуха на роженицу.
— Да, — ответила Кассандра. — Все в порядке.
— Болей нет?
— Нет, — отозвалась она. Новая ложь. — Я просто задумалась.
— Ах, да, действительно. И о чем же? Могу я угадать?
— Не приставай, Джансиз, — Кассандра театрально вздохнула, привлекая внимание подруги. — Ох, Джан. Я не знаю, что делать...
— Делать ничего не надо, так что нечего беспокоиться. Я уже говорила: он давно обо всем забыл. А если и нет, не думаю, что он кому-нибудь скажет. Он так же виновен, как и ты, Касс. Не забывай об этом.
— Нет, он не виновен.
— Еще как. Как он смотрел на тебя, или ты забыла? Глаз не мог оторвать! — Джансиз нахмурилась. — Мерзкий негодяй, вот кто он такой. Может быть, Акила обнаружит это и поучит его хорошим манерам!
— Я должна поговорить с ним, — решила Кассандра. Она минуту подумала, сузив глаза. — Да. Если я смогу поговорить, то объясню все до того, как он что-нибудь скажет Акиле.
Лицо Джаникиз посуровело.
— Не говори с ним. В прошлый раз это не довело тебя до добра.
— Я должна, — настаивала Кассандра. Она печально улыбнулась служанке. — Должна, Джан.
Вскоре карета остановилась. Джансиз массировала шею Кассандры.
— Слава Богу, — заметила она. — Я могу прогуляться.
— Мы остановились, — машинально проговорила Кассандра. У нее начала зарождаться идея. Девушка собрала всю свою решимость. — Да, все в порядке.
— Что?
Кассандра встала и открыла дверцу кареты.
— Куда ты, Касс?
— Поговорить с Лукьеном, — быстро произнесла Кассандра. — Я должна говорить с ним, пока мы не приехали в Кот.
— Нет!
Кассандра не слушала умоляющие нотки в голосе Джансиз. Она вышла из кареты; туфли сейчас же погрузились в рыхлую раскисшую землю. Отряд расположился на отдых, почти все слезли с коней. Принцесса оглядела начало колонны, ища Лукьена, но его нигде не было. Она осмотрелась по сторонам, озадаченная. Мужчины растянулись по поляне, присматривая за лошадьми. Джансиз выпрыгнула из кареты следом за Кассандрой.
— Я не вижу его, — сказала Кассандра. — Где он?
Джансиз вздохнула с облегчением.
— Не знаю и знать не хочу. Лучше забудь о нем, идет?
Но Кассандра не собиралась отказываться от плана. Лучше поговорить с Лукьеном сейчас, пока у нее хватает смелости.
— Оставайся здесь, — приказала она и отправилась в начало колонны, где несколько солдат ухаживали за лошадьми. При виде ее они прекратили занятия.
— Миледи? — обратился к ней один из них, молодой воин по имени Томас. — Чем могу служить?
Кассандра замешкалась.
— Я ищу Лукьена. Вы знаете, где он?
Солдаты переглянулись. Кассандра старалась держаться с достоинством.
— Он уехал, миледи, — сказал Томас, указывая на дорогу. — Захотел разведать дальнейший путь.
— Ну, а мне нужно поговорить с ним. Это важно.
Томас улыбнулся.
— Он скоро вернется, миледи.
— Нет, так не пойдет. Мне нужно поговорить сейчас. — Кассандра послала Томасу очаровательную улыбку. — Вы не могли бы отвезти меня к нему, Томас?
— Я? О, нет, миледи. Не думаю, что мне можно это сделать. Он вот-вот будет здесь.
— Но дело не терпит отлагательства, — заявила Кассандра. Она сделала шаг вперед; ее длинные ресницы трепетали. — Ну, пожалуйста!
Томас даже покраснел.
— Я полагаю, мы можем выехать вперед. Он только что уехал. Так что перехватить его не будет проблемой. — Он указал на одну из лошадей. — Вы ведь можете ехать верхом, верно, миледи?
Кассандра не стала долго ждать и быстренько вскочила на лошадь.

Трагер вначале напоил свою лошадь и задал ей корма и лишь затем отправился проведать принцессу. Она капризна и взбалмошна, поэтому он не спешил к ее карете. Приблизившись, он обнаружил служанку принцессы выглядывающей из окна, и лицо ее было тревожным.
— Служанка Джансиз?
Девушка аж подпрыгнула от неожиданности.
— Да?
— Ваша хозяйка здесь? Я пришел узнать, не нужно ли ей чего-нибудь.
Служанка побледнела.
— Нет.
— «Нет» в смысле, не нужно или «нет» в смысле, ее здесь нет?
Джансиз замялась.
— Она... ушла.
— Ушла? Что это значит, девушка?
— Извините, лейтенант, но она отправилась вслед за капитаном Лукьеном.
— Что? — отрывисто бросил Трагер. — Почему она сделала это?
Девушка пожала плечами.
— Чтобы поговорить с ним. Она...
— С нами небо! Я не могу в это поверить!
Трагер не терял ни минуты. Он снова запряг лошадь, прыгнул в седло и со скоростью ветра понесся вслед за Лукьеном и принцессой. Пролетая в галопе мимо изумленных гвардейцев, он думал:
— Ах ты, капризная дурочка! Ведь я должен был присматривать за тобой!

Проехав десять минут, Лукьен нашел дорогу безопасной. Он оглядел деревья, беспокоившие его густотой крон, но решил, что они не таят угрозы. Он дернул поводья, останавливая лошадь. В десяти ярдах от этого места дорога исчезала под глубокой лужей грязной воды. Лукьен изучил ее, измерил глубину, убедился, что она проходима. Ничто, казалось, не могло испортить хорошего расположения духа. Лиирия уже близко, и он стремился наверстать упущенное время. Он повернул лошадь, чтобы вернуться к отряду — и заметил приближавшегося Томаса. Лукьен испытал настоящий шок, когда увидел: солдат не один. Сзади ехала Кассандра со странным выражением на лице.
— Что за... — начал Лукьен. — Что происходит, Томас?
Томас поднял руку.
— Не сердитесь, Лукьен. Я просто исполнял приказ.
— Приказ? Чей приказ?
— Мой, — сказала Кассандра. Она подвела лошадь ближе и встала впереди Томаса. — Он не виновен, капитан. Я заставила его отвезти меня к вам. Я должна поговорить с вами.
Тон принцессы был решительным. Ее прямота раздражала Лукьена.
— Миледи, вы поступили глупо, — резко сказал он. — Ездить в одиночку опасно. — Он повернулся к Томасу. — А тебя что заставило привозить ее сюда, так далеко от остальных? Что это с тобой?
— Простите, капитан, — заикаясь, пробормотал Томас. — Но она настаивала...
— Она не может отдавать тебе приказов, солдат. Только я могу!
Молодой человек опустил глаза от стыда. Он был одним из самых молодых в отряде, примерно в возрасте Кассандры, и принцесса, очевидно, воздействовала на него при помощи своего обаяния. Хотя прекрасное личико Кассандры не оправдывало глупости, Лукьен понимал его власть, поэтому смягчил тон.
— Ну ладно, ничего страшного не произошло, — сказал он. — Так что поворачивайте обратно, вы оба. Мы возвращаемся.
— Что? Нет... — запротестовала Кассандра. — Лукьен, я должна говорить с вами наедине.
— Поговорим в лагере.
Выражение лица принцессы стало умоляющим.
— Сейчас. Пожалуйста.
Зная, что Томас не смог противостоять нежному голосу Кассандры, Лукьен, тем не менее, тоже уступил. Он ничего не мог с собой поделать.
— Хорошо. Томас, оставь нас наедине.
— Мне возвращаться назад? — спросил молодой воин.
— Нет, просто держись на расстоянии.
Томас сделал так, как велел Лукьен, отъехав на несколько ярдов и остановившись у дороги. Лукьен посмотрел на Кассандру и заговорил шепотом.
— Миледи, зачем вы здесь? Непохоже на вас, разыскивать меня для разговора.
— Сожалею, но я часто не соответствую тому, что думают обо мне другие.
— Пожалуй, — проговорил Лукьен. Он покачал головой и вздохнул. — Вы так молоды, принцесса. Но не настолько, чтобы совершать глупые поступки. Вы не должны были ехать за мной еще раз, вы понимаете?
Кассандра сжалась.
— Я не дитя, капитан, — отрезала она. — Я принцесса и скоро стану вашей королевой. Поэтому я еду, куда захочу и когда захочу. И не вам мне приказывать. Вы меня поняли?
Лукьен старался сохранять спокойствие.
— Миледи, зачем вы здесь?
— Поговорить с вами наедине, — ледяным тоном отвечала Кассандра.
— Так давайте поговорим и закончим с этим, — Лукьен склонился к ней и снова понизил голос. — И, пожалуйста, станьте снова той дамой, какой вы были во время нашей прогулки. Я предпочитаю общаться с ней, а не со злобной гарпией.
Резкость исчезла из тона Кассандры.
— Хорошо, — сказала она. — Я приехала, чтобы извиниться. Я ужасно обходилась с вами все последнее время, с тех пор, как вы увидели мой рисунок...
— Ш-ш-ш... — предостерег Лукьен. Он взглянул через плечо на Томаса. Убедившись, что тот не слышит, он заговорил: — Говорите потише, миледи. Я никому не рассказывал о вашем рисунке и не хочу, чтобы кто-то узнал о нем.
Кассандра облегченно улыбнулась.
— Я беспокоилась, что вы расскажете своим товарищам. Спасибо, что сохранили тайну.
К собственному раздражению, Лукьен обнаружил, что улыбается.
— Если честно, я был польщен. Удивлен, но польщен.
— Я совершила ошибку. Не следовало рисовать вас, с вашего разрешения или без него. Но я не хочу также, чтобы король Акила узнал об этом, вы понимаете? Вы ведь не скажете ему, правда?
Она продолжала начатую тему. Вернее, они оба. Лукьену отчаянно хотелось сказать правду.
— Не говорить ему что, миледи? — спросил он. — Что я не сводил с вас глаз посреди лугов и озер? Что вы рисовали мой тайный портрет? — Он позволил своей лошади подойти на шаг ближе к ее. — Это мы будем держать в секрете, принцесса?
Кассандра кивнула. Ее глаза понимающе расширились.
— Да, — прошептала она. — И кое-что еще.
— Что? — спросил Лукьен. — О чем еще нам следует договориться?
Она смотрела на него, не смея или не желая говорить. Но Лукьен чувствовал невысказанные слова. В глазах ее сиял свет любви.
Он хотел услышать, как она произнесет слова. И Кассандра уже приготовилась сказать...
— А-а-а-а-а!
Это закричал Томас. Лукьен увидел, что глаза Кассандры расширились от ужаса: из глубокой лужи поднималось скользкое длинное туловище чудовища. Одна рука твари уже обвилась вокруг ноги Томаса, стаскивая его с лошади. Лошадь заржала, вставая на дыбы и сбрасывая Томаса со спины, так что он свалился прямо в воду.
— Боже! — закричал Лукьен, обнажая меч и бросаясь вперед. — Кассандра, стойте на месте!
Гармий обхватил добычу щупальцами. Томас извивался в смертельных объятиях, пытаясь отплевываться от грязной воды, попавшей в нос и рот. Раздался жуткий вопль.
— Лукьен!...
Лукьен бросился вперед, подгоняя испуганную лошадь, стараясь отыскать гармия в воде. Но видел только мелькавшие конечности Томаса, пытавшегося вырваться. Лошадь под Лукьеном вздрогнула, отказываясь лезть в воду. Лукьен наклонился, вглядываясь — и тут увидел других гармиев, спрыгивающих с деревьев.
Все произошло слишком быстро. Из груди его рвалось дыхание, меч дрожал в руке, готовый к битве. На мгновение он увидел нечеловеческое лицо, услышал шипение и почувствовал, что цепкие руки тянут его в грязь. Вот уже зубы щелкают, пытаясь прокусить доспехи. Вдруг он оказался под водой, и лицо его погрузилось в грязь. Что-то холодное обвилось вокруг шеи: то был хвост чудовища. Лукьен запаниковал: на него навалился ужас, и он рванулся наверх с криком:
— Нет!
Гармий отпрянул назад, но хвост его обвивался вокруг шеи Лукьена, и он потащил рыцаря за собой. Лукьен отчаянно шарил за поясом в поисках кинжала. Падая, он выронил оружие, но теперь нашел его. Удар оглушил монстра. Лукьен всадил клинок со всей силой, пробив чешую: хлынула кровь. Он внезапно стал диким воином, берсерком, и чудовище ревело, когда он снова и снова разил его. Он слышал голос Кассандры, зовущий его. Потом услышал другой голос, знакомый: он не ожидал услышать его.
— Томас! Держись!
Черный жеребец прыгнул в воду, дико молотя копытами. На его спине сидел Трагер: лицо лейтенанта исказила гримаса ярости. Он вынул саблю из ножен и размахивал ею в пенящейся воде. Лукьен смотрел на все это словно во сне. Его собственная битва закончилась. Хвост гармия соскользнул с его шеи. И он пытался вырваться. Наконец, он высвободил израненное тело и пополз прочь. Его хвост дергался, обдавая Лукьена брызгами. Он схватил чудовище за хвост:

Предыдущая страница 5 Следующая страница


Очи Бога 6

— Стой, сукин сын!
Гармий обернулся и злобно посмотрел на него. Лукьен вогнал меч прямо в пасть чудовища. Оно завопило в агонии, падая в грязь. Когда Лукьен приблизился к Томасу, Трагер уже слез с коня, разделываясь с последним гармием. Тварь нападала на противника, используя не только хвост, но еще и руки, и голову. Она душила Томаса, лицо которого посинело. Он не мог двигаться. Трагер одним ударом разрубил плечо гармия. Тварь потянулась к нему, пытаясь пробить доспехи крепкими когтями. Лукьен с мечом в руке ринулся вперед. Гармий заметил его и ослабил бдительность. И поплатился за ошибку: лейтенант вонзил меч в его грудную клетку. Рев гармия огласил окрестности. Его желтые глаза потускнели, он рухнул в воду. Рядом свалился Томас.
— Томас! — крикнул Лукьен.
Трагер уже наклонился над юношей, вытаскивая его из грязи. Было ясно, что солдат мертв. Его голова безжизненно откинулась назад. Лукьен выронил кинжал, издав горестный стон.
— О, нет. Не говори мне, что он погиб.
Кассандра привела лошадь поближе к воде. Она смотрела на мертвое тело в руках Трагера. Ее лицо исказило глубокое горе.
— Это моя вина, — прошептала она. — Да простят меня небеса.
— Нет. Это не ваша вина, — Лукьен смотрел на Трагера. — Не ваша вина, миледи. Это вина вот этого неразумного идиота.
— Что? — вскипел Трагер. — Капитан, я пытался спасти вашу жизнь!
— Идиот! Ты сказал, что дорога безопасна!
— Она и была безопасна! — взревел лейтенант. Он все еще держал тело Томаса в руках. — Я не видел вчера гармий. Был дождь. Было темно!
— Темно? Ты был в разведке, ослиная задница! Так какая разница, было темно или нет? — Он указал на мертвого Томаса. — Ты убил его! Ты — а не гармии.
— Ах ты, заносчивый ублюдок, — прошипел Трагер. Он повернулся и пошел прочь, держа в руках тело солдата. Миновал Кассандру, положил тело на спину лошади и взял ее под уздцы. Потом повел обеих лошадей прочь. Лукьен смотрел, как он уходит.
— Лукьен? Вы в порядке? — спросила Кассандра.
Лукьен посмотрел на мертвых гармиев посреди грязной лужи. Он закрыл глаза, опасаясь, что может заплакать.
— Пойдемте в лагерь.

10

Для Кассандры, никогда не посещавшей города, большего, нежели Хес, столица Лиирии явилась настоящим потрясением. В ней было все, что обещал Акила, все, о чем похвалялся Лукьен. Город просто ошеломил принцессу красотой. Кот был известен кипучей деятельностью, здесь встречались деловые люди и ученые мужи, улицы переполняли кареты и повозки, а высокие здания, казалось, уходили в самое небо. Кассандра влюбилась в него, едва увидев. После зловещей дороги из Хеса она вновь была готова к городской роскоши и проводила все дни в замке вместе с Акилой, готовясь к свадьбе. Даже спустя неделю большая часть Лайонкипа оставалась неисследованной, а имена большинства слуг оставались невыученными. А еще здесь были министры — десятки и десятки. Они постоянно приходили в замок на аудиенцию к Акиле, большинство из них — старые, с морщинистыми лицами служаки, вечно поглощенные в свои гроссбухи. В первые дни по прибытии Кассандре казалось, что канцлеры не могут и шагу ступить без Акилы, ибо те занимали его время и внимание день и ночь, отчего он выглядел совершенно измученным.
Но Кассандра легко переживала все это. Она наслаждалась свободой в новом доме, а занятость Акилы давала возможность для изучения Лайонкипа и для обдумывания того, что случилось по дороге в Кот. Она почти не видела Лукьена со дня приезда, но часто думала о нем. Верный слову, Бронзовый рыцарь не обмолвился об их отношениях с Акилой, за что Кассандра чувствовала себя благодарной. Несмотря на трагическую смерть Томаса, Акила встретил ее с сияющей улыбкой, и она знала: он не подозревает ее в неверности, даже не догадывается об ее греховных мечтах. Специально к ее прибытию Акила велел украсить городские ворота лентами и цветами и выстроить вдоль улиц белых лошадей. Канцлеры заполнили площадь, наперебой выказывая свое почтение. Играла музыка: пели сладкоголосые менестрели и детский хор, руководимый одноруким бароном Глассом, главой Дома Герцогов. Население Кота приложило все силы, чтобы приветствовать новую королеву. Кассандра просто растаяла от такого проявления эмоций. Она была уверена, что поступила верно, приняв предложение Акилы.
По большей части.
Ибо, несмотря на редкие встречи с Лукьеном, тот никуда не удалялся от замка. Акила назвал Лукьена ее телохранителем. Ее суженый, в своем ослеплении, должно быть, не замечал, как горят глаза у рыцаря при взгляде на его невесту. Молодой король был слишком увлечен показом интересных мест столицы. Когда они прибыли в Лайонкип, он показал девушке ее апартаменты — просторную вереницу комнат, занимающих целое крыло здания. Их было больше, чем любой мог представить, даже королева, но Кассандре такое изобилие оказалось по сердцу. В конец концов, он взял ее с собой на верхнюю северную башню, где весь Кот лежал под ними, словно лоскутное одеяло.
— Мы поженимся в десятый день весны, — сказал он. Голос звучал мягко, приглушенно. — Это будет особенный день, такой, какого вы заслуживаете.
Она взглянула на него и улыбнулась, и в лунном свете он напомнил ей маленького мальчика. Да, это настоящая любовь; Кассандра знала, что никогда не сможет ответить на нее в равной степени.
Когда до десятого дня весны оставалась всего неделя, Кассандра, наконец-то, привыкла к рутине. Будучи пока еще не замужем, она располагала собственной комнатой в Лайонкипе, поодаль от огромных покоев, которые разделит с Акилой после свадьбы. Джансиз располагалась рядом. Болезнь, терзавшая Кассандру месяцами, опять взялась мучить ее, но это не имело значения, главное было скрыть все от Джансиз. Служанке кружило голову внимание со стороны лиирийцев. Она всюду сопровождала Кассандру и была в восторге от окружающего великолепия еще сильнее, нежели ее госпожа и подруга.
Ярким солнечным утром Кассандра и Джансиз объезжали улицы Кота в сопровождении богатой кареты и отряда королевских гвардейцев. Лукьен возглавлял этот отряд, показывал достопримечательности по обеим сторонам бульваров и лучшие из лавок. Вдали от замка настроение его улучшилось. Он больше не избегал взгляда Кассандры. Кассандра и Джансиз разлеглись на мягких сиденьях, перешептываясь, словно два заговорщика.
— Мне кажется, он любит тебя, — заметила Джансиз.
Кассандра кивнула. Карета проезжала многолюдную улицу. Она видела Лукьена на коне, горделиво охраняющего их от толпы.
— Не имеет значения, — отозвалась она. — Через неделю у меня будет муж, и им станет вовсе не Лукьен.
— Тогда забудь его, Кассандра, — посоветовала Джансиз. — Подумай об Акиле.
— Подумаю, — обещала Кассандра.
Но сама знала, что лжет. Никогда ей не забыть Лукьена. Он слишком близко, и слишком многим она ему обязана. Теперь, вспоминая о предстоящем браке, она делала это без радости.

Согласно обещанию, свадьба состоялась на десятый день весны.
Ни Кассандра, ни Акила не пожелали бы более прекрасного дня. Солнце грело, но еще не изнуряло жарой, небо нежно голубело, не ослепляя яркостью. Мягкий ветерок пролетал над городом, разнося вокруг аромат распустившейся сирени. Кассандра облачилась в белое с изумрудным платье с длинным шлейфом и закрыла лицо шелковой вуалью. Платье сшил для нее королевский портной, обещавший юной невесте, что она будет выглядеть ослепительно. Когда она проходила по боковому проходу в тронном зале Акилы, то убедилась: портной не солгал. В глазах собравшихся отражалось великолепие ее красоты. Акила стоял у трона, сверкая черно-алым нарядом. На голове у него красовалась золотая корона, выглядевшая немного не на месте: очень уж юным был ее обладатель. Он стоял в специальной церемониальной позе, нервно улыбаясь. Даже издалека Кассандра почувствовала его возбуждение. Рядом с королем стоял Лукьен. На рыцаре были бронзовые доспехи, их блеск затмевал даже Кассандру. Она позволила взгляду остановиться на нем.
После церемонии новобрачные вышли во двор, где проводился турнир. Двор Лайонкипа был украшен флагами и разноцветными палатками. Сотни людей, большинство лиирийской знати шествовали по двору с кубками в руках, подходили к столам, ломившимся от еды и вина. Музыканты и фокусники развлекали гостей, в то время как рыцари готовились к турниру. Акила объяснил Кассандре, что в Лиирии такие турниры проводятся каждую весну, и это — лучшее время в городе, праздник для горожан и знати. Явились все канцлеры, захватив жен и детей, заняв места поближе к королевским рядам, где впереди сидели Акила с Кассандрой, а рядом с ними — Лукьен и другие представители королевской гвардии. Кассандра подобрала шлейф, подняла с лица вуаль и уселась рядом с молодым мужем, улыбаясь горожанам, кланявшимся и улыбавшимся ей. Перед рядами находилась турнирная площадка, где рыцари и помещики уже готовились к состязаниям, испытывая оружие и лошадей. Это проверка всех навыков, объяснил Акила. Копья и мечи использовали затупленные. А еще он поведал, что Лукьен — победитель всех турниров на протяжении последних трех лет. Он станет сражаться немного позже, проведя поединок со своим соперником Трагером. Кассандра украдкой бросила взгляд на Лукьена. Он сидел подле Акилы с кубком в руке, смеясь над шутками фокусника. По мнению Кассандры, он был что-то очень уж спокойным. Она обернулась и попросила слугу наполнить ее кубок. Рядом с ней Джансиз слегка подтолкнула ее локтем.
— Ну что? Как себя чувствует моя королева?
Кассандра нахмурилась.
— Королева. — Слово показалось ей странным. — Звучит слишком величественно, правда?
— Я так не думаю, — хихикнула Джансиз. Она отхлебнула вина и кивнула в сторону блюд с угощением. — Мне кажется, все просто здорово. Посмотри, сколько здесь всего!
Но новая королева не могла радоваться: вокруг собрались одни чужаки. Никто из семьи не приехал, ибо король Карис был домоседом и, несмотря на установившийся между Рииком и Лиирией мир, чувствовал себя не в своей тарелке на земле бывшего недруга. К своему удивлению, Кассандра поняла, что скучает. Так же страстно, как мечтала покинуть отчий дом, теперь она желала обрадовать отца своим замужеством.
— Посмотри, какие они все толстые, — зашептала она. — Эти министры, они повсюду одинаковые!
— Ш-ш-ш, — предостерегла Джансиз. — Что это с тобой, Касс? Ты должна радоваться. Ты же этого хотела. — Ее бровь приподнялась в беспокойстве. — Ты в порядке?
— Просто замечательно, — отозвалась Кассандра. Она не стала говорить подруге об огне, сжигавшем ее внутренности. Это казалось ей неприличным. В этот момент Акила взял ее за руку.
— Кассандра? — он широко улыбнулся. — О чем это вы шепчетесь?
Остальные, сидевшие рядом, повернулись, чтобы услышать ее ответ. Даже старик по имени Фиггис казался заинтригованным: он выронил баранью ногу, прислушиваясь. Кассандра изобразила очаровательную улыбку.
— Простите меня, милорд, — проворковала она. — Мы обсуждали только что появившихся людей. Подошла целая толпа ваших министров. У моего отца никогда не было столько советников.
— Верно, — с некоторой горечью поддержал Акила. — И, готов ручаться, не было и стольких хлопот, с ними связанных.
Кассандра попыталась перевести разговор на другую тему.
— Забудьте о трудностях с министрами, милорд. Вспомните, что сегодня за день.
— Конечно, — обрадовался Акила. Но глаза его скользнули по второму ряду, где располагался барон Гласс. Канцлер из Дома Герцогов должен был сидеть неподалеку, как предписывал его статус. С ним была его жена, намного моложе его, и выводок шумных ребятишек. Барон поражал дородным видом: крупный, широкоплечий, словно вытесанный топором, с непослушными рыжими вихрами и засаленной козлиной бородкой, заостренной на конце. Кассандра полагала, что ему должно быть хорошо за сорок. Подобно остальным представителям знати, он облачился в честь праздника в дорогой наряд и драгоценности, сиявшие на солнце. Но самым впечатляющим оказалось отсутствие у него левой руки. На ее месте висел пустой рукав, сколотый у плеча. Гласс подлил себе вина; заметив взгляд Акилы, барон улыбнулся и поднял кубок в приветствии. Акила ответил тем же, но Кассандра заметила в его глазах легкое презрение. Чувство, которое совсем не подходило Акиле.
— Милорд, будет лучше, если вы скроете от барона свои чувства, — проговорила она.
Уверенный, что Гласс его не слышит, Акила ответил:
— Барон знает о моих чувствах, миледи. Так что нет смысла прятать их от него.
— Смысл есть. Во имя вашего королевства. Вам ведь понадобится добрая воля барона для поддержки ваших проектов.
— Он выступает против меня, Кассандра. И доводит это до сведения всех, кто заседает в Доме Герцогов. — Акила опустил кубок, глаза сердито сверкнули. — Поверьте мне на слово, до конца этого дня он испортит нам праздник политикой и дурными новостями.
Кассандра никогда прежде не видела Акилу в таком возбуждении. Его настрой удивил ее.
— Акила, сегодня день нашей свадьбы, — мягко проговорила она. — Сейчас время праздновать, а не ссориться. — Он передала ему вазу с виноградом. — Забудьте хоть на один день о своих делах. Наслаждайтесь!
Он сорвал ягоду и положил в рот. Перед ними на поле группа рыцарей и юных пажей готовились к первой схватке.
— Барон просто желчный старый глупец, — прошептал король. — Ревнует меня к моей молодости. Скажи ей, Лукьен.
Лукьен посмотрел наверх.
— Милорд, пожалуйста, не заставляйте меня говорить что-либо против Гласса. Вы знаете, как я к нему отношусь.
— Как, Лукьен? — спросила Кассандра, понижая голос. — Вы хорошо его знаете?
— Да, миледи, — ответил рыцарь, понижая голос. Сидящий рядом с ним Фиггис старался расслышать разговор. — Он герой Лиирии. Прежде был великим воином.
— Давным-давно, — напомнил Акила.
— Но я до сих пор уважаю его. Как и большинство гвардейцев. Он сражался в войне против Норвора и против Марна. Там его и ранило.
Кассандра снова оглядела барона и топорщившийся пустой рукав.
— Удивительно.
— Он выдающийся человек, — сказал Лукьен. — Я уже говорил — он герой.
— Герой, — проворчал Акила. — Ты дважды герой по сравнению с ним, Лукьен.
Лукьен покачал головой.
— Нет.
— Да, — настаивал Акила. — Дважды и более.
— Король добр.
— Я кое-что знаю о бароне Глассе, — внезапно встрял в разговор Фиггис. Старик оживленно потянулся к ним. — Я узнал о нем, когда был в Марне, во время войны. Сэр Лукьен прав, милорд: он был великим воином. И, если я не ошибаюсь, он хорошо служил вашему отцу.
Акила закатил глаза.
— Вы эксперт во многих вещах, дружище Фиггис.
— Хорошо, — вмешалась Кассандра. — Давайте сменим тему. Фиггис, супруг сказал мне, что вы ученый человек, великий деятель науки.
Старый библиотекарь надулся от важности, услышав комплимент в свой адрес.
— Король делает мне честь, сказав это, моя королева. Но вообще-то, я бы согласился с подобным описанием. Я изучал многие науки. Языки, звезды, поэзию, — он задумался на минуту. — Сказать по правде, трудно найти предмет, который заставил бы меня скучать.
Кассандра рассмеялась. Что и говорить, человек специфический, но ей пришелся по душе блеск в его глазах.
— И Джадор, — добавила она. — Король сказал, вы эксперт по части этой страны.
— Ах, вы коснулись предмета моей горячей страсти, моя королева, — лицо Фиггиса просияло. — Если кого и можно назвать экспертом по части Джадора, так это меня. С раннего детства джадориане очаровывали меня. Когда я...
— Фиггис, остановитесь, — улыбнулся Акила. — Королева просто проявляет вежливость.
Старик выглядел обиженным, но вскоре вновь утешился угощением и зрелищами. Рыцари, собравшиеся на поле, были готовы к бою. Лукьен отставил в сторону тарелку с фазаном, наблюдая за схваткой. За его спиной барон Гласс велел детям занять свои места, предвкушая предстоящее сражение.

Турнир длился уже некоторое время после полудня, рыцарь за рыцарем выходили на поле во славу короля и королевы, а также присутствующих дам. Были битвы, состязания лучников, фехтовальщиков и скачки. Кассандра наблюдала все это без интереса, чувствуя лишь усталость и скуку. И вот, наконец, подошел черед Лукьена.
Бронзовый Рыцарь покинул ложу часом ранее, чтобы подготовиться к схватке. И теперь находился в конце площадки, восседая на коне и держа в руке шлем. Он был на диво хорош в бронзовом облачении. Коня также покрывали бронзовые доспехи, защищающие грудь и бока, а голову венчало настоящее чудо кузнечного искусства. Паж стоял рядом, держа в руке копье. Акила объяснил, что копье было специально затуплено, и наконечник закрыт защитной головкой. Лукьен осмотрел копье, затем занялся остальным оружием. Своей очереди ждали булава и палаш. Еще один паж держал щит Лукьена с гербом Лиирии. Лукьен кивнул юношам и посмотрел через поле на противника. Это был Трагер, в темном шлеме, туго натянувший поводья коня руками в латных рукавицах. В отличие от Лукьена, на Трагере были традиционные серебряные доспехи гвардии. Шлем был в виде бараньей головы с закрученными рогами.
— Думаю, ни один из них не пощадит другого, — с отсутствующим видом произнесла Кассандра. Она вспомнила вспышку гнева Лукьена, когда погиб Томас, и то, что он назвал Трагера идиотом. Лицо лейтенанта исказилось тогда от страха. Кассандра была уверена, что сейчас под темной маской он скрывает то же самое выражение. Ее сердце забилось от волнения. Акила взял ее за руку, с удивлением заметив, что она мелко вибрирует.
— Миледи, да вы дрожите!
Кассандра нахмурилась:
— Варварский спорт, я его ненавижу, — проговорила она. — Посмотрите на них: каждый горит желанием убить другого. Не могу этого видеть.
Акила рассмеялся.
— Ах, это ведь только спорт, вы сами сказали. И люди пришли поглазеть на спектакль. Видите, как они смотрят?
В толпе зашумели, призывая к тишине. Все ждали исхода дуэли, ведь Трагер хвастался, что выиграет ее.
— Лукьен сказал мне, что Трагер практиковался, — заметил Акила. — Посмотрим.
— Лукьен выиграет, правда? — спросила Кассандра. — Я имею в виду, его не ранят?
Акила искоса посмотрел на нее, и она в ту же минуту пожалела о сказанном.
— Нет, — проговорил он. Его глаза сузились. — Но ваше беспокойство вносит свежую струю.
Лукьен надел шлем. Распорядитель турнира, пухлый человек средних лет, подошел к зрительским местам и провозгласил имена участников. И Лукьен, и Трагер выехали вперед, так что их лошади встали в один ряд перед распорядителем, и сняли шлемы перед королевской четой. На минуту глаза Лукьена встретились с глазами Кассандры. Он как будто мигнул, подбадривая ее. Лицо Трагера было злобным, он едва сдерживал ярость, крепко сжав челюсти.
Распорядитель возвестил:
— Мой король и моя королева, эти два джентльмена прибыли сюда, рекомендованные вашей милостью, и покорно просят разрешения показать вам лучшую из битв. Для одного наградой будет алмаз. Для другого — рубин.
Акила поднял обе руки. В правой был сверкающий алмаз, в левой — рубин кровавого оттенка. Он сказал:
— Лучшему достанется алмаз, второму — рубин. А по окончании турнира мы все отправимся в пиршественную залу Лайонкипа, будем пить и танцевать. — Он протянул драгоценности Кассандре. — Кто выиграет алмаз из пресветлых рук королевы?
Лукьен ответил:
— Я думаю, нам известен ответ, милорд.
На галерее засмеялись, смех подхватили все собравшиеся. Кассандра увидела, как перекосилось лицо Трагера, и ей стало жаль его.
— Сэр Трагер, удачи вам, — сказала она. Она посмотрела на Лукьена. — И вам, мой защитник.
— Вы будете мною гордиться, моя королева, — ответил Лукьен.
— Итак, по местам, — скомандовал офицер. Он увидел, как они шагом покинули место напротив галереи, надели шлемы и разошлись по разным концам поля. Паж Лукьена подал ему копье, и рыцарь испытал его на равновесие, прежде чем устроить под рукой. На другом конце поля Трагер сделал то же самое. Пажи удалились. Боевые лошади фыркали. Распорядитель битвы отступил к галерее, где встал для наблюдения вместе с Бреком и другими королевскими гвардейцами. И Кассандра, измученная беспокойством, сжала в руках драгоценные камни так, что побелели костяшки.
Лукьен и Трагер приготовились. Акила поднял руку, подержал ее наверху, а затем резко опустил. Конь Лукьена поскакал вперед. Трагер кинулся ему навстречу с копьем наперевес. Оба противника приблизились на некоторое расстояние, направляя копья в сердце друг другу. Послышался треск ломающегося дерева. Копье Лукьена вошло в щит Трагера, а копье Трагера — в щит Лукьена. Кассандра увидела, что оружие ее защитника треснуло, от него полетели щепки. Противники разъехались, не слезая с коней. Толпа восторженно заревела.
— Другое копье! — закричал Лукьен. Он повернул коня, нервно ожидая, когда пажи поднесут оружие и уберут с земли обломки. Трагер замахал ему с другого конца поля.
— Ха, вы неловки нынче, капитан!
Народ обожал такие шуточки. Они зашумели, призывая продолжать бой. Лукьен закрепил новое копье и с криком припустил вперед. Трагер повторил его действия. Копье Трагера ударилось о щит Лукьена. И снова никто из сражавшихся не упал. Лошади остановились.
— Отличная работа, Трагер, — заметил Акила. Он наградил солдата улыбкой. — В этом году тебе везет. Может, наконец, разживешься алмазом?
— Это так же хорошо, как и победа, милорд, — отвечал рыцарь. — Что скажете, капитан? Снова?
— Снова, — подтвердил Лукьен. — Подходи и получи урок.
Трагер скривился и ударил коня по бокам. Они еще раз помчались навстречу друг другу. Копья наготове, толпа смотрит во все глаза. И вот Лукьен вонзил копье в щит Трагера. Трагер упал с лошади и откатился назад. Толпа завопила. Не думая о том, что делает, Кассандра вскочила со скамьи.
Лукьен быстро развернул лошадь и приблизился к Трагеру. Лейтенант тяжело поднялся на ноги.
— Ну что? — спросил Лукьен. — Вы ранены?
— Саблю! — закричал вместо ответа Трагер. Паж поспешил через поле, протягивая ему палаш. Лукьен засмеялся.
— Сдавайся, Трагер, — сказал он, направляя копье в грудь противника. — Ты все равно проиграл.
— Нет! — Трагер парировал удар при помощи своего палаша. — Слезай с коня и сражайся со мной!
Лукьен нанес удар и сбил лейтенанта с ног. Толпа снова вскочила с мест с криками. Трагер опрокинулся в грязь, пытаясь встать, но Лукьен всякий раз возвращал его на место.
— Дело сделано! — крикнул один из офицеров. — Лукьен победил!
Все еще стоя на ногах, Кассандра громко зааплодировала. Акила присоединился к ней, затем и остальные офицеры на галерее. Лукьен спрыгнул с коня и склонился над Трагером, протягивая ему руку.
— Ты в порядке?
— Убирайся от меня! — рявкнул тот. Его пажи бросились к нему, чтобы помочь подняться. Когда ему это удалось, он поднял забрало шлема и уставился на Лукьена. Народ вокруг аплодировал, но не ему.
— Подойдите, вы оба, — позвал Акила. Он повернулся к Кассандре. — Миледи, мне кажется, у вас что-то есть для наших рыцарей.
Один из офицеров сопроводил Лукьена и опозоренного Трагера к местам, где сидела королевская чета, и те поклонились. Кассандра заметила, что Трагер не снимает шлема, явно в нарушение этикета. Он не мог смотреть на нее, так ему было неловко, и она посмотрела на его невежливость сквозь пальцы.
Офицер заговорил:
— Сэр Трагер сражался хорошо, но сэр Лукьен — лучше. Ему и владеть алмазом.
— Господа, наш добрый народ благодарит вас за ваш ратный подвиг, — заговорил Акила. — Трагер, поскольку вы второй, вам причитается рубин. — Он посмотрел на Кассандру, призывая ее вручить драгоценность. Кассандра подчинилась, подавая рубин Трагеру, который неловко принял дар.
— Спасибо, милорд и миледи, — сказал он.
Акила продолжал:
— А ты, Лукьен, сражался лучше всех. Алмаз снова твой, мой друг!
На сей раз Кассандра не нуждалась в подбадривании. Она протянула алмаз Лукьену, поместив его на протянутую ладонь рыцаря. Но перед тем как она сделала это, он склонился и поцеловал ее руку.
— В честь моей королевы, — сказал он.

Тем же вечером праздник переместился под своды Лайонкипа. Девушки танцевали под пение менестрелей, ребятишки играли под столами с собаками, весь народ наслаждался атмосферой праздника, устроенного королем. Стены были увешены гирляндами сирени, источавшей тонкий аромат. Акила с молодой женой сидели за огромным эбеновым столом, заставленным блюдами с дичью и кувшинами с вином и пивом. Неподалеку Лукьен танцевал с дочерью канцлера Нилза. Кассандра глядела на них, слегка нахмурившись. Акила заметил выражение ее лица.
— Вы ничего не едите, миледи, — удивленно заметил он, предлагая ей еду со своей тарелки. Кассандра отвернулась.
— Я уже наелась на неделю.
— Может быть, музыка звучит слишком громко? Вы выглядите так, будто вам не по себе.
— Со мной все в порядке, — отвечала Кассандра. Она извиняюще улыбнулась, добавив: — Просто сегодня слишком насыщенный день. Много переживаний. Я немножко устала.
— Да, переживаний хватило, — согласился Акила. — Но вы выглядите не очень хорошо, Кассандра: ваш цвет лица... — Он внимательно посмотрел на нее, удивляясь ее бледности. — Может быть, вам стоит извиниться и пойти немного отдохнуть.
Она покачала головой:
— Сегодня ночь нашей свадьбы.
— Кассандра, я не собираюсь учинять насилие над женщиной, которой нехорошо, — прошептал он. — Если вам нездоровится...
— Я в порядке. В самом деле, это так.
Прежде чем Акила ответил, Лукьен покинул площадку для танцев и присоединился к ним. На его лице проступила испарина. Он взял кубок Акилы и с наслаждением осушил его, а затем вытер пот со лба.
— Ух! Эта девушка горазда плясать!
«Это точно! — мрачно подумал Акила. — Все девушки хотят плясать с Лукьеном!»
— Сэр Лукьен, вы едва держитесь на ногах, — произнес он, меж тем, вслух.
— И вправду, — заметил капитан. Он обошел вокруг стола и упал в кресло рядом с Акилой. Он уже расстался с доспехами и сейчас был в алой тунике. Когда слуга принес полный кувшин пива, Лукьен взял его и выпил прямо из горлышка. Он был в прекрасном расположении духа после победы на турнире и носил выигранный алмаз на шее в знак победы. Трагер же, напротив, не явился на пир, и отсутствие лейтенанта только подняло настроение победителя.
— Ну? Почему же счастливая чета не танцует, а? — поинтересовался рыцарь.
— Королева устала, — объяснил Акила. — Было столько переживаний!
— Устала? — Лукьен посмотрел на Кассандру. — И это все, миледи?
Кассандра сделала гримаску.
— Да, — ответила она. Но глаза говорили о большем.
— Ну что ж, тогда вам стоит отдохнуть, — неловко заметил Лукьен.
— Она уже отдыхает, Лукьен.
Акила и Лукьен посмотрели друг на друга. Улыбка Лукьена погасла. Он кивнул и переключился на кувшин с пивом, снова наполняя кубок Акилы.
— Славное пиво, — сказал он. — Давайте выпьем за вас двоих.
— Да, выпьем за молодых влюбленных! — присоединился к нему другой голос.
Акила поднял глаза и увидел приближающегося барона Гласса. Тот держал в единственной руке кубок, на лице сияла подобострастная улыбка. Он оставил прелестную молодую жену и шумных детишек и сейчас низко кланялся Кассандре. Королева постаралась придать лицу любезное выражение.
— Барон Гласс, пожалуйста, выпейте с нами, — предложила она. — Садитесь вот сюда.
— Королева так любезна, — проговорил барон. Он огляделся в поисках кресла и заметил пустовавшее место Фиггиса. Он обошел вокруг стола и плюхнулся рядом с Акилой, но перед этим поднял бокал: — За вас обоих, — сказал он. — Пусть небеса даруют вам долгий и счастливый брак.
— Вот-вот, — поддержал Лукьен, осушая кувшин с пивом.
— Спасибо, барон, — сказал Акила. Он сделал глоток, глядя на Гласса. Если бы барон не сидел рядом, он бы напомнил Кассандре свои недавние слова: не успеет день подойти к концу, как Гласс все испортит кознями на ниве политики.
— Ну, барон Гласс, как вам понравился нынешний турнир? — спросил король.
— Отлично подготовлен, как всегда, — отвечал Гласс, на этот раз поднимая кубок за Лукьена. — Отличное сражение, сэр Лукьен. Вы так же опытны в бою, как я, если не больше.
— Спасибо, милорд, — откликнулся Лукьен. — Вы мне льстите.
— А банкет... какой изобильный! — Гласс оглядел зал. — Честно говоря, я ожидал меньшей пышности.
— Правда? Отчего же? — поинтересовалась Кассандра.
— Дороговизна, миледи, — отвечал Гласс. — Ведь все проекты вашего супруга требуют затрат. Не думаю, что богатств, содержащихся во всех сундуках, хватит на эту роскошь.
Акила напрягся.
— Барон Гласс...
— Сегодня особый день, — вмешался Лукьен. — Я думаю, он стоит затрат, барон Гласс.
— О, конечно, — ухмыльнулся барон. — Скажите, королева Кассандра, слышали ли вы о библиотеке вашего мужа? Она впечатляет.
Кассандра начала было отвечать, но Акила быстро проговорил:
— Да, я брал ее туда.
— Как вы думаете, это нечто грандиозное? — продолжал Гласс.
— Полагаю, после завершения проект будет впечатлять всех и каждого, — ответила Кассандра. К удивлению Акилы, она взяла его за руку. — И думаю, что принести в мир немного света — стоит любых затрат, барон Гласс.
— Хммм, канцлер Сарк может не согласиться с вами миледи. Он не любит смотреть, как пустеет казна.
— Это не его казна, — проворчал Акила. — И не ваша, и не моя, барон. Все принадлежит народу Лиирии. Им нужна библиотека. Они знают, что получат знания.
Барон Гласс смотрел на свой кубок, тщательно подбирая слова.
— Знания... — вздохнул он. — Они для таких людей, как вы и я, король Акила. Знания — для людей, которым они по плечу. — Он жестом обвел зал. — Посмотрите вокруг. Кого вы здесь видите, кроме знати? Здесь собрана вся элита Лиирии, милорд. Они уже умеют читать и писать. Им не нужна библиотека.
— Совершенно верно, — парировал Акила. — Библиотека — для тех, кого здесь нет, для людей, что празднуют мою свадьбу на улицах. — Он вызывающе улыбнулся барону. — Я строю библиотеку для ваших слуг, барон Гласс, может быть, они сгодятся на большее, нежели готовить пойло для ваших свиней и стричь ваших овец.
Лицо барона побагровело.
— Король Акила, не всем дано быть знатными. Мое право рождения даровано мне Небом.
— Чепуха, — отрезал король.
— Это не чепуха, — настаивал Гласс. — Та же сила, что сделала меня знатным человеком, посадила вас на трон. Вы думаете, мои подданные стали пастухами, потому что я не допускал их к лучшей доле? Нет. Они стали пастухами, ибо больше ни на что не способны. Это воля судьбы.
Это замечание завело Акилу. Подобно многим в Лиирии, Гласс был поклонником культа Неба, веря, что мир контролируют невидимые силы, не Бог и не дьявол. Это было одно из верований, распространенных в Лирии, но имевшее влияние на всю страну. Гласс же являлся его горячим сторонником.
— Барон, сегодня день моей свадьбы, — начал Акила. — Я не хочу испортить его разговорами о политике или религии, и вообще не желаю с вами спорить.
— Вам лучше послушать меня, — настаивал Гласс. — Я не одинок в таких мыслях. Есть и другие, кого беспокоят ваши идеи, милорд. Они находят их опасными, так же, как и я.
— Народ поддерживает меня, — сказал Акила.
— Народ не управляет канцеляриями. Вы и я знатного происхождения и знаем, как управлять. Ваш отец, по крайней мере, верил в это.
— Я — не мой отец!
Музыка внезапно смолкла. Акила откинулся на сиденье, и взгляды присутствующих остановились на нем. Барон Гласс улыбнулся и поднялся со своего места.
— Нет, вы — не он.
Перед тем, как он ушел, Акила остановил его:
— Подождите.
Глас остановился и обернулся с вопросительным видом. Разгневанный Акила решил все-таки высказаться прямо.
— Пожалуйста, все послушайте меня, — призвал он толпу к вниманию. — Я хочу сделать заявление.
— Заявление? — удивился Лукьен.
— Акила? — попробовала вмешаться Кассандра.
— Я ненадолго уезжаю, — сообщил Акила. — Собираюсь в поездку, это будет тур доброй воли, если можно так выразиться. Хочу представиться нашим соседним государствам. Пусть повидаются со мной и знают, что в Лиирии у них есть союзник.
— Что? — поразился Гласс. — Милорд, вы же только что вернулись. Еще не высохли чернила на договоре с Рииком.
— Пусть так. Я еду. Государства, такие, как Марн и Норвор, должны знать, что мы их союзники. Это будет началом новых отношений между народами на всем континенте.
В толпе зашептались. Как и ожидал Акила, канцлеры начали неодобрительно качать головами.
— Милорд, вам не кажется, что вы слишком спешите? Наверное, стоит послать вначале эмиссаров.
— Слишком спешу? Как в Риике, вы хотите сказать? Или вы думали, что я удовлетворюсь этой миссией?
Гласс вздохнул с унылым видом.
— Я думаю лишь о вашей безопасности, милорд. И о благе Лиирии.
— Отлично. Насчет блага Лиирии мы с вами совпадаем во взглядах. Поэтому я и отправлюсь в путешествие. Это важно.
— Король Акила...
— Это важно, — повторил Акила. Он посмотрел на Гласса. — А теперь, заставьте ваших лордов понять это, барон.
Барон был поражен тоном Акилы. Они с вызовом посмотрели друг на друга. Акила не собирался отводить взгляд. Наконец, барон улыбнулся.
— Ну что ж, пожалуй, в вас больше от вашего отца, чем я думал, король Акила. Извините меня, пожалуйста.
Акила смотрел, как он уходит, затем сел. Он вдруг понял, что весь дрожит. Лукьен поспешил вручить ему кубок.
— Как я выглядел? — спросил Акила.
— Выпей, — посоветовал Лукьен.
— Акила? — обратилась к нему Кассандра. — Вы действительно собираетесь... в поездку?
— Мне очень жаль, Кассандра, мне следовало сказать вам. — Акила сделал несколько глотков пива, успокаиваясь. К счастью, менестрели заиграли снова. — Но Гласс вывел меня из себя и я просто забылся. Я должен был сказать что-то, лишь бы сменить тему.
— Да уж, тебе это удалось! — сострил Лукьен.
— Так вы едете? — не отставала Кассандра. — Просто поэтому?
— Я должен. Я король. — Акила взял ее за руку. — Пожалуйста, постарайтесь понять. Я ведь сказал вам в Хесе — я пытаюсь построить нечто важное. И это будет недолго. Вы можете заняться здесь, в Коте, делами. А Лукьен присмотрит за вами.
На лице Кассандры отразилось напряжение. Лукьен поставил кубок.
— Я?... Но разве я не еду с тобой, Акила? Я хотел сказать — кто будет защищать тебя?
— Теперь, Лукьен, ты не только королевский гвардеец Лиирии. Ты телохранитель Кассандры. И твой первый долг — быть рядом с королевой.
Кассандра отдернула руку. Выражение ее лица было зловещим.
— Мне нехорошо, Акила, — сказала она. Но глядела при этом на Лукьена. — Мне надо побыть одной.

Праздник длился еще несколько часов, хотя Кассандра уже удалилась в опочивальню, сославшись на головную боль, которая вдруг стала настоящей. Ее опочивальня была огромной, с шелковыми занавесями и креслами, обитыми бархатом, с кроватью, где она будет спать в ночи, когда Акила не станет посещать ее. Она смотрела на кровать, сидя в мягком кресле, слушая шум в зале для пиршеств и думая, как это будет: разделить ложе с Акилой. Несмотря на болезнь — как мнимую, так и настоящую — она обещала ему брачную ночь, и он, как король, имел право ожидать от нее податливости. Она не думала, что ей стоит бояться предстоящего опыта, но, по мере того, как приближалась ночь и праздник подходил к концу, Кассандра все больше боялась неизбежного стука в дверь. Если бы она подошла к окну, то увидела бы, как толпы усталого знатного люда покидают Лайонкип, удовлетворив аппетит произведениями лучших поваров и виноделов Акилы. Девушка слышала неясный шум — даже сквозь стекло: люди прощались с друзьями и врагами, которых не увидят многие годы. Скоро ее девственности придет конец.
«Он добрый человек, — напомнила она себе. — Мне нужно гордиться, что он выбрал меня».
Но Кассандра не испытывала гордости. Чувства ее разрывались между злостью и виной, потому что она боялась неловких прикосновений Акилы и предпочла бы ему умелые руки Лукьена. Она едва смогла отвести взгляд от Бронзового Рыцаря на протяжении всего дня. Он сиял, словно солнце, и согревал ее душу.
А еще Кассандра злилась на Акилу, ибо находила его планы глупыми: к чему покидать ее так скоро? Пусть он мужчина, но порой ведет себя как мальчишка-несмышленыш. Сколько бы времени она не провела в одиночестве, размышляя о случившемся, королева все не могла взять в толк: что за радость для Акилы представляет эта поездка к соседям?
А может быть, то был страх остаться наедине с Лукьеном?
Да.
Ответ ярко засверкал в ее мозгу. Когда мужа не будет рядом, Лукьен превратится в постоянный соблазн. Акила — не единственное взрослое дитя в Лайонкипе, она ничем от него не отличается в этом плане, стремясь к получению желаемого.
На столе стоял графин красного вина. Кассандра подняла его и налила себе стакан. В течение ночи она была весьма осторожна с вином, делая лишь глоток-другой, чтобы унять непрекращающуюся боль в желудке, но не затуманивая сознание. Но сейчас захотела достичь некоего предела — точки, за которой ей будет все равно и она с легкостью предстанет обнаженной перед Акилой и сможет вынести близость его жесткого тела, навалившегося сверху. Она уже знала, как все будет: служанки в Хесе подробно просветили ее.
И вот, наконец, раздался стук. И голос одного из слуг Акилы.
— Миледи? Вы не спите?
Кассандра медленно поставила стакан.
— Не сплю.
— Как миледи себя чувствует? — услышала она новый вопрос.
«Достаточно хорошо, чтобы спать с королем!» — такой ответ, видимо, рассчитывал получить стюард.
— Хорошо, — ответила Кассандра. — Где король?
— Король Акила просит о вашем присутствии, миледи. Я пришел, чтобы отвести вас к нему, если вы в порядке и желаете этого.
Кассандра не смогла сдержать улыбку. Большинство мужчин не предоставили бы ей подобного выбора.
— Так идемте же, — произнесла она и открыла дверь, чтобы поприветствовать стюарда. Это был маленький человечек, безупречно одетый, он тепло посмотрел на нее, улыбнувшись, словно желая рассеять ее страхи. Кассандра почувствовала себя легче и улыбнулась в ответ. Она оглядела свой наряд, который забыла сменить, надеясь, что выглядит хорошо. По одобрительному кивку стюарда девушка поняла, что ее вид по-прежнему безупречен. Не говоря ни слова, стюард шагнул в сторону, освещая проход при помощи факела. В коридоре не было ни души, только мягкий свет ночника звал вперед.
Делать нечего, сказала себе Кассандра. И потом, она сама желала этого брака, стремясь покинуть Хес. Ей должно понравиться быть возлюбленной Акилы. По меньшей мере, он ее не обидит. Так что она позволила стюарду вести себя в опочивальню короля, и между ними не было сказано ни слова, пока продолжался путь. Эта опочивальня находилась на другом конце коридора. В нее вели две резные закругленные сверху двери, обогреваемые с двух сторон медными жаровнями, словно часовыми. Кассандру бросило в жар не только от тепла, но и от волнения. Вино затуманивало рассудок. Акила ждет за этими сказочными дверями. Она знала, что потеряет невинность, и эта частичка плоти будет утрачена навсегда. Остановившись у дверей, стюард заметил испуганное выражение лица Кассандры и ласково кивнул ей, как сделал бы любящий отец.
И открыл двери. Он медленно держал двери обеими руками, являя взору опочивальню, освещенную свечами. Намного больше собственной комнаты Кассандры, эта представляла собой целый зал, уходящий вглубь, с коридорами и дверями комнат, расположенных вокруг центральной залы. Сквозь огромное окно лился лунный свет, и на фоне его замер человек, глядящий на засыпающий город, сцепив руки за спиной, нервно сжимая пальцы.
— Милорд, — тихо позвал стюард. — Королева.
Акила кивнул, но не обернулся. Вместо этого он дождался, когда стюард покинет комнату и закроет за собой дверь. Кассандре показалось, что Акила готовится. Его плечи приподнялись в глубоком вдохе. Вот он повернулся, на лице играла улыбка — и не скажешь, что боится. Но, непонятным образом, Кассандра ощущала его страх.
— Я рад, что вы пришли, — сказал король. Он ступил на застланный ковром пол, осторожно приблизившись к ней. — Как вы себя чувствуете?
— Уже лучше, — солгала Кассандра. Она осмотрела помещение, но кровати не увидела, видимо, она в одной из соседних комнат. Она уже поняла, что в Коте ни в чем не знали меры, это касалось и покоев Акилы. Но в королевском наряде он выглядел привлекательно, и трудно было сердиться на страстное выражение его лица. Он подошел и встал перед ней, не сводя с нее глаз. Лицо казалось испуганным. Затем он склонился, прикоснувшись к Кассандре губами.
Кассандра закрыла глаза. Словно храбрый солдатик, стояла она, в то время как его губы осыпали поцелуями ее щеки и шею, а нетерпеливые руки обвивались вокруг талии и жадно тащили вперед. От его неловкости Кассандра чувствовала сильное напряжение и пыталась расслабиться, дабы не оскорблять его чувств, хотя Акила, казалось, не замечал ее состояния, ослепленный желанием. Он взял Кассандру за руку и крепко стиснул ее. Его объятия были холодны и неумелы; он весь дрожал. Прервав поцелуи, он увлек ее под арку в соседнюю комнату, озаренную оранжевым светом свечей, где их ждало огромное ложе, застланное безукоризненно белыми простынями и заваленное грудой ярких подушек. Приближаясь к постели, Акила задул одну за другой все свечи, оставив одну-единственную в изголовье. Сел на кровати, глядя на Кассандру с ожиданием.
Кассандра задержалась на минуту, наблюдая за ним, чувствуя восхищение и отвращение одновременно. Это должно было быть совсем по-другому. Она всегда мечтала об умелом любовнике. Все таланты Акилы заключались в его уме, и королева понимала: его руки не смогут доставить ей радости.
Но делать нечего. Теперь она принадлежит ему.
Она улыбнулась, стараясь полюбить его, и наконец-то решилась освободиться от платья. Когда с этим было покончено, и платье соскользнуло к ее ногам, руки Акилы снова пришли в возбуждение и повлекли Кассандру в постель.

11

Наступала поздняя весна. Король Акила покинул страну, выполняя обещание, оставив управление на канцлеров, а защиту королевы — на Лукьена. Для большинства людей охрана Кассандры была завидной участью. Но для Лукьена, страсть которого к молодой королеве мучила его невыносимо, это было тягостной долей. Когда Акила отсутствовал, он проводил в обществе Кассандры много времени, выполняя ее поручения и сопровождая в разные места. Они редко оставались наедине, но это не спасало от растущего между ними напряжения. Лукьен любил Кассандру, теперь он знал это. Она лишала его сна по ночам, когда ему казалось, что он чувствует отравляющий аромат ее духов на своей одежде, и первой мыслью по утрам была мысль о ней. И еще его не отпускало чувство вины. Любить королеву — предательство по отношению к Акиле, но он не мог себя контролировать. И это не просто похоть — ибо похоть он всегда мог удовлетворить, обратившись к проституткам. Его влекли к Кассандре не только мужские желания. Она была совершенством в его глазах. А недоступность только подогревала страсть.
Кассандра тоже сгорала от любви. Лукьен знал это, когда смотрел на нее. Пусть в комнате было полно народу, лишь ему принадлежал особый блеск в ее глазах. Когда они были одни, она двигалась с нарочитой медлительностью, не беспокоясь о том, что их уединение кто-нибудь нарушит, и редко говорила об Акиле, который был так далеко. Десятки уловок выдавали любовь Кассандры к Лукьену, и Бронзовый Рыцарь всю ночь перебирал их в уме, лежа в кровати.
Но любовь оставалась невысказанной.
И это сводило Лукьена с ума.
Через пять недель после отъезда Акилы Лукьен принял решение. Он отчаянно желал быть с Кассандрой, провести хотя бы час с ней наедине. В тот день он отпросился с полевых учений, сказавшись больным. Он остался в своей спальне в Лайонкипе на весь день, сидя за маленьким столиком с пером в руке. Пол усеивали горы испорченной бумаги. Он начинал и не заканчивал любовные стихи. Как бы то ни было, ему нужно добраться до сердца Кассандры. Убедить повидаться с ним, объяснить, как горячо он любит ее. Но слов не было, а стихи никуда не годились. Он вздохнул и взялся за перо, уставившись в окно. Дни стали длиннее, потеплело. Скоро вернется Акила. Лукьен закрыл глаза, подбирая слова, а они все не шли. С мечом в руке он настоящий художник, но с пером — скорее напоминает клоуна, и он боялся, что вызовет у нее лишь насмешку.
— Что же сказать ей? Что?...
В отличие от Акилы, Лукьен не являлся мастером писем. Он вдруг понял, что, если и выражать любовь к Кассандре, то только лицом к лицу. Так что он взял последний лист и написал записку. Закончив, он аккуратно свернул ее, запечатал воском и положил в карман рубашки. Потом отправился на поиски Джансиз.

Кассандра находилась в ванне, когда принесли записку Лукьена.
У королевы был длинный день, она только и слышала, что болтовню слуг и ссоры кухарок. Акила уехал, и она удивлялась, как много обязанностей теперь легло на ее плечи. Отвечать на бесчисленные вопросы, принимать бесчисленные решения. Постоянные приглашения на чай в канцелярии, где министры пытались через нее понять ее мужа. Нервничая из-за библиотеки и реформистских взглядов молодого короля, они стремились поговорить с Кассандрой, ожидая выудить из нее новую пищу для сплетен. И оставались ни с чем. Несмотря на юность и неопытность, Кассандра знала, что будет сохранять лояльность по отношению к Акиле, по крайней мере, в области политики.

Предыдущая страница 6 Следующая страница


7 Джон Марко

Она погрузилась в теплую воду до самого подбородка; мыльные пузыри сверкали на груди и волосах. В комнате стояла тишина, ибо крыло Акилы в Лайонкипе отличалось огромными размерами и туда допускались лишь избранные слуги. Если прислушаться хорошенько, можно услышать звук их шагов по мрамору на далеком расстоянии. Чаще всего она наслаждалась тишиной, как сегодня. Слишком усталая для того, чтобы танцевать, как это бывало в Хесе, она проводила много времени в ванне, позволяя душистым маслам успокаивать тело, гася островки боли. Услышав настойчивый призыв Джансиз, она невольно застонала.
— Касс? Где ты?
Кассандра хотела было не отвечать, но поздно. Джансиз вошла в комнату и обнаружила ее в ванне. На лице Джансиз отразилось удивление.
— Я устала, Джансиз, — вяло проговорила Кассандра.
— Ну, после того, как увидишь это, усталость твою как рукой снимет, — девушка вытащила сложенный лист бумаги.
— Это еще что?
— Записка, — сообщила девушка. — От Лукьена.
Кассандра резко высунулась из ванны, залив водой пол.
— Что?!!
— Он только что дал ее мне, — говоря это, Джансиз поспешно отскочила от ванны, чтобы избежать нового водопада. — Я как раз была на кухне, помогала Бейт. Он отозвал меня в сторонку и протянул мне листок.
— Прямо так? Кто-нибудь видел?
— Нет, — заверила служанка.
Она протянула листок Кассандре, которая жадно схватила его. Мокрые руки оставляли на бумаге следы. Она смотрела и ничего не видела.
— Открой же, — посоветовала Джансиз.
— Я боюсь. Что там, как думаешь?
— Откуда же мне знать? Сама посмотри!
Джансиз с нетерпением склонилась к подруге, ожидая, когда та прочтет послание. Кассандра провела ногтем по восковой печати, разламывая ее, потом развернула записку. Да, это почерк Лукьена, крупный и размашистый.
— Что он пишет? — поинтересовалась Джансиз.
Кассандра прочла:
«Моя Королева,
Когда наступит рассвет нового дня, я встречу вас у южных ворот».
Подписано было просто: «Обожающий Вас Слуга».
Кассандра сконфуженно смотрела на записку, закусив губу.
— Он хочет увидеться со мной, — сказала она. — Утром. Хочет встретиться у южных ворот на рассвете. — Записка выпала у нее из рук и упала на пол. — Что мне делать, Джансиз?
— Не знаю, — сухо ответила служанка. — Кассандра, ты ведь...
— Замужем. Я знаю.
От печальных раздумий подбородок Кассандры снова погрузился в воду. Она уставилась на свои колени, окруженные пеной. Что ей делать? Лукьен сделал ход. Сотни раз она мечтала о таком моменте, а сейчас словно дар речи потеряла.
«На рассвете, — мрачно думала она. — Когда никто нас не увидит».
— В какой великий заговор я вступаю, — шептала Кассандра. — Что я за дурная королева!

Лайонкип спал. В тишине струился легкий туман, окутывая пеленой кирпичные постройки и поля, заросшие травой. Солнце пробивалось сквозь дымку. Вся природа приветствовала наступление утра: пели птицы, жужжали пчелы. Где-то далеко подал голос часовой, возвещая о том, что все спокойно.
Лукьен завернул за угол зернохранилища, тихонько приблизившись к воротам. Копыта его коня, Призрака, перестукивали по камням. На Лукьене не было доспехов, только серый камзол и штаны, на поясе не висел меч, ибо он не хотел вызвать подозрения или заставить часового поднять тревогу. Как всегда, южные ворота были безлюдны. Извилистая улица вела к главным строениям на холме, простирающимся вдаль и исчезающим в тумане. За воротами улица ныряла в зеленеющие холмистые поля, тоже растворяющиеся в дымке. Лукьен задержался в тени за хранилищем. Он не слышал ни души, лишь его собственное нервное дыхание нарушало тишину. Разумеется, Кассандра знала, что он ждет ее здесь. Но это не значит, что она откликнется на его странную просьбу. Ее отсутствие беспокоило Лукьена. Да, он был неосторожен, посылая записку. Ценой может стать смерть.
— Приди, — шептал он. — Ну пожалуйста...
Первые лучи солнца окрасили крышу здания. Лукьен был благодарен туману. Такое теплое утро, отлично подходящее для тайного свидания. Он не намерен уезжать один. Если Кассандра не покажется...
Он услышал слабый звук где-то на улице, осторожно развернул Призрака, чтобы увидеть приближающуюся фигуру. Маленькая и легкая, она двигалась с необычайной грацией, голова покрыта шалью. Сердце Лукьена забилось. Кассандра, одетая в какое-то бесцветное платье. Приблизившись к открытым воротам, она остановилась. Глаза нервно осматривали улицу. Лукьен вывел коня из тени. И Кассандра заметила его.
— Ш-ш-ш, — предупредил он, — поднеся палец к губам. Он не начинал говорить, пока не приблизился. — Миледи, вы пришли, — он не мог удержаться от счастливой улыбки. — Спасибо.
— Лукьен, это... — она вздохнула. — Неправильно.
— Я знаю, но должен был поговорить с вами. Клянусь, миледи, я не мог больше выносить молчания. — Он огляделся. — Здесь не место для разговоров. Вот сюда, держитесь за мою руку.
— Нет, — отказалась Кассандра. — Я не могу ехать с вами. Скажите, что хотите, но останемся здесь.
— Кассандра...
— Я королева, Лукьен. И жена Акилы, — в глазах Кассандры отразилась печаль. — Не делайте из меня шлюху.
Ее слова причинили боль Лукьену. Он выпрямился, собрав все свое достоинство.
— Я люблю вас, — произнес он. — Полюбил, когда увидел вас в Хесе, и сейчас люблю еще сильнее. А вы любите меня. Я это вижу.
Кассандра покачала головой.
— Нет...
— Да. Этого не скроешь, миледи. Ни вам, ни мне не уйти от любви. И я больше не намерен скрывать свою любовь. Готов поклясться вам в этом с радостью. — Лукьен смотрел на нее, ожидая реакции. Но услышал только стон мольбы.
— Не заставляйте меня идти на это...
Лукьен протянул руку.
— Вот вам моя рука.
— Я не могу!
— Я знаю, вы пытались полюбить Акилу.
— Но я люблю его, — горько проговорила Кассандра.
— Как брата. Да, мне известно, как это бывает. Я имел в виду другое.
Она подняла глаза, в них застыла нерешительность.
— Если пойдем на такое, это убьет его. Да, убьет, а мы будем опозорены.
Лукьен не убирал руки. Он уже давно осознал, какую боль может причинить королю.
— Я скорее умру, чем допущу, чтобы он узнал. Поедемте же, пока не рассвело.
Но Кассандра все никак не могла решиться.
— Если вы не поедете со мной, то потом не простите себе этого: значит, я вам безразличен. И я стану повторять себе: то, что я читал в ваших глазах было всего лишь иллюзией. И мы больше не встретимся.
Лицо Кассандры исказилось. Она снова огляделась — не наблюдают ли за ними. Убедившись, что никого нет и ни одна живая душа не засвидетельствует ее измену, она протянула руку и позволила Лукьену усадить себя на спину его черного скакуна.

Они ехали молча. Невидимые в тумане, они отправились в сады, принадлежавшие Акиле, оставив за спиной улицу на холмах. Руки Кассандры обвились вокруг талии Лукьена, и она была не в силах вымолвить ни слова. Лишь чувствовала тепло его тела, крепость плеч, когда она погонял коня. Утренняя дымка понемногу таяла. Кассандра слушала звук копыт. Лайонкип и площадь Канцелярий остались позади, сменившись цветочными лугами и фруктовыми садами. Кассандре стало казаться, что ее тело ничего не весит; она положила голову на плечо Лукьену, улыбаясь. Перед ними раскинулся яблоневый сад, приглашая в свои объятия. Лукьен поспешил туда. Для Кассандры весь мир словно растворился; его более не существовало.
Они совершают преступление. Она знала, и ненавидела себя за это. Думала об Акиле — влюбленном слепце, доверившем ее Лукьену. Но образ мужа промелькнул в голове как мимолетное воспоминание, которое легко забудется в объятиях Лукьена. Больше того, она и сама хотела забыть о нем. Хотя бы на сегодня, на это утро. У нее закружилась голова, и она засмеялась от удовольствия. Ветерок овевал лицо; выглянуло солнце. Они одни под покровом яблонь. Наконец-то она побудет с Лукьеном!
— Как здесь чудесно! — шепнула она ему на ухо. — Давайте остановимся.
Лукьен повиновался своей королеве, останавливая лошадь посреди сада. И наступила тишина. В вышине пели птички. Кассандра глотнула чистейшего воздуха. Пахло весной.
— Здесь нас никто не увидит, — сказал Лукьен, спрыгивая с коня. Он стоял перед Кассандрой. — Не бойтесь, миледи.
— Я и не боюсь, — ответила Кассандра. Она еще никогда прежде не чувствовала себя такой бесстрашной. Она спрыгнула и взяла его за руку. — Пойдемте, поговорим.
И потянула его под огромную яблоню, усыпанную розовыми цветами. Уселась на травку, покрытую росой, и потянула его за собой. Он уступил, и в глазах его Кассандра увидела боль.
— Кассандра... — прошептал рыцарь. — Я не знаю, что сказать...
Ему и не нужно было ничего говорить. Она все прочла в его глазах.
— Вы любите меня, — произнесла она.
Он кивнул.
— Боюсь, и я тоже.
Лукьен погладил ее по лицу. Прикосновение было теплым, словно прогретым солнышком. Кассандра почувствовала, как по телу побежали сладостные мурашки, не препятствуя им. Она склонила голову, приглашая его действовать.
— Что мы делаем? — пробормотала она. — Ведь нас проклянут за это.
— Нет, — Лукьен придвинулся ближе. — Никто не узнает. Никогда.
— Тогда всего один раз.
Он не отвечал. И она была этому рада. Она и сама понимала, что одного раза недостаточно.

Уилл Трагер пребывал в самом черном расположении духа. Чудесная картина цветущего яблоневого сада никак не повлияла на его хандру, ибо в это утро он вволю наслаждался обычной ненавистью, вновь и вновь оживляя в памяти провал на турнире. Он уже устал приезжать в сад по утрам, чтобы проводить тайные тренировки. Устал, что его техника никак не улучшалась, и еще — от вечных проигрышей перед капитаном. Но более всего — от насмешек, звенящих в ушах уже несколько недель. Свист публики все еще преследовал его, когда он углубился в сад.
Трагер ехал на вороном жеребце, ведя за собой низкорослого тяглового коня, нагруженного необходимым снаряжением: копьем и доспехами, а также столбом с мишенью. До конца лета будут еще турниры, а значит, шансы расправиться с Бронзовым Рыцарем. Он должен быть наготове.
Трагер остановил маленький караван между двух рядов яблонь, спешился и огляделся вокруг, удостоверившись, что никто за ним не наблюдает. И уже собирался разгружать лошадь, когда его насторожил какой-то звук. Трагер похолодел, уверенный, что обнаружен. Первое подозрение пало на Лукьена.
— Сукин сын! — бросил он. Капитану придется по вкусу увидеть его за тренировкой. Шуткам не будет конца!
Трагер пытался обнаружить источник звука. Он исчез, но потом снова повторился, еще сильнее. Низкий протяжный стон. Трагер осторожно сделал шаг вперед. Звук доносился из сада, а тишина утра усиливала его. Он обошел все деревья, но ничего не обнаружил. Звук стал громче. Стало ясно, что это был звук любовной игры. На лице Трагера заиграла грязная ухмылка. Он тихонечко стал подбираться ближе к любовникам, стараясь не спугнуть. Обошел купу деревьев, спрятался за толстым стволом и принялся всматриваться.
И увидел их под деревом. Двое любовников, почти обнаженных, сплетающихся в объятиях. Мужчина сверху, и лица его не видать. Лежащая под ним женщина извивалась в сладостных муках: ее стоны и привлекли внимание. Трагер захихикал, прикрыв рот рукой. Он не узнал мужчину, но был уверен, что тот из Лайонкипа. Скорее всего, королевский гвардеец. Вначале он хотел прервать любовные утехи и отчитать рыцаря, но потом передумал. Что дурного, если парень позабавится с кухонной девкой?
Он уже хотел повернуть назад, но тут мужчина повернул голову. Красивая голова, белокурые волосы. Он издал вскрик экстаза, и голос выдал его.
— О Господи!..
Трагер попятился. Это Лукьен, а лежащая в его объятиях женщина — никакая не кухарка. Глаза Трагера округлились при виде королевы Кассандры, чья грудь была обнажена, а лицо исказилось от страсти. Эта картина словно впечаталась в сознание Трагера. Он потряс головой, словно отгоняя наваждение. Но потом снова посмотрел туда — парочка никуда не исчезла.
Трагер со всех ног кинулся к коню, вскочил на него и взял в руки поводья, увлекая за собой вторую лошадь. Он ехал быстро, но тихо, не желая, чтобы его увидели или услышали. Теперь у него есть драгоценная тайна, и Трагер не желал с ней пока расставаться.
— Ох, капитан, значит, все это время у вас рыльце было в пушку!

12

Возвращение Акилы домой не было триумфальным. Его не приветствовали музыканты, не звучали фанфары. Как всегда, на улицах Кота кипела торговля; все словно забыли о возвращении короля. Королевская карета, сопровождаемая почетными стражами, тихо въехала в столицу, послав лишь одного герольда в Лайонкип. Сам Акила в одиночестве растянулся внутри кареты. Поездка оказалась утомительной, и он был рад оказаться дома. К его великому удивлению, турне доброй воли провалилось. Его тепло приняли в Марне и Ганджоре, но в Норворе отнеслись холодно и настороженно, и это поразило короля. Акила не послал эмиссаров, извещающих о его прибытии, поэтому не знал, что король Мор разгневан договором с Рииком, и ему пришлось испытать недовольство и раздражение старого правителя самому. И теперь, вместо помпезного возвращения победителя, король Акила крался, словно тать в ночи, стыдясь показать лицо. Сегодня вечером он столкнется с последствиями поездки. Ему придется собрать канцлеров и сообщить, что сказал король Мор — между государствами может разыграться война.
— Какой глупец... — пробормотал он, закрывая глаза, пытаясь спрятаться от невыносимой головной боли. — Слишком поспешно...
Он все делал слишком поспешно, и его пылкие, ребячливые поступки сослужили дурную службу. Норвор всегда поддерживал Лиирию против Риика, уверенные, что их собственные притязания на реку Крисс будут удовлетворены в любой момент. Но Акила слишком озаботился миром с Рииком, едва ли вспомнив о Норворе.
«А теперь они готовятся к войне, — подумал он. — Какой же я болван!»
Он снова открыл глаза и осмотрелся. Вдалеке возводимое здание библиотеки, медленно поднимающееся над холмами. Акила вздохнул: будет ли достроен Собор? Незавершенное здание напомнило ему себя самого — безрассудный, ребячливый, незрелый — таким он воспринимал себя с недавних пор, и барон Гласс, он уверен, не замедлит напомнить об этом. Акила страшился встречи с Глассом так же сильно, как стремился увидеть Кассандру. Недели в пути уничтожили хорошее настроение Акилы, заставив его изголодаться по близости. Он представил, как пахнут волосы Кассандры. Сегодня, после совета, он ляжет с ней в постель.
«Она делает из меня мужчину», — подумал он.

Тем же вечером Акила и Кассандра ужинали вдвоем, и он рассказал ей о том, что произошло в турне. Она отстраненно слушала, едва прикасаясь к пище. Акила заметил ее отсутствие аппетита, но королева лишь рассмеялась в ответ на заботу. Она казалась рассеянной и выглядела неубедительной, когда сказала, что рада его видеть. Акила не обратил на это внимание. Он снова с ней и рад этому чрезвычайно. Тихий семейный ужин позволит подготовиться ко встрече с канцлерами, собравшимися в зале совета. По сообщению Грэйга, барон Гласс уже прибыл и жаждал присутствия Акилы. Но король не спешил с едой. Он почти все объяснил Кассандре, включая опасность войны с Норвором. Молодая королева кивнула.
— Вы справитесь с этим, — уверила она, спрятав лицо за винным бокалом. В комнате стало тихо.
— Ваша красота принесет мне удачу, Кассандра, — сказал Акила, обходя стол и беря ее за руку.
— Нет, — ответила Кассандра. — Я не нужна вам.
— Будь вы со мной в Норворе, вы бы очаровали этих надменных кретинов и особенно старого дурака Мора. Ни один мужчина не устоит против вас, Кассандра.
Глаза Кассандры расширились.
— Что?
— Вы — драгоценны, вот и все, — Акила встал из-за стола. — Я должен идти. Нельзя заставлять Гласса и остальных ждать слишком долго. Они жаждут моей крови. — Он склонился и поцеловал жену в лоб. Она почувствовала холодок на коже. — Спокойной ночи, любовь моя. Мне придется отсутствовать какое-то время.
Он сделал шаг, но Кассандра остановила его.
— Акила...
— Да?
Она замешкалась, но потом произнесла:
— Я рада, что вы дома.
Для Акилы эти слова звучали, словно музыка.
— Мы слишком долго были вдали друг от друга, дорогая. Но теперь я вернулся и больше никуда не уеду.
В ее глазах зажегся странный огонек.
— Не уезжайте, — прошептала она. — А сейчас — счастливо. И не бойтесь барона Гласса.
— Не бояться? Кассандра, я его не боюсь.
— Хорошо. Тогда — удачи.

Когда Акила ушел, Кассандра долго ждала в опочивальне. Служанка унесла остатки трапезы, вежливо спросив, что делать с нетронутой пищей: фазан был очень свежий, его только что поймали охотники. Кассандра не ответила на вопрос, лишь улыбнулась и попросила найти Джансиз.
— Пусть придет в мою библиотеку, — велела она и покинула покои.
В библиотеке было большое окно, украшенное вставками из цветного стекла, бросавшими разноцветные блики на противоположную стену. Обычно это происходило при ярком солнце. Теперь же светила луна. Кассандра упала в бархатное кресло и, ожидая Джанкиз, рассматривала причудливую игру света. Приезд Акилы увеличил ее вину в тысячу раз, и теперь ей едва ли удавалось относиться к себе без отвращения. Такой хороший человек, и ноша его нелегка. Она же так легко предала его и продолжает делать это почти каждую ночь, наслаждаясь минутами страсти с Лукьеном, вместо того, чтобы ждать мужа. Что же она за чудовище? Не находя ответа, Кассандра проклинала себя. Надо же, а ведь прежде она считала себя находчивой.
«Но быть находчивой — зловещий дар», — подумала она. Это открытие заставило ее вздрогнуть. Это значит — быть настоящей сукой или предавать своих близких, как Лукьен. Акилу находчивым не назовешь. Он отличается нравственностью, что не сочетается с хитроумием и изобретательностью. Вот почему Акила лучше, чем Лукьен. Даже Лукьен это знал, и горькая правда мучила его.
Но, несмотря на муки, они не могли остановиться. И Кассандра боялась, что ничто их не остановит, какие бы страдания не были уготованы ее душе.
Джансиз долго не появлялась. А, придя, обнаружила Кассандру безучастно глядящей на цветное стекло, за которым засыпал город. По щеке королевы катилась слеза, но она будто не замечала ее. Она хотела, чтобы Джансиз убедилась, как жестоки ее мучения.
— Я ведь не чудовище, Джан, — прошептала она, не поворачиваясь. — Я просто... в ловушке.
Джансиз подошла ближе и положила руку на плечо Кассандры. Та почувствовала облегчение от того, что ее не распекают, а просто даруют ласку. Она едва не разрыдалась.
— Видела бы ты его, — продолжала она. — У него столько дел, может быть, даже воевать придется, но при виде меня он вспыхивает словно светлячок.
— Он хороший человек, — согласилась Джансиз.
— Лучше, чем я заслужила.
Кассандра не могла смотреть в лицо подруге, поэтому ждала ее совета, не поворачиваясь. Джансиз гладила юную королеву по плечу, и мягкое прикосновение сменилось более жестким.
— Вы должны остановиться, ты и Лукьен, — сказала она. — Акила вернулся. Теперь пора посвятить себя ему одному.
Кассандра помотала головой.
— Я не могу.
— Кассандра, ты должна, — Джансиз обошла вокруг кресла, чтобы видеть ее. — Все, хватит. Вы оба насладились друг другом, теперь пора заканчивать с этим. Сегодня.
У Кассандры не было слов для объяснений, да они и не требовались. Как можно объяснить любовь? Все сказанное Джансиз было правдой, но любовь, подобная этой, не подчиняется логике. В ней нечто сверхъестественное. Как лунатизм.
— Я не хочу заканчивать с этим, — сказала Кассандра. — Я не настолько сильна.
Она говорила это, и слезы катились у нее по лицу, она чувствовала их соленый вкус во рту.

Когда Акила шел по замку, стояла странная тишина. Зал совета находился на другом конце здания, неподалеку от главных ворот. Акила рассматривал трон как еще одну ловушку власти. Он предпочитал общаться с канцлерами на равных, даже если они не были таковыми. Он стал королем по праву рождения, управляя министрами в канцеляриях, но вовсе не стремился злоупотреблять властью, даже в отношении барона Гласса.
Акила увидел Трагера, когда был на полпути к залу совета. Лейтенант был один, он стоял, сложив руки на груди. При свете факела было хорошо видно его лицо с застывшим странным выражением.
— Милорд, добро пожаловать домой, — с легким поклоном проговорил он.
— Спасибо. Разве вы не будете в зале совета вместе с остальными?
— Буду, милорд, но вначале я хотел бы поговорить с вами наедине, — Трагер огляделся, понизив голос до шепота. — Это важно.
— Я занят с канцлерами, Уилл. И очень спешу.
— Я знаю, милорд, но это заинтересует вас, — настаивал Трагер. Он преграждал путь Акиле. — У меня для вас новости.
— Разве это не может ждать? Ты действуешь через голову Лукьена. Это неподобающий поступок.
В глазах Трагера застыла усмешка.
— Неподобающий... хм... — Он подумал минуту. — Нет, я все же лично сообщу вам это, милорд.
— Хорошо. Тогда после встречи. А теперь, ты не возражаешь? — он отодвинул Трагера в сторону. — Лукьен уже там?
— Да, — отвечал Трагер, следуя за ним. — И барон Гласс, и канцлер Хогон.
— А Нилз? За ним я тоже посылал.
— Он там, вместе с д’Мараком.
Акила кивнул. Нилз разумный человек, он поддержит его против Гласса и Хогона. Хогон тоже умен, но у него другой темперамент, а еще он старый друг барона Гласса. Эти двое всегда держатся вместе и почти всегда соглашаются друг с другом. Будучи военным канцлером Лиирии, Хогону приходится отвечать за все, связанное с войной, включая королевскую гвардию. Акила был рад, что пригласил на встречу Лукьена. Он знал, что Лукьена они послушают. Раз Бронзовый Рыцарь на его стороне, с ним станут считаться.
Трагер шел за королем по пятам, словно послушный пес. Дверь в зал была открыта, и Акила почувствовал дымок от трубки Гласса. Сквозь шум до него доносились отдельные голоса. Трагер вошел первым, объявив о приходе короля.
— Король Акила, — просто сказал он.
Все встали вокруг овального стола, все, кроме барона Гласса, который расхаживал по залу. Он повернулся к Акиле, и на лице его не было ни улыбки, ни злости. Чтобы не показать, что ему страшно, Акила нахмурился. Все канцлеры и их помощники поклонились ему. Акила протянул руку каждому, пробираясь к креслу, немного большего размера, чем другие. Воздух был спертым, и удушливый табачный дым заполнял комнату. Гласс поклонился королю последним. Тот коротко кивнул. Лукьен, однако, широко раскинул объятия, принимая в них друга и короля.
— Акила, как я рад видеть тебя, — воскликнул он, расцеловав его в обе щеки. — Добро пожаловать домой.
Акила улыбнулся. Ему приятно было внимание друга.
— Я скучал по тебе, Лукьен, — он похлопал капитана по спине и прошептал: — Спасибо, что пришел.
Как всегда, кресло Бронзового Рыцаря стояло справа от королевского. Он уселся тотчас после короля. Канцлеры и министры поступили так же. Барон Гласс сел последним, к тому же сделал это с шумом. На лице военного канцлера было написано беспокойство, как будто он уже слышал новости Акилы. Нилз с помощником сели в дальнем конце стола, оба в обычных серых мантиях. Канцлер Сарк вообще устроился особняком, рядом с ним — трое молчаливых министров финансов. Трагер, вместе с Бреком и Лукьеном, сидел возле Акилы. От тесноты и духоты молодого короля подташнивало. Слуги накрыли на стол, принеся кувшины и кубки. Акила осушил свой перед тем, как начать говорить.
— Спасибо всем, что пришли, — наконец, выдавил он. — Знаю, что все случилось быстро, поэтому благодарен за ваш отклик. У меня есть новости и, полагаю, стоит их выслушать.
— Без сомнения, плохие, иначе вы бы подождали до завтра, — вмешался барон Гласс.
Акила весь сжался.
— Боюсь, вы правы. Это зловещие новости. Мое турне доброй воли обернулось иным, чего я не ожидал. Оно... привело к беде.
Канцлер Хогон наклонился вперед.
— К какой беде, милорд? — Он, не мигая, смотрел на короля бесцветными глазами.
— Норвор, — коротко сообщил Акила. — Король Мор оскорблен моими мирными инициативами с Рииком и недоволен, что мы перестали контролировать риикан.
— Недоволен? — спросил Гласс. — Вы намекаете на то, что он зол, верно?
Акила кивнул.
— Верно.
— Насколько зол? — спросил Хогон.
— Настолько, что готовится развязать войну.
— Я так и знал, — проговорил Гласс. Он ударил кулаком по столу. — Король Акила, разве я не предупреждал вас? Не предостерегал против поспешной поездки?
— Я не мальчишка, — прошипел Акила. — Да, вы предостерегали меня. Но я нисколько не жалею о мире с Рииком. А вы?
Выпустив облако дыма, Гласс посмотрел на кубок с вином и ничего не ответил.
— А теперь послушайте, — сказал Акила. — Я не собираюсь спорить. Я созвал совет лишь потому, что вы должны знать об угрозе Мора. Он сказал, что не позволит осуществить нашу сделку с Рииком и собирается отобрать Крисс у Риика, поможем мы ему в этом или нет.
— А Лиирии он угрожал? — спросил Хогон.
Акила замешкался. Об этом он не говорил еще ни одной живой душе, даже Кассандре.
— Да. Сказал, что соберет войска на норворском берегу реки и, если мы переберемся через реку и поможем Риику в обороне, они атакуют нас.
— Подлая змея! — воскликнул Хоног. — Как он осмелился говорить с вами таким образом, вы ведь король Лиирии!
— А он — король Норвора, — возразил Акила. — Честно говоря, не думаю, что мой титул впечатлил его. Я ожидал, что он примет меня, как друга, а не как правителя. А вместо этого — холодный, прямо скажем, ледяной прием. Ну что ж, так продолжаться не может. Мы не позволим Норвору выступить против Риика, не позволим сорвать договор и лишить нас прав на Крисс.
Барон Гласс покачал головой:
— Я предупреждал вас.
— Нам нужен план, барон Гласс, — настаивал Акила.
Гласс взглянул на него.
— Вы упрямец, король Акила.
Акила замер в испуге. Лукьен поднялся на его защиту.
— Извините меня, барон Гласс, но вы не можете отдавать приказы, — сказал он. — Помните, вы говорите с королем.
— Нет, Лукьен, — сказал Акила. — Пусть говорит. Продолжайте, барон. Пусть яд покинет ваше тело.
— Очень хорошо, — Гласс встал. — Я предупреждал вас по поводу рииканского мира, король Акила. Говорил, что вы слишком спешите и что вам следует хотя бы поделиться с королем Мором своими планами. Но вы меня не слушали. Тогда я снова предупредил вас — по поводу турне доброй воли, и вы вновь отклонили мой совет. — Он попытался улыбнуться, но улыбка вышла кривой. — Вы считали меня желчным стариком. Думали, я завидую вам из-за трона в таком молодом возрасте...
— Но это не так, — протестовал Акила.
— Так, так. Но я не завидовал вам, милорд. Вы мой король, и я служу вам так верно, как могу. Но вы вообще никого из нас не слушаете. Всегда делаете, что хотите, считая ваших верных слуг глупцами. Но мы не желчные старики, милорд. Мы опытны, и нас стоит послушать. Ваш отец так и поступал.
Акила сидел, откинувшись в кресле, и чувствовал себя маленьким и жалким. Упоминание об отце разрушило возведенную им защитную стену, и ему внезапно стало казаться, что он остался нагишом на глазах у всех, униженный этими людьми, чье назначение — служить ему.
Он не оценил честности барона.
— Хорошо, — вздохнул Акила. — Вы высказались, барон. А теперь — дайте же мне совет. Что нам делать с королем Мором, как вы считаете?
— Это очевидно. Он планирует заполнить войсками берег Крисса? Мы должны сделать то же самое. Нам следует вывести большое войско, пусть не думает, что мы испугались.
Акила скривился. Он посмотрел на Лукьена, но лицо рыцаря оставалось непроницаемым.
— Канцлер Хогон? Вы согласны с бароном Глассом?
Старик нахмурился.
— Если сказанное вами — правда, милорд, то Мору нельзя доверять. Ему дай повод, и он переправится через реку. И с этим нам уже не справиться.
— Он хочет, чтобы договор с Рииком был расторгнут, — уныло проговорил Акила. — А на это я никогда не пойду.
— Тогда он получит свой повод, — ответил Хогон. — Я согласен с бароном Глассом. Мы должны действовать.
— Но я вовсе не желаю провоцировать войну, — заметил Акила.
— Вы уже сделали это. Посмотрите правде в глаза, король Акила. И, если мне будет позволено продолжать, то, я считаю, настало время прекратить постройку вашей библиотеки. Нельзя допустить разбазаривание средств на грани войны.
— Библиотеку?! — Акила вскочил. — О, нет, только не это. Это не обсуждается.
— Пожалуйста, король Акила. — взмолился Гласс. — Война на пороге. Не стоит продолжать эту глупость...
— Это не глупость! — прошипел Акила. Он почувствовал руку Лукьена, пытающегося усадить его, но продолжал стоять. — Я не позволю этой беде с Норвором остановить строительство. Деньги уже выделены. Разве не так, Сарк?
Канцлер Сарк, слушавший с переменным интересом, уставился на короля:
— Милорд?
— Деньги на библиотеку, они ведь уже выделены, верно?
Сарк сделал гримасу.
— И да, и нет.
— Что это значит?
— Спокойно, Акила, — зашептал Лукьен. Но Акила не обращал внимания на его шепот.
— Канцлер, есть эти деньги в казне или нет?
— Если война начнется, то нет, милорд. Мне очень жаль, но библиотека слишком дорогая.
Гласс улыбнулся.
— Как и расходы на ведение войны. Король Акила, я прошу вас прислушаться к голосу разума.
Но Акила не слушал. Вокруг одни враги!
— Мы будем строить библиотеку, — заявил он. — И не станем провоцировать войну с Мором.
— И что вы планируете? — наседал Гласс.
— Подождем. Мор может блефовать, а я не хочу кровопролития, если можно его избежать.
Барон Гласс вздохнул с неудовольствием.
— Вы просто спасаете свою библиотеку.
— Нет. Я пытаюсь спасти жизни людей. Для поджигателей войны, таких, как вы, барон, это не имеет значения.
Поднимаясь с места, Гласс сказал:
— Вы оскорбили меня, король Акила.
— Если вы ждете извинений, то ждать придется долго. Сядьте, барон. Вы сами делаете из себя дурака.
Глаза барона сузились, он обвел взглядом притихший зал совета. Канцлер Хогон наклонился и взял его за рукав, мягко усаживая в кресло. Все шло совсем не так, как хотелось бы Акиле, но его вдруг все перестало волновать. Он король, и пусть его уважают!
— А теперь слушайте меня все, — заговорил он. — Мы не собираемся выставлять войско, подобное армии Мора, и не будем прекращать отношений с Рииком. И еще: мы не прекратим строительство моей библиотеки. Вы поняли?
Канцлеры и их помощники кивнули — все, кроме Гласса.
— А что касается Норвора? — спросил барон. — Вы собираетесь их игнорировать?
— Я справлюсь с Норвором, если и когда будет нужно, — Акила откинулся на спинку кресла и обвел глазами зал. — Это все.
Выйдя на свежий воздух, Акила жадно вдохнул. Его руки тряслись, во рту пересохло, и он слышал громкие голоса канцлеров. Король облизнул губы, почувствовав панику. Он вышел из зала, никого не дождавшись, даже Лукьена. Лукьен догнал его чуть погодя.
— Акила, ты в порядке? — спросил он.
Акила стоял, понурив голову.
— Они все против меня, Лукьен! Что бы я ни задумал, на все у них есть возражение.
— Они просто беспокоятся, — Лукьен тепло улыбнулся. — Мы все беспокоимся.
Акила криво усмехнулся в ответ. Добряк Лукьен, только ему и можно доверять. Он положил руку на плечо рыцаря.
— Как чудесно снова видеть тебя. Единственное родное лицо в этом чертовом городе!

На следующее утро гнев Акилы поутих. Он провел ночь с Кассандрой и позавтракал с Грэйгом. После крепкого сна он чувствовал себя посвежевшим, и его гнев против барона поутих, по крайней мере, пока. Он уезжал надолго, поэтому решил посетить Бейт и посмотреть на малыша. Маленькому Гилвину исполнилось уже почти три месяца, и Акила слышал от Гвены, что он растет крепышом, ничем не показывая признаков умственного расстройства, которых они боялись. Ножка и ручка оставались изуродованы, но ребенок был радостным, и это понравилось Акиле.
Комната Бейт находилась на половине слуг, так что Акила оставил Грэйга после завтрака и отправился в гости. Но не успел он уйти далеко, как снова увидел терпеливо поджидающего Трагера. Он вспомнил обещание, данное лейтенанту, забытое после вчерашней ярости. Трагер улыбался издалека. Коридор был пуст. Акила ощутил дискомфорт, представив, что это подстроено заранее.
— Уилл, я спешу. Я забыл, что ты хотел говорить со мной.
— Ничего, милорд, это могло подождать до сегодняшнего дня, — Трагер огляделся по сторонам. — Можем мы поговорить наедине?
— Наедине? — удивился Акила. — Это настолько важно?
— О, да, — заверил Трагер. — Мне очень жаль, но, видимо, мои новости будут для вас неприятны.
— Что ж, меня это не удивляет. Ну хорошо, поговорим в моем кабинете.
Акила повел Трагера в направлении, противоположном комнате Бейт. Он обещал себе повидать молодую мать с младенцем позже. Страстное выражение лица Трагера беспокоило короля. Лейтенант не сказал ни слова, пока они шли, очевидно, боясь, что их увидят. Наконец, они подошли к небольшому кабинету Акилы. Трагер заговорил:
— Спасибо, что согласились повидаться, Акила.
Акила рассердился, как всегда в такие моменты, когда Трагер обращался к нему в фамильярном тоне. Они прошли вместе долгий путь, но никогда не были друзьями. Акила подумывал, уж не хочет ли лейтенант напроситься к нему в друзья?
— Все в порядке, — проговорил он. Он указал Трагеру на кожаное кресло. — Садись.
— Спасибо, — Трагер отодвинул кресло и вздохнул. Он покачал головой, словно не зная, с чего начать. Акила присел на стол, лицом к Трагеру. В глазах лейтенанта проглядывало нечто фальшивое, неискреннее.
— Тебе тяжело? — спросил Акила.
— У меня тяжелые новости, — кивнул Трагер.
— Расскажи, — настаивал Акила.
— Они касаются... королевы.
— Кассандры? — Акила даже привстал. — В чем дело?
— Милорд, мне больно говорить об этом.
— Говори!
— Она была... — Трагер состроил гримасу. — Неверна вам.
Акила словно не расслышал последнего слова. Оно повисло в воздухе, и невозможно было понять его.
— Что?
Трагер выглядел так, будто у него разбилось сердце.
— Мне очень жаль, Акила, но это правда. Когда вы отсутствовали, она была с другим мужчиной. Я видел их.
— Этого не может быть! — вскричал Акила. — Она бы не осмелилась предать меня. Говори, что именно ты видел?
— Дело было в яблоневом саду, не прошло и недели, — сказал Трагер. — Рано утром я был в саду, тренируясь для турнира. Вот тогда-то я и видел ее. — Он быстро огляделся. — Вместе с любовником.
— Каким любовником? — спросил Акила. — Ты его видел?
— Да, — ответил Трагер. — Акила, это был Лукьен.
Звук этого имени обрушился на Акилу, словно удар молота. Он сделал шаг назад, не веря собственным ушам.
— Нет, — в отчаянии пробормотал он. — Нет, я не верю. Ты лжешь!
— Я видел их, Акила. Они занимались любовью прямо у меня на глазах.
Акила прыгнул вперед и вцепился в лацканы камзола Трагера.
— Как ты посмел говорить такое о Лукьене? И о королеве!
— Но это правда. Акила, я клянусь...
— Прекрати фамильярничать, ты, крыса! Я твой король!
— Простите меня, — закричал Трагер. Он пытался оторвать руки Акилы от своей одежды. — Но вы должны знать правду.
Акила замотал головой.
— Это не правда. Ты всегда ненавидел Лукьена. И все готов сделать, чтобы навредить ему! — Он отбросил Трагера назад. Тот упал со стула и растянулся на полу. Акила наступал на него. — Я не желаю слушать твою ложь! И запрещаю тебе повторять подобное. Если не прекратишь, я убью тебя.
Глаза Трагера расширились.
— Это правда, — настаивал он. — Клянусь, я видел их!
Взбешенный, Акила пнул скорчившегося на полу человека.
— Молчи!
— Не надо! — взмолился Трагер. Он пополз и схватился за кресло, пытаясь подняться. — Король Акила — милорд — послушайте меня!
— Я устал от твоей лжи, — отрезал Акила. — Убирайся вон. И попробуй только продолжить свои глупые россказни. Если до меня дойдут малейшие слухи о Кассандре, — я повешу тебя, обещаю.
Трагер замер на полпути к выходу, уставившись на Акилу.
— Вы сумасшедший, — бросил он. — Настоящий безумец!
Акила схватил со стола книгу и запустил ею в Трагера:
— Вон!
Трагер убрался, захлопнув за собой дверь. Акила упал за стол, чувствуя себя опустошенным. Его едва не вырвало. Кровь пульсировала в висках, и комнату словно заволокло кровавой пеленой. Он не мог стоять на ногах и неловко упал в кресло. Все произошло слишком быстро — сражения с Глассом, грядущая война с Норвором и все остальное. А теперь это чудовищное обвинение. Акила закрыл глаза, боясь расплакаться. Слова Трагера были...
Какими? Невероятными? Акила вел себя так, словно ничего не могло произойти, но внутри него противный голосок зудел: Лукьен сопровождал Кассандру по пути в Кот. И у них было достаточно времени, чтобы поближе узнать друг друга. Акила изо всех сил сопротивлялся, но какая-то часть его натуры поверила в сообщение Трагера.
— Кассандра... почему?
Если ответ существовал, Акиле он был неизвестен. Он почувствовал свое одиночество.
— Я выясню правду, — шептал он. — Кассандра, я все равно узнаю, если ты была неверна мне. И ты, Лукьен, если предал меня...
В нем поднялась волна гнева, какого он раньше не испытывал; на сердце навалилась свинцовая тяжесть, руки дрожали. Он не позволит себя дурачить ни Лукьену, ни Кассандре, ни кому бы то ни было, как сильно бы он их не любил. Акила знал, что должен узнать правду.
Каким угодно способом.

13

Как Кассандра и предрекала, она не могла перестать видеться с Лукьеном. Он был повсюду в Лайонкипе, его имя — у всех на устах. Являясь ее телохранителем, Лукьен сопровождал ее везде, по всем королевским делам.
Это было на руку и Акиле, ибо Лукьен имел влияние на знать Кота. Норвор угрожал войной, и влияние в Доме Герцогов играло важную роль. Кассандра приписывала недавние колебания настроения мужа проблемам с королем Мором. Король вел себя тихо и держался отстраненно, ни разу не пригласив ее к себе в опочивальню. Честно говоря, это было очень кстати Кассандре, постоянно думавшей о Лукьене и его жарких ласках. Она не могла и помыслить о том, чтобы сравнить жалкие дрожащие объятия Акилы с любовью ее защитника. Она улучала каждую минуту, дабы побыть с Лукьеном, хотя они нечасто оставались одни. Когда никто не смотрел, она позволяла рыцарю целовать себя или шептать на ушко стихи со столь дурными рифмами, что оставалось только хихикать. С первого свидания Кассандра обнаружила в Лукьене выдающегося любовника, великодушного и терпеливого, помогающему из глубин ее юного неопытного тела родиться на свет настоящей женщине. То, что начиналось, как простая страсть, превратилось теперь в настоящее безумие любви. Кассандра не могла остановиться, хотя и знала, что рискует буквально всем. Или не хотела останавливаться. Она и сама не понимала, в чем заключается правда.
Но к ее чувствам постоянно примешивалась вина. Неважно, ощущала ли она любовь или удовольствие, угрызения совести неизменно сопровождали королеву, и она жила в страхе быть обнаруженной. Однако боялась она не за себя; тяжесть ее проступков была известна Кассандре. И не за Лукьена, ибо он способен выстоять и выдержать любые удары судьбы. Более всего она переживала за Акилу: как-то отразится ее неверность на его хрупком чувстве собственного достоинства? Мир знал Акилу как славного и доброго человека, но никто не ведал о его слабости, принимая ее за великодушие, а Кассандра знала, как легко он может надломиться.
Однажды ночью, вскоре после возвращения Акилы, Кассандра сказала себе: достаточно. Она ездила в Мерлоджу со своей собственной миссией доброй воли. Мерлоджа — лиирийский город недалеко от Кота. Правил им герцог по имени Джаран, имеющий большое влияние на канцелярии. Джаран был старинным другом отца Акилы и поэтому всем сердцем поддерживал Акилу. Джаран также уважал Лукьена. И вот Кассандра пыталась сделать доброе дело для Акилы и охотно отправилась в Мерлоджу. Вместе с ней поехал Лукьен и отряд королевских гвардейцев — ну и, конечно же, Джансиз. В замке Джарана их ждал теплый прием и заверения герцога, что он всегда станет поддерживать Акилу, каковы бы ни были его действия. Но Джаран также предостерег Кассандру, что его голос никогда не перевесит голоса барона Гласса, и что у Акилы не остается выбора — война с Норвором надвигается. Ее начало — лишь вопрос времени.
Кассандра оставалась в замке герцога Джарана три дня. Она была благодарна за гостеприимство и печально думала о возвращении в Кот, где ей предстояло передать мужу зловещие слова о неизбежной войне. Акилу едва ли можно считать сильным в вопросах политики человеком. Она сомневалась в его способности вести войну. Более того, она еще сильнее терзалась из-за своей неверности, ибо под тяжестью страданий Акила мог просто-напросто сломаться. Сейчас, как никогда, ему нужна ее преданность.
Но на обратном пути Кассандра снова осталась наедине с Лукьеном, и снова были объятия. Полил сильный дождь, и им пришлось прятаться в маленькой деревушке поблизости от дороги. Хотя жители были рады увидеть свою королеву, им почти нечего было предложить, кроме скромной пищи и убогого жилья. Они разместили на ночлег весь отряд, поделив воинов между сорока домами. Кассандре предоставили самый большой дом в деревне, расположенный на холме. Жилище принадлежало преуспевающему купцу и домовладельцу, дети которого покинули дом несколько лет назад. Он с радостью предоставил часть жилья королеве и ее служанке. Будучи не в состоянии оставить Кассандру без защиты, Лукьен улегся на полу возле комнаты Кассандры. Когда же опустилась ночь и старый купец заснул глубоким сном, Лукьен пришел к Кассандре. Получив хмурый взгляд от Джансиз, он проскользнул в спальню Кассандры и нашел ее в ожидании. Она не смогла сдержать сердитое обещание самой себе: стремление к Лукьену овладело ею. За окном сверкали молнии, а они сплелись в тесном объятии, и раскаты грома заглушали звуки любовных игр.
Когда все было кончено, и они, выбившись из сил, лежали, прижавшись друг к другу, Кассандра спросила Лукьена о войне с Норвором. Вопрос изумил рыцаря, он негромко рассмеялся.
— Кассандра, я что, такой плохой любовник, что ты думаешь о политике, лежа со мной?
— Нет, — с улыбкой ответила она. Раскат грома над деревней заставил их скромное убежище зашататься, но с Лукьеном она ничего не боялась. — Я не могу перестать думать о том, что сказал герцог. И еще — я не знаю, что предпримет Акила. Он не говорит со мной об этом.
Упоминание имени короля заставило Лукьена сжаться.
— Ему есть о чем размышлять, Кассандра. Куча народа следит за ним, ожидая, когда он ошибется.
— Но, если разразится война, ты же будешь вместе с ним, разве нет? Если он не станет возражать, ты ведь защитишь его?
— Я должен был бы оскорбиться таким вопросом, но я не оскорбился, — зевая, ответил Лукьен. — Ты знаешь, я никогда не допущу, чтобы с ним что-нибудь случилось.
Кассандра заговорила не сразу. Лукьен прекратил зевать и уставился на нее.
— Кассандра? Ты ведь знала это, разве не так?
Кассандра с трудом кивнула.
— Да. Знаю, что ты защитишь его.
— Я всегда его защищал, — напомнил Лукьен. — Это было моей обязанностью с тех пор, как король Балак взял меня к себе. Мне не хотелось бы лишаться этой обязанности, даже сейчас. Сомневаясь в этом, ты обижаешь меня.
— Нет, — Кассандра протянула руку и погладила его по лицу. — Я знаю, ты любишь его. И знаю, что сделаешь все, чтобы он не пострадал.
Это звучало чудовищно, учитывая, что они оба лежали обнаженными на одной постели. Они уже причинили Акиле больше вреда, чем любой норворский меч. Лукьен затих, отвернувшись от Кассандры и выглядывая в темное окно. Когда же он, наконец, заговорил, его голос звучал едва слышно, почти заглушаемый громом.
— Я всю жизнь присматриваю за королем Акилой. Он привязан ко мне. И я знаю, что он восхищается мной, это заметно. Иногда это тяжело выносить. Иногда...

Предыдущая страница 7 Следующая страница


Очи Бога 8

Он умолк — не было слов. Затем положил голову на подушку и закрыл глаза.
— Дай мне поспать хоть немного.
Кассандра смотрела на Лукьена. Вскоре придется его разбудить, но она очень уж любит смотреть на него спящего. Свет молний играл на его белокурых волосах. В этот момент она поняла, что для нее не будет больше мира. Она может давать себе множество обещаний, но воля всегда подведет ее в последний момент. Такова его ужасная власть над ней.

Меньше, чем через неделю после возвращения Кассандры домой, Акила узнал о выступлении норворских войск. Купцы из южных караванов сообщили об оживлении в долине реки Крисс и возле Висельника — так называлась большая скала, с незапамятных времен превращенная в боевую крепость. Король Мор сосредоточил огромное количество войск на границе и возвел боевые укрепления. Подобно всяким слухам, вначале это были лишь слухи, но через неделю вся Лиирия гудела от новостей. В конце следующей недели разведчики Акилы подтвердили худшие ожидания. На берегах возвели бараки и укрепления. Знамя короля Мора, отвратительного вида двухголовый ястреб, парило ближе к границам Лиирии и Риика, чем прежде. Но хуже всего было прекращение судоходства. Торговым кораблям Лиирии и Риика запрещали проходить по реке, перегороженной баржами Норвора. Два корабля из Риика уже взяли на абордаж. Груз захватили, корабли уничтожили, а команду отправили обратно в Риик с угрожающим письмом — Крисс, мол, принадлежит Норвору.
Когда угроза войны повисла над Норвором, Кот преобразился. Хорошее настроение, царившее среди населения после подписания договора с Рииком, улетучилось, сменившись мрачной атмосферой ожидания. Площадь Канцелярий представляла арену дебатов, а в Доме Герцогов день и ночь звучали призывы к действиям. Под руководством барона Торина Гласса, канцлеры были единодушны в желании воевать. Они ежедневно слали декларации в Лайонкип на подпись Акиле, предписывающие Военной канцелярии создавать военные планы. Даже король Карис, отец Кассандры, прислал эмиссаров в Кот, призывая к действию. Карис хотел гарантий. Желал знать, что станет делать молодой король Лиирии, если Норвор вторгнется в Риик. Но Акила не мог дать ответа. Он не знал, что отвечать.
Последние две недели прошли для Акилы словно в тумане. Все еще не оправившись после ужасных обвинений Трагера, он полностью погрузился в ученые занятия, подавленный, пьющий больше вина, чем следовало. Он мало ел и почти ни с кем не виделся. Не в силах лицезреть жену, он притворялся очень занятым, чтобы избегать близости с ней. А Кассандра, вроде бы, и не возражала, так как сама в эти дни болела: она исхудала и побледнела, страдая от невыносимой боли в желудке, которую отказывалась обсуждать. Акила все еще любил Кассандру, и ее болезнь только добавила горьких переживаний в его жизнь. У него не было доказательств ее неверности, но он подозревал, что Трагер не солгал. Кассандра с ума сходит по Лукьену. Если бы он так не любил их обоих, давно смог бы в этом убедиться. К своему удивлению, он понимал Кассандру. Лукьен красив, как и она сама. Ни одна женщина не устоит перед ним — вот и королева не устояла. Власть его обаяния захватила ее, как это уже случилось с множеством девушек Лайонкипа за многие годы.
А Лукьен? Акила все еще не знал, что чувствовать в отношении старого товарища. Братья всегда соперничают, они тоже не исключение. Иногда их отношения были непростыми, но Акила всегда ощущал на себе любовь Лукьена. Будучи рядом с Лукьеном, он сам себе казался выше, чем был на самом деле. Оттого, что Лукьен охотно поддерживал в нем эту уверенность в себе, Акила любил Бронзового Рыцаря, и неважно, одинаковыми ли глазами они смотрели на мир.
Но сейчас Акила ощущал растущую ненависть, совершенно незнакомое уродливое чувство. Его предали, и о прощении говорить не стоит. Единственное, что удерживало его от действий, — отсутствие доказательств. Пока он опирался лишь на слова Трагера.
— Этого недостаточно, — шептал Акила. Он был один, как всегда в эти дни, сменив стены Лайонкипа на свою недостроенную библиотеку. День был хмурый, в точности как его настроение. Накрапывал дождь; лицо и волосы уже намокли. Когда стали поступать новости о подготовке к войне в Норворе, здешнее строительство замедлилось, дождь же и вовсе прекратил работы. Сегодня на площадке не было рабочих, даже Фиггис отсутствовал, а ведь он всегда наблюдал за процессом. Отсюда, сверху, Кот выглядел как прихрамывающий на одну ногу гигант. Ему нужен настоящий король, который сможет решительно повести страну в будущее, остановить Мора с его наглостью и успокоить недовольных канцлеров. Нужен тот, кто может принимать решения, такой правитель, каким Акила был еще недавно. Где же теперь тот пылкий молодой человек?
— Исчез? — спросил Акила у самого себя. Под ногой хрустнул камень, и взвился столб пыли, как будто мечта разрушалась, превращаясь в прах.
Нет, не исчез, решил он. Его просто напугали и предали. Но он вернется. И тогда мир поймет, что он вовсе не простофиля, а настоящий герой, получше Лукьена или барона Гласса.
— Акила Добрый, — проговорил он. Прозвище заставило его улыбнуться. Он все еще добрый. Люди любят его. Он все делает только для них, и им это известно, вот почему народ не присоединяется к воинственным призывам Гласса. Они ждут, когда заговорит король.
Акила отправился в центр постройки, где среди камней выделялся один огромный. Акила множество раз видел, как Фиггис сидит на этом камне и руководит рабочими. Король провел ладонью по поверхности камня, стерев капли воды, прежде чем сесть. Он смотрел на город, недоумевая, что предпринять. Воевать не хотелось. Больше всего на свете он стремился быть мирным правителем. Но его задевали за живое действия короля Мора, он ненавидел старика за угрозу миру. Мор весьма надменный человек. Таким его знал отец Акилы. Теперь этот король испытывал нервы сына.
— Да, — согласился Акила. — Все они меня испытывают. Абсолютно все.
Король Мор, барон Гласс, канцлер Хогон — все они состоят в заговоре, готовые уничтожить то малое, что он построил. Хотят власти для себя и ничего больше, но Акила не позволит им добиться желаемого. Он осмотрел постройку, зная в глубине души, что библиотека будет построена.
Чего бы это ни стоило.
Он услышал звук за спиной. Повернувшись, заметил скачущую под дождем одинокую фигуру всадника. Бронзовый Рыцарь был одет в золотистый плащ, на лице застыло озабоченное выражение. Он остановил коня у границы возводимого здания.
— Можно мне подойти ближе? — крикнул он.
Акила подумал минутку. Он хотел побыть один.
— Ладно, если нужно.
Лукьен спрыгнул с коня. Посмотрел на небо и заметил:
— Сегодня плохой день для мечтаний, Акила. Почему бы тебе не вернуться в Лайонкип со мной? Выпьем чего-нибудь горяченького.
— Не сейчас.
Краешком глаза Акила заметил, как нахмурился Лукьен.
— Ты в раздумьях, — сказал рыцарь. — Что занимает твои мысли?
— Мне есть о чем подумать, — резко отозвался Акила. Он повернулся к Лукьену. — Зачем ты приехал? Проверить меня?
— Да, а еще привез новости. Дом Герцогов прислал в Лайонкип новую декларацию. Барон Гласс сам привез ее. Он ждет тебя в замке.
И без того дурное настроение Акилы сменилось мрачным оцепенением. Это уже четвертая декларация, объявляющая войну, изданная Домом Герцогов, и каждую последующую подписывало большее количество лордов Лиирии. Сейчас он уже не сможет проигнорировать ее, понял Акила.
— Барон Гласс настаивает на ответе, — продолжал Лукьен. — Я думаю, тебе лучше повидаться с ним.
— Мне еще нечего сказать ему. Вот почему я здесь — я думаю.
Лукьен подошел поближе, усевшись на камень рядом с Акилой. На его лице играла нежная улыбка.
— Что ты будешь делать? Сидеть здесь под дождем весь день?
— Если это поможет, то да.
— Ты очень сердит. Пожалуйста, не выплескивай свой гнев против Гласса на меня. Я ни в чем не виноват.
Акила закусил губу. Невинное выражение лица Лукьена говорило, что Трагер, пожалуй, солгал.
— У меня сейчас куча дел, вот и все, — произнес он. — Эти проблемы с Норвором измучили меня. Видимо, у нас нет другого выхода, кроме мобилизации войск.
Лукьен кивнул.
— Согласен. Значит, можно сообщить Мору об этом, прежде чем начинать. Как только он поймет серьезность твоих намерений, он, вероятно, пойдет на сделку.
— Сделку? О, нет, я вовсе не хочу этого.
Рыцарь заморгал.
— Не хочешь?
— Мор оскорбил меня, Лукьен. Он угрожает моему миру с Рииком. Я не позволю ему разрушить плоды своего труда и сделать из меня болвана.
— И что ты будешь делать?
Акила отвернулся. Впервые в жизни он не хотел делиться с Акилой планами. Он опустил глаза, и на лице его заиграла легкая улыбка.
— Когда все будет закончено, это будет нечто грандиозное, — сказал он. — Вот увидишь, Лукьен. И барон Гласс увидит, и Кассандра, и остальные. Эта библиотека поразит всех.
Лукьен оглядел жалкое строение.
— Но сейчас оно не выглядит таковым, верно?
— Еще нет, но скоро...
— Акила, я думаю... — Лукьен наклонился ниже. — Может быть, барон Гласс прав насчет библиотеки. Может быть, тебе стоит прекратить тратить на нее деньги...
Брови Акилы поднялись:
— Что?
— Я имею в виду, пока не решены проблемы с Норвором.
— Нет, Лукьен, — прошипел Акила, поднимаясь на ноги. — Гласс неправ. Ни насчет библиотеки, ни насчет всего остального.
Лукьен поднял руки.
— Я только предложил, и все.
— Эта библиотека будет построена. Черт бы побрал Норвор и барона Гласса. — Акила медленно направил палец в лицо Лукьену. — И тебя вместе с ними.
— Что? — Лукьен быстро вскочил, отводя палец Акилы. — Я не твоя маленькая служаночка, Акила. Не вздумай еще раз сказать такое. Помни, я на твоей стороне.
— Неужели? — скривился Акила.
Выражение лица рыцаря стало жестким.
— Да. Разве ты сомневаешься? Почему ты больше не доверяешь мне?
Не находя аргументов, Акила покачал головой и вздохнул.
— Ладно. Я не должен был говорить тебе такое. — Он снова уселся на камень. — Слишком много у меня дел. Это сводит меня с ума.
Это объяснение удовлетворило Лукьена, и он кивнул.
— Я знаю, ты еще беспокоишься насчет Кассандры. Как она?
Акила не мог справиться с собой.
— Почему ты спрашиваешь о ней?
— Потому что я давно ее не видел.
— С ней не все благополучно. Что-то с желудком, я не знаю.
— Тогда нужно пригласить лекаря, — резко сказал Лукьен. — И как можно скорее, ты не находишь?
— Она не хочет видеть лекаря, Лукьен. Ничего не хочет делать из того, что я предлагаю, ты знаешь.
— Ты ведь ее муж. Ты должен настоять.
Акила горько рассмеялся.
— Я ее муж! Не думаю, что для Кассандры это имеет значение.
— Акила, о чем ты говоришь? — спросил Лукьен, пораженный. — Это бессмыслица какая-то!
Акила махнул рукой.
— Поезжай обратно в Лайонкип. Скажи барону Глассу оставить свою декларацию там же, где остальные. Когда я буду готов, я пошлю за ним.
— Так ты не вернешься со мной?
— Нет. Я еще не закончил здесь.
Лукьен воззрился на него, но Акила отвел глаза. Наконец, рыцарь развернулся и пошел к коню. Подавленный, он взобрался в седло и поехал прочь. Акила наблюдал за ним. Ему не по душе было то, как он осадил Лукьена. Но он не знал, может ли доверять рыцарю.
— Черт побери, — бормотал он. — Я не знаю!
Короткое время, проведенное с Кассандрой, кое-чему научило его. Она любила безделушки и никогда ни от чего не избавлялась. Если есть что-либо, связывающее ее с Лукьеном, она все еще хранит это, зарытое подальше.
Уверенный, что находка сведет его с ума, Акила решил докопаться до правды.

Спустя час Акила был в Лайонкипе. Не снимая мокрой одежды, он отправился прямо в покои, которые делил с Кассандрой. Встретившийся по пути Грэйг сообщил, что барон Гласс ушел. Когда Акила спросил Грэйга о Кассандре, выяснилось: королева тоже ушла. Джансиз уговорила ее встать с постели и выйти на свежий воздух. Акила велел Грэйгу не беспокоить его. Он заметно нервничал, беспокоясь, как бы его подозрения не оправдались. Кассандра в последнее время очень редко покидала покои, поэтому нужно было торопиться, пока она не вернулась.
Коридор, ведущий в ее крыло, был пуст. Слуги ушли, ведь в отсутствие Кассандры они могли отдохнуть, и никто не мешал королю обследовать спальню. Это была огромная комната с высоким потолком и широким очагом. Кровать под балдахином, застеленная льняными простынями, находилась у западной стены. Акила даже не потрудился избавиться от мокрых вещей. Он чувствовал в воздухе запах болезни, признаки страданий Кассандры — и в какой-то момент почувствовал себя пристыженным. Она больна, и он все еще любит ее, независимо от ее деяний. Но болезни проходят. А измены остаются навсегда.
Он оглядел комнату, изучая полки. Все они были уставлены безделушками, накопленными Кассандрой за годы жизни в Риике. Кофейники и тарелки, стаканы с гравировкой и статуэтки, все типично женские по форме и цвету. Ничего нового или необычного — все были известны Акиле. Он прошелся по комнате, осматривая мебель. Он решил, что Кассандра может хранить такие предметы поближе к себе. Порылся в постели, а затем его взгляд упал на платяной шкаф. Он никогда не подходил к ее шкафу, потому что нужды в этом не было; вот потому-то шкаф может быть идеальным местом для сокрытия грехов.
Акила прислушался, чтобы быть уверенным: никто не помешает, затем открыл шкаф. Пахло духами. Не зная точно, что искать, он начал перебирать одежду. Кассандра привезла с собой из Хеса кучу вещей, а еще было множество нарядов, подаренных знатными дамами Кота. Шкаф ломился от одежды, и это затрудняло поиски. Были здесь ящики, полные драгоценностей, и полки с брошками и заколками для волос. Акила осмотрел их тоже, но не нашел ничего необычного. Ему даже попался браслет, подаренный Кассандре бароном Глассом. Красивая вещица, но королеве она не нравилась, поэтому сейчас и пряталась в шкафу наряду с другими нелюбимыми вещами. Акила внезапно почувствовал себя идиотом. В шкафу не было ничего, что выдавало бы связь Кассандры с Лукьеном.
— Кто кого обманывает? — спросил он. И покачал головой со смехом: — Ну и дурак же я!
Он собрался было закрыть шкаф, но тут на глаза попалась маленькая беленькая бумажка. Сердце Акилы остановилось.
«Не в шкафу, а под шкафом», — сказал он себе.
Он опустился на колени и попытался вытащить бумажку, протиснув пальцы в щель. Но у него ничего не получалось. Акила опустил голову, стараясь рассмотреть непослушный клочок бумаги, и понял, почему он не дается в руки. Он был всего лишь одной из множества подобных бумажек, связанных в кипу желтой ленточкой. Акила исхитрился и вытащил ее. Он развязал узел и развернул первый лист. И сердце его упало.
Любовная записка. В ней вспоминалась краткая, но прекрасная встреча в яблоневом саду, использовались слова: «сладкая» и «экстаз». Руки Акилы затряслись, когда он читал это. Имя Кассандры упоминалось всюду, но имени Лукьена нигде не было. Даже подпись ни о чем не говорила. Рыцарь просто именовал себя «обожающим вас слугой». Но почерк несомненно принадлежал Лукьену, и это доказывало обвинения Трагера. Не в силах остановиться, Акила прочел следующее письмо, написанное все той же вероломной рукой.
Король почувствовал себя плохо. Он остался совсем один. Слез не было, но его охватило гневное безумие. Акила снова неуклюже связал все письма лентой. Потом бросил под шкаф. Если Кассандра обнаружит, что разоблачена — пусть.
«Сука! — яростно бормотал он. — После всего, что я для тебя сделал!»
И Лукьен, милый обманщик Лукьен! Что сделать с этим человеком? Акила закрыл глаза, представляя возможные наказания. Он мог бы казнить Лукьена, но знал, что никогда не отдаст такой приказ. Он все еще любил Лукьена.
«Измена! Всюду измена!»
Акила очень медленно поднялся на ноги. Услышал голоса в отдалении, шаги приближались. Он выпрямился. Возможно, это Кассандра возвращается с прогулки. Его гнев достиг максимума; он вышел в спальню, решив сразу обрушиться с обвинениями. Акила подошел к двери и открыл ее...
...и увидел смертельно-бледное лицо Кассандры.
— Кассандра!
Его жена бессильно повисла, опираясь на плечо Джансиз. Она сгорбилась и стонала, держась за живот и двигаясь к постели.
— Что случилось? Кассандра?
Она покачала головой, неспособная говорить.
— Она очень больна, — вмешалась Джансиз. — Помогите уложить ее в постель.
Акила подошел, бережно взял Кассандру на руки. Она закрыла глаза: из-под век выкатились слезы. Акила понес ее в спальню.
— Джансиз, что случилось? Что с ней?
Когда Акила положил Кассандру в постель, Джансиз объяснила:
— Мы были в саду, разговаривали. Я подумала, что ей неплохо прогуляться и подышать свежим воздухом. Потом она начала стонать. — Девушка посмотрела на госпожу глазами, полными беспокойства. — Мне очень жаль, милорд. Это... — Она замолчала.
— Что это? — накинулся Акила.
— Это старая хворь, милорд. Она страдает ею много месяцев, — Джансиз кусала губы. — Думаю, ей стало хуже.
— Месяцев?! — не поверил своим ушам Акила. — Он повернулся к Кассандре, тяжело дышавшей и издававшей стоны. — Кассандра, это правда?
Жена слабо кивнула.
— Прости меня, Акила. — Она начала всхлипывать. — Пожалуйста, помоги мне. Так больно...
Акила поспешно положил руку ей на лоб.
— Все в порядке, — успокаивал он. — Я здесь, любовь моя. Не беспокойся. — Он повернулся к Джансиз. — Позови Гвену. И пошли за моим лекарем!
Девушка выбежала из комнаты. Акила взял жену за руку. Она казалась тонкой и бескровной. В глазах королевы таилась печаль.
— Кассандра, отчего ты не сказала мне, что больна? — Он снова рассердился, но теперь от мысли, что может потерять ее. — Скажи мне.
— Я... — Кассандра сглотнула комок. Голос звучал еле слышно. — Я хотела приехать в Кот. Узнай отец о моей болезни, он не отпустил бы меня.
Это признание взволновало Акилу. Кассандра заплакала.
— Акила, я боюсь. — Она положила руку на живот. — Там, внутри...
— Не бойся, — Акила погладил ее по волосам. — Скоро придет лекарь. Все наладится.
Она открыла глаза.
— Правда, Акила? Ты обещаешь?
Акила загадочно улыбнулся.
— Обещаю. Я не позволю тебе уйти, Кассандра.

14

Рак.
Лекарь Орик провел с Кассандрой менее часа, чтобы вынести приговор. Зловещее слово заставило Акилу побледнеть. Он знал, что это такое, но до прежде подобный диагноз касался незнакомых ему людей. Никто из близких не страдал этим заболеванием, тем более странно думать о нем применительно к столь юной женщине. Лекарь вышел из спальни Кассандры бледным и осунувшимся. Акила ждал в коридоре. Гвена и Джансиз были с ним, как и остальные женщины замка. Услышав про опухоль, молодой король покачнулся и едва не лишился чувств. В этот момент он готов был простить Кассандре все, и ее измена не шла ни в какое сравнение с любовью, которую Акила к ней испытывал. Едва в состоянии говорить, он заставил старого Орика повторить сказанное, как будто не расслышав.
— Это рак, — произнес лекарь. — Он будет распространяться дальше.

Орик считался ученым человеком, он лечил королевскую семью с незапамятных времен. Подобно большинству лиирийских лекарей, он обучался в известном колледже в Коте. Но Акила никому больше не верил и вызвал каждого врача в городе для осмотра королевы. Все последующие дни они являлись в замок, выслушивая и простукивая больную, и их лица вытягивались. И все, как один, подтверждали мнение Орика — Кассандра умирает. Опухоль уже не поддается операции. Она зародилась где-то в глубине пищеварительного тракта и распространялась на остальные органы, неуклонно приближая последний час. Ни один лекарь не оставлял ни малейшей надежды. Они обещали лишь сделать последние дни королевы более комфортными, а потом — ждать. Скорее всего, она умрет через два месяца, но Орик великодушно отпустил три, а может быть, и немного больше.
— Королева молода и сильна, — сказал он Акиле. — Она может прожить еще дольше.
Но всего три месяца — о чем тут можно говорить?
— У нее будут как хорошие дни, так и плохие, — продолжал Орик. — И тяжелые дни действительно станут таковыми.
Акила был не в силах слушать дальше. Он долго хранил информацию в секрете от Кассандры, но знал, что она подозревает правду, и, когда он вошел к ней в спальню, королева сама сказала ему это.
— Я умираю, — прошептала она.
Акила попытался улыбнуться.
— Орик говорит то же самое, но я не верю ему.
— Ты милый дурачок, Акила.
Ее голос неприятно резал слух, веки дремотно смеживались. Орик предписал ей прием сильнодействующих лекарственных трав, поэтому сейчас Кассандра вообще не ощущала боли. Она выглядела бледной, но и только.
— Сколько? — спросила она.
— Я не буду отвечать.
Кассандра открыла глаза:
— Акила, на сколько времени я еще могу рассчитывать?
— На столько, на сколько я скажу. Я твой король и твой муж, и ты не покинешь мир без моего разрешения.
Кассандра рассмеялась:
— Даже король не спасет меня.
— Я не позволю тебе умереть, Кассандра. Помнишь мое обещание?
— Ты не должен держать его, Акила. Разве я была такой женой, чтобы ты пытался сделать невозможное? — она повернула голову и зарылась лицом в подушки. И начала плакать. — Что я за жена?...
— Отдохни, — сказал Акила. — Я вернусь позже. К тебе пришли посетители, но я отослал их.
Кассандра повернулась к нему:
— Посетители? Кто?
— Джансиз хочет повидаться с тобой, — Акила замешкался. — И Лукьен.
— Лукьен? — Кассандра отвела глаза. — Так он знает?
— Уже весь город знает, Кассандра, и все пришли бы в эту комнату, если бы не я, — Акила повернулся, чтобы уйти. — Но тебе нужен покой. Поэтому я отправил их всех.
Верный слову, Акила разогнал всех посетителей. Даже Лукьена. Он охранял покой Кассандры, словно заботливая мать, не пуская к ней никого, кроме Орика, и сжалился, лишь когда его жена стала звать Джансиз. Служанка была единственной, посещавшей Кассандру, в то время как всех прочих изгнали из крыла, где помещались королевские покои.
Проходили дни, и Акила становился все более угрюмым. Изоляция, в которую он был погружен со дня возвращения из-за границы, достигла опасного пика: он отвергал все проявления дружбы и поддержки. Барон Гласс перестал слать декларации о войне из Дома Герцогов, но разговоры о войне с Норвором продолжались, а тут еще поползли слухи, что Акила беспомощен и неспособен действовать. Говорили, будто его смелость умирает вместе с его женой. Прекратились и работы над великой библиотекой. Акила был с Кассандрой день и ночь. Он томился в тягостных раздумьях. Он дал невозможное обещание. Теперь только чудо могло спасти королеву.
Но однажды утром его навестил Фиггис.
Прошло восемь дней с тех пор, как обнаружилась болезнь Кассандры. Акила, будучи не в состоянии ни с кем разговаривать, сидел затворником в кабинете и слушал шум ветра за окном: надвигалась буря. Король потягивал бренди, погруженный в чтение стихов одного из лиирийских поэтов. В эту минуту он отключился от Кассандры и всех своих бед, а бренди заглушало его боль. Звук ветра как будто успокаивал.
Его одиночество нарушил стук в дверь.
— Милорд? Вы здесь?
Акила узнал голос Фиггиса. Он со вздохом отложил книгу.
— Я здесь. Войдите.
Библиотекарь открыл дверь и нервно облизнул губы. У него в руке тоже была книга — очень старая на вид и покрытая слоем пыли. Волосы ученого растрепались, одежда, как всегда, имела крайне неопрятный вид, а глаза хранили ту же усталость, что и у Акилы. Он извиняюще улыбнулся королю, входя в кабинет.
— Извините, что помешал, милорд, но я обнаружил нечто, могущее заинтересовать вас.
Акила смотрел на принесенный Фиггисом предмет.

— Книга? Фиггис, меня нынче занимают вещи посерьезнее, нежели книги. Поставьте ее на полку к остальным.
— О, нет, милорд меня не понял. Это не просто книга. Можно мне войти?
— Я так устал, Фиггис...
— Но это на самом деле важно, милорд, — проговорил ученый.
Он ждал на пороге. Акила замешкался. В последний раз такой же «важный» разговор принес ему известие о неверности Кассандры. Еще одну подобную новость Акиле просто не выдержать.
— Ну хорошо, только закройте дверь, ладно? Не хочу, чтобы сюда вошел целый полк народу. Бренди?
Фиггис покачал головой.
— Нет, милорд, благодарю вас...
— Жаль. Это единственное, что спасает меня от головной боли в эти жуткие дни. — Акила осушил бокал, наполнил его снова. — Садитесь, Фиггис. Расскажите, что там за неотложное дело.
— Да, спасибо, милорд, — Фиггис скользнул в кресло и вытянулся, положив книгу на стол. — Так вот, что касается этой книги...
— Где ваша обезьянка? — прервал его Акила. — Мне нравится эта малютка.
Фиггис любезно улыбнулся.
— Милорд пьян.
— Да, это так.
— Пеко отдыхает в клетке, — Фиггис подвинул книгу поближе к Акиле. — Здесь сказано нечто особое, милорд.
Затуманенным взором Акила просмотрел книжку. Переплет из потертой коричневой кожи, многие страницы порваны. Текст написан странными знаками: похоже на рииканские руны, но все какие-то незнакомые. Акила пробежал глазами по непонятным значкам, силясь распознать их.
— Она из Джадора, — объяснил Фиггис. — Очень старая и редкая. Написана на джадори, милорд. Вы не сможете прочесть ее.
— Да? — Акила швырнул книгу обратно Фиггису. — Тогда мне от нее немного пользы, а? Хватит беспокоить меня по пустякам, Фиггис. Мне есть о чем подумать, говорю вам.
— Но это — как раз то, что вам нужно, милорд, — настаивал Фиггис. Я пришел помочь вам. И королеве Кассандре.
— О чем это вы?
— Здесь содержатся тексты по истории и легендам Джадори, милорд. Как я уже сказал, это очень необычная, возможно, редчайшая из моих книг. Я читаю ее уже много лет, пытаясь вникнуть в смысл. Язык Джадори очень отличается от нашего. Это трудно, и я могу перевести лишь кое-что из текста.
— Ну и что? Чем это может помочь Кассандре?
— Милорд, когда я услышал о болезни королевы, я начал просматривать свои книги, стараясь найти сведения об опухолях и их излечении. Понимаете, я хотел облегчить ее страдания, а возможно, и исцелить ее.
Акила улыбнулся:
— Никому не под силу исцелить Кассандру, друг мой. Даже вы, со всеми вашими книжками, не сможете сделать это.
— Нет, вы не поняли, — не отставал Фиггис. — Просматривая книги, я вспомнил то, что прочел много лет назад. Некую легенду, можно сказать и так. — Он постучал по джадорийскому манускрипту. — Это находится здесь.
— Рецепт лекарства от рака?
— Еще лучше. — Фиггис открыл книгу на одной из пожелтевших страниц. Он почитал с минуту, с усилием произнося слова, пытаясь отыскать нужный абзац. Потом улыбнулся и посмотрел на Акилу. — Может быть, милорд считает меня сумасшедшим.
— Да, считаю, Фиггис. Продолжайте.
Фиггис продолжал.
— Я смог перевести большую часть этого фрагмента. Он рассказывает про кагана и кагану из Джадора и амулеты, которые они носили.
— Каган и кагана? Кто это?
— Вроде короля и королевы, милорд. Так джадори называют своих правителей. Амулеты, которые они носят, называются «Инаи ка Вала» — «Очи Бога».
— Бог? Какой бог?
— Это джадорийское слово, Милорд. У джадори почитается одно божество, они зовут его «Вала» — вместо великого духа, почитаемого рииканами, или судьбы — здесь, в Лиирии.
— И что с этими амулетами? Что они такое?
— Позвольте прочесть вам о них, милорд, — прочистив горло, Фиггис начал читать: — «Хозяин тайного места посреди пустыни носит красный с золотом амулет. — Фиггис объяснил, что под тайным местом подразумевается Джадор. И продолжал: — Его жена носит амулет-двойник. Глаза Бога защищают их, спасая от всех болезней. — Фиггис в возбуждении посмотрел на Акилу: — Понимаете, милорд?
— Понимаю — что?
— Очи Бога, милорд. Это магические амулеты. Они могут спасти королеву Кассандру.
Акила вытаращил глаза:
— Вы что — спятили? Я думал, вы принесли мне реальную надежду, нашли то, что поможет моей жене. А это... — Он показал на книжку с отвращением. — Это просто смешно.

— Милорд, я говорю правду. Книга рассказывает об амулетах и об их реальной власти.
— Моя жена умирает, Фиггис! У меня нет времени на сказки.
Фиггис был удивлен реакцией Акилы. Нахмурившись, он заговорил:
— Милорд, глупо отрицать существование колдовства.
— Я не отрицаю, Фиггис. Я просто не одобряю этого.
— Но оно существует, милорд! Вы сами это видели. Если прятаться от него, оно никуда не исчезнет. Счастливой картой Нура является магия. А священная реликвия Марна? Можете вы объяснить, почему она проливает слезы?
— Не могу. Но, если это колдовство, я не хочу понимать его.
Фиггис поднялся на ноги, захлопнув книгу.
— Милорд, я всю жизнь изучаю Джадор. Джадори очень отличаются от нас. У них такие знания и навыки, какие нам и не снились.
— Ба, неужели мир и в наши дни все еще поражен колдовством? — нахмурился Акила. — Бедняки используют его в качестве опоры. Но не я. Я человек науки и знания, Фиггис. И вам бы следовало быть таковым.
— Я и есть человек науки, милорд. Насколько я знаю Джадор, эти амулеты могут быть реальностью. Разве можно отказываться от шанса спасти жизнь королевы?
— Какой шанс? Джадор за тысячи миль от нас. Даже если амулеты существуют, как мы их найдем? Как пересечь Пустыню Слез?
— Вы забыли кое-что, милорд. Я знаю эту часть мира. Помните, я жил в Ганджоре. Джадори торгуют с ганджийцами. Иногда джадори приезжают в Ганджор, а иногда ганджийские караваны идут через пустыню в Джадор.
— У джадори есть ящеры для перехода по пустыне. У нас — нет.
— Не все из них путешествуют на крилах, милорд. Большинство караванов из Ганджора, и они используют дровасов. Если так, мы, конечно, отыщем путь.
Акила подумал минуту, глядя на взволнованное лицо библиотекаря. Он, кажется, поверил в эту дикую историю. В мире, и вправду, много колдовства. Акила знал это, так как проштудировал горы лиирийской литературы. Но никогда не слышал об амулетах «Очи Бога». Для него это звучало как полнейшая бессмыслица. Она закрыл глаза и вздохнул.
— Фиггис, хотелось бы мне верить вам. Но как? Эта история невероятна. Напоминает детскую страшилку. Вы бы еще сказали, что Гримхольд — реален.
— А разве нет?
Акила открыл глаза. Перед ним стоял Фиггис, уверенный в своей правоте и прямой, как стрела. Похоже, он и не думал шутить.
— Фиггис, вы что, верите в сказки?
— Но это наша надежда, милорд, вот и все. Это не безумие и не глупость. Я верю в эти амулеты.
— Да? А может быть, просто хотите верить? Вы помешаны на Джадоре, Фиггис. Может, все это лишь обман, фальшивая надежда?
Фиггис пожал плечами.
— Даже если так, что еще мы можем предпринять? Кассандра умрет через несколько месяцев, и ничто на этой стороне от пустыни не спасет ее.
Для Акилы любая надежда, сколь нелепо она бы ни звучала, была в радость. Он уже много времени находился во тьме, откуда, казалось, нет возврата. Но Фиггис принес свечу...
— Фиггис, пожалуй, меня назовут безумцем. Для канцлеров я уже таков. Какими словами я расскажу им о магических амулетах? Это звучит как нелепица!
И снова библиотекарь раскрыл книгу.
— Все содержится в тексте. Здесь все, что нужно знать.
— Этого недостаточно. Вы сказали, что не прочли книгу полностью. Может, она — просто сборник выдумок? Кто докажет, что это правда?
— Я изучал Джадор, милорд, — откликнулся Фиггис. — Поэтому все, написанное здесь, — правда. Они пишут о крилах, и мы знаем, что они существуют. Пишут о городе посреди пустыни. Это Джадор, милорд. А Джадор — вовсе не миф.
Акила не отвечал. Может, под воздействием алкоголя, но он начинал верить старику. Подобно большинству лиирийцев, он мало знал о Джадоре, разве что о его отдаленности и таинственности. И он прежде сталкивался с колдовством, по крайней мере, с его отдельными проявлениями. На улицах Кота так и кишели гадалки и прорицатели по рунам. Если магия доступна им, то почему не джадори?
— Если бы это было так, — шептал он. — Я на все готов, лишь бы спасти Кассандру.
Фиггис ухватился за эту возможность.
— Амулеты спасут ее, милорд. Если они существуют, она будет жить вечно, не болея, такая же молодая и красивая, как сейчас. И вы — вместе с ней!
— Я вовсе не желаю жить вечно!
Библиотекарь опустил глаза. Акила приподнял бровь.
— Вы чего-то не договариваете, — потребовал он ответа. — Что вы скрываете?
— Милорд проницателен, — усмехнулся Фиггис.
— Говорите, — настаивал Акила.
— Да, есть кое-что. Это касается проклятий, милорд.
В этот момент Акила подумал, что он не расслышал, но затем разразился горьким смехом.
— Проклятие? Вы хотите сказать, что эти чертовы амулеты прокляты?
— Позвольте объяснить, милорд...
— Нет, Фиггис, неужели вы не понимаете? Проклятие не имеет значения, ибо сам я проклят. Гигантские ящеры, магические амулеты, а теперь еще и проклятие! Как это кстати!
— Король Акила, пожалуйста, — взмолился Фиггис. — Это не то, что вы думаете. — Он начал листать книгу. — Вот. «Носитель Инаи ка Вала — «Ока Бога» — не должен показываться на глаза людям. Если сделать это, чары разрушатся, наступит смерть. Вот и все.
— А вы не думаете, что это плохо? Вы что, сумасшедший? Нам придется стать затворниками, Кассандре и мне? Никогда не показываться на глаза людям? И сколько мы должны так прожить?
— Но подумайте, милорд. Все не так просто. Разве каган Джадора жил один и никто его не видел? А его жена? Вы понимаете? Здесь что-то еще, помимо написанного в книге. Если мы поедем в Джадор, то сможем отыскать правду касательно амулетов, обнаружить, как они должны использоваться.
— О, да, Я начинаю понимать. Вы просто жаждете попасть в Джадор, не правда ли? Вы сами сказали, что знали об амулетах многие годы. А теперь сможете найти их, а я оплачу вашу экскурсию.
Улыбка Фиггиса растаяла.
— Милорд ошибается, если думает, что я действую в собственных интересах. Я хочу лишь добра королеве.
— Но вы ведь возглавите отряд в Джадор, верно?
— Конечно. Я единственный могу объясняться на их языке. Глупо было бы не послать меня.
— Как удобно, — притворно улыбнулся Акила. Он плеснул себе еще бренди, сердясь, что позволил себя обмануть. Он не считал библиотекаря столь амбициозным. Но старик вроде бы говорит искренне. Акила задумался об амулетах, о глупом проклятии, о том, как добыть их в Джадоре. Фиггис с любопытством смотрел на него. Наконец, Акила поставил стакан.
— Я очень люблю Кассандру, — сказал он. — Мы были женаты недолго, но она для меня — все в этом мире. Я не могу потерять ее. Если эта история — всего только ложь, необходимая для поездки в Джадор, я повешу вас на первом же столбе.
— Это не так, милорд, я клянусь, — забормотал Фиггис. — В книге говорится, что Глаза Бога существуют, и я в это верю. Я принесу их вам, если позволите, — он умоляюще смотрел на Акилу. — Вы ведь позволите мне, милорд?
Акила помолчал какое-то время. Он думал о Кассандре.
— Наверное, я пьянее, чем думал, — сказал он. — Поезжайте. Я дам вам все необходимое для вашей миссии, Фиггис.
Лицо библиотекаря просияло. — Отлично, милорд. Спасибо вам! Но мне нужны люди, деньги и снаряжение. И отбыть нужно поскорее. К концу недели.
— Собирайтесь быстро, а потом приходите за деньгами. Я заплачу за все, что нужно, — Акила откинулся в кресле, на его лице застыла кривая усмешка. — А что касается людей, я знаю, кого послать с вами.

15

В самый ранний час рассвета Лукьен явился на конюшню, где его уже ожидали Трагер и Фиггис. Товарищи по путешествию полностью снарядились для длинного броска на юг; конюхи подготовили коней — трех гнедых скакунов, способных доскакать до Ганджора. Лайонкип только еще начинал просыпаться, и над замком клубился туман. Пахло сеном и плесенью. Измученный бессонной ночью, Лукьен вошел на конюшню без тени улыбки на лице. Фиггис, старый ученый, рылся в дорожных мешках и бормотал что-то себе под нос. Одет он был в плохо подходящие друг другу костюм для верховой езды и свою неизменную шляпу с широкими полями. Трагер стоял с надменным видом в дальнем конце конюшни, наблюдая за конюхом и прикрикивая на него:
— ... и как я велел тебе навьючить коня? Не слишком тяжело, вот что я сказал!
— Да, сэр, — промямлил парнишка.
— Разве я не говорил, что лошадь должна идти быстро?
— Да, сэр, говорили.
— Тогда что толку от всего этого хлама, а? — Трагер обвиняющим перстом указал на лошадь. — Она охромеет прежде, чем мы покинем Кот! Разгрузи ее и сделай все снова. И оставь все эти котелки. Я не на чертов пикник еду!
Лукьен пытался не обращать внимания на Трагера, но поймал взгляд лейтенанта. Между ними пробежал холодок. Лукьен направился к своей лошади. Жеребец был навьючен именно так, как он велел. Все, что было сказано Фиггисом взять с собой, находилось там. Конюх заметил удовлетворение, написанное на лице Лукьена, и улыбнулся.
— Отличная работа, Гилл, — сказал Лукьен, похлопав коня по шее.
— Он готов, — ответил Гилл. — Боюсь только, вам придется подождать какое-то время. — Он кивнул на своего товарища, занимавшегося лошадью Трагера.
— Да, похоже... — Лукьен повернулся к Трагеру. — Что там у вас, лейтенант? Я же говорил вам, что выступить нужно на рассвете. Хватит тянуть время.
— Я тяну время? — взревел Трагер. Он повернулся к пареньку, расседлывавшему лошадь. — Это он тянет время, тупоголовый кретин! Он так нагрузил лошадь, что нам вовек не добраться до Джадора.
— Он именно так ее нагрузил, как я просил, — произнес Лукьен уныло. Он повернулся к собственному коню, ругаясь про себя. Акила так и не объяснил, зачем с ними едет Трагер. Для их миссии, и так почти невыполнимой, это был наихудший выбор. Без Фиггиса не обойтись, ясное дело, но Трагер станет бесконечной головной болью. Лукьен начал осматривать дорожные мешки. Несколько дней назад Акила явился к нему с фантастической историей об амулетах, умоляя его отправиться в путь ради Кассандры. Лукьен охотно согласился, ведь он на все был готов для нее, и ее болезнь потрясла его. Но он все еще не верил в смысл миссии; она казалась ему смехотворной. Поодаль Фиггис с загадочной улыбкой на лице сверялся со списком нагруженных на лошадь предметов. Библиотекарь день и ночь сидел за картами, выверяя маршрут, но усталым вовсе не выглядел. Лицо его сияло, словно у ребенка, получившего любимую игрушку.
— Думаю, все готово, — провозгласил Фиггис. — У нас есть все необходимое — карты, провизия, золото для торговых караванов... — Он удовлетворенно кивнул. — Хорошая работенка проделана. Подготовились на славу.
— Рад, что вы так считаете, — сухо ответил Лукьен. Он начал возиться с лошадью, надеясь, что Фиггис оставит его в покое. Предстоит долгий путь, и, если старик намерен болтать всю дорогу...
Закрыв глаза, он глубоко вздохнул. Кассандра рассчитывает на него. Сейчас он ее единственная надежда, и спасти ее может лишь эта безумная миссия. Так что он не имеет права давать волю чувствам.
Но он не мог быть совершенно спокоен. Он не был вором, а Акила предлагал ему украсть. Каким бы то ни было образом они должны будут похитить магические амулеты у кагана и каганы Джадора. Они сыграют роль дружественных эмиссаров, дабы проникнуть во дворец кагана. А там, если получится, украсть амулеты и вернуться в Лиирию. И нужно успеть в срок, чтобы спасти Кассандру.
Устав от ожидания, Лукьен вышел на воздух. Рассвет окрашивал горизонт в розовый цвет. Они зря теряют время, а Лукьен начал терять терпение. Он уже собрался было вернуться на конюшню, чтобы поторопить Трагера, но тут увидел Акилу. Выражение лица молодого короля было угрюмым, как всегда в последние недели. Хрупкие плечи окутывал алый плащ.
— Хей, Лукьен! — окликнул Акила.
Лукьен помахал в ответ.
— Так ты все же решил попрощаться?
Акила остановился перед ним. Он выглядел страшно изможденным. Глаза дико блестели, как никогда прежде.
— Пришел пожелать вам удачи, — сказал он. Заглянул вглубь конюшни, где возились Фиггис и Трагер. — Похоже, все готовы.
— Все, кроме Трагера. Зачем ты отправляешь со мной этого шута, Акила? Он только задерживает всех!
— Потому что он хороший солдат, даже если ты в это не веришь. А мне нужны воины для этой миссии.
— Тебе нужны хорошие воины для войны с Норвором. Если будет сражение, то мое место там, а не в долгих погонях за загадками.
— Лукьен, мы уже обсуждали это, — решительно сказал Акила. — Если загадку можно решить, мне нужны для этого лучшие люди. И в первую очередь ты, нравится тебе это или нет.
— Но как быть с Норвором? Если будет война, как ты справишься без меня?
Акила рассмеялся.
— Ты не единственный рыцарь на свете.
— Акила, я серьезно...
— Я сумею справиться.
Лукьен не удовлетворился ответом, но знал, что Акила терпеть не может спорить. Лукьена внезапно охватила печаль. Акила быстро менялся, и происходило это день ото дня все стремительней.
— Сделаю все, что в моих силах, — произнес он, — но ничего не могу обещать. Даже если мы обнаружим амулеты, путь из Джадора далек. Можем и не успеть.
— У Кассандры немного времени, Лукьен.
Рыцарь кивнул.
— Знаю. — Он не мог ничего добавить. Акила сверлил его глазами, будто почувствовал стыд, разъедавший душу друга. К счастью, Трагер и Фиггис появились в дверях конюшни, и неловкий момент миновал.
— Мы готовы, — объявил Трагер. Он с легкой насмешкой покосился на Акилу. — Милорд.
Акила не обратил на лейтенанта внимания.
— У вас есть все необходимое, Фиггис? Не нужно ли чего еще?
Фиггис пожал плечами.
— Нет, милорд. Думаю, мы готовы. Маршрут выверен, он не должен быть слишком трудным. Вначале — на Фардук и Дрил, затем — на Ганджор.
— Через Нит было бы быстрее, — высказал предположение Акила.
— Может быть, и быстрее, — Фиггис состроил легкую гримаску, — но отнюдь не безопаснее. В Ните не любят иностранцев, милорд.
— Но объезд Нита займет время.
— Немного займет, верно, но так будет лучше. Мы не хотели бы привлекать к себе внимание. Объезд Нита отнимет у нас день или около того. Потом прибудем в Ганджор, где нам понадобятся дрова и проводник. И мы будем в Джадоре примерно через месяц.
— Но все равно поспешите, — велел Акила. — Помните о королеве, вы все. Ее жизнь зависит только от вас.
— Будем помнить, милорд, — ответил Фиггис, забираясь на коня.
Гилл вывел из конюшни жеребца Лукьена. Рыцарь бросил прощальный взгляд на Акилу. Пытаясь пробиться через пролегшую между ними трещину, он проговорил:
— Береги себя. Не позволяй королю Мору сломить свою волю, а барону Глассу — втравить тебя в то, что ты не хочешь делать. Хорошо?
Акила ответил кривой усмешкой:
— Вечно ты со своими советами.
Ответ больно задел Лукьена.
— Ну ладно, береги себя! — Он забрался на коня и впереди небольшого отряда покинул конюшню, не оглядываясь назад.

Акила оставался на конюшне, глядя, как утренний туман поглотил Лукьена и его отряд. Он был рад избавиться от обеих своих неприятностей, и их удаляющиеся спины даровали ему облегчение. Теперь, когда Трагер уехал, можно не опасаться ядовитых насмешек в Лайонкипе. А Лукьен? Акила будет скучать по нему, но так лучше. Бронзовый Рыцарь, герой. Самый подходящий человек для погони за амулетами.
Акила огляделся, пораженный тишиной. Прежде он любил приходить на конюшню вместе с Лукьеном. Они вместе катались верхом, смеясь и рассказывая забавные истории, но уже очень давно не делали этого, да и вряд ли возобновят привычку. Даже если Лукьен вернется из Джадора, факт измены все равно остается фактом. Акила знал: он не сможет простить такое. Когда Лукьен вернется — если вернется — он с ним разберется.
А сейчас предстоит разбираться с Норвором.
Он не солгал, сказав Лукьену, что сам справится с неприятелем. Акила знал, о чем говорил.

Предыдущая страница 8 Следующая страница


9 Джон Марко

— Ты не единственный герой, мой друг, — процедил король. Да, он покажет Кассандре, что тоже может быть героем, и не хуже.
— Гилл! — позвал он.
Юноша выбежал из конюшни, держа в руках щетку для чистки лошадей.
— Да, милорд?
— Ступай разыщи для меня начальника стражи Грэйга. Скажи ему, что я хочу встретиться с бароном Глассом и канцлером Хогоном. Это очень важно.

Два часа спустя Гласс и Хогон прибыли в Лайонкип. Небо уже совсем прояснилось, наступило утро, и окна зала совета стояли открытыми, пропуская свежий ветерок. Гласс занял свое обычное место возле канцлера Хогона. Оба сидели хмурые. Акила заставил их ждать много дней, не отвечая на декларации о войне, и они с трудом скрывали раздражение. Гласс вертел в руке стакан с вином, но не пил. Хогон откинулся в кресле, наблюдая за Грэйгом, вызвавшим их на важную встречу, не объяснив, по какому поводу.
Дверь была открыта, и Акила сразу увидел их, входя в зал. К своему удивлению, он вообще не беспокоился. Приняв решение, он словно скинул груз с плеч. И теперь не имеет значения, что они думают о нем самом или о его смелом плане — он король, и сможет заставить выполнять приказы. Акила держал в руке последнюю из деклараций Дома Герцогов. Он отвел руку перед собой, чтобы собравшиеся в зале первым делом увидели именно документ. Все трое — Гласс, Хогон и Грэйг — встали, когда вошел король. Взгляд Гласса остановился на декларации в руке короля.
— Садитесь, — скомандовал Акила и встал во главе стола. Когда подчиненные, наконец, заняли свои места, Акила развернул свиток и разложил его на столе.
Барон Гласс выжидающе наклонился вперед, не сводя глаз с короля.
— Давайте, прочтите его, — велел Акила.
Однорукий барон пытался расправить свиток. Его глаза так и сверлили последнюю строку, где красовалась подпись Акилы. Хогон тоже нагнулся и изучал подпись. Оба лорда подняли глаза на Акилу. А за ними — и стражник Грэйг, открывший рот от изумления.
— Скажите же что-нибудь, джентльмены.
— Милорд, я просто не знаю, что сказать, — пробормотал Грэйг. — Это же война!
— Вы сделали правильный шаг, король Акила, — возвестил Гласс. Он взял свиток и потряс им в воздухе. — Теперь мы можем выступить против норванских гадюк.
Грэйг так и подскочил.
— Милорд... — он запнулся, пытаясь выдавить из себя улыбку. — Акила...
Акила держался холодно и надменно:
— Вы хотите что-то сказать, стражник Грэйг?
Грэйг смотрел на него, не веря глазам.
— Вы уверены, что хотите этого?
— Так же уверен, как всегда, — ответил Акила. — Король Мор не оставил мне выбора.
Канцлер Хогон серьезно кивнул:
— Очень хорошо, милорд. Тогда я займусь приготовлениями.
— Да, как можно скорее, — согласился Акила. — У меня есть план, как поступить с норванами, и я хочу начать безотлагательно. Чем быстрее мы подготовимся, тем быстрее отправимся к Криссу.
Хогон растерянно заморгал:
— Вы сказали: «мы», милорд?
— Я тоже пойду с вами, Хогон. Я собираюсь возглавить атаку на Норвор.
— Что? — теперь уже барон Гласс вскочил с места: — Король Акила, но вы не сможете.
— Я принял решение, — отрезал Акила. — И никакие аргументы его не изменят!
— Великие Небо, нет! — взревел Гласс. — Вы же вообще не военный. Вы король! Кто подсунул вам эту идею?!
Акила открыл рот, чтобы возразить, но вмешался Хогон.
— Король Акила, барон Гласс прав. Извините, но я не могу согласиться с таким глупым решением. — Старик выглядел очень серьезным. — Это война, милорд, и это очень непросто. Вы ведь понимаете, не так ли?
— Я не ребенок, канцлер, я очень хорошо понимаю, что делаю!
— Тогда, пожалуйста, объяснитесь, король Акила! — вскричал Гласс.
И Акила объяснился. Он сказал, что является королем Лиирии, что его слово — закон, и неважно, как им это понравится. И он не слабак, невзирая на общее мнение, будто мечты о мире сделали его немощным. Он — сын своего отца и не боится битвы.
— А король Мор такой же, как и вы, — подытожил он. — Думает, что я ничтожный слабак и способен на все ради мира, даже на подчинение его нелепым требованиям!
— Милорд, никто не считает вас слабым, — произнес Гласс.
— Пожалуйста, барон, не лгите. Вашу ложь легко раскусить. Я-то знаю, что вы с остальными дворянами думаете обо мне! И планирую использовать это мнение для того, чтобы победить Мора. Он думает, что мне нужен мир любой ценой, и что войско вдоль границ заставит меня сесть за стол переговоров. Хорошо, пусть продолжает так думать. Поговорим о мире с королем Мором. — На губах Акилы заиграла вкрадчивая улыбка. — А когда он полностью доверится, нанесем удар.
Барон Гласс одобрил схему.
— Ну что ж, план не так уж плох...
— Но это же вероломство, вот что это такое, — возразил Грэйг. — Акила, как вы могли составить такой план? Вы меня разочаровали.
— Как будем действовать? — спросил Гласс, не обращая внимания на Грэйга.
— Пошлем гонца в Норвор, — сказал Акила. — Попросим о встрече между Мором и мной. Скажем, что я хочу встретиться неподалеку от границы, чтобы чувствовать себя в безопасности. — Где-нибудь рядом с Норвором, может быть, возле крепости Висельника. А вы, канцлер Хогон, готовьте людей. Некоторые из них будут сопровождать меня на встречу. Всего горстка, чтобы не волновать Мора. Остальные отправятся во главе с вами в Риик.
— В Рикк? — удивился Хогон. — Почему в Риик?
— Потому что вы начнете атаку оттуда. Король Карис спрашивает о моих планах. Говорит, что хочет от меня помощи. Так вот, вы спрячетесь у границ Риика.
Барон Гласс понимающе кивнул.
— А затем, когда вы начнете, они присоединятся.
— Да, — ответил Акила. — Рииканские солдаты присоединятся, если Карис не будет возражать. Остальные солдаты, вместе со мной, присоединятся к ним изнутри крепости Висельника. Мы откроем ворота. У норванов не останется ни единого шанса.
— Они все погибнут, — согласился Хогон. — Ну и план вы продумали, милорд!
— Вероломство, — проговорил Грэйг. — Милорд, не могу поверить в это. Вы сами сказали, что вас знают, как человека мира. Разве так поступил бы Акила Добрый? Вы не пробыли бы королем и пару недель, если бы вели закулисную войну.
— Не будьте идиотом, Грэйг, — вмешался Гласс. — Король показывает характер! Лично я горжусь им.
Барон улыбнулся, и Акиле стало нехорошо от этой улыбки. Он знал, что его план разочарует Грэйга, но вовсе не ожидал похвалы от Гласса. Она его ужаснула.
— Я хочу провернуть все достаточно быстро, — начал он. — Давайте организуем встречу с Мором. И пошлем гонцов в Риик — как можно скорее. Канцлер Хогон, у вас теперь будет полно работы. Если они воспротивятся, пусть обращаются ко мне. А для вас, барон Гласс, у меня есть нечто особенное.
— Как скажете, милорд, — отозвался Гласс. — Я в вашем распоряжении.
Акила чуть было не рассмеялся, но вместо этого сказал:
— Лиирии нужен управляющий на время моего отсутствия. Я оставляю вас вместо себя.
— Меня? — Гласс даже покраснел. — Простите за вопрос, король Акила, но почему?
— У меня нет наследников или регентов, — ответил король. — Королева, очевидно, не в состоянии управлять. Так что, кроме вас, барон, мне не на кого опереться.
Объяснение успокоило Гласса, но он все же заметил:
— Я польщен, милорд. И я вас не разочарую. Пока вы отсутствуете, буду править со всей мудростью, какая у меня есть.
— Я должен, однако, предостеречь вас, барон, о цене этого доверия, — Акила подошел к креслу барона. — Вы должны будете кое-что сделать для меня.
— Боюсь спрашивать, — осклабился барон.
— Библиотека, барон. Я хочу, чтобы строительство продолжалось. Вы будете присматривать за ним.
— Библиотека? Но...
— Нет, нет, споры исключены. Это мой приказ. Правьте Лиирией во время моего отсутствия, но смотрите, чтобы работы не останавливались. Хочу, чтобы вы приняли мой проект, барон.
— Разумеется. А если я не дам согласия?
— Тогда вам не будет места в моих планах. Вы не будете править вместо меня, но и не будете сопровождать нас в Норвор. Присоединитесь к проекту библиотеки — или будете разжалованы. Ваш выбор, барон?
Барон кивнул, будучи пойманным в ловушку.
— Отлично сыграно, король Акила. Вы-таки ущучили меня!
— Даете ли вы слово? Вы станете смотреть за строительством?
— Да, — с горькой усмешкой ответил Гласс. — Я ошибался, когда говорил, что вы непохожи на своего отца, король Акила. Порой вы напоминаете ядовитую гадюку — совсем как он.
Грэйг встал.
— Вы счастливы в обществе друг друга, но не кажется ли вам, что вы забыли кое-что? Как насчет королевы, милорд?
— А это ваша обязанность, Грэйг, — парировал Акила. Он повернулся к старому другу. — Я доверяю ее вам. Присматривайте за ней, пока меня не будет. Удостоверьтесь, что с ней ничего не случится. Она не должна умереть до возвращения Лукьена, понимаете?
Грэйг едва сдержал гнев.
— Милорд, вы ее муж. Вам бы следовало присматривать за ней, а не мне.
— Я и присматривал бы, если мог, — отозвался Акила. — Но я должен ехать. Это единственный способ образумить Норвор.
— Да, — с отвращением заметил Грэйг. — Вероломство.
— Это необходимо! Почему вам это непонятно?
— Все, что я понимаю, так это то, что вы изменились. — Морщинистое лицо Грэйга болезненно скривилось. — Что случилось с человеком мира? Он уже умер?
Краска стыда прилила к щекам Акилы. Он обратился к Глассу и Хогону:
— Извините, господа, не могли бы вы покинуть нас?
Не говоря ни слова, оба вышли из зала, затворив двери. Грэйг продолжал сидеть, не поднимая глаз на Акилу. Король чувствовал себя пристыженным перед лицом старого учителя и советника.
— Грэйг, ты должен понять, — взмолился он. — Меня считают слабым. Они все так думают.
— Кто, Акила? На кого ты пытаешься произвести впечатление опасной игрой? Не на Гласса, не так ли? И даже не на короля Мора. На кого-то еще.
Акила сжался. Грэйг всегда отличал правду от лжи.
— Ты очень мудр, — проговорил он с печальной улыбкой. — Неужели это настолько очевидно?
— Только для меня, Акила. Я давно знаю тебя. Знаю: что-то сильно тревожит тебя.
— Я не могу потерять ее, Грэйг. Ни из-за болезни, ни из-за обвинений меня в трусости.
Грэйг покачал головой.
— Ты говоришь чушь. Кассандра — твоя королева.
— О, да, — горько подтвердил Акила. — Если бы это решало все вопросы, я не стал бы беспокоиться. — Он взял нетронутый кубок барона и сделал глоток вина, чтобы не сорваться и не раскрыть свою тайну. Он ни с кем не мог поделиться знанием о неверности Кассандры, даже с Грэйгом. Наконец, он осушил кубок и продолжил: — Присмотри за ней для меня, Грэйг. Пусть все будет в порядке, пока я отсутствую. Это самое важное задание, которое есть, и я доверяю его тебе.
— Ты не должен так поступать, Акила. Не должен ехать.
— Еще как должен, — Акила двинулся к дверям. — Ах, если бы я все мог объяснить тебе!
Грэйг крикнул вдогонку:
— Но ты не солдат!
Акила не отвечал. «Не солдат, — мрачно подумал он. — Не Лукьен...»

16

Ганджор золотом сверкал на солнце. Длинный путь на юг для усталой троицы наконец-то подошел к концу, и теперь они могли вволю налюбоваться видом прекрасного города, драгоценности, оправленной в бескрайнюю линию песка. Солнечный свет заставил сухую землю сверкать; ветерок разносил благоухание Ганджора — первого населенного людьми места, которое встретилось путникам.
Они проехали через Фардук и Дрил, избегая княжества Нит, переночевали в крепости Далима и двинулись вдоль реки Агора к древним перекресткам.
Лукьену, который никогда прежде не выезжал дальше Марна, Ганджор показался удивительным. Даже с расстояния в милю, город выглядел очень древним. Вот высокие стены крепости, ныне заброшенной. Золотой купол мавзолея поднимается над улицами, как и описывал Фиггис. На южной стороне города — оливковые сады. С востока приходят торговые караваны: у них много товаров и не меньше — темнокожих ребятишек. С севера тянется другая дорога, редко используемая: по ней идут путники из Дрила и Марна, или — еще реже — из Лиирии.
Лукьен натянул поводья, останавливая коня в тени. Он развязал шейный платок и вытер пот со лба. Южное солнце уже поджарило его светлую кожу. Мочки ушей горели. Он посмотрел на проходящую за Ганджором Пустыню Слез: сплошное море сияющего песка. От жуткого зрелища сердце упало.
— О Небо, посмотрите туда, — проговорил он. — Это же настоящий океан.
На лице Фиггиса засияла широкая улыбка.
— Великолепно, не правда ли?
— Великолепно?! — охнул Трагер. — Вы что, псих? Как, вы полагаете, нам перебраться через такое?
Улыбка старика не исчезла. Он смотрел на Ганджор, счастливый, что вернулся домой. Он неплохо потрудился, послужив проводником, и Лукьену это было по душе. Но рыцарь не понимал восхищения старого библиотекаря южной культурой. Дни и ночи во время похода Фиггис рассказывал о ганджисах, никогда не уставая от историй. Он поведал, что это пустынная культура, как и у джадори, и очень отличающаяся от северных. Жаркий климат сделал из ганджисов спокойных, ровных людей, никогда ни к чему не прилагающих усилий. Даже их речь отличается простотой, пояснил Фиггис. Это способ сберечь силу. Ни один человек в Ганджоре не использует два слова там, где можно обойтись одним. Это гордый древний народ, почитающий себя центром мира. Лиирийцы, скорее всего, не произвели бы на них впечатления.
Но Лукьен не собирался производить впечатление на ганджисов и не планировал проводить в городе более одного дня. Он хотел попасть в Джадор, а это означало пересечь немыслимой величины пустыню. Для этого нужно обменять лошадей на дровасы. Фиггис уверял, что сделка легко состоится, ибо дровасы есть всюду, где поблизости пустыня. Если Лукьен принюхается, то почует специфический мускусный запах. Во время пути на юг они уже видели горбатых животных. Выглядели дровасы уродливо и, по словам Фиггиса, отличались дурным нравом. Лукьен не представлял себе, как можно пересечь пустыню на таком животном.
— Ох, и устал же я, — вздохнул он. Солнце находилось в зените. — Давайте поспешим. Въедем в город, пока мы все тут не поджарились. Я бы завалился в кровать, пока ночь не наступит.
— Да, неплохо бы, — сухо подтвердил Трагер. Лейтенант отер пот с лица. Он был крепким человеком, но дорога измотала и его. Он повернулся к Фиггису: — Показывай путь, старик.
Фиггис пустил коня рысью, и они двинулись к Ганджору. Город манил, и Лукьен чувствовал, как поднимается настроение. До них уже доносился городской шум, впереди маячили белые башни, возвышающиеся над бесчисленными приземистыми постройками из коричневатого кирпича. Золотые купола и серебряные шпили, бросали на улицы благословенную тень. При въезде в город дорога стала шире, словно превратилась в глотку неведомого существа, готового проглотить. Лукьен ерзал в седле, пораженный открывающимися видами. За свою жизнь он побывал во многих местах, но нигде не наблюдал подобного. Он замедлил ход, чтобы получше все рассмотреть. И даже Трагер казался очарованным городом. Вокруг поднимались древние глинобитные стены, на улицах кишели путники, стояли палатки торговцев гончарными изделиями и шелками. Одни босоногие люди кучками сидели вокруг маленьких столиков, потягивая напитки и играя в кости, другие разворачивали пестрые ткани и зазывали народ посмотреть товар. Белолицые обезьянки, вроде той, которую Фиггис оставил в Коте, сновали всюду, сидели, вцепившись в плечи детей и торговцев. Экзотические запахи от лотков с кушаньями витали в воздухе. Желудок Лукьена стал настойчиво требовать подкрепления. Он увидел мальчика, жующего кусочки мяса, и стал искать, где можно подкрепиться. Трагер указал на мальчугана.
— Еда, Фиггис. Достань нам еды.
Библиотекарь нахмурился.
— Что за манеры, лейтенант. Вы больше не в Коте, помните это.
— Я голоден!
— Да, мы все голодны. Но успокойтесь и не устраивайте сцен. Вначале найдем место для ночлега. И еще нам всем нужна одежда.
— Одежда? — удивился Лукьен. — О чем это вы?
— Для пустыни, — пояснил Фиггис. — Мы не сможем пройти через нее в такой одежде. Нужно достать то, что носят все, гака. — Он указал на группу людей, одетых в одинаковые длинные белые рубахи и головные уборы. — Видите? Эти рубахи и есть гака. Они защищают от песка и отражают солнечный свет. Сохраняют прохладу.
— Прохладу? — Трагер рассмеялся. — Завернувшись с головы до пят в ткань? Да вы шутите!
— Неужели вы думаете, они стали бы носить такое, если бы оно не помогало? — спросил Фиггис. — Поверьте мне, они живут здесь достаточно долго, чтобы знать, как лучше поступить. Нам нужно надеть гака — либо мы вообще не перейдем пустыню.
— А проводник? — напомнил Лукьен. — Как насчет проводника? Нам нужен кто-то, кто отведет нас в Джадор.
— Во всех домах шрана есть проводники, Лукьен. Не волнуйтесь. Мы кого-нибудь найдем.
— Так, а что это за дома шрана?
— Нечто вроде таверн, я бы сказал. Шрана — самый популярный здесь напиток. Это горячая жидкость из поджаренных бобов. Увидите, люди пьют его дни напролет.
— Горячий напиток, теплая одежда; что-то не так с этими людьми, — проворчал Трагер. — Они что, не чувствуют проклятого солнца? Может, у них дубленая кожа?
— Узнаете, лейтенант. Поехали. Поищем место для отдыха.
Фиггис провел спутников по людным улицам, ловко маневрируя между повозками и группами людей. Большинство было ганджисами, с темными волосами и оливковой кожей. Но попадались и северяне. Лукьен распознал гербы Норвора и Дрила, украшающие дверцы повозок. Их вид был приятен рыцарю. Но ганджисы тоже не внушали отвращения. Все вызывало любопытство, хотя сами местные жители мало интересовались прибывшими. Странно, но большинство здесь составляли мужчины, хотя изредка попадались и женщины. Они носили такие же рубахи, как и мужчины, но лица скрывали черные вуали, так что виднелись одни глаза.
— Женщины закрывают лица, — удивился Лукьен. — Почему, Фиггис?
Библиотекарь улыбнулся:
— Потому что Вала велел им так поступать.
Еще одна загадка из уст библиотекаря.
— Вала? Это их король?
— Нет, не король. Помните Глаза Бога? Они называются Инаи ка Вала.
— Ага, значит, Вала — один из их богов?
— Не один из богов, а единственный Бог. Ганджисы и Джадори поклоняются только одному божеству и называют его Вала. Согласно воле Вала их женщины закрывают лицо.
— Но зачем? — Лукьен подозрительно оглядел проходящих мимо женщин. Молодые и старые — все были укутаны в одинаковые вуали.
— Ганджисы верят, что мужчинам и женщинам нужно соблюдать скромность и не показывать тела. Таким образом, они выбирают друг друга по интеллекту и умениям, а не по внешности. Женщины должны быть особенно скромными, не флиртовать и не соблазнять мужчин. Священная книга Вала учит женщин блюсти скромность и не демонстрировать красоту никому, кроме своих мужей.
Трагер рассмеялся:
— Вы слышали, Лукьен? Вот для чего нужна вуаль — чтобы удерживать на расстоянии гончих псов вроде вас!
— И все равно это несправедливо, — заметил Лукьен. — В Лиирии такого бы никогда не случилось.
— Верно, — отозвался Фиггис. — Но во что верят в Лиирии? — он посмотрел на Лукьена. — У вас есть бог?
Лукьен подумал минутку. Он никогда не размышлял на этим вопросом. Он вырос на улице, где у него попросту не было времени заниматься поисками бога. Как и все лиирийцы, он по-своему понимал религию. Мог верить в Судьбу, как барон Гласс, или в Великий Дух Риика, или в змеиное божество Марна. Но для него все они означали пустой звук.
— Я верю вот в это, — он указал на свой меч. — И в самого себя.
— Вот ответ лиирийца, — резюмировал Фиггис. — И, уверяю вас, вы не снискали бы себе товарищей среди здешнего населения. Они очень набожны. Просите у них все, что угодно, только не критикуйте их веру. Если попытаетесь, не сносить вам головы.
— Фиггис, я намерен как можно меньше общаться с этими людьми. — Мне бы только поскорее вернуться домой.
Они ехали в тишине, пока дорога не начала расширяться, открыв площадь, превращенную в рынок. Лукьен остолбенел при виде его. Ему еще никогда не доводилось созерцать столь экзотическое разнообразие товаров, по крайней мере, в Коте. Всеобщее внимание привлекала стройная молодая леди, неспешно пересекавшая площадь. Лукьен следил за ней глазами, не упуская и остальных женщин. Она была одета в длинные белые одежды, но под ними угадывались прекрасные очертания тела. В руках девушки была корзина с хлебом. Два маленьких мальчика сопровождали ее, но Лукьен решил, что они не годятся ей в сыновья по возрасту. Спустя минуту она исчезла за занавесом у входа в одно из зданий.
— Вот там, похоже, дом шрана, — Фиггис указал на дом, где скрылась девушка. — Пойду, расспрошу обо всем, узнаю, примут ли они нас на ночлег.
— И насчет еды, а то мы умрем от голода, — добавил Трагер.
— И насчет проводника, — сказал Лукьен. — А нельзя ли нам войти вместе с вами, Фиггис?
— Нет, — ответил Фиггис. — Оставайтесь снаружи и присматривайте за лошадьми. Здесь много воров. Если лишимся лошадей, нам не на что будет выменять дровасов, а путь через пустыню неблизок.
Лукьен открыл рот, собираясь сказать, что согласен, но тут увидел любопытное существо, появившееся в толпе. Он позабыл обо всем, уставившись на животное, огибающее угол. Гигантская рептилия в ответ воззрилась на него; черные глаза поблескивали из-под защитных мембран, заменяющих веки. У существа был длинный гибкий хвост, как у ящерицы, высотой оно было с лошадь, но намного шире, под покрытой чешуей кожей перекатывались мускулы. На спине ящера сидел наездник, одетый в черно-алый костюм, лицо его было замотано тканью. Он был весь засыпан песком и пылью. Лошадь Лукьена тревожно зафыркала.
— Великие Небеса, что это? — только и смог вымолвить Лукьен.
— Это крил, — библиотекарь соскочил с коня.
Наездник на криле приблизился, двигаясь с изяществом. Остолбеневшие от удивления, Лукьен и Трагер глазели, открыв рот. По дороге они уже обсуждали этих гигантских ящеров. Фиггис объяснил, что бояться их не стоит, но сейчас рыцари едва сдерживали страх. Толпа возле дома шраны таяла, по мере того, как зверь медленно приближался, но люди не выглядели ни удивленными, ни испуганными. Фиггис спокойно улыбнулся, будто это не ящер, а не больше, чем собака.
— Хорош, не правда ли? Прошло много лет с тех пор, как я их видел.
Крил и его наездник завидели Фиггиса и остановились. Темные глаза наездника изучали старика.
— Уф, Фиггис, думаю, вам лучше отойти в сторонку, — пробормотал Лукьен.
Но библиотекарь вместо этого протянул руки в мирном приветствии и начал произносить слова, непонятные Лукьену, причем, говорил он с усилием.
— Джадори? — догадался Трагер.
Лукьен пожал плечами. Он не мог отличить джадори от ганджиса или другого чужеземного языка. Но наездник, кажется, понимал Фиггиса. Библиотекарь с трудом справлялся с чужим языком, делая большие паузы между фразами, подыскивая нужные слова. Наездник терпеливо ждал, изумленный видом иностранца.
— Фиггис, что вы делаете? — спросил Лукьен.
— Он из Джадора, — ответил Фиггис. В его глазах светился детский восторг. — И он меня понимает!
— Ну, хорошо, только будьте осторожны при разговоре с ним, — Лукьен медленно слез с коня и подошел к Фиггису. — Помните, зачем мы здесь.
— Конечно, помню, — Фиггис улыбнулся джадори и снова заговорил с ним. Тот кивнул. — Он говорит, что прибыл по торговым делам. И только что из Джадора.
— Долго ли он пробудет в городе? — спросил Трагер. — Может быть, он смог бы взять нас с собой?
— Боюсь, что нет. Говорит, что собирается на восток. У нас нет времени ждать его.
— Точно, — согласился Лукьен. — Тогда поищем проводника в доме шрана.
Фиггис продолжил разговор с джадори, задавая вопросы. Тот терпеливо дожидался, пока Фиггис выговорит каждое слово, а потом отвечал медленно и тщательно, стараясь, чтобы старик понял его. Фиггис утверждал, что джадори — мирный народ, очень вежливый, и сейчас становилось ясно, что он нисколько не преувеличивал. У наездника даже не было меча, а его гигантский ящер выглядел безобидным, как пони.
— Пойдемте, Фиггис, — нахмурился Трагер. — Чем вы заняты? Поспешим же!
Фиггис не обратил на лейтенанта никакого внимания. Он обменивался улыбками с наездником, который слез с крила и рассматривал Лукьена и Трагера. Вдруг, к всеобщему удивлению, он поклонился им. Не зная, как отвечать, Лукьен тоже поклонился.
— Лукьен, он благодарит вас, что вы присмотрите за крилом, — объяснил Фиггис.
— Что?
— Мы собираемся в дом шрана. Я куплю ему напиток и узнаю все, что можно, о Джадоре. Я сказал, что вы присмотрите за лошадьми, так что...
— И вы решили, будто я стану смотреть за ящером? Вы сумасшедший?
Фиггис пытался загладить гнев Лукьена улыбкой.
— Все в порядке. Я не пробуду долго, и с крилом не случится беды. Они весьма миролюбивы. Просто будьте здесь и присматривайте за ним, идет? Главное, чтобы ребятишки не приближались. — Фиггис повернулся к занавесу, пропуская нового друга. — Я принесу вам поесть.
— Фиггис!
Библиотекарь исчез внутри вместе с джадори, оставив Лукьена и Трагера с крилом. Двое рыцарей смотрели друг на друга в ужасе. Крил закрыл глаза и уложил огромную голову на песок.
— Ну, и что нам теперь делать? — резко спросил Трагер.
Лукьен кивнул на отдыхающего крила.
— Будем надеяться, что он не голоден.

Прошел час, прежде чем Фиггис появился в дверях таверны. С ним был джадори, улыбающийся в ответ на слова библиотекаря. Фиггис держал в руках две большие тарелки с едой. Он протянул тарелки Лукьену и Трагеру.
— Это вам, — сказал он, продолжая беседу с джадори.
Лукьен посмотрел на еду. Это была большая лепешка, начиненная мясом со специями. Пахло восхитительно, и он жадно вонзил зубы в лепешку. Трагер последовал его примеру, сердито поглядывая на Фиггиса.
— Почему так долго? — спросил он с набитым ртом.
— Нужно было кое-что обсудить с Тамазом. Узнал целую кучу всего.
— Тамазом? — спросил Лукьен. — Это его имя?
Джадори посмотрел на него, затем указал на себя:
— Тамаз.
Трагера это не успокоило.
— Оставили нас голодать, смотреть за этим чудовищем! — Он показал на крила. — О чем вы только думали!
— Спокойно, — проворчал Лукьен. С крилом не было никаких проблем. Он поднялся, едва заметив хозяина. — Нам никто не причинил вреда. О чем вы узнали, Фиггис?
— Во-первых, я получил пропуск в Джадор, — радостно возвестил Фиггис.
— Правда? — Лукьен рассматривал Тамаза. — Он отведет нас туда?
— Нет, — ответил Фиггис, оглядываясь на двери дома шраны. — Вот он.
Из-за занавеса показался другой человек, крупный, темнокожий, бородатый, с немолодым лицом. Он был старше джадори, почти такой же, как сам Фиггис, и держался с таким достоинством, что Лукьен даже перестал жевать. Пока джадори садился на крила и прощался с Фиггисом, новый незнакомец приблизился и отвесил троице легкий поклон. Его коричневые одежды шелестели; он не отрывал глаз от чужестранцев. Из таверны вышел еще один человек. К удивлению Лукьена, это оказалась та самая молодая женщина, которую они видели прежде.
— Кто это? — спросил Трагер.
Фиггис представил мужчину:
— Это Джебел. Он предводитель каравана, который отвезет нас в Джадор. Девушка — его дочь, Кахра.
— Караван? — спросил Лукьен. — Значит, они торговцы?
— Они кочевники, Лукьен. Путешествуют с места на место. Живут повсюду и выменивают то, в чем нуждаются. В основном, проживают в пустыне, но появляются в Ганджоре, когда им что-то требуется.
На лице Трагера отразилась тревога.
— Что? Значит, вы сказали Тамазу, что мы едем в Джадор?
— Это же совершенно естественно.
— Фиггис, вы просто глупец, — заявил Лукьен. — Он может предупредить...
— Тише, — Фиггис поднял руку. Он отвернул Лукьена от Джебела и его дочери и шепнул: — Следите за речью. Джебел говорит на нашем языке.
Лукьен посмотрел на проводника, изучавшего их с напряженным вниманием.
— Простите меня, Джебел. Я Лукьен. Это Трагер.
Джебел кивнул. Его дочь Кахра не сделала этого.
Лукьен неловко улыбнулся.
— Вы отведете нас в Джадор, Джебел?
Темнокожий отвечал:
— Моя семья отправляется утром. Вы можете пойти с нами, и мы проводим вас. Но вам понадобятся свои дровасы.
— Я уже объяснил им, Джебел, — сказал Фиггис. — Мы обменяем лошадей на дровасов. А потом встретимся с вами здесь и присоединимся к каравану. Договорились?
— Договорились, — ответил Джебел. Он посмотрел на Трагера, хватавшего еду сразу обеими руками, и скривился от отвращения. Он сказал Фиггису: — Вам следует научить своих спутников хорошим манерам. — Затем повернулся и скрылся в недрах дома шраны, позвав за собой дочь. Кахра замешкалась на минуту, разглядывая чужестранцев, потом поспешила за отцом.
— О чем это он? — спросил Трагер. Его подбородок и щеки блестели от жира, кусочки мяса падали на землю.
— Это моя вина, — ответил Фиггис. — Следовало объяснить вам раньше, пока я не принес пищу. Мы в Ганджоре, поэтому нельзя есть так, как мы привыкли.
— Ух ты, не слишком ли много чести, так их и разэдак! — возмутился Трагер.
— Нет, Трагер, теперь вы должны есть только правой рукой.
Лукьен нахмурился, озадаченный:
— Только правой? Почему?
— Потому что это чистая рука. Левая предназначена для... Ну, вы знаете...
— Нет, не знаем. Что вы имеете в виду?
Фиггис улыбнулся.
— В этой культуре левая рука только для телесных отправлений, Лукьен, и для прочих телесных нужд. Например, когда вы моете себя...
Лукьен понял. Он посмотрел на свои руки, потом на остальных ганджисов вокруг.
— Не собираюсь я этого делать, — заявил Трагер. Он продолжал есть обеими руками. — Что это значит — «моете себя»?
Фиггис устало вздохнул.
— Забудьте. Давайте отправимся на поиски дровасов.

В ту ночь Лукьен и остальные отдыхали с караваном Джебела на выходе из города. Они обменяли лошадей на дровасов и встретились с Джебелом у таверны. Он отвел к каравану на закате солнца. Там были остальные члены огромной семьи предводителя каравана — добрая сотня людей, похожих друг на друга, несколько поколений. Джебел вначале представил лиирийцев своей жене и ее брату, затем выстроил в ряд младших детей. Он объяснил всем, что они — гости издалека, и что их следует обучить здешней культуре и знаниям о боге Вала. Будучи иностранцами, они могут не знать, как есть и мыться. Лукьен слушал речь Джебела, ощущая неловкость, которая усилилась, когда он увидел, что Кахра хихикает. Теперь, в кругу семьи, она сняла вуаль, показав красивое лицо. Ее красота не ослепляла, но глубокие темные глаза напомнили Лукьену Кассандру.
Караван Джебела являл собой впечатляющее зрелище, его было видно издалека. Пара дюжин кибиток, с колесами странного вида — с широкими ободьями и большим расстоянием между ними. Бесчисленное множество дровасов лениво валялось вокруг лагеря. Посреди круга кибиток установили факелы и свечи, к ним добавлялся свет луны. Лукьен, Трагер и Фиггис удобно расположились, поужинали вместе с Джебелом и его женой, выкурив кальян — странное устройство, вызывавшее приятные ощущения. Лукьен никогда прежде не видел такого. И теперь сидели, сытые и довольные, слушая странную музыку пустыни и посматривая на раскинувшийся в отдалении Ганджор. К западу лежала пустыня Слез — бескрайний песчаный океан. На закате стало прохладно. Все надели купленные Фиггисом гака. Лукьен нашел одеяние удобным. Он потянулся, зевнул, мечтая о сне. Завтра они отправятся в Джадор, и путь их пройдет вдоль караванных путей, хорошо протоптанных, так что Фиггис даже обещал устроиться в кибитках. Лукьен не был уверен, что нуждается в этом. Из них троих один Фиггис жаждал разбить лагерь. Он сидел отдельно от Лукьена, беседуя с Джебелом у дальнего края кострища. Трагер закрыл глаза, наполовину заснув. Вокруг кибиток дети играли с шелудивыми псами и тихонько хихикали. Лукьен наблюдал за беседующим с хозяином Фиггисом и не уставал поражаться запасу жизненных сил у старика. Без странного библиотекаря их поход был обречен на неудачу.
Во время покупки дровасов Фиггис передал содержание разговора с Тамазом. Он выяснил, что в Джадоре сейчас мир, как он и ожидал. У них все те же каган и кагана, хотя прошли десятилетия с тех пор, как Фиггис был молодым человеком и жил в Ганджоре. В те времена каганом был человек по имени Кадар. Каково же было удивление Фиггиса, когда он выяснил, что и поныне каган Джадора носит то же имя. Может быть, то был его сын, но Фиггис предпочитал думать, что это тот же человек, до сих пор живой и здравствующий, благодаря амулету. Жену Кадара звали Джитендра. Эта новость проделала брешь в теории Фиггиса, ибо он помнил кагану под другим именем. Но все равно — загадка манила.
Решив, что вреда от этого не будет, он объяснил Тамазу: они прибыли из Лиирии как эмиссары короля Акилы, привезли подарки кагану Джадора и хотят установить дипломатические отношения. Новость пришлась Тамазу по душе, он сообщил: каган Кадар, мол, будет рад гостям из далекой Лиирии. Но более он ничего не рассказал о Кадаре, и это озадачило Фиггиса. Библиотекарь решил не тревожить более собеседника расспросами, истолковав его уклончивость как добрый знак.
— Может быть, им не велено рассказывать о магии кагана, — предположил Фиггис.
Лукьена едва ли это волновало. Он был только рад, что они уже на пути в Джадор и вскоре встретятся с каганом Кадаром. Если он и его жена и вправду носят магические амулеты, он сумеет выкрасть их. Здесь, в тишине пустыни, план представлялся вполне реальным.
«Это для Кассандры», — напомнил себе Лукьен.
Он ведь не вор, но ради Кассандры готов на воровство. Для нее он сделает все возможное и невозможное. Сейчас он далеко от дома, может быть, на волосок от гибели. Он уже подверг риску свою дружбу с Акилой и готов душу продать, если только у него есть таковая. Лукьен смотрел, как ветер играет песком, размышляя, на что была бы похожа жизнь без Кассандры. За короткое время, которое они провели вместе, он глубоко полюбил ее. Пусть она остается женой Акилы, лишь бы быть с ней рядом и всегда видеть ее. Но если она умрет...
«Она не умрет, — решил Лукьен. — Я не позволю этому случиться».
Видя внутренним взором неотступный образ Кассандры, Лукьен смежил веки и уснул.

17

На мосту Роан-си канцлер Хогон и его армия задержались, чтобы поглядеть на сверкающие воды Крисса. Они были в пути много дней, и пехотинцы вместе с лошадьми ужасно устали. Но вид реки вдохнул в них новую жизнь, а армия союзников, показавшаяся с другой стороны, вызвала улыбку на лице Хогона. Он прищурился на солнце и узнал флаг Раксора. Штандарт рииканского военного министра был зеленого цвета, с изображенным на нем оскаленным львом. Судя по виду лагеря, они подошли днем раньше. Палатки и шатры уже стояли, воины кучками сидели вокруг костров, где готовилась пища. Разведчики, отправленные Хогоном, сообщили, что Раксор обеспокоен предстоящей встречей на мосту. Рииканские солдаты уже поднимались с мест, дабы поприветствовать их. Хогон поднял руку и жестом призвал подчиненных умолкнуть. С ним было пять сотен пехотинцев и почти сотня тяжело вооруженных кавалеристов, и все они мало доверяли новым союзникам. Но Раксор пришел на встречу, как обещал его брат, и Хогон отдал приказы. Значит, план Акилы работает.
— Дузан, ты пойдешь со мной, — сказал Хогон. — Касс, останешься с остальными.
Помощники канцлера нахмурились, поглядев друг на друга.
— Сэр, разумно ли это? — спросил Дузан, младший из двоих. Он был с Хогоном уже пять лет, но все еще считал уместным задавать вопросы. — Вам, по меньшей мере, нужны двое — защищать вас.
Канцлер фыркнул:
— Защищать от кого? Они теперь наши союзники.
Лейтенант Касс хмыкнул:
— Союзники. Как же. Кто в это поверит?
— Ваш король в это верит, — отрезал Хогон. — Посмотрите — они же пришли.
— Так вы им верите? — спросил Касс.
Хогон ничего не ответил. Он не должен был верить рииканам. Они, как и лиирийцы, делали ставку на победу над Норвором, и это заставляло их хранить честность, по крайней мере, пока. К тому же, несмотря на кровожадный нрав, Раксор известен как человек слова — не только в Риике, но и по всему континенту. Хогон много раз сражался с ним, но ненависти к нему не питал. Наоборот, уважал.
— Посмотри, Касс, люди отдыхают, а лошади пьют. Пойдем, Дузан.
Сопровождаемый Дузаном, Хогон ступил на мост. Мост Роан-си был широким и крепким, и легко мог выдержать переправу целой армии. Его выстроили риикане задолго до прихода Акилы к власти, но во время напряженной военной обстановки он был заброшен и использовался лишь купцами. Хогон знал: «Роан-си» означает старую рииканскую фразу, переводимую как «место встречи». От старого воина не ускользнул смысл названия. Строители моста надеялись, что он поможет объединению двух наций, но лишь Акиле удалось это осуществить.
Подойдя к каменному мосту, Хогон узнал в группе солдат Раксора. Заметив, что у него лишь один спутник, рииканин замешкался и велел остальным солдатам остановиться и ждать, а сам двинулся вперед. На нем был плащ, надетый поверх доспехов, и кованые наколенники. Вороной конь был того же цвета, что и волосы Раксора, зачесанные назад и блестящие от масла. Крупный мужчина, ничего не скажешь, как и его брат. Он встретился глазами с Хогоном, и в его взгляде мелькнуло недоверие. Хогон держался в седле прямо, даже не моргнув перед лицом давнего неприятеля. Он никогда прежде не приближался к Раксору. И едва удерживался, чтобы не выхватить меч из ножен. На мосту было тихо, лишь цокали копыта. Дузан ехал молча за спиной Хогона.
Двое военачальников встретились посреди моста; их помощники держались поодаль. Хонон остановил лошадь и поднял руку в приветствии.
— Раксор.
Военный министр Риика кивнул:
— Хогон.
Они оглядели друг друга отнюдь не дружелюбно. Раксор был полностью непроницаем. Хогон почувствовал ветерок, овевающий лицо, и решил сказать что-нибудь.
— Вы пришли, — начал он. — Честно говоря, я не надеялся. Спасибо вам.
— Мой король отдал приказ. Разве не поэтому же вы здесь, Хогон?
Хогон кивнул.
— Поэтому.
— Выглядите усталым, — заметил рииканин.
— Путь из Кота долог.
— Из Хеса — тоже, — согласился Раксор. — Но мы уже отдохнули. Прибыли вчера.
— Хорошо. Ваши люди готовы двинуться к Висельнику?
— Да, — Раксор оценивающе посмотрел на Хогона. — Мой брат просил задать вам вопрос. Он хочет знать, как дела его дочери.
Хогон помрачнел. Гонец, которого послали за помощью против Норвора, сообщил Карису также и эту черную новость.
— Мне очень жаль, но королеве плохо, — ответил Хогон. — Иногда получше, но вообще она серьезно больна. Лекарь говорит, что она умрет через месяц или два.
— А то задание, о котором говорил гонец? Как оно продвигается?
— Пока ни слова. Но мы выслали наших лучших рыцарей на поиски амулетов. Если они существуют, наши люди найдут их.
На лице Раксора отразилась печаль.
— Какой в этом смысл? Если Кассандре осталось так мало, разве ваши рыцари смогут помочь?
— Они стараются, — ответил Хогон. Он не верил в целесообразность поездки Лукьена, но об этом лучше умолчать. — Как я уже сказал, если амулеты существуют, их отыщут.
— Значит, я могу передать новости брату, дабы он мог начать скорбеть о дочери, — горько проронил Раксор. — А какие новости от вашего короля?
— Король Акила еще движется в сторону Висельника. Прибудет туда завтра. И начнет атаку на следующий день после рассвета.
— Будет ли какой-нибудь сигнал?
Хогон помотал головой.
— Нет, я прикажу атаковать, когда рассветет. Акила уверял меня, что будет вовремя.
Раксор скривился в гримасе.
— При всем уважении к вашему королю, канцлер, я встречался с ним. Он не кажется подходящим для этой миссии.
— Может быть. Но он не будет один. С ним пятьдесят человек, включая его лучших гвардейцев. Когда мы начнем атаку, они будут наготове.
Раксор посмотрел через плечо Хогона на лиирийскую армию.
— Вы привели неплохое войско.
— Пятьсот человек пехоты и сто кавалеристов. — Хогон, в свою очередь, взглянул на людей Раксора. — Почти как у вас, мне кажется.
— Действительно. Мы будем непобедимы... — Раксор почти улыбнулся. — ...вместе.
Хогон тоже выдавил усмешку.
— Вместе, — эхом отозвался он. Слово показалось необычным. — Ну и времена пошли, министр! — заметил он, спускаясь с моста вместе с Раксором.

18

Норванская крепость Висельника прилепилась на краю обрыва, повернувшись фасадом к бурной реке, протекающей внизу. На зубчатых стенах реяли флаги, а по двору кружили бесчисленные толпы вооруженных людей, едва различимые за решетчатыми стальными воротами. Над крепостью возвышалась единственная башня из серого камня, выщербленного непогодой. Ее бойница была направлена в сторону Крисса. За крепостью начинался Норвор, земля суровых гор и жаркого лета. Тень Висельника падала на реку. Крепость простояла шестьдесят лет, защищая Норвор и его алмазные прииски от соседнего Риика. Свое имя она получила во время первой Риикан-Норворской войны, когда норванские солдаты повесили рииканских пленных на стене, глядящей на реку, чтобы всякий мог видеть эти мрачные трофеи и быть настороже. Имя прижилось, но практика не возобновлялась, ибо между двумя соседями давно не было войн, да и Норвор стал спокойнее, ибо его жестокий правитель одряхлел. Акила знал очень немногое о короле Море, разве только, что он ужасно стар и очень зол. Достаточно зол, по крайней мере, чтобы вернуться к кровожданым повадкам.
Было около полудня, когда Акила и его гвардейцы прибыли в крепость. Солнце нещадно жгло через плащи. Лошадь короля еле плелась, стремясь отдохнуть. От жары Акила и сам утратил боевой дух, но вновь обрел его при виде крепости. Они были в пути уже восемь дней, довольствуясь теми местами для отдыха, какие могли обнаружить в лиирийских деревнях, пока не пересекли Крисс и не вошли в Риик. После этого они остались предоставлены самим себе, и от недостатка сна и качественной пищи Акила чувствовал себя неважно. Он не был так сердечен и дружелюбен, как Брек или другие гвардейцы, и знал, что это заметно. Брек ехал бок о бок с ним, заботясь о нем, словно родной брат.
— Они видят нас, милорд, — сказал Брек. Он указал на башню.
— Без сомнения, — заметил Акила. Внутри него все сжалось. Судя по виду крепости, король Мор не терял времени даром. У Акилы не оставалось сомнений относительно намерений Мора. Было бы слишком расточительным согнать такое количество людей и боевой техники и не использовать их; Мор не блефует. Он собирается атаковать Риик, если его требования не удовлетворят, даже если это приведет к войне с Лиирией.
— Продолжим путь, — сказал Акила Бреку. Лейтенант передал приказ по цепи, и пятьдесят всадников двинулись вперед. Солдаты в крепости Висельника начали открывать ворота.
— Милорд? — прошептал Брек.
— Да?
— С вами все в порядке?
— Да, — кивнул Акила.
Брек склонился к самому его уху:
— Вы не должны все это делать. Мы еще можем повернуть назад. Достаточно лишь вашего слова.
Но Акила не мог произнести это слово. Даже будучи напуганным, он понимал: путь к отступлению отрезан. Хогон уже наготове, а с ним и Раксор.
— Не могу объяснить тебе этого, Брек. Я просто должен сделать это.
— Но вы никогда прежде не действовали подобным образом. Простите меня за эти слова, но вы ведь не солдат, милорд.
— Ш-ш-ш, — предостерег Акила. — Давай прекратим разговоры, хорошо? Дело сделано, и я уже не поверну назад.
Акила сделал глубокий вдох. Высокомерие Мора послужило причиной конфликта, и, если Мор умрет в бою, то Акила не прольет ни слезинки о нем. Ставка сейчас больше, чем человеческая жизнь — это Лиирия и правление Акилы. Он не может позволить, чтобы король Мор или барон Гласс — или еще кто-нибудь — считали его слабаком.
«Кассандре не нужен муж-слабак, — подумал Акила. — Ей нужен герой, вроде Лукьена».
Он ехал впереди Брека, замедлив ход по мере приближения к крепости. Почувствовал висящий на шее кинжал — свое единственное оружие. Впереди манили открытые ворота крепости Висельника. Там ждал их отряд солдат в доспехах Норвора, с крылатыми шлемами на головах.

Предыдущая страница 9 Следующая страница


Очи Бога 10

— Хей! — позвал он. — Я король Лиирии Акила. Можно нам войти?
— Можно, — отозвался часовой. — И еще десяти людям с вами.
Акила покачал головой.
— Я не полезу в логово льва без защиты. Со мной пятьдесят усталых людей, все они нуждаются в отдыхе и пище.
— А я только выполняю приказы, король Акила, — откликнулся часовой. — Король Мор сказал, что войти могут лишь десятеро, не считая вас.
Брек склонился к уху короля:
— Откажитесь.
Акила замешкался. Потом обратился к часовому:
— Двадцать. Или я не стану входить.
Норваны пошептались. Наконец, главный кивнул:
— Договорились, пусть будет двадцать. Входите.
— А вы проследите, чтобы остальных накормили?
Часовой ответил согласием, и Акила с Бреком отсчитали двадцать королевских гвардейцев. Они все вместе въехали во двор. Акила внимательно изучил ворота, когда проезжал мимо. Если план удастся, нужно будет как можно дольше держать ворота открытыми. Часовые низко поклонились Акиле, приняв его лошадь под уздцы. Акила спешился, оглядев окружающих.
— Это лейтенант Брек, — представил он своего спутника часовому в крылатом шлеме. — Он будет всюду сопровождать меня, понятно?
— Король Мор ожидал, что вы будете с телохранителем, — отвечал офицер. В его тоне слышались юмористические нотки. — Он ждет вас внутри. — Он начал закрывать ворота крепости. Акила быстро вмешался.
— Разве вы не оставите эти ворота открытыми, пока не позаботитесь о моих людях? — спросил он. — Я хочу чтобы их накормили и задали корм лошадям.
Часовой неохотно согласился, попросив товарищей «позаботиться за гостями».
— Остальные ваши люди отдохнут здесь, во дворе. Мы позаботимся и об их лошадях, но они не смогут сопровождать вас на встречу. И не смогут взять с собой оружие.
— Так не давайте им повода применить его, — сказал Акила.
Воин как будто улыбнулся под своим глухим шлемом.
— Ваш телохранитель будет сопровождать вас, как я уже сказал. Король Мор ждет.
В сопровождении Брека Акила поспешил за часовым со двора через опускающуюся решетку внутрь главного строения, в широкий холл с горящими факелами. По каменным плитам прохаживались солдаты и слуги. Акила почувствовал, как сильнее забилось сердце. Впереди виднелись тяжелые дубовые двери, охраняемые стражами в латах, отполированных до блеска, в шлемах с крыльями. При виде Акилы они скрестили алебарды и поклонились, после чего отворили тяжелые двери. За ними показался темный мрачный зал. Акила ступил через порог. Посреди комнаты стоял овальный стол, уставленный блюдами с хлебом и сыром и кувшинами с вином. На дальнем конце стола сидели трое. Двое из них встали, когда вошел Акила. Мор, сидевший в центре, остался на месте. Бесцветные глаза так и буравили Акилу; тонкие губы змеились в улыбочке. На коленях у старика лежал белый кот без единого пятнышка, мурлыкавший, когда Мор гладил его пушистую спину. Мор подготовился к встрече, облачившись в богатого вида изумрудный плащ и украсив руки множеством перстней. Лысина была испещрена пигментными пятнами, отчего он казался не просто старым, но древним. Взгляд сверлил вошедших.
Акила поклонился.
— Король Мор, рад видеть вас снова. Спасибо, что согласились на нашу встречу.
Мор склонил голову.
— Вы прибыли быстрей, чем я ожидал, молодой Акила. Беспокоитесь по поводу мира, верно?
— Конечно, милорд, — ответил Акила. — Надеюсь, мы придем к какому-либо соглашению.
Норванский король продолжал почесывать любимца.
— Вы знакомы с Нейсом и Фианором?
Двое остались стоять, снова поклонившись Акиле. Генерал Нейс был главным военачальником Мора, сейчас он командовал крепостью Висельника. Младший, Фианор, был сыном Мора. Как главный наследник трона, он сопровождал отца повсюду. У принца были странные глаза разного цвета и белокурые волосы: видимо, у отца в юности были такие же.
— Это Брек, — представил спутника Акила, — лейтенант королевских гвардейцев и один из моих главных помощников. Он будет со мной в крепости Висельника.
Часовой, приведший Акилу, сообщил:
— Милорд, король Акила привел с собой около пятидесяти человек. Двадцать из них вошли во двор.
— Двадцать? — улыбнулся Мор. — Вы уже торгуетесь, король Акила?
— С ними я чувствую себя в безопасности, милорд, — ответил Акила. Он вспомнил, что собирался играть роль слабака. — Уверен, что вы меня понимаете.
— Да, — пробормотал Мор, поглаживая кота и изучая Акилу. — Садитесь, мой друг.
Акила уселся напротив Мора. Брек остался стоять. Расстояние между двумя королями указывало на недоверие. Акила быстро запоминал убранство комнаты и расположение стульев. Завтра ему нужно будет сесть ближе к Мору. Вошел слуга и напомнил кубок Акилы вином. Король Мор поднял свой кубок вместе с гостями.
— За вас, король Акила! И за нашу встречу. Да будет она плодотворной.
— Я на это надеюсь, — отозвался молодой король. Допив, он поставил кубок и посмотрел на Мора взглядом, полным энтузиазма: — Король Мор, вы знаете, зачем я здесь. Вы угрожаете войной Риику и даже Лиирии. Я видел, какие силы вы сосредоточили здесь, в крепости Висельника. Но, скажу вам честно, в этом нет необходимости.
— Нет необходимости? Король Акила, вы меня удивляете. Вы заключили договор с моим врагом и теперь считаете, что мне не о чем беспокоиться?
— Я лишь заключил мир с Рииком, милорд, и все.
— Слова, король Акила. Вы передали им права на Крисс. Даже не подумали о нас в Норворе. Мы для вас ничего не значили. Хорошо же, теперь вы видите: мы не станем игнорировать такой плохой договор. И не позволим Риику владеть Криссом. Если нужно, мы отберем его, — король Мор угрожающе склонился вперед. — И даже Лиирии не удастся нам помешать.
Взбешенный, Акила хотел плюнуть в лицо неприятелю. Высокомерие и дерзость короля Мора просто не имели границ. Но Акила сдержал язык: пусть Мор считает его трусом.
— Нет, милорд, пожалуйста. Нужно избежать этого любой ценой. Лирия не хочет воевать с Норвором, как и с Рииком. Мы должны все сделать, чтобы остановить войну.
Мор вздохнул, рассматривая кота на коленях.
— Говоря откровенно, у меня нет ни малейшей идеи по этому поводу. Во время последней встречи я продемонстрировал вам свой гнев, а вы ничего не смогли нам предложить. Разве только... — Он с улыбкой посмотрел на Акилу. — У вас есть предложения?
— Раз я не могу воевать с вами, я подготовил сделку.
— Я слушаю, король Акила.
— Первое: река Крисс больше не принадлежит мне, и я не могу ею распоряжаться. Вы это знаете. Мы пожертвовали рекой ради мира с Рииком. Если отберем Крисс, войны не миновать. Но у нас есть права на него, дарованные королем Карисом. Если желаете, Лиирия будет платить вам дань за пользование рекой. Если позволите нашим кораблям проплывать на юг мимо крепости Висельника, мы будем платить вам пошлину — по золотой монете с корабля.
Мор был заинтригован.
— А Риик? Как насчет их кораблей?
— Мы заплатим и за них. Дань будет выплачиваться из нашей казны, чтобы вы не питали против нас агрессии. И чтобы увели армию от границы.
— Из вашей казны? И вы готовы платить за рииканские корабли, только чтобы не было войны?
— Милорд, вы не оставили мне шансов, — ответил Акила. — Если вы атакуете Риик, Лиирия будет втянута в инцидент. А воевать с вами у нас нет ни малейшего желания. Я не рад этому выходу, но не вижу других путей.
Принц Фианор усмехнулся:
— Вы могли бы вести себя по-человечески.
Отец бросил на него предостерегающий взгляд.
— Мой сын нарушил этикет, король Акила, но, боюсь, что он прав. Ваш отец ни за что не пришел бы сюда с подобным предложением. Но вы и ваш отец — не одно и то же, не правда ли?
— Мой отец заставил тысячи человек умирать в бессмысленной бойне, милорд. Я пытаюсь избежать подобной кровавой резни.
— Пуская на ветер казну? — рассмеялся Мор. — Ладно, вы вольны делать подобные предложения. А я волен принимать их. Подпишете ли вы договор?
— Конечно. Пусть ваши люди составят протокол о намерениях. Подготовят его к утру, и мы оба подпишем его, прежде чем я покину крепость. Детали платежей обсудим позднее.
Мор широко улыбнулся.
— Значит, решено, друг мой. Но вам, конечно, придется остаться на ночь в крепости Висельника. И вашим людям тоже.
— Отлично. Но завтра я уеду. Хочу поскорее вернуться домой.
— Еще бы, — Мор едва мог скрыть презрение. — Бумаги будут готовы сегодня вечером. Проснемся рано утром и подпишем их, а потом сможете уехать. Но я должен предупредить вас, король Акила, я проверю, как вы держите слово. Если не заплатите за каждый корабль, идущий на юг, моя армия вернется. И я не буду таким сговорчивым.
Акила нахмурился.
— Я — человек слова, король Мор. Вам пора бы об этом знать.
— И вправду. — Мор взял кота с колен и прижал к груди, затем поднялся с кресла. — Отдохните, король Акила. Вы выглядите усталым.
Акила тоже встал.
— Да, я устал. Но мои люди — тоже. Мы ехали много дней, милорд. Может быть, им можно войти внутрь? Им нужен отдых, крыша над головой, защищающая от солнца и ветра. Если бы вы позволили им остаться во внутреннем дворе, я был бы признателен.
Мор захихикал.
— Вы пытаетесь выглядеть сильным, король Акила. Но сейчас вы здесь, в моем зале совета, с единственным защитником. Что вы сделаете, если я откажу в вашей просьбе?
— Я сочту отказ несправедливым, милорд, ибо, как вы сами заметили, я не представляю для вас угрозы. Я всего лишь пекусь о своих людях.
Мор подумал минуту, потом обернулся к часовому:
— Говоришь, пятьдесят человек?
— Да, милорд. И двадцать уже во дворе.
— Я сказал бы, что двадцати лиирийцев вполне достаточно. Но они могут меняться, если хотят. Когда отдохнут первые двадцать, их могут сменить остальные.
— Милорд, это мало поможет, — взмолился Акила.
— Но это все, что я могу и хочу вам предложить. Отдохните сами, король Акила, и радуйтесь, что я разрешил впустить в свою крепость такое количество трусов.

На рассвете следующего дня Акила и Брек ждали людей Мора. Акила едва смог уснуть. Он оделся и ходил из угла в угол, проверяя и перепроверяя кинжал у себя на груди под плащом. Предоставленная Мором комната находилась на северной стороне крепости, и Акила большую часть ночи обозревал темный горизонт, надеясь, что Хогон и Раксор готовы. Они должны были подкрасться ночью, чтобы не быть замеченными, и спрятаться за холмами. Через час после рассвета начнется атака. Уже рассвет, и Акила полагал, что они близко. Но не мог разглядеть их через окно и не знал, там ли они.
— Время почти на исходе, — заметил он. Вставало солнце, его лучи озаряли местность. Появились очертания темных гор, река заблестела, но от Хогона — никаких сигналов. Акила отвернулся от окна. — Может, они и не пришли. Может, Раксор отказал в помощи.
— Нет, они должны быть там, милорд, — откликнулся Брек. Он всю ночь беседовал с королем, являя собой голос рассудка, наблюдая за Акилой с холодной уверенностью опытного воина. — Не беспокойтесь о Хогоне. Лучше сосредоточьтесь на своем. И помните, вам нужно сесть поближе к Мору.
— Я знаю, — нетерпеливо произнес Акила. — Просто беспокоюсь о времени.
— Не стоит. Мор любит поговорить, так займите его разговором. Болтайте с ним об армии или еще о чем-нибудь. Нам нужно время, чтобы увидеть Хогона.
— И Раксора, — вставил Акила. Как странно, что он слушается Брека, но сейчас обмен ролями просто необходим. Ему слишком часто напоминали, что он — не солдат. — Я только надеюсь, что все пройдет хорошо. Ты думаешь...
Стук в дверь прервал Акилу. Он замер в ожидании.
— Да? Кто там?
Дверь открылась, и на пороге возник Фианор. Принц был один. Он криво улыбнулся Акиле:
— Доброе утро, милорд. Вижу, вы уже готовы ко встрече с моим отцом?
— Да, я готов. Бумаги составлены?
— Составлены и ждут вашей подписи, милорд. Могу ли я сопроводить вас вниз?
— А ваш отец уже там?
Король рассмеялся.
— Отец мечтает увидеть, как вы подпишете договор, и едва смежил веки в эту ночь. Вы сказали, что хотите уехать пораньше, вот он и готовился.
— А мои люди? Что с ними?
— Ваши люди во дворе, — ответил Фианор. — Их накормили и дали отдохнуть, — принц усмехнулся. — Они жаждут отправиться в путь.
Акила молча снес обиду.
— Что ж, хорошо, они ведь давно покинули дом, — он хлопнул в ладоши. — Так пойдемте подписывать договор.

Канцлер Хогон ужасно устал. Его армия шла всю ночь вдоль берега реки, невзирая на опасности, таящиеся в темноте. Вместе с армией Раксора они держались поближе к линии холмов вдоль Крисса, периодически высылая разведчиков. Лошади тоже устали и отчаянно нуждались в отдыхе. Пехотинцы до крови стерли ноги. Сам Хогон еле держался в седле. Борясь со сном, он, однако, не разрешал себе расслабиться, ибо время было неспокойное, и Акила нуждался в нем.
Приближался рассвет, а с ним — и час битвы. По мере того, как светало, Хогон видел на горизонте очертания крепости Висельника — уродливая башня возвышалась, словно кобра, поднявшаяся на хвосте. Он велел отрядам остановиться. Шестьсот воинов повиновались. Раксор также повторил приказ своим людям, и его передали по цепочке.
— Итак, что будем делать? — поинтересовался Раксор. — Будем ждать или двинемся дальше?
Хогон не был уверен, каков должен быть ответ. Он хотел дать Акиле больше времени на встречу с Мором. Сейчас, после рассвета, непохоже, чтобы они уже встретились. Но Акила дал ему четкий приказ. Он посмотрел на солнце, встающее на востоке, и повторил слова своего короля:
— Сейчас же после рассвета.
Раксор кивнул:
— Мы уже достаточно близко, чтобы нас увидели. Даже если не будем двигаться, нас все равно обнаружат.
Но Хогон все еще мешкал. Крепость Висельника выглядела устрашающе. У них с Раксором вместе было более тысячи человек. Отряд Акилы добавит еще пятьдесят. И все же...
— Надеюсь, Акила знает, что делает, — пробормотал канцлер.
— Не бойтесь за вашего короля, — проговорил Раксор. — Все, что от него требуется — держать ворота открытыми. Если ему это удастся, нас ждет успех.
Он вопросительно взглянул на Хогона:
— Канцлер, время не ждет.
Тот не стал спорить. Натянул поводья коня, поднял руку над головой и отдал приказ наступать.

Король Мор и его кот уже сидели в зале совета, когда вошел Акила. Как и вчера, на столе стояли сосуды с вином и блюда с едой, дабы отметить успех переговоров. Присутствовал генерал Нейс с несколькими солдатами, у всех на лицах написано самодовольное выражение. Когда Акила вошел, генерал и его подчиненные встали. Брек держался поближе к Акиле. Акила оглядел комнату, разочарованный, что не пригласили никого из его людей. На столе лежал договор, требующий подписания — единственный лист. Рядом с ним — перо и чернильница. Мор поглядывал на договор с торжествующей улыбкой.
— Добро пожаловать, король Акила. Надеюсь, вы хорошо спали.
— Неплохо. Это договор?
— Да. — Мор протянул его через стол Акиле. — Написано лишь то, что вы посчитали нужным. Вы платите дань в виде золотой монеты за каждый лиирийский или рииканский корабль, проплывающий на юг мимо крепости Висельника, в зависимости от тоннажа, — плата будет определена позднее нашими представителями — и что вы, король Акила, несете всю ответственность за внедрение этого договора, — Мор взял перо. — Вы готовы подписывать?
— Нет, — ответил Акила. — Вы привели сюда солдат, чтобы засвидетельствовать подписание договора со своей стороны. У меня здесь только Брек. Мне кажется, хотя бы часть моих людей должны присутствовать, разве не так?
Мор скривился.
— Полагаю, что так, — вздохнул он. Посмотрел на сына, Фианора: — Пойди и приведи троих людей короля Акилы. Скажи — пусть оставят мечи. Торопись.
Принц Фианор подчинился, покинув зал. Акила пытался расслабиться, уверяя себя, что выигрывает время.
— Генерал Нейс, вы не возражаете, если мы поменяемся местами? — мягко спросил он. — Я должен сидеть рядом с королем Мором, мне кажется.
Генерал хотел было пересесть, но остановился и вопросительно посмотрел на своего короля.
— Это традиция, Нейс, — подтвердил Мор. — Сядь на другом конце, хорошо? Пусть король Акила займет твое место.
Акила поблагодарил генерала и занял место справа от Мора. Он мог чувствовать дыхание старика и запах его кота, лениво развалившегося на коленях у хозяина. Брек остался стоять. Зная, что нужно потянуть время, Акила начал развивать первую же идею, пришедшую на ум:
— Великие Небеса! Как я голоден! Посмотрите на всю эту пищу! Может, нам пока перекусить, милорд?
— Разумеется, друг мой, — сказал Мор. Он опять взял в руки перо. — Но мы поедим, когда покончим с делами, хорошо?
Акила потянулся через стол за куском хлеба.
— Ну, пока нет моих свидетелей, у нас есть время. — Он протянул кусок Мору. — Хотите хлеба, милорд?
Тот помотал головой.
— Ладно, тогда, надеюсь, вы не станете возражать, если я перекушу. — Акила отломил кусок и стал жевать. Увидев слугу в конце стола, он позвал его: — Эй, там! Налейте-ка мне вина! У меня в горле пересохло, словно там Пустыня Слез! Брек, садись и поешь. У нас впереди долгий путь.
— Король Акила, вы что же, не хотите даже прочесть договор? — спросил Мор.
— Ах, да, конечно, — Акила подвинул к себе лист. — Да, давайте прочтем все повнимательнее.
— Как я уже сказал, он несложен.
— Верно, верно, милорд. Позвольте-ка... Я ведь не хочу повергнуть мою страну в рабство.
Мор раздраженно заерзал.
— Конечно, нет.
Устремив взор на договор, Акила делал вид, что читает. А тем временем украдкой поглядывал в окно зала совета. Стало светать, и это его тревожило. Вскоре будет подан сигнал. Акила пытался скрыть нервозность, осушая бокал вина.
— Что ж, выглядит, в основном, неплохо. Но нам нужно будет разработать схему платежей, чтобы быть уверенными: Лиирии не грозит обман. Думаю, в договоре это должно быть отражено. Пожалуй, мне нужно будет посадить здесь своих людей, чтобы считать проходящие суда.
— Обман? — Мор аж ощетинился при этих словах. — Как вы можете говорить такое? Норвор стремится лишь получить заслуженное.
— О, я уверен, что вы соблюдете все, как надо, милорд. Но строгий учет необходим. Как думаете, может быть, нужно кое-что изменить перед подписанием?
— Изменить? Нет, король Акила, не думаю. Я...
Перед тем, как король Мор договорил, вернулся Фианор с троими людьми Акилы. Королевские гвардейцы приветствовали своего короля, затем поклонились королю Мору. Мечей у них при себе не было. Брек кратко объяснил суть договора и необходимость их подписей в качестве свидетелей.
— Да, подписи, — настаивал Мор. Он снова протянул перо Акиле. — Или вы изменили мнение, милорд?
— Нет, — ответил Акила. Он хотел еще протянуть время, но не мог придумать очередной уловки. Но тут подоспело избавление.
— Милорд! Солдаты! — раздался крик.
Акила сделал молниеносное движение. Пока Мор соображал, что означает сей крик, он быстро сунул руку под плащ и извлек кинжал. Брек и трое гвардейцев сделали то же самое. Акила вскочил с кресла, схватил Мора за одежду и поднес к его горлу кинжал.
— Не двигайтесь, вы, идиот, — потребовал он, — а не то я перережу вам глотку!
Брек поднес кинжал к горлу Фианора. Обезумевший от ужаса паж застыл в дверях: он кричал, что солдаты наступают. Снаружи доносились звуки битвы и крики. Генерал Нейс и его люди застыли как вкопанные, не зная, как поступить.
— Вставайте! — взревел Акила, вытаскивая Мора из кресла.
— В чем дело? — забормотал Мор.
— Заткнитесь и слушайте, — велел Акила. Он быстро обошел вокруг своей жертвы, обхватив его шею рукой, не отнимая кинжала. — Делайте, как я скажу, мерзкая вы жаба, или вы мертвец.
— Отпустите его! — орал Нейс, хотя гвардейцы держали его. Все трое людей Мора были схвачены, как и Фианор. Принц пытался вырваться от Брека.
— Ах ты, трусливая мразь! — вопил Фианор. — О чем ты думаешь? Тебе даже не выбраться отсюда!
— Тихо! — прошипел Брек, держа принца за горло.
— Отпустите нас! — жалобно взмолился принц.
Брек развернул его лицом к стене и ударил головой о камень. Акила слышал, как треснул череп, и увидел, как жертва медленно оседает на пол, оставляя за собой кровавый след. Мор забился в руках Акилы, выкрикивая имя сына. Брек, словно дикий зверь, бросился к Нейсу и его людям.
— Все еще не верите нам? — зашипел он, размахивая кинжалом.
Ногти Мора впились в руку Акилы.
— Вам не выйти отсюда! Вы не спасетесь!
Акила нажал на лезвие кинжала, и старый король завопил от боли.
— Выйдем, и вы — вместе с нами. Войди! — гаркнул он на пажа.
Мальчик вошел в зал. Он посмотрел на своего беспомощного короля, потом — в коридор, где уже шла битва.
— Сколько людей подошло? — спросил Акила.
Паж растерянно пожал плечами:
— Я... не знаю... Может быть, тысяча...
Удовлетворенный, Акила толкнул Мора к выходу.
— А теперь слушайте, генерал Нейс. Мы собираемся выйти отсюда, медленно и по порядку. Обещаю вам, с Мором ничего не случится, пока вы повинуетесь мне.
— Я не собираюсь вам подчиняться! — рявкнул Нейс. Не обращая внимания на кинжал гвардейца возле горла, он надменно рассмеялся. — Давайте, убейте нас. Вам отсюда не выйти!
— Разве? — Акила сжал руки вокруг тонкой шеи Мора. Из-за царившего в комнате напряжения он сам стал как безумный. — Это то, что ты хотел, старая вонючая ящерица? Ты хочешь смерти? — и чиркнул кинжалом по щеке Мора.
— Стойте! — завыл Мор.
— Так кто из нас трус, а? — спросил Акила, дернув его за ворот. — Ты трусливый ублюдок. Мне следовало бы убить тебя за то, что ты сделал со мной!
— Остановитесь, милорд! — велел Брек. — Нам нужно открыть ворота.
Все еще тяжело дыша, едва способный думать, Акила взглянул на генерала Нейса.
— Вы слышали, генерал? Вы прикажете открыть ворота, ясно вам?
— Никогда!
Брек выругался, схватив Нейса за волосы, и поднес к его горлу кинжал.
— Мор, вы думаете, мы вас дурачим? Думаете, мы не причиним вам вреда?
Мор верещал от испуга, неспособный ответить.
— Хорошо, тогда смотрите, — сказал Брек и быстро провел кинжалом по шее генерала. Глаза Нейса расширились, когда кровь полилась на грудь. Гвардеец отпустил его и он рухнул на пол тяжелой кучей. Ошеломленный убийством, Акила чуть не выронил кинжал. Но Брек кинулся к Мору и ткнул его кинжалом в горло.
— Теперь вы мне верите? — спросил он.
Мор разразился криком.
— Великие Небеса, не убивайте меня!
— Вы откроете ворота?
— Да!
Брек посмотрел на Акилу.
— Выведите его наружу. — Потом повернулся к своим людям. — Заберите их оружие и пойдемте со мной.
Гвардейцы разобрали оружие пленников, опустили кинжалы и поспешили вслед за Бреком. Перепуганный паж подошел к норванам и стоял возле них, не веря глазам.
— Идите за нами, или старик умрет, — велел Брек. Его люди теперь были вооружены и, имея Мора в качестве заложника, они могут обеспечить себе безопасность. С кинжалом в руке, он сказал Акиле: — Все в порядке, можно идти. Медленно и спокойно, милорд. Они позволят вам пройти, когда увидят, что Мор с вами.
Акила едва слышал, что говорит Брек. Зачарованный видом трупов, он статуей застыл в дверях.
— Милорд, что с вами? — вскричал Брек. — Пойдемте!
Собравшись, Акила пошел к дверям, держа кинжал возле шеи Мора. Его начало трясти, но он не отводил оружия от испуганного пленника. В крепости раздавались звуки битвы и крики, звон мечей. Брек и остальные окружили Акилу, и все вместе медленно покинули зал. Брек шел впереди, помахивая рукой, когда видел своих людей впереди.
— Ранда! Ханас! Сюда! — подзывал он их.
Когда двое солдат увидели Брека и Акилу, они закричали норванам:
— Глядите! Ваш король захвачен в плен!
Норваны продолжали теснить гвардейцев. Акила знал, что нужно действовать быстро.
— Опустите оружие, иначе ваш король умрет! — закричал он.
Один за другим норваны замечали своего правителя. Бой постепенно затих. Ранда, Ханас и другие гвардейцы присоединились к Акиле. Мор продолжал бормотать, кровь брызгала на его одежду.
— Остановитесь! Он убьет меня! — говорил он.
Норваны стояли молча. Большинство из них вошли в зал, готовые к сражению, но их отодвинули в сторону, указывая на короля.
— Милорд, вы в порядке? — спросил кто-то.
— Разве я выгляжу нормально, идиот! — завопил Мор. — Откройте ворота!
— Но, милорд, там же солдаты!
— Открывайте ворота и сдавайтесь, — велел Брек. — Или Мор умрет.
— Сдаваться! — выдохнул норван. — Милорд?
— Сто чертей и одна ведьма, Вирез, они уже убили Нейса. Так что слушайтесь их!
Солдат стоял в шоке, потом неохотно велел открыть ворота. Акила с облегчением пошел вперед под защитой гвардейцев. Вирез и его люди медленно отступали, чтобы их королю не причинили вреда.
— Ворота открыты, — сказал Вирез. — Теперь отпустите его.
— Его освободят, когда мы дойдем до ворот, — отрезал Брек. — Не раньше.
Король Мор позволил Акиле вести себя по залу, неловко двигаясь вслед за ним. Он часто и неровно дышал.
— Акила, тебе не уйти просто так, ты, подлая змея! Ты заплатишь за смерть Нейса и моего сына!
— Тихо, — велел Акила. — Не то я убью тебя!
Мор вдруг рассмеялся.
— Тебе меня не убить. Ты трус! Твои шавки-солдаты сделают это за тебя!
Акила пытался не слушать, сконцентрировавшись на том, чтобы достичь двора. Наконец, они миновали двойные двери крепости, ныне широко открытые. Через них лился солнечный свет. Акила слышал голоса своих людей снаружи, считая, что Хогон рядом, и ему больше нечего бояться. Во дворе оказалось полно норванских солдат. Но ни один не двигался. Акила осмотрел ворота и увидел, что приказ Мора выполнен. Несколько человек открывали створки. За воротами с палашом в руке победоносно восседал на коне Хогон! Канцлер имел гордый вид. Когда он увидел Акилу, на лице его засияла улыбка. За ним виднелся Раксор, в черных доспехах, а за его спиной — целая армия риикан. Брек, забравший меч у одного из норванских солдат, помахал им Хогону. Акилу охватило воодушевление. Как и Хогон, он не верил, что у него получится. Он вдруг подумал о Лукьене: однажды тот услышит о его победе!
По мере приближения Акилы к воротам, Хогон и его люди стали заполнять широкий двор. Чувство победы опьянило Акилу. Но только на миг. Мор начал сердито извиваться в его руках, с ненавистью воззрившись на ворота.
— Риикане?! — вопил он. — Риикане! — он дико забился в руках Акилы. — Ни один рииканин никогда не войдет в мою крепость!
Акила пытался удержать старика, но гнев придал тому сил. Он лягнул Акилу и закричал что было мочи:
— Вирез, пришли мерзкие риикане! Остановите их!
Брек вмешался:
— Король Акила, затните ему пасть!
— Я пытаюсь!
— Вирез! Атакуйте!
— Акила!
Акила в панике оглянулся на Виреза и понял, что тот слышал приказ короля. Солдат поднял взгляд на ворота и увидел пришедших с лиирийцами риикан.
— Вирез! Бей их!
— Тихо! — умолял Акила. — Мы почти прошли!
Но Мор не хотел молчать. С кинжалом Акилы у горла он продолжал звать в атаку. Брек тоже закричал, призывая Акилу унять старикашку. Акила беспомощно огляделся, не зная, что предпринять. С одной стороны — Хогон и его армия. С другой — Вирез, спешащий на помощь королю. Времени медлить не было. Акила паниковал. Мор орал, как резаный, веля разделаться с врагом. Акила потерял терпение.
— Молчи! — зашипел он и вонзил кинжал в горло Мору. Хлынула кровь. Мор мешком повалился на Акилу, в ужасе глядевшего на дело рук своих. Они оба были в крови. Акила выронил кинжал и закричал: — Брек!
Когда Брек увидел Акилу, он открыл рот и побледнел. Король стоял один, безоружный и едва не плакал. Мир вокруг него померк. Он слышал голоса, видел людей, бегущих к нему с обеих сторон, но не мог ничего сделать, только стоял неподвижно. Его охватил ужас. Руки были обагрены моровой кровью. Вирез и его люди уже спешили в атаку. Брек кинулся в рукопашный бой. Хогон и его люди присоединились к нему. Воздух наполнился криками и стонами. Акила внезапно понял, что тоже кричит. На него уже наступал какой-то человек с мечом в руках. Акила поднял руки, понимая, что сейчас умрет.
— Король Акила, бегите! — услышал он. Канцлер Хогон несся на лошади к нему. Он взмахнул в воздухе палашом, отсекая руку нападавшего. Тот вскрикнул и повалился. Хогон повернул коня.
— Бегом, милорд, спасайтесь!
И Акила побежал. Для этого у него хватило отваги. В этот момент в ворота въезжал Раксор. Военный министр Риика послал ему вслед взгляд, полный отвращения, и его лошадь пропустила молодого короля в ворота.

Армии Хогона и Раксора намного превосходили численностью норванов. Без короля и генерала защитники крепости едва ли могли хорошо защищаться. Их усыпила хитрость Акилы, и теперь, когда ворота были открыты настежь, они не могли противостоять врагу. Вместо недель и месяцев осада заняла считанные часы. Норваны забаррикадировались внутри, отказываясь сдаваться. Раксор, желая отомстить за жестокость, учиненную Мором над его народом, не собирался проявлять милосердия. Он был так же безжалостен, как и в войнах с Лиирией, наслаждаясь подаренной Акилой битвой, словно долгожданным даром. Принц Фианор очнулся как раз вовремя, чтобы присоединиться к битве, но не сумел долго продержаться. Удар по голове лишил его ловкости в обращении с мечом, и он вскоре погиб, напоровшись на копье рииканина. Хогон и Брек вместе с остальными лиирийцами сражались без сожаления, ибо были солдатами, а значит, верили в справедливость битвы.
Акила далеко убежал от крепости, но слышал стоны умирающих. Он бежал, пока легкие не начали гореть, а ноги не покрылись волдырями, а потом, когда не смог больше бежать, то упал на холме в виду крепости. Он пролежал так четыре часа, покрытый кровью Мора. Он плакал, наблюдая битву, словно во сне. Наконец, все было кончено. Солнце стояло высоко в небе, и он увидел Хогона и Раксора, выходящими из ворот. Норване убегали. Без еды, оружия и лошадей, они попытаются скрыться в Норворе. Но его нимало это не волновало. Он слышал, как зовет Брек, но не отвечал. Брек все-таки обнаружил его, сидящего одиноко среди камней. Акила обхватил руками колени.
— Милорд? — обеспокоенно спросил Брек.
Акила не отвечал. Глаза его безжизненно блестели.
Голос Брека стал мягче.
— Акила? Вы в порядке?
— Вы победили, — отвечал король. На залитом слезами лице появилась робкая улыбка. — Я видел отсюда.
— Да. — Брек сделал шаг ближе. Его меч и волосы были в крови, но сам он был цел и невредим. — Милорд, почему вы не отвечали, когда я звал?
Акила пожал плечами.
— Не знаю. — Он поднял руку, запачканную кровью. — Она никогда не исчезнет. Я пытался, но не мог стереть ее.
Брек опустился на колени рядом с ним.
— Ох, Акила, — вздохнул он. — Не волнуйтесь. Вы в порядке.
— Я? — удивился Акила. — Почему бы мне не быть в порядке?
— Я волновался за вас. Говорил же я вам не делать этого. Вы ведь не кровавый убийца!
— Почему ты так на меня смотришь? Сказал же я, все нормально!
Но даже сам Акила знал, что это не так. Когда он убил старого короля Мора, что-то в нем оборвалось.
— Нам нужно вернуться в Лиирию. Я должен увидеть Кассандру. Собираюсь сообщить ей, как мы захватили крепость. — И он робко улыбнулся.
Брек взял Акилу за руку и мягко поднял на ноги.
— Хорошо, милорд. Поедем домой.

19

Пустыня, как быстро понял Лукьен, была местом миражей.
Каждый день, едва вставало солнце, ветер начинал двигать пески, создавая песчаные водоемы, отражающие солнце. Дюны шевелились, будто живые, вдалеке звенели песчаные бури, предупреждая о своем приближении. Здесь не было ни деревьев, ни облаков, только редкие кактусы, спасающие от жажды. Солнце постоянно жгло, немилосердно обрушиваясь на головы караванщиков. Скорпионы и ящерицы сновали между камней; иногда на пути попадались высохшие кости несчастного дроваса. Время текло неспешно, переливаясь, словно тягучий сироп, и в этом великом ничто тонули мысли.
За пять дней пути лирийцы вполне свыклись с оцепенелостью пустыни. Как это ни удивительно, путешествие близилось к концу. Вожак каравана Джебел сказал, что Джадор уже недалеко, может быть, в полудне пути, а то и меньше. Но хорошие новости почти не сказались на настроении Лукьена и его спутников. Несмотря на гака и головные повязки, они ощущали, как горит незащищенная кожа рук и вокруг глаз. Старый Фиггис больше не болтал, да и Трагер открывал рот, только чтобы изрыгнуть проклятия в адрес жары. Лукьен знал, что нужно достичь Джадора как можно скорее, дабы не погибнуть от солнечного удара. Они не хотели ни воды, ни укрытия в виде кибиток; только жаждали, чтобы изнуряющие пески поскорее закончились.
Лукьен держался, позволяя Джебелу и Фиггису ехать впереди. Трагер замыкал процессию. После пяти дней он все еще не научился справляться со своим злобным дровасом и сейчас пыхтел, пытаясь заставить животное слушаться. Лукьену удалось привыкнуть к своему чудищу, хотя спина и болела от тряски. Он назвал дроваса Миражом — в честь сверкающих на горизонте видений. Животное, похоже, уже знало свое имя и беспрекословно слушалось команд. К собственному удивлению, Лукьен даже полюбил бессловесного компаньона. Дровасы гораздо больше подходили для похода через пустыню, нежели лошади. Они сильны, могут при необходимости быстро двигаться и, по словам Джебела, самки дают отличное молоко, которое можно пить. Лукьен уже пробовал молоко дровасов и нашел его отвратительным, но меньше восхищаться животными от этого не стал.
В полдень, солнце стояло в зените, Лукьен замотал лицо повязкой. Пот катился по телу под гака. В кибитке рядом с ним Кахра и две ее младшие сестры лениво покачивались в ритме движения каравана. Кахра не была похожа на сестер. Она старшая из детей Джебела, и любовь к свободе делала ее разговорчивой. Она уже замучила Фиггиса вопросами о Лиирии и северных землях, удивляя путников свободным владением их языком. Джебел объяснил, что все его дети говорят на этом языке, ведь они торговцы: им нужно общаться. Кахра обладала удивительным чувством языка. Мнение о том, что люди пустыни невозмутимы, плохо сочеталось с ней.
— Лукьена мучает жажда, — объявила она. Она выбрала странный способ адресоваться к нему, но он привык. — Воды?
— Да, — ответил Лукьен. Он наклонился к кибитке, стараясь избегать ее широких колес. Кахра велела сестре Миве достать мех с водой. Младшая повиновалась, с улыбкой подавая ему сосуд. — Спасибо, — поблагодарил Лукьен, затем вытер лицо и сделал скупой глоток. Вода была прохладной, он едва смог остановиться. Но закрыл мех и передал его обратно Миве. Ни Мива, ни сестры сами не пили.
— Ваш отец говорит, завтра будет Джадор, — заговорил Лукьен, обматывая лицо повязкой.
— Или раньше, — отозвалась Кахра. Она продолжала наблюдать за ним.
— К ночи?
— Возможно.
Лукьен посмотрел вперед. Там не было ничего, кроме нескончаемых песков.
— Я бы все-таки сказал, завтра.
Кахра хихикнула:
— Пустыня дурачит вас. Так что ни на что не рассчитывайте. Джадор может быть прямо перед нами, но пустыня спрячет его.
Кибитка защищала от палящего солнца, поэтому на девушке не было головной повязки, и волосы густой волной рассыпались по плечам. Она все больше и больше напоминала Лукьену Кассандру.
— Вы такой странный, — произнесла она. — Говорите не так, как старик.
— Имеете в виду Фиггиса? Да, как Фиггис, не говорит никто. Его невозможно заставить замолчать.
— Вы тихий, как и вон тот, — Кахра украдкой бросила взгляд на Трагера. — У него вид, как будто он объелся кислого винограда.
Лукьен кивнул:
— Таков наш Трагер.
— Вы друг друга не любите. Почему? — Кахра наклонилась поближе.
— Это длинная история, девушка, и не особенно интересная.
— Он зовет вас капитаном. Он ваш слуга?
— Что-то вроде этого, — пояснил Лукьен. — Он служит под моим началом, в отряде королевских гвардейцев.
— В Лиирии! — живо отреагировала Кахра. — Фиггис рассказывал мне о Лиирии. Говорит, ваш король — великий человек, хочет мира во всем мире. Поэтому-то вы и идете в Джадор, верно?
Лукьен ненавидел себя за ложь, но произнес:
— Да, это так. Мы эмиссары нашего короля.
Кахра с трудом выговорила:
— Эм-а-се-ры?
— Эмиссары, — поправил Лукьен. — Считайте — друзья. Собираемся стать друзьями Джадора. — Он показал на мешки, висящие на шее верблюда. — Везем подарки кагану и кагане, дабы показать им наши дружественные намерения.
— Ваш король великодушен, — сказала Кахра. — Расскажите о нем. Нам всем интересно.
Мива и другая девочка, Йилена, придвинулись поближе.
— О чем вы хотите знать? — спросил Лукьен.
— Хотим историю.
— Что?
Кахра улыбнулась.
— Ганджисы — народ историй. Мы рассказываем историю нашей страны в маленьких рассказах-притчах. Так что расскажите нам о своем короле и его истории. Если он великий король, значит, и история у него великая.
Лукьен подумал минутку. Был ли Акила великим королем? Пожалуй, великим гуманистом — это да, но правил он Лиирией слишком короткий срок, чтобы зваться великим правителем.
— Про Акилу нет историй. Я знаю его всю жизнь, но не могу вспомнить ни одной.
— Так это и есть история, — не согласилась с ним Кахра. — Вы и он, вместе. Если вы знаете его всю жизнь, тогда это и его история, и ваша. Расскажите ее нам. Это поможет скоротать время.
Лукьен согласился. Он поведал об Акиле, о том, как тот стал добрым человеком, видящим Лиирию широким взором, человеком мира и справедливости. Рассказал про встречу на улицах Кота. Кахра и ее сестры слушали, как зачарованные, о том, как Лукьен рос в Лайонкипе и стал стражем при короле Балаке, братом Акиле, как они вместе учились в военной школе. Лукьен похвастался солдатскими подвигами. Оценки у него были почти такие же, как у Трагера, но он был лучшим солдатом в бою, вот почему сейчас он капитан королевских гвардейцев. Кахра улыбнулась, но позволила Лукьену продолжать, и почти целый час он развлекал их сказками о войне и солдатской доле, о дружбе с Акилой, порой бурной, но не уставал повторять, что они действительно, действительно очень любят друг друга.
— Как братья, понимаете, — делал упор Лукьен, понимая, что не в его интересах разъяснять болезненные детали. Кахра слушала и казалась заинтригованной, но будто что-то подозревала, хотя и не проронила ни слова. Лукьен перешел к той части истории, когда умер король Балак, оставив трон Акиле. Рассказал про Риик, про то, как Акила решил заключить с ним мир, как тепло их принял король Карис, несмотря на годы войны. Наконец, упомянул про Кассандру.
— Ах, значит, у вашего короля есть женщина, — заключила Кахра. — Расскажите нам про нее. Она красива?
— О, да, — мягко проговорил Лукьен.
Глаза девушки сузились.
— Королева для вас означает нечто особенное.
— Почему вы так решили?
— Ваш голос. Он изменился, когда вы заговорили о ней. — Кахра смотрела на свои босые ноги. — Простите меня. Вы не хотите о ней говорить...
— Нет. Я вовсе не это имел в виду. Все дело в том, что королева Кассандра очень больна. Может умереть. Я беспокоюсь о ней, вот и все. Беспокоюсь об Акиле.
— Да, это понятно. Вы часто думаете о них. Оба они много значат для вас.
Лукьен усмехнулся.
— Вам бы быть прорицательницей, Кахра. — Но потом вздохнул: — Не хочу больше говорить о Лиирии. Теперь ваша очередь. Расскажите о Джадоре.
— Вы уже скоро увидите Джадор.
— Так подготовьте меня. Какой он?
Девушка немного подумала:
— Он красивый.
— Как Ганджор?
— Нет, Ганджор грязный. Джадор чистый и прекрасный. Весь белый.
— Но как же они живут в пустыне? — поинтересовался Лукьен. — Ганджор находится возле реки Агора. А где берут воду жители Джадора?
— В Джадоре есть река. Она течет с гор. И сам Джадор — не в пустыне. С него начинается новый мир.
— Новый мир? Значит, за пустыней есть нечто большее, чем Джадор?
Кахра отвела взгляд, как будто пойманная врасплох.
— Всегда есть что-то большее, — уклончиво проговорила она.
— Что же за Джадором?
— Я сказала вам: горы.
— А за горами? Там что-то есть?
Кахра пожала плечами.
— Я не знаю. Никогда там не была.
Лукьен был готов поклясться: девушка что-то скрывает.
— Но у вас должны быть идеи по поводу этого. Есть ли страны за Джадором? Еще люди, похожие на них?
— За горами должны быть люди, — подтвердила Кахра. — Мир велик.
— Да, — согласился Лукьен. — Надеюсь. — Он не был удовлетворен ответом, но решил не давить на девушку. Только он собрался сменить тему, как услышал крик.
— Лукьен, Трагер, глядите! — ликующе вопил Фиггис.
Лукьен посмотрел на библиотекаря. Он указывал куда-то вперед, где над горизонтом показалось нечто огромное. После нескольких дней бесконечных песков Лукьену пришлось подумать, прежде чем он догадался, что видит горы.
— Черт меня подери...
Кахра рассмеялась.
— Видите? Пустыня постоянно водит нас за нос.
Лукьен приставил ладонь к глазам, защищаясь от солнца:
— Джадор?
— Почти, — подтвердила Кахра. — Она рассматривала горы, показавшиеся вдали. — Скоро будете на месте.

Бело-золотой город кагана Кадара стоял на скальном основании, он блестел, словно маяк, посреди раскаленных песков. Высокие башни и купола, улицы, выложенные известняком. Он превосходил Кот и по размерам, и по красоте. Не было городских ворот, чтобы впустить их. Гостеприимная центральная улица манила за собой. Зеленые деревья стояли, словно стражи, усыпанные плодами и лениво покачиваясь на ветру. Вдоль дорог был устроен городской акведук, приносящий воду с далеких гор. Улицы Джадора были заполнены караванами со всей пустыни. Всюду были верблюды и темнокожие люди, похожие на клан Джебела. И еще тут были крилы. Здесь, на окраинах города Лукьен видел быстроногих ящеров, бегущих по улицам, на некоторых восседали наездники, другие тянули повозки. После пяти дней в пустыне это было похоже на сон, и Лукьен смотрел вокруг широко открытыми глазами.
— Великие Небеса, это удивительно, — еле слышно прошелестел Фиггис. Он ехал во главе каравана вместе с Джебелом. Лукьен и Трагер держались сзади. Они были потрясены видом города, но Фиггис просто не в силах был оторваться. — Я ждал этого всю жизнь, — проговорил старик. — Всю жизнь...
Лукьен улыбнулся ему.
— Рад за вас, Фиггис. Наслаждайтесь моментом.
Джебел подслушал разговор и странно посмотрел на Фиггиса.
— Всю жизнь? Чтобы проделать простое путешествие?
— Может быть, для вас и простое, — ответил Фиггис. — Но не для меня и не для любого из северян. — Он улыбнулся Джебелу. — Вы оказали мне огромную услугу, друг мой, и я благодарен вам. Увидеть Джадор всегда было моей заветной мечтой. И сейчас... — Он вздохнул, словно впитывая все великолепие города. — Мне кажется, я готов закричать.
— Пожалуйста, не надо, — сказал Трагер. — Избавьте нас от этого, будьте добры. У нас ведь миссия, Фиггис. Помните об этом.
Лукьен смерил Трагера предупреждающим взглядом.
— Тише.
— Ах, да, ваша миссия, — кивнул Джебел. — Вы хотите как можно скорее увидеть кагана Кадара.
— Если возможно, — сказал Лукьен. — Но не составит ли это для вас труда? Он же все-таки каган. С чего начать?
Джебел указал на город.
— С зеленой башни, — просто ответил он.

Предыдущая страница 10 Следующая страница


11 Джон Марко

Лукьен повернулся и увидел цилиндрическую постройку из известняка, возвышающуюся над городом.
— Что это?
— Дворец Кадара. Поедем туда, и вы поговорите с каганом.
— А он захочет видеть нас? — спросил Трагер. — Прямо так, с улицы?
Джебел рассмеялся.
— Вы не знаете кагана Кадара.
— Не знаю, — отозвался Трагер. — Расскажите о нем.
Джебел посмотрел на Трагера.
— Даже вас каган примет радушно.
Лукьен не засмеялся.
— Надеюсь, вы правы, Джебел. Мы пришли издалека. И я не хотел бы вернуться ни с чем.
— Когда Кадар узнает, что вы эмиссары, он с радостью примет вас.
— Эмиссары, — с некоторой горечью произнес Лукьен. — Все верно.
Никто из них не сказал Джебелу правды о миссии, и теперь, когда они достигли Джадора, Лукьен почувствовал знакомый укол совести. При въезде в город он заметил, что ни один из встреченных ими людей не вооружен. Не было ни солдат, ни ворот, преграждающих путь, ни мечей, ни кинжалов. На дровасах и крилах не было доспехов, как это часто бывает с лошадьми на севере. Лукьен вспомнил, что говорил Фиггис: джадори — мирный народ. Теперь, увидев безмятежный, невооруженный город, он полностью поверил в это. И внезапно понял, что украсть амулеты будет легче, чем он предполагал. Это открытие почему-то опечалило его.
Так как Лукьен и его спутники были в гаджийской одежде, никто не заинтересовался ими. Люди на улицах громко приветствовали Джебела и его семью.
— Фиггис, вы понимаете, что они говорят? — шепотом спросил Лукьен.
— Немножко, — отозвался библиотекарь. — Думаю, они спрашивают, что продают караванщики.
— Посмотрите на них, — резко бросил Трагер. Он с отвращением воззрился на людей, обступивших его дроваса. — Как животные.
Но Лукьену так не показалось. Наоборот, они выглядели очаровательно. Подобно ганджийским родичам из-за пустынного океана, джадори оказались темнокожими, с блестящими глазами. Женщины носили разноцветные платья и шелковые вуали, скрывающие лица, детишки весело смеялись, играя на улицах. Лукьен разглядывал бело-золотые постройки, пораженный их солнечной красотой. Над головой бурлил акведук, неся в город живительную воду. В конце улицы бил фонтан, радуя глаз сверкающими струями. Экзотические деревья окружили фонтан: на них почти не было ветвей и листьев: только на макушке красовались пучки широких листьев, напоминающих опахала. Дул теплый ветерок, разнося незнакомые ароматы. Для Лукьена шум торговли внезапно затих: он почувствовал себя по-настоящему счастливым.
— Вы правы, Фиггис. Город просто великолепен.
Фиггис вздохнул.
— Настоящий рай. Каким я его себе и представлял. — Он повернулся к Лукьену и Трагеру. — Видите? Я был прав. Таким я его и описал королю Акиле.
— Прекрасно, — проворчал Трагер. — Так давайте отыщем эти амулеты и поедем домой.
Лукьен кивнул.
— Извините, Фиггис, но Трагер прав. Мы не можем ждать. Поедем во дворец, найдем Кадара.
Фиггис не стал возражать. Он подъехал к Джебелу, попросив проводить во дворец кагана. Джебел согласился, велел Кахре и остальным вести дела. Кабитки остановились на улице, окруженные толпой джадори. Джебел попрощался с дочерьми и братом, затем повел северян по шумным улицам. Джадори на улицах не разглядывали гостей, видимо, принимая их за обычных торговцев, и Лукьен порадовался, что их лица замотаны повязками. Вскоре дворец кагана Кадара возник перед ними. Солнце играло на медном куполе, позеленевшем от времени. Главная башня поднималась высоко в небо, увенчанная шпилем из золота и изумруда. Люди, дровасы и крилы заполнили все пространство вокруг дворца. Но и здесь тоже не было солдат, только люди в черных гака, прогуливающиеся у входа во дворец. Главный проход вел к огромной площади, а площадь открывалась прямо на улицу. Из дворца непросто будет убежать, даже если кража не составит труда. Лукьен понял, что бежать нужно будет ночью, когда улицы не так переполнены людьми.
Подведя их к площади перед дворцом, Джебел спешился, велев им сделать то же самое. Он указал на арку перед дворцом:
— Кадар.
— Да, — понял Лукьен. — Но как его увидеть? — Он слез с дроваса. — Не можем же мы вот так прямо войти и спросить о нем?
— Пойдемте, я провожу вас, — ответил Джебел.
Он провел свою лошадь через арку на лужайку с мягкой травой перед дворцом. Лукьен и остальные последовали его примеру. На траве детишки играли в кожаный мяч, мужчины и женщины сидели маленькими кружками, не замечая чужеземцев. Тень зеленой башни падала на лужайку. Джебел откашлялся, дабы привлечь внимание, потом заговорил. Все люди во дворе повернулись к нему и иностранцам.
— Фиггис, что он говорит?
— Не знаю, — библиотекарь пожал плечами.
Джебел повернулся к ним.
— Откройте лица, — велел он.
— Что?
— Повязки на лице — снимите их.
Лукьен замешкался. Люди во дворе смотрели на него. Некоторые начали приближаться. Очень медленно он развязал повязку и снял ее.
Джадори один за другим вставали с мест и глядели на них, открыв рот. Фиггис и Трагер тоже сняли повязки. Дети начали показывать на них пальцами, пораженные увиденным. Они не боялись, как ожидал Лукьен. Наоборот, широко улыбались.
— Я сказал им, что вы — гости с далекого севера, — сказал Джебел.
— Великие Небеса, зачем вы это сделали? — прошипел Трагер.
Джебел рассмеялся.
— Чтобы показать вам, как глупо бояться. Посмотрите! Они ведь приветствуют вас!
Не обратив внимания на приказ Лукьена держаться в сторонке, Фиггис поднял руки в знак дружбы, потом заговорил на ломаном джадори. Люди внимательно слушали, пытаясь понять. И многое поняли. Они тоже приветствовали Фиггиса, сложив вместе руки и кланяясь. Фиггис засмеялся от удовольствия.
— Видите, Лукьен? — закричал он. — Я говорил вам, что они мирный народ. Джебел прав — они рады нам!
Подозрительность Лукьена как рукой сняло. Он тоже вышел вперед. Толпа детей собралась у его ног, глядя на его бледное лицо. Они вцепились в его одежду, приглашая садиться. Лукьен присел и разрешил им потрогать лицо. Маленький мальчик увидел его синие глаза и восхищенно вздохнул.
— Лиирия, — сказал Лукьен детям. — Я прибыл оттуда. Лиирия.
Мальчик нахмурился. Он пытался произнести слово, но не смог. Лукьен засмеялся.
— Все в порядке, я научу тебя позже, — пообещал он. Рыцарь поднялся и оглянулся на Джебела. — Итак, куда теперь?
— Подождем Кадара, — ответил тот, не двигаясь с места, кивнув на дворец. Лукьен прислушался и понял, что люди выкрикивают имя Кадара. Всех охватило возбуждение.
— А разве нам не нужно войти? — спросил Лукьен. — Ведь каган, конечно же, не станет выходить к нам.
Джебел покачал головой. Лукьен увидел, что башня открывается, и взгляды людей переместились туда. Спустя несколько секунд оттуда выскользнул человек, остановившийся при виде гостей. Вдруг его лицо из изумленного стало ликующим. Люди во дворе расступились, давая дорогу, но он не сдвинулся с места, застыв с радостной улыбкой на юном лице. На нем были королевские одежды ало-золотого цвета, с рукавами, свисающими чуть ли не до земли. Волосы — черные, зачесанные назад, без малейших признаков седины. Он был среднего роста, но внешность впечатляла. И более всего впечатлял предмет, висевший на цепочке у него на шее. Лукьен прямо-таки разинул рот, когда увидел это — прекраснейший амулет в драгоценной оправе.
— Фиггис...
— Вижу, — шепотом откликнулся тот.
Лукьен не мог отвести глаз от Кадара. Каган был именно таков, каким его описывал Фиггис — неправдоподобно молодым и здоровым, будто болезнь никогда не касалась его. С расстояния в несколько ярдов он оглядел чужеземцев с восхищением. Взгляд темных глаз перешел затем на Джебела, который с поклоном заговорил.
— Кланяйтесь, кланяйтесь, — велел Фиггис, последовавший примеру Джебела. Лукьен и Трагер сделали то же самое. К их изумлению, каган Кадар сложил вместе ладони и тоже поклонился. Затем он захлопал в ладоши, словно школьник, смеясь от удовольствия.
— Скажите, кто мы, Джебел, — попросил Фиггис. — Скажите, что мы не причиним вреда, что у нас мирная миссия.
Джебел объяснил, и Кадар закивал. Каган излучал поистине космическую энергию. Он напоминал более юную копию Фиггиса. Неудивительно, что Фиггис был первым, кто вышел вперед. Он снова попытался говорить на плохом джадори. Кадар слушал, иногда кивая, иногда хмурясь. Джебел поспешил ему на помощь, объясняя, что Фиггис из Лиирии, что все прибыли с мирными предложениями от короля Акилы. Кадар так и просиял, услышав новости. Он начал быстро говорить с ними, голос звучал мелодично, но неразборчиво.
— Извините, я не понимаю, — ответил Лукьен. — Я... Подождите-ка, — вдруг нашелся он. Рыцарь подошел к своему дровасу и начал распаковывать подарки. Золотые цепочки и флакончики с духами, перстни с рубинами — все это король Акила передал, чтобы умилостивить Кадара. Ребятишки пытались схватить и рассмотреть дары, но Лукьен передал их прямо Кадару. Тот кивнул, а затем... раздал все окружающим. Лукьен потрясенно обернулся к Джебелу.
— Кадар благодарит вас за подарки, но он в них не нуждается. Не обижайтесь. Каган очень великодушен.
— Очевидно, — согласился Лукьен.
Ребятишки счастливо завопили, получая подарки. Женщины и мужчины джадори сдержанно улыбались. Кадар продолжил говорить, а Джебел переводил.
— Каган польщен, что вы прибыли издалека, чтобы увидеться с ним, что пересекли Пустыню Слез во имя мира.
— Скажите, что для нас это удовольствие и радость, — ответил Фиггис. Он был просто зачарован Кадаром.
— Да, — вступил в разговор Лукьен. — Скажите, что для нас это тоже честь, и мы рады, что он и его народ приветствуют нас.
Джебел передал Кадару их слова, даже не обернувшись на Трагера, который, как всегда, молчал в окружении ребятишек. Кадар сказал, что приглашает всех во дворец, что хочет послушать о Лиирии и ее великом короле. Но перед тем, как Джебел закончил переводить, из глубин дворца появилась еще одна фигура — прекрасная молодая женщина с длинными черными волосами, струящимися по плечам. Выступающий живот выдавал ее беременность. Она одарила Кадара теплой улыбкой и царственным взглядом. Люди кланялись ей.
— Джитендра, — прошептал Джебел. — Кагана.
Каган Кадар подал руку жене, подводя к иностранцам. Джитендра оглядела каждого по очереди, улыбаясь, хотя и не без неловкости. Она выглядела усталой, ибо ее срок уже подходил к концу. Лукьен рассматривал ее: что-то не так. И точно, в отличие от мужа, на ней не было амулета!
— Фиггис, это и вправду его жена? — прошептал он.
Фиггис сделал гримасу.
— Не может быть. Она должна носить второй...
— Шшш, не сейчас, — Лукьен выступил вперед и поклонился Джитендре, попросив Джебела перевести даме, какая честь для них увидеться с ней. Джитендра легко улыбнулась комплименту, держа руки на животе. Кадар склонился к ней и поцеловал. Потом повернулся к гостям и заговорил.
— Каган Кадар приглашает вас войти, — перевел Джебел. — Хочет, чтобы вы отдохнули и поели.
— Охотно, — отозвался Фиггис. Он пытался поблагодарить кагана на джадори. Кадар улыбнулся и повел их во дворец, держа жену за руку. Когда Фиггис и Трагер двинулись следом, Лукьен потянул библиотекаря за рукав, склонившись к его уху.
— Где же другой проклятый амулет?
Фиггис пожал плечами.
— Простите, Лукьен, я не знаю.
Лукьен посмотрел через плечо, чтобы увериться: Джебел далеко и не услышит их.
— Нам нельзя тратить времени. Если мы не найдем его через день-другой, придется взять только тот, что на Кадаре.
Фиггис кивнул.
— Хорошо. Но нам нужен план. Это будет непросто.
— Вы шутите? — засмеялся Лукьен. — Посмотрите на этих людей. Ни оружия, ни стражи. Мы здесь, словно волки в овчарне, Фиггис.

20

Когда первая башня Кота показалась на горизонте, Акила понял, что они, наконец-то, дома. Длинный путь из Норвора измотал тело и душу. Он стремился домой, его манили чистые простыни опочивальни. Ибо слишком долго они пробыли под жарким солнцем и ветрами. Спина ныла от постоянной необходимости сидеть в седле. Рядом с ним во главе армии ехал канцлер Хогон. Он выглядел молодцом, несмотря на долгий путь. При виде Кота его лицо озарила улыбка. Брек, сопровождавший Акилу, издал радостный клич, который подхватила вся компания. Но сам Акила ничего не сказал. Он просто тихо радовался.
С тех пор, как они покинули крепость Висельника, Акилу постоянно преследовал призрак короля Мора. Он видел Мора в темноте: он свешивался с деревьев, что стояли вдоль дороги. Никто больше не видел убитого короля, но Акила-то знал, что он там, дразнит его, Акилу. Более того, кровь Мора, казалось, никогда не сотрется с рук молодого короля. Он провел целый час на берегу Крисса, стер руки чуть ли не до крови, но все, чего добился — это увидеть отражение Мора, строящего ему рожи из воды. Дома он отчаянно надеялся обрести избавление от мертвого короля. Там Кассандра, лежит больная, но ее лицо выражает дружелюбие. Он еще не простил ее измену, но очень по ней скучал. Он устал от Хогона и остальных, устал от надзора Брека.
— Вот мы и дома, милорд, — заметил Брек. — Теперь можно отдохнуть.
— Отдохнуть, — вздохнул Акила. — Да.
— Не волнуйтесь, все будет в порядке. Теперь вы расслабитесь, все страхи вас покинут.
Акила пошевелился в седле. Брек всегда говорил подобные вещи, не понятно, отчего. Он опустил взгляд на свои руки. На них не было пятен крови, но он всегда ощущал их присутствие.
— Я не ребенок, Брек, — сказал он. — Со мной не нужно возиться, как с малышом.
— Хорошо, — пожал плечами Брек. — Нам всем нужно отдохнуть после пройденных испытаний, милорд.
Акила продолжал путь к Коту. Он согласен, отдых просто необходим, но дела — в первую очередь. На холме виднелась библиотека, которую он начал строить. Акила видел ее издалека. На фоне ясного полуденного неба очертания постройки были хорошо различимы.
— Езжайте, вы все, — сказал Акила Бреку. — Я вскоре присоединюсь к вам в Лайонкипе.
— Милорд? — удивленно начал Хогон.
— Заберите людей в город, канцлер, — велел Акила. — Еще раз поблагодарите их от моего имени, пусть отдохнут и поедят хорошей пищи. Я хочу проверить библиотеку.
Брек и Хогон обменялись тревожными взглядами. Брек заговорил снова:
— Милорд, подумайте минуту, пожалуйста. Вам нужно попасть домой. Кассандра, помните?
— Я не безмозглый кретин, Брек. Конечно, я помню о ней. Вот почему я поеду к библиотеке сейчас, пока есть возможность. Как только вернусь в Лайонкип, я навещу ее. У меня не будет времени ехать на строительство.
— Так сделаете это позже, — настаивал Хогон. — Правда, милорд, вам нужно домой, в Лайонкип.
— Меня не было несколько недель, канцлер, куда мне спешить?
— Но вы же не... — Хогон остановился. Он попытался улыбнуться. — Вам нужен отдых, милорд, вот и все.
— Отдохну, когда все завершу, — упрямо ответил Акила. — А теперь — делайте, как я сказал, возвращайтесь в Лайонкип. Скажите начальнику стражи Грэйгу, что я вернулся и вскоре буду дома. — Он начал разворачивать коня к холму, где стояла библиотека, но Брек поспешил к нему, перегораживая путь. Акила глядел на него. — Что ты делаешь?
— Милорд, послушайте меня. Вы нужны королеве. Поедемте назад в Лайонкип. Мы съездим на строительство позже.
— Я же король, черт побери! — Акила дернул поводья, уводя лошадь от Брека. — Хватит обращаться со мной, как с ребенком! Я отдал тебе приказ, Брек. Так исполняй его!
— Хорошо, — спокойно сказал Брек. — Тогда я поеду с вами. Мы вместе проверим, как там идут дела. — Он повернулся к Хогону. — Поезжайте сами. Мы не задержимся долго. — И с улыбкой посмотрел на Акилу. — Хорошо?
Акила изучающе глядел на Брека, не зная, стоит ли доверять ему. Он хороший человек, но в последнее время чересчур приблизился.
— Если хочешь, — коротко бросил он и поехал к холму. За его спиной Брек и Хогон обменялись парой слов, которых он не смог разобрать, и вскоре Брек галопом помчался за королем. Они ехали молча, придерживаясь тропинки, убегающей в холмы. Акила не смотрел на Брека, уверенный, что снова встретит тот же знакомый озабоченный взгляд.
Они скоро достигли холма, и стали подниматься по склону. Акила прислушивался, но ничего не слышал — ни единого голоса рабочих. По мере того, как поредели деревья и стройка стала видна, выяснилось, что она пуста. Король прищурил глаза, сомневаясь, не пропустил ли он чего-нибудь. Он явственно помнил, как выглядело место строительства, с тех пор ничего не изменилось. Его челюсти сжались, в висках запульсировала кровь. Ни одного дерева не повалено, ни один кирпич не уложен! За холмом вдалеке маячил Кот. Акила сжал поводья трясущимися руками.
— Он ничего не сделал, — прошептал король.
— Милорд...
— Ничего! — голос Акилы разнесся над холмами. — Этот выродок и лжец! Он предал меня!
— Акила, стойте! — резко произнес Брек. Этот приказ, довольно фамильярный, шокировал короля. — Просто успокойтесь. Я уверен, что всему есть объяснение.
— О, конечно, ты прав, — возбужденно воскликнул Акила. — Уверен, что барон Гласс найдет причину. Эта подлая жаба никогда не хотела строить мою библиотеку. И теперь он проигнорировал меня! Ну ничего, мы этого так не оставим... — Он сердито развернул лошадь, устремившись к дороге. — Этот лживый сукин сын заплатит за свое неповиновение!
Ослепнув от ярости, он гнал лошадь вперед, поднимая тучи пыли. Скачущий за ним Брек призывал остановиться. Но мозг Акилы, словно раненый медведь в западне, был охвачен единственной целью — уничтожить барона Гласса.

Когда Акила примчался в Лайонкип, во дворе его уже ожидал Грэйг. Но улыбка исчезла с лица начальника стражи, когда он увидел перекошенное от ярости лицо Акилы. Король словно ураган ворвался во двор. Он спрыгнул с разгоряченной спины лошади и обрушился на Грэйга.
— Где Гласс? — потребовал он ответа.
— Милорд? — Грэйг с тревогой смотрел на Акилу. — Вы в порядке?
— Да черт побери, ты что, не можешь ответить на вопрос прямо?! Где этот Гласс?
— Стойте, милорд, — приказал Брек. Он въехал во двор вслед за королем. — Да подождите же вы, проклятье!
Грэйг остолбенел.
— Что все это значит? Акила, что случилось?
Акила едва переводил дух.
— Я немедленно желаю знать, где скрывается этот смердящий Гласс, — объявил он.
Брек спрыгнул с лошади и бросился к нему.
— Милорд...
— Заткнись! — проревел Акила. — Грэйг, отвечай! Где Гласс?
— В вашем зале совета, милорд, встречается с канцлером Хогоном. Канцлер только что прибыл.
— Тогда пошли со мной, — бросил Акила, бросаясь вперед. Он не позвал Брека, но лейтенант все равно отправился с ними. Солдаты и слуги приветствовали Акилу, улыбаясь при встрече; Акила машинально махал им рукой. Грэйг и Брек быстро шли за ним, пытаясь сохранять спокойствие. Брек заклинал короля прийти в себя. Акила же полностью игнорировал увещевания.
В конце коридора показался зал совета. Двери были закрыты. Акила не потрудился постучать. Он дернул за ручку и распахнул дверь. Она стукнулась о стену, отчего Гласс так и подскочил. Барон качнулся в кресле, пролив вино из стакана, который держал в единственной руке. Хогон испуганно повернулся к дверям.
— Король Акила, — произнес Гласс. Он поставил кубок и стряхнул брызги с залитой вином туники. — Вы меня напугали, клянусь Небом!
— Как вы посмели? — прошипел Акила. Он сделал шаг через порог, не спуская глаз с барона. — Как вы посмели?
Гласс отступил назад.
— Милорд?
Акила размахнулся и ударил барона по лицу. От пощечины Гласс остолбенел и покачнулся назад. Он уставился на Акилу, затем лицо его налилось яростью:
— Ах ты, маленький...
Хогон схватил его за руку и удержал на месте.
— Вы обманули меня! — бросил Акила.
— Да о чем вы толкуете?
— Я только что был у библиотеки, барон. Там не велись никакие работы со дня моего отъезда. Вы ничего не сделали!
Гласс от изумления едва не потерял дар речи.
— И это все? Вы ударили меня из-за этого?
— Вы обещали, что поможете в строительстве. И предали меня!
— Ничего подобного я не делал, — заявил Гласс, стряхивая руку Хогона. — Я приостановил постройку по определенной причине.
— Ложь! — вскричал Акила.
— Милорд, пожалуйста, пусть он скажет, — взмолился Брек.
Акила резко развернулся к нему:
— Ты слушаешь этого заклинателя змей? Конечно. Почему это должно удивлять меня?
— Просто послушайте. Пусть Гласс объяснит.
— Хорошо, — сказал Акила. — Отлично. — Он сложил руки на груди. — Давайте, барон. Объясняйте. Наверное, это будет интересно.
— Король Акила, я не предавал вас, — сказал Гласс. Он массировал покрасневшую щеку. — Это правда — я приказал остановить работы в библиотеке. Но я вынужден был это сделать. Как я и пытался сообщить вам перед отъездом в Норвор — для строительства не было средств.
Акила нахмурился.
— Это ложь.
— Нет, не ложь! Я говорил с канцлером Сарком. В казне нет денег. Все, что были, ушли на войну с Норвором.
Акила фыркнул.
— Не наводите тень на ясный день, барон. Вы знаете, как много для меня значит библиотека, но решили не подчиниться мне.
— Да, иначе Лиирия погрязла бы в долгах, — заметил барон. Вы не оставили мне выбора, Акила! Я сделал то, что был должен.
— Действительно. Вы сделали выбор, барон. А теперь заплатите за это. — Акила повернулся к Грэйгу. — Арестуйте его!
Начальник стражи так и разинул рот.
— Милорд?...
— Вы же слышали меня, Грэйг. Барон Гласс — предатель. Посмотрим, сколько он протянет в застенках Бориора.
— Милорд, нет! — вскричал Брек.
— Король Акила, это же безумие! — поддержал Хогон. Он встал между Грэйгом и королем. — Я этого не позволю!
Акила сверлил его взглядом.
— Нет?... Слушайте меня, старик — вы служите мне. И должны исполнять мои приказы. — И обвел глазами вытянувшиеся лица присутствующих. — Вы меня слышали? Я король!
Брек протянул к нему руку.
— Милорд, ну все, достаточно...
Акила отшвырнул его прочь.
— Нет! Не желаю ничего слушать! Я только и делал все эти месяцы, что слушал вас всех, считающих, что вы можете править Лиирией лучше меня и болтать обо мне за моей же спиной. Норвор угрожает мне, а я бездействую. Гласс строит козни против меня, я молчу. На сей раз довольно! — Он указал обвиняющим перстом на Гласса. — Настал ваш черед платить по счетам, барон. Теперь вам меня не победить!
— Боже, да он сошел с ума, — прошептал Хогон. Он уставился на Акилу, не веря глазам.
Акила снова обратился к начальнику стражи:
— Грэйг, что за дурацкое выражение на твоем лице? Арестуй барона Гласса. Это приказ.
— Акила, не заставляй меня делать это...
— Не перечь мне, — предостерег Акила. — Предупреждаю: я не намерен больше терпеть эти беззакония.
— О Небо, король Акила, задумайтесь на минуту — я же не враг вам! — воскликнул Гласс.
Акила не обращал на него внимания. Он не сводил глаз с начальника стражи:
— Делай, как я сказал, Грэйг!
— Акила...
— Выполняй!
Грэйг беспомощно огляделся по сторонам. Канцлер Хогон скривился, не зная, что предпринять. Брек побледнел, как снег. Наконец, стражник был вынужден повиноваться.
— Простите меня, барон, но у меня не остается выбора.
Барон Гласс кивнул.
— Ладно. — Он посмотрел на Акилу. — Акила Добрый — так, кажется, вас называют?
— Это имя мне дал народ, — с гордостью отвечал король. — А не жирные богатеи вроде вас.
— Вы доведете всех до беды, — промолвил Гласс. — Грэйг взял его за руку и повел к двери, но барон не мог уйти, не договорив. — На вашу библиотеку не осталось денег, вы, глупец.
— Напротив, барон, — заявил Акила. — Вы заплатите за нее. Вы и остальные из когорты толстосумов.
— Что?
— Счастливо посидеть в Бориоре, барон.
— Вы не посмеете тронуть мое имущество!
Грэйг поспешил вывести Гласса из зала. Крики и угрозы барона еще долго были слышны в коридоре. Когда они стихли, Акила закрыл глаза и глубоко вздохнул. Его голова гудела. Если не отдохнуть, он может упасть в обморок. Открыв глаза, он увидел Брека и Хогона, глядящих на него.
— Я был должен поступить таким образом, — объяснил он. — Барон — изменник. Он предал меня, не сдержал данное мне обещание.
— Он — хороший человек, — сказал Хогон. — А вы... — Канцлер покачал головой. — С вами не все в порядке, милорд.
— Канцлер, я чувствую себя так же отлично, как и в тот день, когда впервые появился на свет. Если кто у нас болен, так это королева, — Акила направился к дверям. — Поэтому прошу меня извинить — мне нужно навестить жену.

Лежа в одиночестве в огромной кровати, Кассандра слышала голоса, что раздавались снаружи. Это напоминало пробуждение ото сна. Наркотики, прописанные лекарем Ориком, в значительной мере утишали боль, но из-за них она постоянно чувствовала себя словно пьяная. Уже больше недели Кассандра была не в состоянии покинуть постель и принимать твердую пищу. Опухоль разрасталась с чудовищной быстротой. Кассандра сильно потеряла в весе, и теперь была легче перышка; чудесные волосы утратили блеск и пучками осыпались на костлявые плечи. Видимо, срок ее жизни подходил к концу. Утратив красоту, она уже не могла быть прежней королевой. А теперь и сознание покидало ее. Кассандра открыла глаза и попыталась сфокусироваться на звуках голосов. Снадобья Орика были очень сильными, иногда даже зрение от них затуманивалось. Кассандра прислушивалась, приподняв тяжелую голову. Ноздрей коснулся дурной запах ее собственного больного тела. Сколько же она проспала? Этого королева не знала, знала только, что сны были все больше о Лукьене.
— Кассандра?
Кассандра повернулась на голос и увидела в дверях Джансиз. Хорошенькое личико подружки так и сияло.
— Как хорошо, что ты проснулась, — Джансиз приблизилась к кровати и присела на матрас. Она положила руку на лоб Кассандры, убрав волосы с глаз. — Как ты себя чувствуешь?
— Я... — Кассандра сглотнула, не зная, что сказать. — Я спала. Слышала голоса.
Джансиз взяла со столика стакан воды, поднесла его к губам Кассандры и поддержала ей голову, пока та пила.
— У меня хорошие новости. Вернулся Акила.
Кассандра отодвинула стакан.
— Он дома?
— Только что прибыл. И идет повидаться с тобой.
Кассандра пыталась разогнать туман в голове. Даже попробовала сесть.
— С ним все в порядке? Он рассказывал, как у них все прошло? — У нее сразу появилось множество вопросов, даже странно, что она так волнуется о муже. Потом королева вспомнила о своем ужасном состоянии. — Взгляни на меня, — простонала она. — Я же просто старая карга. Не хочу, чтобы он видел меня такой.
— Ты выглядишь прекрасно, — ответила Джансиз. — Я вообще не думаю, что для него имеет значение твой вид. Он просто хочет повидаться с тобой.
— Я похожа на дохлую кошку, валяющуюся на дороге. Дай мне щетку для волос.
— Шшш, — насторожилась Джансиз. — Не переутомляйся. Лекарь Орик велел тебе отдыхать.
Джансиз подошла к столу и взяла щетку из шкафчика, затем помогла Кассандре сесть. Даже малое усилие измучило Кассандру. Ее глаза затуманились, боль в желудке разыгралась с новой силой. Джансиз начала осторожно расчесывать ее волосы.
— Все в замке только и говорят, что о нем, — с улыбкой сообщила служанка. — Они знают, как ты рада его возвращению.
— Да, рада, — печально согласилась Кассандра.
— Орик уже ждет короля снаружи. Я уверена, он сообщит о твоем здоровье.
— Скажет, что я умираю, — безрадостно рассмеялась Кассандра.
— Касс, а ну прекрати.
Кассандра едва сдерживалась, чтобы не закричать. Она сидела в постели, слишком слабая, чтобы самой расчесывать волосы, с затуманившимися глазами. И тут услышала его голос. Когда король вошел в опочивальню, Джансиз перестала причесывать королеву и отошла.
— Миледи?
Кассандра сделала усилие, чтобы увидеть его.
— Акила. Ты в порядке?
— Да, — ответил он.
Когда он подошел и склонился над постелью, она наконец-то увидела его. Но даже сквозь застилавший глаза туман она разглядела, как страшно изменился его облик. Глаза потухли, щеки ввалились. Кривая улыбка изогнула губы. Кассандра широко распахнула глаза, не веря, что перед ней ее муж Акила.
— Джансиз, оставь нас, — приказал Акила. Когда девушка замешкалась, он повторил приказ: — Хватит глазеть, ступай.
Джансиз поспешила прочь из комнаты. Акила сел у постели больной. Он смотрел на Кассандру, держа ее за руку.
— Любовь моя... — его голос оборвался. — Я так волновался о тебе...
— Акила, что с тобой случилось? — прошептала Кассандра.
— Случилось? — король нахмурился. — А, ты имеешь в виду, в Норворе? Мы победили, Кассандра. Ты ведь еще не знаешь об этом?
— Нет. — Кассандра покачала головой, наполненной туманом и болью. — Я имею в виду, что случилось с тобой? Ты выглядишь как-то иначе.
— Орик сказал, что твое зрение ухудшилось. Не волнуйся, Кассандра. Я — тот же самый, что уходил отсюда.
Кассандра не верила. Перед глазами все плыло, но она еще не ослепла. Король выглядел старше своих лет, ужасно усталым. И что-то в его лице насторожило ее.
— Это было великолепно, Кассандра! — Акила пытался улыбнуться, но голос предательски дрогнул. И Кассандра различила в нем слезы. — Мы победили, я разбил их, Кассандра. Я вел армию в бой и разбил врагов. Что ты об этом думаешь?
— Да, — ответила она, не зная, как реагировать. — Ты выиграл.
— И Мор больше не станет нам угрожать. Я убил его, Кассандра, убил вот этими руками. Сам.
— Нет...
— Но я это сделал, — дыхание Акилы стало прерывистым. — Я убил его, словно настоящий солдат. Прямо как Лукьен.
И тут он разрыдался. В этот момент Кассандра поняла, что разоблачена. Ей больше не в чем признаваться — измена обнаружена. Она была в этом уверена. Кассандра притянула голову мужа к груди.
— Прости меня, — сказала она. — Я не знала, что это будет значить для тебя.
Акила не отвечал. Кассандра знала, что ему просто нечего сказать. Внезапно она вспомнила, как просила Лукьена не приходить к ней, уверенная, что их встречи погубят Акилу.
Теперь это пророчество сбылось.

21

Лукьен сидел под деревом в саду Кадара, медленно жуя финики. Он облюбовал это место в первый же день пребывания в Джадоре, когда каган Кадар показывал свою резиденцию. Он рассказал гостям из Лиирии, что те могут пользоваться садом в свое удовольствие, как, впрочем, и всем остальным дворцом. На ветвях деревьев пели птицы в диковинном оперении. Детишки-джадори боролись на травке. Над головой синело небо без единого облачка. Лукьен слышал, как вдалеке журчит фонтан, но суета улиц не долетала сюда. Вокруг одни деревья и цветы, чистую линию горизонта нарушают только высокие горные цепи на востоке.
Дворец кагана Кадара был прекрасным убежищем посреди вечной толчеи и суматохи Джадора. Он являл собой островок мира и безмятежности, прохлады и наслаждения, поэтому неудивительно, что каган никогда не покидал его. Лукьен и остальные провели во дворце уже три дня, наслаждаясь гостеприимством здешнего народа. Хотя дворец был открыт для каждого, сам каган и его подчиненные никогда не выходили наружу. Лукьен полагал, что это из-за беременности жены Кадара, о которой тот неусыпно заботился. Ибо кагана Джитендра была уже на сносях. Лукьен считал, она может родить со дня на день.
Он сорвал еще один финик с пальмы, разглядывая ребят во дворе. Со дня прибытия в Джадор, он видел уже множество детей. Многие из них были малы, как эти юные борцы в саду. Но другие — намного старше, им было около двадцати и даже больше. Кадар выглядел слишком молодо, чтобы быть им отцом, да и Джитендра не могла их родить. Жуя финик, Лукьен пытался определить настоящий возраст Кадара. Пятьдесят? Шестьдесят? Он выглядит не старше тридцати. Лукьен вздохнул. В воздухе разливался сладкий аромат цветов.
«Это все магия, — сказал он себе. — Больше нечему и быть».
И эта мысль наполнила его надеждой. Значит, можно спасти Кассандру. Если она все еще жива. И если удастся забрать амулет у кагана. Хуже всего, что им до сих пор не удалось обнаружить второй. Они дважды видели кагану Джитендру со дня прибытия во дворец, но ни разу на ней не было такого украшения, как на кагане. Хотя Фиггис и упорствовал, считая, что амулетов должно быть два, но не мог объяснить неточность в тексте: вторым из них, мол, обладает непременно кагана. Сейчас время поджимает, они не могут больше ждать. Одно Око Бога найдено, этого достаточно для спасения Кассандры.
На востоке высились изломанные горные цепи. Лукьен изучал их, поедая финики. Горы представляли границу Джадора. Кахра не хотела говорить о них, да, похоже, и никто во дворце — тоже. Он пытался расспросить о горах Кадара, но каган просто улыбнулся и сменил тему, сделав вид, что не понял. Теперь караван Кахры ушел, затерявшись в песках, а у Лукьена по-прежнему не было ответа. Он улыбнулся, понимая, что уже не успеет раскрыть тайну гор. Сегодня ночью, если все пройдет удачно, он отправится обратно в Кот.
Лукьен доел финики и обнаружил Трагера, идущего к нему через сад. Люди в саду улыбались Трагеру, но он не обращал на них внимания. Он с подозрительным видом уставился на Лукьена.
— Где Фиггис? — спросил он.
— Скоро будет здесь. Садись.
Трагер привычно поворчал по поводу отсутствия стульев, затем уселся на земле рядом с капитаном.
— Итак? — спросил Лукьен, понизив голос.
— Ничего. Я пытался держаться поближе к кагане, но она много времени проводит в опочивальне и ни одна из ее служанок не носит амулета.
— Хорошо, — отметил Лукьен. Плохая новость не удивила его. — Мы пытались.
— И потратили уже кучу времени. Этот пустоголовый Фиггис, видно, неправильно перевел текст.
— Этот пустоголовый, наоборот, спас нашу королеву, — ядовито заметил Лукьен.
— Да-да, — не менее ядовито процедил лейтенант. — Опять мы о королеве.
— О чем это ты?
— О чем я? Да так, ни о чем, капитан. Мы все беспокоимся о королеве, вот и все. Я-то знаю, что вы беспокоитесь, верно?
— Конечно, — ответил Лукьен. — Я ведь телохранитель королевы, помимо всего прочего.
— И вы здорово охраняли ее. Просто восхитительно.
— Трагер, если тебе есть что сказать...
Трагер улыбнулся еще шире.
— Думаю, уже все сказано, капитан.
Их глаза встретились. Лукьен ощущал на себе горящий взгляд Трагера. На какую-то долю секунды он замер в ужасе, подозревая, что Трагер обнаружил его роман. Но этого не может быть!
Неужели?
Внезапно Трагер откинулся на руки и вздохнул.
— Прекрасный день, не правда ли? Здесь намного лучше, чем в Коте. Как думаете, здесь дожди бывают? Должны быть, мне кажется, ведь цветы...
— Трагер...
— Не надо волноваться, капитан, — ухмыльнулся Трагер. — Скоро поедем домой. И вы увидите Кассандру.
Лукьен собрался было ответить, но тут показался Фиггис. На лице старика застыло унылое выражение.
— Ага, вот и наш придворный фокусник, — заметил Трагер. — Подходите. Садитесь, пока не свалились.
Не обращая на лейтенанта ни малейшего внимания, как, впрочем, и всегда, Фиггис обратился к Лукьену:
— Мне очень жаль, капитан. Я искал везде. Ума не приложу, где он может быть. — Он опустился на траву.
— Может быть, это только плод вашего воображения? — поинтересовался Трагер.
— Я не ошибся относительно второго Ока, — проворчал Фиггис. — В тексте написано совершенно определенно. Один амулет носит каган, а второй — его зирха.
— Его — кто? — спросил Лукьен.
— Зирха. Это означает, жена.
— Ну хорошо, но ведь у Джитендры нет другого амулета, а у нас нет времени на его поиски, — Лукьен озирался вокруг, надеясь, что их никто не слышит. Затем прошептал: — Мы должны взять амулет у Кадара нынче же ночью.
Трагер кивнул.
— Верно. Хватит тянуть время, пора домой. Каков ваш план, капитан?
— Сюрприз. Думаю, мы уже завоевали доверие Кадара. Я уверен, он не ожидает подвоха с нашей стороны.
— Согласен, — кисло заметил Фиггис.
— А это значит, что мы сможем ворваться в спальню Кадара беспрепятственно.
— Это не проблема, — подтвердил Трагер. — Этот дурак вообще не выставляет охрану.
— Она ему не нужна, — сердито вмешался Фиггис. — Потому что здесь обитель мира.
Трагер осклабился.
— Нынче ночью она перестанет быть такой уж мирной.
— Нет, — возразил Лукьен. — Я никому не хочу причинять зла. Мы просто проскользнем в спальню Кадара, заберем у него амулет и удалимся, как можно скорее. Фиггис, ваша задача — приготовить дровасов. Держите их оседланными для нас. Как только мы появимся, нужно будет бежать.
Фиггис угрюмо кивал, не говоря ни слова.
— А что если Кадар не захочет расстаться со своим драгоценным амулетом? — задал вопрос Трагер. — Что будем делать, капитан? Вежливо попросим его?
— Проливать кровь не будем, — настаивал Лукьен. — Отнимем амулет силой, если будет нужно, но оружие применять не станем. Кадар был слишком добр с нами. Он увидит оружие, поймет наше намерение и сам отдаст камень.
— Хорошо. А как только мы выйдем, поднимет крик, словно безумный. Имейте в виду, капитан — нам нужно убить его.
— Нет! — Лукьен сердито выпрямился. — Послушайте меня, вы, идиот. Кадару нельзя причинить вреда, даже если иначе ничего не получится. Мы свяжем его, заткнем ему рот кляпом, но не станем ранить или убивать его. Понятно вам?
Трагер отвел взгляд. Лукьен пнул его.
— Лейтенант, я спросил, понятно ли вам?
— Понятно, — сквозь зубы процедил Трагер.
— Хорошо. Значит, будьте готовы сегодня. Возьмите веревку из наших запасов и прихватите кинжал и меч.
Трагер встал, глядя на Лукьена.
— Я могу идти... сэр?
— Да, — ответил Лукьен, наблюдая, как тот покидает сад неверной походкой. И лишь затем разразился бранью. — Вот сукин сын! И зачем только Акила навязал его мне?!
Фиггис ничего не ответил. Он просто смотрел вдаль, весь в своих мыслях.
— Эй, — Лукьен потряс его за плечо. — Что с вами?
— Просто думаю. Хотелось бы мне получить амулет другим способом.
— Знаю, но другого нет. Так что бросьте свои размышления.
— Здешние люди такие миролюбивые. Они никогда никому не причиняли зла, и тут являемся мы — украсть амулет...
— Тихо, лучше говорите шепотом, — предупредил Лукьен. — Мне все это нравится не больше, чем вам. Я ведь не вор, Фиггис. Но идея, вообще-то, принадлежала вам. И теперь нам некуда отступать.
— Я и не хочу отступать. Мне бы просто хотелось не причинять никому вреда.
— А мы и не станем. Мы здесь, чтобы спасти Кассандру.
— Конечно, — усмехнулся Фиггис. — Вы от этого чувствуете себя лучше, капитан?
— Фиггис!
— Да?
— Хватит болтать, прошу вас!

Лукьен проснулся вскоре после полуночи. Возле кровати стоял Трагер. Взгляд Лукьена упал на освещенное свечой лицо лейтенанта. Тот облачился в гака, голову обвязал повязкой. Увидев, что Лукьен проснулся, он произнес всего одно слово:
— Пора.
Лукьен сел на кровати и вздохнул, спуская уже обутые ноги с шелковой простыни. Он тоже оделся заранее. Взглянул в узкую щель окна и увидел бледный диск луны, озарившей далекие горы. Интересно, сколько он проспал? Трагер поставил свечу на столик и подал Лукьену перевязь с мечом.
— Сколько времени? — спросил Лукьен. Он встал и взял у Трагера оружие, затем подпоясал гака вокруг талии.
— Три часа до рассвета, — прошептал Трагер. — Я обошел все коридоры вокруг комнат Кадара. Они пусты.
Лукьен заметил мешочек, висящий у него на поясе.
— Там веревка?
— Да. И тряпка, чтобы заткнуть ему рот.
— Хорошо. Как там Фиггис?
— Он уже ждет с дровасами, возле ворот. Я велел ему держаться в тени. Насколько я мог видеть, вокруг тоже не было никого. Весь дворец спит, капитан.
Лукьен не сразу осознал смысл его слов, но, поняв, угрюмо усмехнулся. Трагер проделал свою работу на удивление чисто. Впервые со дня отъезда из Кота Лукьен был рад, что взял его с собой. Он приблизился к ванне возле кровати и ополоснул лицо розовой водой, потом пригладил волосы. Времени оставалось немного, он нервничал, чувствовал себя неуверенно. После тщательного планирования настал момент кражи, и Лукьен чувствовал раздражение против Акилы: зачем делать из него вора? Он спиной ощутил нетерпение Трагера.
— Капитан?
— Я готов, — сказал Лукьен. Он еще раз оглядел спальню, дабы удостовериться, что ничего не забыл, но нет: они с Фиггисом тщательно все упаковали. В основном, они запаслись водой для путешествия через пустыню. Почти все остальное выбросили, чтобы не перегружать дровасов и двигаться быстрее. И все же Лукьен с грустью осмотрел спальню. Дворец Кадара — поистине райское место, сам же каган очень мил. Шелковые простыни, душистая вода в ванне, ежедневно свежие цветы; как разительно это отличается от спартанской обстановки у них дома. Ведь по возвращении в Кот он больше не будет дипломатом. Снова станет простым солдатом.
— Ну что ж. Пошли, — вздохнул он.
Он подошел к двери и медленно открыл ее, выглянул в коридор. Прислушался, но ничего не услышал, кроме жаркого дыхания Трагера над ухом. Лунный свет просачивался в коридор сквозь многочисленные окна. Позолоченные стены сверкали. Лукьен осторожно двигался, поджидая Трагера. Лейтенант прикрыл дверь и указал налево.
Лукьен знал дорогу. Он на цыпочках прошел через прекрасный холл, едва дыша, миновал все двери. Дворец был наполнен тишиной, словно в пустыне. Личные апартаменты Кадара были выше остальных комнат, но идти до них недолго. Трагер усмехнулся, увидев неохраняемые лестницы.
— Вот дурак, — прошептал он. — У него амулет, а он даже не позаботился об охране. Я бы сказал, что он заслужил того, что мы собираемся сделать.
— Слушай, амулет все-таки не твой, — прошипел Лукьен. — Он для Кассандры, не забывай этого.
Он вгляделся в изогнутую лестницу. Аромат благовонных масел разливался повсюду. Тишина воодушевила его идти вперед. Решив раньше времени не вынимать оружия, он держал руку наготове. Трагер держался рядом с ним, зажав в руке кинжал, а веревку обмотав вокруг колена. Они поднимались по спиральной лестнице, держа глаза широко открытыми, чутко реагируя на каждый звук. Их огромные тени плясали на стенах. Лукьен старался сдерживать дыхание. Удары сердца отдавались в висках. Медленно, с усилием он делал каждый шаг вверх, где перед ним открывался уже другой просторный холл. Картины и вазы джадорийских мастеров украшали стены. В конце холла виднелись три арочных прохода; за ними чернела пустота. Как только Трагер одолел последнюю ступеньку, капитан повернулся к нему:
— Которая из двух?
Трагер прищурился:
— Центральная.
Выбор казался логичным. Центральная арка была самой большой и частично скрытой за расшитыми бисером шторами. Лукьен устремился туда, держась поближе к стене и избегая высоких ваз. Теперь, когда они были почти у цели, он позволил себе нашарить в кармане кинжал. Лезвие блеснуло в лунном свете. Лукьен затаил дыхание и сделал шаг вперед. Комната впереди поражала размерами. Она соединялась с двумя другими. Нужно поскорее отыскать кровать и надеяться, что Кадар с женой спят.
— Пошли, — одними губами прошептал Трагер.
Лукьен раздвинул занавеси кинжалом и просунул голову в комнату. Его взгляд обшаривал темноту, останавливался на мягких подушках и затейливой мебели. Разные приятные вещицы заполняли комнату. Но кровати не было — и никто не спал. Лукьен обследовал другой проход за занавеской в дальнем конце комнаты. Он беззвучно скользнул туда и поманил за собой Трагера, затем подошел к следующей двери. С кинжалом в руке он повторил прежние действия. На сей раз старания были вознаграждены.
В центре комнаты находилась кровать с шафрановыми простынями, освещенная лунным светом из ближайшего окна. В ней виднелось что-то неподвижное, утопающее в подушках. Лукьен отошел в сторону, чтобы Трагер мог увидеть. Тот кивнул. Лукьен всматривался так и сяк, но не мог разглядеть прохода в другую комнату. Похоже, Кадар и его жена спали. Лукьен и Трагер обменялись многозначительными взглядами. Держа перед собой кинжалы, они двинулись к разным концам комнаты. Простыни не шевелились. Лукьен приблизился, откинул простыню и пошарил по подушке, изо всех сил надеясь, что ищет на стороне Кадара. Простыня медленно приподнялась...

Предыдущая страница 11 Следующая страница


Очи Бога 12

...и он услышал крик за спиной.
Лукьен отскочил и повернулся к дверям. Там стоял Кадар, онемевший от удивления и ужаса. Фигура в кровати медленно зашевелилась и села. Кагана Джитендра в панике озиралась вокруг. Она поползла, вцепившись в одеяла.
— Вот проклятье! — нахмурился Лукьен. Едва соображая, что делает, он вытащил кагану из кровати. Кадар бросился вперед, но остановился, когда увидел, как Трагер прыгнул к кровати перед ним. Кинжал лейтенанта очутился перед носом Кадара, и он сделал шаг назад.
— Тихо! — прошипел Трагер. — Ни слова!
Лукьен пытался поднять Джитендру на ноги. Он обвил рукой ее шею так осторожно, как только мог, стараясь держать кинжал у горла, но не слишком близко, чтобы она могла говорить. Джитендра задыхалась.
— Все, никому не двигаться! — заявил Лукьен. Его охватила паника, он не знал, что делать. Крики Кадара могли перебудить весь дворец, но пока никто не спешил на помощь. Кадар словно бы понял приказ Лукьена и молчал. Он только тянул руки в немой мольбе, прося освободить Джитендру.
— Так, хорошо. Сидите тихо и никто не пострадает. — Лукьен повернул кинжал, чтобы Кадар мог увидеть его. — Я не причиню ей вреда, Кадар. Просто отдай нам амулет и мы уберемся.
Кадар смотрел на свою беременную жену в замешательстве. Он произнес что-то тихим умоляющим голосом, но Лукьен ничего не понял.
— Амулет, ты, идиот, — прошипел Трагер. Он приблизился к Кадару. — Отдай нам его.
Кадар смотрел на них в изумлении, не понимая, чего от него хотят. Лукьен кусал губы. Планы рушились, ибо он забыл, как на джадори называется амулет. И вдруг — о чудо! — слово всплыло в памяти.
— Инаи! — закричал он, и указал на грудь Кадару. Амулет висел на шее кагана, испуская мягкое сияние. Он повторил фразу, теперь уверенный, что не ошибся: — Инаи ка вала!
Кадар внимательно посмотрел на него, затем кивнул. Но Джитендра тоже поняла. Когда муж начал снимать амулет, она разразилась пронзительными криками:
— Инаи ка вала! Кадар!
— Нет! — Лукьен пытался удержать ее.
Джитендра продолжала визжать.
— Остановитесь! Пожалуйста!
Не желая поранить ее, он опустил кинжал. Джитендра вырвалась из его рук. Лукьен кинулся за ней, схватив за руку. Она вывернулась и бросилась к Кадару. Увидев это, Трагер повернулся к ней с кинжалом. Угроза поразила Джитендру. Она завизжала еще громче, отступила назад и наткнулась прямо на Лукьена — и на его кинжал.
— Нет! — завопил Лукьен. Он отскочил назад, но слишком поздно, и кинжал вошел в спину женщине. Джитендра повисла, словно попавшись на крючок, с широко открытыми в шоке глазами; ночная рубаха быстро набухала от крови. Спустя секунду колени Джитендры подогнулись, и она рухнула на пол.
— Джитендра! — закричал Кадар. Он бросил амулет и подбежал к жене, упав на колени рядом с ней. Лукьен наблюдал за сценой, охваченный ужасом.
— Идемте, капитан! — сказал Трагер. Он кинулся к амулету и схватил его.
— О, нет, — простонал Лукьен. — Помоги мне, Небо. Я не хотел этого...
Кадар рыдал, пытаясь поднять Джитендру. Она извивалась в его руках, еще живая, но кровь лилась рекой. Они не обращали внимания на Лукьена.
— Пойдемте, капитан! — настаивал Трагер. Он повернулся к дверям. — Пошли, пока нас не обнаружили.
Но Лукьен не мог двигаться. Он не сводил глаз со страшной картины. Джитендра издала стон агонии. Кадар был весь забрызган ее кровью. Живот каганы начал шевелиться.
— О, черт, — пробормотал Трагер. Он подбежал и, схватив Лукьена за руку, потащил к дверям. — Фиггис ждет нас, глупец вы этакий. Пошли же!
— Я не хотел этого, — шептал Лукьен в отчаянии. Он продолжал смотреть на Джитендру. — Понимаете, не хотел...
— Великий Боже, вы заткнетесь, наконец? Нам нужно спешить!
На этот раз голос Трагера вывел Лукьена из ступора. Джитендре все равно предстояло умереть, и помочь ей нечем. Бросив последний взгляд на кагана и кагану Джадора, Лукьен повернулся и бросился из спальни.

Фиггис держался в тени у ворот. Джадор был охвачен тишиной; зеленый двор пуст — лишь статуи да ночные насекомые. Через открытые ворота Фиггис наблюдал улицы города, тихие и прекрасные. Изредка проходила пара-тройка прохожих — торговцы готовились к утреннему базару. Они вряд ли могли помешать, но Фиггис знал, что настоящая беда может настичь в пустыне. Там они будут на открытом пространстве, доступные людям Кадара. Вся надежда на время: если погоню организуют не сразу, есть шанс оторваться.
Трое дровасов стояли наготове у ворот, мирно пережевывая жвачку. Им было намного легче, чем Фиггису, переминавшемуся с ноги на ногу в ожидании компаньонов. План Лукьена был хорош, ибо Кадар и его люди даже слишком доверчивы, они успели полюбить гостей из Лиирии. Фиггис чувствовал стыд. Он всю жизнь стремился достичь этого места и не был разочарован увиденным. Настоящий рай. А он... он отравил этот рай!
— Фиггис!
Крик оторвал Фиггиса от размышлений. В темноте он увидел две фигуры, отчаянно бегущие к воротам. Фиггис замахал руками и поспешил вывести дровасов из тени. На лице Трагера застыла безумная улыбка, и капли пота блестели на лбу. Он показал Фиггису амулет, словно отрезанную голову врага.
— Вы достали его!
— Конечно, я достал! Давайте своих уродливых животных и поехали, старик!
— А Лукьен? — спросил Фиггис, рассматривая капитана. — Что с ним?
У Лукьена было отсутствующее выражение лица. Он тяжело дышал, глаза его блестели, он был невероятно бледен.
— Нет времени. Пора двигаться...
— Что? Что случилось?
— Заткнитесь и поехали! — рявкнул Трагер. Он залез на дроваса и наблюдал, как Лукьен и Фиггис делают то же самое. — За мной! — приказал он. Рывок поводьями, и животное галопом помчалось со двора. Фиггис — за ним, а Лукьен замыкал процессию. Фиггис оглянулся на рыцаря, припавшего к шее дроваса.
— Лукьен? — не отставал он от молодого товарища. — Что случилось?
Рыцарь едва мог говорить.
— Я убил ее, Фиггис. Джитендру. — Его глаза закрылись от невыносимой боли. — Я не вор. Я проклятый убийца...

Каган Кадар стоял над женой, в то время как служанки прикладывали ей ко лбу мокрые полотенца, а Аргадил, лекарь, перевязывал рану. Джитендра едва держалась за жизнь, но дитя в ее чреве пыталось выйти наружу. Шок от ранения вызвал роды. Повитуха каганы стояла в ногах кровати, бледная от ужаса. Она не знала, успеет ли ребенок появиться на свет, прежде чем мать испустит дух. Кадар держал жену за руку. Она была мягкой, холодной, дрожащей; знакомая сила покинула ее. Дыхание Джитендры прерывалось мучительными стонами. С каждым новым стоном сквозь повязку проступала кровь, но она все еще боролась за нерожденного пока ребенка — их с Кадаром первенца.
— Ты будешь жить, — говорил Кадар жене. Она была моложе его на несколько десятков лет, но он любил ее сильнее, нежели предыдущих, сама мысль потерять ее была непереносима. — Держись ради меня, Джитендра. Ради меня и малютки.
Джитендра сжала его руку.
— Они забрали Око, — стонала она. Она повторяла это с тех пор, как воры с севера убрались восвояси. — Ты должен остановить их, Кадар.
Кадар пытался улыбнуться.
— Это неважно.
Джитендра вздрогнула от боли. Повитуха исследовала матку, ее лицо было озабоченным. Но Джитендра не обращала внимания. Все ее волнения касались Кадара.
— Почему, Кадар? Почему ты не остановил их?
— Это неважно, — отвечал он.
— Это важно, — заплакала Джитендра. — Без Ока ты умрешь.
— Не умру. Просто состарюсь.
— Воры, — плакала она. — Они должны заплатить за это. Пошли за ними погоню...
Кадар покачал головой. Джитендра умирает, это единственное, что имеет значение.
— Они заплатят, любимая. Мне не понадобится охотиться за ними.

22

Лукьен и его компаньоны мчались по Джадору, надеясь, что люди Кадара не следуют по пятам. Но никого не было. И когда Лукьен достиг края пустыни, он остановился, чтобы кинуть прощальный взгляд на золотой город, объятый тишиной. Они вошли в пустыню, и вскоре темнота поглотила их. Они ехали очень быстро, в любую минуту ожидая погони на крилах.
Но никого не было.
Спустя несколько часов гонки Лукьен, Трагер и Фиггис остановились, наконец, на отдых. Даже добрые дровасы устали. Животные остановились, и тишина пустыни поглотила их. Лукьену казалось, он слышит на мили вокруг, но звук был один и тот же: неумолчный шепот золотых песков, скользящих с дюны на дюну. Они оказались одни в мире. Когда Трагер и Фиггис утолили жажду, Лукьен оглядел горизонт.
— Почему они не гонятся за нами? — прошептал он. Он сделал шаг в сторону Джадора. — Я не понимаю.
— Ну и не нужно. Просто радуйтесь, — сказал Трагер. Он повесил украденный амулет на веревку у себя на поясе. — У нас есть то, ради чего мы ездили, мы сохранили свои головы. Прекрасная ночь, я бы сказал.
— Да, — урюмо подтвердил Лукьен. — Ты бы так и сказал.
На востоке вставало солнце. Небо светлело. Но в стороне, где находился Джадор, все оставалось темным. Лукьен физически ощущал эту темноту и страдание. Крики Кадара все еще звенели у него в ушах. Его гака пропиталась кровью Джитендры.
— Она была беременна, а я убил ее, — сказал он. — Великие Небеса, кем я стал?
Фиггис опустил ладонь на его плечо.
— Не стоит убиваться, капитан. Дело сделано, нам предстоит долгий путь домой. Мы пока еще не в безопасности.
Лукьен посмотрел вдаль.
— Почему они не идут, Фиггис, чего ждут?
Библиотекарь пожал плечами.
— Не знаю.
— Зато я знаю, — произнес Лукьен. — Вас там не было и вы не видели Кадара. Я думаю, что он тоже убит — некоторым образом. Скорее всего, он просто не в состоянии преследовать нас. Он теперь калека.
— Для меня это хорошая причина, — вмешался Трагер. Он снова взобрался на дроваса. — По любому, я не намерен сидеть в пустыне и дальше. Вы, голубки, можете хоть умереть тут, если желаете, а я возвращаюсь домой.
Трагер поехал дальше. На душе у него было радостно, и это отражалось на поступи дроваса. Лукьен наблюдал за ним, зная, что лейтенант прав. До Кота еще неблизко, и Кассандра нуждается в амулете. Пускай он убил Джитендру, остается еще шанс спасти Кассандру. Уж это-то, по крайней мере, он доведет до конца.

Без каравана Джебела, налегке, они быстро двигались, ориентируясь по примитивной карте, составленной Фиггисом во время путешествия в Джадор, держа путь к востоку, где ждал оазис Ганджора. Второй день прошел не хуже первого, а на третий даже Лукьен убедился, что они одолеют дорогу. Никто из людей Кадара не гнался за ними; дюны хранили мир и спокойствие. Они чувствовали дискомфорт от жары и одиночества, но и только. Пустыня Слез, казалось, простила им все грехи и не стремилась уничтожить. Не было ни песчаных бурь, ни миражей. Хотя солнце пекло нестерпимо, путешественники успели привыкнуть к его компании. Наконец, на седьмой день после отъезда из Джадора, они вышли из пустыни.
В Ганджоре они отдохнули, ибо отчаянно нуждались в сне и нормальной пище. Провели в городе день, проспав все время и обменяв дровасов обратно на лошадей. Джебела и его семьи в городе не было, и Лукьен обнаружил, что скучает по бывшим компаньонам. Но мягкая чистая постель отлично разогнала меланхолию, и на следующее утро рыцарь проснулся со свежей головой, готовый мчаться на север.
Из Ганджора они поехали вдоль течения реки Агоры, пока не добрались до Дрила, оттуда, обогнув Нит, двинулись в Фардук. Теперь они оставили темнокожих южан далеко позади, даже язык местного населения не отличался от их собственного. В городе Фардуке они снова передохнули, ибо были совершенно измотаны. У них почти закончились деньги, но они все же сумели обменять усталых лошадей на свежих. Они доехали от Ганджора до Фардука всего за две недели, и их лошади почти ни на что не годились. Так что последние звонкие монеты ушли в уплату за трех отличных скакунов, сытых и холеных, которые смогут в два счета доставить в Лиирию. В Фардуке путешественники посидели в таверне, послушали сплетни, надеясь узнать о здоровье Кассандры. Но все разговоры велись о Норворе и короле Море, о том, как Акила из Лиирии перерезал глотку норванскому королю. Услышав такие новости, Лукьен просто остолбенел, отказываясь верить. Фиггис широко распахнул глаза; Трагер же недоверчиво нахмурился.
— Вы слышали? — спросил Трагер. Он склонил голову, стараясь уловить детали разговора. Люди за соседними столиками смеялись, говоря, что новый король Лиирии — далеко не тот, за кого себя выдавал.
— Акила убил Мора? — промолвил Лукьен. — Не может быть.
Но это было правдой, по крайней мере, так единодушно считали посетители паба. Ошибочно приняв Лукьена и его спутников за купцов, вернувшихся с юга, они охотно объяснили, каким образом Акила заманил короля Мора в крепость и организовал победу над норванами при помощи риикан. Они сообщили также следующий факт: Акила сам, лично убил короля Мора. Новость ошарашила Лукьена, он откинулся в кресле и больше уже не проронил ни слова.
До лиирийской границы было рукой подать, так что на следующее утро, не теряя времени даром, компания устремилась в Кот. И спустя два дня, они уже подъезжали к Лиирии. Они редко останавливались, почти не спали и не ели толком, доставая припасы из мешков прямо на ходу. Вот они уже пересекают поля пшеницы и фруктовые сады. Выехав на главную дорогу, путники присоединились ко многим путешественникам, направляющимся в Кот, у которых справлялись о здоровье королевы. Вопрос был встречен недоумевающими взглядами. Королевские эмиссары были в обычной одежде для верховой езды, поэтому их никто не узнавал. И, похоже, о болезни королевы простым людям не было известно. Лукьен полагал это хорошей новостью. Если бы Кассандра умерла, это не укрылось бы ни от кого.
Дорога в Кот отличалась шириной и удобством, так что через день путники увидели столицу. При этом Фиггис испустил тяжелый вздох. Для своего возраста он отлично выглядел, но такое путешествие совершенно измотало старика.
Библиотечный Холм высился вдали. Лукьену показалось, что вид строительства сильно изменился со дня отъезда: библиотека росла. Фиггис заметил направление его взгляда и улыбнулся.
— О, взгляните-ка, — с гордостью заявил он. — Моя библиотека. Дело движется!
— Ваша библиотека, Фиггис? — игриво переспросил Лукьен. — Я думал, она народная.
— Ну да, конечно, — поправился Фиггис. — Но я ведь разрабатывал проект. И жду не дождусь, когда она будет готова. Поехали.
Фиггис возглавил процессию. Лукьен пропустил его вперед, зная, что объездных путей с них достаточно. Амулет в надежном месте у него на поясе. Он забрал его у Трагера и теперь хотел попасть в Лайонкип как можно быстрее. Трагер ехал рядом, желая получить свою часть награды. Лейтенант не отставал от Лукьена. Ворота Кота были распахнуты для купцов, на улицах — оживленное движение. Въехав в город, Лукьен услышал радостные крики друзей, приветствующих его возвращение домой. Он улыбался, несмотря на боль, усталость и солнечные ожоги. Недалеко от центра города он встретился с двумя королевскими гвардейцами, Джири и Нилом. Приятели обнялись, оставив недовольного Трагера в сторонке. Джири и Нил рассказали Лукьену, что Кассандра еще жива, хотя еле дышит. Лукьен воспрял и чуть не рассмеялся от этой новости. Он попросил Джири и Нила сопровождать их во дворец, и четверо всадников с триумфом поехали по улицам. Лукьен бережно хранил сокровенную ношу. Вскоре они достигли Площади Канцелярий, непривычно тихую. Увидев здания, Джири обратился к Лукьену:
— Капитан, случилось кое-что, о чем вам не лишне будет узнать.
— Я уже слышал, — он печально покачал головой. — Я просил Акилу не затевать войны с Норвором без меня. Но он временами как дитя; никого не слушает.
Джири и Нил переглянулись, сконфуженные.
— Нет, капитан, не в этом дело, — сказал Нил. — Мы насчет барона Гласса. Он арестован.
— Арестован? — вскричал Лукьен. — Почему? Что случилось?
— По приказу Акилы, капитан. Король заявил, будто барон предал его, не выполнив его требований, пока он был в Норворе.
— Акила приказал арестовать Гласса? — изумился Трагер. — Да вы шутите — я не верю ни единому слову!
— Но это правда, сэр, — произнес Джири. Они уже находились близ Лайонкипа, поэтому гвардеец понизил голос. — Король очень изменился со дня вашего отъезда. С ним что-то произошло. Он больше не покидает замка и почти ни с кем не общается.
— И еще он конфисковал имущество барона Гласса, — добавил Нил. — А на эти деньги строит библиотеку.
Лукьен не верил собственным ушам. Он поехал чуть медленней, недоумевая, что случилось с королем. Болезнь Кассандры легла на его плечи тяжелой ношей, но неужели она так повлияла на Акилу? Непохоже.
— Я должен увидеться с ним, — заявил он. — Поговорить, убедиться, что он в порядке.
— Он вовсе не в порядке, капитан, — предостерег Джири. — Даже Грэйг считает, что король тронулся рассудком.
— Не говори так, он же твой король.
Обеспокоенный ужасными новостями, Лукьен поспешил въехать в Лайонкип. Он очутился во дворе, соскочил с лошади и больше ни с кем не разговаривал. Джири и Нил тоже завели лошадей во двор, но с Лукьеном в замок отправился только Трагер. Они немедленно отыскали начальника стражи.
— Лукьен! — воскликнул Грэйг. — Мне не говорили, что ты вернулся. Когда вы приехали?
— Только что. Где Акила, Грэйг?
— Акила в тронном зале, Лукьен. Но послушай...
— В тронном зале?! — Лукьен не верил своим ушам. — Что он там делает?
Стражник переводил взгляд с Лукьена на Трагера. Потом взял капитана за плечо и отвел в сторонку.
— Послушай меня, Лукьен, — зашептал он. — С Акилой не все в порядке. С ним что-то произошло в Норворе.
— Я знаю. Он убил Мора.
— Это верно, только с того дня он не в себе. Он просто помешался. Не доверяет никому, даже мне. Я хотел тебя подготовить к тому, что ты увидишь.
Лукьен заметно сник. — Великое Небо, — вздохнул он. — Все настолько плохо?
— Да. Я пойду сообщить ему, что ты вернулся и принес амулет. Уверен, он захочет тебя видеть, но... — Грэйг пожал плечами. — Не жди, что встретишь прежнего Акилу, договорились?
Лукьен не отвечал. Они с Трагером последовали за начальником стражи в тронный зал, который прежде всегда пустовал со дня коронации Акилы. Комната, примыкающая к залу, была заполнена государственными служащими. Они расступались в стороны, пропуская Лукьена. Грэйг подошел к огромным дверям зала, открыл их и проскользнул внутрь. Тяжелые створки захлопнулись за его спиной.
— Что здесь такое? — спросил Лукьен, оглядываясь по сторонам, видя вокруг множество напряженных лиц. Он узнал многих людей, которых видел на встречах с Акилой. Все это были служащие канцелярий. — Напоминает Суд Милости.
— Милости! Здесь нет никакой милости!
Лукьен повернулся к говорившему. Низкорослый лысый человечек в пурпурном жилете канцелярии казны смотрел на него, не узнавая.
— О чем вы говорите? — удивился Лукьен. — Что тут происходит?
— Грабеж и тирания, вот что происходит, — горько проговорил чиновник. — Где вы прятались весь последний месяц? В пещере?
— Да о чем вы говорите?
Прежде чем чиновник успел ответить, двери тронного зала распахнулись и появился человек. Это был канцлер Сарк из канцелярии казны. Выражение его лица было мрачным. За ним следовал начальник стражи Грэйг.
— Лукьен? Пойдем. Акила ждет тебя.
Лукьен не мог двинуться с места. Он смотрел на Сарка, пытаясь угадать, что за дурные новости так изменили его лицо, затем перевел сконфуженный взор на Грэйга.
— Грэйг, в чем дело? Что здесь делают все эти люди?
— Позже объясню. А сейчас — поспеши.
Лукьен протиснулся сквозь толпу к дверям. Трагер двинулся было за ним, но Лукьен велел ему остаться. Трагер неохотно согласился. Лукьен ступил на порог и услышал, как дверь за спиной захлопнулась. Перед ним простирался пышный и сверкающий тронный зал, украшенный фресками и железными канделябрами. Красный ковер вел к помосту, где между двумя горящими жаровнями высился величавый трон, украшенный резьбой.
— Добро пожаловать домой, — сказал сидящий на троне человек.
Это был Акила — но нет, не он. Он сидел, положив руки на подлокотники, со зловещей улыбкой на устах, вперив взгляд в Лукьена. Кожа на лице короля была бледной, туго натянутой; костлявые пальцы выдавали истощение. Глаза налились кровью, волосы спутались, а мятая рубаха свободно висела на хрупких плечах. Чем ближе подходил Лукьен, тем шире становилась улыбка короля, но в ней не было ни тепла, ни ласки.
— Акила, — прошептал Лукьен. — Что... Что с тобой случилось?
— Ты уже тысячный человек, кто задает мне этот вопрос. Честно говоря, мне надоело, — он заметил сумку, висящую на поясе рыцаря. — Ты нашел амулеты?
— Нашел.
— Покажи их мне.
Лукьен замешкался. Человек на троне вряд ли был Акилой. Он казался намного старше, беды исказили его лицо.
— Акила, ты выглядишь совсем по-другому, — произнес Лукьен. Он сделал шаг к помосту. — Я слышал, что произошло в Норворе. Ты в порядке?
— Амулеты, Лукьен. Дай их сюда.
— Что происходит снаружи? Что здесь делают все эти люди из канцелярий?
— Выплачивают долги, — ответил Акила.
— Долги? Ты имеешь в виду, платят за твою библиотеку, не так ли? Джири и Нил рассказали мне о бароне Глассе, Акила. Как ты мог арестовать его?
В глазах короля вспыхнул гнев.
— Не провел дома и минуты, а уже указываешь мне, как поступать! Благодарю тебя, Лукьен. Не знаю, что бы я делал без тебя. А сейчас будь добр — отдай амулеты.
— Как она? — продолжал допытываться Лукьен. — Ей хуже?
— Моя жена чувствует себя прекрасно, — отвечал Акила. — Или, по крайней мере, будет — как только ты отдашь мне эти чертовы амулеты!
— Здесь только один, Акила, — объявил Лукьен. Он снял с пояса сумку и открыл ее. Затем поднял амулет за цепочку и показал Акиле. — Извини, но второй мы не смогли обнаружить.
Лицо короля исказилось:
— Один?! И это все?
— Да. Мы искали другой столько времени, сколько могли, но были вынуждены возвращаться домой, чтобы спасти Кассандру. — Лукьен сделал еще один шаг к трону. И увидел отчаяние в глазах Акилы — столь глубокое, какого никогда прежде не видел. — Но этот сработает, Акила. Фиггис был прав. Я видел кагана Кадара и видел его детей. Он молод. Невероятно молод, в самом деле.
— Это поможет Кассандре...
— Да, — произнес Лукьен. Он подошел к помосту, чтобы быть поближе к Акиле. — Здесь только один, но он спасет ее. А Фиггис, тем временем, будет искать второй амулет.
Акила протянул худую руку и взял Око у Лукьена. Он держал его за цепочку, глядя, как оно пульсирует. Какую-то долю секунды Лукьену казалось, что король расплачется. На его лице отразилась страшная боль. Но выражение быстро исчезло, сменившись сердитым и грозным.
— Спасибо, Лукьен, — промолвил он. — Ты действительно спас Кассандру. Но есть кое-что, чего ты до сих пор не понял. Кассандра — моя жена. И никогда не будет твоей.
— Что...
— Я знаю, Лукьен. Знаю, что ты сделал.
Сердце Лукьена замерло. Он отступил от трона.
— Акила...
— Тебе было недостаточно того, что ты имел, не так ли? Каждая девка в Лайонкипе хочет переспать с тобой, но этого мало. Тебе понадобилось отбирать единственную женщину, которую я любил.
— Акила, это не так. Кассандра любит тебя. Я знаю, что любит!
— И ты тоже? — заорал Акила. — Что ты думаешь обо мне, Лукьен? Ты так любишь меня, что путаешься с моей женой прямо у меня за спиной? Такова твоя любовь, братец?
— Акила, послушай, прошу тебя...
— Мразь подзаборная. Вот что ты такое, Лукьен. Моему отцу следовало бросить тебя подыхать.
— Вот уж нет! — вспыхнул Лукьен. Впервые в жизни ему захотелось ударить Акилу. — Я не хуже тебя, Акила. Даже лучше, чем ты когда-либо был! И я спал с Кассандрой не потому, что хотел причинить тебе боль. Я люблю ее. И она любит меня.
— О, конечно, любит, — бросил Акила. — Все любят Лукьена. Ну все, хватит, — он повернулся и откинулся на спинку трона. — Я — король Лиирии, и я издаю указ. Ты изгнан, Лукьен. Тебе запрещается вступать на землю Лиирии. Если ты сделаешь это...
— Акила, стой! Это же безумие!
— Если сделаешь это, будешь казнен.
— Ты не сможешь. Только не меня.
— Будь уверен, Лукьен — ты сумел обесчестить мою жену, а я сумею изгнать тебя из Лиирии.
При этих словах Лукьена словно обухом по голове ударило.
— Извини, Акила. Ты прав — я сделал это. Но я никогда не хотел причинить тебе зла.
— Мне не нужны твои извинения, Лукьен, — ответил Акила. — Я лишь желаю, чтобы ты исчез. И могу это сделать. Видишь? Я сильнее тебя. Я могу избавиться от тебя.
Лукьен кивнул. — Если это все, что тебе нужно, тогда я уйду. Но обещай мне заботиться о Кассандре.
— Конечно, я стану о ней заботиться. Она же моя жена. Я никогда не позволю ей уйти.
И Лукьен внезапно понял, что это правда. Власть Акилы над Кассандрой была безграничной. Медленно, с сожалением он повернулся к дверям. Уходя, он слышал за спиной голос Акилы, долгое время звеневший в ушах:
— Прощай, Бронзовый Рыцарь!

23

Акила подождал темноты, прежде чем отправиться к Кассандре. Была почти полночь, весь Лайонкип спал — за исключением часовых. Крыло замка, занимаемое королем вместе с женой, пустовало. Акила выдал строгие инструкции Джансиз и остальным служанкам не беспокоить. Ему сказали, что Кассандра спит. Он хотел разбудить ее при помощи амулета. Однако проклятие, наложенное на амулет, требовало соблюдения ряда условий, и Акила хотел исполнить их неукоснительно. Могут ведь пройти годы, прежде чем обнаружат второе Око Бога, и он сможет снова посмотреть на любимую. Но сегодня ночью он спасет ее.
Он прошел через пустой холл, освещая путь свечой. На всех окнах висели занавеси, факелы погасили по его приказу. Лишь слабый огонек свечи мерцал во мгле. Акила держал под плащом амулет. Он чувствовал его тепло и силу, но не собирался надевать. Если в нем, и вправду, магия, то ни к чему тратить ее на себя. В конце холла он увидел опочивальню, ставшую ныне местом заточения больной. Дверь закрыта, но не заперта. Он медленно повернул ручку, стараясь не издать ни звука. Кассандра лежала в постели. Лунный свет озарял изможденное лицо. Акила вошел в комнату и закрыл дверь. Она слабо щелкнула, но не разбудила спящую. Стараясь не погасить пламя, Акила подошел к окну и одну за другой задвинул шторы, дабы ни один лучик не проникал в помещение. Свеча мерцала, бросая тени на стену. Он подошел к кровати и посмотрел на Кассандру. Она не шевелилась. Грудь лишь слегка приподнималась при дыхании. Королева страшно исхудала и напоминала живой скелет. Но для Акилы она по-прежнему оставалась прекрасной. Он смотрел на жену, восхищаясь темными, как вороново крыло, волосами и пересохшими бледными губами. Скоро она опять будет здоровой, как прежде. Акила улыбнулся. Он нагнулся и погладил ее по щеке.
— Любовь моя, проснись, — промурлыкал он.
Кассандра пошевелилась, но ничего не ответила.
— Кассандра, это я, Акила, — он нежно провел пальцами по ее плечу. — Проснись.
На этот раз глаза Кассандры неохотно открылись, взгляд с трудом сфокусировался.
— Акила? Что... — она заворочалась, свет попал ей в глаза.
— Не бойся, Кассандра. Теперь все будет хорошо.
Кассандра тщетно пыталась сесть.
— Что-то случилось?
— Не надо, не садись. Просто послушай. Теперь ты выздоровеешь. Они нашли амулет, Кассандра.
Кассандра вздохнула. Неудивительно, что первым ее словом было:
— Лукьен?
— Да, — сухо отвечал Акила. — Лукьен нашел его. — Он полез под плащ и вытащил амулет на золотой цепочке. Глаза Кассандры расширились от изумления. Драгоценная сердцевина амулета пульсировала, бросая вокруг алые отсветы. — Он действует, Кассандра. Так сказал Лукьен. Это спасет тебя.
— О, благодарю Судьбу, — простонала Кассандра. Она протянула руку, но Акила остановил ее. — Нет, еще не сейчас.
— Почему нет?
Акила не отвечал. Он не решался сказать ей о проклятье.
— Здесь лишь один амулет, Кассандра, — произнес он. — Они должны найти второй.
— Но он ведь действует, да? Он спасет меня?
— Спасет. Но ты будешь одна пользоваться этой магией. Я не смогу присоединиться к тебе, пока не обнаружат второе Око Бога. А я буду искать, пусть это займет целую вечность.
— Акила, заклинаю тебя, дай мне амулет, — молила Кассандра.
Акила улыбнулся.
— Теперь ты никогда не умрешь. Ты снова будешь сильной, молодой и вечно прекрасной.
И снова она потянулась к амулету.
— Пожалуйста...
— Да. Хорошо. Я дам его тебе. Но сначала...
Он задул свечу. В комнате стало темно, он больше не мог ее видеть. Кассандра подскочила.
— Зачем ты сделал это? Я ничего не вижу.
— Я тоже, любовь моя. А теперь — тише.
— Но свет...
— Шшш...
Акила расстегнул цепочку, чтобы она прошла через голову Кассандры. Почувствовав под рукой ее мягкие волосы, он закрыл глаза и надел амулет ей на шею. Потом быстро отвернулся к двери. Кассандра ничего не сказала. Акила дрожал от возбуждения.
— Ну? Что ты чувствуешь?
Наступила тишина, прерываемая хриплым дыханием. Акила не решался обернуться.
— Кассандра, ты в порядке?
— Я... Я чувствую жар, — прошептала она.
— Что происходит?
Кассандра вскрикнула, но то был крик радости.
— Он действует! Я чувствую это, Акила!
Акила хотел посмотреть на нее, раздвинуть шторы и впустить в комнату лунный свет, но не осмеливался из-за проклятья. Он действует!
— Что еще? — требовал он. — Расскажи мне, пожалуйста.
— Акила, я свободна, — голос Кассандры лился, словно волшебный ручеек. — Я ничего не чувствую. Боли нет.
— Боли нет, — вздохнул Акила. Он едва верил тому, что слышал. — Это чудо...
Кассандра рассмеялась.
— Посмотри на меня, Акила!
— Чудо, — пробормотал Акила. Он не оборачивался.
— Акила, зажги свет. Посмотри на меня!
— Нет. Оставайся в постели, Кассандра. Не двигайся.
— Что? Почему?
— Просто не двигайся, — велел Акила. — Я должен сказать тебе кое-что.
Его захлестнуло жуткое чувство одиночества. Но Кассандра теперь была полностью его. Это смягчало боль. Он смотрел на стену, заставляя себя не оборачиваться.
— Амулет спас твою жизнь, Кассандра, но теперь нужно заплатить цену, которую ты еще не знаешь.
— Скажи мне, — потребовала Кассандра.
— Существует проклятье. Я не знаю, как оно действует — и почему. Но, если на тебя посмотрит человек, то чары, хранящие твою жизнь, исчезнут. — Акила безрадостно вздохнул. — Никто больше не должен видеть тебя. Даже я.
— Что? Значит, я теперь пленница?
— Пока я не найду второй амулет, я не смогу смотреть на тебя. Никто не сможет.
Кассандра подскочила в постели.
— Нет! — закричала она. — Быть этого не может!
— Не волнуйся, любовь моя. Я уже подумал об этом. Мы заложим окна в этом крыле замка кирпичами. И я ослеплю слуг, так что ты не будешь одинока...
— Ты что, с ума сошел?!! — завопила Кассандра. — Я не смогу так жить!
— Зато ты здорова, и я больше не рискую потерять тебя.
— Нет! Так жить я не стану! Если иначе нельзя, я не буду носить этот проклятый амулет!
Акила едва мог удержаться и не вернуться.
— Ты не осмелишься снять его! Не осмелишься!
— Да ты сумасшедший, — сказала Кассандра. — Акила, пожалуйста, послушай меня...
— Нет, Кассандра. Я не стану слушать. Я все решил. — Акила закрыл глаза и повернулся к кровати. — Ты будешь носить амулет и ждать, пока я найду его двойника. Тогда мы навсегда будем вместе.
— Я вовсе не хочу быть с тобой навсегда, — возразила Кассандра. — Ты злодей, я не люблю тебя.
— Да, — прошипел Акила. — Я знаю. Ты любишь Лукьена. Но у тебя в запасе целая вечность, чтобы забыть его, Кассандра.
Кассандра молчала, не реагируя на обвинения.
— Нечего сказать, жена моя? Ты, должно быть, держала меня за идиота. Но я знаю, что случилось между тобой и им. И я об этом позаботился. Лукьен ушел. Тебе никогда не увидеть его снова.
— Ты убил его? — выдохнула Кассандра.
— Нет, но убью, если понадобится. Если ты снимешь этот амулет или позволишь увидеть себя, или что-нибудь случится, и чары, охраняющие тебя, исчезнут, я поймаю Лукьена и убью его.
— Нет...
— А если он вернется за тобой в Лиирию, его казнят.
Кассандра начала всхлипывать.
— Акила, пожалуйста... послушай, что ты говоришь!
Акила слушал, и ему все нравилось. Теперь он стал могущественным, как никогда прежде. Люди боялись его. Такие, как барон Гласс. Такие, как Лукьен. С закрытыми глазами он коснулся щеки Кассандры. Почувствовал на ней слезы, и это ему тоже понравилось.
— Я же сказал, что никогда не позволю тебе уйти, Кассандра.
Потом повернулся и подошел к двери. Отпер ее ключом, затем вышел и захлопнул за собой. Он с трудом нашел в темноте замочную скважину, но все-таки сумел сделать это. Повернул ключ в замке и удалился, сопровождаемый душераздирающими криками жены.

Часть 2
УЧЕНИК БИБЛИОТЕКАРЯ

24

Гилвин Томз сидел в кресле, вытянув ноги и разглядывая замысловатый механизм в руках Фиггиса. Строго говоря, это был башмак, но через каблук протянулись пружины, а к верху — привязаны ремешки. И очертания он имел самые невероятные. С точки зрения Гилвина, башмак представлял собой, скорее, устройство для пыток, чем обувь, но, учитывая, что это подарок ко дню рождения, юноша смог выдавить из себя слабую улыбку. Сегодня ему шестнадцать, и если бы мать была жива, она поцеловала бы его. Но мать умерла два года назад, так что поцелуя ему не видать. Вручая подарок, Фиггис просиял; его слезящиеся глаза сверкали. Над этой вещицей он долго и тяжело трудился, потому и гордился ею. Изуродованная нога паренька была вытянута, и он почти не шевелил сросшимися пальцами. Конечность выглядела так с самого рождения, и ее вид нимало его не беспокоил, равно как и вид почти бесполезной руки. Он откинулся назад, когда Фиггис прилаживал башмак к ноге. Боли он не чувствовал, только странную неловкость. Теку, обезьянка Гилвина, в возбуждении стала раскачиваться на шесте; ее золотистый хвост извивался, как змея.
— Расслабься, — велел Фиггис. Одной рукой он держал лодыжку Гилвина, другой — двигал башмак вперед и назад. — Знаю, он выглядит странным, но, если все будет в порядке, ты еще не раз поблагодаришь меня.
Гилвин никогда не забывал о благодарности. Долгие годы Фиггис был ему словно отец. Или, скорее, как дедушка. А сейчас он обещал парню, что тот сможет ходить без костыля...
— Если он будет действовать, смогу ли я бегать? — спросил Гилвин.
— Давай сначала научимся ходить, а?
Теку восхищенно заверещала. Она обернула хвост вокруг жерди и съехала вниз, чтобы разглядеть новую вещь получше.
— Если все будет хорошо, тебе уже не понадобится помощь твоей маленькой подружки, — заявил Фиггис. — Ты и сам сможешь доставать свитки, которые высоко хранятся.
Гилвин улыбнулся.
— Слышишь, Теку? Ты вскоре можешь лишиться работы.
— Нет, нет, — запротестовал Фиггис. — Ей всегда найдется, чем заняться, как и всем нам.
Он мягко продвинул ногу Гилвина дальше в башмак. Парень почувствовал, как скрюченные пальцы достигли края кожаной подошвы, и заметил, что очертания башмака как раз соответствуют деформации стопы. В отличие от плоских подошв другой обуви, эта имела закругление. Башмак на удивление идеально облегал ногу!
— Ну что, хорошо? — спросил Фиггис.
Гилвин кивнул:
— Похоже, что так.
— Отлично. А теперь не сопротивляйся. Позволь ноге скользнуть на свое место.
Гилвин расслабил ногу, как только мог, и башмак ловко устроился на ноге. Некоторое давление ощущалось, но Фиггис объяснил: это необходимо. Старый библиотекарь покачал башмак в разные стороны и, не найдя изъянов, довольно улыбнулся.
— Прекрасно. Значит, будет действовать.
Он начал затягивать ремешки, охватывавшие ногу Гилвина почти до колена. Гилвин следил за дверью кабинета Фиггиса. Он слышал голоса в коридоре и надеялся, что никто не войдет и не помешает. Как всегда, в библиотеке было полно народу. Стоял полдень — лучшее время для посетителей, и сегодня явилась группа ученых из Марна. Они держались с Гилвином вежливо, но в глазах отражалась жалость к парню-калеке.
— Так слишком туго, — пожаловался Гилвин. — Прямо в кожу врезается.
— И должно быть туго, — отозвался Фиггис. — Я же объяснял тебе: в противном случае он не удержится на ноге. — Его старые пальцы осторожно стягивали ремешки, стараясь не причинить юноше вреда. Закончив, он откинулся назад, дабы осмотреть свой труд. — Ну вот. Что ты думаешь об этом?
Гилвин рассматривал башмак. Выглядел он странно: каблук на шарнирах, куча пружин и пряжек, но нога чувствовала себя прекрасно. Немножко жмет, зато облегает идеально. Даже Теку, казалось, одобряла новшество. Мартышка прыгнула с полки на кресло Гилвина и взобралась ему на плечо, не сводя желтых глаз с ноги в новом башмаке.
— Спасибо, Фиггис. Мне нравится, — с чувством сказал Гилвин.
— Пока не благодари, — ответил старик. — Нужно провести серьезное испытание, — он взял Гилвина за руки и помог подняться. — Вставай...
Гилвин вначале перенес вес на правую, здоровую ногу, затем слегка наступил на новый башмак. Шарниры в каблуке заскрипели.
— Нужно добавить масла, — заметил Фиггис.
Гилвин нажал немного сильнее. К его удивлению, башмак держал ногу, и лодыжка стояла прямо. Он почувствовал, как натянута кожа башмака, как плотно ремни охватили голень. Покачиваясь, он полностью наступил на ногу.
— Спокойно, — велел Фиггис. — Я держу тебя.
Для Гилвина, никогда прежде не стоявшего на двух ногах, это был настоящий триумф. Он не мог удержаться от широкой улыбки. С помощью Фиггиса он сделал шаг вперед и обнаружил: башмак все еще держит ногу. Пружины мягко тянули вперед, придавая силу мышцам, почти атрофировавшимся много лет назад.
— Работает! — радостно воскликнул Гилвин.
— Осторожнее, — заметил Фиггис. — Тебе нужно привыкнуть.
Гилвин старался удержать равновесие, используя здоровую ногу. Когда это удалось, он залился счастливым смехом. И снова сделал шаг, а удивительный башмак тянул его вперед. Раскинув руки для равновесия, Гилвин делал первые настоящие шаги в жизни.
— Тебе удалось это, Фиггис. Я могу ходить!
Фиггис просиял.
— С днем рождения, мой мальчик.
Гилвин с улыбкой повернулся к наставнику.
— Чудесный подарок, Фиггис. Спасибо тебе!
Фиггис уселся в кресло Гилвина, восхищаясь собственной работой. Он улыбался во весь рот, демонстрируя отсутствие зубов.
— До чего же радостно поглядеть, как ты здесь стоишь — ровно, как стрелочка. Твоя мать гордилась бы тобой.
Гилвин кивнул: он тоже хотел бы этого. У Бейт Томз никогда не было много денег, но сыном она не уставала гордиться. Когда мать была жива, Гилвин нечасто виделся с ней, занятый обучением библиотекарскому делу у Фиггиса. Но мать не обращала на это внимания. Она почти всю жизнь прослужила в Лайонкипе, будучи одной из бесчисленных служанок, следивших за чистотой в замке, и знала, что ее мальчик в миле от нее, под присмотром старого ученого. Так повелось с тех пор, как Гилвин выучился читать. Фиггис стал его приемным отцом. Но Бейт всегда была неподалеку, радуясь и гордясь сыном-ученым.
— Тебе нужна практика, — предупредил Фиггис. — Вначале расслабь ногу, не дави. Иначе нога покроется ранами, пока мышцы не окрепнут. Ничего, скоро привыкнешь и будешь сильнее.
— Да, это так, — согласился Гилвин. Он еще чуть пошатывался, но испытывал удовольствие от ходьбы. Он сделал маленький шажок к двери, надеясь, что марнийцы увидят его. Но в холле никого не было. Несколько человек рылось на полках, не обращая на него внимания.
— Теперь ты можешь пойти со мной и понаблюдать за лунным затмением — сказал Фиггис. — Пусть все видят, что ты ходишь.
Гилвин сделал гримасу. Из-за дня рождения он и забыл об эллипсе.
— Ммм, насчет этого, Фиггис... Я как раз хотел сказать тебе. Если можно, я не пойду тобой.
— Что? — радость старого ученого угасла. — Почему нет? Весь замок будет там. Даже генерал Трагер. — Фиггис лукаво усмехнулся. — Ты что, не хочешь встречаться с генералом?
Гилвин покачал головой. Он распрощался с мечтой стать солдатом, и даже специальный башмак не мог помочь.
— Я и в самом деле не хотел бы.
— Но для меня это будет великая ночь. Ты знаешь, как много я трудился, чтобы предсказать лунное затмение, — лицо библиотекаря смягчилось. — Ты всегда сможешь спрятаться в библиотеке.
— Я не прячусь, — сказал Гилвин. Он снова повернулся к дверям. Стоя на пороге, он выглянул в коридор, надеясь, что кто-нибудь появится, и неприятный для него разговор прервется. Именно то, что весь Лайонкип явится смотреть на предсказанное Фиггисом затмение, заставлял парня избегать шоу. Ему были неприятны мальчишки из замка. Даже сейчас, когда он может ходить, все равно не избежать насмешек. Если он пойдет сегодня с Фиггисом, то даже лунное затмение не отвлечет от него любопытных взглядов. — Иди без меня, Фиггис, я тебе там не буду нужен.
— Но я хочу, чтобы ты был. Это важно для нас обоих. Это шанс показать всему Коту, что мы так же важны, как армия. Что мы не просто книжные черви.
— Я знаю. Но не люблю толпы. Они будут глазеть на меня.
— Они будут слишком заняты глазением на небеса, чтобы отвлекаться на тебя, — заверил Фиггис. — И еще: если ты пропустишь такой драматический момент, как затмение...
— Я не пропущу его, — ответил Гилвин. — Я увижу его, и очень хорошо.
Фиггис подошел к столу и начал поигрывать маленькой моделькой, которую сам построил. Он назвал ее планетарием, в ней были представлены движения небесных тел. Наряду с увлечением математикой, книгами и культурой Джадора, Фиггис был еще и завзятым астрономом. Он лично предсказал сегодняшнее затмение Луны, о чем, не переставая, судачил весь Кот. Он двинул пальцем маленькие планеты, заставив их медленно вращаться.
— Эх, значит, придется идти одному, — произнес он. — А когда начнутся аплодисменты, все они достанутся мне. — Он обернулся к Гилвину. — Так ты этого хотел, ученик?
Гилвин не отвечал. Вместо этого он приблизился к столу, чтобы снова взглянуть на удивительную модель. Фиггис использовал планетарий, дабы объяснить суть затмения королю Акиле. И король впечатлился. По словам Фиггиса, он даже улыбнулся.
— Король тоже будет там? — спросил Гилвин. Он качнул маленький металлический шарик, заставив его двигаться. Краешком глаза парень заметил, как скривилось лицо Фиггиса.
— Нет. Ты же знаешь, он не выходит наружу.
— Даже ради лунного затмения? Я думал, он заинтересовался этим событием...
— Ты пытаешься уйти от разговора. Но, да будет тебе известно, король Акила сказал мне, что будет наблюдать затмение из замка.
— Жаль, — вздохнул Гилвин. Только присутствие короля могло повлиять на его решение. Ведь это уже само по себе явилось бы более значительным событием, нежели затмение. Акила Призрак почти никогда не покидал Лайонкипа. Гилвин не встречался с ним ни разу. Подобно своей уродливой супруге Кассандре, он избегал людей, встречаясь лишь с ближайшими советниками. К собственному удивлению, старик Фиггис был включен в число этих советников; несмотря на безумие, король любил свою библиотеку. Но напрасно некоторые пытались обсуждать с Фиггисом вопросы, связанные с жизнью короля. Для него это было закрытой темой, и при любой попытке старый библиотекарь становился глух и нем.
— А ты знаешь, на сегодняшнем мероприятии соберется множество хорошеньких девушек... — сказал Фиггис, глядя, как ученик забавляется с моделью.
— И что из этого?
Фиггис пожал плечами.
— Да, собственно, ничего. Просто пришло в голову. Вся площадь Канцелярий будет ими заполнена.
Площадь Канцелярий. Услышав это название, Гилвин хихикнул. Ее так не называли с тех пор, как король, много лет назад, упразднил все канцелярии. Некоторые из старых зданий канцелярий все еще оставались, но, в основном, их занимала армия генерала Трагера. Фиггис порой забывал об этом. Или просто предпочитал старое название?

Предыдущая страница 12 Следующая страница


13 Джон Марко

— Ни одной девушке не нужен такой друг, как я, — процедил Гилвин. Он поднял искалеченную руку. — Не очень-то привлекательно это выглядит, ты же знаешь. И заруби себе на носу — там будет много других парней. Пажей и землевладельцев. Настоящих парней.
— Ты и есть настоящий парень, Гилвин. И я не желаю больше слышать подобный вздор.
— Ладно, ладно, хорошо, — примирительно произнес Гилвин.
Обратив взор на маленький планетарий на столе, Фиггис сказал:
— Ты не должен идти со мной сегодня вечером. Я не стану неволить тебя.
Он начал двигать шарик солнца, чтобы отвлечься.
— Я не пропущу затмение, Фиггис, — обещал Гилвин. — Ни за что не пропущу. Я знаю место, откуда смогу наблюдать весь процесс.
— Великолепно, — отвечал старик с отсутствующим видом.
Он был разочарован, и его разочарование задело Гилвина. Парнишка посмотрел на ногу, на удивительный подарок, изготовленный для него библиотекарем, и почувствовал стыд.
— Ладно, все это неважно, — внезапно произнес Фиггис. Он поднялся и пошел к двери. — Нам еще так много нужно сделать; в библиотеке куча посетителей. Нужно, чтобы им все понравилось.
Гилвин двинулся следом ним, обезьянка Теку все еще сидела у него на плече.
— Прихвати костыль, — велел Фиггис. — По крайней мере, пока не привыкнешь к башмаку.
— Да, сэр, — ответил Гилвин. Он подошел к креслу и достал трость. Когда он снова обернулся, Фиггис приветствовал его улыбкой:
— С днем рождения, мой мальчик!

На южной стороне Лайонкипа полуденное солнце грело даже сквозь заложенные кирпичами окна и перегороженные балконы. Их загородили много лет назад. Стояла середина лета, и комнаты в королевском южном крыле нещадно нагревались, что было невыносимо для королевы и ее слепых слуг. Так как в крыле не было окон, вернее, таких окон, которые можно было бы открыть, свежий воздух стал настоящей роскошью. В полдень, когда солнце раскаляло помещения до предела, в крыле царила жуткая тишина. Из-за толстых стен не долетало ни звука; даже птичье пение не нарушало затишья. Кассандра, сидя у зеркала, думала: интересно, суждено ли ей еще когда-нибудь услышать, как поют птицы. Иногда она даже не могла вспомнить, на что это похоже. У нее, разумеется, было несколько птиц в клетках — Акила никогда не оставлял ее желаний неисполненными. Но голоса пленниц звучали совсем иначе, чем пение вольных пташек на лугах Хеса.
«Хотя бы однажды, — мечтала она. — Услышать птицу... Увидеть дерево...»
Акила не жалел средств, чтобы сделать ее тюрьму привлекательной. Он выстроил для нее новые комнаты, новые гардеробные и даже устроил внутри целый сад. У королевы было множество слуг, все исключительно ловкие, несмотря на увечье. Сама она за шестнадцать лет плена перевидала множество людей. Но ни один не видел ее. Ни один. Ни разу.
«Увидеть бы небо».
При всей изобретательности, Акила не мог ей этого устроить.
Кассандра откинулась назад, позволяя Джансиз расчесывать свои волосы. Джансиз жизнерадостно трещала про лунное затмение и про то, что весь Лайонкип собирается наблюдать за ним. Хотя сама она не могла увидеть это событие, оно ее все равно радовало, а Кассандру такое положение дел сбивало с толку. Жизнерадостность Джансиз всегда ее озадачивала. Кассандра наблюдала за их отражениями в зеркале. Зеркало, без сомнения, являлось волшебным, показывая их по-разному. Джансиз изменилась за прошедшие шестнадцать лет. Кожа увяла. В волосах показалась седина. Но Кассандра осталась прежней. Ее волосы сохранили тот же оттенок воронова крыла, какой был в момент, когда она надела амулет. Ни единого седого волоска.
Джансиз продолжала расчесывать ее. Кассандра ощущала, как пальцы подруги расправляют локоны — с теплой заботой, словно пальцы матери. Их отношения давно уже напоминали любовь матери и дочери.
— ...и Мегал будет там, и Фрин из кухни, — продолжала Джансиз. — Да, я слышала, что и генерал Трагер тоже. Настоящий праздник, — Джансиз печально улыбнулась и перестала причесывать госпожу. — Хотела бы я посмотреть.
Кассандра повернулась к подруге. Ее глаза, белые, слепые, не утратили глубины. Сейчас в них было сожаление. Кассандра забрала у подруги щетку.
— Другие расскажут тебе обо всем, а ты передашь мне. Вот будет здорово, правда?
— Да, — кивнула Джансиз.
— А завтра праздник уже пройдет, и мы обе перестанем постоянно слышать о нем!
Джансиз рассмеялась.
— И у других останутся воспоминания. А у нас с тобой — ничего!
Звучало не смешно, но Джансиз всегда справлялась со слепотой при помощи черного юмора. Она так и не привыкла к ней за шестнадцать лет, но больше не проклинала Акилу за жестокость. Таков был странный извращенный дар, преподнесенный Акилой Кассандре, но она была благодарна и за это. Иногда она чувствовала стыд. Знать, что Джансиз ослепили ради нее — тяжелая ноша. И отплатить за такую жертву нечем...
— Мы попросим Фрина приготовить на сегодня особый ужин, пока он не умчался смотреть на затмение, — проговорила Кассандра. — Поедим пораньше и устроим собственный праздник.
— Но я смогу сходить туда, правда ведь, Касс?
— Конечно. Сходи и развлекись. Расскажешь мне обо всех проклятых чудесах, когда вернешься. А я буду ждать тебя.
Джансиз очаровательно улыбнулась. Она нащупала щетку в руке Кассандры и снова взялась за работу. Кассандра пыталась расслабиться. Ей было жарко, она чувствовала раздражение и хотела к людям — людям, которые видят. Как ей хотелось уничтожить бесчисленные слухи, сопровождавшие ее, и позволить всем в Коте увидеть свою королеву, доказать, что она не уродлива, а кожа ее не обезображена проказой. Она все еще прекрасна.
И в этом состоит ее проклятие.
«Я старая, — подумала Кассандра, изучая себя в зеркале. — Но старой не выгляжу».
Ей давно уже было неинтересно, бессмертна ли она. Это очевидно. Ничто не касалось ее. Ни возраст, ни рак. И уж, конечно, ни один мужчина до нее не дотрагивался. Акила стремился быть с ней, но не решался. Он попробовал это сделать однажды, надев плотную повязку на глаза, дабы не нарушить проклятие. Но результат получился сокрушительным. Акила никогда не был умелым любовником, даже с открытыми глазами. А с завязанными — стал не просто старым и нездоровым человеком; он был беспомощен, жадно ощупывая ее тело, причиняя боль и себе, и ей. Опозоренный и разъяренный, он был вынужден прекратить попытки. И никогда больше не приходил к ней в постель. Отныне он появлялся лишь в темноте, чтобы поговорить с ней, а иногда — чтобы почитать ей, и она слышала в его голосе изменения. Он становился все более больным и безумным, и его похоть никогда не удовлетворялась. Кассандра увидела себя в зеркале, и ей захотелось плюнуть в собственное отражение. Красота была наихудшим из зол.
Внутри нее нарастали ненависть и отчаяние. Джансиз спокойно расчесывала ее волосы. Кассандре захотелось закричать.
— Хватит!
Джансиз отпрянула назад.
— Что?
Кассандра схватила щетку и швырнула ее в зеркало, разбив его.
— Не могу больше выносить этого! — она вскочила с кресла и уставилась на Джансиз, прямо в белые невидящие глаза. — Эту чертову жару, это проклятое лунное затмение, эту поганую тюрьму! Я хочу выйти, Джансиз!
Джансиз спокойно улыбнулась.
— Ты разбила зеркало.
— К черту зеркало! — заявила Кассандра. Она повернулась и начала расхаживать по комнате, как всегда, когда была рассержена.
— Сядь, Касс. Успокойся, — попросила Джансиз.
Но Кассандра не хотела успокаиваться. У нее началась обычная вспышка гнева. Она чувствовала себя на грани. Бесконечные разговоры о лунном затмении сводили с ума.
— Я ненавижу это место. Не хочу больше оставаться здесь.
— Я знаю, — ответила Джансиз.
— Нет, ты не знаешь! Никто из вас не знает, каково мне. Вы все можете уходить и приходить, когда захотите, а я заперта в четырех стенах. Я хочу видеть лунное затмение, Джансиз. Все идут смотреть его. Даже ты пойдешь.
Джансиз низко склонила голову, и Кассандра ощутила приступ вины.
— О, Джансиз, прости меня. Как глупо с моей стороны...
— Все в порядке...
— Нет, — Кассандра подошла к подруге. — Прости меня. Но я стала ядовитой мегерой, сидя в заточении. Я ужасно хочу выйти наружу. Увидеть лунное затмение, как все остальные.
— Я тоже, — пошутила Джансиз.
Горечь поднялась внутри Кассандры.
— Так пойдем.
— Касс, брось говорить вздор, — усмехнулась Джансиз.
— Я знаю, что говорю. Пойдем и посмотрим на него сами.
— Кассандра, это невозможно.
— Да нет же, ты что, не понимаешь? Ты же сказала, что все идут смотреть на затмение. Замок опустеет. Мы посмотрим его в старом саду.
— Да, — дрожащим голосом произнесла Джансиз. — Но...
— Никаких возражений, — заявила Кассандра. — Я собираюсь сделать это. С тобой или без тебя.
Джансиз помолчала с минуту. Потом протянула руку и нащупала амулет, спрятанный под одеждой Кассандры.
— Если нарушишь проклятие, утратишь безопасность. Ты не боишься?
— Боюсь, — ответила королева. — Боюсь, что, если не посмотрю на лунное затмение, то потеряю остатки рассудка.

Когда солнце скрылось за горизонтом, замок Лайонкип опустел. Лунное затмение должно было начаться еще через несколько часов, но слуги короля стремились начать праздновать и собрались на площади заранее. Были обещаны музыка, угощение и акробаты для всеобщего развлечения, и люди со всего города собирались в предвкушении предсказанного Фиггисом зрелища. Движение на улицах замерло. Все это напоминало праздник, ибо один лишь великий библиотекарь короля смог предсказать подобное явление. Он обещал, что столь глубокое знание небесных тел откроет новые горизонты науки. Даже солдаты, наводнившие Кот, с нетерпением ждали лунного затмения. Бывшая площадь Канцелярий, теперь почти полностью отданная в ведение генерала Трагера и его армии, была убрана и превращена в гигантскую сцену.
Гилвин очень старался, чтобы его не увидели. Он отлично знал замок, ибо подробно изучил его еще в детстве. Так что, за исключением запрещенного для доступа крыла королевы Кассандры, Гилвину был известен каждый дюйм замка. До того, как он вырос и поступил в обучение библиотечному делу, исследование Лайонкипа было его единственным развлечением. Он знал замок лучше любого из слуг, лучше, чем сам король.
С Теку на плече Гилвин шагал пустыми коридорами. Проскользнул мимо стражей на южных воротах, делая вид, что у него поручение для младшего чиновника. Солдаты, хорошо знавшие его в лицо и видевшие искалеченную руку, не стали задавать вопросов. И вскоре Гилвин очутился в тишайшем уголке замка, неподалеку от комнат королевы Кассандры. Беззвучно, если не считать поскрипывания башмака, он застыл в дверях и огляделся. Холл был пуст. Гилвин улыбнулся: какая удача. Его пункт назначения располагался на третьем уровне, за помещением склада, используемого для инструментов и всякого старого хлама. Обычно он весь день пустовал, и сегодня — тоже. Гилвин прошел через узкий коридор, держа путь на склад, где обнаружил незапертую дверь. Комната была темной, засовы на окнах задвинуты. На большинстве из них висели тяжелые, ржавые замки. Но одно окно оказалось незапертым, и Гилвин смог протиснуться в него. Он пробирался, находя дорогу на ощупь. Теку нервно заверещала в ухо. Гилвин поднес палец к губам.
— Ш-ш-ш...
Он открыл ржавую щеколду, распахнул ставни. Из окна открывался вид на старый сад, лежащий внизу, и остатки площади Канцелярий вдали. В десяти футах слева располагался заброшенный балкон, заросший лишайником и украшенный каменными горгульями. Туда не вела никакая дверь. Гилвин думал, что прежде дверь была, но затем ее заложили кирпичом. Вот потому-то балкон был заброшенным и неухоженным, и никто не помнил о его существовании, кроме Гилвина. Многие годы это было его убежище, отсюда он не раз смотрел на праздники и парады. Летними ночами он прибегал сюда читать, а когда умерла его мать, пришел на балкон поплакать. И ни одной живой душе он не рассказывал о балконе, даже Фиггису. Отличное место, где можно укрыться, одно плохо — увечному парню нелегко забираться туда. Но Гилвин рисковал. Перила были достаточно крепкими и широкими, чтобы выдержать его вес, а в стене замка — много выступов. Теперь, имея новый удобный башмак, Гилвин и вовсе перестал опасаться. Он принялся пристраивать Теку на перила, но потом вспомнил о пище в карманах.
— Ох, погоди-ка, — он начал поиски. Даже маленький кусочек еды может нарушить баланс, так что он извлек из кармана яблоко и вручил его Теку. — Держи, это тебе.
Мартышка схватила фрукт, радостно запрыгав. Она мигом сбегала на балкон, утащив туда яблоко, и вернулась за копченой колбаской и складным ножом Гилвина. Все это она уложила возле яблока. Покончив с приготовлениями, обезьяна уселась на шею каменной горгулье и оттуда следила за продвижением хозяина вперед.
— Я иду, — сообщил Гилвин, выскользнув через окно. Он оперся здоровой правой рукой о перила. Прижавшись к стене замка для упора, он перекинул ногу. Медленно, осторожно паренек двигался к балкону. Перила облепил скользкий мох, но Гилвин давно привык к этому. Проявляя чудеса атлетизма, он вскоре достиг балкона. Обхватив горгулью для страховки, ступил на балкон.
Ночь стояла просто на диво. Небеса даровали Фиггису изумительную арену для выступления. Гилвин поднял глаза на луну, неправдоподобно яркую нынче, и поразился красоте неба. Фиггис очень умен, умнее многих ученых, посещавших библиотеку, но Гилвину все еще трудно было представить себе, что мир — круглый, как учил наставник. Фиггис утверждал, что Земля круглая, словно мячик, то же касается Солнца и Луны. Иногда Земля заслоняет Луну, и тогда планету закрывает черная тень. Лунные тени не волшебство и не воля богов. Это научный факт, и их можно предсказать.
— Чудеса, — шепнул Гилвин. Он силился разглядеть в толпе Фиггиса, но это не удавалось. Зато он видел лошадей — холеных красавцев рысаков королевской гвардии. Повсюду на ветру реяли знамена, вокруг мелькали пажи. Гилвин отпрянул от перил и уселся на холодный камень. Теку присела перед ним на корточки и схватила яблоко. Гилвин раскрыл нож и начал отрезать от яблока по кусочку, предаваясь мечтам. Когда-то, давным-давно он мечтал стать гвардейцем. Скакать на лошади, как некогда — великий Лукьен. Он даже лелеял глупую надежду, что его рука и нога когда-нибудь станут нормальными. К десяти годам он уже понял: это невозможно, и навсегда отказался от мечты. И до сего дня ни разу не садился на лошадь.
— Может быть, придет день... — в задумчивости произнес он, рассматривая новый башмак. Ведь он уже начал ходить — это ли не чудо? Конечно, с такой рукой не стать гвардейцем, но, как знать: а вдруг он сможет скакать на лошади?
— У нас будет своя лошадь, — сказал он Теку. Обезьянка оскалилась, продемонстрировав полный рот яблок. Гилвин отрезал кусочек и себе, добавив: — Потом мы поедем парадом, как и все остальные, как Лукьен.
Теку что-то прощебетала, но Гилвин знал: она просто просит еще яблока. Он отдал обезьяне остаток и прогнал глупые мечты. Лукьен давно исчез, осталась только легенда.

Всего за десять минут до начала затмения Кассандра пробиралась сквозь темные коридоры Лайонкипа. Кровь пульсировала в висках; королева чутко ловила каждый звук. Ее пугало собственное громкое нервное дыхание. Она вела за руку Джансиз, едва в состоянии вспомнить дорогу в сад, которой не ходила уже давно. Впервые за шестнадцать лет королева покинула свою роскошную тюрьму, и сейчас, широко раскрытыми от восторга глазами, рассматривала вновь обретенный Лайонкип. Осторожно продвигаясь вперед, Кассандра ощущала смесь страха и воодушевления. При помощи Джансиз она проскользнула мимо слепых слуг. Джансиз объяснила, что королева спит и просит ее не беспокоить. Мегал и Рутанна, молодые служанки, полностью поверили в ложь Джансиз. Они улыбнулись и проговорили: как жаль, что королева не сможет присутствовать на лунном затмении. Как будто забыли о собственной слепоте.
Поскольку ни одному из зрячих не разрешалось входить в апартаменты, Кассандра была уверена: никто ее не увидит. А вход в заброшенный сад находился под ее комнатой, за буфетной на первом этаже. Она была уверена, что все кухонные служанки отправились на представление, и ей никто не попадется. Более того, ее саму не увидит никто! Она свободна, впервые за долгое время, и это чудесно! Акила держит ее под замком, но она вырвалась, черт бы его побрал, и, наконец, увидит звезды.
— Держись рядом, Джан, — прошептала она.
Джансиз редко покидала их крыло, и не могла ориентироваться, ее нужно было вести за руку. Рука была холодной и дрожащей, служанка часто дышала от страха.
— Я хочу вернуться, — взмолилась Джансиз. — Пожалуйста, пока никто нас не увидел.
Но они уже почти добрались до места, и Кассандра поверила в успех.
— Нет, пойдем дальше.
— Касс, пожалуйста...
— Ш-ш-ш.
В окна пробивался лунный свет, в коридорах горели факелы. Двери буфетной были самым серьезным испытанием. Кассандра собиралась уже открыть их, потянувшись к ручке, когда двери распахнулись и на пороге неожиданно выросла чья-то фигура. Пульс королевы участился, едва глаза человека обратились к ней.
— Эй? Есть тут кто-нибудь?
Это был Эгин, суконщик Кассандры. Он держал в руке куриное крылышко, которое стащил на кухне. Кассандра глубоко вздохнула, подавляя панический страх. Эгин был слеп, и не мог узнать ее. Кассандра сжала руку Джансиз: ответь, мол, что-нибудь.
— Ах, да, это я, — неловко пробормотала Джансиз. — Это ты, Эгин?
— Джансиз? — Суконщик расслабился, решив, что никто не заметил его кражу. — Что ты здесь делаешь, девочка? Почему не пошла на представление вместе с остальными?
— Я... как раз туда иду, — проговорила Джансиз. Она нахмурилась. — А ты почему не там?
— Что мне с этого толку? Я не желаю слушать чужие охи да ахи, раз все равно ничего не увижу, — он сунул кусок курятины в карман штанов. В отличие от Джансиз, он был слеп от рождения, поэтому его не волновали все эти вещи. Он отличался дружелюбием и уравновешенностью, а слепота, казалось, ничуть его не беспокоила. — Но тебе стоит поторопиться, если желаешь насладиться лунным затмением. — Он отошел в сторонку, чувствуя, что Джансиз прямо перед ним.
— Да, хорошо... — отозвалась Джансиз.
Кассандра потихоньку потащила ее вперед.
— Доброй ночи, Эгин, — пожелала Джансиз.
— Доброй, — отозвался суконщик, отправляясь к себе.
Плечи Джансиз дрожали.
— Вот видишь? Нас чуть не поймали! — проворчала она.
— Говори потише, — велела Кассандра. Она что есть силы поволокла подругу через буфетную. Времени оставалось всего ничего, но они уже почти достигли сада, и худшее осталось позади. Кассандра быстро нашла потайную дверь. Дверные пружины проржавели, ведь ею почти никто не пользовался, но Кассандре удалось отворить ее, хотя и с усилием. Перед ними открылся сад. Кассандра была настолько поражена зрелищем, что не сразу вспомнила, куда идти дальше. Где-то поблизости располагалась лужайка, когда-то засаженная лилиями. Тропинку из камней можно было различить с большим трудом среди бурно разросшейся травы.
— Вот сюда, — сказала Кассандра. — Ох, и заросло же здесь все...
— Да уж, я чувствую эту траву даже через юбку!
— Тем лучше, она скроет наши следы, — промолвила Кассандра и двинулась вперед вместе с незрячей спутницей. Ее глаза привыкли к темноте, и тут она увидела звезды. Они подмигивали, словно старые друзья. Луна ярко сияла в небе, освещая заброшенный сад. Кассандра остановилась, не в силах ни двигаться дальше, ни оторвать взгляд от небесной красоты.
— Как красиво! Я уже успела позабыть все это!
Звезд было великое множество. Они выстроились в небе, образовав туманную арку. Кассандра почувствовала, как дрожат ноги.
— Касс? Ты здесь?
— Да, — прошептала Кассандра. Она посмотрела на Джансиз, на ее обеспокоенное лицо, и ей стало жаль подругу. Улыбаясь, она снова взяла ее за руку. — Пойдем. Попробую объяснить тебе все.
Они побрели сквозь заросли. Над ними возвышалась башня, но в ней никто не жил, так что опасаться было нечего. Кассандра приблизилась к маленькой каменной скамеечке в центре сада, где прежде сиживала и мечтала о Лукьене, и где Акила утомлял ее своими любовными стихами. Скамейка, как и весь сад, заросла мхом и лишайником. Сквозь кирпичи пробивались одуванчики, а клумбы с лилиями и другими многолетними растениями густо поросли сорными травами. Несколько изящных розовых кустов торчали среди деревьев. Почву усыпали гниющие яблоки, которые пожирали насекомые. Настоящее запустение. Но Кассандру это не беспокоило. Она была буквально зачарована.
— Вот мы и здесь, — прошептала она.
Джансиз невидящим взором обвела сад.
— Мы одни?
— Да.
Ни души вокруг. Кассандра наслаждалась тишиной. Где-то далеко слышался гул голосов людей, собравшихся поглазеть на затмение, но Лайонкип стоял опустевший, лишь ветерок гулял по коридорам. Кассандра посмотрела на луну, такую прекрасную, которую вот-вот скроет тень.
— Ты уже видишь затмение? — спросила Джансиз.
— Еще нет, — ответила Кассандра. Но вот на луну словно накинули серебристое облако. — Подожди-ка... — и тут она услышала единый крик приветствия с места представления. — Да! Оно начинается.
Джансиз улыбнулась, хватая Кассандру за руку.
— Рассказывай мне.
И та, обняв подругу за плечи, начала описывать все, что видит.

Гилвин прождал около часа, пока не началось затмение, машинально отрезая кусочки колбасы. Теку покончила с яблоком и развлекалась, перепархивая с одной горгульи на другую. Дул приятный ветерок; было тихо, лишь вдалеке шумели зрители представления. Гилвин взглянул на луну. Должно скоро начаться. Затем он увидел первый краешек тени. Он отложил нож и вскочил на ноги.
— Смотри, Теку, начинается.
Темнота медленно скрывала лик луны. Гилвин услышал радостные крики и подумал, что где-то в толпе довольно улыбается Фиггис. Юноша рассмеялся — он гордился наставником.
— Он сделал это. Он оказался прав.
Гилвин в восторге подбежал к краю балкона и перевесился через край. Теку взобралась ему на плечо, чтобы быть поближе к небу. Они вместе наблюдали за лунным затмением, медленно набиравшим силу. Кругом царила тишина. Но вдруг, посреди тишины, Гилвин услышал голоса.
Они раздавались где-то поблизости. Озадаченный, он всмотрелся и увидел две фигуры, сидящие на скамейке в саду, полускрытые пышной растительностью. Гилвин быстро отступил, чтобы не быть замеченным. Но они и не смотрели на него. Они переговаривались приглушенными голосами, повернув лица к луне. И вновь Гилвин прокрался к перилам, дабы бросить беглый взгляд на фигуры. Это оказались две женщины. Одна — намного старше Гилвина, ей было не менее тридцати: в каштановых волосах виднелась седина, одежда отличалась простотой. Но на другую стоило поглазеть, и Гилвин буквально похолодел, когда увидел ее. Юная и потрясающе красивая. Волосы цвета воронова крыла рассыпались по плечам, словно водопад. Чудная, сияющая здоровьем кожа. Одеяние развевается на ветру, скрывая пленительные линии фигуры...
Кто она?...
В прежние визиты в замок Гилвин не встречался с незнакомкой. Должно быть, гостья в Лайонкипе, может быть, дочь дипломата. В любом случае, ее персона заинтересовала его куда больше затмения. Гилвин опустился вниз, рассматривая ее сквозь балконную решетку. Девушка устремила палец в небо — похоже, объясняя компаньонке, что происходит. Гилвин вдруг понял, что старшая из женщин была слепой — несомненно, одна из слуг королевы Кассандры. Но младшая вовсе не напоминала служанку. Ее одежда выглядела чересчур дорого, а лицо и руки имели царственный вид.
— Она прекрасна, — прошептал Гилвин. Он ощутил внезапную боль в сердце. Как бы ему хотелось окликнуть ее, показаться на глаза и помахать рукой. Но он всего лишь ученик библиотекаря, к тому же увечный, и разве станет такая девушка иметь с ним дело?
Лунное затмение продолжалось почти час. Две фигуры в саду наблюдали за небесным спектаклем. Гилвин вообще не смотрел на небо. Он уже влюбился в темноволосую красавицу, поэтому едва замечал, как бежит время.
Затмение кончилось, и две незнакомки покинули сад, быстро скользнув между деревьями. Когда они ушли, юноша убедился, что его не заметили, вышел из укрытия и стал смотреть в сад.
— Теку, — тихо проговорил он. — Я встретил ее.

25

Каждую ночь Гилвин возвращался в уединенное место в саду, надеясь вновь увидеть темноволосую незнакомку. Каждую ночь он аккуратно причесывался, приглаживал одежду и выходил с Теку на балкон, с трепетом предвкушая встречу. И каждую ночь уходил разочарованный.
Девушка пленила Гилвина. Он проводил целые дни в библиотеке, мечтая о ней, отчего приносил ученым не те книги, а то и вовсе забывал о работе. Несмотря на настойчивые вопросы Фиггиса, что его беспокоит, Гилвин не рассказывал о незнакомке, уверенный, что ему попадет. Он пытался любыми путями получить от наставника задание доставить книги или сообщения в Лайонкип. Акила и его подчиненные частенько требовали для себя различные манускрипты. Многочисленные прогулки Гилвина в замок оставались безуспешными, поэтому он решился на более серьезную меру. Пробраться в закрытое крыло здания, где жила королева. Ее слуги все равно слепы, так что никто его не обнаружит, если он будет осторожен. Но говорить ни с кем нельзя — ведь тогда его узнают. Нужно молчать, пока не встретит эту девушку. Задача непростая.
И тогда Гилвин подумал о Теку.
У Теку было множество талантов. Хоть она и обезьяна, но Фиггис выдрессировал ее так, чтобы она во всем помогала Гилвину. Она была уже не просто домашним животным, отличаясь умом и находчивостью. И к тому же была ганджийской обезьяной, особой породы. Ганджийские обезьяны стоят дорого, но их охотно покупают, ибо они легко обучаются — и не только трюкам. Они могут понимать человеческую речь и отвечать при помощи щебета и стрекота, общаясь с хозяином особым. Теку была правой рукой Гилвина. Точнее говоря, служила ему вместо левой, искалеченной руки. Когда юноше был нужен свиток или книга, мартышка приносила ему их. Она носилась по полкам библиотеки быстрее, чем Фиггис со своей лестницей. И вообще, была Гилвину лучшим другом. Теперь он нуждался в ее помощи.
Гилвину, как и прочим, вход в крыло королевы был запрещен. Но Теку ведь обезьянка, и вовсе не обязана соблюдать правила.
Так ли это?
Гилвин не знал, да его это и не заботило. Он напишет записку девушке, и Теку поможет ее передать. Дело рискованное, ведь записку могут прочесть другие, но он не станет подписываться своим именем. Нет, он поступит изобретательнее, попросит незнакомку встретиться с ним в заброшенном саду! Он спрячется на балконе и посмотрит: если она придет одна, то он выйдет к ней, если же нет — отсидится в укрытии... А если и вовсе не придет...
Гилвин немедленно отбросил эту мысль. Единственной его надеждой стало заманить девушку на свидание, и осуществить эту надежду он возлагал на хрупкие плечи обезьянки.
Годы работы под началом Фиггиса научили Гилвина искусному обращению со словами, и он не жалел нежных слов для послания. Он адресовал письмо «темноволосой красавице», описывал, как он встретил ее в саду в ночь затмения, просил встретиться с ним завтра ночью в том же месте. Закончив, задумался: все ли верно он написал. Решил, что подписаться все же стоит, и в конце письма изобразил следующее: «Обожающий Вас Слуга».
Удовлетворенный, сложил бумажку и сунул в карман. Усадив Теку на плечо, выскользнул из кабинета и отправился искать Фиггиса. Он обнаружил старика, старательно разбирающим манускрипты, прибывшие из Паараля, города на севере Лиирии, известного своей поэзией. Морщинистое лицо Фиггиса сияло от радости, когда он тащил коробку, заполненную бумагами, подыскивая для нее место среди бесконечных полок с образцами стихов. Ученый увидел Гилвина и помахал ему рукой.
— Гилвин, они прибыли, — сообщил он. — Ты нужен мне для составления каталогов.
— Хорошо, — отозвался Гилвин. — Займемся этим, как только я вернусь из Лайонкипа. Ты говорил, нужно доставить туда несколько книг?
— Это подождет, — Фиггис взял гроссбух, в котором содержались составленные им таблицы для нумерации книг. — Расставить все эти параальские книги по порядку займет у нас целый день.
— Но ты говорил, король Акила ждет книги.
Фиггис пожал плечами.
— Спешить некуда.
— Но я всегда доставляю книги в Лайонкип примерно в полдень. Грэйг, наверное, уже ждет меня.
Фиггис повернулся и внимательно посмотрел на паренька.
— Ты что-то сам не свой, от желания попасть в Лайонкип, — его глаза сузились. — Почему?
— Да так, ничего особенного. Просто стараюсь выполнить работу в срок, — Гилвин улыбнулся, уверенный, что Фиггис заподозрил неладное. К счастью, Фиггис не стал развивать эту тему.
— Ну ладно, храни свои секреты, — старик подтолкнул Гилвина. — Давай, беги. Но не задерживайся — у нас куча работы.
Гилвин едва удержался, чтобы не заулыбаться во весь рот.
— Спасибо, Фиггис, — сказал он, направляясь к выходу.
— Не забудь книги короля! — окликнул Фиггис.
— Не забуду.
Если бы не напоминание Фиггиса, он бы точно сплоховал с заказом.

Менее чем через час, Гилвин был в Лайонкипе с мешком книг. Ходьба все еще доставляла затруднения, да и книги — тяжесть немалая, поэтому он пользовался повозкой, в которую впрягал единственную лошадь по имени Буран. Лошадка и ее хозяин являли собой привычную картину в Лайонкипе, так что на них никто и внимания не обратил, когда они въезжали во двор замка. Как обычно, вокруг бродили солдаты, во дворе было полно парней и девушек — в основном, конюхов и служанок, которые перешептывались и флиртовали друг с дружкой. Несколько знакомых с улыбкой помахали Гилвину. Он прошел через двор, старательно избегая группы парней, подвел повозку ко входу в замок, и двое стражников с алебардами позволили ему войти. С мешком на одном плече и обезьянкой — на другом, он отправился на поиски начальника стражи Грэйга. Грэйг следил за порядком в Лайонкипе с незапамятных времен. Он был добрым, дружелюбным человеком и всегда приветствовал Гилвина, когда тот наведывался в замок. Он также был единственным связным с королем Акилой. Король встречался с ограниченным кругом лиц и, само собой, не стал бы снисходить до ученика библиотекаря. Так что, принося королю книги, Гилвин имел дело с Грэйгом.
Начальник стражи занимал помещение на первом этаже, возле главного входа. В прежние дни, пока годы не взяли над ним верх, он лично совершал обход всего здания. Когда ему стало трудно передвигаться без трости, генерал Трагер хотел уволить его, но Грэйг упросил Акилу разрешить ему остаться, и Акила сжалился, позволив начальнику стражи заниматься бумажной работой в небольшой жалкой комнатке.
Когда Гилвин прибыл, Грэйг сидел в любимом кресле. Он смотрел в окно и покуривал трубочку. Дверь комнаты была открыта; он улыбнулся, завидев Гилвина.
— Ага, ты сегодня опоздал, — заметил старик. — Я ждал тебя раньше.
— Прости, — сказал Гилвин. Он хромающей походкой ввалился в комнату и сбросил мешок с книгами на шаткий стол Грэйга. — Я был занят в библиотеке с Фиггисом. Он только что получил свитки со стихами из Паараля.
— Выглядишь усталым, — Грэйг жестом указал на кресло возле стола. — Сядь и отдышись немного. — Он подошел к мешку и начал просматривать заказанные Акилой книги. Вытащил одну из мешка: это был сборник любовной поэзии, похожий на те, что прибыли из Паараля.
— До чего же глупо с его стороны читать королеве, — со вздохом заметил он, затягиваясь трубкой. Гилвин получил возможность отдохнуть, почесывая ноющую лодыжку. Изготовленный Фиггисом башмак отлично помогал, вот только ремешки оставляли следы на коже.
— Я не могу сидеть здесь долго, — произнес он. — Работы непочатый край.
— Этот старый маньяк заставляет тебя работать как лошадь, — проворчал Грэйг. Он начал листать книжку стихов, хихикая над слащавыми оборотами. — Королеве нравятся эти розовые слюни. А Акила обожает читать ей.
— Королеве мало что остается для радости, — сказал Гилвин.
— Да, похоже, что так.
— Как ей повезло — иметь мужа, который согласен ей читать, — Гилвин взглянул на свою увечную руку. — Никому толком неведомо, что значит быть уродливой, Грэйг. Мне жаль королеву.
Повисла тишина. Чувствуя неловкость, Гилвин откашлялся.
— Ты знаешь, я тут думал о королеве, — внезапно заговорил он. — Я хотел сказать, о ее слугах. Они ведь все слепые, не так ли?
— Конечно. И ты это знаешь.
— Ну хорошо, а как им все удается делать? Я имею в виду, разве там нет зрячих, чтобы помогать им?
Грэйг пожал плечами и выпустил колечко дыма.
— Я полагаю, что есть.
— Значит, ты никогда не встречался с ними?
— С кем?
— С теми, кто помогает королеве Кассандре.
— Ты что, шутишь? Меня даже не пускают в то крыло здания! — у стражника зародились подозрения. — Уж не собираешься ли ты шнырять там, постреленок?
— Не говори ерунды. Я просто интересуюсь, вот и все.
— Такими вещами негоже интересоваться, парень. Занимайся своим делом, доставляй книжки и не путайся под ногами. А еще — не вздумай совать нос в покои королевы. Ее слуги могут быть слепыми, но они учуют тебя, словно ищейки.
Гилвин с улыбкой поднялся с кресла.
— Хорошо, — пообещал он, подзывая Теку и сажая ее на плечо.
— Я знаю, что говорю, Гилвин, — Грэйг пристально посмотрел на юношу сквозь кольца дыма. — Держись оттуда подальше. Если король узнает, что ты рыщешь вокруг, он убьет тебя.
— Не беспокойся, — ответил Гилвин. — Я просто полюбопытствовал. Подумал, может у королевы есть зрячие слуги, вот и все.
— Почему ты вообще об этом думаешь?
Гилвин не знал, что и ответить.
— Я библиотекарь, — сказал он, наконец. — И мне положено знать о таких вещах.
— Ты всего лишь помощник библиотекаря, и еще у тебя шило в заднице. Ступай, займись делом.

Гилвин не вернулся в библиотеку. После разговора с Грэйгом он прокрался в южное крыло замка, где жила королева Кассандра.
Он скользнул в сад, где впервые увидел ее, и продрался сквозь пышные кусты роз. Когда он раздвинул ветви, Лайонкип возвышался перед ним, словно крепость. Он никогда прежде не видел замка с этой точки, и увиденное напугало его. Он выглядел заброшенным, медленно обращаясь в руины. Окон не было, только заложенные кирпичом проемы, где прежде были стекла. В саду стояла мертвая тишина. Дневное солнце пробивалось сквозь густые ветви, но южное крыло замка словно не реагировало на его лучи.
— Как же нам залезть туда? — поинтересовался Гилвин.
Он увидел двери с висячими замками, явно не открывавшиеся годами, но потом вспомнил, что две незнакомки каким-то образом проникли в сад: значит, должна быть хотя бы одна незапертая дверь. Он вышел из-за кустов и вскоре обнаружил тропинку, окаймленную камнями, ведущую сквозь заросли. Юноша осторожно двинулся вперед, стараясь избегать колючих шипов. Теку крепко вцепилась ему в плечо. Тропинкой не пользовались уже многие годы, но вела она, похоже, прямо к южному крылу. Вскоре Гилвин обнаружил и старую поломанную дверь.
— Ага, где-то здесь...
Теку раскачивалась на плече, как будто тоже понимая смысл находки. Гилвин не терял ни минуты. Он подошел к двери и открыл ее, очутившись в тайных чертогах Лайонкипа. Перед ним оказался широкий коридор, освещенный факелами. Впереди послышались голоса. Он вздрогнул, опасаясь идти дальше, но вспомнил, что сказал Грэйг — все слуги — слепые...
Пора начинать искать...
Он переступил через порог, закрыл за собой дверь, осмотрел помещение. Факелы бросали тени на его лицо; голоса в отдалении призывали не медлить. Он прижал палец к губам, и Теку отлично поняла жест. Ощутив прилив возбуждения, юноша поспешил вперед. Он сделал несколько шагов, обогнул скамью в коридоре и очутился в комнате, где было полным-полно народа.
От страха юноша замер на месте. Один мужчина и две молоденькие девушки стояли всего в нескольких ярдах от него и оживленно беседовали. Девушки смеялись, держа в руках подносы с недоеденной пищей. Мужчина во время разговора мыл котлы и кастрюли в огромном чане с водой, стоящем на огне. Удивительно, но никто из них не видел Гилвина, хоть он и находился перед ними. Гилвин обшарил глазами помещение. Он был в кухне: на стенах висела утварь, куски копченого мяса и связки овощей. Помещение сияло чистотой, в нем царили смех и веселье, которыми слепые работники сопровождали работу, не замечая гостя. Гилвин рассмотрел девушек: нет, ни одна из них не напоминала давешнюю незнакомку. Он сделал шаг вперед, стараясь не производить звуков. Ему повезло: мужчина скреб котлы и кастрюли, заглушая его шаги. Это был немолодой уже человек с темной кожей и сальными волосами, но он улыбался собеседницам так приветливо, как будто его незрячие глаза могли видеть, насколько они привлекательны.
— Бросайте все здесь, — сказал он девушкам, предлагая сложить грязную посуду в чан.
— Подожди минутку, — попросила одна из девушек. Она отошла в сторонку и поставила поднос на стол очень близко от Гилвина. Гилвин задержал дыхание, увидев, как она опорожняет тарелку в мусорное ведро. Она была юной, не старше самого Гилвина. По накрахмаленной униформе он догадался, что она горничная — как и ее подружка. Девушки могли бы быть близнецами, настолько они походили друг на друга. Обе рыжеволосые и белокожие, с голубыми незрячими глазами. Очистив тарелку, девушка повернулась к мужчине и составила посуду в чан с водой. И обе девушки двигались легко, не сбиваясь с шага и на за что не запинаясь. Вот первая выдвинула стул и села.
— Давай отдохнем, — предложила она.
Другая девушка любезно улыбнулась и расположилась напротив подружки.
— Есть какая-нибудь еда, Фрин? Я голодна.
Мужчина оторвался от мытья посуды и указал на висящие запасы еды.
— Я тут закоптил несколько колбас. Они уже готовы. Можете попробовать.
Девушки радостно согласились. Одна сняла туфли, чтобы чувствовать себя удобнее. Фрин, видимо повар, вытер руки о полотенце и снял со стены круг колбасы. Он быстро вынул нож и уселся за стол, разложив колбасу с гордым видом. Гилвин подошел поближе, радуясь, что его не видят. Они слепые, поэтому никто не будет смеяться над его уродством. Он был здесь привидением, и ему это пришлось по душе. Пожалуй, можно будет появиться здесь снова, решил он. Этот мир ему подходит.
Фрин нарезал колбасу, оставив горбушку себе.
— Хорошо, — промурлыкала одна из горничных.
— Жарко сегодня, — добавила другая. — Нет ли пива?
Фрин кивнул и неожиданно быстро поднялся с места. Гилвин едва успел отступить. Мужчина подошел к буфету и извлек из него объемистую бутыль с запечатанным горлышком. Добавил к ней три невысоких стаканчика, ловко распределив их, словно имел дело с картами. Одна из девушек взяла из его рук бутыль и наполнила стаканы, не доливая каждый примерно на палец. Гилвин наблюдал, как все трое едят и пьют, не обращая на него внимания. И вот, когда он полностью уверился, что никто его не обнаружит, в помещение вошла третья женщина. Гилвин сжался. Женщина смотрела прямо на него, и он испугался было, что она его видит. Но ее глаза оказались столь же невидящими, как у остальных. И, что важнее — он узнал ее.
— Джансиз? — спросил повар. — Это ты?
«Да, это она, — подумал Гилвин. — Та, вторая...»
На ней было то же самое простое одеяние, что и в ночь затмения, волосы тронуты сединой. Подойдя к столу, женщина улыбнулась. Мужчина протянул ей кружок колбасы.
— Вот колбаса, Джансиз. Хочешь кусочек?
— Нет, Фрин, спасибо. Я пришла за Мегал и Рузанной.
Обе девушки расширили свои незрячие глаза.
— Ох, нет, — простонала одна. — Что случилось?
— Ничего, просто король Акила придет сегодня вечером. Поэтому давайте убедимся, что все чисто. Мегал, ты можешь начать с комнат Кассандры.
Девушка Мегал кивнула и поднялась на ноги.
— Да, мэм.
— Не обязательно прямо сейчас, — заметила Джансиз. Она, по всей видимости, была старшей, и ей подчинялись. — Садись, доешь. У нас есть еще время до прихода короля. Главное — выполни работу хорошо, идет?
— Ладно, — ответила вторая девушка. Она загадочно улыбнулась. — Король снова придет почитать королеве, да?
— Да, и выбрось грязные мыслишки из головы, — резко осадила Джансиз. — Фрин, король может захотеть съесть или выпить что-нибудь, пока он здесь. Будь наготове, хорошо?
— Я буду на месте, — отозвался Фрин. Затем рассмеялся и добавил: — Где же мне еще быть?
Джансиз попрощалась, затем повернулась и вышла. Гилвин запаниковал. Он знал, что нужно догнать ее, ибо только она могла привести его к темноволосой девушке. Но скоро появится король Акила, так что медлить нельзя. Он, крадучись, догнал Джансиз на выходе из кухни, пытаясь идти за ней шаг в шаг, чтобы не поднимать шума. Остальные вернулись к прерванной трапезе и разговору. Покидая комнату, Гилвин услышал смешок:
— ...конечно, он ей читает, — говорил Фрин. — Что же еще можно делать с такой старой каргой, как Кассандра?
Гилвин пропустил комментарий мимо ушей, следуя за Джансиз как можно ближе, лавируя между предметами обстановки. Чем дальше они углублялись в Лайонкип, тем прекраснее и просторнее становилось вокруг. Окон по-прежнему не было, но все заливал яркий свет: горели свечи в причудливых канделябрах и дымящиеся факелы в стальных подставках. Узорные гобелены украшали стены, а каменный пол теперь скрывался под толстым алым ковром, заглушавшим звук шагов. Впереди показалась широкая арка, а за ней — гигантская опочивальня. Гилвин понял, что покинул помещения для прислуги и попал в королевские покои. Джансиз продолжала путь — через арку в круглый зал с высоким куполом потолка, где стены украшали доспехи и гербы. Здесь, однако, она не остановилась, а проследовала в другую комнату, в которую вел более узкий коридор. Гилвин замер возле стен с оружием. Это крыло здания оказалось обширным. Если скоро появится король Акила, Гилвину не стоит медлить. Собьется с пути, и его тотчас же обнаружат. Он наблюдал за Джансиз из-за висящего на стене доспеха. Увидел, что она возвращается, и снова увязался за ней в надежде попасть к темноволосой девушке.
Но она не привела его к ней. Вместо этого прошла через арку в такое помещение, что у Гилвина дух захватило. Комната была залита светом, и юноше пришлось зажмуриться. Он вдруг понял: это не светильники, а настоящий солнечный свет, яркий и чистый, проникающий сквозь крышу опочивальни, вернее, через стеклянный потолок. Комнату наполняли живые растения и благоухающие цветы всех размеров и расцветок. Сильный запах сирени и жимолости вскружил голову. Гилвин помедлил и вошел вслед за Джансиз. Он слышал, что у королевы есть личная оранжерея, но никогда не мог представить такой красоты и великолепия. Сама стоимость таких покоев ошеломляла. Он бросил взгляд на Джансиз: та стояла возле розового куста и улыбалась, наслаждаясь ароматом. Ее пальцы ловко пробегали по бутонам, минуя острые шипы. Рядом стояла скамья, на ней лежали перчатки и садовые ножницы, а возле стояло ведро со свежесрезанными цветами. Джансиз выбрала розы для срезания, нащупала перчатки и ножницы и начала работу, радостно напевая что-то себе под нос.
Гилвин бесшумно заскользил по комнате. Вначале его глазам пришлось привыкнуть. Он поднял голову и заметил огромные куски полотна, защищавшие от солнца и нежеланных глаз. Легендарная застенчивость королевы Кассандры проявлялась и здесь; однако, раз полотнища были убраны в стороны — значит, королеву сейчас не ожидали. Он надеялся увидеть темноволосую девушку, но Джансиз оставалась одна, и Гилвин знал: время против него. Нужно действовать, пока не пришел король.
Он быстро отошел за дерево и вынул из кармана записку. Сложенный вчетверо маленький лист как раз уместился в ручке Теку.
— Вот, — прошептал Гилвин. — Держи.
Теку послушно сжала записку цепкой мохнатой ручкой.
— Отнеси ей, — сказал Гилвин. Он указал на Джансиз, все еще срезающую розы.
Теку сразу поняла, что нужно хозяину. Без единого звука она спрыгнула с плеча Гилвина и побежала к женщине. Гилвин сконцентрировался. Джансиз могла ведь и вскрикнуть, когда Теку прикоснется к ней, или убежать в страхе. Но Теку — создание деликатное. Добежав до Джансиз, она уселась и пару минут рассматривала ее, ища способ привлечь внимание. Наконец, мартышка тихонько вскрикнула.
— Что такое?... — Джансиз отреагировала на крик, повернув голову. Теку протянула женщине записку. Джансиз завизжала и выронила ножницы, едва не попав в Теку. В панике она стащила перчатки. Теку продолжала стрекотать, пытаясь сообщить Джансиз о своем присутствии.
— Что это? — кричала Джансиз. — Убирайся!
Гилвин застыл в ужасе. Ему хотелось крикнуть Джансиз, чтобы она не боялась.
Только возьми эту чертову записку!
Теку, видя, что женщина в панике, быстренько переменила тактику. Она взяла записку в рот, прыгнула на ногу Джансиз и вскарабкалась ей на плечо. Джансиз оказалась ловкой. Ее руки пытались отцепить и сбросить непрошеную гостью, но обезьяна держалась крепко. Словно цирковой акробат, она обернула хвост вокруг руки Джансиз и тянулась изо всех сил, пытаясь вручить ей записку. Когда Джансиз поняла, что происходит, она перестала сопротивляться. Она нащупала записку. Теку, меж тем, выскользнула и вернулась к Гилвину.
— Что это? — спросила Джансиз. Она медленно развернула записку. Женщина не могла ее прочесть, но как будто поняла, что у нее в руках и кто напал на нее. «Обезьяна».
Гилвин так и обомлел. Боясь быть обнаруженным, он попятился из комнаты.
— Есть здесь кто-нибудь? — вопрошала Джансиз. — Пожалуйста, выйдите. Не бойтесь.

Предыдущая страница 13 Следующая страница


Очи Бога 14

Но Гилвин боялся — настолько, что пулей вылетел из оранжереи, даже не оглянувшись. Теку повисла у него на плече, а он мчался по коридору, утопая в коврах, сквозь зал с высокими сводами и, наконец, влетел на кухню, где Фрин и две горничные уже закончили трапезу. И остановился, переводя дух, подальше — чтобы его не услышали. Когда они отправились работать, юноша выскочил из кухни через старую дверь — в заброшенный сад, на свободу.
Сердце его тяжело стучало, он пытался справиться с дыханием. Теку верещала на плече, очумевшая от бешеной гонки. Солнечный лучик ласково коснулся щеки Гилвина, и он облегченно рассмеялся.
— Я сделал это! — воскликнул юноша.
Теку укоризненно подергала его за ухо.
— Ох, извини! Конечно, мы сделали это!
Он прислонился к стене замка, на лице играла широкая улыбка. Теперь, когда записка доставлена, темноволосая девушка, наверняка, прочтет ее. И, может быть, придет повидаться с ним сегодня вечером. И он, наконец, встретит ее. Странная гордость шевельнулась в душе.
— Мне удается кое-что делать, — заявил он. Если предстоит свидание, значит, нужно принять ванну. И надеть чистую одежду. — И подарок, — сказал он себе. Ведь она леди, к ней нельзя прийти с пустыми руками.
— Теку, нам нужно в город, — сообщил он мартышке. — И найти, что бы мне такое продать.
Кассандра только что закончила обедать и отдыхала с книгой, когда в спальне возникла Джансиз. Взглянув на подругу, Кассандра была озадачена. Она уронила книгу на колени. Джансиз едва дышала, была бледной и двигалась, словно сомнамбула.
— Касс? — слабым голосом произнесла она. — Ты здесь?
— Джансиз? Что случилось?
Та приблизилась к креслу Кассандры.
— Я не знаю. Может быть, и ничего. А может быть — хорошие новости, — она покачала головой. — Со мной произошло нечто странное.
— Что? — в тревоге спросила Кассандра и встала с кресла. — Ты в порядке?
— Да, в полном. Я... У меня было очень странное переживание.
— Джансиз, ты, похоже, не в себе, — отметила Кассандра. Она подошла к подруге и помогла ей добраться до кресла, только тут заметив бумажку в ее руке. — Что это?
Джансиз начала смеяться.
— Это дала мне обезьяна!
— Обезьяна? Джан, ты лучше сядь...
— Это записка, Касс, — Джансиз вложила листок в руку подруги. — Я срезала цветы в оранжерее. Там была обезьяна — по крайней мере, я так думаю. Она дала мне бумажку.
Кассандра едва слушала ее.
— Что бы обезьяне делать в оранжерее? — спросила она, усаживая Джансиз в кресло.
Но та не стала садиться.
— Нет, Касс, ты лучше послушай меня. Обезьяна. У кого еще есть обезьяна, кроме библиотекаря Фиггиса? А кто мог заставить Фиггиса послать тебе записку?
Для Кассандры это прозвучало словно гром среди ясного неба. Она внезапно поняла. И посмотрела на записку. Руки ее задрожали.
— Нет, это невозможно...
— Прочти ее, Касс, — настаивала Джансиз.
— Нет...
— Читай!
Кассандра была не в силах. Она не могла поверить в то, что предполагала Джансиз. Но вдруг все встало на свои места. Если Лукьен стал бы писать ей, он доставил бы записку тайным способом. И только Фиггис достаточно хорошо знал Лукьена, чтобы пойти на риск. Кассандра уже долгие годы не видела Фиггиса, но помнила обезьянку, которую он всюду носил с собой. Разве это животное может быть еще живо?
— Почему она дала ее тебе? — удивилась Кассандра. — Почему не сразу мне?
— Не знаю, — призналась Джансиз. Ее улыбка внезапно растаяла, уступив место озабоченности. — Касс, ты считаешь... Я хочу сказать — это возможно?
Для того, чтобы понять это, Кассандре нужно было прочесть записку. Она выждала минуту, глядя на сложенный лист, глубоко вздохнула и раскрыла его. Записка оказалась краткой, и она быстро прочитала ее. Но не содержание поразило ее, заставив сердце биться сильнее. Нет — подпись. Кассандра повернулась и упала в кресло без сил.
— Она от него, — прошептала королева. — Подпись его.
— Да? — недоверчиво переспросила Джансиз. — И как он подписался?
— Обожающий Вас Слуга...
— Что?
— Он всегда так подписывался, — и Кассандра мысленно вернулась в те далекие годы, вспоминая другую записку, еще до того, как она стала бессмертной. Она никогда не забывала того, самого первого послания Лукьена, как и его подписи.
— Он видел нас в саду в ночь затмения, — сообщила Кассандра. — Так указано в записке. И хочет повидаться завтра вечером.
— В саду? Но как это возможно? Как он смог нас увидеть? — Джансиз выхватила записку из рук Кассандры, злясь, что не может прочесть ее сама. — Это же невероятно. Как он рискнул вернуться?
— Не знаю. Может быть, именно поэтому он и не упоминает моего имени, — печально улыбнулась Кассандра. — Он называет меня «своей темноволосой красавицей». — Она взглянула на подругу. — Он вернулся ко мне, Джан. И хочет снова увидеть меня.
— Но ты не можешь.
— Завтра ночью, — мечтательно произнесла Кассандра. — Как будто и не было всех этих лет!...
— Касс, даже и думать забудь! Ты же умрешь, если он на тебя посмотрит!
Под блузой Кассандра ощущала тепло амулета. Его энергия пульсировала на коже. Она положила руку на грудь, чувствуя Око Бога через ткань. Оно хранило ей жизнь шестнадцать лет — но оно же делало ее пленницей. Кассандра отчаянно желала видеть Лукьена.
— Но мы даже не знаем, существует ли проклятье, — возразила она. — Мы же не проверяли.
— Конечно, не проверяли. Ты бы умерла!
— Мне все равно, — процедила Кассандра. Она наклонилась, желая сорвать амулет с шеи. Вокруг высились стены ее прекрасной тюрьмы — стены без единого окошка, без единого солнечного луча.
— Касс, не сходи с ума, — заявила Джансиз. — Ты не можешь рисковать.
Кассандра закрыла глаза, размышляя о выборе.
Снова увидеть Лукьена — или жить вечно в заточении у Акилы.
И приняла решение.

26

Ночные улицы Кота — не место для паренька-калеки. На них собираются толпы, они грязны и опасны, так стало с первых лет правления Акилы, когда король спрятался от своего народа. В последующие шестнадцать лет сумасшествия Акилы на улицах развелось огромное количество воров, уверенных, что Призрак Лайонкипа не станет преследовать их. Торговля продолжалась, как всегда: торговцы запрудили все улицы и переулки. Путешественники прибывали из разных мест полюбоваться Котом — настоящим центром мира. Пусть город отчасти и захирел при Акиле, он все равно еще оставался привлекательным. Деньги, приходящие в город, были не из королевской казны, а из тугих кошельков купцов и деловых людей, видящих в Коте много возможностей поживиться. Они наводняли город, а библиотека Акилы стала не только светочем знаний и славы, но и проклятием. Она являлась светочем для каждого ученого — но в результате ее строительства число воров и бродяг в городе увеличилось. Многие юноши и девушки избавились от невежества — но для тяжелого труда на земле эти люди оказались потерянными.
Вот только Гилвина все это не касалось.
В этот вечер юноша был безмерно счастлив. Он передал записку и теперь жил надеждой, не замечая ночной темноты. Вместо того, чтобы вернуться в библиотеку и помочь Фиггису, как обещал, они с Теку быстро прошмыгнули домой, где Гилвин прихватил свой костыль — единственный предмет, представлявший хоть какую-то ценность. Костыль был добротный, за него у ростовщика на Блик-стрит дадут целых восемь медных соверенов. Новый башмак отлично подошел, поэтому Гилвин, не раздумывая, решил избавиться от костыля. Несмотря на близость к богатым людям Лаойнкипа, Гилвин почти не располагал имуществом, а смерть матери еще ухудшила его положение. В библиотеке было множество ценных манускриптов, но Гилвину и в голову бы не пришло продавать их. Вот и получилось, что лишь костыль мог принести хоть какие-то деньги, пусть небольшие. Восемь медяков — жалкая сумма, но для Гилвина это было целое состояние. Теперь он сможет купить подарок темноволосой красавице. Проходя по улице, он не уставал восхищаться купленным для нее колечком. Бронзовое, очень хорошенькое, и оказалось ему вполне по средствам. Торговец заверил парня, что «его дама будет очень довольна».
В восторге от кольца и предстоящего свидания, Гилвин едва замечал, что происходит вокруг. Он оставил Бурана и повозку на дальнем конце Главной улицы много часов назад, отправившись к ростовщику пешком. С этой частью задачи он справился без труда, но вот поиск нужного кольца оказался куда труднее. Пришлось потратить не один час, и теперь был уже поздний вечер. Луна спряталась за облака. Тени от зданий пали на землю. Торговцы покинули улицы. Из отдаленной таверны слышался смех: деловой люд отдыхал после многотрудного дня. Гилвин остановился и прислушался. Прежде в Коте было множество дипломатов и чиновников. По словам Фиггиса, то были дни изысканности и утонченности. Теперь же на улицах остались лишь банкиры — и преступники. Канцелярии разогнали; на их месте появились солдатские бараки и оружейные мастерские. Войди сейчас Гилвин в таверну, он встретил бы там лиирийских солдат: их повсюду тьма-тьмущая. Он нахмурился и огляделся. Кот все еще прекрасен, но каков же он был в прежние дни? И почему король Акила скрывается?
Освещенные свечами окна не давали ответа. И вдруг все вопросы разом вылетели из головы у Гилвина. Он осознал, что бредет, не разбирая дороги, зажав в кулаке подарок и ослепленный любовью. Все улицы и кирпичные строения казались одинаковыми. Холодок страха пробежал по спине. Юноша взглянул на небо и увидел: тучи сгущаются.
— О, Небо, — вздохнул он. Только дождя не хватало. Теку разделила его беспокойство, в страхе обвив хвост вокруг его шеи. — Не беспокойся, я знаю, где мы, — успокоил Гилвин.
Но, пройдя еще два дома, понял, что заблудился. Он находился на узкой улочке, выложенной булыжником, где с двух сторон стояли запертые на ночь лавки. Вдалеке раздавался смех из таверны и цокот копыт по дороге, но ничего было не разглядеть. Гилвин мысленно обругал себя за необдуманный поступок. Уже поздно. И он даже не сказал Фиггису, куда идет. Старик может крепко рассердиться, когда он вернется. Да и куда возвращаться, в самом деле, в какой стороне дом? Библиотечный Холм вообще не виден!
Дрожь перестала сотрясать его тело. Гилвин опустил купленное кольцо в карман. Нога в башмаке начала болеть. Он снова прихрамывал, ибо не упражнял свои мышцы, как велел Фиггис. Теку нервно стрекотала у него над ухом, ощущая его страх. Гилвин потрепал ее по голове, чтобы успокоить.
— Все в порядке, — сказал он. — Мы найдем кого-нибудь и спросим, куда идти.
За спиной он опять услышал шум таверны, но решил не обращаться туда за помощью. Стоит им взглянуть на его странный башмак и изуродованную руку, как они все станут смеяться, это уж точно. Слишком часто над ним смеялись люди навеселе.
— Лучше уж заблудиться, — сказал он себе, продолжая идти по улице. Улица сужалась, становясь грязнее, и Гилвин пожалел, что не попытал счастья в таверне. Тяжелое предчувствие заставило сердце уйти в пятки, и он решил вернуться. Но вдруг услышал шаги за спиной. Они слабым эхом отзывались от мрачных стен домов. Гилвин оглянулся, пытаясь увидеть что-нибудь сквозь тьму и туман. Жаль, что у него теперь нет с собой костыля или другого оружия. Теку еще крепче обвила его шею хвостом.
— Не бойся, — сказал Гилвин — скорее себе, чем обезьянке. Шаги зазвучали громче и вдруг смолкли. Гилвин, наконец, разглядел две мужские фигуры. Он очень осторожно развернулся и продолжил путь по темной улице. К его великому огорчению, фигуры двинулись следом.
— Теку, похоже, мы в беде, — шепнул он мохнатой товарке.
Впереди улица упиралась в кирпичную стену. Гилвин лихорадочно осматривался в поисках выхода, хотя бы узкого лаза. С усилием волоча ногу, он приблизился к стене. Шаги за спиной убыстрялись. Он пытался придумать, как спастись. Но единственный проход оказался слишком узким — разве что для Теку. Гилвину было не протиснуться, поэтому он набрал полную грудь воздуха и повернулся к догонявшим его преследователям.
Больше не слышался смех из таверны, не стучали копыта по мостовой. Только неумолимый звук шагов. Гилвин всматривался сквозь пелену тумана. Его пробирала дрожь от моросящего дождя. Теку тряслась от страха. Приближающиеся фигуры с трудом можно было рассмотреть в темноте. Оба в обветшалой одежде: длинные плащи болтались на сутулых плечах. Драные ботинки шаркали по мостовой, лиц невозможно разглядеть. Гилвин отвернулся от стены. Мужчины подошли и остановились, когда поняли, что он в западне. Более низкорослый преследователь с грязными светлыми волосами улыбнулся, продемонстрировав обломки зубов.
— Что, парень, заблудился?
Гилвин помотал головой:
— Нет. Я... иду домой.
— О да, конечно, тебе пора домой, — заметил второй мужчина. Он был темноволосый и долговязый; лицо его частично скрывала клочковатая борода. — Сейчас опасно шляться по улице.
И оба придвинулись ближе. Луна осветила лица: худые, болезненные. Но, несмотря на жалкий вид бродяг, Гилвин понимал: шансов убежать нет. Его загнали в угол.
— Что вы хотите? — спросил он. — Денег у меня нет.
— Нет денег? — удивился блондин. — Ага, вот теперь мы говорим неправду. Мы же видели, как ты якшался с ювелиром. Что ты себе прикупил?
— Это не ваше дело! — Гилвин угрожающе приподнял плечи, стараясь выглядеть старше. — Только посмейте тронуть меня — я закричу так, что вы оглохнете.
Мужчина переглянулся с компаньоном.
— Ого, Джорри, может, нам лучше его послушать? Здесь, в этих трущобах, еще никто никогда не кричал.
Темноволосый Джорри так и шарил глазами по карманам Гилвина.
— Давай сюда, что там у тебя!
— Ничего у меня нет, — Гилвин протянул пустые руки. Эти двое заметили его изуродованную кисть и захихикали.
— Что бы у тебя там ни лежало, тебе лучше не пытаться сопротивляться, — засмеялся Джорри. — Так что будь хорошим мальчиком и не заставляй нас делать тебе бо-бо.
Теку гневно закричала, выставив острые когти. Джорри сделал шажок вперед.
— Заткни эту тварь, не то я сдеру с нее шкуру живьем, — прошипел он. Гилвин выставил кулак.
— Только тронь ее...
Джорри выхватил кинжал из-под грязного одеяния. На клинке блеснул лунный свет. Гилвин почувствовал, как подгибаются колени.
— Оставьте меня в покое, — сказал он. — Не то отведаете гнева короля.
— Короля? — низенький изобразил удивление. — О, так перед нами сам король? Это хорошо. Значит, из тебя вывалится немало золотишка, если потрясти как следует...
Они приблизились к нему; кинжал Джорри опасно поблескивал. Гилвин прижался к мокрой стене, ощущая ее через рубаху. Будучи не в состоянии защитить себя, он сунул руку в карман.
— Стойте! — закричал он. — Вот, заберите.
Но, еще до того, как он вытащил безделушку, чья-то рука схватила его за запястье. Гилвин прыгнул в сторону, думая, что это еще один грабитель, но, приглядевшись, понял: рука высунулась из стены. Он задергался от страха, в то время как его крепко держали. Рука оказалась маленькой, как будто детской. Джорри и его товарищ смотрели на нее, словно громом пораженные. Кинжал в руке Джорри заходил ходуном.
— Что это? — прохрипел низкорослый вор. Рука высунулась на всю длину, потом появилось плечо. Гилвин оказался на свободе, когда показалось лицо. Женское лицо с жуткой улыбкой, в обрамлении белоснежных волос, из-под которых выглядывали эльфийские уши. Гилвин попятился, думая, что видит привидение. На месте стены возникло разноцветное сияние. Из радуги выступила женщина. На ней был плащ из цветных заплаток, колыхавшийся вокруг тела, как живой. Когда стена снова обрела прочность, она посмотрела на Гилвина горящими черными глазами.
— Привет, — улыбаясь, промолвила она. У нее на шее висел амулет, видневшийся из-под плаща. Женщина повернулась к ворам, и улыбка исчезла с ее лица. — В чем дело? — спросила она, строго глядя на кинжал. — Разбой?
Джорри сжал рукоятку кинжала.
— Что ты такое? — спросил он.
Маленькая женщина приблизилась к Гилвину и обняла его за плечи.
— Я друг этого мальчика. И тебе не лишне будет это узнать.
Лицо светловолосого исказилось от гнева.
— Ну ладно, малютка. Значит, вы оба хлебнете кровушки.
— Ах, ах, пожалуйста, не так быстро, — захихикала женщина. Ее странный амулет загорелся неземным светом. — Оглянитесь-ка назад.
Воры оглянулись. И вдруг поняли, что они в тупике. Появилась еще одна стена, не менее крепкая, чем три уже стоявших здесь. Загораживая узкий проход, стоял здоровенный мужчина с плечами борца и бритой головой. Глаза смотрели без всякого выражения, а шерсть на руках напоминала жесткую проволоку. Он не двигался и ничего не говорил. Просто наблюдал за ворами, стоя, как часовой.
— Видите моего друга? — спросила женщина. Она сняла руку с талии Гилвина и свободно оперлась на стену. — Нападать на мальчика-калеку довольно легко. Попробуешь свой нож на Троге, а, Джорри?
— Откуда вам известно мое имя? — недоумевал тот.
Маленькая леди пожала плечами.
— Читать мысли простаков — самое обычное дело, — тут она взглянула на белобрысого. — А ты — Харл, — заметила она. — И сейчас размышляешь, как бы удрать. Тебя даже на заботит, что будет с Джорри, если ты смоешься, оставив его с нами.
— Колдовство, — проворчал Харл. — Убирайся из моих мозгов, ты, маленькая сучка!
— Все твои мозги нараспашку, открыты для всех желающих, — парировала женщина. — Твои тоже, Джорри. Твоя башка такая же дырявая, как у Харла. А может быть, полная — примерно, как ночной горшок. Это как вам будет угодно.
Такое замечание разозлило Джорри. Он обернулся и столкнулся взглядом с гигантом. Потом принялся нервно поигрывать ножичком, подзадоривая монстра:
— Ну, давай, ты, уродливый ублюдок, подходи.
Гилвин отодвинулся. Маленькая женщина улыбнулась.
— Трог не умеет разговаривать, Джорри, — сообщила она. — И еще — он уже давно наслушался обидных слов, его ими не удивишь. Если хочешь раззадорить его — сунься к нему с ножом.
Джорри прыгнул вперед, держа нож в руке и двигаясь зигзагами, как атакующая гремучая змея. Гигант испустил тяжелый вздох. Он тупо рассматривал Джорри. В какой-то момент Гилвин подумал было, что быстрый Джорри сможет одержать над великаном верх. Но в тот самый миг, когда вор сделал бросок, ручища великана пришла в движение, схватив его, словно щенка. Раздался треск ломающихся костей: Трог с хрустом повернул запястье противника и теперь держал его над землей, не обращая внимание на отчаянные вопли жертвы. Он ждал дальнейших указаний хозяйки.
— Очень хорошо, Трог. Можешь отпустить его.
Получив приказ, Трог отбросил Джорри. Тот налетел на стену, сполз вниз и остался сидеть, хныча и баюкая раздробленную руку. Трог двинулся вперед, не спуская глаз с Харла.
— Не приближайся! — завопил вор. — Клянусь, я убью тебя!
Если Трог и слышал угрозу, то не обратил на нее внимания. Он молниеносно схватил вора за горло и поднял. Харл молотил кулаками, безуспешно пытаясь вырваться из стальных объятий. Он хватал ртом воздух, в то время как женщина с жалостью разглядывала его.
— Видишь, куда вас привел разбой?
— Пожалуйста... — взмолился Харл.
— Пожалуйста — что? Пожалуйста, отпустите? Пожалуйста, дайте нам возможность грабить дальше? Этого вы хотите? — она внимательно посмотрела на Джорри, который все еще корчился от боли. — Да, Джорри?
Джорри ничего не ответил, скривившись и держась за руку. Гилвин видел проступившие сквозь кожу сломанные кости. Рука повисла под неестественным углом.
— Отвечайте мне, вы, жабы, — скомандовала женщина. Ее амулет вспыхнул алым огнем. — Скажи ты, Джорри. Помоги дружку, а не то Трог сломает ему шею!
Харл издал сдавленный крик. Маленькая женщина нетерпеливо топнула ножкой.
— Ну?
— Отпустите нас, пожалуйста, — попросил Джорри. Он пытался встать на ноги. — Мы не станем причинять вреда мальчику.
— Почему я должна вам верить?
— Пожалуйста! — завопил Харл. Трог все еще держал его за горло; лицо великана оставалось бесстрастным.
— Не нужно умолять. Просто дайте слово, что никогда больше ни на кого не нападете, и можете считать себя свободными.
— Конечно! — прохрипел Харл. Его лицо приобрело цвет помидора.
Женщина подняла вверх палец.
— Подождите. Перед тем, как вы дадите обещание, я покажу вам кое-что, — она повернулась к Гилвину, подзывая его. — Гилвин, подойди и встань рядом.
Гилвин замешкался.
— Я не причиню тебе вреда, — сказала женщина.
Ласковый голос успокоил юношу. Теку соскользнула с его плеча и устроилась на руках. Когда он приблизился, женщина сделала глубокий вдох, закрыла глаза, сконцентрировалась и заговорила шепотом. Таких слов Гилвин никогда прежде не слышал: они звучали, как музыка. Когда же она открыла глаза, туман вокруг начал рассеиваться. Появились два призрачных столба. Когда из них начали формироваться фигуры, Джорри попятился. Глаза Харла чуть не вылезли из орбит. А Гилвин с ужасом смотрел, как образуются два удивительных существа-призрака. Они были человеческими и нечеловеческими одновременно, и лица их становились то ангельскими, то демоническими, меняясь, словно при движении маятника. Существа не имели ног, передвигаясь по воздуху. Но руки были, а на руках — пальцы, сотворенные будто из тумана. Одно из существ нежно коснулось Джорри, другое пощекотало Харла. Оба вора завопили, едва привидения дотронулись до них.
— Трог, освободи его, — велела женщина.
Трог разжал кулак, и Харл шлепнулся на землю. Призрак все еще нависал над ним. Воры отбивались, но их кулаки встречали лишь сопротивление воздуха.
— Джорри и Харл, это ваши Акари, — объявила женщина. — Я сотворила их для вас. Они постоянно будут наблюдать за вами. И вам от них не избавиться.
— Убери их!
— Джорри, да ты не слышишь меня? Это очень важно. Эти духи отныне часть вас. Они станут всюду следовать за вами и смотреть, чем вы заняты.
Женщина выступила вперед, подняв руки к небу. И духи исчезли. Воры смотрели на нее, потрясенные.
— Они не ушли. Они теперь связаны с вами. Вы не можете их видеть, но, уверяю вас, они и сейчас здесь.
— О, Небо, — простонал Джорри.
— Помните о нашей сделке, — продолжала незнакомка. — Если вы еще раз нападете на кого-нибудь, Акари вернутся. А сейчас... — она указала на открытый проход. — Идите и не тревожьте нас более.
Воры в ужасе огляделись. Трог все еще возвышался над ними, но призраков нигде не было видно.
— Прочь! — гаркнула женщина. Приказ вывел мужчин из ступора. Они сорвались с места и ринулись по улице, оглядываясь в испуге, пока не скрылись из глаз.
Гилвин долго не мог промолвить ни слова. Страх и восхищение охватили его. Женщина подошла к своему огромному спутнику и тронула его за руку. Удивительно, но она спросила, все ли с ним в порядке. Тот кивнул, не отвечая.
— Как вам это удалось? — спросил Гилвин. — Что это за... существа?
Дама улыбнулась.
— Как всегда, куча вопросов.
Гилвин осторожно приблизился, рассматривая ее необыкновенный плащ и забавное личико. Амулет тускло посверкивал, утратив яркость.
— Кто вы? — спросил юноша.
— Друзья, — отвечала она. — Не бойся нас, Гилвин.
— Откуда вам известно мое имя?
На ее лице снова проступила проказливая улыбка.
— Ты — Гилвин Томз, из библиотеки.
— Но вы никогда не бывали в библиотеке, — удивленно проговорил Гилвин. — Я бы вас обязательно запомнил. — Он еще раз оглядел даму и ее спутника. Дождевые капли упали на глаза Трога, но он даже не моргнул.
— Мы всюду путешествуем, слушаем разные новости, — сказала женщина. — И о тебе тоже услышали, Гилвин Томз.
— Но каким образом? Кто вы?
Женщина посмотрела на небо. Ветер раздувал ее белоснежные волосы.
— Уже поздно. Начинается гроза. Тебе лучше вернуться домой, пока не стало хуже.
Гилвин смутился.
— А вы знаете, сколько продлится дождь?
— Вопросы, вопросы...
— Скажите мне, кто вы такие? — не отставал парень. — Вы колдунья?
Черные глаза женщины сузились.
— Ох, не надо бы тебе употреблять это слово, особенно в Коте, особенно в наши дни. Береги себя, юный Гилвин. Не задавай слишком много вопросов. И забудь о том, что видел сегодня вечером. Просто прими нашу помощь и следуй своей дорогой.
— Забыть? Но как я могу забыть? Я...
— Т-с-с, — предостерегла она. — Слишком много разговоров. Садись на лошадь и езжай домой.
— О, нет! Моя лошадь! — В суматохе Гилвин позабыл о ней. — Я не знаю, где она.
Женщина приблизилась и коснулась лица Гилвина.
— Твоя лошадь? — мягко спросила она.
— Да, — ответил Гилвин. Он заморгал, почувствовав сонное оцепенение, но, когда она убрала руку, сонливость как рукой сняло.
— Где Буран, Гилвин?
Юноша подумал минуту и вдруг вспомнил.
— Возле Главной улицы, — и указал на восток. — Вон там.
Женщина улыбнулась.
— Значит, тебе туда.
Гилвин кивнул:
— Да, — и почувствовал облегчение. — Да, мне пора домой. Но эти твари...
— Это Акари, — поправила его женщина. — Духи из параллельного мира. Теперь иди своей дорогой.
Но Гилвин все не мог уйти.
— Духи? Какого рода духи? Вы сказали — они останутся с теми мужчинами. Как же это возможно?
— Гилвин, я расскажу тебе, ибо ты был в беде. Эти духи не причинят им вреда. Я солгала, потому что хотела напугать их. Но им нечего бояться Акари, как и тебе. И больше я не скажу ничего, — она взяла товарища за руку, посылая Гилвину прощальную улыбку. — Иди домой, юный Гилвин. Пока не разыгралась гроза.
Они исчезли, как будто растаяли во мраке. Дождь усилился. Одежда Гилвина намокла, и шкурка Теку — тоже, но он не мог сдвинуться с места. Случилось нечто особенное, и он не знал, как это объяснить. Может быть, спросить Фиггиса, но ведь женщина просила его хранить молчание. И он понял, что никому ничего не скажет. Наконец, измученная холодом и сыростью, Теку дернула его за ухо.
— Ну ладно. Пошли.
Он вышел на Главную улицу так быстро, словно его несли сапоги-скороходы. Буран все еще ждал. По дороге в голове у Гилвина вертелось странное слово — он помнил его лишь по сказкам и детским песенкам. И оно уже крепко привязалось к нему.
Слово было — Гримхольд.

Незадолго до полуночи Гилвин, наконец, вернулся в библиотеку. Там его дожидался сердитый Фиггис. Гилвин пытался избежать встречи с наставником, но путь в его спальню лежал через кабинет старика. Фиггис оказался в кабинете, в нетерпеливом ожидании барабаня пальцами по столу. Стоило юноше возникнуть на пороге, как он задал вопрос:
— Где ты был?
Гилвин не знал, что сказать.
— Прости, Фиггис. Я не собирался отсутствовать так долго.
— А ты знаешь, который час? Уже совсем стемнело — причем, давно! — он указал на окно. — Я чуть с ума не сошел из-за тебя!
— Прости, — повторил Гилвин. — Я потерял счет времени. У меня было важное дело.
— Что? — не поверил ушам Фиггис. — Что же оказалось настолько важным для тебя, что ты заставил меня переживать столько времени?
Юноша пожал плечами:
— Сожалею, но я не могу объяснить.
Фиггис поднялся с кресла.
— Посмотри на себя. Ты же весь мокрый! Скажи мне, где ты был?
— Я ходил в город. У меня было дело, я уже говорил тебе.
— Это не ответ.
— Фиггис, я устал...
Прежде чем Гилвин попытался улизнуть, Фиггис подошел к двери и загородил путь.
— Гилвин я не позволю тебе смыться и не объяснить происходящего. Я провел весь день, ожидая тебя. Пришлось забросить всю работу. А ты вернулся только к ночи...
— Извини, — еще раз произнес Гилвин. Тревога в глазах Фиггиса заставила его ощутить стыд. Но все же он не мог признаться, зачем ходил в город. Гилвин вздохнул и уселся в кресло Фиггиса. — Я не думал, что ты будешь так волноваться. Я не хотел задерживаться.
Фиггис склонился над ним.
— Что случилось? Ты попал в беду?
Гилвин отвернулся. Странный случай в тупичке был еще одним делом, о котором он не мог рассказать.
— Все в порядке, — сказал он. — Просто попал под дождь. И сбился с пути.
— Это в Коте-то? Неудивительно. Неподходящее место для ребят, особенно по ночам. — Фиггис уселся напротив Гилвина, улыбаясь. — Ну, а теперь расскажи, что произошло на самом деле?
Гилвин покачал головой.
— Гилвин, ты странно ведешь себя в последние дни. Отлыниваешь от работы, все забываешь...
— Я знаю, Фиггис. Извини.
— Если бы я не знал тебя, то сказал бы, что ты влюбился.
Гилвин поднял глаза.
— Что?
— Это так, мальчик? Ты завел себе подружку?
Лицо Гилвина залило жаром.
— Нет, — быстро ответил он. — Нет, я просто... Много размышляю в последнее время.
— Ага-ага.
— Нет, правда.
Старик рассмеялся.
— Тебе ведь уже шестнадцать, Гилвин. Можно и влюбиться.
— Но я не влюбился!
— И уже пора иметь секреты. Если не хочешь, можешь не говорить мне.
Гилвин испугался, что расплачется. Нога жутко болела, а Теку дремала, устроившись на его плече. Все, о чем он мог думать — это происшествие в тупичке. Он ужасно хотел рассказать обо всем Фиггису, ибо помощь старика может пригодиться в завоевании девушки из Лайонкипа, но не решался.
— Фиггис, я бы хотел пока сохранить свой секрет. Хотя бы ненадолго. Хорошо?
— Хорошо, — кивнул тот. Потом встал и помог подняться Гилвину. — У нас завтра много дел. Пойдем спать и забудем обо всем. Но дай мне слово, что скажешь мне, прежде чем снова отправишься по своим делам. Пускай тебе уже шестнадцать, но я все еще хозяин библиотеки.
— Конечно, Фиггис, я обещаю, — Гилвин двинулся к дверям, чувствуя облегчение от того, что разговор закончился. Но прежде, чем он пожелал старику спокойной ночи, в его мозгу опять всплыло странное слово. Юноша замер на пороге.
— Гилвин? Что-то не так?
Тот покачал головой.
— Нет. Я просто задумался, — он сделал паузу. — Фиггис, ты знаешь, что такое Гримхольд?
— Гримхольд? А почему ты спрашиваешь?
— Я и сам не знаю. Почему-то стал думать о нем. Ты что-нибудь про это знаешь?
Библиотекарь пожал плечами.
— Ничего, сверх того, что известно каждому. Гримхольд — всего лишь миф. Говорят, это место, где живут монстры.
— Монстры, — слово заинтриговало Гилвина. — И колдуньи?
— Похоже на то. Легенда гласит, будто монстрами Гримхольда управляет ведьма. Она ворует детей.
— Ворует детей? Но для чего?
— Я не эксперт в таких вопросах, Гилвин. — Фиггис выглядел раздраженным. — Гримхольд — просто сказка. Интересная сказка, ничего более.
— Но ведь должны же быть книги о Гримхольде, верно? Может быть, где-то в библиотеке?
— Вероятно, — отозвался Фиггис. — А теперь — живо в кровать. Уже поздно.
Гилвин шагнул было за порог, но снова остановился.
— А как ты думаешь, Фиггис, ты смог бы найти для меня такую книгу?
Старый ученый вздохнул.
— Гилвин, ради Бога. Уже поздно, а нам предстоит много работы. Я не могу позволить тебе мечтать о Гримхольде, пока сам занят тяжелым трудом.
— Ты прав, Фиггис. Прости меня, — сказал Гилвин. Потом улыбнулся. — Но ты ведь сможешь найти для меня эти тексты?
— О Небо, да ты кого угодно уморишь! Хорошо, я что-нибудь для тебя откопаю. Но это займет время. А ты сам, будь добр, помоги мне, хорошо? Ради старой дружбы?
Гилвин поклонился.
— Обещаю. Спасибо, Фиггис. Спокойной ночи.
— Спокойной ночи!
Удовлетворенный, Гилвин вышел из кабинета и отправился в свою маленькую спальню. Уложил Теку в ее незапертую клетку, снял с себя мокрую одежду и натянул ночную рубашку. Через окно в комнату лился лунный свет. Юноша завернулся в одеяло. Воспоминание о странной женщине и ее спутнике крутилось в голове, но страха не было. Ужасно усталый, он закрыл глаза и стал мечтать о завтрашнем дне, когда, наконец, встретится с темноволосой девушкой.

27

Кассандра сидела в одиночестве на кровати, и ее воображение рисовало множество картин. Часы вдалеке пробили полночь, но королева не могла уснуть, ибо вся находилась во власти прошлого. Темнота окутала спальню. Лишь огонек свечи за ширмой освещал мрак. С другой стороны ширмы сидел Акила. Плотная ткань ширмы не позволяла ему видеть ее, но не мешала разговаривать. Его голос монотонно гудел в тишине: король читал стихи. Он был просто помешан на последних приобретениях своей библиотеки в области поэзии, мог читать ей стихи часы напролет. Не желая участвовать в его утомительных представлениях накануне встречи с Лукьеном, Кассандра пробовала сослаться на головную боль. Но Акила настоял. Словно надоедливое дитя, он никогда не оставлял ее в покое. И сам как будто никогда не уставал — а с другой стороны, не желал что-либо изменить в своих спектаклях. Он игриво пытался развлекать ее стихами и пьесами, но его неважные актерские способности и сверхвозбуждение только раздражали Кассандру. Сегодня он был просто невыносим. Его неумолчный голос вызывал эффект, подобный скрипу ногтем по стеклу. И Кассандра с новой силой мечтала о свободе. Акила продирался сквозь особенно скучный сонет, а Кассандра вспоминала о Лукьене, о часах, проведенных вместе уже давным-давно. Завтра она снова увидится с ним. А потом, если проклятье амулета действительно существует, она умрет.
Над башней прогремел раскат грома, приглушенный толстыми стенами опочивальни. Акила говорил, что сегодня идет дождь, но гроза разыгралась неожиданно. Дождь напомнил Кассандре о том свежем весеннем утре, когда она впервые отдалась Бронзовому Рыцарю. Она вспоминала запах яблоневого сада, свежесть почвы, легкий весенний туман. На губах королевы заиграла легкая улыбка. До того утра она думала, что Лукьен будет грубым, агрессивным в любви, но он поразил ее нежностью. И, однако, в нем не было ни капли неловкости — не то, что у Акилы! — и это восхищало Кассандру. Во время их последующих занятий любовью Лукьен научился виртуозно настраивать арфу ее тела, извлекая восхитительную музыку.
А потом Акила сошел с ума. А Лукьен был изгнан из города.
Кассандра открыла глаза в темноте. Слушая голос Акилы, она улавливала в нем зловещие нотки. Он постарел. В отличие от нее, время сыграло с ним дурную шутку. Но юношеский пыл не угас в нем, и он все еще любил Кассандру, вот только любовь эта напоминала тяжелую болезнь. Она прислушивалась к его голосу, к тому, как он то поднимается, то понижается, произнося слова. Странно, она так и не смогла его возненавидеть. Он изгнал Лукьена, величайшего героя Лиирии, и ослепил Джансиз. Превратил Кот в руины, пустив все налоги на свою знаменитую библиотеку. В припадке паранойи сокрушил канцелярии, превратился в настоящего тирана, упек в тюрьму барона Гласса и других хороших людей, присвоив их имущество. Барон Гласс два года томился в Бориоре, прежде чем отправиться на остров Во. Акила хотел казнить его, но вмешательство Кассандры спасло жизнь барону, в результате чего его сослали на верную смерть в суровые застенки островной тюрьмы. Скорее всего, он и умер там, но Акила более не заговаривал о нем, как будто память о бароне было необходимо искоренить, как ядовитый сорняк.
Несмотря на все преступления, Кассандра все еще жалела Акилу. Он был хрупким, словно ребенок. И сейчас она слышала в его голосе любовь. По правде говоря, он все еще был уверен, что ей приятно его общество. И он страстно желал быть рядом с ней. Он ни разу не позволил себе взглянуть на нее за шестнадцать лет, не осмелился прикоснуться к ней в темноте, если не считать того, первого раза. Но в его тоне всегда ясно читалось: он желает ее так же страстно, и никогда не решится удовлетворить страсть с другой женщиной. Он неоднократно говорил ей, что их брак — священен. Для самой же Кассандры их брак представлял собой фарс. Но ее восхищала стойкость Акилы. Видимо, безумие придавало ему сил.
Могла бы она сама быть такой же сильной, спрашивала себя Кассандра. До сих пор мысли о смерти не пугали ее, хотя завтра вечером она, возможно, умрет. Долго ли продлится процесс умирания? Ей было бы достаточно всего несколько минут. Лишь бы успеть сказать Лукьену все, что она хочет. Посмотреть на него, дотронуться до его лица, увидеть, каким он стал. И сказать, что она по-прежнему любит его. За шестнадцать лет изоляции Кассандра усвоила одно: любовь не умирает. Она улыбнулась: настоящая поэзия. Лукьен был воином с душой поэта. Ей удалось узнать правду о нем. Завтра, если она умрет, то предстанет перед ликом Неба, перед могучей силой, что сотворила мир. И когда ей велят прочесть список своих заслуг, Лукьен будет в самом начале. Любовь к нему изменила всю ее жизнь. И за нее она согласна заплатить полной мерой.
Акила выжидающе прокашлялся. Наступила долгая пауза, и Кассандра поняла, что он повернул к ней лицо за ширмой.
— Кассандра? — голос звучал звонко и чисто. — Ты не спишь?
— Нет, не сплю, Акила.
Снова пауза.
— Ты все еще ничего не сказала. Я думал, ты уснула.
— Нет, Акила.
Он захлопнул книгу.
— Ты чем-то поглощена сегодня.
— Нет, я просто не хотела прерывать тебя.
— Нет, поглощена, — повторил Акила. Кассандра услышала, как он откинулся в кресле. Его силуэт на фоне ширмы сполз назад и сгорбился. Он задумался, а это всегда не к добру. Иногда он все понимает. Кассандра пыталась спрятать собственные мысли. Он спросил: — О чем ты думала, Кассандра?
— Извини, Акила. Я так измучена, — призналась она. — Уже поздно, и я устала.
— Да, — протянул супруг. — А как твоя головная боль?
Он сделал акцент на этих словах, так что Кассандра непроизвольно съежилась. Он всегда знал, когда она лжет, несмотря на темноту.
— Мне уже лучше, — ответила она. Кассандра наблюдала за его фигурой на фоне ширмы. Он сидел прямо, не шевелясь, словно изваяние. — Почитай еще, — попросила Кассандра. — Ты ведь не закончил.
— Пожалуй, не стоит читать тебе любовных стихов. Они делают тебя печальной.
— Нет, — рассмеялась Кассандра. — Они мне нравятся.
— Почему?
Вопрос повис в воздухе.
— Потому что ты хорошо читаешь, и мне нравится слушать тебя.
— А другой причины нет?
Кассандра нахмурилась. Кажется, он поймал ее в ловушку.
— Разве должна быть еще причина, Акила?
Акила не отвечал. Она ждала, что он шевельнется, но напрасно. Ей казалось, он хочет что-то сказать, и страшные обвинения, которые вертятся у него на языке, уже готовы сорваться с его губ. Кассандра внезапно рассердилась.
— Скажи что-нибудь, Акила.
Его дыхание участилось.
— Я знаю, о чем ты думаешь, когда я читаю любовные стихи, Кассандра.
— Правда? И о чем же?
Из-за ширмы донесся глубокий вздох.
— Ты одинока. И в этом — моя вина. Я погубил тебя.
— Что?
Акила встал с кресла и в отчаянии тряхнул головой.
— Это правда. Ты одинока из-за меня, ведь я не смог найти второй амулет.
Кассандра чуть не рассмеялась.
— Нет, Акила...
— Не нужно щадить мои чувства. Я знаю, что ты думаешь обо мне. Ты права — я погубил тебя. Я оставил тебя гнить в этих комнатах, в одиночестве, и рядом с тобой нет супруга, который бы стал о тебе заботиться. Я делаю все возможное, чтобы скрасить твое одиночество, но этого недостаточно. Ты нуждаешься во мне, Кассандра. Целиком. Голоса в темноте недостаточно, особенно по прошествии столь долгого времени. Что я за муж?
— Остановись, Акила, — перебила Кассандра. Она села прямо, чтобы голос звучал громче. — Со мной все в порядке.
— Нет, не в порядке. И не может быть в порядке. Но когда-нибудь все изменится. Обещаю тебе, Кассандра, — Акила подошел к ширме и положил на нее руку. — Я люблю тебя, Кассандра.
Слова его звучали ужасно. Такие прекрасные слова, но как их исказило время и страсть к обладанию.
— Я знаю, — мягко сказала Кассандра. Она закрыла глаза и снова подумала о Лукьене.
— Мы снова будем вместе, клянусь, — голос короля звучал резко, визгливо. — Я найду второе Око, неважно, сколько времени это займет.
— Да, Акила, хорошо.
— И мы навсегда будем вместе.
— Да, Акила. Навсегда.
Навсегда. Это слово теперь ничего не значило для Кассандры. Она умрет намного раньше.

28

Гилвин целый день провел в библиотеке вместе с Фиггисом, приводя в порядок книги, занося их в каталоги и расставляя по полкам, помогая ученым из Марна с историческими текстами. Он работал с усердием, прилагая все силы, чтобы обелить свое доброе имя перед Фиггисом, хотя тот, похоже, уже забыл о событиях прошедшего дня. Было солнечно и тепло, в библиотеке толпились посетители. Большая группа местных фермерских ребят пришла на еженедельные занятия по чтению, которые устраивал для них Фиггис. Явилась и группа учителей из Риика, они желали изучить систему каталогов библиотеки, математическое чудо, изобретенное самим Фиггисом. Гилвин пребывал в отличном расположении духа, поглощенный работой и предстоящим свиданием. Нынче вечером, если все пойдет хорошо, он увидится со своей красавицей.
На закате поток посетителей, наконец, иссяк. Гилвин с Фиггисом смогли предаться заслуженному отдыху. Библиотека оставалась открытой, но они больше не помогали посетителям. Они вместе поужинали на кухне позади жилых помещений библиотеки, наслаждаясь цыплятами и бисквитами, приготовленными Деллой, их домоправительницей. Хозяйка Делла была стоической женщиной; муж ее погиб во время войны с Рииком. Она поступила на службу к Фиггису задолго до появления у него в учениках Гилвина, когда библиотека только открылась. Она была добра с Гилвином и предана Фиггису, и они втроем управлялись со всей необходимой работой в здании, хотя Фиггис просил иногда о помощи торговцев из Лайонкипа, например, когда протекла крыша. Подобно Фиггису, Делла получала жалованье от самого Акилы; король не позволял им ни в чем нуждаться. Делла чувствовала себя комфортно на службе в библиотеке. Это как нельзя лучше соответствовало тихой, спокойной натуре женщины.
После ужина Фиггис пригласил Гилвина сыграть в карты. Вечер был замечательный; Фиггис решил, что они могут играть на балконе главного читального зала, а может, и пропустить по стаканчику бренди. Гилвин понимал: старый библиотекарь старается восстановить добрые отношения между ними, ибо он уже неоднократно извинялся за вчерашнюю строгость. Из-за искреннего стремления Фиггиса к сближению Гилвину оказалось очень трудно отказать старику. Он не стал извиняться, просто сказал Фиггису, что сегодня очень устал и с удовольствием посидит с ним в другой раз. Фиггис не настаивал; он улыбнулся и предложил сыграть в карты в любое удобное для Гилвина время.
Как только Гилвин вышел от Фиггиса, он сейчас же кинулся в спальню и оделся для встречи. У него было немного одежды, и всего одна красивая рубашка, которую он берег для особых случаев — с накрахмаленным воротничком и яркой алой манишкой. Фиггис купил ему эту рубашку для встречи важных гостей. Гилвин почти не надевал ее, но первого свидания она показалась ему в самый раз. Одевшись, он пробежал расческой по волосам, посмотрелся в зеркало, принадлежавшее еще его покойной матери. Да, мать гордилась бы им сейчас. Она бы не одобрила его шатания по Лайонкипу, но всегда надеялась, что он найдет себе девушку, возможно, даже женится.
— Может быть, это она и есть, — с улыбкой подумал он. На улице быстро темнело. Он поправил рубашку, положил кольцо для подарка в карман и глубоко вздохнул. Нынче он сделает огромный шаг вперед, к нормальным людям — шаг, который, как он прежде считал, ему не по силам: ведь он калека. А теперь, в специальной обуви, чем он отличается от других людей? Желудок сдавил нервный спазм; в висках застучало. Он выглянул в окно и понял: надо спешить. Так что, попрощавшись с Теку, парень покинул спальню и двинулся в сторону Лайонкипа, где ждал его заброшенный сад.

Кассандра, с помощью Джансиз, покинула опочивальню вскоре после ужина, когда Фрин освободил кухню, а Мегал и Рузанна закончили уборку. С разрешения Джансиз две юные горничные отправились на прогулку — насладиться прекрасным вечером. Это немало удивило Кассандру, которая, даже несмотря на многие годы общения со слепыми людьми, не переставала удивляться их необычным способностям. Спустя час ее крыло здания погрузилось в тишину, и Джансиз вошла в опочивальню Кассандры, сообщив, что все ушли и путь через кухню открыт. Кассандра набралась решимости. С наступлением темноты Лукьен уже так близко. Если все в порядке, значит он, скорее всего, уже ждет в саду. Кассандра с Джансиз прошли через кухню, а потом Кассандра остановилась и повернулась к подруге.

Предыдущая страница 14 Следующая страница


15 Джон Марко

— Не вини себя, — велела королева. Они стояли возле старой двери, ведущей в сад. Остальные слепые слуги разошлись кто куда, но Кассандра на всякий случай понизила голос до шепота. Она чувствовала тяжесть в груди, но не понимала: страх это или желание. Джансиз была бледна. Из глаз ее катились слезы. Кассандра улыбнулась и стерла их со щеки старой подруги.
— Я этого хотела, Джан, — мягко сказала она. — Ты же знаешь, я так больше не могу.
Джансиз кивнула, не в силах говорить.
— Я знаю. Но если ты умрешь...
— Если я умру, это хорошая цена за право повидать Лукьена. Помни об этом, Джансиз. Неважно, что будет дальше.
— Я должна пойти с тобой. Может быть, я смогу помочь.
— Нет, — отрезала Кассандра.
— Но если твоя болезнь вернется...
— Хватит, Джансиз. Тебе нечего там делать. А теперь — мне пора идти. А тебе — возвращаться. Если Акила придет меня искать...
— Я скажу, что ты уже спишь, — скорчила гримасу Джансиз. И махнула рукой. — Удачи тебе, Касс.
Кассандра обняла подругу, ощутив ком в горле.
— Спасибо, — прошептала она и поцеловала Джансиз в щеку. — Мы увидимся снова.
— Откуда ты знаешь? — сквозь слезы усмехнулась та.
— Я верю. А теперь — ступай.
С печальной улыбкой Джансиз повернулась и быстро пошла по коридору, оставив Кассандру в темноте. Кассандра ждала, пока шаги не затихли. Она взялась за ручку двери — волшебной — которая перенесет в прошлое. Но не могла заставить себя открыть ее.
«Дурные мысли? — задала Кассандра себе вопрос. — Нет».
Она говорила об этом Джансиз: ей хочется туда больше всего на свете. За этими дверями — свобода, которая вспыхнет, словно звезда, прежде чем она погибнет...
Уверенная, что ее никто не слышит, Кассандра приоткрыла скрипучую дверь и выскользнула наружу. На нее обрушилась темнота. Ноги щекотали растения и травы. Она пыталась разглядеть Лукьена среди деревьев и кустов. Но не видела и не слышала никого. Она осторожно закрыла дверь и сделала шаг, почувствовав сырую почву под ногами. Кассандра медленно шла вперед, не уверенная, стоит ли звать Лукьена. Но иначе — как он ее обнаружит? Осмотрев стену замка, она двинулась вглубь сада. За ней наблюдали залитые лунным светом лица статуй. Она задержала дыхание и огляделась. Сад был пуст. Сердце Кассандры упало.
«Лукьен, где же ты?»
Она не осмеливалась позвать его по имени, ей хотелось заплакать. Может быть, она неправильно рассчитала время. Или, что еще хуже, — ее обманули?
— Нет, — прошептала она. Лукьен не мог бы солгать ей. Он должен быть здесь, ведь он обещал. Но Кассандра знала, что времени терять нельзя. Если кто-нибудь еще увидит ее до Лукьена...
— Привет.
Кассандра резко обернулась. У стены замка стоял какой-то человек, едва различимый в слабом свете луны. Когда она увидела, что это не Лукьен, ее надежды рухнули. И страх ледяной петлей сжал сердце.
— О Небо! — прошептала она. — Вы не...
Она отвернулась, пытаясь спрятать лицо. Но внезапно поняла: бежать некуда. Человек преградил ей путь.
— Уходите! — закричала она. — Не смотрите на меня!
— Что? — она услышала, как он подходит к ней: трава шуршит под ногами. — Не надо бояться...
— Уходите! — Кассандра смотрела на деревья, желая спрятаться за ними. Он видит ее, но сейчас темно, так что, может быть, все еще обойдется. Она поспешила через сад к грушевым деревьям.
— Подождите же, — взмолился незнакомец. Голос у него был совсем юный.
Кассандра в ужасе устремилась к деревьям и налетела на твердый ствол. В голове запульсировала резкая боль. Мир стремительно уменьшался, исчезал. Когда она снова открыла глаза, то обнаружила, что лежит на спине, вся перемазанная грязью. Она поспешно попыталась сесть и увидела склоненное над ней незнакомое лицо.
— Вы в порядке?
Кассандра услышала голос сквозь завесу боли. Затуманенные глаза сфокусировались на его лице: оно было до крайности озабоченным.
— Я мертва, — простонала она.
Юноша не понял смысла ее слов.
— Нет, вы в порядке, — мягко проговорил он. Он опустился рядом с ней, провел рукой по волосам, ощупал шишку на лбу. Кассандра хотела вырваться и убежать, но поздно — ее увидели. Теперь остается ждать, пока рак не съест ее внутренности.
— О Небо, я умираю... — прошептала она.
Она положила руку на грудь и нащупала амулет под одеждой, ожидая, что рубин станет холодным. Но камень пульсировал, как всегда. Кассандра сделала глубокий вдох. Странно, но боли в желудке не было, разве что жуткая боль, раздирающая голову.
— Вы можете сесть? — спросил юноша. Он помог ей подняться. — Вот так. Спокойно...
Кассандра положила руку на лоб и коснулась ссадины. Как больно! Она испустила вздох. Парень смотрел на нее, широко улыбаясь. И тут она увидела его левую руку. Она была изуродована: пальцы срослись вместе. Увидев это, он спрятал руку за спину.
— Извините, — сказала Кассандра. — Я не собиралась разглядывать. Я... Мне нужно уйти.
С помощью юноши она поднялась на ноги. В голове все плыло. Юноша увидел, в каком она состоянии, и поддержал ее здоровой рукой.
— Вот так. Присядьте.
Кассандра села, зная, что выбирать не приходится. Как только она придет в себя, то сможет уйти. А потом она подумала о Лукьене и огляделась.
— Вы один? — спросила она юношу.
Она рассмеялся.
— Конечно. С кем бы я мог быть? Я думал, вы знаете, что я буду один.
Кассандра посмотрела на него:
— Что?
— Моя записка, — он внимательно изучал ссадину у нее на лбу. — Выглядит не так уж страшно. Скоро заживет.
— Ваша записка? Вы хотите сказать — это вы ее мне прислали?
Парень выглядел задетым.
— Да, конечно.
— Но вы же просто мальчик. Я ожидала... — Кассандра запнулась, покачала головой и залилась смехом. — Не могу поверить. Ну и дура же я!
Парень отшатнулся, на лице его появилась гримаса.
— Простите. Я не желал ничего плохого. Просто хотел встретиться с вами.
— Встретиться со мной? Откуда же вы меня знаете?
— Я видел вас в саду в ночь лунного затмения. Вы были с другой женщиной, старше вас. Я увидел вас и... ну... — он нервно сглотнул. — Вы были так красивы, так милы. Я просто подумал...
Его голос прервался; от стыда он не мог смотреть ей в глаза. Он натянул рукав на изуродованную руку. Кассандра внезапно все поняла. Он влюблен. И, ясное дело, решил, что они ровесники. А теперь смущен и мучается от неловкости. Кассандре передалась его боль.
— Не стоит смущаться, — сказала она и попыталась улыбнуться. — Вы мне очень польстили.
— Но вы решили, что записка от кого-то другого, — парень уныло вздохнул. — Мне следовало догадаться. Если бы вы знали, что она от меня, вы бы не пришли.
— Нет, — быстро ответила Кассандра. — Ну, вообще-то, вы правы. Но я ошиблась, как видите. Я думала, что записка от кого-то, кого я знаю, о ком я много думаю.
— О, так, значит, у вас уже есть... ну, тот самый... Мне следовало догадаться. Вы так прекрасны.
Кассандра зарделась, услышав комплимент. Славный мальчик, хотя и застенчивый Его неловкость вызвала у нее улыбку. Он напомнил ей Акилу шестнадцать лет назад.
— Как ваше имя? — спросила она.
— Гилвин Томз, из библиотеки.
— Из библиотеки? О, да, я слышала о вас. Мой... э... друг упоминал о вас.
— Правда? А кто ваш друг?
— Неважно. Но я слышала о вас. Вы работаете вместе со стариком.
— Фиггисом. Я его ученик.
— И вы видели меня в саду?
— Да, — Гилвин указал на Лайонкип. — У меня есть тайное местечко, куда я иногда забираюсь, вон там, на балконе.
Кассандра обернулась посмотреть. И увидела старый заброшенный балкон. Ее сердце упало. Как глупо она рисковала жизнью в ту ночь. Но сейчас, оказалось, риска и не было. Она дотронулась до живота. Все хорошо. Осознание, что здоровье не покинуло ее, заставило Кассандру громко расхохотаться.
— Я в порядке! Просто не верится!
— Да ведь ссадина неопасна, — заметил Гилвин. — Я сказал вам, все будет хорошо.
Кассандра взяла его за руку.
— Да, Гилвин Томз, все хорошо. Я так же здорова, как в день своего появления на свет!
Гилвин странно посмотрел на нее.
— Ммм, ну да. Верно. Все отлично.
— Отлично! — смех Кассандры разливался по саду. — Ох, спасибо тебе, Гилвин Томз!
— За что же? Я не понимаю...
— Конечно, не понимаешь... — Кассандра сжала его руку. — Извини, я просто счастлива...
— Почему? Потому что встретились со мной?
Кассандра подумала немного и ответила.
— Точно, Гилвин, оттого, что встретилась с тобой, — она наклонилась и поцеловала его, отчего его глаза чуть не вылезли из орбит. — Но сейчас мне надо идти. — Кассандра поднялась на ноги.
— Подождите, — закричал Гилвин. Он тоже встал рядом с ней, жалкая улыбка появилась на его лице. — Я хотел сказать: обязательно ли уходить прямо сейчас? Я даже не знаю вашего имени.
— Моего имени? — Кассандра задумалась. — Меня зовут Мегал.
Гилвин просиял.
— Мегал. Прекрасное имя. Но я никогда не видел вас до того праздника. Вы работаете в замке?
— О, да. Я работаю у королевы. Я горничная.
— Правда? Так вы видели королеву?
— Иногда вижу. А теперь мне и вправду надо идти...
— Но я думал, что все слуги королевы Кассандры слепые. Так говорит Грэйг.
— Грэйг нечасто бывает в нашем крыле. И не верь ничему, что услышишь о королеве. Спокойной ночи, Гилвин Томз, — она снова повернулась, но юноша остановил ее.
— Подождите, еще одно... — Гилвин полез в карман и достал маленькую вещицу. Он с улыбкой показал ее Кассандре. — Это вам.
Кассандра рассмотрела вещь и с удивлением поняла, что это кольцо. Не из дорогих, вовсе не красивое, но то, как он вручил его, было потрясающе! Она взяла кольцо, сверкнувшее в лунном свете. Грубая работа, сделано из бронзы, украшено резьбой. Недорогое, но, судя по всему, цена его высока.
— Ты купил его для меня?
— Вам нравится?
Кассандра кивнула. Оно ей очень нравилось.
— Да. Думаю, оно прекрасно. Но почему?
— Потому что я не хотел приходить с пустыми руками, — объяснил Гилвин. — Я думал, вы ждете подарка. — Он пожал плечами. — Небось, вы их постоянно получаете.
«Что за прелестный наивный мальчуган», — подумала Кассандра.
— Нет, — сказала она. — Далеко не часто. Люди редко столь же заботливы, как ты. Но тебе не следовало этого делать. Должно быть, оно стоило целое состояние.
— Ничего особенного, — возразил Гилвин. — И это невеликая плата за то, чтобы увидеть ваше лицо. Не хотите примерить его?
— Я примерю, Гилвин, обещаю. Но я уже задержалась. Нужно возвращаться, пока мое отсутствие не обнаружилось.
На лице Гилвина отразилось разочарование.
— О, ну, конечно. Вам пора.
— Гилвин, — мягко произнесла Кассандра, — я знаю, что ты хочешь сказать. Но вынуждена отказать тебе. Я не смогу снова увидеться с тобой. — Она коснулась его щеки. От этого простого жеста сердце юноши растаяло. — Ты ведь понимаешь меня, правда?
— Да, — кивнул Гилвин. — У вас кто-то есть.
— Все верно. Но если бы не было, я бы не отказалась от такого чудесного друга.
Улыбка Гилвина засияла ярче луны.
— Может быть, увидимся снова, Мегал. Я часто бываю в замке. Может быть, когда-нибудь побеседуем.
— Возможно. Но никому не говори о нас, хорошо? Я попаду в беду, если королева прознает о моем отсутствии ночью.
Сама наивность, Гилвин отвечал:
— Не волнуйтесь, я никому не стану говорить. Не хочу, чтобы меня вышвырнули отсюда!
— Значит, мы оба будем хранить секрет, — рассмеялась Кассандра. Решив, что Гилвин тоже заслужил подарок, она позволила его кольцу скользнуть на палец. — О, погляди-ка! Отлично смотрится!
— Рад, что вам понравилось, — сказал Гилвин. Он сделал глубокий вдох. — Прощайте, Мегал! Спасибо, что пришли повидаться со мной.
При свете луны он выглядел столь уязвимым, что Кассандра почувствовала глубокую печаль.
— Пожалуйста, Гилвин. И спасибо за этот чудесный подарок, за то, что счел меня достойной его, — она шагнула и остановилась. — Спокойной ночи, Гилвин Томз. Я буду помнить тебя.
Кассандра повернулась и ушла. Она чувствовала на себе неотрывный взгляд печальных глаз юноши, но не оборачивалась, ибо знала: это только добавит страданий в его чашу. Она была польщена, и удивлена, ей хотелось сделать хоть что-нибудь, дабы осушить эту чашу. Но это невозможно, ибо любовь всегда такова: она разбивает сердца, и справиться с ней не может никто.
Сердечная боль самой Кассандры достигла апогея, когда она подошла к потайной двери. Вместо пылкого лица Гилвина она видела Лукьена, окруженного воспоминаниями.
— Я просто глупа, вот что, — прошептала она, входя. Мысль о возвращении к ней Лукьена теперь казалась идиотской. И неважно, что проклятье оказалось фальшивым. Ей подавай Лукьена, и все тут.
И вдруг, пораженная ужасом, Кассандра замерла у порога кухни. У нее зародилось смутное подозрение.
— Я никому не могу рассказать этого, — прошептала она. — И никому не могу позволить увидеть себя!
Если она сделает это, Акила захочет быть с ней. Он вновь потащит ее в постель и станет совокупляться с ней, точно жеребец, заставляя рожать детей, которых хотел так страстно. Кассандра вынула амулет из-под одежды и стала его рассматривать. Рубин в центре пульсировал, даруя тепло.
— По-прежнему живая, — простонала она. — И по-прежнему в темнице!

29

Несколько последующих дней в библиотеке царила относительная тишина. Погода снова испортилась, то и дело разражались грозы. Толпы ученых сильно сократились, и в холлах гуляло эхо. Фиггис наслаждался спокойствием. Последние несколько недель у него не оставалось времени, чтобы заняться новыми манускриптами или почитать — а это являлось главной его страстью. Пока ученый занимался обслуживанием посетителей, в его кабинете на столе накопились горы новых книг, ожидающих своего часа. Поэтому, когда разразилась непогода, Фиггис возблагодарил судьбу.
Но молчание одного из обитателей библиотеки действовало ему на нервы.
Гилвин в течение двух дней вообще не вымолвил ни слова. Он усердно трудился и держался вежливо с посетителями, но пропускал трапезы и был весь в себе. Он больше не исчезал на длительный срок и не улыбался так таинственно, как неделю назад. Не играл с Фиггисом в карты и не проявлял ни малейшего интереса к экзотическим книгам. Воображение Гилвина как будто уснуло, и это тревожило Фиггиса. Но он не приставал к пареньку с расспросами, ибо знал причину его меланхолии. Когда-то он сам был молод и не понаслышке знал симптомы сердечной лихорадки. Ясно, что какую бы девушку не встретил в Лайонкипе Гилвин, он получил решительный отказ. Фиггис жалел парня. Он никогда не был отцом, но Гилвина полюбил как сына и желал смягчить его сердечные муки. Но знал старик и то, что парень стеснительный и не хочет привлекать к себе внимание. Так что он предоставил Гилвину полную свободу и загружал работой, дабы занять его растревоженный ум. Фиггис надеялся, что со временем паренек сумеет забыть свою зазнобу.
Однажды дождливым вечером библиотекарь вдруг вспомнил, что обещал Гилвину разыскать тексты о Гримхольде. За суматохой последнего времени он позабыл об этой странной просьбе, а Гилвин больше не напоминал о ней. Фиггис сидел у себя в кабинете. Перед ним сгрудились десятки манускриптов, нуждающихся в расстановке, а глаза старого ученого слипались от усталости. И тут ему неожиданно пришло в голову, что книга легенд позволит отвлечь Гилвина от тягостных раздумий. Поэтому Фриггис отложил текущую работу и направился в зал каталогов. Было поздно, и Гилвин, конечно, спал беспробудным сном, как и хозяйка Делла. Фиггис был один во всей библиотеке. В окна проникал странный бледный свет — начиналась гроза; на улице загрохотало, вот уже и дождь забарабанил по стеклу.
Зал каталогов располагался в северной части здания. Хотя он находился на первом этаже, до него пришлось долго добираться. Он считался одним из самых больших помещений библиотеки, крупнее, нежели читальные залы, но входить туда мог один Фиггис. Ключ от комнаты висел у него на поясе, и сейчас старик достал его. Зал был заперт на тяжелый висячий замок. Фиггис давным-давно понял, что каталог не менее ценен, чем большинство манускриптов библиотеки, ибо без его записей содержимое полок, в основном, становится бесполезным. Слишком много здесь хранилось книг, свитков, журналов, карт и прочего добра, чтобы разобраться в них без путеводителя. Так что Фиггису было чем гордиться: у него ведь есть его любимое детище — математический каталог.
Дойдя до железной двери, он вставил ключ в замок, стараясь не загасить свечу. Замок щелкнул. Фиггис отцепил его и распахнул дверь, шагнув через порог в темноту. Огонек свечи сумел далеко разогнать мрак, и стало видно громоздившееся посреди зала металлическое чудовище.
Фиггис многого в жизни достиг, мог похвастаться кучей изобретений. Он придумал множество вещей, как приносящих пользу, так и ненужных. Он полагал себя мастером в предсказании движения луны и звезд. И радовался, как дитя, видя Гилвина, разгуливающего без костыля, ведь ему пришлось затратить месяцы на изобретение и изготовление специального башмака для парнишки. Но больше всего Фиггис гордился каталогом. В комнате размещалось совсем немного бумаг и гроссбухов. Более того, каталог был почти живым. Вот почему Фиггис прятал его от посторонних глаз. Даже ученым из Марна не посчастливилось лицезреть эту чудную машину — единственную мыслящую машину в мире.
Огонек свечи осветил прибор, состоящий из огромного количества деталей и проводов, отходящих от тяжелого, широкого деревянного стола. На столе стояла масляная лампа. Фиггис зажег лампу от свечи и обрезал фитилек, оживляя его. От полированной поверхности стола отразился свет лампы, озарив всю комнату. Окон в помещении не было, дабы не привлекать внимания воров. Фиггис уселся за стол, представляющий собой голову монстра о нескольких ногах. Части устройства тонули в темноте, протянувшись в нескольких направлениях, всюду виднелись провода, пружинки и колесики, приводимые в движение кнопками на столе. Каждая кнопка имела обозначение в виде буквы или цифры. Кнопки контролировали провода, проходящие через множество выемок. В зависимости от того, где проходил проводок, крепилась струна с клавишей. Машина соотносила буквы и цифры с гигантским мотком медной ленты, изрешеченным миллионами точек и черточек, обозначающих машинный язык. Как только выбиралась соответствующая струна — а процесс мог занимать от нескольких минут до часов, в зависимости от количества информации, загруженной в машину, — натягивался проводок, ведущий к необходимой букве или цифре на медном прямоугольнике под клавишами стола. Если все шло хорошо и каталог получал нормальные запросы, ответы бывали просто поразительные. Это было куда эффективнее обычного каталога.
Но имелись и недостатки. В каталог необходимо было очень тщательно вносить информацию — желательно, каждую неделю, чтобы он успевал переварить новые данные по библиотеке. Более того, оперировать машиной мог только Фиггис. Хотя он пытался обучить Гилвина, машина все же требовала более глубокого знания своего устройства и почти нечеловеческого искусства владения цифрами, а Гилвину это было не по плечу. На самом деле, ни одна живая душа в Коте не обладала уникальным даром Фиггиса в области математики, так что он единственный находил общий язык с машиной.
Несмотря на уникальное устройство, каталог не являл собой совершенство. Он не умел думать самостоятельно, только извергал заложенную в него информацию. Но память у него была исключительная — не сравнишь с людской, и он точно сообщал, сколько книг содержится в библиотеке по каждой теме и где они хранятся. Но отвечать на вопросы по поводу собственного устройства или устройства мира — такое каталогу было не под силу. Это разочаровывало Фиггиса: он-то мечтал о действительно мыслящей машине, но эта цель оказалась недостижимой. Однако он не сдавался, продолжая работать, уверенный, что добьется своего. Если бы можно было обучить Гилвина разбираться в механизме! Тогда его дело продолжалось бы, пока мечта старого ученого не сбудется.
«Великая мечта!» — подумал Фиггис и улыбнулся. Нынче он не станет решать загадки. Он откинулся в удобном кресле, похрустывая суставами пальцев и изучая ряды клавишей. Все это напоминало ему музыкальный инструмент. Временами, когда библиотека пустела и воцарялась тишина и темнота, он часами сидел, поигрывая клавишами удивительной машины, никогда не уставая. Сегодня он решил задать машине очень простой вопрос. Его пальцы легли на клавиши. Струны заскрипели, оживая. Поднялись и упали противовесы, блоки повернулись, отматывая провода, дабы перевести на машинный язык то, что написал Фиггис:
«КНИГИ О ГРИМХОЛЬДЕ».
Фиггис сидел в темноте, ожидая ответа. Он слушал, как машина переваривает вопрос, потом начался поиск, и катушка завертелась, подбирая ответы. Она издавала тихую «музыку», в то время как ее щеточки-пальцы танцевали по точкам и черточкам в сопровождении тысяч металлических колокольцев. Каталогу понадобилось почти четыре минуты, чтобы отыскать все ссылки, но ответ пришел.
Машина ответила: «ЕСТЬ», а затем написала названия книг и местонахождение их в медной памяти машины.
«СКАЗКИ О ГРИМХОЛЬДЕ», А9938,
«ИЗВЕСТНЫЕ ДЕТСКИЕ ЛЕГЕНДЫ И МИФЫ», С0088,
«ТЕАТРЫ НОРВОРА. ЛИЦЕДЕИ. ГРИМ», Л7215.
Фиггис изучил список, нахмурившись, когда дошел до последнего пункта: «Глупая машина!»
Он нажал еще одну кнопку. Отпечатанный ответ машины очутился в руках Фиггиса. Он хотел уже отключить каталог, как вдруг ему пришла в голову фантастическая идея. И он снова заработал пальцами, задавая машине еще один вопрос:
«СУЩЕСТВУЕТ ЛИ ГРИМХОЛЬД?»
Машина вряд ли ответит на него, но Фиггис терпеливо ждал. Он предполагал, что поиск будет долгим, но ответ выскочил буквально через минуту. Фиггис взглянул — и расхохотался.
«ДА».
«Да? Но откуда это известно?»
Ответ оказался печально очевидным. Машина просто отыскала манускрипт со словом «Гримхольд» на обложке и ответила, что да, мол, существует. Фиггис вздохнул, обозревая свой великий каталог. Сейчас он напомнил ему мозг малыша-несмышленыша, но наступит день, и тогда...
«Но еще не сейчас».
Фиггис отодвинул кресло и встал. Задул масляную лампу, вставил свечу в подсвечник и вышел, аккуратно заперев дверь на замок. Дождь за окнами утих. Стекла были все в каплях, но ливень закончился, и библиотека погрузилась в зловещую тишину. Он полез в карман и посмотрел на названия рекомендованных каталогом книг. Первое из трех названий звучало наиболее многообещающе, поэтому он отправился в восточное крыло на поиски. Книга находилась, судя по шифру, в отделе фантастики, который вызывал неослабевающий интерес у местной ребятни. Каждую неделю Фиггис отбирал одну из книжек из него и читал детворе Кота. Этот ритуал пользовался популярностью среди детей как бедняков, так и богачей. Секция фантастики посещалась, в основном, только детьми, ибо взрослые и, конечно же, «сливки местного общества» — ученые — всячески игнорировали ее. Со свечой в руке Фиггис прошел мимо рядов манускриптов и добрался до полок, где хранились книжки в простых переплетах, зачастую с разорванными страницами. Просматривая заглавия, он, наконец, обнаружил искомое. Переплет и страницы книги пахли плесенью и пылью. Ученый всматривался в старинный шрифт заглавия: «Сказки о Гримхольде». Написано несколько столетий назад. Опытный глаз Фиггиса подсказал ему, что книга писалась в Ганджоре, ибо шрифт относится к тамошней школе каллиграфии. Удовлетворенный, Фиггис вернулся в кабинет. Он отдаст книгу Гилвину поутру.
Усевшись в кабинете, Фиггис зажег лампу на столе, положил книгу и сделал глоток из кружки с чаем, приятно освежившим рот. Чай остыл, но он все равно выпил его, рассматривая книжицу. Она была очень стара, и в нем с новой силой вспыхнула страсть к антикварным изданиям. Он открыл первую страницу и погрузился в чтение: здесь излагались забавные домыслы о происхождении Гримхольда. Автор объяснял: никто в точности не знает, когда был основан Гримхольд, но он очень древний и существовал прежде большинства стран континента. Фиггис фыркнул: очень уж удобное оправдание неведения автора. Гипотеза совсем не научная, но изложена занимательно, и вскоре минуты и страницы полетели, как птицы. Фиггис увлекся, словно мальчишка, описанием разных чудес и небывальщин, рассказами о вампирах и оборотнях, о том, как ими управляет Белая Ведьма, которой подчиняются все темные силы. Согласно мнению автора, у Белой Ведьмы есть имя, которое нельзя произносить человеку, а один взгляд на нее вызывает немедленную смерть. Фиггис даже рассмеялся над этой нелепой идеей. И задумался, стоит ли давать книгу Гилвину. Ведь, помимо всего прочего, он учит парня быть человеком логики, отринувшим мифы и суеверия.
Но в книжке было столько интересных сказок, что Фиггис не мог оторваться. Усталый, он откинулся назад и потер глаза, чтобы прогнать сон. Было уже далеко за полночь, когда он остановился посередине особенно интересной главы, где обсуждалось расположение загадочного места. Автор не претендовал на знание географии Гримхольда. Он утверждал, что страна находится за гранью реального существования, скрытая завесой волшебства, куда можно попасть лишь посредством магии — или после смерти. Другие сведения гласили: Гримхольд находится здесь, в обычном мире, но хорошо спрятан от человеческих глаз.
А затем Фиггис прочел нечто выдающееся. Потом — еще раз. И тут до него дошло. Он опять вернулся к этим словам и прочитал их вслух, после чего тишина показалась особенно зловещей.
«Большинство ученых с именем верят, что путь в Гримхольд лежит через Пустыню Слез, где-то за Джадором. Вот почему на языке джадори Гримхольд носит название «Сокрытого Места за Пустыней»
Взгляд усталых глаз Фиггиса так и впился в страницу.
— О Небо, этого не может быть...
Его охватило нервное возбуждение — такое он испытывал прежде лишь один раз. Многие годы назад, обнаружив первое Око Господа, он ощущал подобную дрожь во всем теле. И теперь — опять, когда прочитал эту фразу.
— «Сокрытое Место за Пустыней»!
Фиггис закрыл глаза, размышляя. Есть ли в Джадоре сокрытое место за пустыней? И может ли оно быть Гримхольдом?
Вопросы, вопросы без конца. Они заполнили ум Фиггиса. Некоторые вещи казались вполне вероятными, другие же — не вписывались ни в какие границы. Но, несмотря на это, внутренний голос подсказывал: ты нашел нечто необыкновенное!
Охваченный энтузиазмом, Фиггис схватил книгу и выскочил из кабинета. Это ничего, что час поздний — нужно немедленно повидать Акилу.
Акила-Призрак последние шестнадцать лет страдал бессонницей. Бесчисленные тяготы правления лишили его простой радости доброго ночного сна, и он давно перестал с этим бороться. В первые годы он терзал лекарей, требуя лекарства от бессонницы. Они пичкали его порошками и травами, от которых он чувствовал себя еще хуже, но сон все не наступал. И тогда он понял, что его недуг не телесный, а связан с воспаленным сознанием, и ни одно снадобье не в силах изгнать демонов.
Тем не менее, Акила по ночам находился в уединении. И это было единственное время суток, когда все в Лайонкипе могли вздохнуть с облегчением. Когда солнце садилось, Акила становился еще более нервным и раздражительным. После полуночи замок погружался в тишину, и Акила мог спокойно поразмышлять, пока никто его не тревожил. За время правления у него появилось множество прихотей и капризов, один из них — нетерпимость к шуму. Он понимал бессмысленность этого, но ничего не мог с собой поделать. Точно так же и бессонница: он был бессилен против нее. Вот почему он целый день ожидал, когда же наступит ночь и опустится темнота. Вместо сна он зачастую бродил по пустым коридорам, переговариваясь с часовыми, но чаще выходил на балкон опочивальни, где прохладный ночной воздух позволял расслабиться. Выпивка стала привычным занятием. От бренди он тоже расслаблялся. И требовал его постоянно. Бренди, наряду с ночной тишиной, даровал спокойствие.
Сегодня на балконе оказалось холодно. Дождь только что прошел, и тучи закрыли звезды. Кот возвышался вокруг стен замка, тенистый и спящий глубоким сном; вдали маячил Библиотечный Холм. Акила наполнил стакан, располагаясь поудобнее в кресле. На перилах балкона сверкали капельки воды, но деревянный столик и скамья были сухими, а бутыль — полной, что же еще нужно для счастья? Бренди обожгло горло, попав в пустой желудок. Сегодня Акила не ужинал, ибо вообще редко питался: пища не интересовала его. От отсутствия аппетита он выглядел изможденным, кожа и глаза обрели болезненный вид. Он ведь еще сравнительно молод, а выглядит стариком. Акиле пришло это в голову, пока он пил, зная, что алкоголь ускоряет его старение подобно тому, как амулет замедляет старение Кассандры. Когда он найдет второе Око — если найдет — она все еще будет молода и прекрасна, а он станет старым чучелом.
Но эту проблему стоит оставить до завтра, сегодня же Акиле есть над чем задуматься. Он сделал еще глоток бренди, наблюдая за небом, когда вдруг заметил тень у себя за плечом. Король неловко повернулся, ожидая, что явился кто-то из стражи. Но это был Фиггис. В руке старик сжимал книгу; на лице застыла беспокойная гримаса. За ним возвышались двое стражников. Лицо библиотекаря раскраснелось, словно он проделал путь до замка бегом. Он вырвался от стражников и кинулся к балкону. Те двинулись за ним по пятам.
— Милорд! Я должен поговорить с вами.
Акила махнул стражникам, отсылая, и встал. Фиггис посмотрел им вслед, а потом повернулся к Акиле.
— Милорд, извините за вторжение...
— Вы хоть представляете, который час, Фиггис? — сердито спросил Акила.
— Да, милорд, я знаю, но...
— Так что вы здесь делаете?
Старик протянул книгу.
— Вот это, милорд, объясняет мой поздний визит.
— В самом деле? — вздохнул Акила.
Фиггис бросил взгляд через плечо на стражей. Они стояли поодаль, готовые вступиться за короля.
— Милорд, то, что я скажу, никто не должен услышать. Если бы вы удалили стражников...
— Отойдите, — велел Акила со смехом. — Он безопасен...
Те отошли в сторону. Акила вернулся на место, упав в кресло. Протянул библиотекарю бутыль с бренди.
— Ну, Фиггис, а теперь выпейте со мной и расскажите, что занимает вашу голову.
— Акила, у меня потрясающие новости, — Фиггис подошел к столу, но садиться не стал. — Великие новости!
— Правда? Ну, пожалуй, тогда я выпью.
Прежде, чем он поднес стакан к губам, Фиггис остановил его:
— Милорд, подождите.
Акила осклабился:
— Ах, ах, не трогайте короля...
— Вы пьяны и не слушаете меня. Но это очень важно!
Акила подчинился, отставив бутыль в сторону. Фиггис был единственный, кто мог бранить его, и он слушался, сам не зная, почему. Может быть, оттого, что старик не боялся его. Никогда не боялся, и Акила уважал его за это.
— Может, сядете все-таки?
— Гримхольд, — произнес Фиггис. Он остался стоять, не сводя горящих глаз с короля.
— Что это?
— Гримхольд, милорд. Вам знакомо это слово?
— Нет, пожалуй, нет.
Фиггис осторожно открыл древнюю книгу.
— Я думаю, что знаю, где искать второй амулет.
Весь сарказм Акилы как ветром сдуло. Он жадно схватил лежащую на столе книгу.
— Что вы имеете в виду?
— Гримхольд, милорд. Вот где второй амулет.
— Откуда вы знаете? Скажите мне!
Фиггис поморщился.
— Ну, я не очень в этом уверен...
Акила не сводил с него глаз.
— Не играйте со мной, Фиггис. Что вам стало известно?
— Теория, милорд. Идея, — Фиггис, наконец, уселся, растянувшись в кресле рядом с королем. Он начал листать страницы книги. — Вот сборник историй о Гримхольде. Я читал их нынче ночью. И уже собирался спать, когда обнаружил нечто необычное.
— Здесь говорится об Очах Господа?
— Не совсем, милорд.
— Не совсем что, черт побери?
— Подождите. Я найду это место.
Потеряв терпение, Акила придвинулся ближе к Фиггису, наблюдая, как он роется в книге. Она ничем не отличалась от других книг, и Акила чувствовал, что надежда тает. Наконец, старик отыскал нужную страницу. Водя пальцем по строчкам, он прочитал: «Большинство ученых с именем верят, что путь в Гримхольд лежит через Пустыню Слез, где-то за Джадором. Вот почему на языке джадори Гримхольд носит название «Сокрытого Места за Пустыней».
Фиггис откинулся назад с торжествующей улыбкой. Акила смотрел на него, не веря глазам.
— И что с того? — пробурчал он. — Как это нам поможет?
— Разве вы не понимаете? — спросил Фиггис. — «Сокрытое место за пустыней», помните, милорд?
Акила подумал минутку, пережевывая фразу. Что-то знакомое, но его отравленный алкоголем ум был не в состоянии вспоминать.
— Да, — наконец, изрек он. — Помню. Место за пустыней. Джадор.
— Нет, не Джадор. Гримхольд.
— Нет, Фиггис, пожалуйста, не говорите мне этого, — взмолился Акила. — Не надо утверждать, что мои горячие мечты связаны с каким-то мифом.
— С мифом, милорд? Почему с мифом? Разве Очи Господа — миф. Разве мифом является то, что Кассандра до сих пор жива и здравствует, вот уже шестнадцать лет?
Акила потянулся за бренди.
— Пожалуйста, Фиггис...
— Стойте, — рявкнул Фиггис, выхватывая бутыль и убирая ее подальше. — Нечего прятаться за бутылку. Просто послушайте меня, позвольте, я объясню. — Он снова взял книгу и показал Акиле отрывок, словно ребенку, который с первого раза не понимает. — Вот этот кусок, про сокрытое место за пустыней. Шестнадцать лет назад я упустил его. Думал, что джадорийские тексты упоминают Джадор. Но это не так, видите? Они имели в виду Гримхольд.
— Нет никакого Гримхольда, Фиггис.
— Откуда вы знаете, что нет? Вы же не верили в амулеты, пока мы не привезли вам один из них. Разве этого доказательства недостаточно, милорд? Если амулеты существуют, так почему бы не существовать и Гримхольду?
— Месту, где живут монстры? Вы бредите, друг мой.
— Месту, где обитает волшебство, милорд. Которым правит ведьма. Посмотрите на Кассандру и попробуйте утверждать, будто не верите в магию!
— Я не могу посмотреть на Кассандру, — горько промолвил Акила. — И все из-за чертова проклятия!
Фиггис улыбнулся.
— Да, но ваша разлука может подойти к концу. Подумайте об этом, милорд. Мы всегда знали, что второе Око существует. А теперь сможем отыскать его. Разве вы не понимаете?
Акила кивнул. Невероятно, но в гипотезе Фиггиса забрезжила надежда. Во всяком случае, она не лишена смысла. Но оставались еще вопросы.
— Если вы правы, то кто тогда жена Кадара? — задал один из них Акила.
Фиггис выглядел озадаченным.
— О чем это вы?
— Жена Кадара, помните? В манускриптах джадори упоминается, что хозяин сокрытого места носит Око, а его жена — другое. Так кто же жена Кадара?
— Вы все помните прекрасно, когда хотите, — усмехнулся старый ученый. — Говоря по правде, не знаю. Может быть, я неверно прочитал. Может быть, хозяин сокрытого места — вовсе не Кадар. — Тут его глаза засияли. — А может, хозяин Гримхольда и носит второй амулет!
Акила вытаращил глаза.
— Не сходите с ума, Фиггис. Как это у ведьмы может быть жена?
— Не имею понятия, — признался тот. Вопрос поставил его в тупик. — Но мы уже близки к ответу, я уверен. — Он постучал по книге. — Здесь сокрыт ключ к разгадке. Я чувствую это.
У Акилы вдруг закружилась голова, и это не было связано ни с алкоголем, ни с поздним часом. При виде взволнованного Фиггиса его охватили тяжелые воспоминания. С ужасающей ясностью он припомнил похожий разговор шестнадцать лет назад. В результате того разговора он оказался отделенным от Кассандры. А теперь Фиггис вновь сулит надежду, подвергая Акилу невыносимым мукам.
— Фиггис, я не вынесу, если это окажется только шуткой. Я ждал шестнадцать лет, и больше не смогу ждать ни дня. Мне нужна уверенность в том, что это правда.
— Милорд, поверьте. Я ведь только что начал поиск.
— Мне все равно, — бросил Акила. — Ищите все о Гримхольде и его местоположении, но торопитесь. Мне нужен другой амулет, Фиггис. И я не намерен ждать ни одной лишней минуты.

Кассандра спала глубоким сном, когда услышала голос. Он пришел издалека и вначале был частью ее сна. Потом она поняла, что ее зовут.
— Кассандра, проснись.
Она открыла глаза, но встретилась лишь с беспробудной тьмой. Озадаченная, огляделась. Села, потрясла головой. Сон был таким живым, что она до сих пор легко могла вспомнить его. Она повернулась к ширме, отделяющей от мужа, и слабым голосом спросила:
— Акила, что случилось? Который час?
— Поздний, — ответствовал голос. — Но это не имеет значения. Я нашел его, Кассандра! Нашел второе Око Господа!
Кассандра похолодела. Может быть, она все еще спит? — Что?
— Амулет, Кассандра. Второе Око!
— Ты нашел Его? — еле выдохнула она. Ее охватила нешуточная паника. — Оно у тебя?
— Еще нет. Но я знаю, где оно. Фиггис обнаружил это место.
— Ты уверен? — тревожно спросила она. После всех минувших лет новость казалась невероятной. — Я имею в виду, уверен, где его искать?
Голос Акилы звенел, как колокольчик.
— В Гримхольде! В Гримхольде, Кассандра! Можешь ли ты поверить?
— В Гримхольде? — Кассандра едва удержалась от смеха. — Акила, Гримхольда не существует. Это миф. Клянусь Небом, ты что, не знал этого?
— Я не ребенок, — проворчал Акила. — Гримхольд — не просто миф. Он существует, он спрятан за Пустыней Слез. Где-то за Джадором.
Для Кассандры это было уже слишком, ее голова закружилась. Она знала о Гримхольде всего-то ничего: сказки и страшные истории. Поэтому решила, что Акила окончательно тронулся умом, если верит во все это. Но он верил: в голосе звучала явная убежденность.
— Хорошо, Акила, — мягко проговорила она. — Если ты веришь, отлично. Фиггис должен знать, что делает.
За ширмой воцарилась тишина. Наконец, послышался разочарованный голос мужа:
— Я думал, ты будешь радоваться, узнав об этом, Кассандра. Мы ведь говорим о том, чтобы быть вместе после долгих лет!
— Я рада, Акила. Просто я... удивлена.
— Да, знаю, в это трудно поверить. Но Фиггису можно доверять. Объяснять долго, но, в общем, он считает, что неверно прочитал в свое время тексты. Считает, что Гримхольд реально существует и в нем есть Око, — тон Акилы снова стал возбужденным. — Это не безумие, Кассандра. Это время приближается. Я чувствую!
Кассандра беззвучно вздохнула. Это настоящее безумие. Она решила отвлечь его невинной ложью.
— Я верю тебе, Акила. Но что же теперь? Как ты отыщешь второй амулет? Да и сам Гримхольд?
— Фиггис займется этим. Но я не буду зависеть от его поисков. Если Гримхольд находится за Джадором, значит, джадори должны знать о нем. Они и расскажут нам, где он находится.
Кассандра села прямо.
— Разве? Почему?
— Когда увидят нашу армию, идущую на них, быстренько заговорят.
— О небо! Акила, ты же не сделаешь этого?
— Конечно, сделаю, — Акила придвинулся ближе к ширме. — Я буду с тобой, Кассандра, и никто из джадори или чудищ Гримхольда не остановят меня. Если у них есть Око Господа, они отдадут его мне!
— Нет! — закричала Кассандра. Она подпрыгнула на постели и приблизила лицо к ширме, достаточно близко, чтобы почувствовать запах спиртного, идущий от Акилы. — Ты собираешься учинить резню. Я этого не позволю!
— Я говорю о том, чтобы нам быть вместе! Боже милостивый, ты что, не понимаешь?
— Но я не позволю убивать людей, Акила! Это не для меня!
— Тогда для меня! — прошипел Акила. Разъяренный, он ударил кулаком по ширме, разорвав ткань. Его рука протянулась и схватила Кассандру за рубашку.
Впервые за долгие годы она близко видела его лицо, правда, почти неразличимое в темноте. Глаза были закрыты, но рот скривился в гневе.
— Я жил без тебя целую вечность, Кассандра. И не стану ждать ни минуты больше!
Кассандра смотрела на него бешеным взглядом. Он не знал, что проклятие оказалось мифом, и должен был понимать, что в своем гневе рискует ее жизнью.
— Акила, отпусти меня, — спокойно сказала она.
Он медленно разжал кулак, выпустив сорочку, но его пальцы пробежали по ее телу. Кассандра не двигалась. Она смотрела на него во все глаза, видела его искаженное лицо. На долю секунды его пальцы вцепились в ее грудь...
Но потом он отшатнулся.
— Мы будем вместе, Кассандра, — сказал он. — Неважно, чего это будет стоить.
С этими словами он повернулся и вышел, не прощаясь. Кассандра сквозь разорванную ширму наблюдала, как он уходит. Она положила руку на грудь: он разорвал сорочку.
— Убийца, — прошептала она. И оглядела спальню, мучительно соображая, что делать. Акила определенно сошел с ума. Она видела его лицо и понимала: безумца не остановить. Но нельзя допустить, чтобы завязалась кровавая бойня. Ему надо помешать.
И сейчас ей может помочь лишь один человек.

30

На следующий день после встречи с Акилой Фиггис закрыл библиотеку. Он не стал объяснять причину ни Гилвину, ни хозяйке Делле. Просто закрыл главный вход и запер его, вывесив табличку, гласившую, что библиотека откроется в ближайшее время и заранее никого не предупредил.
Отличавшийся прежде неизменным добродушием, Фиггис вдруг превратился в странного старикашку, закопавшегося в пыльные манускрипты. Он объявил Гилвину, что выполняет очень важное поручение короля и нуждается в покое. Велев юноше держаться поблизости и не задавать лишних вопросов, он то и дело гонял его за книгами и картами. Когда он не сидел в кабинете, то проводил все время со своей думающей машиной. Ел всегда в одиночестве, забывая про еду, пока хозяйка Делла не приносила все необходимое. Даже через три дня цель его работы была все еще неясна. Гилвин с подозрением поглядывал на наставника. Он никогда не видел Фиггиса таким замкнутым, и это пугало юношу. Старик работал как одержимый, и Гилвин едва догадывался, какого рода задание ему поручил король Акила. А вдруг в Коте что-то произошло? Гилвин также боялся, как бы Фиггис не умер от перенапряжения. Но вслух опасений не высказывал. Вместо этого старался во всем угождать старому библиотекарю. Приносил карты и манускрипты и всегда был наготове. Гилвин знал, что он в неоплатном долгу перед наставником.
После полудня четвертого дня появился странный визитер. Гилвин вез тележку в главный зал, когда услышал настойчивый стук в дверь. Вначале он не обратил внимания, думая, что это кто-то из ученых. Но, когда стук достиг крещендо, Гилвин остановился и бросился к дверям, насколько позволяла хромая нога. Он сердито отодвинул щеколду.
— Вы что, читать не умеете? — набросился он на визитера. — У нас закрыто.
Его взору предстали суровые лица вооруженных рыцарей. Гилвин остолбенел, увидев их — трое мужчин в серебряных латах и алых плащах. На них не было шлемов, но все были вооружены мечами в ножнах. Трио впечатляло, а тот, что в центре, выглядел самым страшным. Его плащ был вышит серебром и схвачен золотой пряжкой, доспехи украшали разноцветные ленты на плечах, указывая на его высокое звание. Волосы гладко зачесаны назад. Темные глаза цепко рассматривали юношу.
— А мне плевать, что вы закрыты, парень, — прогудел он. — Ты что, не слышал наш стук? Или ты еще и глухой... — Он остановился, заметив искалеченную руку Гилвина. — Я генерал Трагер. И хочу видеть твоего хозяина.
Гилвин остолбенел.
— Генерал Трагер? В самом деле?
Увидев реакцию Гилвина, генерал фыркнул.
— Да, это я. А теперь ступай.
— Конечно, — отозвался Гилвин. Он всего раз или два видел генерала, да и то с далекого расстояния. А теперь, в присутствии высокого лица, он просто язык проглотил. Он повернулся, но потом вспомнил строгий приказ Фиггиса не беспокоить его. Генерал переступил порог и огляделся.
— Ага, значит, вот на что король Акила истратил состояние? Неплохо, очень неплохо.
— Вы никогда здесь не бывали, генерал? — спросил Гилвин. Его поразило это. — Никогда?
В какой-то момент генерал Трагер как будто озадачился. Но потом успокоил Гилвина:
— О, давным-давно, когда у меня было время на подобную ерунду. Но с тех пор многое изменилось.
Его люди вошли вслед за ним и двинулись по залу. Здесь почти ничего не было, лишь каменные стены да факелы, но генерала и это заинтриговало. Он постучал по стене костяшками пальцев:
— Я всегда считал, что Библиотечный Холм идеально подходит для крепости.
Его подчиненные кивнули.

Предыдущая страница 15 Следующая страница


Очи Бога 16

— Хорошая конструкция, — добавил генерал. — А теперь, мальчик, где твой тупоголовый Фиггис?
— Ну, в общем, мастер Фиггис в своем кабинете. Но просил не беспокоить его.
— Меня он примет. Как туда пройти?
— Прямо по коридору, сэр. Но вообще-то лучше его не беспокоить. Он готовит проект для короля.
Генерал Трагер драматически вздохнул.
— Король и я ближе друг другу, чем родные братья. Я здесь по делу короля. А теперь будь хорошим мальчиком и отведи меня к своему мастеру.
— Ну, хорошо, — Гилвин замялся, не зная, что делать. Фиггис может здорово рассердиться, но ослушаться генерала тоже нельзя. — Вот сюда, сэр.
Генерал Трагер и его молчаливые спутники двинулись за ним. Но не прошли они и десяти шагов, генерал заметил башмак Гилвина.
— Да ты хромой, парень. Что это за башмак на тебе?
— Фиггис сделал его для меня. Прежде я не мог передвигаться без костыля.
— Замечательно. У тебя нога такая же, как рука, верно?
— Да, сэр, — отвечал Гилвин. Он не знал, о чем стоит сообщать генералу. — С рождения.
Генерал Трагер кивнул.
— Так вот почему ты работаешь в библиотеке. Иначе парень твоего возраста должен был бы служить в армии.
— Я люблю книги, сэр, и люблю работать с Фиггисом, — Гилвин с надеждой посмотрел на генерала. — Но всегда хотел быть кавалеристом.
Генерал покачал головой.
— Забудь об этом. С такой рукой об этом бесполезно думать. Радуйся, что можешь работать здесь. В гвардии ты не протянул бы и дня.
Гилвин продолжал путь через зал, не показывая побагровевшего от стыда лица спутникам. Он вдруг остро осознал свою увечность и попытался скрыть ее. Но даже специальная обувь указывала на его уродство. Хорошо еще, рыцари не стали смеяться над ним, но он спиной ощущал их ухмылки. Наконец, он обошел скамью и приблизился к кабинету Фиггиса. Дверь была закрыта. Снаружи стоял забытый поднос с холодным чаем и бисквитами. Гилвин слышал, как Фиггис нетерпеливо роется в книгах. Он осторожно постучал.
— Фиггис? Можно войти?
— Угу, — ответил тот, едва отрывая взгляд от манускрипта. Он был окружен книгами и бумагами. Гора карт и схем высилась на полу чуть ли не до кресла.
— Э... Фиггис, тут к тебе пришли.
— Скажи, пусть убираются.
— Прошу внимания, Фиггис, — вмешался генерал Трагер, отодвигая Гилвина в сторону и входя в кабинет. — Парень уже достаточно отнял у меня времени.
Фиггис поднял голову. Он выглядел измученным. Красные глаза его расширились, когда он узнал генерала.
— Что вы здесь делаете?
— Мне нужно поговорить с вами. Это важно.
— Нет, генерал, — парировал Фиггис. — Важнее всего то, что я делаю прямо сейчас. Это касается короля, а вы мне мешаете. Теперь, если вы не возражаете...
— Я здесь тоже по делу короля, старина, — ответил Трагер. — И это касается вашей работы.
Фиггис раздраженно зашипел:
— Скажите Акиле, что я делаю все возможное. Если он будет присылать вас и отрывать меня от дела, это не ускорит процесс..
— Я не мальчик на побегушках, — проворчал генерал. — У меня есть важные новости для обсуждения. — Он замолчал, повернувшись к Гилвину. — Но это не для посторонних ушей.
Гилвин скорчил гримасу.
— Так мне выйти, Фиггис?
— Быстрее, — скомандовал генерал.
— Ну ладно, — сдался Фиггис. — Гилвин, оставь нас на несколько минут. Почему бы тебе не поискать карты, о которых я просил?
— Хорошо, — ответил Гилвин. Спорить не имело смысла, так что он вышел, правда, неплотно прикрыв за собой дверь. Он сделал несколько шагов прочь от кабинета, завернул за угол, а затем на цыпочках вернулся и приложил ухо к двери. Вначале он услышал неразборчивый шум, усиленный каменными стенами коридора. Потом понял: говорит генерал Трагер, и голос его звучит громко и четко:
— Времени не остается, Фиггис. Акила принял решение. Я уже организую подразделения и сам поведу их.
— Подразделения? — завопил Фиггис. — Сколько же человек вы берете?
— Достаточно, чтобы победить джадори, будьте уверены. Если они встанут на пути в Гримхольд, мы уничтожим их!
— Нет! Вы не должны затевать кровопролитие!
— Это уж не вам решать. Акила хочет, чтобы все было так. Ему нужен амулет, а неудачи он не потерпит.
Амулет? Гилвин ухватился за слово.
— Трагер, джадори никому не угрожают, — продолжал Фиггис. — Вы же знаете. И можете убедить Акилу.
— Акила не хочет повторения прошлого фиаско, Фиггис. Вот почему он посылает армию. Если джадори знают, где находится Гримхольд, то, я уверен, сообщат нам.
Наступила долгая пауза. Гилвин придвинулся ближе, напрягая слух.
— Мне нужно еще время, — произнес Фиггис. Голос его звучал тише. — Если я узнаю больше о Гримхольде, может быть, я смогу убедить Акилу не вторгаться в Джадор. Может быть, докажу, что в армии нет нужды.
— Не тратьте силы. Если вы будете добиваться мирного исхода, я встану против вас. Акила мудро делает, посылая армию. Я уже сказал ему об этом.
— О, конечно, вы сказали. Все, что угодно, лишь бы начать побоище!
— Попридержите язык, — процедил генерал. — И занимайтесь тем, что вам скажут. Продолжайте поиск. И о том, что обнаружите, доложите мне, ибо я занимаюсь подготовкой к походу.
Разговор, казалось, подошел к концу, так что Гилвин начал отползать. Вдруг дверь распахнулась. В зале загрохотали тяжелые шаги. Недолго думая, Гилвин нырнул в альков и скрючился, стараясь, чтобы генерал Трагер и его подчиненные прошли, не заметив его. Они едва миновали альков, когда за ними устремился Фиггис. Гилвин вжался в стену; его легко могли увидеть.
— Скажите Акиле: пусть забудет о своих планах, — закричал Фиггис. — Я не стану вести поиск, если он не откажется от вторжения!
Генерал Трагер повернулся на каблуках. В его голосе зазвучала угроза:
— Конечно, станете, Фиггис. Вы же сами знаете, что случится с вашими обожаемыми джадори, если вы откажетесь!
— Вы чудовище! — взвизгнул Фиггис.
Генерал расхохотался.
— Вы всегда так думали, не правда ли? Вы и ваш любимец женщин Лукьен. Ну так вот, я слов на ветер не бросаю. Только откажитесь от сотрудничества — и я покажу вашему Джадору, какое я чудовище!
— Вы все делаете, лишь бы досадить мне, — бросил Фиггис. — Вы просто ревнивый ублюдок, Трагер. И всегда им были.
— К чему эти споры, Фиггис? Мы же все хотим одного. Вы желаете найти амулет так же сильно, как и Акила.
— Нет, — отрезал Фиггис. — Чего я никогда не хотел, так это резни. Великое Небо, в прошлый раз мы убили жену Кадара! Разве этого недостаточно?
— Ах, — фыркнул генерал. — С такими сантиментами разве мы сможем решить проблему? — Он снова повернулся и пошел прочь по коридору. На ходу он крикнул через плечо: — Делайте свое дело, Фиггис. И доложите мне через неделю!
Он оставил рассерженного ученого одного в зале. Гилвин наблюдал за учителем, стараясь не выдать себя. Фиггис покачал головой, беззвучно ругаясь. Усталость на его лице уступила место отчаянию. А потом — о чудо! — он заговорил:
— Гилвин, давай, выходи оттуда!
Гилвин похолодел.
— Я знаю, что ты здесь, я видел тебя.
Не говоря ни слова, парень вышел. Фиггис даже не посмотрел на него.
— Очень глупо было подслушивать. Если бы Трагер обнаружил тебя, он живьем содрал бы с тебя шкуру!
— Фиггис, прости меня, я...
— Не нужно ничего говорить, Гилвин. И не задавай мне вопросов о том, что ты услышал. Понимаешь?
— Да, — кивнул ученик. — Но...
— Достаточно, — проворчал Фиггис. — Ни слова больше. — Он все еще не смотрел на Гилвина, просто повернулся и зашел в кабинет.
Сконфуженный, Гилвин стоял посреди коридора, как статуя, но в голове его роилось множество вопросов.

Целых три ночи Кассандра ожидала, что Гилвин Томз вернется на потайной балкон. Но он не показывался. Кассандра шла на риск, только бы найти парня, потому что чувствовала: ему можно доверять. Он был единственным зрячим человеком в ее окружении, если не считать Акилу. У королевы было поручение к юному подмастерью, и поручение это не мог выполнить ни один из ее слепых слуг. Если Джансиз или кто-то из остальных будут отсутствовать, Акила непременно заметит. А Кассандра не хотела, чтобы муж начал ее подозревать. Он был поглощен планами завоевания Гримхольда, и это было ей на руку. Кассандра знала, что Акила, стремящийся к воссоединению с ней, в жизни не догадается о ее намерении. Но его воплощение зависит от Гилвина, а парня все нет и нет.
Лишь через три дня Кассандра узнала от Акилы, что библиотека закрыта. Фиггис, как объяснил Акила, занимается исследованиями по Гримхольду. Гилвин тоже постоянно занят, и это объяснило его отсутствие. Но необходимо было передать юноше записку, ибо времени оставалось немного. Кассандра знала, что ей нельзя рисковать и идти в библиотеку самой. Даже если теперь ей можно показываться людям, ей не хотелось, чтобы это стало известно. Значит, остается одна Джансиз, но она слепа, а библиотека закрыта. Так что до Гилвина не добраться.
Кассандра погоревала было, но совсем недолго. Она вдруг поняла: слепота может быть использована во благо.

Над библиотекой повисла подозрительная тишина. Фиггис продолжал лихорадочные поиски, отказываясь обсуждать с Гилвином спор с генералом Трагером. Гилвин держался рядом, выполняя все просьбы наставника и держа свои вопросы при себе. Подслушанный разговор проворачивался в его голове все время, пока Фиггис лихорадочно искал информацию о...
О чем?
Гилвин не был уверен в предположениях, но он ведь не дурак. Он сумел догадаться, что Фиггис разыскивает все о Гримхольде. Но не мог понять, почему. И не знал, зачем генерал Трагер и король Акила интересуются Гримхольдом — и при чем тут джадори. Просто тайна, леденящая душу. Самому ее не одолеть, а к Фиггису обращаться бесполезно. Гилвин понимал, что дело принимает скверный оборот.
А тут еще вопрос с амулетом. Гилвин хмурился, пытаясь разгадать загадку. Он понял, что Акила ищет какой-то амулет, но какой? Гилвин за свою молодую жизнь прочел множество историй. Амулет означает приключение и волшебство, а Гилвину как раз всего этого не хватает. Но все необходимые книги на эту тему уже громоздились в кабинете Фиггиса, ревниво охраняемые мастером. Гилвин вздохнул, выдув кучу пыли из книжек, затем осмотрел груду манускриптов, лежащих на тележке. Он ведь может задержаться на час-другой, подбирая книги. Теку посмотрела на него с верхней полки, в ее взгляде читалась усталость.
— Давай-ка передохнем, — сказал юноша.
Мартышка быстро соскочила с полки и уселась у него на плече. Вдвоем они направились в переднюю часть библиотеки. Они как раз проходили через главный зал по пути во владения хозяйки Деллы, дабы перекусить, как вдруг раздался стук в дверь.
— Ох, опять начинается, — простонал Гилвин. Он наблюдал за входом, надеясь, что посетитель уйдет, но стук раздался снова, еще громче. Гилвину пришло на ум, что это снова может быть генерал Трагер, так что он подошел к двери и открыл ее, готовый к извинениям. Но на пороге стояла симпатичная женщина. Хотя голова ее была скрыта капюшоном, Гилвин заметил темные локоны, обрамляющие лоб, а в них — серебряные нити. Она смотрела прямо перед собой. На губах играла легкая улыбка.
— Привет, — вопрошающе произнесла она.
— Добрый день, — ответил Гилвин. Он изучал ее лицо в тени капюшона. Выглядело оно знакомым.
— Мы закрыты, — сказал он, продолжая изучать гостью. Эге, да она слепая. — Простите, там, на двери, табличка, но вы ведь, ясное дело, не могли ее прочесть.
— Да, — откликнулась женщина. — Я не вижу. Я слепая.
— Ну, да, простите, — неловко заговорил Гилвин. И вдруг понял. — Ох! — Он огляделся, чтобы удостовериться, что они одни. — Я же знаю вас!
Женщина прижала палец к губам:
— Ш-ш-ш, вы Гилвин?
Гилвин энергично закивал.
— А вы подружка Мегал, та самая, из сада?
— Да, — она перешла на шепот. — Я должна поговорить с вами.
— Как вы добрались сюда? Вы одна?
— Да, я пришла одна. Гилвин, послушайте меня. У меня новости от Мегал.
Гилвин отступил в сторону и открыл дверь пошире.
— Пожалуйста, входите.
— Нет, я не могу. Меня не должны здесь видеть. Вы можете встретиться с Мегал сегодня вечером в саду?
— Что? Сегодня вечером?
— Да, это очень важно. И никто не должен знать об этом. Это великая тайна, понимаете?
— Но я просто не могу...
— Пожалуйста, Гилвин, вы должны прийти. Мегал будет ждать вас в саду через час после заката. Будьте там.
— Но почему? Что за важное дело? Почему бы ей просто не прийти в библиотеку и не поговорить со мной?
— Я не могу этого объяснить, — сказала женщина. — Вам остается поверить мне. — Незрячие глаза умоляюще смотрели на Гилвина. — Так вы будете?
В голове у Гилвина поплыло. Он отчаянно хотел снова видеть Мегал. Новая встреча — и мечты становятся явью.
— Ну, ладно, я приду, — пообещал он.
Лицо женщины просияло.
— Спасибо вам, — прошептала она. — Скажу госпоже, чтобы ожидала вас.
— Госпоже? — удивился Гилвин.
Но женщина уже повернулась и ушла. Гилвин хотел было окликнуть ее, но остановился. Лучше подождать до вечера.
— Теку, что-то странное происходит, — шепнул он обезьянке.

Ровно через час после заката Кассандра вошла в заброшенный сад. На ней было то же самое коричневатое одеяние, в котором Джансиз приходила в библиотеку. Она тихонько проскользнула мимо Рузанны и остальных слуг, которых Джансиз увлекала игрой в слова. Так что ее исчезновения никто не заметил. Все начиналось удачно. Акила настолько погрузился в военные планы с генералом Трагером, что больше не появлялся у нее. Она была уверена, что сегодня супруг не станет ее разыскивать. Ночь стояла ясная, Кассандра отчетливо видела статуи, озаренные лунным светом. На небе проступали звезды, луна заливала засыпающий Кот серебром. Ночные туфли Кассандры мягко ступали по мху и опавшим листьям. Справа послышался знакомый голос:
— Мегал? Это ты?
Кассандра повернулась и увидела Гилвина, выходящего из-за статуи. Его взволнованное лицо сияло. Он снова был одет, как в прошлый раз, в дорогую алую рубаху.
— Да, Гилвин, это я, — Кассандра огляделась. Уверенная, что никого вокруг нет, она сняла капюшон. Гилвин улыбнулся, увидев ее лицо, и влюбленность вспыхнула с новой силой.
— Как я рада, что ты пришел, — прошептала она.
— Выглядишь прекрасно, Мегал.
— Гилвин, это не то, что ты думаешь, — быстро произнесла Кассандра, взяла его за руку и увела в тень. Здесь она заговорила: — Мне нужно кое-что тебе сказать, это очень важно. Боюсь, ты не поверишь мне. Но ты должен поверить, понимаешь?
Гилвин кивнул, но Кассандра была готова поклясться, что он все же не понимает. Как объяснить ему? Волшебство, Гримхольд, ее бессмертие — звучит, как сказка. А Гилвин выглядит живым парнишкой. Он может во всем усомниться. Она подвела его к одной из скамеек, гранит которой уже начал разрушаться от непогоды и времени. Гилвин сел и посмотрел на нее выжидающе. Она села рядом и закусила губу.
— Не нужно волноваться, Мегал, — попросил юноша. — Ты можешь рассказать мне все.
Кассандра рассмеялась.
— Ты хороший парень, Гилвин. Но то, что я скажу тебе, заставит тебя принять меня за сумасшедшую.
Гилвин помотал головой.
— Нет, не заставит. Я обещаю.
— Еще как заставит. Потому что я не Мегал. Мегал — одна из моих горничных, Гилвин, — она посмотрела ему в глаза и продолжила. — Меня зовут Кассандра. Я — королева.
Гилвин выглядел шокированным, но только несколько секунд. Потом разразился смехом.
— Тише! Не так громко. — Кассандра огляделась по сторонам.
— Прости, но это так забавно!
— Я не лгу, — Кассандра дотронулась до лица парнишки и развернула его к себе. — Я и в самом деле королева Кассандра. Я была заперта в этом проклятом замке целых шестнадцать лет и осталась такой же юной, как прежде, благодаря вот этому! — Она вытащила из-под плаща Око Господа. Оно сердито сверкнуло алым огнем, осветив изумленное лицо Гилвина.
— Что?... — Гилвин потянулся за Оком, но не стал до него дотрагиваться. — Оно мне знакомо. Я его уже видел...
Кассандра замерла.
— Видел? Где?
Гилвин покачал головой.
— Нет, такого не может быть, — его пальцы осторожно пробежали по амулету.
— Ты сказал, что видел его раньше? Другой амулет, похожий на этот?
— Нет, — отрезал Гилвин, убирая руку.
— Гилвин, пожалуйста, скажи мне правду. Ты видел похожий амулет...
— Правду? — он хихикнул, и это не вязалось с окружающим местом. — Почему я должен что-то говорить тебе? Кто ты такая, если по правде?
Огорченная, Кассандра поднялась на ноги.
— Я королева Кассандра, черт побери!
— Королева Кассандра — старуха. Она старая карга, это знает каждый горожанин, — нахмурившись, Гилвин рассматривал собеседницу. — Как же ты можешь быть ею?
— Благодаря этому амулету, — Кассандра снова уселась на скамью, помахав амулетом у его носа. — Это Око Господа. Оно хранит мою молодость, делает так, чтобы болезнь не убила меня.
— О чем ты толкуешь?
— Гилвин, мне тридцать два года. Шестнадцать лет назад, примерно тогда, когда ты родился, я вышла за Акилу. Мы были женаты всего несколько месяцев, когда я тяжело заболела. Болезнь прогрессировала, и это оказался рак.
— Быть такого не может, — проронил Гилвин. — Как же так?
Амулет висел на золотой цепочке. Кассандра поднесла его к лицу юноши.
— Посмотри на него, Гилвин. Это магия. Она спасает меня. Я не верила, что магия существует, пока Акила не принес мне этот амулет. Но она еще как существует. Я не лгу тебе, я королева Кассандра.
Слишком потрясенный, чтобы говорить, Гилвин переводил взгляд с амулета на ее прекрасное гладкое лицо. Казалось, язык его прилип к гортани. Когда же он заговорил, то даже заикался:
— Вот почему с тобой была слепая служанка, — протянул он, начиная понимать. — Она еще называла тебя «госпожой».
— Верно. И поэтому я должна была встретиться с тобой тайно и наедине. Я не могла рисковать, чтобы Акила или еще кто-нибудь увидел меня.
— Ничего не понимаю, — сказал Гилвин. — Если ты королева, значит, можешь ходить, куда хочешь.
— Хотела бы я, чтобы так оно и было, — вздохнула Кассандра. — Но я несвободна. Амулет держит меня в плену. — Она бросила взгляд на башню, ставшую ее тюрьмой. Пожалуй, Гилвин должен знать всю правду. — Ты готов выслушать долгую историю?
Тот кивнул.
— Хорошо. Тогда слушай и не перебивай.
И Гилвин стал слушать, а лунный свет падал на его широко раскрытые глаза, когда Кассандра начала свою удивительную повесть. Она рассказала ему о коротком знакомстве с Акилой, о том, как она желала выйти за него и покинуть дом, где властвовали сестры. Сказала, что была больна еще до встречи с Акилой и скрывала это от него. Но потом болезнь усилилась, она жестоко страдала и была при смерти. Надежды не оставалось, пока Фиггис не пришел к Акиле с необыкновенными известиями.
— Фиггис? — поразился Гилвин. — И что же он рассказал?
— Он нашел амулет, — ответила Кассандра, покачав амулет на цепочке. — Он узнал о нем из одной книги, рассказал Акиле об этом, и мой муж согласился отпустить старика на поиски. Амулет назывался Око Господа. Именно он хранит мою молодость и жизнь. В Джадоре должно было быть два амулета, но Фиггис нашел лишь один. Акила ищет второй все эти годы. А теперь думает, что нашел его.
Гилвин состроил гримасу.
— Так вот почему Фиггис так занят. Он пытается найти второй амулет.
Кассандра кивнула.
— Несколько дней назад Фиггис пришел в Лайонкип и сказал Акиле, будто обнаружил второе Око. Он считает, что оно в Гримхольде.
— В Гримхольде, — эхом отозвался Гилвин. — Наконец-то до меня дошло!
— Что ты имеешь в виду?
— Мегал... Я хотел сказать, Кассандра... — он покраснел. — Миледи...
Кассандра улыбнулась.
— Ничего, Гилвин, называй меня как удобно.
— Миледи, генерал Трагер явился в библиотеку пару дней назад. Он хотел поговорить с Фиггисом. Я подслушал их беседу о Гримхольде и некоем вторжении. Фиггис был расстроен, но ничего не стал рассказывать мне.
— Я уверена, он и не станет, — подхватила Кассандра. — Его задание слишком важно для Акилы. Он не стал бы рисковать. Он занят поисками второго Ока.
— Но зачем? — он указал на амулет. — Он такой же, как этот? Он тоже сохранит ему молодость?
— Да, но это еще не все, — в голосе Кассандры зазвучала печаль. — Акила безумен. Ты не знал этого, Гилвин?
Гилвин пожал плечами.
— Я слышал об этом. Но Фиггис считает его добрым человеком.
— Что ж, пожалуй, можно и так сказать. Давным-давно он действительно был таковым. Но годы сильно изменили его. Власть сделала его безумным. Он хочет отыскать второе Око, чтобы мы с ним жили вечно, только мы двое.
— Я все еще не могу понять. Он же и так с тобой, разве нет? Ведь он твой муж.
Кассандра улыбнулась. Она почти забыла о проклятье.
— Ты прав лишь отчасти, Гилвин. Я жена Акилы. Но он не может смотреть на меня, ибо думает, что амулет содержит проклятье.
Глаза парня расширились от изумления.
— Проклятье?
— Да, — рассмеялась Кассандра. — Это великое и страшное проклятье Ока. Самый большой фарс, какой я знаю!
Гилвин занервничал.
— Да нет, не бойся меня. Я не обижу и мухи, как и этот чертов амулет. Но я не такова, какой меня описывают слухи, ты же видишь. Считается, что на меня нельзя смотреть ни одному человеку. Это разрушит чары амулета. Вот в чем состоит проклятье!
— Нельзя смотреть? Но я же смотрел на тебя! В ту первую ночь, когда увидел.
— Да! Разве ты не помнишь, как я была счастлива, когда поняла, что проклятье не действует? Но я не могла никому сказать об этом. Акила жаждет быть со мной, а я не готова этого вынести. Ты единственный, кто смотрел на меня за шестнадцать лет, милый Гилвин.
— О Небо, — прошептал юноша. — Не знаю, что и подумать. Все считают тебя просто старой каргой!
Кассандра гордо усмехнулась.
— Ошибочные слухи, скажем так.
Гилвин рассмеялся. Кассандре очень нравился этот молодой человек. И ей нужна была его помощь. Но он явно что-то не договаривает.
— Гилвин, когда ты увидел мой амулет, ты сказал, что видел его раньше, — Кассандра нежно улыбнулась, пытаясь сыграть на возникшем между ними доверии. — Я все рассказала тебе. А теперь ты должен сделать то же самое. Где ты видел такой амулет?
Парень отвернулся, осматривая темный сад.
— Мне нельзя говорить об этом. Я обещал, что буду молчать. Но несколько дней назад я встретил женщину, на которой был такой же амулет. Это было в Коте, поздно ночью. Я шел домой и какие-то мужчины напали на меня. Они хотели отобрать кольцо, которое я купил тебе.
Сердце Кассандры растаяло.
— О, Гилвин, мне так жаль.
— Не стоит. Женщина с амулетом спасла меня. С ней был мужчина, гигантский — настоящий монстр. Амулет светился, когда она колдовала.
— Колдовала? Ты сам это видел?
— Так она и спасла меня. Сейчас мне трудно об этом вспоминать. Но она помогла мне. Я знаю, это так, — его глаза сузились. — Она использовала амулет.
— Гилвин, пожалуйста. Ты должен вспомнить.
— Но я не могу. Я пытался, но это все, что вспомнилось.
Кассандра откинулась назад.
— Ну, хорошо, — сказала она, не уверенная, можно ли верить парню. Он не был похож на лжеца, но Фиггис-то считает, что второе Око — в Гримхольде. Почему же женщина из Кота носит его?
— Жаль, что я плохо знаю этот миф, — вздохнула она. — Что это за женщина, хотела бы я знать!
— Ведьма из Гримхольда, — улыбнулся Гилвин.
Они переглянулись, не в силах поверить в такое.
— Но этого просто не может быть, — заявила Кассандра. — Все это лишь легенда.
— Разве? — Гилвин не сводил глаз с амулета. — Кое-кто до сих пор жив вот уже шестнадцать лет, и все благодаря волшебству, разве не так?
— Да, — ответила Кассандра. — Пожалуй, что так. Но если ведьма здесь, в Коте, то вторжение армии Акилы лишено смысла. Мы должны остановить его, Гилвин. Должны предупредить джадори об опасности.
— Мы? — Гилвин даже попятился назад. — Так вот почему ты позвала меня сюда?
— Ты нужен мне, Гилвин. Я не справлюсь одна. Мне нужно вырваться отсюда и рассказать джадори о надвигающейся беде. Ты должен помочь мне.
— Но я всего лишь мальчишка, — запротестовал Гилвин. Он поднял руку со сросшимися пальцами. — И со мной не все в порядке. Как я могу помочь?
Кассандра взяла его за искалеченную руку и подержала: от этого жеста сердце Гилвина растаяло.
— Ты можешь делать все то же, что и остальные ребята, Гилвин. И ты единственный, кому я могу доверять. Ты нужен мне, чтобы кое-кого найти.
— Кого? — с подозрением спросил Гилвин.
— Ты слышал о Бронзовом Рыцаре?
— Да. Это капитан Лукьен.
Звук его имени вызвал у Кассандры улыбку.
— Верно. Лукьен. До того, как меня заперли здесь, он был очень близок мне. Если ты отыщешь его, он нам поможет. Ты приведешь его сюда, а потом мы с ним поедем в Джадор.
— Но как мне его найти? Его здесь не было долгие годы, со дня изгнания. Никто не знает, где он сейчас.
Любопытство Кассандры возросло.
— А откуда ты так много о нем знаешь?
— Я читал, миледи. Много читал. Когда я был младше, то хотел быть королевским гвардейцем, как Лукьен. Но — взгляни на меня.
Кассандра кивнула.
— Понимаю.
— Не уверен в этом, миледи. Лукьен исчез уже давно. Он может быть мертв.
— Твоя правда. Но я так не думаю. Лукьен — находчивый человек. Я точно знаю: он жив, — Кассандра склонилась ближе к юноше. — И уверена, Фиггис знает о его местонахождении.
— Фиггис? Почему бы ему это знать?
— Потому что Лукьен ездил в Джадор за первым амулетом, — сказала Кассандра. — Они были там вместе с Трагером шестнадцать лет назад, перед тем, как Лукьена изгнали.
— Ты шутишь! Фиггис ездил в Джадор?
— Ездил. Он был тогда весьма шустрым, твой наставник. А еще он был экспертом по Джадору. И остался им, я уверена. Он никогда не делился с тобой ничем подобным, ибо это великая тайна. Только горстка людей знает про мой амулет и так называемое проклятье. Фиггис — один из них.
— Не могу поверить. Он ни словом не обмолвился со мной насчет всего этого, — Гилвин выглядел разочарованным.
— Не стоит обвинять Фиггиса, мой друг. Акила заставил его поклясться, что он никому не скажет про амулеты. Но Акила говорит, что Фиггис все еще в форме. Если кто и может отыскать Лукьена, так только он.
— Не знаю, — протянул Гилвин. Он закусил губу, словно ребенок — так часто делал Акила. — Если я попрошу Фиггиса, он узнает, что я сбежал из библиотеки. И может вообще все отрицать.
— Попроси его. И, если ты заговоришь с ним, то узнаешь: я не солгала тебе.
Гилвин ничего не сказал. Он даже не смотрел ей в глаза. Кассандра понимала: парень напуган, и не только тем, что придется исповедоваться Фиггису. Она придвинулась к нему, и их тела соприкоснулись. От ее близости у Гилвина закружилась голова.
— Гилвин, ты моя единственная надежда, — мягко проговорила Кассандра. — Я не могу сама отправиться в библиотеку, не могу также послать Джансиз или других слуг за Лукьеном. Это должен быть ты. — Она улыбнулась, надеясь повлиять на парнишку. — Пожалуйста, Гилвин. Разве ты не поможешь мне?
Гилвин медленно встал и посмотрел на небо.
— Уже поздно. Я должен идти.
Но он не уходил. Вместо этого рассматривал звезды, а в голове вертелись слова Кассандры.
— Гилвин? Ты поможешь мне?
Он не отвечал.
— Попроси Фиггиса, — настаивала Кассандра. — Он скажет тебе правду. Он поможет тебе найти Лукьена. А я заплачу за все расходы, каковы бы они ни были. Тебе не нужно будет беспокоиться о деньгах. — Она в отчаянии поднялась и подошла к нему. — Пожалуйста, Гилвин. Это не ради меня, это ради джадори. Они мирный народ. А ты знаешь: Трагер не пощадит их. Ты единственный можешь им помочь.
Гилвин посмотрел вниз, на свою руку. С его губ сорвался тяжелый вздох.
— Не знаю, что за защитник из меня выйдет, миледи, но помогу, чем могу.

31

Знакомое жужжание машины наполнило помещение, когда Гилвин подошел к залу каталога. Как всегда в последнее время, библиотека была закрыта, а масляные светильники притушены. Хозяйка Делла уже покончила с делами и отдыхала. Гилвин прошел мимо ее комнаты и заметил, что женщина блаженствует с чашкой чая, поместив натруженные ноги на кресло; на лице ее застыла усталая улыбка. Вначале Гилвин поискал Фиггиса в его кабинете, но там никого не оказалось. Парень подумал минуту и сообразил, где может находиться наставник. И теперь он стоял возле зала каталога, прислушиваясь к шуму машины. Дверь была приоткрыта; Фиггис склонился над столом, с безумным видом расшифровывая какие-то знаки при тусклом свете свечи. Он выглядел чудовищно усталым. И не слышал, как подошел Гилвин. Погружаясь в работу, Фиггис выглядел так же, как любой одержимый наукой. Гилвин почувствовал боль, понимая, чем занят его учитель.
— Фиггис, мне нужно поговорить с тобой, — сказал он.
Это озадачило старика. Он оторвался от работы, вперил в юношу взгляд налитых кровью глаз и прохрипел:
— Я занят.
— Прости, но это очень важно.
— Не сейчас, — сердито отвечал Фиггис, отвернувшись к своим книгам. Каталог продолжал жужжать. Фиггис увлеченно писал, не обращая внимания на Гилвина, появившегося за его спиной.
— Ступай в свою комнату. Сегодня ты мне не понадобишься.
Перед тем, как Гилвин покинул королеву Кассандру, она дала ему записку, адресованную Лукьену, бережно сложенную и скрепленную восковой печатью. Гилвин достал записку из кармана штанов и бросил ее на стол.
— Что это? — спросил Фиггис.
Но спустя пару секунд рассмотрел печать. Увидев знак Лиирии, на печати, он сжал губы.
Глаза старика переходили с записки на Гилвина и обратно. На его лице отразилась тень раскаяния.
— Отгадай, от кого это, — молвил Гилвин.
Фиггис, казалось, потерял дар речи. Лишь два человека могли использовать семейную королевскую печать Лиирии, и кто-то из них в беде. Фиггис взял в руки записку, не вскрывая ее.
— Скажи, тебе дал ее король Акила? — мягко спросил он.
— Нет. Попробуй еще раз.
Фиггис немедленно встал и закрыл дверь. Теперь комнату освещало лишь слабое пламя свечи.
— Скажи, откуда ты ее взял?
— Ты же знаешь, откуда, Фиггис. Я был в Лайонкипе.
— Так это не Акила?
— Нет, не Акила.
Но Фиггис все еще отказывался поверить в собственные предположения.
— Тогда кто же? Один из людей короля? Может быть, Трагер?
— Фиггис, это была женщина, — обрушил на него правду Гилвин. — Королева Кассандра.
Фиггис выглядел так, словно его ударило молнией.
— Великое Небо... — Он прислонился к двери, глядя на Гилвина сквозь туман в глазах. — Но каким образом?
— Я встречался с ней. Видел ее в ночь лунного затмения и потом разговаривал с ней. Она все мне рассказала, Фиггис.
Фиггис не мог поверить ушам.
— Ты смотрел на нее?
Гилвин кивнул.
— Нет никакого проклятия, — просто сказал он. Потом вздохнул, и этот вздох выдал всю его боль и смятение. — Ох, Фиггис. Почему же ты ничего не рассказал мне?
Старик не отвечал. Он не спускал глаз с записки.
— Не могу поверить, — шептал он. — Никакого проклятия.
Гилвин почувствовал укол жалости к наставнику. Ошеломляющая новость заставила Фиггиса побледнеть. Гилвин подошел и взял старика за руку, бережно усадив его в кресло. Они вместе положили послание Кассандры на стол.
— Оно адресовано не тебе, — объяснил Гилвин. — Кассандра написала его кое-кому другому.
Фиггис удивленно посмотрел на него.
— Кому же?
— Я скажу, но не сейчас. Вначале, я хочу знать, правду ли она рассказала мне. Королева утверждает, что ты все знаешь, Фиггис. Говорит, ты все объяснишь мне и сможешь доказать правдивость ее рассказа. — Гилвин присел на краешек стола. — Но мне уже не нужны доказательства. Я вижу, что все это правда, судя по одному лишь твоему виду.
— Это было тайной, Гилвин. Я поклялся Акиле, что никогда никому не расскажу об этом, — голос старика звучал тише, чем потрескивание свечи, как будто он совершал самое важное в своей жизни признание. — Если бы я рассказал тебе — или кому другому — Кассандра оказалась бы в беде.
— Поэтому ты допустил такой ход событий? — спросил Гилвин. — Позволил королю держать ее взаперти, точно узницу? Позволил жителям Кота считать ее старой каргой?
— Не тебе меня обвинять, — резко бросил Фиггис. — Иного пути не было. Никто из нас не думал, что это затянется так надолго. Мы считали...
Фиггис замолчал на полуслове, но Гилвин понял, о чем он умолчал.
— Я знаю про амулеты, Фиггис. Королева Кассандра показала мне тот, который она носит. И сказала, что ты искал другой амулет шестнадцать лет.
Старик захихикал.
— Ее история завораживает, не так ли? Что ж, должен признаться, все это правда до последнего слова. Она не лжет, Гилвин. Она королева. И теперь, вероятно, она уже все сказала остальным.
— Нет. Я единственный, с кем она видится. Она общается со мной, потому что ей нужна моя помощь.
— Я уверен, ей нужна твоя помощь для побега, верно? Эта записка — кому-то ее нужно передать?
Гилвин улыбнулся.
— Фиггис, это не то, что ты думаешь.
— О, я уверен в этом. Понимаешь ли, мне все известно о Кассандре. Я ждал этого дня шестнадцать лет. Мне даже не нужно читать эту записку, чтобы узнать, что в ней. Она для Лукьена, не так ли?
Гилвин был потрясен способностью старика к ясновидению.
— Откуда ты знаешь?
— Хм, интересно, насколько королева доверяет тебе, Гилвин? Она рассказала тебе о Лукьене?
— Да. Сказала, что его изгнали из города, но я это уже знал. И сказала, будто вы с ним ездили в Джадор за амулетом. Она называла этот амулет Оком Господа. Это правда, Фиггис? Вы с Лукьеном действительно были в Джадоре?
— Да, хочешь верь, хочешь, нет, — усмехнулся наставник. — Я был тогда много моложе и в гораздо лучшей форме. А что еще она рассказывала тебе? Говорила, что они с Лукьеном были любовниками?
Брови Гилвина взлетели вверх.
— Любовниками? Она сказала, что они были друзьями.
— Именно из-за этого Лукьена изгнали из города, — объяснил Фиггис. — Он влюбился в Кассандру, а она — в него. Когда Акила обнаружил правду, она разбила его сердце. И навсегда изменила его. Некоторые люди считают, будто тяжесть правления свела его с ума. Но это не так. Он мог вынести все, если бы Лукьен и Кассандра вели себя иначе. Он любил их обоих, а они предали его. Вот почему он стал таким, какой есть.
В голосе Фиггиса звучала неподдельная грусть. Гилвин придвинулся ближе.
— Почему же ты мне этого не рассказывал? — спросил он. — Тебе следовало доверять мне. Все это время я спрашивал тебя о короле, а ты не говорил мне правду. Ты лгал мне.
— Мне приходилось это делать. Я должен был защитить тебя. Ты и не представляешь, каков Акила. Он давно уже не Акила Добрый. Узнай ты правду, ты бы попал в беду. Я в безопасности лишь потому, что Акила нуждается во мне. Но насчет тебя — я не стал бы рисковать. Ты не знаешь, на что способен Акила, — он с сожалением покачал головой, но вдруг вспомнил: — Так ты сказал, проклятия не существует?
Гилвин пожал плечами.
— Так говорит королева. Я увидел ее в первый раз несколько дней назад, и с тех пор с ней все в порядке. Амулет по-прежнему хранит ее. Она утверждает, что болезнь не тронула ее.
— Потрясающе. И она все так же молода?
— О, да! Достаточно молода, чтобы одурачить меня. Я ведь принял ее за горничную.
— Она была прекрасна, — заметил Фиггис. — И осталась такой, я уверен. — Тут его глаза подозрительно сузились. — Так не в нее ли ты влюбился намедни?
Лицо Гилвина стало пунцовым.
— Да, — признался он.
Это признание вызвало у Фиггиса истерический хохот.
— Ничего смешного нет! — заорал Гилвин. — Она выглядела как моя ровесница! Откуда же мне было знать, что она королева?
Фиггис отер слезы с глаз.
— Извини, — проговорил он между приступами хохота. — Ты прав. Ничего смешного.
Но не мог прекратить смеяться.
— Ах, прости меня, мальчик, — наконец, выдавил он. — Но я смеялся впервые за много дней. Ты прав, это не шутка. Правда в том, что ты до сих пор не знаешь всего.
— Да нет же, знаю. Ты едешь в Джадор искать второй амулет. Ты думаешь, что он в Гримхольде.
Фиггис нахмурился.
— Боже, ты знаешь слишком много. Кассандра рассказала тебе?
— Да, но могла бы и не рассказывать. Я многое понял, когда подслушал твой разговор с генералом Трагером. Вот почему Кассандра хочет найти Лукьена. Хочет вернуть его, чтобы он увез ее из Лайонкипа. И вместе с ним планирует отправиться в Джадор до того, как выйдут армии Акилы.
— О Небо, — простонал Фиггис. — Все хуже и хуже.
— Но ведь нужно что-то делать, — сказал Гилвин. — Иначе джадори сметут с лица земли.
— Думаешь, я этого не знаю? В чем, по-твоему, я пытаюсь убедить Акилу? — расстроенный, Фиггис сгреб книги в кучу и отодвинул их в сторону. — Джадори — мирные люди. Акиле это известно, но он не обращает внимания. Ему нужен амулет, и он ни перед чем не остановится, лишь бы найти его.
— Так, может быть, он ищет не там, — нервно произнес Гилвин. — Я имею в виду, ты уверен, что он в Гримхольде?
Фиггис внимательно посмотрел на ученика.
— О чем ты говоришь?
— Фиггис, мне нужно кое-что сказать тебе. Обещай, что ты не сойдешь с ума, когда услышишь.
— Я и так безумен, Гилвин. Так скажи мне.
— Думаю, я знаю, где второй амулет. Похоже, я видел его.
— Что?! — кровь прилила к лицу Фиггиса. — Ты видел второе Око Господа? Где?
— Фиггис, успокойся, — Гилвин поднял руку. — Я не уверен, что это тот же самый.
— Где? — не отставал Фиггис.
— В Коте, с неделю назад. Когда я потерялся, помнишь?
— Помню. Продолжай.
— Ну вот, я затрудняюсь точно сказать. Всего и не упомнишь. Но знаю точно: там была женщина. И мужчина, гигант. И много света.
— О, помедленней, прошу тебя. Ты говоришь неразборчиво. Сядь-ка и поведай мне все по порядку. Ничего не упусти.
Гилвин сел, пытаясь собраться с мыслями. Но всякий раз, когда он пробовал освежить в памяти события в аллее, его мозг словно тучами заволакивало.
— Очень трудно, — покачал он головой. — Оно будто ускользает от меня. Не дается.
— Что не дается? — не понял Фиггис.
— Моя память. Иногда я вижу все отчетливо, но, когда пытаюсь рассказать... Что-то мне мешает. Я не знаю.
— Гилвин, расслабься и расскажи мне все, что вспомнишь, хорошо? Где ты видел амулет?
— В Коте, — повторил Гилвин.
— У мужчины и женщины?
Гилвин кивнул.
— А кто они, ты не знаешь?
— Не знаю, — подтвердил Гилвин. Он закрыл глаза, пытаясь восстановить внешность незнакомцев. Но все, что сумел вспомнить — это то, что они выглядели очень необычно. — Фиггис, я думаю, они заколдовали меня. Я не могу вспомнить!
— Спокойно. Попытайся еще раз.
— Не могу. С каждым разом удается все хуже, — Гилвин сжал здоровую руку в кулак, силясь восстановить картину, но, чем больше старался, тем расплывчатее делались воспоминания. Он знал, что женщина колдовала, и что она помогла ему. Но все остальное выветрилось из памяти. Он напоминал самому себе дряхлого старикашку, выжившего из ума, пытающегося вспомнить дорогу домой.
— Она что-то сделала с моими мозгами, — сердито выпалил он. — Вот я и позабыл все.
— Ты уверен, что это была женщина?
— Да, — Гилвин умоляюще посмотрел на Фиггиса. — Думаю, она ведьма. Ведьма Гримхольда. Ведь на ней был амулет. Но это все, что я помню.
Фиггис улыбнулся.
— Ведьма Гримхольда. Разве это не легенда?
— Я видел ее, Фиггис. Видел. Но ничего не могу вспомнить, — Гилвин выругался и закрыл лицо руками. — Она околдовала меня.
— Она не хочет, чтобы ты вспоминал ее, — решил Фиггис. — Хочет, чтобы ты никому не говорил о ней.
— Да, — кивнул Гилвин. — Наверное, я обещал ей это. Не уверен, но, стоит мне заговорить о ней...
— Гилвин, посмотри на меня.
Гилвин опустил руки. Фиггис не сводил с него глаз.
— Смотри мне в глаза и не отводи взгляда. Даже не моргай.
— Что такое? — спросил Гилвин.
— Ш-ш-ш, тише, не говори. Просто смотри на меня, — голос Фиггиса звучал убаюкивающе-монотонно, словно часы. Он был мягким, твердым и чистым, словно морской бриз. — А теперь — расслабься. Расслабься и не думай ни о чем, кроме моего голоса.
— Хорошо... Да...
— Да, — повторил Фиггис. — Хорошо. А теперь закрой глаза.
Веки юноши опустились, словно он потерял над ними контроль. Он увидел яркий свет, как будто очнулся ото сна. Жужжание каталога заполнило его мозг, но не тревожило. Все действовало успокаивающе. Мягкий голос Фиггиса достиг его сознания сквозь темноту.
— Спокойно, Гилвин. Дыши глубоко, хорошо и ровно. Пусть исчезнет все, кроме моего голоса. Ты в другом месте. Ничто не тревожит тебя.
— Ничто не тревожит меня, — повторил Гилвин. Звук собственного голоса показался странным. Он так устал от всех этих неурядиц, а темнота убаюкивала. Тепло дыхания Фиггиса согревало лицо. На Гилвина навалилось сонное блаженство: спать, спать.
Фиггис повторял и повторял слова. Гилвин не знал, что происходит, да и не беспокоился об этом. Как хорошо быть здесь, в одиночестве, полностью расслабленным. Он слушал голос Фиггиса, как будто это была небесная музыка.

Когда Гилвин проснулся, то чувствовал себя на удивление освеженным. Он все еще лежал в зале каталога, но огромная машина уже прекратила жужжать и наступила тишина. В комнате было темно. Единственная свеча догорела. Встревоженный, Гилвин поднял голову и огляделся. Фиггис примостился на другом конце стола, держа на коленях табличку и что-то в ней записывая.
— Фиггис? Что случилось? Я уснул?
Фиггис продолжал писать.
— Можно сказать и так. Ты рассказал мне потрясающую историю Ты что-нибудь об этом помнишь?
Гилвин подумал минуту, и вдруг в его сознании возникла четкая картина: маленькая женщина и ее громадный спутник.
— Да! Теперь я все помню. Эта женщина...
— Ну, и отлично, — сказал Фиггис. Он встал и поднял табличку, чтобы Гилвин мог увидеть. — Я все записал, Гилвин. Каждое слово. Потрясающе!
Аллея, женщина-малютка и ее телохранитель Трог, сверкающий амулет и духи, которых она вызвала — все это было на табличке.
— Невероятно, Гилвин, — сказал старый ученый. — Ты видел Ведьму Гримхольда!
— Правда? — Гилвин не был настолько уверен. — Откуда ты знаешь?
— Я читал о Гримхольде, все, что сумел найти. Твоя история совпадает с тем, что я прочел. Ты говорил, она была крошечной и напоминала эльфа, а волосы у нее — белые, как снег. Вот об этом упоминается в историях!
— И на ней еще был плащ, сверкавший всеми цветами радуги, — вспомнил Гилвин.
— Точно, всеми цветами радуги, — восхищенно подтвердил старик. — Легенды подтверждают это, а еще — то, что она управляет духами.

Предыдущая страница 16 Следующая страница


17 Джон Марко

Гилвин ушам своим не верил.
— Что, так и написано?
— Ну, не во всех историях. О Гримхольде многое пишут, в том числе, и всякой чепухи и домыслов. Но во многих легендах описывается тот же персонаж, что и виденный тобой. Значит, мы кое-что обнаружили. Удивительно. Я с трудом верю, что это правда.
Ну и чудеса творятся! У Гилвина закружилась голова.
— Фиггис, она помогла мне. Я уверен в этом. Но мы не можем точно сказать, что она и есть Ведьма Гримхольда!
— Я знаю. Нутром чую, — возразил Фиггис.
— Но почему? — Гилвин встал с кресла. — Даже если они из Гримхольда, что ей делать в Коте?
— Не знаю, но у нее амулет. Ты видел его, он в точности такой, как у Кассандры. Я как раз его ищу, это Око Господа, — все еще дрожа от возбуждения, Фиггис повернулся в кресле. Его глаза сузились.
— Столько вопросов, — прошептал он. — Я ошибся насчет жены Кадара. Второе Око — не у нее.
— Кто такой Кадар? — спросил Гилвин.
— Каган Кадар из Джадора. Вроде нашего короля. У него мы забрали первое Око. Легенда гласит, что его зирха — его жена — носит второе Око. Но я ошибся. Ошибся во многом. Смотри, вот старая книга, привезенная мною из Джадора. Здесь я впервые прочел про амулеты. В ней говорится, что хозяин тайного места носит Око Господа, а жена — второе. Но я ошибся насчет тайного места, Гилвин. Это вовсе не Джадор. Это Гримхольд.
— А кто такой хозяин тайного места?
— Ведьма. Она и есть хозяин тайного места, а не Кадар.
— Значит, Кадар — ее жена. Что за чушь?
— Ты прав. Конечно, чушь. Но, по крайней мере, мы знаем, у кого — второе Око.
Гилвин кивнул.
— Хорошо. Теперь ты можешь сказать Акиле, что вторжение не нужно.
Фиггис покачал головой.
— Нет, я не могу.
— Почему?
— Подумай минуту, Гилвин. Как ты считаешь, что сделает Акила, узнав, что амулет здесь, в Коте?
Гилвину не понадобилось на это много времени.
— Он весь город разнесет в клочья в поисках амулета.
— Верно. Или, того хуже, уверится, что Гримхольд существует. Люди, вроде Трагера, не угомонятся, пока не отыщут его. Мы навлечем на всех беду. Не только на джадори, но и на людей из Гримхольда.
— Каких людей? — Гилвин чуть не рассмеялся. — Ведь, согласно легендам, там живут одни чудовища!
— Чудовища? Вроде того, что ты видел?
— Ну да, наверное.
— И все равно, это люди, Гилвин. Там должны быть люди. Волшебные, странные, но все равно люди. И они попадут в беду, если Акила и Трагер обнаружат их. И это еще не все. Как насчет тебя?
— А что насчет меня? — спросил Гилвин.
— Ты тоже в опасности. Если я передам Акиле твой рассказ, он вытрясет из тебя всю информацию.
— Нет, — рассмеялся Гилвин. — Он не тронет меня.
— Разве? Почему ты так в этом уверен? Говорю тебе, ты не знаешь Акилу. Не знаешь, каким он стал. Если хочешь говорить о монстрах, начни с Акилы.
Желудок Гилвина скрутило болью. Он не думал, что встреча со странной женщиной приведет его к беде. Но логика Фиггиса казалась неумолимой.
— Что же нам делать? — спросил он. — Если нельзя рассказать все королю и обезопасить джадори и нас самих, как быть?
Записка, переданная Кассандрой для Лукьена, все еще лежала на столе. Фиггис поднял ее.
— У нас есть записка, молодой человек.
— Фиггис, ты с ума сошел? После всего, что ты мне порассказал, ты все еще хочешь заставить меня выполнять распоряжения королевы?
— Это единственный выход, — сказал Фиггис. — Кто-то должен вызволить Кассандру из Лайонкипа, а также предупредить джадори. Мне это не по силам. Я стар и не могу оставить библиотеку. Меня хватятся. Акила будет задавать вопросы и кое-кто попадет в беду. Но если уедешь ты...
— Меня никогда не хватятся, — горько изрек Гилвин.
— Извини, но это правда. Нам нужен Лукьен, Гилвин. Он единственный, кто может спасти и Кассандру, и джадори.
— Но как? Разве ты знаешь, где он? Правда, Кассандра думает, что ты можешь знать.
— Королева мне льстит. У меня нет ни малейшего предположения, где был Бронзовый Рыцарь все эти шестнадцать лет. Но, может быть, кое-кто знает. Человек по имени Брек. Он был лейтенантом под началом Лукьена и его близким другом. Когда Лукьена изгнали, Брек в знак протеста уволился из гвардии.
— О! И где же он сейчас?
— В Лиирии, живет в пригороде Кота. В последний раз я говорил с ним пять лет назад. Он обещал Лукьену держаться поближе к Кассандре, чтобы беречь ее, — Фиггис печально улыбнулся. — Конечно, Брек ничем не мог ей помочь. Но такова была воля Лукьена. Брек велел мне приходить, если понадобится помощь или если Кассандра попадет в беду.
— Ну вот, этот день, похоже, настал.
— И вправду, — Фиггис снова встал с кресла.

32

Для Уилла Трагера самым ужасным местом в мире была его собственная память. Дворец, состоящий из темных, мрачных коридоров и запертых дверей, ключом от которых владел лишь он сам. В этом жутком месте висели портреты героев, наблюдавшие за ним сквозь года с усмешкой. Уиллу Трагеру было за сорок, и считалось, что среди военных ему нет равных на континенте. Его боялись; он сам и выстроенная им в Лиирии военная машина вызывали отвращение и ужас, но Трагеру было мало. Его воспоминания толкали его вперед, травили, словно дикие псы. А во главе своры стоял его давно умерший отец.
Уилл происходил из древнего рыцарского рода. Отец выиграл первую битву при Редторне, когда ему было всего шестнадцать, и его подгоняли, без сомнения, псы под руководством его собственного отца, легендарного деда Уилла. Это напоминало лихорадку, охватившую целые поколения, и Трагер жестоко страдал от нее. Он не мог взять в руки меч без того, чтобы мысли о наследии не посетили его. Когда он скакал в атаку, за плечом давал советы умерший отец, насмехающийся и нашептывающий оскорбления. Трагер-старший умер молодым, в возрасте сорока пяти лет — рииканская стрела пронзила его сердце. Ему было тридцать, когда молодая жена родила сына Уилла, и к тому времени он был широко известен при дворе короля Балака. Знали его как прекрасного воина, и он безжалостно муштровал сына в воинском искусстве, заставляя не посрамить честь мундира. Он усадил маленького Уилла на коня прежде, чем тот научился твердо стоять на ногах, на шестой день рождения подарил ему кинжал и начал учить мастерски владеть мечом. Он гонял сына день и ночь, укрепляя его тело и дух, оставляя на теле рубцы от ударов, а на душе — от обид. Уилл Трагер уже в юности отличался успехами, и любой отец — кроме его собственного — гордился бы им. Но Рори Трагеру были неведомы человеческие чувства. Ему было недостаточно того, что его сын без устали скакал на лошади и бился с мужчинами в два раза крупнее себя. Их род славился боевыми традициями, и лишь лучший из лучших мог принять знамя Трагеров, чтобы нести его в будущее.
Только лучший из лучших.
Дворец памяти Уилла Трагера был наполнен победами — но и поражениями. Он выигрывал ленты на ярмарках и получал восхищенные взгляды юных девушек, но так никогда и не получил одобрения своего отца.
Несмотря на жестокое обращение, первые годы юности Уилла можно назвать удачными. Его приняли в Лайонкипе благодаря друзьям отца, добрым рыцарям. Они учили его пользоваться копьем и луком, давали одобрение и поддержку, в которых отказывал отец. Даже Акила, книжный червь, стал ему другом. До тех пор, пока не пришли дурные времена. Пока не появился Лукьен.
Лукьен появился в Лайонкипе неожиданно, как луч солнца. С момента, когда его подобрали на улицах Кота, он полностью затмил Трагера. Он был моложе, сильнее, выглядел лучше всех ребят в замке, а его воинское искусство как будто родилось вместе с ним. Там, где Трагеру приходилось денно и нощно тренироваться, Лукьену удавалось все с первого раза. Нечего было даже и сравнивать этих двоих, и отец Трагера замечал разницу между ними. Его суровый голос до сих пор звучал в мозгу у Трагера:
«Слишком медленно».
«Слишком слабо».
И хуже всего: «Не так хорошо, как Лукьен».
Лукьен очаровал весь Лайонкип. Мужчины восхищались им, девушки так и падали ему на шею. Даже Акила был в восторге. Пусть не было в мире двух более разных людей, Акила и Лукьен стали как братья. Король Балак осыпал Лукьена дарами, и, после окончания военной школы, даже не ставился вопрос о том, куда идти Бронзовому Рыцарю. Он стал капитаном королевской гвардии. И никто не жаловался. Даже Трагер — хотя ему пришлось находиться в тени гордой славы Лукьена.
Трагеру пришлось потратить годы, чтобы разорвать связь между Акилой и Лукьеном, но ему все еще не хватало солнечного света. Внимание толп, лесть и почитание его подчиненных, простой кивок от Акилы — все эти вещи лили бальзам на кровоточащие раны в душе Трагера и заглушали голос отца. Он добился огромных успехов, и Лукьен остался далеко позади. Но Уилл Трагер все еще не был удовлетворен. Всегда находился кто-то, задававший вопросы о его мастерстве, сомневавшийся в его умении.
Трагер все-таки гордился своими достижениями. Весь мир дрожал от страха перед тиранией Акилы, но Трагер-то знал, чья это заслуга. Он один заставил Лиирию доминировать на всем континенте. В Лиирии теперь были не просто королевские гвардейцы — нет, армия разрослась и состояла из многих подразделений, хорошо обученных, сытых и благополучных. Нововведения Трагера поражали весь мир — наряду с библиотекой Лиирии. Фиггис принес в страну свет образования, и это было хорошо. Но Трагер никогда не отличался ученостью. Он был солдатом, и проводил усовершенствования среди военного люда. Он сам отбирал лучших из лучших, готовил из них великих рыцарей и размещал огромную армию в пустующих ныне зданиях бывших канцелярий, превратив их в бараки и военные школы. Трагер не тратил средств на то, чтобы приглашать учителей для своих солдат. Он нанимал всадников в степях Марна, лучников — в Ганджоре, оружейников — среди кузнецов Дрила, наемников — в Норворе. И все это — чтобы превратить армию Лиирии в лучшую в мире. За шестнадцать лет он прошел путь от лейтенанта до генерала, заняв место Лукьена в качестве любимца Акилы, и перестроил всю армию Лиирии. Он стал старше и ревностно охранял свои достижения, а также — доступ к королю. А еще, несмотря на годы завоеваний, он все равно постоянно слышал насмешливый голос отца.
Генерал Уилл Трагер слышал отцовский голос и теперь, когда наблюдал за сбором войск. Он был в своей штаб-квартире — бывшей Военной канцелярии. Отсюда открывался вид на парадную площадь, где его доблестные войска готовились к походу на Джадор. Триста королевских гвардейцев собирались участвовать в задании. Все они относились к лиирийской элите и готовы были вести кавалерию в бой против диких джадори. Число кавалеристов приближалось к двум тысячам. Глаза Трагера засверкали, когда он увидел их; генерал почувствовал удовлетворение. Его люди являли собой образец преданности и стремились закончить все приготовления перед тем, как выступить. Они трудились при свете факелов, седлали коней и полировали длинные копья, являя собой отраду для усталых глаз Трагера. О, как хороши его бойцы при свете луны: их гордые улыбки сияют на лицах при виде военачальника! Даже здесь, наверху, Трагер ощущал волны подобострастного восхищения. Он, как всегда, одет с иголочки — в серебряных доспехах и алом плаще, с непокрытой головой, усы и борода тщательно подстрижены. Серебряные латные рукавицы сверкают на фоне темного камня башни: он радостно машет своим солдатам. Сейчас королевские гвардейцы даже лучше, чем были при Лукьене. Они лучше обучены, ими лучше руководят, и, зная об этом, они чувствуют гордость. Элитному войску Лиирии завидуют на всем континенте, и это добавляет еще одно перо доблести в шляпу генерала Трагера. Ах, если бы отец был жив! Жаль, что этот ублюдок умер так рано. Он бы увидел, каким сильным мужчиной стал его сын — правая рука короля. Он и сам не заметил, как сделался ближайшим советником Акилы — ближе, чем Фиггис или Грэйг. И еще отец узрел бы всех этих величественных всадников на площади, глядящих на Трагера с замиранием сердца и величающих его «сэр».
Но отцу ничего из этого уже не увидеть. Уилл Трагер проклинал Великие Небеса.
Да, непросто жить в тени выдающихся людей. Вначале его отец, затем Лукьен — но Трагер чувствовал, что проделал немалую работу. И теперь его величие распространится на чужие земли. Наконец-то сбудется заветная мечта — провести Битву Века. Джадор — мирная и безоружная страна, но для него, Трагера, это не имеет значения. Гордые люди всегда сражаются, и он уверен, что каган Кадар и его пустынный народ окажут сопротивление. Он почувствовал жар нетерпения. Наконец-то, он опробует в бою свое знаменитое оружие. Потешит клинок, так сказать.
Трагер зевнул. Он находился здесь уже с рассвета, проверяя, как идет сбор припасов для похода и все ли в наличии, и теперь ужасно хотел спать. Но его еще ждет Акила. Король нетерпелив: ему обязательно нужно знать, как движется дело. Так что со сном придется повременить. Трагер махнул рукой из окна башни, посылая сигнал полковнику Тарку. Тарк был тремя годами старше, но его это ничуть не раздражало. Он был добрым, смирным человеком, беспрекословно исполняющим приказы. Именно Тарку поручили вести в бой королевских гвардейцев и, следовательно, возглавить миссию в Джадор. Хотя Трагер оставил право окончательного контроля за собой, Тарк выполнял всю рутинную работу. Когда Трагер окликнул его из башни, Тарк стоял с группой офицеров.
— Тарк, я отбываю в Лайонкип, — послышалось из башни. — Проследи, чтобы фургоны были загружены, и новые лошади доставлены в восточные конюшни.
Полковник Тарк кивнул.
— Да, сэр. Вы вернетесь, сэр? Я дождусь вас.
— Я собираюсь поспать немного, Тарк, — отвечал Трагер. — Полагаю, вы сделаете то же самое.
— Понятно, сэр.
К улыбке Тарка добавились улыбки остальных офицеров. Подобно Трагеру, они находились на ногах с рассвета, готовились к походу. Они пожелали Трагеру доброй ночи, но он уже отвернулся, оставив за спиной шум на площади. Он находился на третьем уровне, поэтому, выйдя в коридор, был буквально оглушен тишиной. Несколько подчиненных рылись в гроссбухах, подсчитывая запасы продовольствия. Только скрип перьев раздавался в тишине. Трагер молча прошел мимо них. Спустившись по каменной лестнице, генерал нашел второй этаж штаб-квартиры таким же пустым и тихим, что и третий. Пара рыцарей-телохранителей, служивших лично ему, безмолвно ждали его указаний.
— Отправляемся в Лайонкип, затем домой.
Рыцари ничего не ответили. Они просто проследовали за ним в конюшню, а потом — в замок.

За последние несколько лет правления Акилы Лайонкип приобрел заброшенный вид. Он перестал быть веселым и оживленным — как в прежние далекие дни, когда у Лукьена здесь было множество друзей, а Акила Добрый радовался каждому посетителю. Теперь от замка осталась лишь тень былого, он стал местом заточения для Акилы и Кассандры, и лишь горстка людей имели право входить под его древние своды. Несмотря на богатство короля, замок разрушался. Стены покрывали мхи и лишайники, ворота скрипели от ржавчины. Даже в ясную звездную ночь замок наполнял туман и странные зловещие тени.
Прибыв в Лайонкип, Трагер увидел, что лунный свет отражается от окон, а дополняют его лишь несколько одиноких свечей. Он велел рыцарям оставаться во дворе и отправился навестить начальника стражи Грэйга. Стражники все еще несли службу в замке, и Грэйг неоднократно жаловался, что рыцари-телохранители составляют конкуренцию его освященной веками традиции. Трагер уже давно перестал спорить по этому поводу. В Лайонкипе он чувствовал себя как дома и в телохранителях не нуждался. Он оставил их во дворе, сам же прошел под решеткой. Двое стражей в старинной униформе приветствовали его, но Трагер не заговорил с ними. Было уже очень поздно; Трагер спешил. Он хотел попасть домой и лечь спать или, хотя бы, провести немного времени с Диа, своей возлюбленной. Диа обещала дождаться его, а она всегда держит обещания. Но вначале необходимо отрапортовать Акиле. А это означало увидеться сперва с Грэйгом.
Кабинет Грэйга находился на первом этаже здания, недалеко от главного входа. Огонек свечи подсказал, что старик еще не спит. Трагер остановился, прислушался. Ему вовсе не хотелось видеться с Грэйгом перед встречей с Акилой, но ничего не поделаешь: таковы правила Лайонкипа. Грэйг все еще имел влияние на короля, достаточное, чтобы с ним считались. Так что у генерала была еще одна причина ненавидеть старика.
Трагер устремился в кабинет и постучал, а потом открыл дверь. Грэйг сидел за столом и курил. На столе лежали бумаги, стоял кувшин с вином. Трагер сразу же заметил два бокала, один из них — наполовину полный, второй — пустой. Грэйг откинулся назад в кресле и изучал Трагера сквозь дым трубки. В воздухе стоял густой дым — чего чистюля Трагер не выносил.
— Вечер добрый, генерал, — произнес начальник стражи. В голосе звучало пренебрежение и легкая насмешка.
— Я собираюсь повидать короля Акилу, — заявил Трагер. Он быстро повернулся, чтобы уйти. К его удивлению, Грэйг отправился следом за ним.
— Подождите минуту, генерал.
Трагер оглянулся в дверях:
— Что?
Грэйг помахал ему:
— Не нужно так бежать, — добродушно произнес он. — Я получил отличное вино из личных погребов Акилы. Подарок ко дню рождения.
— Вашего дня рождения? А сколько же вам лет? Сто?
— Весьма остроумно. Вот, — Грэйг взял огромный кувшин и начал наполнять бокал. — Выпейте.
— Я должен видеть Акилу, — повторил Трагер.
— Уже поздно. Король Акила, вероятно, спит.
— Акила никогда не спит, вы это знаете.
— Значит, ваши новости могут подождать до конца ночи, верно?
— Что вам нужно, Грэйг?
— Компанию, — пожал плечами тот.
Уилл Трагер отличался подозрительностью. Он мог читать по лицу, как иная гадалка по картам. Лицо Грэйга таило в себе нечто. Он ждал Трагера, и за этим что-то стояло. Трагер раздраженно переступил порог. Он терпеть не мог старика, но его прямота заинтриговала генерала. К тому же час поздний, их никто не увидит. Почему бы и нет?
— Хорошо, — сдался он. — День был напряженный, горло у меня пересохло, словно Пустыня Слез. — Он снял плащ и повесил его на кресло. Краешком глаза заметил, как улыбнулся Грэйг. — Думаю, Акила немного подождет. Но, впрочем, недолго.
— Все еще готовите людей и припасы? — спросил Грэйг, когда они подняли бокалы.
Трагер кивнул, усаживаясь с бокалом. Его наколенники лязгнули, когда он согнул колени. Как славно отдохнуть!
— Много дела, да немного времени, — со вздохом произнес он. Ясно, что Грэйг жаждет поговорить о миссии в Джадоре. Он решил уступить. Как и все в Коте, Грэйг пребывал в неведении относительно джадорийских дел. Знал только, что множество людей собираются идти в Джадор, но не знал, зачем.
— Пейте, — сказал старик. — Выпейте за мое здоровье.
— Ладно, выпью, — вздохнул Трагер. Они сдвинули бокалы, и Трагер сделал долгий глоток. Вино изумительное, превосходного качества. Он опустил бокал, любуясь рубиновой жидкостью. — Так Акила дал его вам?
— На день рождения. Пейте еще. У меня его много.
В сердце Трагера ядовитой коброй зашевелилась ревность. Ни на один из дней рождения он не получал подарков от Акилы, не говоря уж о таких, как это вино. Чем же этот человек заслужил столь роскошный дар? Он сделал еще глоток, а потом осушил весь бокал. И поставил на стол.
— Еще.
Грэйг подчинился, наполнив бокал вином. Трагер наблюдал за ним, считая идиотом. Он раскусил план начальника стражи за версту. Умилостивить его вином, а потом задавать вопросы. Но вино отличное, а Трагер так устал, что уже может выдержать компанию Грэйга. Диа дождется его. Она, словно покорная собачонка, будет рада, даже если хозяин явится к утру. Если к тому времени желание не пропадет, Трагер насладится ею. Генерал знал: девушка любит его, и любовь лишает ее воли. Она все время старается доставить ему удовольствие, во всем угодить. Он и сам вел себя так же, в юности, пытаясь завоевать расположение отца...
Еще до того, как Грэйг заговорил, Трагер осушил еще один бокал. И вновь старик налил ему ароматного напитка. Но на этот раз генерал решил растянуть удовольствие.
— Прекрасно, — заметил Грэйг. — Расслабьтесь. Спешить нам некуда.
— Я все пытаюсь понять вас. Сколько вы тут уже сидите?
— Ну, наверное, пару часиков. Ночь такая чудесная. Тишина...
— Вы ждали меня, — заявил Трагер.
Грэйг лишь улыбнулся в ответ. Он сделал глоток из бокала, откинулся в кожаном кресле и положил ноги на край стола. Трагер заметил это и понял, что Грэйг не держит на него обид. Он хотел просто поболтать и дал почувствовать это.
Все эти годы они служили бок о бок, но Трагер ни разу не беседовал с Грэйгом. Они спорили, сражаясь за близость к Акиле, но никогда просто так не разговаривали. Трагеру вдруг захотелось обвинить старика за высокомерие. Ведь он входил в маленький домашний кружок короля, из которого он, Трагер, был исключен. Ненависть забурлила у него в душе; он вспомнил все прошлые обиды. Теперь, хвала Небесам, он сможет высказать Грэйгу все, что накопилось, без обиняков.
Но не сразу.
Грэйг толковал о службе стражников, о своем ревматизме, разыгравшемся уже много лет назад, из-за которого он не может далеко отлучаться из Лайонкипа. Он рассказывал о службе у Акилы, время от времени задавая вопрос-другой Трагеру, дабы включить его в беседу. Они продолжали пить вино из огромной бутыли. Грэйг не жалел драгоценного дара. Он смеялся и сыпал шутками, с ним было весело. Трагер слушал, иногда улыбаясь, сам рассказал кое-что о своем отце, с которым Грэйг был знаком. Вино развязало им языки, и через час они уже совершенно расслабились, говоря о таких вещах, которых сроду не обсуждали. Трагер чувствовал, что его раздражение исчезает. Он всегда славился тем, что мог сказать правду в лицо врагу.
— Отец мой был настоящий ублюдок, — заявил он. — Когда я впервые упал с лошади, он избил меня. Он почувствовал себя неловко, видишь ли, потому что вокруг были его друзья. Для моего папаши мнение остальных было самой важной вещью на свете.
— И вы ненавидели его за это, — небрежно заметил Грэйг.
— Да. Еще как.
На Трагера вдруг нахлынули воспоминания об отце. Он поставил бокал на стол, опустив голову. Ему казалось, он вот-вот заплачет.
— Знаете, я всегда был недостаточно хорош для него. Неважно, чего я на самом деле достиг, неважно, сколько турниров выиграл, он всегда заставлял меня стать еще лучше, всегда подгонял, подгонял... — стиснув зубы, Трагер закрыл глаза. — И я был рад, когда он умер. Думал, что теперь навсегда избавлен от издевательств. Но это было не так. На его место пришел Лукьен. Мой новый соперник.
Тишина. Трагер открыл глаза и увидел внимательный взгляд Грэйга.
— Что? — пролаял генерал. — Не желали услышать такое?
— Скорее, не ожидал, — отозвался старик. — Уж много лет никто не упоминал о Лукьене. Акила запретил произносить его имя.
— Туда ему и дорога, — проворчал Трагер. Он снова выпил, заливая гнев. — Акила мудро поступил, что не дал легенде о Бронзовом Рыцаре распространиться. Я сам приложил немало усилий, чтобы похоронить ее, и это было непросто, скажу я вам. До сих пор кое-кто из гвардейцев произносит его имя. И это после того, что я для них сделал...
— Лукьен был хорошим человеком, — сказал Грэйг. — Вы зря мстили ему. Знай вы его получше...
— Как я мог узнать его? — заорал Трагер. — Как, скажите, если все вы отвернулись от меня?! У вас был свой избранный круг, такой тесный, что и мышь бы не проскочила. А вы хоть раз пригласили меня в свои ряды? Хоть кто-нибудь проявил ко мне немножко чертовой любезности?
Грэйг отвел взгляд, не отвечая.
— Думаю, нет, — проворчал генерал. — Звери вы все, вот кто. Как мой отец. Уилл Трагер вечно для вас недостаточно хорош.
Он отвернулся, голова его отяжелела, во рту стало горько. Ненависть грозила выплеснуться слезами, но он подавил их усилием воли. Никогда этому жуткому старикашке не видать его слез. Он и так уже слишком много сказал.
«Слишком много, больше, чем ему положено знать», — подумал Трагер.
— Сейчас я стал близок к Акиле, — гордо продолжал он. — Ближе, чем даже вы, Грэйг. Ближе, чем старый дурень Фиггис. Так что теперь я самый важный человек в мире. А вы — знаете, кто вы такой? Вы просто ноль, ничтожество.
Грэйг улыбнулся.
— Рад, если вам это доставляет удовольствие, генерал.
— Да неправда это! Нисколько вы не рады! Вы всегда против меня, с тех пор, как я стал генералом. Но взгляните правде в глаза, старик. Я — тот, кого слушает король, я, а не вы! Когда я потребовал разогнать канцелярии, он послушался моего совета. И когда велел сослать барона Гласса на остров Во, он послушался. Акила делает все, что я скажу, ибо ценит мое мнение. Знает, что я умнее вас или остальных ваших людей. Вы последний в этой вымирающей династии, Грэйг. Ваше время истекло.
Лицо Грэйга окаменело. Он взял почти пустую бутыль и поставил ее на пол.
— Думаю, с вас достаточно, — произнес он.
— Неужели? — на губах Трагера заиграла зловещая улыбка. — Но ведь еще рано, а вы так и не задали интересующие вас вопросы.
— Вопросы? О чем это вы?
Такой ответ разочаровал Трагера. Определенно, Грэйг за дурака его держит.
— Ну, давайте же, Грэйг. Я пьян, но глуп. Все это уловка. Я понял это с того момента, как сел. Вы хотите узнать о джадорийской миссии. Так спросите же.
— И вы дадите ответ? — скептически проронил Грэйг.
Трагер рассмеялся.
— Почему бы и нет? Мы же теперь друзья, вы и я — старые друзья.
— Пожалуй, старые. Но не друзья.
— Спрашивайте.
— Хорошо, — Грэйг скрестил руки на груди. — Мне не по душе оставаться в неведении, генерал. Не нравится ваше влияние на Акилу, а также его идея отправить вас в Джадор. Я просто хочу знать, что происходит.
— Вы спрашивали Акилу?
— Конечно. Он твердит мне: занимайся своим делом, твердит, что вы отвечаете за эту миссию и что она секретная.
Трагер усмехнулся. Он отвечает. Хорошо сказано!
— Да, это секретная миссия, — прошептал он, наклонившись вперед. — Великий секрет. И он хранится вот уже шестнадцать лет прямо у вас под носом.
Грэйг приподнял одну бровь.
— О чем это вы?
— Вы же начальник стражи Лайонкипа и все еще не в курсе, что происходит в замке, — он рассмеялся, забавляясь недоумением стражника. — Вы же помните мое последнее путешествие в Джадор, да, Грэйг?
Грэйг кивнул.
— Разумеется. Вы ездили туда с Лукьеном. И нашли лекарство для Кассандры.
— Лекарство. Хммм, можно назвать это и так. И что, как вы думаете, это было? Какая-нибудь трава? Снадобье жителей пустыни?
Пожав плечами, Грэйг проговорил:
— Не знаю. Акила никогда не говорит об этом. Все, что я знаю, это только то, что оно вылечило королеву.
— И превратило ее в старую каргу?
— Ну, наверное, это действие рака, — Грэйг покачал головой и вздохнул. — Бедняжка. Она была так хороша.
Не в силах сдержать хихиканье, Трагер выдавил из себя:
— Замечательно.
Он поднялся и закрыл дверь, чем несказанно удивил Грэйга. Старик вопросительно поглядел на него.
— Зачем закрывать дверь? Разве эта джадорийская вещь и вправду секретная?
— О, гораздо более, чем вы думаете! — Трагер сидел за столом, усмехаясь, одурманенный винными парами. — Кассандра — вовсе не старуха, глупый вы человек. Она сверкает, точно новенький пенни. И ни на день не постарела с того дня, как я уехал в Джадор.
— О чем это вы толкуете, никак не пойму. Откуда вы знаете, как выглядит королева? Никто, кроме Акилы, не видел ее все эти годы!
— И Акила тоже не видел, — сказал Трагер. — Ее никто не видит. Она носит амулет, Грэйг, магический предмет, который хранит ее молодость. И время не властно над ней. Вот что мы привезли ей из Джадора.
Грэйг, казалось, окаменел. Он только моргал и бормотал под нос:
— Невероятно.
— Амулет носит название Око Господа. Это один из двух имеющихся в мире. Акила ищет второй амулет вот уже шестнадцать лет. А теперь нашел его в Джадоре. Вот почему мы отправляемся в путь. И вот что это за секретная миссия.
— Я не верю, — выдохнул стражник. — Быть такого не может.
— Это правда. Только Акила и еще трое знают о ней. Очевидно, я один из этих троих. Понимаете? Я всегда ценен для короля. Ценнее, чем вы.
— Не верю, — бросил Грэйг. — Даже если это так, зачем бы вам рассказывать мне о таких вещах?
Трагер пожал плечами.
— Потому что это забавно. Потому что я люблю знать то, что не знают другие. Видите ли, я всегда ненавидел вас, Грэйг. Всегда желал, чтобы вы знали: вы для Акилы вообще не важны. Честно говоря, я думал, Акила позволит вам узнать правду. Но он не позволил. Он вам не доверяет, и это радует меня.
— Дерьмо, — прошипел Грэйг. — Вы просто лживый кусок дерьма.
— Я могу быть кем угодно, стражник, но я не лжец. Все, что я сказал вам — правда. — Трагер театрально вздохнул. — А теперь у меня жуткая проблема. Я думал, что вы знаете правду о Кассандре. Но я ошибся. Это очень опасное знание. Тайное.
Грэйг, казалось, не понял, что он имеет в виду.
— Да? Но я все равно не верю.
— Неважно, верите вы или нет, — заявил Трагер. — Печально, что я рассказал вам. — Он с сожалением покачал головой. — Очень печально, в самом деле.
— Генерал, вам, кажется, пора.
— Согласен, — кивнул тот.
И собрался уйти. Грэйг встал проводить его. Трагер повернул дверную ручку, а затем быстро развернулся и схватил Грэйга за горло. От неожиданности старик качнулся назад и упал, опрокинув кресло.
С искаженным судорогой лицом старик смотрел на Трагера, склонившегося над ним. Генерал улыбнулся, а затем пнул бутыль, и остатки вина залили пол.
— Не нужно было так много пить, — прошептал Трагер. — Посмотри на себя — поскользнулся и поранился.
Грэйг не отвечал. Он едва ли мог сказать что-либо — ведь у него была сломана шея.
— Увы, произошел несчастный случай, — улыбаясь, проронил Трагер.
Грэйг пробормотал что-то нечленораздельное, и Трагер понял — это было проклятье.
— Вам следовало быть добрее ко мне, Грэйг, — заметил он. — Тогда бы все было проще. А теперь — позвольте мне кое-что сказать. Я получил то, что хотел, и ни с кем не намерен делить Акилу. — Он ткнул Грэйга в щеку. — Вы слышите меня? С вами кончено, Грэйг. С вами, Лукьеном, а вскоре — и со старым ослом Фиггисом. Я буду указывать Акиле, что делать. И так будет всегда.
Трагер не стал дожидаться, когда Грэйг умрет. Лицо старика уже побагровело. Уверенный, что смерть не заставит себя ждать, Верховный Главнокомандующий Лиирии захватил свой плащ и покинул помещение, закрыв за собой дверь. Но прежде взял с собой бокал, из которого пил.
— Никогда нельзя так напиваться, — вздохнул он. — Это доводит до беды.

33

Гилвин покинул библиотеку на рассвете, когда первые лучи солнца едва окрасили горизонт. Ехал он в повозке, запряженной Бураном. Теку восседала на плече, а в кармане звенело серебро. Полученное от Кассандры письмо было надежно спрятано в карман штанов. Гилвин ехал один и побаивался, но рассчитывал попасть на место до наступления темноты. Поэтому попрощался с Фиггисом и, не оглядываясь назад, сосредоточился на дороге. Фиггис приблизительно описал, как найти ферму Брека. Сам он никогда там не был, поэтому сомневался в точности своего описания. Где-то на севере от Кота, возле городка Бората. Борат считался пшеничной и картофельной столицей, и Фиггис был уверен, что Брек тоже занимается сельским хозяйством. Найдешь Борат — и Брека обнаружишь, уверял Фиггис. Задание казалось легким, но Гилвин никогда прежде не покидал Кота. И еще — Фиггис ничего не мог гарантировать. Он уже пять лет не слышал о Бреке; возможно, тот куда-нибудь переехал. Фиггис так не считал, но от подобной возможности Гилвин беспокоился. А Борат находился в дне езды от библиотеки. Даже при условии хорошей погоды, тяжело будет найти городок в темноте.
К счастью, утро оказалось светлым. Гилвин ехал безостановочно, пока Библиотечный Холм не остался далеко позади. Он двигался на север, рассматривая столицу и поражаясь ее размерам. Город выглядел больше, нежели это было видно с Библиотечного Холма, выше и загадочнее. Дорога, которой ехал Гилвин, радовала прекрасными видами. Выложенная булыжником и обсаженная по сторонам деревьями, она заставляла наслаждаться приятным днем и думать о хорошем. На юге Кот, словно большое зеркало, отражал солнечные лучи. На севере бескрайние просторы золотистой травы волновались на ветру, словно море. Гилвин разом забыл про все несчастья. Он чувствовал себя свободным и независимым.
На исходе утра он доехал до реки, которая должна была привести его в Борат. Река называлась Трезубец, ибо разделялась на три рукава южнее Кота. Она поражала шириной и кристальной чистотой, и Гилвин сделал стоянку, чтобы передохнуть и позволить Бурану напиться свежей водицы. Пока лошадь утоляла жажду, Гилвин с Теку открыли запасы, приготовленные Фиггисом, и нашли хлеб, мясо и фрукты. Теку немедленно сграбастала фрукты, выбрав сочное румяное яблоко из садов Лаойнкипа. Она уселась поудобнее на спинке сиденья в повозке и принялась уписывать вкусный плод. Гилвин положил кусок свинины между двух ломтей хлеба и, пока ел, разглядывал синеющее небо. Это местечко на реке оказалось совсем заброшенным. Здесь все было мило сердцу и напоминало о Кассандре. Гилвин рассмеялся, покачав головой. Ну и дурак же он был, когда считал, будто она им интересуется! Но она была добра к нему, этого у нее не отнять: не стала отворачиваться или, наоборот, пялиться на искалеченную ногу или руку. Будучи королевой, она все-таки обходилась с ним, как с равным. Именно поэтому он хотел помочь ей.
В течение всего оставшегося дня Гилвин, Теку и Буран продвигались на север вдоль поймы реки. Они то и дело останавливались передохнуть, позволяя старине Бурану перевести дух. И вот подъехали к городку, где Гилвин решил переговорить с местными. Это оказался, скорее даже не городок, а фермерский поселок под названием Ферри — Фиггис упоминал о нем.
— Ежели что не заладится, проведешь ночь в Ферри, — сказал старик. — Там для тебя всегда найдется постель. Но не плати слишком много. И никому не говори, что ищешь Брека.
В последнем совете Гилвин не нуждался. Он никого в Ферри не собирался расспрашивать о Бреке, но справился насчет пути в Борат. Мощный здоровяк-фермер подтвердил его предположения: всего через несколько часов он будет в Борате. Держись поймы реки, поворачивай у развилки на северо-восток и не спи на ходу: тогда не заметишь, как будешь на месте. Гилвин поблагодарил хозяина, позволил его дочке поиграть с Теку, а потом снова отправился в путь.
День был на исходе, и они все здорово утомились, несмотря на частые передышки. Теку уже давно перестала трещать на плече у Гилвина, уютно расположившись на ночлег у него на коленях. А Буран, безропотно тащивший повозку, принялся то и дело устало вздыхать. Гилвин уже пожалел о решении не проводить ночь в Ферри, как вдруг заметил развилку у реки.
— Гляди-ка! — он разбудил Теку. — Вот она!
Его маленькая подружка радостно закричала.
— Теперь уже немного, Буран, старина, — подбодрил Гилвин лошадь и потихоньку стал править на северо-восток. Они оставили позади реку и вскоре очутились у фермерского поселка, поля за которым простирались до горизонта. Солнце начало садиться, и из каменных труб шел дымок. Вдоль дороги зеленела трава, росли фруктовые деревья. Чуть поодаль колыхалось на ветру поле пшеницы, словно золотой океан. Гилвин рассматривал дома. И какой из них — Брека?
— Картофель или пшеница? — громко спросил он. Пшеничное поле выглядело более гостеприимным, поэтому он устремился туда. Гилвин заметил мальчугана, шедшего с поля, и помахал ему. Мальчик был младше Гилвина, одетый в простую крестьянскую одежду, в заплатках и перепачканную землей. Он с подозрением оглядел повозку.
— Извините, я ищу дом человека по имени Брек, — обратился к нему Гилвин. — Это не здесь?
Парень не отвечал. Он даже не шевельнулся.
— Вы знаете человека по имени Брек? — снова спросил Гилвин.
Тот кивнул:
— Знаю.
— Так не могли бы вы сказать, где мне найти его? Я в пути весь день.
— Вы знаете Брека? — спросил мальчик, не сводя с него глаз.
— Нет. Но приехал поговорить с ним.
— Приехали откуда?
— Слушай, парень, уже темнеет. Если ты знаешь, где этот Брек, то скажи мне. Я хочу отыскать его до темноты.
— Гордель! — послышался чей-то голос. Он раздавался из ближайшего дома. Гилвин повернулся и увидел женщину, появившуюся в дверном проеме. На ней было платье в заплатках, на лице сияла улыбка, которая тотчас исчезла, когда она увидела Гилвина.
Мальчик повернулся к женщине:
— Он ищет... Брека.
— Я вижу, — отвечала она. — И что за дела тебя к Бреку, молодой человек?
— Я прибыл из Кота, миледи, с запиской к нему. Я его даже не знаю, никогда не встречался. Но мне важно с ним поговорить, — Гилвин улыбнулся, стараясь добиться ее расположения. Видно, что она защищает Брека. — Буду вам признателен, если сообщите, где его найти.
Она изучала его, встревоженная, но потом пожала плечами.
— Да, собственно, какая разница. Вы ведь скоро все обнаружите. Брек — мой муж. А это — наш дом.
Гилвин облегченно вздохнул.
— Я и сказать не могу, как я рад услышать такое, миледи! — он осторожно вылез из повозки, придерживая ногу. Теку забралась ему на плечо. — Клянусь, я здесь лишь с добрыми намерениями. Но мне надо поговорить с вашим мужем. А если вы еще дадите мне постель, я заплачу...Он сунул руку в карман и нащупал там несколько монет. Показал их женщине, и она нахмурилась.
— В этом нет нужды. Если вы прибыли с плохими новостями, лучше отправляетесь домой.
— Хорошо, на все ваша воля. Можно ли мне теперь увидеться с Бреком?
— Он в доме. Мы только что сели за стол. Как тебя зовут, мальчик?
— Гилвин, мэм. Гилвин Томз. Я работаю в библиотеке Кота.
Симпатичное лицо женщины стало тревожным.
— В библиотеке? Так ты знаешь Фиггиса?
— Да. Он-то и послал меня.
Вся бравада тут же покинула женщину. Она поникла головой.
— Значит, жди беды, — прошептала она. — Гордель, иди в дом. Ужин на столе. Отец ждет.
Парнишка помедлил немного, озабоченно посмотрев на Гилвина. Когда мать удостоверилась, что он не услышит, то наклонилась к Гилвину и сказала:
— Мы давно ждали кого-нибудь вроде тебя. Муж сказал мне, что, рано или поздно, это произойдет.
— Я вряд ли тот, кого вы ждали, — невесело пошутил Гилвин. — Миледи, я никому не причиню вреда. Мне просто нужна помощь вашего мужа. А ужин, который вы приготовили, пахнет божественно.
Впервые за время беседы женщина рассмеялась.
— Так пойдем в дом, Гилвин Томз. Я вовсе не та мегера, какой могу показаться.
Она провела Гилвина мимо цветочных клумб к порогу скромного домика. Это был типичный дом фермеров, с каменными стенами и деревянной мебелью. Окна широко распахнуты, чтобы свежий воздух наполнял дом. В главном зале стоял стол, а на нем — еда в оловянных мисках. За столом сидел мужчина, негромко переговаривающийся с Горделем. Он медленно жевал пищу, внимательно слушая сына. Оба замолчали, глядя на женщину, вошедшую с Гилвином. Теку притихла на плече хозяина. Мужчина проглотил пищу и уставился на гостей. Он имел вид грубоватый, с выдубленной ветрами кожей, загорелый, с ярко-рыжими волосами. Несмотря на то, что хозяин сидел, Гилвин не сомневался в его высоком росте. Плечи мужчины поражали шириной: годы тяжелого труда заставили его мускулы налиться силой. Аппетитом он, судя по всему, тоже обладал отменным. На тарелке высилась целая гора еды. Он не улыбался и не хмурился, разглядывая Гилвина. Просто смотрел. Сын молча застыл рядом.
— Брек, это Гилвин Томз, — произнесла женщина. — Из библиотеки в Коте.
Мужчина по имени Брек медленно поднялся.
— От Фиггиса? — спросил он.
Гилвин кивнул.
— Да. И от королевы Кассандры.
— О, Небо... — Брек посмотрел на жену и сына. — Калла, я думаю, вам двоим придется оставить нас для разговора.
— Но я голоден! — запротестовал Гордель.
— Заберите с собой тарелки. Это не для ваших ушей.
Гордель был раздосадован, но подчинился. Он нагреб мяса и картофеля на тарелку и подождал мать, глядевшую на Брека тревожными глазами. В комнате повисла напряженная тишина.
— Прости, Калла, — проговорил Брек. — Мне нужно поговорить с ним наедине. Пожалуйста...
— Бери свою тарелку, ма, — сказал мальчик. — Поедим на улице, на холодке.
Женщина тронула сына за плечо и повела к дверям.
— Я не голодна, — мягко произнесла она, выходя за порог. Брек с сожалением проследил за ней. Он с тяжелым вздохом откинулся в кресле.
— Ну, скажи что-нибудь, мальчуган. Трудно было найти меня?
— Да не особенно, — ответил Гилвин. Он придвинулся поближе к столу. — Фиггис сказал, что вы живете где-то близ Бората.
— Ах, Фиггис... — лицо Брека с глубокими морщинами на лбу озарила славная улыбка. — Как он там, старикан?
— Отлично, сэр.
— Так ты работаешь на него? Или на королеву Кассандру? — Брек рассматривал Гилвина, затем сам же и ответил на свой вопрос: — Нет, ты не слепой. Значит, на Фиггиса.
— Я его ученик, — сказал Гилвин. — Работаю с ним в библиотеке. Но королева Кассандра действительно послала меня сюда, если можно так сказать. — Он обвел глазами щедрый стол. — Сэр Брек, если бы я мог сесть, пока рассказываю, я был бы вам очень признателен.
Брек вытянул длинную ногу и выдвинул стул.
— Садись, Гилвин Томз, и расскажи свою печальную историю. Королева в порядке?
Его повелительный тон удивил Гилвина. Он сел и заговорил:
— Не знаю, что вам и сказать, сэр. Королева пока что вне опасности, но в беде. Она послала меня к вам за помощью.
— Расскажи мне все, — велел Брек.
— Это долгая история, и я не знаю, с чего начать, — Гилвин потрепал по голове Теку, сползшую к нему на колени. — Сказать по правде, все это звучит неправдоподобно.
— Она ведь не заболела снова?
— Нет, сэр. — Гилвин изучал Брека, пытаясь понять, как много ему известно — и что еще можно ему поведать. — Сэр Брек, королеве нужна ваша помощь. Она просила меня найти капитана Лукьена.
Брек слегка улыбнулся.
— Да, это вопрос времени. Когда-то это должно было случиться. А ты нашел меня через Фиггиса?
— Верно. Фиггис решил, что вы знаете, где искать капитана Лукьена, — он замешкался. — А вы знаете, сэр Брек?
Брек оглядел дверь, потом склонил голову набок, прислушиваясь, нет ли поблизости жены и сына, потом сказал:
— Может быть. Но я должен знать, зачем Кассандра ищет Лукьена. И удостовериться, что тебе можно доверять.
Гилвин достал из кармана письмо Кассандры.
— Вот, — он протянул Бреку письмо. — Оно от королевы Кассандры, запечатанное ее личной печатью. Только король Акила может, кроме нее, воспользоваться этой печатью, но, уверяю вас, он меня не посылал.
— Пожалуй, — Брек посмотрел на искалеченную руку паренька. — Я верю тебе. Акила хитер, но даже он не стал бы посылать за Лукьеном калеку.
— Я не калека, — отрезал Гилвин. — Я уже нормально хожу.
— Прости. Но ты понимаешь, о чем я. Кроме того, Акила достаточно умен, чтобы самому найти Лукьена, если понадобится.
— Так вы знаете, где он? — спросил Гилвин. — Сэр Брек, для меня очень важно найти его. От этого зависят многие жизни, не только королевы. Фиггис говорил, что вы добрый человек и, если знаете, где Лукьен, обязательно отвезете меня к нему.
— Повторяю вопрос. Зачем?
Гилвин терялся, не зная, как отвечать. Поэтому он решил говорить правду. Брек слушал, пораженный, про амулеты и про вечную молодость Кассандры. Неудивительно, что Брек ничего не знал об амулетах: лишь горстке людей была доверена эта тайна, и они хранили ее, как могли. Брек покачал головой.
— Все это правда, сэр Брек, клянусь вам, — сказал Гилвин. — А теперь король Акила думает, что обнаружил второе Око Господа. Он полагает, что Гримхольд находится где-то за Джадором.
— Гримхольд? — рассмеялся Брек. — Гримхольд — это миф!
— Нет, не миф, — серьезно сообщил юноша. — Он реален. Я знаю, потому что лично видел Ведьму Гримхольда. Она носит второй амулет.
Брек замахал руками.
— Спокойно, парень, потише! Все это как-то слишком причудливо. Гримхольд? Ведьмы?
— Согласен, в это трудно поверить. Но все это правда.
Гилвин принялся объяснять, при каких обстоятельствах встретился с ведьмой в Коте, как она заколдовала его, как Фиггис узнал о Гримхольде из старых книг — как и о существовании амулетов шестнадцать лет назад. Пока он говорил, Брек слушал, не притрагиваясь к пище, лишь поглядывая искоса на дверь. Когда Гилвин закончил, он встал с кресла и медленно начал ходить по комнате. Снаружи уже темнело, но семья все еще не могла вернуться.
— Забавно, — прошептал он. — Но я никак не могу понять, почему Кассандра хочет вернуть Лукьена. Почему бы Фиггису не сообщить Акиле, что амулет — в Коте?

Предыдущая страница 17 Следующая страница


Очи Бога 18

— Он не может. Если бы он сделал так, весь город может попасть в беду. Акила камня на камне не оставит в поисках амулета, а Кассандра окажется в ловушке. И, к тому же, он все равно отправит войска в Джадор. Теперь, когда Акила знает, что Гримхольд существует, он все сделает, лишь бы найти его.
— Нет, — бросил Брек. — Это не Акила мечтает устроить резню в Джадоре. Это Трагер. — Он взял со стола нож и вертел его в руках. — Этот ублюдок стоит за всей историей. Это он жаждет крови джадори — готов поклясться.
— Может, вы и правы, — проговорил Гилвин. — Но это ведь ничего не меняет, не так ли? Я все равно должен найти Лукьена. Ему нужно любым способом вывезти Кассандру из Лайонкипа.
— А потом они отправятся в Джадор и предупредят их?
Гилвин кивнул.
— В этом и состоит план, — он развернул стул, чтобы сидеть лицом к лицу с бывшим рыцарем. — Сэр Брек, Фиггис поведал мне о вашем обещании Лукьену. Сказал, что вы не уехали далеко от Кота, чтобы присматривать за Кассандрой. Так вот, королева нуждается в вас. Если вы хотите сдержать свое обещание, то поможете мне.
Брек усмехнулся.
— Парень, не пытайся вызвать у меня чувство вины. Я не нуждаюсь в напоминаниях. Лукьен был моим капитаном. А еще — моим другом. Но и Акила — тоже. Ты просишь меня предать одного ради другого. Легко ли мне принять решение?
— Пожалуй, нелегко, — согласился Гилвин. Он изменил свое отношение к вопросу.
— И кто, как ты думаешь, эти люди, что ждут меня снаружи? Просто друзья? Они — моя семья. Я никогда не говорил Фиггису о них, дабы не подвергать риску.
— Ваша жена знает, почему я здесь, сэр Брек. Мне так показалось.
— Увы, ей не удалось это скрыть. Она ждала кого-нибудь вроде тебя уже много лет — гонца из прошлой жизни. Но я больше не солдат, мальчик. Я фермер.
Гилвин изобразил презрение.
— Правда? Вот уж не думал, что солдаты так легко отказываются от своих прежних идеалов и от своего долга!
— Нечего ловить меня в западню, — проворчал Брек. — Ты же не просто хочешь, чтобы я отвез письмо.
— Именно об этом я и прошу, — Гилвин вскочил на ноги. — Больше мне ничего не нужно. Просто отвезите меня к Лукьену. Или хотя бы расскажите, где он, и я пойду отдыхать.
Брек покачал головой.
— Ты не понимаешь, это не так просто. Ты прав насчет долга. Выполнять обещания нелегко. Я не могу просто сказать тебе, где Лукьен и отправить своей дорогой. Я должен своему капитану нечто большее. А ты и понятия не имеешь, во что влезаешь.
— Почему? — спросил Гилвин, вдруг почувствовав беспокойство. — И где Лукьен?
Брек не отвечал. Погрузившись в свои мысли, он подошел к открытой двери и стоял на пороге. Небо потемнело. Гилвин и Теку встали рядом с ним. Жена и сын Брека сидели поодаль на скамеечке и глядели на закат. Они ни видели Брека. И не видели выражение боли на его лице.
— Если я уйду, они останутся одни, — сказал он. — Вот чего боится Калла.
Гилвина охватило чувство вины.
— Простите меня. Если бы я знал, что у вас семья, я, может быть, и не явился бы к вам.
— Явился бы, — уверил его Брек. — Потому что помочь больше некому. Следуй за мной. Я покажу тебе кое-что.
Брек повернулся и прошел в другую комнату. Гилвин двинулся за ним. Они оказались в маленькой спальне. Здесь не было дверей, только полукруглая арка. Гилвин замешкался на пороге, заметив простую кровать: видно, здесь Брек спал со своей женой.
— Входи, — велел хозяин дома.
У стены лежала куча покрывал и одежды. Брек сдвинул их в сторону, обнаружив под ними деревянный сундук. Гилвин изучал сундук, пока Брек возился с замками.
— Что это?
Брек откинул крышку.
— Гляди.
Сверкание яркого металла, казалось, резало глаза. Даже при тусклом свете единственного окошка содержимое сундука так и сияло. Гилвин склонился над сундуком. Вначале он решил, что Брек демонстрирует ему сокровища, но потом разглядел.
Доспехи.
Прекрасные, целые доспехи, отполированные до блеска.
Не золотые. Бронзовые.
Он шагнул вперед и тронул пальцем нагрудную пластину. Она была холодной и гладкой, украшенной изображением вставшего на дыбы коня — знаком королевской гвардии. Если и были какие-то вопросы относительно связи Брека с Лукьеном, они тут же отпали.
— Лукьен дал вам это? — спросил Гилвин.
— Они ему были больше не нужны, — ответил Брек. — Там, где он сейчас, их некуда надевать.
— А где же он сейчас?
Брек печально улыбнулся.
— Он отправился в единственное место, куда мог поехать. Он же солдат, и это все, что он умеет делать.
— Не понимаю. Где это?
— В Норворе.
Это слово будто резануло слух парня. Из всех мест, где бы он хотел разыскивать Лукьена, Норвор стоял в самом конце списка. Норвор, земля войны. Земля смерти. Земля, где бессердечный, жестокий король и королева алмазов боролись за единственный трон.
— Ах, сэр Брек, — неуверенно произнес Гилвин. — Если Лукьен в Норворе, тогда мне точно нужна ваша помощь.
Брек кивнул.
— Я же говорил тебе.

34

Король Мор умер шестнадцать лет назад. Он не оставил наследников, ибо его сын Фианор был убит вместе с ним, и трон в Карлионе пустовал, а армия лишилась главнокомандующего. Не хватало железного кулака, дабы сменить короля Мора. Но Мор нажил себе много врагов, и после его смерти, обнаружилось множество претендентов на трон. Привлеченные богатством норворских алмазных копей и мощью армии, они раскололи страну на несколько враждебных лагерей, и началась гражданская война.
Убийство Мора вошло в историю как «резня в крепости Висельника». Из четырехсот воинов, расположившихся в цитадели, остались в живых лишь несколько десятков. Им пришлось возвращаться в глубь страны без пищи и воды. Среди них оказался и норванский полковник по имени Лорн. В замке Мора в Карлионе Лорн сообщил придворным, что их король мертв, а его сын погиб вместе с ним. То же самое касается и генерала Нейса. И так как из всех, оставшихся в живых после резни Лорн имел самое высокое звание, он, не долго думая, объявил трон своим. Те, кому это пришлось не по нраву, быстро нашли смерть от руки его солдат, которым не терпелось отомстить за позор поражения, пусть даже и мирным согражданам.
Но правление Лорна оказалось шатким. Хотя он правил в Карлионе, называя себя королем, нашлись другие амбициозные личности, открывшие для себя новые возможности в смерти Мора.
Наиболее ловкой из претендентов на покосившийся трон Норвора оказалась Джазана Карр. Она уже правила на севере Норвора и держала под контролем алмазные копи, отсюда и возникло ее прозвище — Алмазная Королева. Этот титул она купила себе с помощью семейных капиталов. Уже шестнадцать лет Джазана Карр боролась с королем Лорном за контроль над всем Норвором, используя крепость Висельника как важный опорный пункт. Со своей собственной армией, нанятой на доходы от алмазов, она очистила крепость от лиирийцев и их рииканских союзников и построила собственную маленькую империю, распространяя власть все дальше и дальше на окружающие копи земли. Алмазы и рубины сделали Джазану богатой. Она была достаточно умна, чтобы организовать надежную защиту своему королевству, поэтому, не жалея средств, покупала лучших наемников мира, предлагая им выгодные контракты. Джазана еще не была королевой в подлинном смысле слова, но считала, что когда-нибудь станет ею. Для этого требовалось скинуть Лорна с норванского трона.

Бронзовый Рыцарь перестал быть таковым.
Он оставил и свои доспехи, и свою преданность Лиирии, уехав в Норвор без оглядки. Он испытал всю глубину ненависти Акилы и знал, что его возвращение в Кот означало бы смерть для Кассандры и него самого. Короткое время он пытался жить тихой жизнью, подобно Бреку, но ничего не смыслил в фермерстве, да и плотник из него получился неуклюжий, так что пришлось Лукьену возвратиться к единственному, что он умел делать отлично — быть солдатом.
Он приехал в Норвор, зная о своей грозной репутации, уверенный, что узурпаторам трона пригодится его искусство. И оказался прав — Джазана Карр охотно воспользовалась предложением. Он стал сражаться за Алмазную Королеву, получая звонкую монету. Ему пришлось сменить имя, но Джазана знала его тайну и хранила ее, ибо амбиции Алмазной Королевы простирались дальше, нежели норванский трон. Лукьен, теперь под именем Риона, не возражал. Подобно Джазане, он мечтал однажды вернуться в Лиирию, пусть даже в качестве завоевателя. И тогда, возможно, он воссоединится с Кассандрой. Такова была его сделка с Джазаной — если когда-нибудь они нападут на Лиирию и Кот падет, он возвращается к Кассандре.
Лукьен быстро смекнул, что Джазана Карр — женщина прагматичная, да к тому же еще и бесконечно терпеливая. Уже шестнадцать лет минуло, и Карр ощущала свой возраст. Но продолжала бороться с Лорном за престол и говорила о том дне, когда Лиирия — главный бриллиант — будет принадлежать ей. Пожалуй, слушать такие речи было вероломством со стороны Лукьена. Вначале они казались ему ужасной ересью. Но годы укрепили Лукьена, и он так и не простил Акилу за изгнание. Эта великая обида развязала ему руки. После долгих лет, посвященных Лиирии и ее идеалам, а также бесконечной борьбе за подъем по социальной лестнице Кота, теперь он был просто наемником. Прошло шестнадцать лет — в постоянных сражениях — и теперь Лукьен спокойно слушал речи Джазаны о завоевании Лиирии.
Но его любовь к Кассандре не умерла. Он знал, что она продолжает жить в Лайонкипе, в качестве пленницы Акилы. И это знание укрепляло его преданность Джазане Карр. Если и существовала возможность увидеть когда-нибудь Кассандру, Лукьен был уверен, что изыщет эту возможность.
Но пока приходилось сражаться и сражаться. Лукьен стал важной фигурой в борьбе Джазаны за власть. Благодаря своему искусству обращаться с мечом, он приобрел ценность в глазах нанимательницы. Нужно было охранять границы, вести сражения и брать под защиту города — вроде Дисы.
Когда Лукьен сражался, он забывал, что ему уже за сорок. Забывал, что тело уже не так молодо, что он потерял глаз, встретившись с кривой норванской саблей. Он не думал о Кассандре или Лиирии и даже не вспоминал, что его зовут Лукьеном. Сражаясь, он был просто Рион, наемник.
Диза стала настоящим кошмаром, и Лукьен был рад, что все позади. Прежде это был красивый городок, с чудесными старинными домами и аккуратными садиками. Но расположение на юге превратило его в поле битвы. И сонный городишко кузнецов и торговцев стал стратегически важным объектом. Целых пять недель солдаты Лорна сражались за Дису, пытаясь захватить мост. Под командой полковника по имени Несс южане вели жестокий бой. Но в конце им все равно пришлось отступить на юг — к территории короля Лорна. Мост они не захватили, но изрядно попортили кровь Лукьену — Риону — и его людям. Затяжные бои опустошили Дису, и многие беглецы двинулись на север, искать спасения у Джазаны Карр. Наконец, подошло подкрепление, и Лукьен присоединился к беженцам. Он устал и мечтал о мирных сводах крепости Висельника. Он был уверен: Лайтон и остальные удержат Дису.
Лукьен был в пути всего около часа, когда его догнал гонец. Отряд Лукьена, состоявший из двадцати наемников, покинул Дису рано утром, намереваясь пораньше вернуться на север. Наемники были без доспехов, как и их лошади. И копий у них не было, только щиты и мечи. Джазана Карр давным-давно держала под контролем северные территории, поэтому Лукьен и его люди считали себя в безопасности, покинув Дису. Дорога была спокойной; пели птицы, люди неспешно переговаривались. Юный Марке, ставший Лукьену другом с тех пор, как вступил в армию месяц назад, ехал рядом с ним. Марке едва минуло двадцать; он напоминал Лукьену его самого в молодости — красивого и уверенного. Теперь Лукьен носил повязку на глазу, а его красоту изрядно попортили шрамы. Марке шутил и пел непристойные песенки, заставляя всех забыть ужасы Дисы.
И вдруг, словно глас судьбы, послышался крик гонца:
— Рион!
Двадцать голов повернулись одновременно. К ним приближался всадник, черный конь вздымал тучи пыли. Лукьен сразу узнал гонца. Это был Гаррин, один из оставленных им в Дисе людей. Марке тоже заметил Гаррина, и его юное лицо вытянулось от огорчения.
— Беда! — мрачно изрек он.
Лукьен повернул коня и рассмотрел прибывшего. Его товарищи образовали круг вокруг Гаррина.
— Хвала Небу, что я нашел вас, — сказал Гаррин. — Рион, Несс вернулся!
— Что? — не поверил своим ушам Лукьен. — Когда?
— Вскоре после твоего ухода. Они атаковали нас на мосту меньше часа назад. Он привел подкрепление.
Новость потрясла Лукьена. Он был уверен, что полковник Несс отступил. Даже такой отлитый из чугуна детина нуждается в отдыхе. Лукьен проклинал себя за то, что недооценил норванского полководца. Но он так стремился домой, так устал...
— Как мост? — спросил он.
— Держался, когда я уезжал, — сказал Гаррин. — А теперь — кто знает. Ты нужен нам, Рион. Времени не остается.
Образ дома медленно погас в голове Лукьена. Он знал, что мост не смогут удерживать постоянно. А если мост падет, то же самое ждет и Дису. Пусть их только двадцать, их мечи нужны там.
— Все, кто в состоянии — за мной, — скомандовал он.
Во главе с Лукьеном Марке и остальные галопом помчались к Дисе.

Полковник Несс восседал на спине серого в яблоках коня, подняв забрало шлема, осматривая поле битвы и город за ним. Он находился на восточном берегу реки, в безопасности, вдали от боя — и мог отлично видеть все. Тело его ныло от усталости. Доспехи погнулись и были кое-где пробиты копьями наемников. Больше всего на свете Несс мечтал о возвращении домой, в Карлион, чтобы увидеть жену и забыть об этом городишке, волею Небес ставшего таким важным объектом. Но Нессу нельзя было вернуться. Он уже пытался сделать это еще вчера. Но его встретил свежий контингент воинов от Лорна, а с ними — приказ так называемого «короля». Нессу даже не нужно было читать приказ: и так ясно, что в нем содержалось.
Король Лорн не допускал потери Дисы. Полковник Несс не мог вернуться в Карлион иначе, нежели захватив городок. Никакого отступления. Если потеряет город, его казнят.
Прочитав зловещий приказ, Несс уронил его в грязь. Он пустыми глазами смотрел на подъехавшие два десятка солдат Лорна. Еще два десятка будущих трупов, что лягут на полях Дисы. Наемники Карр слишком хороши для них. Несс был готов разрыдаться. Но он ведь военный человек, облеченный миссией, поэтому повернулся и снова помчался к устью Львиной реки.
Стояло утро, когда вновь разгорелась битва за мост. Несс командовал воинами из безопасного места в тылу, но ему и не место в гуще сражения. Мост слишком важен. И единственный способ взять его — посылать атаки одну за другой. Кавалерия пыталась нападать, переправляясь по реке, но течение было слишком быстрым. Люди с обоих сторон бились прямо в воде, окрашивая воду в алый цвет. На самом мосту всадники пробивались через баррикады из выставленных копий, но падали замертво, когда их доставали копья с другой стороны. Оружие мелькало с устрашающей быстротой, и число убитых росло.
Полковник наблюдал за всем этим кровавым месивом, не двигаясь с места. Ему уже было видения самого себя, умирающего, ибо он сомневался, что мост удастся захватить. Так пусть уж лучше он умрет здесь, в бою, чем дома на виселице.

Когда Лукьен достиг берега реки, он велел всем остановиться. Всадники выстроились в ряд. Гаррин окинул Лукьена тревожным взглядом.
— Почему мы остановились? — спросил он.
Лукьен огляделся. Они уже недалеко от Дисы и, если прислушаться, можно услышать шум сражения. Листва скрывала их приближение.
— Будем переправляться здесь, — решил он.
— Здесь? — удивился Гаррин. — Но почему?
— Удивим их. Подойдем с северного фланга, атакуем самого Несса.
— Разве мы сможем переправиться в этом месте? — Марке с недоверием окинул взглядом реку. — Похоже, глубоко.
— Глубоко, — согласился Лукьен — Но какая от нас польза, если мы не переправимся? На мосту может погибнуть так много народу. Если мы хотим покончить с врагом, надо переправляться.
— Согласен, — произнес Трэвис, один из самых умудренных опытом бойцов. — Пойдем медленно и осторожно.
— Но как же лошади, — не унимался Марке. — Они же могут утонуть!
— Ничего подобного, — возразил Лукьен. — Как только первый человек достигнет берега, он перебросит веревку. Продевая ее сквозь кольцо на задней луке седла, мы переправим лошадей.
— Рион, времени не остается, — воскликнул Гаррин. — Нам нужны люди на мосту прямо сейчас!
— Забудь о мосте, — нахмурился Лукьен. — Если мы не начнем битву на восточной стороне реки, то потеряем и мост, и Дису — причем очень скоро. Не спеши, Гаррин. Расскажи Лайтону о моем плане. И попроси прислать побольше людей сюда, для переправы. Они подъедут и встретятся с нами. Мы уничтожим Несса.
— Мы не можем освободить никого, Рион! Вот почему я вернулся за вами!
— Сделай, что я сказал, — велел Лукьен. Он уже поехал к берегу — измерить глубину. — Не теряй времени, Гаррин. Ведь его и так мало, ты сам говоришь.
Гаррин сдался.
— Хорошо, удачи вам, — с этими словами он повернулся и поскакал на юг.
Марке робко приблизился к Лукьену, улыбаясь.
— Ты первый? — спросил он.
— Поедем вместе, — решил Лукьен.

Мост в Дисе представлял собой грандиозное сооружение тридцати футов высотой, выстроенное из гранита, известняка и кирпича. Он простоял уже лет сорок, позволяя норванам с обеих сторон без труда пересекать реку. Теперь же мост сделался еще одной горячей точкой в войне за Норвор. Лайтон из Андры наблюдал, как люди сражаются и погибают — люди, что сплотились под знаменами Джазаны Карр.
Лайтону было тридцать лет, и он никогда прежде не видел подобной битвы, где гибло столько народу. Он прибыл в Дису только вчера, но был обескуражен потерями, которые понесли силы Риона, а еще более — новой атакой Несса. Внезапное нашествие застало Лайтона врасплох и вызвало гибель пятнадцати человек в один момент — тех, кто охранял мост на западном берегу. Когда норваны пробились сквозь баррикады, людей изрубили на куски. Рион предупредил Лайтона о непреклонности полковника Несса, но для молодых наемников атаки полковника казались просто дикими, почти самоубийственными.
— Лайтон! Я нашел их! — раздался крик Гаррина.
Лайтон повернул коня и поскакал по улицам Дисы. Он и четверо его людей помогали жителям покидать город, рассаживая их по фургонам для движения на север. Когда Лайтон увидел Гаррина, скачущего к нему, его сердце упало. Наемник ехал один.
— Итак? — закричал он. — Где они?
— На севере! — отозвался Гаррин. Задыхаясь, в поту, он остановился подле Лайтона.
— Где на севере? Они идут?
— Переправляются через реку, чтобы атаковать с противоположного берега, — объяснил Гаррин. — Они собираются ударить по Нессу с тыла. Рион хочет, чтобы вы послали еще людей через реку на юг, туда, где их не увидит Несс. — Ему пришлось сделать паузу, чтобы перевести дух. — Они встретятся с людьми Риона и сокрушат Несса.
— Что? — простонал Лайтон. — Да мне некого посылать! Посмотри на эту мясорубку! Мне нужны люди на мосту!
— Рион говорит, мост сам по себе неважен. Мы должны перенести битву на тот берег реки, попытаться выманить их туда, — Гаррин наблюдал за реакцией Лайтона. — Это приказ, Лайтон. Рион отвечает за все.
— Приказ, — проворчал Лайтон. — Хорошо.
Лайтон не возражал против приказов Риона. Как и все остальные, он восхищался старшим собратом. Хотя бросать людей на выполнение этих фантастических планов...
Но ему оставалось только согласиться.
— Ладно, — угрюмо сказал он и повернулся к своим четверым людям. — Вы все поезжайте на полмили южнее. Найдите укрытие и переправляйтесь через реку, если сможете. Возьмите с собой Каджа и других. Они уже на лошадях.
— И что потом? — спросил один из четверки. — Что делать, когда переправимся?
Лайтон уже направлялся к мосту.
— Тогда скачите быстрее ветра. Прямо к Нессу, и дай Бог, чтобы Рион встретил вас там.

Добравшись до зарослей, Лукьен увидел армию Несса на расстоянии в четверть мили. Они усиливали атаку на мост, и их было немало. Они не видели Лукьена и его людей из-за леса. Лукьен быстро осадил коня. За ним заняли позицию его люди, прячась за деревьями и обозревая поле боя. Шум побоища доносился до них. Зрелище было невеселое, было от чего пасть духом. Все люди Лукьена переправились без происшествий, осторожно провели лошадей по дну реки, но все это казалось теперь детскими шалостями по сравнению с ожидающими испытаниями. Лукьен изучал войска норванов. Как и прежде, здесь присутствовали и кавалеристы, и пехотинцы. Пехотинцы в крылатых шлемах и доспехах, украшенных резьбой, сражались на мосту мечами и пиками, а основная масса кавалерии стояла без дела.
— Мы одни, — шепотом заметил Марке. Он тщательно рассмотрел территорию. — Как думаешь, Рион, Лайтон послушается тебя?
— Не знаю, — ответил Лукьен. Он едва видел за рекой своих коллег-наемников на улицах Дисы, готовящих контратаку. Жители города продолжали двигаться по узеньким улочкам, направляясь к северу. Где-то среди толпы и Лайтон, должно быть, локти кусает в отчаянии. Он хороший человек, и Лукьен верил: приказ будет выполнен.
— Мы нападем на Несса, — решил он. — Убьем его, и остальные разбегутся.
— Это не так-то просто, — откликнулся Трэвис. — Он хорошо защищен, вне всякого сомнения. — Он указал на болотистую топь и отряд кавалеристов.
— Неважно, — ответил Лукьен. — Он нас не ждет.
Больше вопросов не было. Все взяли оружие наизготовку, ожидая команды Лукьена. Вынув меч из видавших виды ножен, наемник по имени Рион дал приказ наступать.

Полковник Несс собрался было приказать остальным своим воинам отправляться на мост, когда заметил скачущих к нему наемников. Вначале заметил лишь боковым зрением и принял их за мираж. Но потом, повернувшись к северу, понял: все происходит взаправду. Группа всадников мчалась к нему, мечи наголо, лошади взметали мох из-под копыт. Не так уж много, но достаточно, чтобы вызвать проблемы. Несс быстро взвесил свои возможности. Но тут крик помощника прервал его рассуждения.
— Полковник, глядите!
Лейтенант Перрин указывал на юг. Несс проследил за его пальцем и увидел еще один отряд, несущийся с берега.
— Проклятые наемники! — выругался он, мгновенно догадавшись об их задаче. Захват вражеского лидера является краеугольным камнем любой стратегии. Вот что они собирались сделать.
— Полковник? Как будем действовать?
— Что же нам остается, Перрин? Будем сражаться.
Шестеро людей Несса едва ли были готовы к бою. Остальные уже покинули его, сражаясь на мосту или в бурлящей от крови реке. Несс приказал половине людей защищать южный фланг. А нападавших с севера оставил для себя, тем паче, что впереди заметил знакомое лицо с повязкой на глазу.
— Я здесь, Рион, сукин ты сын! — Несс замахал клинком в воздухе. И повел лейтенанта Перрина с остальными в атаку.

Лукьен увидел полковника Несса с мечом в руке. Полковник что-то кричал, подзывая его. Солнце играло ни норванском мече, напоминая о той уродливой сабле, из-за которой Лукьен лишился глаза. Жест полковника разъярил Лукьена. Он вырвался вперед. Рядом с ним скакал Марке с мечом и щитом, готовый отразить копья норванов. Трэвис и остальные не отставали. А на мосту люди Несса рубились с наемниками, в то время как со стороны реки приближались молодчики Каджа. При виде ганджийского наемника у Лукьена потеплело на сердце. Теперь у них появился шанс.
— Марке, будь осторожен!
Несс и его люди выехали навстречу приближающимся наемникам. Лукьен увидел, что молодой воин — судя по нашивкам, лейтенант — выбрал себе цель, направив копье в грудь Лукьену.
И вдруг Лукьен словно вернулся в прошлое. Он на турнире. Трагер нацелил копье для решающего удара. И все пережитые турниры подсказали Лукьену правильное движение. Он резко увел лошадь влево, копье пролетело мимо, а его меч ударил беспощадно, и голова молодого лейтенанта слетела с плеч. Словно дыня, она покатилась по земле. Тело же выпало из седла. А Лукьен двинулся дальше, словно ничего и не случилось: сейчас он напоминал безжалостную машину для убийства.

На восточном берегу реки Лайтон в восхищении наблюдал эскападу отряда Риона. Вот, наконец, они достигли цели — и Несс оказался отрезанным. С юга темнокожий Каджи и его рыцари оказались наковальней для молота Риона. Они вопили ганджийскую военную песню, размахивая кривыми мечами над головой. Зрелище вселило в сердце Лайтона надежду. Он восхищался Рионом. Одноглазый берсерк не дорожит жизнью, но ему всегда удается выйти сухим из воды.
Норваны на мосту заметили контратаку противника. Понимая, что окружены, они перестали сражаться так яростно, как прежде. Они завопили в замешательстве, не зная, отступать или пробиваться вперед. Люди Лайтона тут же удвоили усилия.
Лайтон понял, что пришло время для решительных действий. У него было меньше сорока человек.
— Сейчас или никогда, парни, — закричал он, указывая своим палашом на массу норванов.
И остатки его усталой кавалерии ринулись к мосту.

Полковник Несс устал сражаться за Дису, устал терять людей во славу Лорна. Маленький отряд ганджийских наемников теснил его изнуренные войска, и полковник понял, что Джазана Карр, действительно, очень хорошо платит наемникам за пролитую кровь. Но эта мысль, подобно бабочке, упорхнула из его головы, ибо он увидел, как голова лейтенанта Перрина слетела с плеч. Зрелище было настолько нереальным, что Несс засмеялся. Все это не имеет смысла. Он начал отдавать приказы. Но собственный голос показался лишенным силы.
— Эдрик, Бирк, вперед! Торр, Расвел, атакуйте!
Его люди рубились с силами Риона, пытаясь добраться до вожака наемников. Несс с ужасом наблюдал, как Рион, в трех шагах от него, косит людей, как траву. Четверо наемников упали замертво, но Несса это не успокоило. Безумную армию Риона не остановит ничто!
— Вперед! На битву! — кричал он. Все, чего ему сейчас хотелось — увидеть, как упадет ненавистный Рион. Наплевать на мост, на бессмысленную войну Лорна, лишь бы расправиться с этим дерьмом!
Движимый ненавистью, Несс кинулся на одноглазого берсерка. Какой-то молодой наемник преградил ему путь. Его клинок сверкнул на солнце. Несс легко парировал удар. Взбешенный, он возобновил атаку. Несс имел преимущества перед юношей. Он был опытнее, сильнее, не так устал. Вскоре головорез начал выдыхаться. Несс заметил тревожный взгляд Риона, услышал его крик:
— Марке!
Полковник наносил удары. Юноша боролся, его меч так и мелькал. Наконец, битва закончилась. Клинок Несса полетел вперед, точно птица. Юноша застонал. Несс прикончил его ударом в грудь. Противник упал с лошади и растянулся на земле.
Несс повернулся и увидел растерянное лицо Риона. Взгляды двух лидеров встретились.

Лукьен увидел, как упал Марке, как он умирал на залитой кровью земле. Все случилось настолько быстро, что он не сумел вмешаться. Прекрасный воин, в сущности, еще мальчик. Еще одна бессмысленная смерть.
— Можете подавиться своим драгоценным мостом, но никто из вас не уйдет отсюда живым! — гаркнул полковник.
— Лучше отступай, пока не поздно, Несс, — посоветовал Лукьен. — Давай покончим с этим, прямо сейчас.
Лицо Несса ничего не выражало. Потом он прорычал:
— Я не могу остановить это! Мы в ловушке, Рион, мы оба. Между Лорном и твоей сукой-королевой!
— Неправда. Просто скажи слово, и все прекратится.
— Не могу, — вопил Несс. — Но я могу убить тебя, отплатить за то, что разбил меня!
Лукьен покачал головой.
— Это бессмысленно, ты же знаешь. Даже если убьешь меня, сам умрешь здесь рано или поздно. Если не сегодня, так завтра.
— А не здесь, так в Карлионе, — кричал Несс. — На виселице, как трус. А теперь убей меня, одноглазая мразь!
Если и был выбор, теперь он исчез. Лукьен знал, что Несс не отступит. Он оглядел людей Лайтона на мосту, теснивших норванов. Пора кончать со всем этим.
— Тогда готовься принять смерть, полковник, — тяжело проронил Лукьен. — Потому что сейчас я убью тебя.
Как только эти слова прозвучали. Лукьен ринулся вперед. С поднятым мечом и опущенной головой, под фырканье и всхрапывание коня, он летел на норвана, ждущего с оружием в руке. Видавший виды меч Несса отразил первый удар. Лукьен развернул коня, избегая контратаки полковника, словно танцор, и направляя меч на врага. Несс слишком поздно заметил оружие, пробившее его нагрудную пластину. Он испустил тяжелый вздох, и его собственный меч выпал из руки. Лукьен вонзил клинок глубже. Лицом к лицу с норваном, он держал полковника насаженным на острие, словно кусок мяса. Отчаяние перемешивалось с неверием во взгляде Несса.
— Рион... — прошелестел он чуть слышно. — Рион...
— Нет, — прошептал ему на ухо противник. — Мое имя — Лукьен.
Он выдернул меч из груди Несса, затем наклонился и столкнул его с седла. Несс грянулся лицом оземь. Лукьен глядел, как он падает, рядом с Марке. Битва вокруг все еще кипела. Но для Лукьена все уже закончилось. Удовлетворенный, он развернул коня и поехал прочь.
— Отступайте! — кричал он, размахивая мечом, чтобы все видели. — Уходите в леса!
Его люди прорвали атаку и ринулись к деревьям. Как Лукьен и предполагал, люди Несса не стали догонять их. Потрясенные, они собрались в кучу посреди поля. Один за другим бойцы осознавали, что полковник мертв. Они лишились лидера. На юге Кадж и его люди продолжали битву, но Лукьен знал: скоро и они пробьют брешь в обороне. На мосту отряд Лайтона охранял восточный берег, в то время как на западном норваны услышали о смерти Несса, и тоже бросили сражаться.

Через час Лукьен и его отряд повернули на север, снова переправились через реку и вернулись в Дису. И заметили, что норваны снова отступили. Как и прежде, мост Дисы принадлежал Джазане Карр. Но потери оказались серьезными. Из двадцати человек, сопровождавших Лукьена, вернулись лишь двенадцать. Сам мост был скользким от крови; тела погибших плавали в воде. Диса опустела, в ней остались лишь наемники. Вокруг царила непривычная тишина. Лайтон приветствовал их на окраине, он вышел им навстречу по пустынной улице. Он хромал: на бедре виднелась кровавая повязка.
— Они ушли, — кратко отрапортовал он. — Вернулись в лес, я полагаю.
Лукьен остановил коня.
— Они вернутся.
— Пожалуй. Но мост — наш.
— Как чудесно.
С расстояния Лукьен мог видеть поле битвы, залитое кровью. Ему пришлось вернуться и забрать Марке и других упавших. Вид повозки поверг Трэвиса и остальных в молчание.
— Рион, ты славно потрудился, — сказал Лайтон. — Ты, Кадж и остальные.
— Мы потеряли Марке.
— Я знаю. Но ты убил Несса. Ты удержал мост. Тебе есть чем гордиться.
Лукьен усмехнулся. Гордости-то он уже давно не чувствовал. Он просто делал то, за что платят.
— Ты теперь вернешься? В крепость Висельника?
— Да, как только расчистим эту кучу.
— Расскажи Джазане Карр, что здесь произошло, Рион, — велел Лайтон. — Расскажи, как мы удержали мост. Нам всем положена награда.
— Скажу, — обещал Лукьен и повернул коня: предстояло немало грязной работы.

35

Гилвин Томз всю жизнь провел в Коте, который считался одним из самых развитых городов мира. И никогда прежде не видел крепости Висельника.
Он проделал длинный путь к норванской границе, оставив дом позади и позволив Бреку, бывшему рыцарю, вести себя на юг. Вместе с Теку и лошадкой Бураном они направились на юг от Лиирии, каждую ночь останавливаясь на постой. Путешествие удалось на славу: погода стояла ясная, компания доставляла радость, ибо Брек оказался замечательным спутником. В первый же день пути Брек избавился от своей грубоватой неотесанности и привык к разлуке с семьей. Он даже рассказывал Гилвину разные истории: про Лукьена и «хорошие дни», а также про гибель короля Мора в крепости Висельника. Брек объяснил, как именно Акила умертвил Мора, и как это кровавое действо чудовищно изменило разум молодого короля.
Но, несмотря на байки Брека, Гилвин все равно оказался не готов к тому, чтобы лицезреть крепость. Он уже знал историю Мора и его смерти от руки Акилы. Теперь же, глядя во все глаза на крепость с берега реки, Гилвин затаил дыхание. Это была могучая цитадель из известняка и металла. Несмотря на годы войн и ненастий, она оставалась воротами в Норвор, и нельзя отыскать Бронзового Рыцаря, не постучавшись в ее двери. Прошли годы с тех пор, как Брек слышал что-либо о Лукьене, но он сохранял уверенность, что друг все еще здесь и служит у Джазаны Карр. Гилвин изучал мощные башни и площадки, усеянные фигурками в униформе. Даже с безопасного расстояния огромная крепость выглядела впечатляющей.
Сидя в фургоне рядом с Гилвином, Брек наблюдал за нависающей над ними крепостью прищуренными глазами.
— Слишком уж много с ней связано дурных воспоминаний, — изрек он.
Гилвин кивнул, уверенный, что вскоре к ним добавится и его собственное дурное воспоминание. Но Брек считал, что именно здесь нужно начинать поиск. Несмотря на сомнения, Гилвин согласился. Но они еще не обсуждали стратегию поведения с Джазаной Карр. Брек признался, что почти ничего о ней не знает. Да и Гилвину были известны лишь обрывочные сведения об Алмазной Королеве. В библиотеке появлялось немного посетителей из истощенного войной Норвора, да и те, что приходили, не рассказывали о Джазанне. Говорили, будто она мудрая и безжалостная женщина. И, конечно, состоятельная. Во всем остальном Джазанна Карр являлась настоящей загадкой.
— Мы не представляем для нее угрозы, — громко высказался Брек. — Надеюсь, она станет разговаривать с нами и скажет, где Лукьен, а потом отпустит восвояси.
— Вы так считаете? — с надеждой спросил Гилвин.
Рыцарь скупо улыбнулся.
— Посмотрим.
Гилвин натянул поводья и послал старину Бурана вдоль по дороге. Тень Висельника накрыла их и всю реку Крисс. Сама крепость ютилась в скалах, повернувшись фасадом к бурной реке. На ее стенах норванские короли прежде вешали мертвых врагов — в знак предупреждения миру. Прошли годы с тех пор, как кто-либо висел в этой галерее мертвецов. Но Гилвин ясно представлял себе картину. Буран бежал медленно, но уверенно по наклонной дороге. Вдалеке слышался рев Крисса, падающего с высоты в ущелье крепости Висельника. Впереди виднелись ворота в высокой металлической ограде. За воротами находился широкий двор. По двору передвигались вооруженные люди. Огромная башня возвышалась над крепостью, словно вытянутая вверх рука. На вершине не было флага: на месте, где некогда гордо реял норванский стяг, зияла пустота. Люди во дворе внимательно следили за приближающейся повозкой. Для неопытного глаза Гилвина все они мало походили на вышколенных солдат Лиирии в сверкающих доспехах и с блестящим оружием. Наемники крепости Висельника отличались пестротой одеяний и национальностей. Сплошная мрачная, непривлекательная масса, не внушающая ни малейшего доверия.
— Брек, ты уверен, что это хорошая идея? — прошептал он. — Ты только посмотри на них.
— Спокойно, — отреагировал Брек. Он рассматривал стражников. Когда они добрались до ворот, он остановил повозку на расстоянии полета стрелы. Пара неотесанных часовых приветствовали их из-за металлических створок. На одном была кольчужный шлем и нагрудник из бронзовых пластин. Другой носил доспехи Норвора с крылатым шлемом подданных Мора. Предатель, как окрестил его Гилвин.
— Хо! — окрикнул их Брек.
Один из часовых поднял копье.
— Что у вас за дело?
— Мы путешественники. Ищем кое-кого, и нам нужна аудиенция у Джазаны Карр.
— Джазана Карр не принимает чужестранцев, — ответил норванин.
— Это очень важно, — настаивал Брек. — Если можете, попросите ее, пожалуйста, пусть проявит добрую волю.
— Добрую волю? — послышался голос. Из-за главной башни показалось новое лицо. — Джазана Карр известна не своей доброй волей, дружище. — Человек остановился и с усмешкой глядел на незнакомцев. Черный жилет туго обтягивал его широкую грудь, а на огненно-рыжей голове красовался синий берет. — Если вы ищете ночлега, она отправит вас восвояси.
— Пожалуйста, позвольте нам объяснить. Мы проделали долгий путь, чтобы поговорить с вашей военачальницей.
— Они ищут кого-то, — сказал норванский часовой.
— О? И кто же это?
— Наш старый друг. Ваш товарищ.
— Ага, значит, это наемник, — проговорил ухмыляющийся мужчина. Он положил руку на рукоять сабли — кривого клинка, убранного в резные кожаные ножны. — Что ж, говорите его имя. Мне известен каждый человек в крепости Висельника.
— Я не могу назвать его имя, — сказал Брек. Они с Гилвином договорились открыть тайну лишь Джазане Карр. — Только ваша госпожа может услышать, как его зовут.
— Парень, меня звать Родрик Варл, и я ближе к Джазане Карре, чем ее собственные шелковые простыни, — он рассмеялся удачной шутке. — Ну ладно, не до такой степени. Пока я еще не тот счастливчик...
Часовые подхватили смех. Вокруг ворот начали собираться другие наемники.
— Вы можете доверить мне то же самое, что и Джазане, — продолжал Варл. — А иначе разворачивайте коней — и марш в Риик.
— Мы не из Риика, — возразил Гилвин, задетый за живое. — Мы из Лиирии.
Брови Родрика удивленно поднялись.
— Из Лиирии?
Прежде чем Гилвин ответил, Брек незаметно тронул его за колено и промолвил.
— Мы прибыли со стороны Риика, потому что оттуда проще пересечь Крисс. А так — мы из Лирии, это правда.
— Так, — Родрик поскреб подбородок. — Вы солдат? Джазана Карр нуждается в солдатах, особенно в лиирийцах.
— Почему бы просто не доложить Джазане обо мне?
Родрик рассмеялся.
— Да уж, вы не похожи на опасных людей. Особенно парень. Разве что, мартышка...
Все наемники разразились хохотом. Гилвин почувствовал, что краснеет. Каждый насмешливый взгляд был подобен острому ножу.
— Так вы отведете нас к своей королеве или нет? — сердито спросил он, чтобы побороть беспомощное смущение. — Иначе мы пойдем своей дорогой.
— Ох, полегче, приятель, — предостерег Варл. Он махнул в направлении здания. — Будешь так разговаривать, и я зажарю твою зверюшку на обед!
Брек стиснул колено Гилвина, дабы не вышло скандала.
— Мы все скажем Джазане, если ей будет угодно спросить. Но тебе мы не можем этого рассказать, это слишком важно. А если ваша госпожа пожелает поговорить о Лиирии, я счастлив буду угодить ей. Ведите нас к ней, хорошо?
— Джазана Карр не любит терять солдат, — проговорил Родрик Варл. — Я скажу ей, что вы здесь. Может быть, она поговорит с вами, а может, нет.
— Ну что ж, неплохо. Примите мою благодарность.
Ворота открылись; створки исчезли в боковых пределах. Гилвин нагнулся к уху спутника и прошептал:
— Не ловушка ли это?
Брек пожал плечами.
— И что из того? Без их помощи нам Лукьена не отыскать.
Часовые отошли в сторонку, пропуская повозку. Брек въехал во двор, и все наемники вернулись к оставленным делам. Во дворе было много лошадей, бочек, поодаль находились конюшни, оттуда доносились знакомые звуки: люди ухаживали за лошадьми. Где-то женщины стирали белье. Гилвин оглядел главное здание, где скрылся Родрик Варл. Башня поднималась высоко в небо, пронзая его синеву шпилем. Вокруг них сгрудилось несколько наемников, наблюдая, но не мешая. Как и на остальных солдатах крепости, на них красовались разнообразные туники, кольчуги и жилеты со всего континента.
— Вот черт, да их здесь полным-полно! — воскликнул Брек, оглядевшись. — Должно быть, Джазана Карр неплохо платит за службу.
— И они преданы ей? — спросил Гилвин.
Брек рассмеялся.
— Преданы? Едва ли. Наемники преданы лишь одному хозяину, — и он сделал характерное движение: потер пальцы друг о друга. — Имя его — золото. Пока Джазана платит, они остаются при ней. Но если поступит лучшее предложение, они исчезнут, словно дым. — Он огляделся и, будучи уверен, что никто его не слышит, добавил:
— Наемники — настоящее дерьмо, Гилвин. Они не такие солдаты, как мы с Лукьеном были когда-то. Помни об этом.
Им пришлось долго прождать в тени башни, не отходя от повозки, пока не появился Родрик Варл. Как обычно, его рот кривился в усмешке, пальцы поигрывали эфесом сабли.
— Ну? Согласна она повидать нас? — нетерпеливо спросил Брек.
— Согласна. Но не прямо сейчас. Вам здорово повезло, вам обоим. Джазана Карр приглашает вас отужинать с ней. Я найду для вас комнаты. И вы немного отдохнете.
— Поужинать с ней? — удивился Гилвин. — Но мы всего лишь хотели поговорить с ней.
— О, королева войны — само гостеприимство, парень. Не пренебрегайте ее предложением. Это было бы неразумно.
— Мы с благодарностью принимаем его, — сказал Брек. — Но нам действительно нужно лишь несколько минут ее времени. Не нужно причинять ей беспокойство.
Родрик Варл, будучи скорее ровесником Брека, грозно улыбнулся:
— Парнишка, если Джазана Карр говорит «ужинать», значит, нужно ужинать.
Брек и Гилвин переглянулись. Теку обвила хвост вокруг запястья Гилвина. И они пришли к решению.
— Знаешь, я как раз говорил мальчугану, что голоден, — признался Брек.

Родрик Варл отвел Гилвина и Брека в комнату на втором уровне крепости. В комнате было широкое окно, прикрытое сборчатыми занавесями, и две кровати, застеленные чистейшим бельем. Незажженный камин был украшен резной мраморной полкой, прекрасно подходящей к обстановке. На полке красовалось множество дамских безделушек с драгоценными камнями, в том числе, золотые кубки, полные рубинов. Глаза Брека заблестели при виде сокровищ. Родрик Варл рассмеялся. Гилвин подошел к камину и запустил руку в чашу с неограненными алмазами, в изумлении рассматривая, как они текут сквозь пальцы.
— Это все настоящее? — спросил он.
— Увы, да, — ответил Варл. Он откинул занавеси, запуская в комнату солнечный свет. Опочивальня оказалась весьма уютной, не то что традиционные помещения для пограничников. Слухи о богатстве Джазаны Карр оказались вполне обоснованными, она не поскупилась, чтобы приспособить крепость Висельника к своим экзотическим вкусам.
Брек поднял кубок с рубинами, не веря глазам.
— Великое Небо, это же целое состояние.
— И такое состояние — в каждой комнате, — сообщил Варл. — Но не думайте наполнять карманы. Если поступите так, вас живо обнаружат. И сразу повесят.
Брек вернул кубок на полку.
— Мне не нужно благотворительности от Джазаны Карр, — сердито бросил он. — Я просто не предполагал, что она так богата.
— Она не всегда этим отличалась, — вкрадчиво произнес Варл. — Начинала с бедности и много потрудилась, чтобы достичь такого состояния, ведь она уже давно увеличивает свою территорию и свое благосостояние. Но пусть лучше она сама вам обо всем поведает! Джазана Карр любит прихвастнуть.
Брек сморщил нос.
— Заметно, что ей по душе показная роскошь.
Варл скупо улыбнулся и повернулся к дверям.
— Миледи обычно принимает пищу на закате дня. Пока что отдыхайте. Когда придет время, я позову вас.
— Пока не ушел, расскажи мне кое-что, — сказал Брек. — Что ты там такое говорил, у ворот, насчет близости к Джазане Карр. Ты ее мужчина? Я имею в виду, тебе платят именно за это?
Варл откинул голову назад и захохотал.
— Я? Нет, чужестранец, я не тот счастливчик. Я веду хозяйство в крепости, но это все. За ее постелью присматривает другой. Как я уже сказал вам, ей больше по душе лиирийцы.
И наемник исчез, не проронив больше ни слова. Брек повернулся к Гилвину с угрюмой усмешкой.
— Слышал? — спросил он. — Она любит лиирийцев. Будь начеку, парень. Может, молодые ей больше по нраву.
— О, нет, — простонал Гилвин. Нога болела, и ему было не до шуток, поэтому он прилег на кровать и растянулся на мягкой перине. Теку прижалась к увечной руке.
— Закрой шторы? — попросил он. И услышал, как Брек выполняет его просьбу. В комнате сразу стемнело.
— А теперь — спать, — велел старший товарищ. — Может быть, вечером все станет ясно.
Измученные, оба провалились в глубокий сон.

Проснувшись, путники обнаружили, что наступил вечер. Родрик Варл открыл дверь и громко окликнул их.
— Пора, парни! Пошли.
Гилвин разлепил веки. Теку разлеглась у него на груди, не сводя глаз с рыжеволосого наемника. Родрик подошел, чтобы погладить ее, но мартышка зашипела и ускакала прочь.
— Славная зверушка, — кисло процедил он. — Пошли. Джазана Карр ждет вас.
Гилвин сел на кровати и увидел, как Брек трясет головой, стряхивая остатки сна.
— Ладно. Дайте нам несколько минут, чтобы умыться.
— Под кроватью есть кувшин, — сообщил Варл. — Жду вас в коридоре. Поспешите.
Когда он вышел, Брек и Гилвин умылись в тазу, стоявшем на столе между кроватями, и привели себя в порядок для важной встречи. Выйдя из комнаты, они увидели ожидающего Родрика. Он прислонился к стене и беспечно насвистывал. Мелодия эхом отдавалась в гулком коридоре.

Предыдущая страница 18 Следующая страница


19 Джон Марко

— Вот сюда, — и он махнул рукой вперед.
С Теку, вцепившейся в плечо хозяина, двое лиирийцев прошествовали вслед за Варлом по коридору. Он был узким, как в Лайонкипе, сделанным из камня, с полами из паркета. Но Джазана Карр добавила кое-какие женские штучки: всюду виднелись цветы и яркие гобелены. Поднимаясь по лестнице, Гилвин увидел оружие, висящее на стене, начищенное до блеска и инкрустированное каменьями. Фактически, повсюду были драгоценные камни. В коридорах стояли статуи с сияющими бриллиантами в пупках. На стенах красовались пыльные портреты в рамках из рубинов. Проходящие мимо слуги носили алмазные подвески, застегнутые на шее так, что напоминали ошейники рабов.
Впереди показались дубовые двери огромного пиршественного зала, они были широко распахнуты. Над дверями в арке сверкал громадный изумруд, взирающий, словно глаз сказочного дракона. Бесценная вещь; а за дверями ждали новые сокровища. Огромный стол ломился от серебряной посуды и золотых канделябров. Гилвин и Брек с опаской приблизились к порогу и услышали музыку — чистый, нежный звук лютни. Родрик Варл застыл в дверях, ожидая. Когда лиирийцы переступили порог, он ввел их в зал.
— Миледи, гости прибыли, — возвестил он.
Варл отступил в сторону, приглашая войти. Три огромных окна впускали целый океан солнечного света, отражаясь от хрустальных бокалов и графинов. У центрального окна стоял лютнист, с улыбкой наигрывавший на своем инструменте. Одетый в красный бархат и кружева, он обладал женской миловидностью, но его красота не шла ни в какое сравнение с хозяйкой крепости, которую Гилвин и Брек заметили сразу, едва вошли.
Джазана Карр отличалась неповторимостью — подобно драгоценному камню. Она грациозно поднялась на ноги, чтобы поприветствовать гостей, улыбнулась, ослепив их алмазным блеском белоснежных зубов и перстней, украшавших каждый пальчик. Уши украшали большие золотые кольца, с шеи свисало множество платиновых цепей, а на лбу красовалась алая лента, убирающая назад ее золотисто-каштановые волосы; в центре ленты сверкала золотая брошь. Лицо Джазаны поражало воображение: зрелое, но чистое и гладкое, с рубиновыми губами и глазами цвета глубокого океана. Увидев незнакомцев, она простерла к ним руки, сверкая серебряными браслетами, ослепляя алым нарядом. Гилвин остановился на пороге, не сводя с королевы глаз. За всю свою жизнь он никогда не видел подобной картины. Это все равно что лицезреть радугу.
— Добро пожаловать, друзья мои! — произнесла она. Сладкий голос звучал в унисон с нежной мелодией лютни. Но в нем были и твердые, сильные ноты. Ясно, что Джазана уже не молоденькая девушка, и голос выдавал ее зрелость, хотя и был таким же безупречным, как и гладкая, свежая кожа. Ее кошачьи глаза остановились на Гилвине, и он снова застыл в изумлении. — Входите, пожалуйста.
Родрик Варл провел гостей в зал. Гилвин смог изучить стол. Пустой желудок требовательно заурчал. Алмазная Королева устроила настоящий праздник, ибо на столе было все: огромный выбор хлебов и мяса, рыбы и фруктов, и все это лежало высокими горками в сверкающих блюдах. Как по мановению волшебной палочки, появились двое слуг, которых Гилвин прежде не заметил. Они принялись наполнять тарелки, и оказалось, что у них белые перчатки.
— Садитесь же, друзья, — пригласила Джазана.
Гилвин неловко уселся напротив Брека. Старший товарищ взял в руки салфетку и попытался неловко засунуть ее за воротник. Слуга аккуратно вынул салфетку у него из рук и расстелил ее на коленях у рыцаря.
— Спасибо, — смущенно пробормотал Брек. Он посмотрел на Гилвина, паренек был не менее сконфужен.
— Ну, вот и прекрасно, — заметила Джазана.
Она снова села в высокое деревянное кресло с резьбой, напоминавшее трон. За ее спиной стоял слуга, и его воротник скалывала бриллиантовая застежка. Он застыл словно статуя, ожидая приказаний. — Родрик, спасибо. Можешь идти, — с улыбкой произнесла хозяйка.
— Как пожелаете, миледи, — Родрик витиевато раскланялся и покинул зал, оставив их втроем за столом. Джазана Карр взяла хрустальный бокал и подняла его.
— Я рада видеть вас у себя, — заметила она, как будто знала лиирийцев долгие годы. — У меня редко бывают гости. Пейте, пожалуйста, вы оба.
Гилвин и Брек подняли бокалы, заметив, что они уже наполнены. И обменялись взглядами, причем, хозяйка заметила это.
— Не стоит разочаровывать меня, — прожурчала она. — Уверяю вас, дорогие, в этих бокалах — лишь ароматнейшее вино.
Теку, меж тем, проверещала что-то на ухо Гилвину.
— Да, ваша маленькая подружка. Родрик рассказал мне о ней, — Джазана нагнулась, чтобы посмотреть получше. — Никогда не видела животного такой окраски. Она тоже из Лиирии?
— О, нет, мэм. Она из Ганджора.
— Девочка моя! — защебетала королева войны. — Как чудесно! Но ты-то сам из Лиирии. Правда, мальчуган?
— Верно, — откликнулся Брек. Он все еще не пригубил вина.
— Ну, а я — Джазана Карр, — промолвила женщина. — А теперь расскажите-ка мне, что вы скрываете?
— Скрываем? — Гилвин даже поставил бокал на место.
— Ваши имена. Родрик сказал мне, что вы — парочка любителей секретов, но вы допустили ужасную грубость, должна вам заметить, — она игриво сморщила нос, глядя на Теку, затем перевела взгляд на гостей. — Итак?
— Простите нас, Джазана Карр, — проговорил Брек. Он встал и поклонился. — Меня зовут Брек.
— Брек? — переспросила женщина. Она потеряла интерес к обезьянке. — Просто Брек? Ничего больше?
— Просто Брек, — обезоруживающе улыбнулся тот.
— Человек-тайна, — вздохнула дама-полководец. — Можете сесть. — Она испытующе взглянула на Гилвина. — А вы, молодой человек как вас величать?
— Гилвин Томз, миледи. — Гилвин пытался встать, но Джазана махнула рукой: сиди, мол.
— Не нужно вставать. По твоему необычному ботинку я вижу, что ты калека, — ее взгляд скользнул по руке юноши. — И рука тоже. Жаль. Ты красивый мальчик.
Гилвин сердито нахмурился.
— Уверяю вас, миледи, я вполне могу справляться со всем, что нужно.
— Да, — проворковала Джазана. — Ведь ты проделал весь этот путь от Лиирии. — Она пригубила вина, вернувшись к Бреку. — Итак, Брек, — начала она. — Родрик сказал, что ты — солдат.
— Это лишь его предположение, миледи.
— Родрик узнает солдата, как только видит его. Может, он и грубиян, как все мужчины, но никогда не ошибается в такого рода вещах.
— Значит, он и набирает для вас армию?
— Лучше расскажите о себе, — отозвалась Джазана Карр.
— Миледи, мальчик и я здесь по делам. Мы просто хотели спросить...
— Да, да, как же, знаю, вы ищете кого-то, — перебила Карр. — Все это я уже знаю. Мы вернемся к этому. Но сначала Джазана Карр желает знать о вас все.
Гилвин сжал челюсти. Слуги накладывали пищу, но аппетит исчез. Ясно, что Джазана чего-то хочет, возможно, развлечься, а может, и не только...
— У меня здесь нечасто гости из Лиирии, понимаете, — заговорила она. — Большинство моих людей — из Риика или Марна. Лиирийцев всего горстка, и они — самые лучшие из всех. — Она облизнула губы розовым язычком. — Если вы хоть вполовину так же хороши, как они, Брек, я бы нашла вам применение.
— Ага, миледи, вот вы и раскрыли себя, — усмехнулся Брек. — Вам нужен новый меч.
— Ммм, ну что же, можно сказать и так. Врагов у меня много. Некоторых я еще не успела нажить.
Загадочный ответ встревожил Гилвина.
— Миледи, я не думаю, что мы в состоянии дать вам то, что вы хотите. Мы уже заняты важным делом.
— Тише, дитя, — промурлыкала Карр. Она повернулась к Бреку. — Вы заинтриговали меня, сэр. Вы слишком стары и побиты временем, чтобы быть солдатом у генерала Трагера, но держитесь, словно королевский гвардеец. — Она внимательно изучала лицо Брека. — Да, я права, не так ли? — с усмешкой обратилась она к гостю.
Брек наконец поднял бокал.
— Миледи отличается прозорливостью.
— Так ты был гвардейцем? В прежние времена?
— Какое это имеет значение?
— Очень большое, — казалось, Джазана получает несказанное удовольствие от своего открытия. — Если ты тот, за кого себя выдаешь, значит, ты враг короля Акилы.
— Нет, я не враг ему, — Брек снова поставил бокал и нахмурился. — Я предан Лиирии. Что бы ни случилось в прежние дни, все забыто, и я не держу зла на короля Акилу. Я оставил службу по своей воле. Кроме того... — Он с подозрением взглянул на Карр. — А почему вас интересует мое прошлое?
— Разве это не очевидно? Мне нужны сильные люди вроде тебя, знающие Лиирию и несогласные с королем Акилой. Можете отрицать свои чувства, но ты обманываешь меня насчет них, а мне известна правда. Видите, сэр Брек, я знаю вас лучше, чем вы думаете, — она протянула руку и почесала Теку за ухом, не сводя глаз с Брека. — Вы не единственный лиириец, прошедший этим путем.
Брек и Гилвин замерли под ее взглядом. Теку замурлыкала под ее острыми ноготками.
— Вы знаете меня? Откуда? — недоумевал Брек.
Слуга начал сервировать устрицы для Джазаны. Она отослала его прочь.
— Вы ищете одного человека, сэр Брек. Вы из Лиирии. Вы должны были служить королевским гвардейцем. Я не настолько тупа. И могу продолжать.
— Значит, вы знаете, что мы ищем Лукьена? — спросил Гилвин.
Джазана Карр рассмеялась.
— Конечно.
— Так он здесь? С ним можно поговорить?
— Тихо, Гилвин, — осадил Брек. — Пусть леди продолжает.
— Спасибо, сэр Брек. Да, Бронзовый Рыцарь служит у меня. Уже много лет. По сути, он незаменим. Сказочный рыцарь. Я сразу положила на него глаз. Поняла, что он — нечто особое. О Небо, как он был прекрасен. Золотые кудри, словно солнце. Боюсь, сейчас он не настолько хорош собой.
— Он в порядке? — спросил Брек.
— Да. Не беспокойтесь. Ваш друг непобедим, я бы сказала.
— Он рассказывал вам обо мне?
— Да. Однажды упоминал о вас, уже давно. Предупреждал, что его может разыскивать человек по имени Брек. Зная, что он из Лиирии, я заставила его сказать свое настоящее имя. И храню его в тайне. Здесь он известен как Рион.
Сконфуженный, Брек посмотрел в сторону слуг.
— О, насчет них не беспокойтесь. Уверяю вас, они уже забыли все, что слышали. Иначе я заставлю их съесть камни, которые они носят.
Гилвин чуть не уронил вилку. Джазана Карр рассмеялась от удовольствия.
— Можно нам видеть Лукьена? — спросил Брек.
— Вначале один вопрос. Какие новости вы привезли ему?
— Извините, миледи, я не могу ответить вам.
— Но вы собираетесь забрать его у меня?
Брек хранил молчание. Женщина-полководец грозно нахмурилась.
— Лукьен очень важен для меня, — предупредила она. — Если вы заберете его, я должна знать.
Но Брек молчал.
— Вы мне не доверяете, — проговорила Карр. — Я предложила вам изысканные яства, сказала вам правду о вашем друге, а вы обращаетесь со мной, как с ничтожеством. Вы лиирийцы, и проклятая секретность у вас в крови.
— Простите нас, Джазана Карр, — сказал Брек. — Мы не желали оскорбить вас. Вы очень милы с нами, и мы перед вами в долгу. Но новости, которые у нас для Лукьена, предназначены лишь ему одному. Мы не можем никому о них поведать.
— Но они касаются Лиирии? — не отступала Карр. — Может быть, о вашем короле?
Брек вздохнул.
— Миледи, можете спрашивать хоть всю ночь и день напролет, но я не скажу вам ничего. А если у вас есть замыслы касательно Лиирии, лучше держите их при себе.
— Раскусил! — усмехнулась Джазана.
Гилвин встревожился.
— Замыслы насчет Лиирии? Вы хотите напасть на нас, миледи?
— О-о-о, когда-нибудь... Разве это не великий план? Лучший из драгоценных алмазов на континенте!
— Но вы не сможете! — запротестовал Гилвин. — То есть, я хочу сказать, как вы на это осмелитесь?
— А как ты думаешь, зачем ей понадобилось видеть нас, Гилвин? — горько заметил Брек. Он спокойно потягивал вино, которое прежде не решался пригубить. — Ей нужны новые мечи против короля Лорна. И лазутчики из Лиирии. Ты забыл, что я говорил тебе прежде?
Гилвин задумался.
— Сказал, что все наемники — дерьмо.
Брек поднял свой бокал:
— Точно!
Джазана Карр вздрогнула как от обиды.
— Можете думать обо мне все, что угодно, сэр Брек. Можете считать меня вероломной. Но я провела всю жизнь в боях. Когда-то у меня не было ни одного, даже самого маленького бриллианта. А теперь я построила целую империю, и даже империя короля Акилы не сравнится с моей. Пока этот безмозглый кретин просаживает денежки, я приумножаю свои богатства. И жду.
— Да, ваши достижения впечатляют, Джазана Карр. Королю Лорну с вами не тягаться.
— Не стоит говорить со мной таким тоном. Я провела жизнь в тени мужчин, подобных вам. Я женщина, и вы считаете меня слабой, не принимаете всерьез. Кто я для вас — шлюха, да еще и стремящаяся к успеху. Так вот, позвольте сказать вам кое-что. Я могу купить себе все, что пожелаю. Видите вон тех моих слуг? Они все — собаки. Я кидаю им мяса, и они служат мне. Даже ваш драгоценный Лукьен. Это они шлюхи, сэр, а не я.
— Лукьен — не шлюха, — сказал Брек, его голос звучал угрожающе. — Если и стал таковым, то винить в этом можно только вас.
— Шлюха. Как и все мужчины, что служат мне, — она протянула руку и указала на лютниста. — Вроде этого тупого музыкантишки. Я велю играть — и он играет. Почему? Любит деньги. Мужчины все шлюхи. Всегда готовы продаваться.
Брек бросил на стол салфетку и поднялся.
— Сэра Лукьена здесь нет. Нам лучше уйти.
— Я вас не отпускала! — громко сказала Карр. — Лучше сядьте и слушайте.
Гилвин не двигался. Не двигался и Брек, оставаясь на ногах. Джазана Карр пыталась успокоиться, обхватив руками голову.
— Видите? Видите, как мужчины сводят меня с ума? Ну ладно, теперь к делу. Сэр Брек, вы желаете поговорить с моим слугой Лукьеном. А мне нужны люди для службы, такие, кто умеет обращаться с оружием и знает Лиирию. Так мы можем заключить сделку?
— Нет, миледи, — отрезал Брек. — Я не ищу работы.
Джазана Карр сняла алмазное кольцо с пальца и положила на тарелку Бреку.
— Вот, — бросила она. — Первая выплата. Она одна стоит той дыры, что вы считаете домом. Первая из выплат, которые последуют, если поступите ко мне.
Брек даже не взглянул на алмаз.
— У меня семья в Лиирии. Я не продаюсь.
— Лжец. Все мужчины продаются. Их любовь похожа на грозу. То гром гремит, то солнце светит. Не пытайтесь доказать мне, что любите жену больше денег. Я-то уж знаю, что значит любовь для мужчин, как они продают и покупают ее.
— Тем не менее, — отрезал Брек, взяв бриллиант и вернув его женщине, — это правда.
Джазана Карр пришла в ярость. Она встала и уставилась на Гилвина.
— Эта обезьяна — сколько она стоит?
— Что? — заикаясь, пробормотал юноша.
— Сколько просишь за эту несчастную животину?
— Извините, миледи, но Теку — не животина. Она — мой друг.
— Друг? — завопила Карр. — Ты что, с ума сошел? Это же не человек!
— Все равно Теку — мой друг. Она помогает мне. Приносит вещи, которые мне не достать больной рукой.
— Но за бриллианты ты купишь себе полный дом слуг, и они все принесут тебе. Зачем тебе эта поганая обезьяна?
Гилвин не знал, что ответить, как вдруг в комнате послышался новый голос:
— Не все продается за деньги, милая моя.
Мужчина стоял на пороге. Это был настоящий великан, облаченный в камзол черной кожи и высокие сапоги для верховой езды. Лицо казалось высеченным из гранита, бороду покрывала седина, глаза цепко оглядывали собравшихся. Левый рукав белоснежной рубахи был пуст. Один его взгляд — и с лица Карр исчезло злобное выражение.
— Торин, ты вернулся, — она не скрывала восхищения.
Она подошла к нему, оставив гостей, осыпая лицо мужчины поцелуями. Он же обвил ее талию единственной рукой, прижимая к себе.
— Родрик сказал, что здесь гости из Лиирии, — сказал он. — Я подумал, что мне стоит прийти.
Гилвин смотрел на мужчину с восхищением. Это не Лукьен, но внешность у него героическая. Взгляд цепких глаз встретился с Гилвином.
— Ну, парень, как тебя зовут?
Гилвин едва смог раскрыть рот.
— Меня зовут Гилвин Томз.
— Гилвин Томз. Ну что ж, Томз, я...
— Торин Гласс, — ответил за него Брек. Он стоял, не сводя глаз с незнакомца. — Проклятье, я глазам своим не верю!
— Вы меня знаете, сэр? — спросил бородач.
Гилвин перевел глаза на Брека.
— Да, Брек, ты знаешь его?
— Думаю, что да, сэр. Вы — барон Гласс.
Однорукий усмехнулся.
— Этого титула больше не существует, — он повел Джазану Карр к столу. Она обвивала его талию с восторгом. — А вы? Как вас зовут? — продолжал барон.
— Я Брек. Барон, я считал вас мертвым!
— Я и вправду чуть не умер, то-то ваш король бы порадовался! Так вы сказали — Брек? — он изучающе рассматривал гостя.
— Вы должны меня знать, сэр. Я был королевским гвардейцем под командованием капитана Лукьена.
Тот кивнул.
— Да. Вспоминаю.
Гилвин обалдело уставился на Гласса.
— Барон Гласс, вы сказали. Но этого быть не может. Барон Гласс умер на Острове Во.
— Поправочка, парень. Чуть не умер.
— Но как же? — удивился Брек. — Сэр, вот так неожиданность!
Джазана Карр подвела Гласса к своему огромному креслу. Налила вина в бокал и нежно подала ему.
— Торин, эти двое ищут Лукьена.
Лицо Гласса утратило насмешливое выражение.
— Лукьена? Зачем?
— У нас для него послание, — ответил Брек. — Очень важное. — И снова потряс головой в изумлении. — Надо же, я не могу поверить. И вправду, это вы. Как это возможно?
— У вас много вопросов, я знаю, — отвечал Гласс. — Я расскажу вас свою страшную историю. Но вначале... — Он поднес бокал к губам и осушил его одним глотком. — О, Небо, умираю от жажды. Еще.
Слуга кинулся налить ему вина. Другой принес кресло для Джазаны, усадив ее напротив Гласса.
— Брек, я в замешательстве, — пробормотал Гилвин. — Я-то думал, барона Гласса изгнали на остров Во.
— Так оно и было, — отозвался Брек, разглядывая барона. — Сначала был Бориор, потом остров Во. — Все верно. Я гнил в Бориоре два года, пока решалась моя судьба. Потом мне удалось избежать виселицы. Ваша королева Кассандра вмешалась. Хорошая женщина. Полагаю, мне следовало бы отблагодарить ее. Она думала, что ссылка на Во лучше, чем смерть. Откуда же ей знать, какой ужас находится на этом заброшенном куске ада!
— Но вы бежали? Каким образом?
— Лукьен, — Гласс поставил стакан и взял Джазану за руку. Она улыбалась ему, сверкая зубами. — Он уже служил Джазане в то время. И услышал о моей ссылке. Тогда он приехал и спас меня.
Гилвин был потрясен.
— Он приехал на Во?!!
— Да, и с ним — горстка людей Джазаны. Они наняли корабль и команду, которая держала язык за зубами, спасибо этой бесценной женщине, — Гласс поднес ее руку к губам и поцеловал. Та просто растаяла. — Найти меня оказалось непросто. Я был полумертвым, напоминал скелет после пребывания в Бориоре и на жарком солнце Во. Клянусь Небом, этот остров — настоящая печка! С меня просто кожа заживо слезла!
— А потом они привезли тебя сюда, — нежно проворковала Джазана. — Ко мне.
— Я должен благодарить Лукьена за то, что жив. Он спас меня, потому что предан мне и считал, что я заслужил лучшую смерть чем та, что уготовил мне Акила.
— Он всегда был о вас высокого мнения, — добавил Брек. — Он замечательный человек.
Джазана Карр хихикнула.
— Я нахожу всех лиирийских мужчин замечательными. — И пробежала игриво язычком по уху Гласса. — Вы бы не поверили, что этот однорукий мужчина вытворяет в постели!
Гласс неловко откашлялся.
— Джазана, ну-ка, прекрати!
— Да почему же, миленький? — спросила она, лаская его грудь. — Они и так догадались, что мы любовники. — Она гордо улыбнулась гостям. — Лукьен привез мне замечательный подарок с острова Во.
Гласс поспешил сменить тему.
— А теперь вы ищете его. Почему?
— У нас для него новости, барон Гласс, — сказал Гилвин.
— Но мы не можем поделиться ими с вами, — добавил Брек.
Лицо Джазаны Карр вновь помрачнело.
— Слышишь? Они так и кичатся своими тайнами!
— Полегче, дорогая, — урезонил Гласс. Он взглянул на Брека. — Вы с мальчиком проделали долгий путь. Очевидно, ваши новости имеют важное значение. Но мы вам доверяем. Почему бы и вам не доверить нам свои новости?
Брек покачал головой.
— Извините, барон, никак нельзя. Все это касается лишь Лукьена. Джазана Карр уже сообщила нам, что он возвращается. Когда он прибудет, мы отдадим ему послание и отправимся восвояси.
— А если мое гостеприимство иссякнет до этого? — ядовито спросила Карр. — Что вы намерены делать тогда? Торчать за воротами крепости до потери сознания?
— Джазана, прошу тебя, — примиряюще протянул Гласс. — Не нужно никому угрожать. Мы, конечно, позволим им дождаться Лукьена.
— Торин...
— Я кое-что должен Лукьену, не забывай, пожалуйста. Если у этих двоих новости для него, значит, мы будем обходиться с ними как с друзьями.
Казалось, от Джазаны сейчас пойдет дым.
— Как хочешь, — процедила она сквозь зубы.
Гилвин никогда прежде не видел ничего подобного. Способность Гласса приручать ее была просто фантастической.
— Спасибо, миледи, — учтиво произнес он. — Мы восхищены вашим гостеприимством.
— Джазана, почему бы тебе не оставить нас? — спросил Гласс. — Я хотел бы выпить с Бреком, если ты не возражаешь.
И снова в прекрасных глазах Карр мелькнула молния — но лишь на миг. Она поднялась с кресла, наклонилась и поцеловала Гласса в лоб.
— Как хочешь.
Гилвин наблюдал, как эта элегантная женщина выплыла из покоев, не сказав больше ни слова. Да, власть Гласса над ней поистине безгранична. Гласс заметил изумление на лице парня.
— Она любит меня, — объяснил он. Слова сопровождались вздохом. — Вот почему она меня слушается.
— Готов поклясться, что вы единственный, кому это удается, — заметил Брек.
— Да, верно, даже Лукьену это не под силу, хотя она тоже любит его, на свой лад, — кивнул Гласс.
— Правда? — удивился Брек. — Непохоже, что она вообще жалует мужчин.
— У нее отменный аппетит на них.
— Но я не это хотел сказать, — возразил Брек.
Гласс снова кивнул.
— Я понял. И вы правы. Но не судите ее слишком строго. Джазана провела всю жизнь в Норворе, а Норвор — не то место, где женщин любят и ценят. Мужчины истязали и предавали ее. Поэтому она им не доверяет.
— Но вы же служите у нее?
— Можно сказать, и так. У нее служит много мужчин, но ни один из них не сравнится со мной в воинском искусстве. Я представляю ценность для нее, так же, как и Лукьен.
Прежде чем продолжить, Гласс выслал слуг из комнаты, а заодно — и лютниста.
— И закройте за собой дверь.
Оставшись без посторонних, Гилвин, наконец, расслабился. Брек продолжал качать головой, все еще изумленный присутствием барона.
Гласс подлил ему вина.
— Вы обеспокоены. Я вижу это по вашим глазам, — промолвил он.
— Вы служите ей, а она планирует напасть на Лиирию. Простите, барон, но это меня действительно беспокоит.
— Но разве это вас удивляет? После того, что Акила сделал со мной? И с Лукьеном?
Брек помолчал немного.
— И как давно она строит такие планы?
— Всегда, — горько проронил Гласс. — Может, поэтому она позволила Лукьену спасти меня. И поэтому так высоко меня ценит и хочет, чтобы вы присоединились к нам, Брек. Она даже мальчика хотела бы заполучить, если бы нашла ему применение.
— Но Лиирия слишком могущественна, — усомнился Гилвин. — Вряд ли ей по силам одолеть ее, несмотря на все богатство.
— Не стоит недооценивать ее, паренек. Джазана богаче, чем ты думаешь, и последние два года она изрядно потрепала короля Лорна. В один прекрасный день она и вовсе победит его. И, как только это осуществится, она сможет воспользоваться моими навыками.
Это утверждение показалось Гилвину циничным и отталкивающим.
— Так вы просто используете ее, получается, так?
— Как и она использует меня, — проворчал Гласс. Но тут же смягчился, добавив: — Да, верно, она любит меня. Но знает, как я ей нужен. Полюбила бы она меня, если бы не мое искусство войны, вот что интересно!
— Не могу поверить, — печально произнес Брек. — Вы провели все эти годы на службе у этой ужасной женщины, только чтобы выносить план мести Акиле? А как же насчет вашей семьи, барон?
— Я лишился семьи. Они потеряны для меня с того момента, как Акила отправил меня в Бориор. Разве я мог вернуться к ним? Акила убил бы их. Он пообещал мне это, ваш милостивый король. Джазана Карр дает мне надежду. Она амбициозна, но зато и терпелива. Ей известно, что пока армию Трагера не победить. Пока. Но однажды она разобьет Лорна и под ее началом окажется настоящая армия и все богатства Норвора. И тогда у нас будет шанс.
— Но это же вероломство, — заметил Брек.
— Ничего подобного! — повысил голос Гласс. — После того, что Акила сделал со мной, это справедливо!
— А Лукьен? Он с вами?
— Почему бы нет? У него тоже свои счеты с Акилой, как и у меня.
Гилвин украдкой бросил взгляд на Брека.
— Барон, как много вы действительно знаете про Лукьена? — осторожно спросил рыцарь.
— Столько же, сколько и вы. Любовь Лукьена к Кассандре не секрет для меня, да и для Джазаны Карр.
— И это все, что вам известно?
Гласс выглядел озадаченным.
— А что же еще?
Брек пожал плечами.
— Немного. Как я уже сказал, мы обсудим это с Лукьеном. Наедине.
— У вас есть такой шанс. Я должен Лукьену. Но должен вас предупредить — Джазана Карр не отпустит вас, особенно теперь, когда вы побывали в ее крепости. Я могу защищать вас от нее, потому что имею на нее влияние, но она может быть весьма настойчивой. Она позволит вам говорить с Лукьеном, но, если вы попытаетесь увезти его, вам несдобровать, — барон помолчал. — Так вы собираетесь его забрать?
— Это будет зависеть лишь от него.
Ответ, казалось, удовлетворил Гласса. Он протянул руку и подвинул себе блюдо с ломтиками мяса.
— Давайте поедим и не будем больше говорить, пока не вернется Лукьен.
И в течение часа Брек и Глас ели и обменивались историями, почти не упоминая о Лукьене и о деле, что привело их в крепость. Гилвин слушал шуточки, почти не в состоянии есть, лишь скармливая Теку кусочки фруктов. Он восхищался спокойствием Брека, но не разделял его. Юноша опасался Джазаны Карр и ужасно скучал по Фиггису. И больше, чем когда-либо, мечтал вернуться домой.

36

Лукьен возвращался домой. Вместе с Трэвисом и остальными он выехал из Дисы на следующий день после битвы — как только они похоронили павших и убедились, что остатки армии Несса рассеялись. Впервые за несколько недель леса вокруг города погрузились в тишину. Поэтому Лукьен и товарищи двинулись в путь на север на рассвете, поспешая в крепость Висельника, и в то же время наслаждаясь миром и покоем по дороге. На полпути к дому Лукьен выслал отряд вперед. Они остановились в местечке под названием Калане — фермерской деревушке с ветряными мельницами, стадами овец и плодородными землями. На следующее утро, когда нужно было трогаться в путь, Лукьен был просто не в состоянии опять трястись по дороге и мечтал остаться в деревне, насладиться ее гостеприимством и тишиной. Трэвис и остальные выехали без него, а он уверил их, что прибудет через день-другой. Насладившись деревушкой еще два дня, Лукьен сдержал свое обещание. Он заплатил приютившей его семье за постой и поехал к северу, в крепость Висельника.
Лукьен ехал в одиночестве; все остальные наемники уже покинули деревню. У него было время предаться размышлениям. Более всего он думал о Марке, о его мгновенной гибели. Лукьен не смог добраться до него; Несс расправился с ним в момент. Образ Марке, замертво падающего с седла, преследовал Лукьена всю дорогу домой.
Домой.
В крепость Висельника. К барону Глассу, и к Джазане Карр, а также ко всем благам, которые можно купить за бриллианты. Только этот дом — ненастоящий. Его дом в Лиирии, и Лукьен никогда не забывал об этом. Шестнадцать прошедших лет не заглушили жажды снова увидеть улицы Кота, не избавили его от лиирийского акцента. Проезжая теперь по холодку, мимо зеленых полей и цветущих лугов, где щебетали птицы, Лукьен думал о доме.
На следующий день он достиг Открытой Территории, где дорога начинала петлять среди гор и ущелий. Река Крисс текла отсюда на север. Лукьен держал путь вдоль русла реки, периодически останавливаясь передохнуть и напоить коня. В оглушающей тишине северного Норвора он чувствовал себя так, будто в мире не было людей, кроме него одного, и это ощущение пришлось рыцарю по вкусу. Он вдруг перестал беспокоиться, достигнет ли крепости Висельника. Все, что хотелось — скакать и скакать вперед, лучше всего туда, где никто не знает его имени.
Но прошло несколько часов, и Лукьену пришлось распрощаться с мечтой. Башня крепости замаячила на горизонте. И вот уже впечатляющая громада прорезала синеву неба. Лукьен был рад, что отослал Трэвиса и других вперед и теперь не придется давать объяснений насчет Дисы Джазане Карр. Лукьен был уверен: она довольна исходом битвы, а все эти чертовы детали — нет уж, увольте! Ему нужна сейчас горячая ванна, добрая еда и постель — вот и все.
Джазана Карр, однако, имела на него свои виды. Не доехав больше мили до крепости, Лукьен заметил двоих всадников, направлявшихся навстречу. Ему не составило труда узнать саму женщину-полководца и ее помощника в синем берете. Лошадь Джазаны сверкала великолепием в золотом шлеме и попоне. В отличие от большинства королев, женщина не восседала в седле боком, по-королевски, а по-мужски скакала галопом, и ее бесстрашие подкреплялось наличием опытного знатока военных дел, что ехал рядом. Родрик Варл оставался на почтительном расстоянии от Джазаны. При виде этой парочки Лукьен натянул поводья. Сквозь грохот реки он услышал радостный возглас Джазаны:
— Рион! Добро пожаловать домой!
Иногда она ну совсем как маленькая девочка, подумал Лукьен, не в силах сдержать усмешку. И тогда Джазана Карр забывает о своем положении и творит абсурдные вещи, так что и не поверишь, что она — настоящий диктатор. Она помахала ему рукой; длинные волосы развевались на ветру. За ее спиной виднелись открытые ворота крепости Висельника. По двору сновали люди — все, как обычно. В основном, это были друзья Лукьена, и теперь они выражали радость от встречи с ним.
— Хо, Джазана! — окликнул Лукьен, подняв руку. Он видел ее улыбку, безупречную улыбку, ослепляющую великолепием. Понятно, отчего Торин увлекся ею. Леди-воин быстро мчалась вперед и, наконец, остановила коня в нескольких шагах от Лукьена. Родрик Варл не отставал, но все же держался на расстоянии.
— Рион! — снова закричала Джазана. — Мы заметили тебя из замка! Решили, что неплохо будет встретить тебя.
Улыбка Лукьена стала еще шире.
— Правда? Ты так соскучилась по мне, Джазана?
Джазана приблизилась.
— На самом деле, так оно и есть, — она нагнулась и крепко поцеловала его в щеку. — Без тебя в замке все не так, Рион. И тебе это известно.
Лукьен взял ее руку, унизанную драгоценностями, и склонился в поцелуе. Краешком глаза заметил, что Родрик тактично отвел глаза.
— И все, миледи? Вы проделали этот путь для того лишь, чтобы встретить меня?
— Поехали же, Рион, хитрая лиса, — засмеялась Джазана. — Почему бы мне и не соскучиться по тебе?
— Потому что вокруг тебя постоянно толпа мужчин, чем не компания? — отозвался Лукьен. — А теперь, расскажи-ка, в чем дело, пока я не начал волноваться.
— Сегодня неплохой день для верховой езды. Разве не так, Родрик?
— О да, все верно, миледи, — отозвался тот, склонив голову и приветствуя Лукьена. — Рион.
Лукьен повторил его жест.
— Родрик.
Они редко обменивались фразами. Между ними постоянно вспыхивала ревность, основанная на здоровом соперничестве, которую Джазана сама же и поощряла, и от которой получала удовольствие. В годы молодости, до потери глаза, Лукьен был лучше, чем Родрик, но время изменило его, и он полагал, что Родрик — способный телохранитель.
— Джазана, если у тебя для меня плохие новости, я бы лучше услышал их немедленно. С Торином все в порядке?
— Торин всегда в порядке. Он ждет тебя в замке.
— Хм, но он не жаждет видеть меня столь сильно, как ты. Отчего же?
Джазана повернулась к Родрику.
— Родрик, будь умницей и возвращайся без нас, хорошо? Я хочу поговорить с Рионом наедине.
Родрик мгновенно лишился своего знаменитого чувства юмора.
— Прошу меня извинить, миледи, но я должен защищать вас, не так ли? Так что я останусь с вами, если не возражаете...
— Но я возражаю, — ледяным тоном отрезала Джазана. — Кроме того... — Она взглянула на Лукьена в восхищении. — Кто лучше защитит мою персону, если не Рион? С ним я полностью уверена.
— Как вам будет угодно. Сказать Торину, что вы подъезжаете?
— Торин не мой сторож! — воскликнула Джазана.
Удаляясь, Родрик Варл усмехнулся.
— Как скажете, миледи.
Джазана какой-то момент пристально смотрела на него, и глаза ее сверкали. Порой на нее нападали неудержимые припадки ярости, но Лукьен научился не обращать на них внимания. Как только Родрик Варл исчез с горизонта, он снова взял женщину за руку. Хорошая рука для женщины: мягкая и твердая как сталь — заметно, что годы закалили ее.
— Он дразнит тебя, Джазана. Не позволяй ему этого.
— Он вовсе не хотел меня сердить. Родрик любит поиграть. А я его поощряю, только и всего. А еще — он весьма хорош с саблей, и это искупает его острый язык.
— А теперь вы дразните меня, миледи, но у меня нет настроения играть в ваши игры. Вы слышали новости про Дису?
— Слышала. Трэвис и остальные принесли мне эти новости два дня назад. Не могу передать, как я рассердилась, не обнаружив тебя среди них, Рион.
— Но сейчас ты удовлетворена. Победа оказалась нелегкой, Джазана. Ведь Трэвис рассказал тебе все?
— Да, вполне достаточно. Поезжай медленнее, Рион. Я хочу поговорить с тобой.
Лукьен сбавил шаг. Лошадь Джазаны побежала рядом с его лошадью рысью.
— Мы одни, Джазана, — сказал он. — Родрик не слышит нас. Скажи, что тебя тревожит.
Та пожала плечами.
— Возможно, и ничего. Еще не знаю. Скажи мне, Рион, ты рад, что вернулся?
— Конечно. Я всегда рад оказаться дома.
— Правда? Когда они вернулись без тебя, я заволновалась. Трэвис сказал, ты хотел побыть в одиночестве.
— А, ну да... — взгляд Лукьена скользнул по верхушкам холмов. — В Дисе была настоящая бойня. Я переживал из-за Марке. И хотел просто поразмышлять обо всем.
— Но ты счастлив здесь, разве не так?
— Так. Я бы сказал, что всем доволен.
— А мужчине, чтобы быть довольным, нужно попадать в переделки, — Джазана с улыбкой показала на голубое небо. — Каков денек, а? В такой день мужчине не мешало бы убить дракона!
— Да, день весьма мил, — согласился Лукьен.
— Крепость Висельника — отличный дом. Здесь я обрела счастье. И Торин — тоже, — леди-воин осторожно взглянула на Лукьена. — Ты хорошо служишь, и я неплохо плачу тебе за труды. Это ведь правда?
— Ну довольно, Джазана. Скажи мне — зачем ты здесь?
Джазана ответила не сразу. Ей пришлось подумать. Ее губы болезненно искривились, и она призналась:
— Там, в замке, тебя ждут. Мужчина и мальчик. Из Кота.
Лукьен внезапно остановил коня.
— Что?
— Это правда, — глухо ответила Джазана. — Лукьен?
Она впервые произнесла его настоящее имя. Лукьен почувствовал мороз по коже.
— Кто? — слабым голосом спросил он. — Кто приехал за мной?
— Тот друг, о котором ты мне рассказывал, Брек. А с ним мальчик. Ты не можешь знать его, он слишком молод.
— Великое Небо... — прошептал Лукьен. — Кассандра...
— Спокойно, — произнесла Джазана. — Они не сказали мне, зачем явились. Уже встретились с Торином и знают его. Но ему тоже ничего не сказали.
— Они ждут меня в замке? — спросил Лукьен, еле сдерживая себя.
Джазана кивнула.
— Мы увидели, как ты подъезжаешь. Мы ждали тебя.
Лукьен не стал терять времени. Он вонзил шпоры в бока лошади, посылая ее вперед галопом.
— Рион, подожди! — кричала Джазана.
Подгоняемый паникой, Лукьен даже не слышал.

Гилвин сидел в зале у открытого окна, с тревогой ожидая прибытия Лукьена. Часовые заметили рыцаря из наблюдательной башни, а барон Гласс сообщил эту новость ему и Бреку. И теперь все трое ожидали в пустом и гулком зале совета, рассевшись вокруг громадного круглого стола. Лицо Брека напряглось в ожидании. Он сидел позади Гилвина, барабаня пальцами по столу. Теку тихонько устроилась на коленях Гилвина, лакомясь виноградом. Барон Гласс стоял у окна, сжав единственную руку в кулак.
Во время ожидания Гилвин прокручивал в голове всю историю. Он нервничал и был раздражен, зная, что Бронзовый Рыцарь пожелает получить быстрые ответы на свои вопросы. Гилвин надеялся на одно: Лукьен поверит ему. Письмо Кассандры было все еще при нем. Он аккуратно выложил его на стол перед собой.
Прошло несколько минут, и в холле раздались шаги. Они приближались. Брек встал. Барон Гласс отвернулся от окна и смотрел на дверь. Гилвин резко вскочил — Теку свалилась с его колен, виноградины запрыгали по полу.
— Вот несчастье! — простонал он. Теку злобно посмотрела на него и начала карабкаться по ноге юноши. Она как раз достигла его плеча, когда дверь открылась, и на пороге возникла мужская фигура.
Лукьен, Бронзовый Рыцарь Лиирии, вид имел самый необыкновенный. С повязкой на глазу, грубой кожей и довольно хрупким телосложением, он не имел ничего общего с образом героя, рисовавшимся Гилвину. Лицо покрывали шрамы, в волосах пробивалась седина.
— Не могу поверить, — проронил Лукьен. — Брек, и вправду ты!
— Увы, это я, Лукьен! — Брек подошел к товарищу и обнял за плечи. — Благодарю Небо — мы нашли тебя!
Они обнялись. Лукьен почувствовал, как растворяется в объятиях друга, и вся сила разом покинула его. Брек поддержал его, похлопал по спине и рассмеялся.
— Рад видеть тебя, дружище. Пропащая ты душа!
— Да уж, — вздохнул Лукьен. — И ты тоже. — Он внезапно посерьезнел. — Кассандра?
— Она в порядке, — быстро ответил Брек. — Но мы привезли новости от нее, Лукьен.
— Мы? — Лукьен воззрился на Гилвина. — Кто ты?
Брек подозвал парня поближе.
— Вот твой гонец, Лукьен. Его зовут Гилвин Томз.
Гилвин неловко улыбнулся, не зная, что сказать.
— Ммм, здрасте, сэр Лукьен.
Лукьен смешался. Он оглянулся на барона Гласса за объяснениями, но однорукий только пожал плечами.
— Не знаю, что у них за дело, — заявил барон. — Они не стали рассказывать, так что я и спрашивать прекратил. — Он двинулся к дверям. — Оставлю вас наедине.
Гласс прикрыл за собой дверь. Как только он вышел, Лукьен почувствовал себя еще более неловко. Он стоял посреди комнаты, вид имел усталый и удивленный.
— Лукьен, ты бы лучше сел, — посоветовал Брек.
Он выдвинул кресло и подвел к нему Лукьена. Бронзовый Рыцарь уселся, тяжело вздохнул и резко выпалил:
— Зачем вы здесь?
— Нас послала Кассандра, — таков был ответ Брека. Он выдвинул еще два кресла — для себя и Гилвина. Прежде чем сесть, Гилвин взял со стола письмо. И протянул его Лукьену.
— Сэр, это для вас. От королевы Кассандры.
Лукьен с удивлением взял письмо.
— Она его написала?
— Она дала мне письмо, чтобы я отвез его вам, — объяснил Гилвин. — Это произошло, когда мы виделись во второй раз.
— Что? — Лукьен так и вскочил с кресла. — Ты смотрел на нее?!
— Спокойно, Лукьен, пусть он объяснит, — промолвил Брек.
— Ты видел ее? Ты смотрел на нее?
— Да, смотрел. Но, сэр, я знаю насчет проклятия. Это обман.
— Обман? — Лукьен завис над юношей, а потом рухнул обратно в кресло. — Обман? Но как это... — он рассматривал письмо.
— Все верно, — вмешался Брек. — Гилвин Томз живет в библиотеке. Помнишь Фиггиса? Он наставник парня.
— Я отлично помню Фиггиса. Так ты работаешь у него, парень?
— Да, сэр.
Лукьен указал подбородком на Теку:
— И обезьяна тоже?
— Можно сказать и так, — Гилвин продемонстрировал Лукьену свою руку. — Теку помогает мне доставать вещи. Мы оба уже давно с Фиггисом.
— Да уж, Гилвин Томз, удивил ты меня, нечего сказать! На письме королевская печать Лиирии, значит, написать его могли только Кассандра или Акила. Но я сомневаюсь, что оно от Акилы. Но твой рассказ лишен смысла. Ты просто не мог видеть Кассандру. Ее проклятие — никакой не обман, уверяю тебя.
— Но это так, сэр Лукьен, клянусь вам, — сказал Гилвин. — Фиггис ошибся. Я видел королеву Кассандру собственными глазами!
Лукьен разочарованно нахмурился.
— Да быть такого не может! Амулет, который она носит...
— Око Господа, я знаю о нем. Королева еще носит его. И он был на ней, когда мы встретились. Но в нем не содержится никакого проклятия.
— Лукьен, ты должен поверить мальчугану, — настаивал Брек. — Он говорит правду. По воле случая он встретил Кассандру однажды вечером. Смотрел на нее и разговаривал с ней.
— Это было не один раз, — добавил Гилвин. — И она так же молода и прекрасна, как много лет назад, когда впервые надела амулет. Это просто непостижимо, сэр Лукьен.
Лукьен состроил гримасу Бреку.
— Так тебе известна вся история?
— Вначале я не поверил, — откликнулся товарищ. — Но Гилвин сумел меня убедить.
— И мы оба знаем о вашем путешествии в Джадор с Фиггисом, — сказал Гилвин. Он, наконец, сел, с осторожностью наблюдая за Лукьеном. — Амулет, что вы привезли — Око Господа — он делает свою работу. Сохраняет молодость и здоровье.
— Рад это слышать, — отозвался Лукьен. На его лице проступило облегчение. — Но проклятие?.. Я просто поверить не могу.
Брек наклонился и постучал по письму в руке Лукьена.
— Так прочти ее послание, Лукьен. Уверен, там все описано.
Лукьен кивнул Гилвину.
— Ты проделал весь этот путь, потому что Кассандра нуждается во мне. Скажи, почему.
— Лукьен, прочти письмо, — настаивал Брек.
— Я прочту это чертово письмо сразу, как только вы скажете, зачем вы здесь! — взревел Лукьен. — А пока — пусть один из вас разъяснит, чего хочет Кассандра.
Его выходка озадачила Гилвина.
— Ну хорошо, я разрешаю парню рассказать тебе, — медленно произнес Брек. — Это его поручение. Итак, Гилвин?
Тот не знал, с чего начать.
— Ну, как говорил Брек, так оно и было. Я встретил Кассандру однажды ночью — случайно. Тогда она еще думала, что на амулете лежит проклятие.
— Когда это было — поточнее?
— Около месяца назад, я полагаю.
— Продолжай.
— Итак, была ночь, когда я ее увидел. Она не видела меня в тот первый раз, но я устроил все так, чтобы встретиться снова.
— Правда? И почему же ты сделал это?
Гилвин смущенно задвигался.
— Потому что она понравилась мне, милорд. Я решил, что она хорошенькая.
Лукьен наконец-то улыбнулся.
— Так, значит, она по-прежнему действует на мужчин?

Предыдущая страница 19 Следующая страница


Очи Бога 20

— Да, — отвечал Гилвин. — Но я не знал, что передо мной королева, понимаете. Она выглядела такой юной, примерно моего возраста.
— Гилвин, переходи к более важным вещам, — мягко напомнил Брек.
Лукьен поднял руку.
— Нет, не мешай ему, пусть рассказывает, — он усмехнулся. — Мне это даже нравится.
И Гилвин продолжил, тщательно припоминая каждую деталь. К его удивлению, Лукьен внимательно слушал, как он встретился в саду с Кассандрой и как она расшибла голову, пытаясь убежать. А когда рассказ перешел на безумие Акилы, Лукьен разом погрустнел. Но все равно не перебивал Гилвина. Не издал ни малейшего звука, даже когда юноша сообщил о втором Оке Господа.
— И теперь Акила озабочен поисками второго амулета, — заключил Гилвин. — Фиггис сказал ему, что он в Гримхольде. Он поднял всю армию с генералом Трагером во главе, чтобы отыскать его. Хочет жить вместе с Кассандрой вечно, сэр Лукьен, и считает, что амулет ему поможет.
— И Кассандра не рассказала ему о проклятье? — спросил Лукьен. — Акила все еще считает его реальностью?
— Да. Она боится сказать ему. Если это произойдет, то он... — Гилвин запнулся. — В общем, вы и сами знаете.
— Придет к ней в спальню, — закончил Лукьен. — Но другое Око находится не в Гримхольде? Ты говорил, оно в Коте?
— Верно. По крайней мере, я думаю, что видел его. Я рассказал Фиггису о том, что видел, и он убежден: я столкнулся с ведьмой Гримхольда. Он теперь верит в ее существование.
— Но почему она в Коте? — поинтересовался Лукьен.
Гилвин пожал плечами.
— Мы не знаем. Но Фиггис не говорил о ней Акиле. Он боялся, что, если король узнает про ведьму, может произойти непоправимое.
— Он просто перевернет весь город в поисках ее, — заметил Брек. — Мне жаль говорить это, но он уже не тот человек, что был раньше. Даже с того времени, как ты ушел...
— Меня изгнали, Брек, — бросил Лукьен. — Я не уходил.
Брек едва кивнул. В комнате воцарилась тишина. Гилвин поглаживал Теку по шее, не зная, чем облегчить страдания рыцаря. Он надеялся, что Лукьена обрадуют новости о благополучии Кассандры, но одно упоминание ее имени разбередило старую рану.
— Мой бедный друг, — прошептал Лукьен. — Как жаль, что Акила стал безумным. Временами я виню себя в этом. Я предал его. У меня было много времени, чтобы подумать: теперь я понял, как был неправ. Мне и тогда это было ясно, но я не мог остановиться. — Он посмотрел на Брека, ища поддержку. — Я любил Кассандру. И до сих пор люблю.
— Именно поэтому ты сошелся с Джазаной Карр? — спросил Брек.
Лукьен нахмурился.
— Что ты знаешь об этом?
— Достаточно, — ответил Брек. — Ты заключил союз с ней и с Глассом. Она планирует однажды напасть на Лиирию. А ты будешь на ее стороне.
— Мечты, — фыркнул Лукьен. — Джазана Карр многие годы говорит об этом, но никогда не решится осуществить свои замыслы.
— А вот барон Гласс считает иначе. Он сказал, что Карр скоро разобьет Лорна, а вслед за тем удовлетворит свой аппетит насчет Лиирии, — он давил аргументами, не давая Лукьену опомниться. — Уверен, ты не станешь этого отрицать, Лукьен. Лучше уж признай свое вероломство.
— Вероломство? — рассмеялся Лукьен. — Называй это как хочешь, старина, но ведь тебя не выгоняли из дому. Акила позволил тебе уволиться, не забыл? Он дал тебе ферму и обещал забыть о твоей дружбе со мной. Позволил тебе жить! — Он поднялся с гримасой отвращения на лице и зашагал по комнате. — Был ли я удостоен хотя бы капли его знаменитой милости? Нет. Вместо этого Акила выгнал меня, практически, пригрозив смертью. Если бы не Джазана Карр, он бы выполнил свое обещание.
— Ты предал его, Лукьен. Ты сам подтвердил это.
— Остановитесь, пожалуйста, вы, оба, — вмешался Гилвин. Он неловко поднялся с кресла и встал между ними, словно судья на турнире. — Этак вы целый день проспорите, а время проходит. Забудьте о прошлом. Нам нужно выяснить, как действовать.
— Ты все еще не сказал, чего же хочет от меня Кассандра, парень, — сказал Лукьен. И добавил с горечью: — Хотя, мне кажется, я могу и сам догадаться.
— Кассандра хочет, чтобы вы вернулись за ней, — ответил Гилвин. — Чтобы забрали ее из Лайонкипа и спрятали от короля Акилы. Тогда вы сможете отправиться в Джадор и предупредить их о нападении. — Гилвин усмехнулся. — Вот так все просто.
— О, да, — горько согласился Лукьен. — Для великого Бронзового Рыцаря вся работа не займет и дня.
Брек поднялся на ноги.
— Лукьен, ты нужен нам. Нужен Кассандре. О Небо, ты же говоришь, что любишь ее! Разве ты нам не поможешь?
Солнце за стенами крепости уже окрасило скалы Норвора. Лукьен молчал, разглядывая освещенные солнечными лучами просторы. Когда же заговорил, голос рыцаря звучал мягко:
— Здесь мой единственный дом за шестнадцать лет. Джазана Карр не идеальна, но она всегда примет меня. А вы просите меня предать ее. Верите или нет, это не так-то просто.
Гилвин придвинулся ближе.
— Если вы не окажете помощь, Кассандра может погибнуть. Я не могу сам увезти ее из Лайонкипа, как и Брек. Вы нужны ей для защиты, сэр Лукьен. И джадори тоже в вас нуждаются.
— Джадори! Об этих людях я предпочел бы забыть!
— Я знаю, что там произошло, — сказал Гилвин. — Знаю, что вы убили их королеву из-за амулета.
Лукьен выглядел потрясенным.
— Фиггис и об этом успел тебе рассказать?
— Да. Сказать по правде, он хотел, чтобы я напомнил вам об этом. Надеялся убедить вас при помощи такой уловки. Ведь вы вроде как должны им кое-что.
— Этот старик — просто выживший из ума кретин, — с усмешкой выпалил Лукьен. — Но он прав. У меня действительно долг перед джадори. И сознание долга жжет мою душу все эти годы.
— Тогда вы поможете нам? — спросил Гилвин. — Надеюсь, письмо вас убедит...
— Да, Лукьен, давай-ка, прочти письмо, — подтвердил Брек. — Хватит тянуть время, во имя Неба. Нам еще нужно успеть...
— Нет, — вежливо перебил Гилвин. — Пожалуйста, Брек. Я думаю, мы дали Лукьену достаточно времени, чтобы подумать. Сэр Лукьен, Кассандра говорила мне, что вы — человек принципов. Что же касается меня — то я просто ребенок. И мне не под силу заставить вас. Я просто привез письмо. Выполнил свою часть работы. Остальное зависит от вас.
Удовлетворенный, Гилвин повернулся и вышел из комнаты. Он не оглядывался, не то увидел бы, как на лице Брека застыло изумленное выражение. На лице юноши играла скупая усмешка. Он гордился тем, как вел себя с Лукьеном, уверенный, что поступил правильно и вины на нем нет.
Работа с Фиггисом многому научила его.

Лукьен оставался в зале совета еще час. Брек тоже покинул его: старым друзьям нечего было больше сказать друг другу. Уверившись, что никто не потревожит его уединения, Лукьен уселся в кресло и вскрыл письмо Кассандры. Изящный почерк развеял сомнения. Ее стиль был ему так же памятен, как звонкий голос и прекрасное лицо. Прочтя письмо, Лукьен заплакал.
Он не плакал уже долгие годы. Не плакал, когда потерял глаз и когда терял товарищей на поле битвы. Ведь плакать, словно женщина, означало проявлять непростительную слабость, за которую хищные норванские шакалы сожрут его и не подавятся. Но сейчас Лукьен заплакал, ибо ничего не мог поделать. Прошлое настигло его.
Кассандра была лаконична. Она подтвердила все сказанное Гилвином Томзом: да, она все так же молода, а проклятье амулета оказалось липой; Акила же жаждет быть с ней. Он совершенно безумен, объяснила Кассандра, и его безумие означает гибель для Джадора. Если только Лукьен не спасет ее.
Как всегда, сильная, Кассандра не унизилась до мольбы. Она просто просила Лукьена приехать к ней. Но только если его любовь все еще жива. Если нет, она не сможет смотреть ему в глаза.
«Приезжай, и тогда я пойму, что ты меня еще любишь», — гласило письмо.
Лукьен перечитывал эти строки снова и снова, пораженный, что ей удалось сберечь свою любовь к нему все эти годы. Заслуживает ли он подобной преданности?
Прошел час, и он перестал плакать. Хвала Небу, он как раз успел прийти в себя, когда Торин Гласс просунул голову в дверь. Заметив одиноко сидящего Лукьена, он обратился к нему очень мягко:
— Рион, это я. Можно войти?
Лукьен кивнул.
— И закрой за собой дверь поплотнее.
Торин сделал, как его просили, и прошел к окну. Увидел письмо в руках Лукьена и сразу догадался о его содержимом.
— От Кассандры?
Снова кивок.
— Хочет, чтобы я вернулся за ней, Торин. Все это время проклятье было обманом.
— Значит, они знали об этом. Думаю, что знали, но мне не стали рассказывать. А я тоже не стал выдавать, что мне самому известно.
Лукьен протянул письмо старому союзнику. Давным-давно он рассказал Торину Гласу о Кассандре, включая историю про Око Господа. Барон прочел записку, и на лице его отразилось сильное удивление. Он поднял глаза на Лукьена.
— Что ты предпримешь?
— Поеду к ней, — сказал Лукьен. Ответ пришел сам, без колебаний. — Я нужен ей — так же, как и джадори.
— Ты уверен? В письме упоминается Гримхольд, Рион. Возможно, все это плоды воспаленного воображения Акилы, симптомы его безумия.
— Нет, я так не думаю. Может, Акила и безумен, но Фиггис пока в своем уме. Ты не знаешь его, Торин. Это блестящий ученый, и я полностью ему доверяю. Как и Бреку. Если они поверили в легенду, значит, в ней — правда, — Лукьен сложил письмо и сунул в карман. — Я еду.
— Тогда и я с тобой.
Пораженный, Лукьен посмотрел на старшего товарища.
— Нет, ты не можешь.
Торин хмыкнул:
— Может, мне еще получать от тебя приказы?
— Торин, тебе нет смысла рисковать. Ты ничего не должен джадори.
— Не должен. Зато должен своей собственной жизни. Этот долг я пока еще не выплатил до конца. Так что не спорь со мной, Рион. Тебе нужна моя помощь, и я хочу помочь. А если ты скажешь, что я слишком стар, то, клянусь, лишишься второго глаза!
Лукьен рассмеялся.
— Однорукий барон и одноглазый рыцарь, а в бой их ведет парень-калека! Великое Небо, помилуй нас! — он встал и с благодарностью посмотрел на Гласса. — Ты прав, твоя помощь мне пригодится. Но помни, Торин, мы в Лиирии вне закона. Если Акила, Трагер или кто другой обнаружат нас, мы погибли.
— Я погиб задолго до этого, — пожал плечами Гласс.
— А как насчет Джазаны Карр? Ее ты не боишься?
Гласс сделал гримасу.
— Полагаю, здесь мы столкнемся с трудностями.
— Она любит тебя, Торин. Не спрашивай меня, почему, но это так. Если ты бросишь ее...
— С Джазаной я разберусь. Когда отправляемся?
— Ну что ж, нам лучше не медлить. Нужно будет выехать завтра или через день. Но Джазана...
— Я уже сказал тебе, с этим я разберусь, — повторил Гласс. Казалось, он обрел твердость и уверенность в себе и теперь напоминал того человека, который некогда управлял Домом Герцогов. — Скажешь Бреку и мальчишке о своем решении. Я возьму на себя Джазану.
— Когда? — спросил Лукьен.
Барон Гласс устремился к двери.
— Прямо сейчас, Рион.
— Торин, погоди, — позвал Лукьен. Когда Гласс обернулся, он проговорил: — Не зови меня больше Рионом. Отныне — мое имя Лукьен.

37

Джазана Карр не всегда отличалась богатством. Она была единственным ребенком в семье, где ждали сына. И семья ее боролась за выживание, пока отец Джазаны не застолбил участок на маленьком алмазоносном прииске тридцать лет назад. До того момента семья довольствовалась малым. Северный Норвор считался суровым местом, а Пограничные Территории вообще отличались неустойчивой погодой и неудачливым фермерством. Горин Карр, отец Джазаны потерял свою ферму в результате засухи. Доведенный до отчаяния нищетой, он убил влиятельного владельца прииска и использовал добычу для найма телохранителя. Тогда Джазана впервые услышала слово «наемник», и хорошо усвоила его значение. Наконец-то появились еда на столе и шанс на будущее.
Когда Джазане Карр исполнилось четырнадцать, умерла мать. Отец, уродливый мужчина по общепринятым стандартам, не стал обращаться к другим женщинам для удовлетворения страсти. Он использовал для этой цели собственную дочь. Джазана не знала, что значит «изнасилование», но суть действия была ей известна не понаслышке. Она провела в отцовской постели три кошмарных года, никому не рассказывая об этом, лишь испытывая жуткий стыд: а вдруг кто-нибудь узнает. Но к семнадцати она стала взрослой женщиной и смогла набраться смелости, чтобы отказать домогательствам отца. Он никогда больше не касался ее и пальцем, никогда не говорил об этом, но также не стал ни извиняться, ни возмещать ущерб за свои скотские деяния. Она — его дочь, напомнил он ей, и всего лишь женщина. Без мужчины от нее мало толку, и только благодаря его доброте она может не пропасть в жизни.
К двадцати одному году Джазана, наконец, освободилась от отца. Горин Карр умер от гангрены, образовавшейся от раны, полученной на охоте, а Джазана была его единственной наследницей. Теперь прииск был ее, и Джазана выжала из него все до последнего камня. Она нещадно эксплуатировала работников, копила алмазы, добытые из недр земли, пока не создала империю. Она разработала еще один прииск, затем — еще один, и ее богатства росли. В те годы у нее были толпы любовников: мужчин привлекали в ней состояние и красивое тело. Но эти отношения были короткими. Они все были норванами, слишком гордыми, чтобы склониться перед женщиной. Большинство пыталось вырвать контроль над приисками из рук Джазаны, а когда она отказывалась уступить, покидали ее. Один за другим, все незадачливые любовники растворились.
Торин Гласс знал печальную историю Джазаны — до последнего слова. Она кратко рассказала ему все при первой же встрече и с тех пор повторяла неоднократно.
И история эта вновь забрезжила в его сознании, когда барон шел разговаривать с ней. Он знал, что Джазана обидится и будет расстроена его отъездом: только бы не заплакала. Он любит Джазану, но порой она столь эмоциональна...
Гласс нашел Джазану там, где ожидал, в конюшне, с любимым конем, Грозой Волков. Это был красивый жеребец, которым она по праву гордилась. Как и все мужчины, Гроза Волков проявлял норов, но хозяйка умела укротить его с помощью хлыста. Больше в конюшне никого не было. Джазана с отсутствующим видом чистила щеткой блестящую каурую спину красавца-коня. Судя по спине самой Джазаны, она предавалась размышлениям. Рука свободно двигалась со щеткой над шкурой животного. Сильный запах сена стоял в воздухе, но Гласс все равно различал аромат ее духов. Она выглядела прекрасной, даже рядом с сеном и навозом.
— Я ждала тебя, — внезапно произнесла Джазана, не поворачиваясь. — Когда ты подкрадываешься, точно вор, я знаю: у тебя дурные вести. Значит, он уезжает?
Гласс подошел к ней.
— Да.
Джазана сделала паузу. Плечи вздрогнули, щетка выпала из рук.
— Черт!
— Это нужно Кассандре, — объяснил Гласс. Он никогда не говорил Джазане всей правды о королеве Лиирии, и сейчас осторожно подбирал слова. — Она послала Лукьену письмо. Хочет, чтобы он вернулся.
— Спустя столько лет?!
— Ты знала: когда-нибудь это случится, Джазана, — Гласс наклонился и поднял щетку. Протягивая ее Джазане, он добавил: — Мы обсуждали этот вопрос. И ты сказала, что Лукьен может ехать в любое время, когда захочет.
— Спасибо, что напомнил, — прошипела Джазана, выхватывая щетку из его рук. И снова начала чистить коня. — После всего, что я сделала для него, вот какова его благодарность. Ты, по крайней мере, пытался отговорить его?
Гласс сжался.
— Я еду вместе с ним, Джазана.
При этих словах Джазана замерла, точно каменное изваяние. Она не уронила щетки. Ни один волосок не пошевелился на ее голове.
— Я должен, — быстро проговорил Гласс. — У меня долг перед...
Она резко, по-змеиному повернулась и швырнула в него щеткой.
— Значит, едешь вместе с ним?
— Еду.
— Нет, не едешь.
— Еду, — повторил Гласс. — Тебе не отговорить меня, Джазана. Я принял решение. Я нужен Лукьену. Моя жизнь принадлежит ему.
— Принадлежит ему? — спросила Джазана изумленно. — А я как же, Торин? Как же мы?
— Мы никуда не денемся, Джазана, — Гласс протянул руку и коснулся ее щеки. — Когда я покончу с этим...
Джазана отбросила его руку.
— Ты покончишь с этим, когда будешь мертв! Ты же старик, Торин. А если Акила обнаружит тебя, он сдерет с тебя кожу живьем.
— Я все равно должен использовать этот шанс, — сказал Гласс. Он попытался улыбнуться, чтобы она поняла. — Не могу отпустить Лукьена одного после того, как он, рискуя жизнью, спасал меня с острова Во. Я мужчина, Джазана. И ты не можешь заставить меня забыть об ответственности.
— О, да, конечно, ты мужчина. А как насчет ответственности передо мной? Как же все, что мы делали вместе? Я думала, ты хочешь отомстить Акиле. Кто еще поможет тебе в этом, а? Только я!
— Это неважно! Мы продолжим все это, когда я помогу Лукьену.
— Неважно, — Джазана отвернулась и неверным шагом двинулась из конюшни. — Да ты хоть представляешь, сколько раз я слышала эти слова от мужчин? Вам всем все неважно. Даже любовь.
Гласс пошел за ней следом.
— Но я ведь люблю тебя, Джазана.
— Нет. Ты любишь мои деньги, и мое тело, и все, что я для тебя делаю. Если бы ты любил меня, ты бы остался. Если бы ты любил, ты не заставил бы меня умолять, как сейчас! — горькие слезы разочарования и обиды бежали по ее щекам. — Я запрещаю тебе уезжать! — Закричала она. — Слышишь? Запрещаю!
— Джазана, я не слуга тебе. Я барон Гласс из Кота. Никто не может приказывать мне.
— А я приказываю!
— Нет! — Гласс начал сердиться.
— Собака!
Гласс выругался. Взмахнул рукой и ударил ее по щеке. Джазана остолбенела, лицо скривилось, слезы хлынули ручьем. Она готова была вцепиться в него, но сдерживалась. Вместо этого женщина горделиво выпрямилась.
— Убирайся, — ее голос звучал еле слышно из-за рыданий. — Чтобы к утру тебя здесь не было.
— Джазана, я...
— Убирайся! — завопила она. — Но помни, Торин — тебя здесь больше никто не ждет. Когда покончишь со своим приключением, в крепости Висельника для тебя не будет места. Думаю, и в Лиирии — тоже. Однажды я захвачу Лиирию и тогда отыщу эту самую твою семью. И убью всех.
Гласс ушам своим не верил.
— Не говори так. Даже не пытайся повторять такое.
— Ступай, Торин, оставь меня, — приказала Джазана. Она вытерла слезы рукавом. — Ты не веришь, что я завоюю Лиирию? И надеешься спасти от меня семью?
— Замолчи, Джазана...
— За год я поставлю короля Лорна на колени. А потом придет черед Акилы, — лицо Джазаны приняло оттенок перезрелого фрукта. — Добьюсь этого назло тебе, Торин. Чтобы доказать, что я на это способна!
Спорить было бесполезно, Гласс знал — ее не переубедить. И угрозы закрыли для него эту дверь навсегда. Теперь отступать некуда.
— Я уеду утром вместе с Лукьеном, — сказал он. — Не пытайся остановить нас. Если попробуешь — быть беде.
Джазана рассмеялась сквозь слезы.
— Не льсти себе, старичок. Найду любовника получше. С обеими руками!
— И не пытайся причинить вред моим жене и детям, — предостерег Гласс. — Если с ними что-нибудь случится — что угодно — я обвиню в этом тебя, Джазана Карр. И тогда ничто в мире не спасет тебя от моей мести.
Они простояли долгие несколько секунд, глядя в глаза друг другу, обмениваясь мысленными ударами. Гласс видел, что Джазана не прочь вонзить свои наманикюренные ногти ему в лицо, но, конечно, она не сделала этого. И не сказала ни слова.
И ему, барону Торину Глассу, тоже нечего было сказать. Дрожа от гнева, он отвернулся от женщины, которой еще недавно признавался в любви, и быстро вышел из конюшни.

38

После четырех дней тяжелого пути Лукьен и Гилвин наконец прибыли в Кот. Вид родного города лишил Бронзового Рыцаря дара речи. Закат уже миновал, и в городе начало темнеть. На широкие улицы пала тень. Лукьен рассматривал очертания домов, испытывая странное, почти благоговейное ощущение. Как все изменилось за шестнадцать лет отсутствия, но все равно, дом есть дом. По другому не скажешь.
— Кот, — прошептал он. Из-под надвинутого на глаза капюшона он едва видел Гилвина, сидящего рядом в повозке. Маскировка сыграла роль: ни один любопытный не признал в нем Лукьена. За четыре дня пути они остановились лишь однажды, чтобы поговорить с другими путешественниками, и Лукьен прятался за капюшон, делая вид, что ищет какие-то припасы в повозке. Но главная проверка ждала впереди.
— Смотри вон туда, на холм, Лукьен, — Гилвин указал вперед, где возвышалась громада. — Видишь?
Лукьен, конечно же, видел. Огромная библиотека сверкала на холме, словно маяк. Даже в Норворе Лукьен слышал истории об этом месте. Но никогда его не видел. Покинув город, он весьма сожалел об этом — как и о разлуке с Кассандрой. А теперь — пожалуйста — вот оно перед ним! И сейчас же нахлынула волна воспоминаний — мечты Акилы о храме науки.
— Какой позор, — прошептал он.
— О чем это ты? — удивился Гилвин.
Лукьен не отвечал. Он не мог объяснить, о чем мечтал Акила — даже такому умному парнишке, как Гилвин.
— Надо бы нам поспешить, — сказал он. — Я жажду увидеть Фиггиса.
Лукьен натянул поводья и погнал Бурана вперед, направляя старого коняшку в восточную часть города. Вокруг возвышались старые здания Кота — словно старые воспоминания, и люди говорили со знакомым акцентом... Объехать город по периметру было кратчайшим способом попасть в библиотеку, к тому же Лукьен получил возможность вновь окунуться в атмосферу давно оставленной родины. С расстояния он увидел руины на Площади Канцелярий, на месте которых возникли бараки и штаб-квартира Трагера. Страшное и поучительное зрелище. Лукьен содрогнулся. Трагер стал генералом, главнокомандующим королевских гвардейцев и всей лиирийской армии. Не было больше канцелярий, перед которыми следовало держать отчет. Как утверждал Гилвин, даже Акила не перечил ему. Он всегда получал, что хотел, и эта мысль отравляла возвращение Лукьена домой. Будь с ним Торин, он бы тоже страдал от зрелища разрушенного Дома Герцогов. Но Торин и Брек покинули их днем ранее, отправившись на север, к Борату, на ферму к Бреку. Если все пойдет хорошо, они встретятся там через день или около того — и уже с Кассандрой.
— Я думаю, тебе лучше посадить Теку на колени, — предостерегающе произнес Лукьен. — Нам не стоит привлекать внимание.
— Не волнуйся. Никто здесь меня не знает, — отозвался Гилвин.
— Никто? Несмотря на обезьянку?
Гилвин покачал головой.
— Я почти не покидал библиотеку, — он все же устроил Теку на коленях. — Единственные люди, которые меня видели — ученые, но и те не общались со мной.
— Позор, — заметил Лукьен. Он и сам почти не разговаривал с Гилвином за прошедшие дни, и теперь начал сожалеть об этом. — Парню твоего возраста нужно иметь друзей. Бегать и играть.
Гилвин повернулся к нему и нахмурился. Лукьен почувствовал, как краска бросилась ему в лицо.
— Прости, — сказал он. — Я забыл. — Потом еще раз взглянул на искалеченную руку Гилвина и добавил: — Но, похоже, ты успешно справляешься с проблемами. А этот башмак... уж не Фиггис ли сделал его для тебя?
— Он. А как ты догадался?
— Кому бы еще по плечу сотворить подобное? Твой наставник — настоящий гений, паренек.
Гилвн кивнул.
— Знаю. Я скучаю по нему. Надеюсь, у него все в порядке.
— А я надеюсь, что у него для нас хорошие новости, — проговорил Лукьен. С того места, где проходила дорога, он видел только крыши зданий на Площади Канцелярий, поэтому не мог определить, на месте ли армия Трагера. Возможно, они уже двинулись на Джадор. И тогда будет уже поздно предупреждать джадори. Надвигающаяся темнота успокоила его душу, хотя, пожалуй, даже если бы Трагер увидел его сейчас, то ни за что бы не узнал. — Расскажи мне кое-что, Гилвин — не здесь ли ты встретил ведьму из Гримхольда?
— Нет, это случилось на другом конце города, — ответил Гилвин. — В Коте существуют дурные места. Мне просто не следовало туда ходить.
— Но ведь она спасла тебя. Вот что любопытно.
Гилвин промолчал. Другая повозка проезжала слишком близко: их могли подслушать. Лукьен стал подгонять лошадку, чтобы поскорее прибыть в библиотеку. Дорога постепенно пошла в гору; людей становилось все меньше, лавки отстояли друг от друга все дальше и дальше. И вот, наконец, они остались одни посреди деревьев и луговых трав. Ветерок шевелил листву и раздувал капюшон на плаще Лукьена. В здании библиотеки было несколько десятков окон, но свет горел лишь в нескольких комнатах главной башни — Лукьен надеялся, что там живет Фиггис. Даже в сумерках библиотека не казалась зловещей. Напротив, это было прекрасное здание. Лукьен удивился, видя такое замечательное строение, ведь даже Лайонкипу весьма повредил статус крепости. А великая библиотека избежала мрачной славы. Здесь не было ни бойниц, ни орудийных башенок ни зубчатых ворот, только летящие арки, изящная башня, и сам вид как будто приглашал посетителей и знания. Именно такого добивался Акила, хотя это было до того, как его поразило безумие.
— Куда теперь? — спросил Лукьен. — В те двери?
— Это главный путь, — отвечал Гилвин. Буран остановился у дверей, и Гилвин с обезьянкой выбрались из повозки — правда, с некоторым усилием, ведь Гилвину приходилось беречь ногу. Лукьен наблюдал за ним, но помощи предлагать не стал. Что-то подсказало ему, что парень предпочтет справиться сам.
— Надеюсь, твой мастер ждет нас, — заметил он, вылезая из повозки. Вокруг них шумел вечерний город, словно улей растревоженных пчел, но библиотека безмолвствовала. Лукьен подошел к дверям и попытался открыть. — Заперто.
— У меня ключ, — откликнулся Гилвин, и предъявил вещественное доказательство, изъяв его из кармана.
— Почему дверь заперта? — спросил Лукьен. — Я думал, что библиотека всегда открыта.
Гилвин вставил ключ в отверстие.
— Обычно так и было. Но ее закрыли. Когда Акила узнал о Гримхольде. Я говорил тебе, он заставляет Фиггиса вкалывать до полного изнеможения, — юноша повернул ключ в замке. — Постарайся ступать потише. Нам не стоит сталкиваться с Деллой.
— С Деллой?
— Она здесь по хозяйству. Славная женщина, но всюду сует нос.
Он толкнул дверь, и Лукьен разом забыл все вопросы. Красота здания обрушилась на него, явив сверкающий полированным деревом интерьер, освещенный факелами. Потолок украшали резные стропила и металлические канделябры. Лукьен озирал проход к огромному залу, открывшемуся вдали, наполненному книжными полками с бесконечными томами и манускриптами. Он двинулся вслед за Гилвином, и дыхание у него перехватывало от потрясающего зрелища.
— Поразительно... — он медленно изучал полки. — И представить себе не мог, что в мире столько книг.
Гилвин рассмеялся, закрывая дверь.
— Здесь ведь далеко не все. Есть еще целое крыло...
— И ты знаешь их все? Я имею в виду, где находится каждая?
— У Фиггиса есть специальный каталог, — сказал Гилвин. — Но вообще-то, большинство книг мне известно. Они расставлены по порядку. Темы, даты и так далее.
Лукьен был ошарашен. Неверной походкой он двигался вдоль полок, и вдруг едва не столкнулся с женской фигурой, вышедшей из-за угла.
— Ох! — вскричала дама, приложив руку к груди. Глаза ее перебегали с Гилвина на Лукьена, пока она, наконец, не успокоилась. — Гилвин! Я услышала, что кто-то входит в здание. Добро пожаловать домой!
— Спасибо, Делла, — ответил юноша. Он нервно сглотнул. Лукьен замер, пытаясь спрятаться. Но старая дама не сводила с него глаз.
— Я только что вернулся, — продолжал Гилвин. — Дверь оказалась заперта, пришлось ее отпирать.
Делла продолжала глядеть на Лукьена и спросила:
— Так тебе удалось найти нужные Фиггису книги?
— О, да, — ответил Гилвин. — Никаких проблем. Они в повозке.
— Вижу, ты с гостем, — женщина улыбнулась, но Лукьен пока не понял, приглашают его в дом или нет. — Может, представишь нас друг другу, Гилвин?
— О, разумеется. Делла, это Рион.
— Из Марна?
— Марна? — удивился Лукьен.
Женщина взглянула на Гилвина.
— Ты ведь ездил в Марн, разве нет?
— Ах, Марн, — нашелся Лукьен. — Конечно, я из Марна. Вернее, из-под Марна. С окраин.
Гилвин поспешил сменить тему.
— Кстати, здесь ли Фиггис? Я бы хотел видеть его, показать книги, которые мы привезли.
Делла продолжала изучать Лукьена.
— Я бы не сказала, что вы похожи на ученого.
— О, дорогая леди, мы бываем такими разными, — с улыбкой проговорил Лукьен. — Согласен, я скорее напоминаю разбойника с большой дороги. Простите мой неотесанный вид.
— Да, да, дороги просто ужасны, — Гилвин взял Лукьена за руку и быстро повел прочь. — Хозяйка Делла, что, Фиггис в кабинете?
— Он... — Делла замолчала на полуслове и улыбнулась. Впереди показалась еще одна фигура.
Старик в измятой одежде стоял в конце коридора, вид у него был недоверчиво-изумленный. Лукьен сразу узнал Фиггиса. Он постарел, поседел, морщин у него прибавилось, но глаза излучали ту же мудрость, а лицо сияло дружелюбием. Лукьен усмехнулся, делая шаг навстречу. Но вмешался Гилвин.
— Привет, Фиггис, — воскликнул парень. — Это Рион, ученый, о котором я говорил.
Фиггис сразу все понял.
— Приветствую вас, Рион. Рад, что вам все удалось.
Лукьен улыбнулся старому знакомцу.
— Я тоже очень рад.
— Ну, хозяйка Делла, может, приготовите нам чаю? — попросил Фиггис. — Из Марна путь неблизкий, я уверен, что Гилвин и Рион устали.
— Конечно, — захлопотала женщина. — Добро пожаловать в наш дом, Рион. Постараемся, чтобы вам здесь было уютно. Надолго прибыли?
— Нет, не думаю. Но все равно, спасибо вам, хозяйка Делла. Вы очень добры.
— Ступайте приготовьте чай, пожалуйста, — поторопил хозяйку Фиггис. Он повел Лукьена в следующий зал. — Пойдемте, поговорим в моем кабинете, Рион. Гилвин, пойдем с нами.
— Я приготовлю чай сию же минуту, — пообещала Делла, исчезая в противоположном направлении.
Фиггис молча провел их в кабинет, не произнося ни слова, пока Делла не скрылась с глаз. Тогда он остановился, прислонившись к стене и оглядывая великана с изумленной улыбкой.
— Это ты, — вздохнул он. — Глазам не верю!
— И никто не верит, дружище! — Лукьен протянул ему руку. — Как я рад видеть вас, Фиггис!
Старик схватил его руку и с воодушевлением потряс.
— Ты так изменился. Я едва узнал тебя! А эта повязка... это для маскировки?
— Увы, если бы это было так. Боюсь, что она настоящая.
Энтузиазм старого ученого малость поугас.
— Извини. Должно быть, это оказалось тяжело для тебя. Жена Брека приезжала и передавала от него письмо. В нем говорилось, что ты в Норворе.
— Все верно. И боюсь, это не самое приятное место на свете.
Фиггис повернулся к Гилвину и обнял его.
— Норвор! Когда я услышал, куда ты отправился, я был вне себя! — он раскрыл объятия и тревожно осмотрел паренька. — Ты в порядке? Не поранился, а?
— У меня все отлично, Фиггис. Мы нашли Лукьена и сразу выехали в обратный путь. Брек вернулся с нами. Он ждет на ферме с бароном Глассом.
— С кем?!!
— С Бароном Глассом, — серьезно подтвердил Лукьен. — Фиггис, мы вместе были в Норворе.
— С Бароном Глассом? Так он же умер!
— Нет, Фиггис, не умер, — сказал Гилвин. — Я встретился с ним. Он был с Лукьеном в Норворе, сражался в армии Джазаны Карр.
— Джазана... — Фиггис покачал головой и вздохнул. — Расскажите мне об этом побольше. Но не здесь. Не хочу, чтобы Делла подслушивала. Пойдем.
Гилвин шел первым, ибо знал путь, так что Фиггис и Лукьен могли пообщаться. Лукьен сразу спросил о Кассандре.
— Я должен знать, Фиггис, она в порядке?
— Вроде бы, да. Но погоди; сейчас поговорим обо всем.
Кабинет был маленькой комнаткой, заваленной книгами и манускриптами чуть ли не до потолка. Здесь стояли два кресла, одно из которых тоже загромождали книги. Фиггис убрал их и разложил вдоль свободной стены. Гилвин расположился на краю стола. Фиггис уселся в кресло, которое жалобно скрипнуло.
— Ну, расскажите же о Глассе, — попросил он. — Он еще жив, говорите?
— Жив и здоров, — Лукьен быстро объяснил, как он спас Гласса с острова Во и как они нанялись на службу к Джазане Карр. История потрясла Фиггиса.
— Невероятно! А Джазана Карр — хорошо ли она с вами обращалась?
— Достаточно хорошо, — ответил Лукьен. Он не хотел рассказывать слишком много о леди-воительнице, дабы не предавать ее память. — Я выиграл много битв у нее на службе, а Торин разрабатывал стратегию.
— Торин?
— Барон Гласс. Он был близок к Джазане Карр. Вернее, мы оба, — Лукьен сделал паузу, заметив взгляд Гилвина. Он решил опустить рассказ о том, что Торин Гласс и Джазана были любовниками, а также о планах Алмазной Королевы завоевать Лиирию. — Гласс вернулся со мной, потому что считает себя моим должником. Он не должен был ехать, но я благодарен ему за это. Помощь не будет лишней. А теперь — поведай мне о Кассандре.
Прежде чем Фиггис ответил, хозяйка Делла распахнула дверь: в руках ее был поднос с дымящимся чайником и чашками.
— А вот и вы, — радушно произнесла она. — Гилвин, я принесла твои любимые бисквиты. — Она нахмурилась, оглядев помещение. — Вы только поглядите на эту комнату! Почему бы вам не отправиться в кухню и не поесть как следует?
Фиггис застонал, забирая у нее поднос.
— На самом деле, все отлично. Спасибо, хозяйка Делла.
Женщина обиделась.
— Что бы вы ни говорили, тебя, Гилвин, я приглашаю в кухню в любой момент, когда закончишь работу. Я приготовлю тебе кое-что вкусненькое, — она улыбнулась. — И твоего друга тоже.
— А меня? — строго спросил Фиггис.
— Пейте свой чай, дедушка, — отрезала Делла, поворачиваясь и покидая комнату. Ухмылка на ее лице подсказала Лукьену, что ей нравится поддразнивать Фиггиса.
— Итак, Фиггис, — начал он снова, как только старая дама ушла. — Как там Кассандра?
— Она в порядке, по крайней мере, я так думаю, — отвечал ученый. — Трудно сказать. Я не слышал о ней с тех пор, как Гилвин отправился искать тебя. Я вообще ни с кем не общался.
— Даже с леди Джансиз? — спросил Гилвин. Он расчистил местечко на столе, чтобы Фиггис смог поставить поднос.
— Ни с Джансиз, ни с кем иным. Думаю, подозрительность Акилы возросла. А Трагер держит руку на пульсе.
— Так они еще не уехали в Джадор? — с надеждой спросил Лукьен.
— Еще нет, но вот-вот отбудут. Трагер планирует отъезд через два дня.
— Через два дня? Вы уверены?
Фиггис кивнул.
— Так сказал мне Акила. Он вчера прислал гонца в библиотеку, велев мне поспешить с информацией, ибо они едут через два дня — с моей помощью или без нее.
— Он в курсе, что вы медлите с выполнением задания, — предположил Гилвин. Он взял с подноса два бисквита, одним угостил Теку, другой откусил сам.
— Он знает, что я против похода, — согласился Фиггис. — Я не давал ему новых деталей о Джадоре или Гримхольде, в основном, потому, что больше ничего не обнаружил. Но Акила нетерпелив, и Трагер готов выступить. Извини, Лукьен, я не смог остановить их.
— Тогда у нас немного времени, — сказал Лукьен. — Мы должны забрать Кассандру из Лайонкипа как можно скорее. Сегодня ночью, если возможно.
Фиггис скорчил гримасу.
— Это не так-то просто. Я не сказал вам еще кое-что.
— Что именно? — спросил Лукьен.
— Гилвин, мне тяжело говорить об этом, — Фиггис наклонился и взял паренька за руку. — Грэйг мертв.
Лицо Гилвина задрожало.
— Мертв? Нет!
— Он поскользнулся в луже вина. Сломал шею.
— Не могу поверить. Когда это произошло?
— День или два спустя после твоего отъезда, ночью, — Фиггис покачал головой. — Что за нелепый способ покончить с жизнью!
Гилвин ободряюще улыбнулся наставнику.
— Он был стар. Старые кости легко ломаются.
— Какой позор, — проговорил Лукьен, опечаленный вестью. Перед изгнанием он был очень дружен со стражником. Даже надеялся снова увидеть старика. — Но Гилвин прав, Фиггис. Если неудачно упасть, то кости могут не выдержать, и тогда...
— Но это не совсем так. Я знаю, что Грэйг был стар. Но все равно его смерть выглядит странно. Неловким его не назовешь.
— О чем вы говорите? — спросил Лукьен. — Вам кажется, тут кто-то замешан?
— Не только мне. Вы же знаете, как стражники ненавидят Трагера. Они считают, это он прикончил Грэйга.
Гилвин даже рассмеялся.
— Что за нелепость!
— Ой ли? — осадил Фиггис. — Лукьен, ты знаешь, каким ревнивым был Трагер. Он ненавидит всех, кого жалует Акила. Грэйг стоял у него на пути.
Звучало это удручающе.
Лукьен знал, что Трагер на многое способен. Но убийство соратника?
— Не знаю, — он покачал головой. — Может быть, Грэйг все-таки действительно просто поскользнулся и упал?
— Может быть. Но стражники теперь никого не выпускают из замка, не проверив очень тщательно. Так что от Кассандры даже записки не получить.
— Должен же быть способ, — настаивал Лукьен. — Я уже слишком далеко зашел, чтобы отступать.
— Но ты не можешь просто так войти в Лайонкип и забрать ее, Лукьен, — сказал Фиггис.
— Я и не собираюсь! — Лукьен, казалось, начал терять терпение. — Я ожидал, что у вас появятся какие-нибудь идеи. Разве вы, по крайней мере, не размышляли на эту тему?
— Не кричите на меня, — проворчал Фиггис, вставая из кресла. — Я тут был немножко занят, пытаясь не допустить завоевание Джадора. И как бы я мог обдумать твои действия, если ты шестнадцать лет отсутствовал?
— Великолепно, — простонал Лукьен.
— Подождите, — вмешался Гилвин. — Может быть, вы двое не смогли продумать, как забрать Кассандру, но я смог. — Улыбаясь, он изложил свой план, закусывая бисквитом.
Наступила еще одна ночь, похожая на все предыдущие, и Кассандра довольно рано отправилась в постель.
После потрясающей встречи с Гилвином две недели назад она снова находилась в заточении, не имея возможности даже словом перекинуться с другими людьми. Две короткие встречи с пареньком только разожгли ее аппетит, но она знала: лучше не рисковать. Приходилось подчинить жизнь ожиданию, не делая попыток вступить в контакт с Фиггисом, чтобы узнать, что происходит. В бесконечной череде дней Акила очень редко заходил к ней. Чем ближе был поход на Джадор, тем мрачнее и нелюдимее становился король, и теперь он относился к ней с утонченной жестокостью. С тех пор, как он порвал ширму, разделявшую их, Акила изменился. Он почти не проявлял доброты по отношению к ней. В голосе росло возбуждение, ибо он с нетерпением ждал, когда появится второй амулет. Вчера он сказал ей, что через два дня отправится в путь. И вернется со сказочным Оком. Теперь он не обещал вечной любви. Слова его звучали угрозой.
Кассандра радовалась, что этой ночью Акила не пришел к ней в спальню. Она начала терять веру в то, что ее фантастический замысел удастся, и теперь надеялась, что Акила погибнет в Джадоре. Странно, но вины за эти мысли она не чувствовала. Он злодей, а значит, заслужил смерть.
Но то, что случилось с ним, постыдно. Это вызывало в ней сожаление. Она подошла к столу и глотнула холодного чая из чашки, затем — задула свечу. Ждать больше нечего, значит, можно спать. Как же она устала от своих мыслей! Ее личное крыло Лайонкипа отзывалось гулкой тишиной. Сегодня образы Акилы и Лукьена преследуют ее по пятам. Что она с ними сделала! Ах, как бы уснуть и забыть обо всем!
Но сон не шел. Кассандра завернулась в простыни, пытаясь прогнать фантомы, и услышала зовущий голос. Она открыла глаза, пытаясь разглядеть фигуру в кромешной тьме.
— Кассандра, это я, — тихо сказал кто-то. Кассандра едва расслышала.
— Джансиз?
— Да. Видишь меня?
— Едва ли. Что случилось? — Кассандра с тревогой села на постели.
— Смотри! — служанка подняла лампу, освещая комнату. В другой руке был какой-то странный округлый предмет.
— Что это? — спросила Кассандра, дотрагиваясь до предмета. Послышалось верещание. — Великие Небеса, что же это?
— Обезьяна! — торжествующе изрекла Джансиз. Она склонилась над кроватью, держа Теку в руках. — Помнишь? От юноши Гилвина.
Кассандра недоверчиво заморгала.
— Обезьяна? — она снова потрогала меховой комок в руках Джансиз. И вправду, обезьяна.
— Где ты ее нашла? Гилвин здесь?
— Не знаю, — пожала плечами подруга. — Я спала, а он разбудил меня, буквально минуту назад! Напугал до смерти!
— Теку — она, а не он, Джансиз. Гилвин должен быть где-то рядом. С ней нет записки?
— На этот раз — нет. Может, я ее не заметила.
Кассандра осмотрела зверька, но ничего не увидела. Сама мысль, что Гилвин вернулся, привела ее в возбуждение. Кто же еще мог послать Теку? Но пока непонятно, что делать дальше. Она подумала было выйти на свет, но тут ее озарила мгновенная вспышка.
— В сад! — она легонько коснулась шерсти обезьянки. — Теку, Гилвин в саду? Ты отведешь меня к нему?
Услышав имя хозяина, Теку энергично закивала.
— Опусти ее на пол, Джансиз, — приказала Кассандра.
— С удовольствием, — ответила та и высадила обезьянку на пол.
— Гилвин близко, Теку? — мягко спросила Кассандра. — Он в саду?
Обезьянка заверещала и кинулась к дверям.
— Что она делает? — спросила Джансиз.
— Зовет меня за собой, — Кассандра сделала шажок в сторону Теку, чтобы проверить предположение; и правда: Теку пошла дальше.
— Она тебя понимает? — изумилась Джансиз.
— Думаю, да. Гилвин говорил, что она умная, тем более, раз догадалась найти тебя. Я собираюсь отправиться за ней, Джансиз, посмотреть — может, она приведет меня к Гилвину.
— Касс, тебе лучше не ходить сейчас в сад. Ты даже не одета!
— Я должна, Джан, — она оглянулась на дверь. — Гилвин, вероятно, ждет меня там. А может быть, и Лукьен с ним.
— Подожди! — закричала Джансиз. — Возьми хотя бы шлепанцы!
Кассандра застонала в нетерпении, отыскивая шлепанцы возле кровати и засовывая в них ноги.
— Не ходи за мной, Джансиз. Не хочу лишнего шума. И еще — если Акила станет искать меня...
— Я скажу, что ты спишь, — вздохнула Джансиз. — Иди уж. Но будь осторожна!
— Буду, — ответила Кассандра, поспешая за Теку. Обезьянка повела ее из спальни в главный зал, потом — в коридор. Она двигалась молча и быстро, поджидая, пока Кассандра ее догонит. Кассандра быстро озябла и пожалела, что не прихватила шаль, но, с другой стороны, ей так не терпелось попасть поскорее в сад. Вот они с Теку проходят мимо кухни. К счастью, Фрина уже не было на рабочем месте: он привык ложиться рано. Ни Мегал, ни Рузанна тоже не появлялись.
Кассандра и Теку достигли конца пути, когда Теку вдруг смешалась. Она начала изучать окружающее пространство, принюхиваться, потом поглядела на Кассандру глазами, полными тревоги. Королева опустилась на корточки рядом с ней.
— Что, потерялась, Теку? — прошептала Кассандра.
Обезьяна что-то пробормотала.
— Сад — это единственное место, где он может быть. Гилвин сейчас там?
Теку снова пошла к дверями. На этот раз Кассандра поймала мартышку.
— Теперь я буду двигаться быстрее, — объяснила она. Теку согласно полезла к ней на плечо. Кассандра улыбнулась, и они двинулись дальше по коридору. — Просто говори мне, если я пойду не туда, идет?
Она знала путь лучше, нежели обезьянка, и вскоре оказалась в буфетной, откуда впервые за долгие годы вышла в свободный мир. Здесь было темно, как всегда, и очень холодно — особенно если учесть отсутствие у королевы другой одежды, кроме ночной рубашки.
Ее уши чутко ловили каждый звук. Пора идти в сад.
Вот и последние минуты — самые худшие из всех: когда Кассандра толкнула тяжелые ржавые двери, они громко застонали и завыли, словно жуткие вампиры из страшных сказок. Кассандра нащупала ручку и вышла наружу...
— Кассандра?

Предыдущая страница 20 Следующая страница


21 Джон Марко

Кассандра охнула и обернулась. В дверях стоял Гилвин, почти невидимый в темноте.
— Гилвин, ты напугал меня! — вскрикнула она.
— Ш-ш-ш. Извините, но я не хочу рисковать и быть замеченным, — сказал Гилвин, подходя ближе. Он просиял при виде своей любимицы и взял ее на руки. — Умница, Теку. Ты нашла ее! — Он поцеловал Теку и посадил к себе на плечо. — Я боялся, что она не сможет тебя найти. Послал ее почти час назад.
— Она нашла Джансиз, — поправила Кассандра, взглянув через плечо Гилвина на дверь, она разочарованно поняла, что он один. Гилвин перехватил ее взгляд и улыбнулся.
— Я привел его, миледи. Привел Лукьена. Он ждет вас недалеко от Лайонкипа, в яблоневом саду.
Эти слова прозвучали чудесной музыкой.
— Правда? — спросила Кассандра. — Лукьен вернулся? Как он?
— Отлично. Но сейчас не время для разговоров. Вы скоро увидите его сами, — Гилвин взял ее за руку. — Пойдемте, надо спешить.
— Как, прямо сейчас? — Кассандра попыталась высвободиться. — Я не могу пойти в таком виде.
— Миледи, некогда разговаривать! У нас единственный шанс выйти отсюда, прежде чем нас обнаружат. Моя повозка недалеко, ждет нас. Я смог пробраться с ней на территорию замка, потому что обычно доставляю книги. Повозку обыскали и что же обнаружили — книги! Поэтому на обратном пути меня не станут обыскивать. Но нужно торопиться!
Кассандра замотала головой. Она почти не одета, сейчас ночь, и потом — она даже не попрощалась с верной Джансиз. Но, взглянув на честное лицо Гилвина, поняла: лучше не медлить. Ее ждет Лукьен, а он не сможет ждать вечно. И если она не отправится в путь прямо сейчас...
— Пожалуйста, миледи, — нервно произнес Гилвин. — Там, в саду, у нас заготовлена одежда. Так пойдемте же...
Кассандра бросила быстрый взгляд назад, в темноту коридора. Как ни тяжело ей было там, в заточении — все-таки, дом. Может быть, покинув его, она погибнет. А может, и Джансиз — что еще хуже — если ее, Кассандры, измена будет обнаружена.
— Не уверена, что готова, — нервно засмеялась она, оборачиваясь к Гилвину за поддержкой, и получая ободряющую улыбку.
— У нас все получится, миледи, я точно знаю. Только бы нам поспешить.
Придется залезать в повозку, полную пыльных книг. Все эти шестнадцать лет Кассандра не переставала мечтать об освобождении, но в мечтах это происходило куда как приятней и романтичней. Под ночной рубахой разливалось тепло: это Око даровало защиту, в том числе, и от холода.
— Ладно. Пойдем, — согласилась Кассандра.
Гилвин без единого слова повернулся и открыл дверь наружу, увлекая королеву на свободу.

Восседая верхом на угольно-черном жеребце, генерал Уилл Трагер ехал рысью к Лайонкипу после тяжелого дня в компании лейтенантов. Подготовка к отбытию в Джадор велась полным ходом, и генерал пребывал в отличнейшем настроении. Огни Лайонкипа манили его, словно ночного мотылька. У Трагера были хорошие новости для Акилы, а так как король все равно не спит — зачем ждать до утра. У них все готово, и, как только Акила пожелает, они тотчас выступят. Если потребуется, можно сделать это хоть завтра, на два дня раньше намеченного. Уилл Трагер гордился собой. Его бородатое лицо так и сияло. Время было позднее, и путь от Площади Канцелярий оказался весьма приятным, ибо никто не препятствовал движению. Он насвистывал себе под нос, радуясь, что не нужно больше видеть физиономию стражника Грэйга. Акила тяжело переживал смерть старика, но дело того стоило. Теперь король слушается только его. Даже Фиггис в эти дни не имеет доступа к королю: Трагер и не ожидал такой награды для себя. Акила проявлял нетерпение, подозревая, что библиотекарь нарочно тянет время. Как и королева Кассандра, Фиггис не одобрял вторжения в Джадор. Это отдалило его от Акилы. Трагер усмехнулся. Ночь — просто на диво.
Впереди показались ворота Лайонкипа. Пара стражников стояли на часах с острыми пиками и черными шлемами на головах. Со дня смерти Грэйга они особо тщательно охраняли замок. Даже Трагеру приходилось представляться. Он немного замедлил ход лошади. Стражники подозревают его: Трагеру это известно. Ходили дурные слухи, что Грэйг был убит, хотя доказательств не имелось. Трагер был уже в нескольких ярдах, когда подошли еще двое стражников. Они обменялись формальными приветствиями, и первая пара исчезла в темноте. Новые часовые заняли свои места и наконец заметили генерала. Трагер приблизился, ощущая на себе их подозрительные взгляды.
— Открывайте! — скомандовал он. Генерал не собирался обмениваться любезностями и вообще тратить время на стражников. Те глядели на него, не желая подчиняться. — Ну давайте же поживее! У меня дело к королю!
— Да, сэр, — ответил один. В голосе звучали нотки недовольства. Они открыли ворота, впуская Трагера внутрь. Генерал сразу заметил приближающуюся со стороны замка повозку.
— Подождите! — воскликнул первый часовой. Он указал на повозку.
— Ждать? Это еще зачем?
Оба часовых уставились на повозку. Ею правил единственный наездник, парнишка, которого Трагер тотчас же узнал. За ним в кузове громоздилась какая-то пыльная куча, прикрытая брезентом. При свете луны лицо юноши казалось бледным.
— Эй, парень, стой, — велел стражник. Он выступил перед повозкой, запрещая движение. Юноша скривился и натянул поводья; усталая лошадь вздохнула и остановилась.
— Есть проблемы? — спросил он стражника.
— Куда едем? — ответил тот вопросом на вопрос.
— Назад, в библиотеку, — сказал парнишка. Он вздохнул. — Слушайте, я уже все объяснял прежним часовым. Я Гилвин Томз, из библиотеки.
И Трагер вдруг вспомнил парня. Он с интересом наблюдал за происходящим.
— Кто ты такой, мы знаем, — сказал стражник. — А что это у тебя за хлам?
— Книги, разумеется! Если вы узнали меня, может, теперь пропустите?
— Извини, парень, — стражник сделал шаг к повозке. — Мы проверяем всех, кто выходит отсюда. Тебе это известно.
— Но я только что въехал!
— Не имеет значения, — стражник уже взялся за край брезента. — Мы просто выполняем приказ...
— Прекратите этот цирк! — рявкнул Трагер. При звуках его низкого голоса рука стражника повисла в воздухе. — Мальчишка просто возвращается домой, в кровать.
Стражники выглядели шокированными.
— Генерал, у нас есть приказ.
— Приказ! — бросил Трагер. — Дайте ему проехать. Это мой приказ, понятно вам?
Стражники неловко отошли от повозки. Гилвин Томз вздохнул с облегчением.
Что же касается Трагера, для него постные вытянувшиеся физиономии часовых были лучшей наградой! Он рассмеялся, тряся головой.
— В самом деле, вы что, думаете, останавливать мальчугана-калеку — правильно? Разве так повел бы себя начальник стражи Грэйг? Вы просто клоуны! — Трагер повернулся к Гилвину Томзу. — Давай, паренек, возвращайся в библиотеку.
Гилвин выдавил из себя улыбку.
— Спасибо, сэр.
— Все в порядке, — пробасил Трагер. — Домой!
Он почувствовал удовлетворение, видя, как парень дернул поводья и поехал через ворота в ночь. Стражники тоже наблюдали за ним, качая головой и вздыхая. Трагер проехал мимо и прошипел с отвращением:
— Идиоты! Вечно вы заставляете людей тратить время зря!

Кассандра неподвижно лежала под холстиной, отчаянно вцепившись в амулет на груди. Мягкое сияние Ока согревало холодную кожу. Она слышала голоса людей, слышала, как отвечал Гилвин. Голоса звучали очень близко, но потом повозка вновь двинулась в путь. Так что — они уже на свободе? Кассандра сдерживала дыхание. От тряской рыси и выбоин на дороге ее то и дело подбрасывало, острые края книг кололи и терзали тело. Неловкая поза быстро сделалась мучительной, но все стоило побега из Лайонкипа! Она молчала, ожидая сигнала от Гилвина. И он раздался.
— Мы сделали это, миледи! — послышался возбужденный шепот юноши. — Вырвались из замка! Не беспокойтесь, скоро будем в безопасности.
Кассандра и не двигалась, но зато уж улыбалась вволю! Она обхватила амулет, впитывая его тепло, готовясь увидеть Лукьена.

39

Над яблоневым садом сгустился туман; сад освещался лишь лунным светом и далекими огнями Кота. Ни один звук не раздавался среди ровных рядов плодовых деревьев, за исключением тихого потрескивания костра. Пахло яблоками и свежей, прохладной землей. Лукьен сидел у огня, слушая, наблюдая и вспоминая. Он знал, что больше в саду никого нет, и был спокоен. Он находился здесь уже два часа, ожидая, когда вернется Гилвин с драгоценной добычей. Но его все не было, и Лукьен уже начал отчаиваться. Он поднес руки к огню, вглядываясь в пламя. Дым от сухих щепок раздражал рану под повязкой. Лошадь, которую Фиггис сумел для него раздобыть, лениво переступала копытами, отыскивая упавшие яблоки. Хорошая лошадка, сумеет довезти его и Кассандру до фермы Брека, где его ждет собственный скакун. Оттуда им путь в Марн. Такой план удовлетворял Лукьена, но нужно ждать, пока появится Кассандра. Минуты шли, и это казалось все менее и менее вероятным.
В какой-то момент Лукьен решил, что так даже лучше. Ему ведь нечего предложить Кассандре, кроме любви. Он — вне закона. Даже в Норворе его больше не ждут. И ведь, в отличие от Кассандры, он за эти годы изменился в худшую сторону. Она же — все так же прекрасна, по крайней мере, Гилвин так говорит. Она заслужила лучшую жизнь, чем Лукьен мог бы предложить. Может, она просто стремится покинуть свою опостылевшую клетку?
Лукьен поднял сучковатую палку и поворошил пламя. Вылетел сноп искр. Лукьен не позволял огню сильно разгореться, чтобы его не обнаружили чужие. Но Кассандра наверняка замерзнет и захочет погреться у огня, когда будет здесь.
«Не когда, а если будет здесь», — поправил себя Лукьен.
Скоро рассвет. Осталось всего несколько часов темноты. Лукьен надеялся провести с Кассандрой хоть немного времени, прежде чем они отправятся к Бреку, но сейчас уже понятно, что надежды не остается. Если она не появится немедленно, придется гнать во весь опор, чтобы быть как можно дальше от Лайонкипа...
И тут он услышал шум. Встревоженный, Лукьен придвинулся к костру, заслонив его плащом. Стук копыт приближался. Рука инстинктивно легла на эфес меча. Мускулы напряглись. Если Гилвина заметили, то вскоре в саду появятся десятки стражников, они окружат его кольцом.
Но в тумане показалась морда единственной лошади. Спокойная каурая лошадка, бегущая усталой тряской рысью, а за ней — знакомая старая повозка. Лукьен опустил руку. Медленно поднялся на ноги. Да, это Буран, а в повозке — Гилвин. Парень сидит на скамеечке, ищет путь в тумане. И он не один!
Позади Гилвина сидела Кассандра.
Темноволосая и прекрасная, время не коснулось ее. Она закуталась в брезент, лежавший в повозке, но лицо ни с каким другим не спутаешь. В какой-то момент Лукьен даже дышать перестал. Даже мысли разом покинули его, ведь видеть Кассандру казалось просто невероятным! Время будто повернуло вспять: вот они снова в этом саду, впервые занимаются любовью. Повозка приблизилась, и Гилвин заметил его. Он возбужденно замахал руками. Кассандра повернула голову и встретила взгляд Лукьена.
— Великие Небеса, вот это чудо...
Широкая печальная улыбка озарила лицо Кассандры. Она замахала рукой, приветствуя Лукьена, который бросился к ним со всех ног. Гилвин остановил Бурана, и Кассандра спрыгнула на землю. Брезент упал с ее плеч, она стояла, почти обнаженная, протягивая руки к вернувшемуся после стольких лет возлюбленному.
— Лукьен!
Крик восхищения разнесся по всем уголкам сада. Лукьен поспешил к ней. Остановился у самой повозки, глядя на прекрасное лицо Кассандры, потом обвил ее руками. Она упала в его объятия. Он повлек ее от повозки прочь, смеясь и кружа в вальсе.
— Лукьен! Это ты! — снова воскликнула Кассандра.
— Я, любовь моя, конечно, я, — пропел Лукьен. Она казалась пушинкой в его руках. Слезы бежали по сияющему лицу, когда она обнимала его за шею. Время и вправду не коснулось ее. Лукьен бережно обнимал возлюбленную, слушал родной звук ее дыхания. Она не просто молода и прекрасна. Она — жива.
— Поверить не могу! — вздохнул он. — Никогда не думал, что увижу тебя снова. — Он прижал ее к груди, целуя. — Отныне ты свободна, Кассандра!
— Свободна, — эхом вторила Кассандра, и голос ее дрожал. Она высвободилась из его объятий и вгляделась ему в лицо. И в глазах ее отразилась печаль. — Ох, Лукьен... — нежными пальчиками она пробежала по его щеке, легко касаясь раны на глазу. — Что случилось?
Лукьен отвел руку и поцеловал ее.
— Я в порядке, Кассандра. Не бойся. Возраст сыграл со мной шутку, вот и все...
— Но твой глаз...
— Ничего, Кассандра, ничего.
— Нет, — ее улыбка была полна печали. — Ты выглядишь совсем по-другому...
— Нам о многом нужно поговорить. После у нас будет для этого достаточно времени, — он широко улыбнулся. — Теперь времени хватит на все. — Он заметил алый отблеск драгоценного камня под ее сорочкой и понял, что перед ним — Око Господа. — Так, значит, это правда, — произнес он, протягивая руку и дотрагиваясь до амулета. — Вообще-то, я никогда по-настоящему не верил в него. — Слова так и рвались из груди, но надо было спешить, поэтому Лукьен смог лишь выдохнуть ее имя: — Кассандра...
Она ответила нежной улыбкой — как и прежде, много лет назад.
— Я люблю тебя, — проговорила она. — И всегда знала, что ты вернешься ко мне.
Как больно слышать эти слова... Как же она верила в него!
— Эти шестнадцать проклятых лет. Я не должен был оставлять тебя.
Гилвин, сидящий на верху повозки, прокашлялся:
— Хм, простите мою дерзость, но нам, наверное, стоит дать леди что-нибудь из одежды?
Лукьен едва замечал наготу Кассандры.
— Да, конечно, — быстро отреагировал он. — У меня есть для тебя одежда, Кассандра. И башмаки для верховой езды. И плащ.
— Лучше начать с плаща, — рассмеялась Кассандра, придвигаясь поближе к огню. — Я промерзла до костей, пока мы ехали.
Лукьен направился к лошади и отстегнул седло, под которым привязал узел с одеждой для Кассандры.
— Я волновался, — заметил он Гилвину. — Тебя не было довольно долго.
Гилвин, с Теку на плече, слез с повозки.
— Отыскать Кассандру оказалось непросто, сложнее, чем я думал. Но Теку сумела ее найти.
— И вы благополучно выбрались из замка?
Гилвин и Кассандра переглянулись. Лукьен развернул длинный плащ и понес его Кассандре.
— Что случилось? — обеспокоенно спросил он. — Вас кто-нибудь увидел?
— Нет, но это чуть не произошло, — отвечал Гилвин. Он засмеялся. — Ты не поверишь, Лукьен, но нас спасло лишь вмешательство Трагера!
— Трагера?! — вскинулся рыцарь. Он накинул плащ на плечи Кассандре и набросился на них с расспросами: — Так что случилось?
— Нас остановили стражники в воротах, — объяснила Кассандра. — Они уже чуть не заглянули под брезент, где я пряталась. Генерал Трагер велел им прекратить это посмешище и отпустить нас на свободу.
— Ну и удача же нам выпала! — радовался Гилвин. — Мы улизнули из Лайонкипа прямо у него под носом!
Лукьен слишком переживал, чтобы усмотреть в рассказе юмористические нотки. Он подвел Кассандру поближе к огню.
— Согрейся немножко. Я принесу тебе остальную одежду.
Но, прежде чем он повернулся, Кассандра схватила его за руку, удерживая на месте.
— Подожди, — улыбаясь, проговорила она. — Дай мне поглядеть на тебя.
— Миледи, думаю, нам стоит поспешить, — вмешался Гилвин. — Скоро начнет светать. Как только твое исчезновение обнаружат...
— Я шестнадцать лет ждала этой минуты, Гилвин Томз, — мягко перебила Кассандра. — Так что позволь мне помедлить хоть чуть-чуть. — Она похлопала ладонью по земле. — Сядь рядом, Лукьен. Нам так много нужно сказать друг другу.
Все эти годы мечта о том, чтобы быть с Кассандрой, не оставляла рыцаря. Лукьен кивнул юноше.
— У нас есть немножко времени, прежде чем отправимся в путь. Погуляй, пожалуйста, неподалеку, Гилвин. И дай нам знать, если увидишь кого...
Гилвин улыбнулся.
— Идет.
Он отошел в сторонку с Теку на плече, и вскоре туман поглотил его. И снова осталось лишь потрескивание костра да нежное дыхание Кассандры. Она взяла Лукьена за руку и потянула вниз, усаживая рядом с собой. На лице было непонятное выражение. Лукьену очень хотелось узнать, о чем думает возлюбленная. Им было так легко вместе, как будто и не прошло много лет.
— Гилвин рассказал мне о Норворе, — подала голос Кассандра. — И про барона Гласса.
— Хорошо, — с облегчением отозвался Лукьен. — Значит, ты знаешь, что мы скоро увидимся с ним.
— На ферме Брека. Да, я знаю, — Кассандра придвинулась к нему поближе. Тепло огня смешивалось с теплом ее тела. Такого сладостного чувства Лукьен не ощущал уже долгие годы.
— Я не таков, как ты ожидала, и знаю это, — заговорил Лукьен. — Я изменился. Но жизнь в Норворе сурова, Кассандра. Чтобы выжить, пришлось драться.
— Сражение — это то, в чем ты силен, Лукьен. Ты всегда этим отличался.
Лукьен кивнул.
— Пожалуй. Но я стал старше, стал слабее. Великое Небо, ты только посмотри на меня — я же тебе в отцы гожусь!
— Тише, — Кассандра приложила палец к его губам. — Для меня ты все так же прекрасен. С одним глазом или с двумя — не имеет значения.
И ее улыбка подтвердила: Кассандра не лжет. Лукьен растаял от ее прикосновения.
— Я все так же люблю тебя, Кассандра. И никогда тебя не забывал, никогда.
Кассандра хихикнула.
— Я не твой исповедник, Лукьен. Ты не должен рассказывать мне о других женщинах.
— Да нет же, не в этом дело. Просто хочу, чтобы ты знала: я постоянно думал о тебе. И всегда надеялся, что однажды ты пошлешь за мной, и вот — я здесь.
— Да, ты приехал. Спасибо тебе.
Разве он нуждался в благодарностях? Лукьен знал, что по одному ее зову он пересек бы океан. Сейчас, рядом с ней, он вспомнил, за что полюбил ее. Она прекрасна, спору нет, но это далеко не все. Она была недосягаема для всех остальных мужчин, а его — полюбила. Ее любовь стала для Лукьена спасением.
— Как давно все это было, — сказала она. — Все эти годы я думала и думала о нас. Пыталась представить, какой ты теперь. Расскажи мне о Норворе. Гилвин сказал, что ты был там с женщиной, с леди-военачальницей, Джазаной Карр.
Лукьен пожал плечами.
— У меня просто не было выбора. Как я уже сказал, можно было либо сражаться, либо умереть. Я выбрал сражение.
— И там ты потерял глаз?
Лукьен поджег кончик прутика и стал смотреть, как он занялся. Ему не хотелось говорить о своем ранении, он предпочитал, чтобы Кассандра не трогала эту тему.
— Это все норванская сабля. Не о чем говорить. Несколько недель рана болела, но сейчас я уже ничего не ощущаю.
И снова на лицо Кассандры пала тень печали.
— Мне так жаль, что это случилось с тобой, Лукьен. Я должна была остановить Акилу, если бы я только могла, но он и слушать меня не хотел! Он и сейчас никому не позволяет упоминать твое имя.
Лукьен кинул веточку в костер. Даже по прошествии стольких лет враждебное отношение Акилы ранило его чувства.
— Барон Гласс очень благодарен тебе, Кассандра. Тебе удалось спасти его.
— Я спасла его от казни, только и всего, — сказала Кассандра. — Вот ты действительно избавил его от гибели, Лукьен. Поэтому он и поехал с тобой? Из-за долга?
— Похоже на то, — ответил рыцарь. Он знал, что не стоит пока сообщать Кассандре остальное. Она ведь все еще жена Акилы, и рассказ о готовящемся вторжении огорчит ее. — Гласс — добрый человек и не заслужил того, что Акила с ним сделал.
— Знаю. Но с Акилой не все в порядке. Ни мне, ни тебе не стоит обвинять его.
— Хм, я совсем не уверен, что готов простить Акилу, Кассандра. Я все же виню его, и Торин — тоже, — смягчившись, Лукьен задал вопрос: — А как сейчас король?
— О, даже не знаю, что сказать. Он безумен. Рассудок покинул его много лет назад, но с возрастом ему становится только хуже.
Тревога в голосе Кассандры удивила Лукьена.
— Тебе жаль его?
— Да. Знаю, ты его ненавидишь, Лукьен, и понимаю отчего. Но он все-таки добр ко мне. И я помню, каким он был до того, как... ну, ты знаешь.
Повисла неловкая пауза. Лукьен вдруг вспомнил прежнего Акилу, доброго и великодушного. Временами он скучал по старому другу. По правде говоря, он ведь никогда и не питал к нему ненависти.
— Если бы ты знал, каково это: видеть хорошего человека, когда он так чудовищно изменился, — снова заговорила Кассандра. — А хуже всего, что он все еще любит меня. Можешь себе представить? После всех этих лет?
— Почему же нет? — с усмешкой проговорил Лукьен. — Я же люблю тебя!
— Нет, — возразила Кассандра. — Ты меня любишь так, как мужчина может любить женщину. Любовь же Акилы — ужасна, непереносима. Она сводит его с ума. Она превратила его в убийцу. Гилвин рассказал тебе, что он планирует?
— Отправиться в Гримхольд за вторым Оком, — сказал Лукьен.
— Не просто в Гримхольд, Лукьен. В Джадор. И там устроить резню, если они не помогут ему найти Око. Разве знакомый нам Акила Добрый поступил бы так?
— Да, Кассандра, лучше отбросить иллюзии. То, что ты запланировала, опасно. Если Акила не найдет и не убьет нас, мы все равно можем погибнуть в пустыне. Или с нами расправятся джадори. Ты уверена, что хочешь предупредить их о нашествии?
— Я должна. Нельзя допустить резни.
— Но не стоит ожидать, что они по-доброму отнесутся к нам. Даже если мы до них доберемся, они, небось, помнят меня. И захотят вернуть свой амулет. Ты об этом подумала?
Кассандра опустила глаза.
— Да.
— Ты ведь можешь умереть без него.
— Возможно. А возможно — и нет. Если Гримхольд существует, значит, у них достаточно магии, чтобы создать подобный амулет. Может быть, у них есть еще что-нибудь, что поможет мне.
— Непохоже.
— Наверное. Но у меня нет выбора. Не могу так жить. Честно говоря, я надеюсь, что Акила отзовет войска. Когда узнает, что я исчезла, может, и не станет он искать второе Око...
— Хотел бы я, чтобы это было так. Но слабо верится. Акила станет повсюду нас разыскивать. И еще сильнее захочет попасть в Гримхольд. Он не остановится. А если не поедет сам, то пошлет в Джадор Трагера.
— Тем более я должна предупредить их, Лукьен, — Кассандра плотнее запахнулась в плащ, не отрывая глаз от огня. — Я уже достаточно попользовалась тем, что мне не принадлежит. Не хватало еще, чтобы всех джадори уничтожили из-за меня. Мы должны отправиться в Джадор. А если ты не поедешь — что ж, отправлюсь одна.
— Браво! — с улыбкой произнес Лукьен. — Но только вот я не позволю тебе этого сделать!
Она посмотрела на него:
— Что ты имеешь в виду?
— Ты не поедешь в Джадор, Кассандра. Я поеду, вместе с Глассом. А ты отправишься в Марн.
— Что...
— Я еду в Джадор, чтобы предупредить их, а ты со мной не поедешь, — Лукьен сжал ее руку. — Я не позволю тебе умереть, Кассандра. Не позволю вернуть амулет.
— Лукьен, но я должна. Неважно, что случится. Просто не могу больше так жить. Посмотри на себя. Ты сам сказал, что тебе много лет. Зачем же мне жить вечно, теряя все, что мне дорого?
— Сняв Око, ты умрешь, Кассандра!
— Мы этого точно не знаем. Может быть, я уже исцелилась. Может быть...
— Нет! — прорычал Лукьен. — Око сохраняет тебе жизнь, и ты должна жить! Я не позволю тебе рисковать собой даже ради тысячи джадори. Поэтому поеду туда сам и расскажу им о злых замыслах Акилы. А ты остаешься, Кассандра, и будешь жить!
Его голос звучал в полную силу. Кассандра даже попятилась назад, озадаченная взрывом эмоций возлюбленного. Попятилась, но не испугалась.
— Зачем ты так поступаешь? — спросила она. — Зачем тебе рисковать ради джадори?
Этого-то вопроса Лукьен и страшился больше всего. Он понял, что никто не рассказывал ей, какой ценой им досталось Око.
— Кассандра, я ведь кое-что должен джадори...
Она сжала ему руку:
— Расскажи.
— Это нелегко. Все случилось давно, но до сих пор воспоминания мучают меня. — Лукьен отвернулся и стал глядеть на огонь; в оранжевых сполохах ему почудился лик каганы Джитендры. — Когда мы добывали в Джадоре Око Господа, случилось вот что. Каган Кадар, их правитель, тепло принял нас в своем дворце, как дорогих гостей. Обращался с нами по-королевски. Но Око-то принадлежало ему, было его собственностью, понимаешь?
— Значит, вы украли амулет. Это мне известно, Лукьен.
— Если бы просто украли! Нам пришлось пойти на убийство. Я стал убийцей. Убил жену Кадара.
Кассандра не проронила ни звука. Лукьен не мог заставить себя взглянуть в ее сторону.
— В ту ночь она лежала в кровати Кадара, — продолжал он невеселую историю. — Я решил, что это сам каган, а оказалось — Джитендра, его жена. Она закричала, бросилась на нас, и я случайно нанес ей смертельную рану. Но самое плохое... — Он перевел дух, едва в состоянии произнести следующие слова: — ...то, что она оказалась беременной.
Лукьен замер, ожидая реакции Кассандры. Как же он удивился, когда она протянула руку и нежно взъерошила его волосы.
— Лукьен, милый мой, — ласково проговорила она.
— Для тебя, может, и милый, но не для джадори. Для них я — настоящее чудовище.
— Прошло шестнадцать лет, Лукьен. Это долгий срок.
— Недостаточно долгий, чтобы забыть о смерти жены. Тебя там не было, Кассандра. Ты не слышала, как кричал Кадар. Живи я хоть сотню лет, мне вовек не забыть этого крика. Понимаешь теперь? Именно я должен поехать туда. Ты ничего не должна джадори. А я — должен.
— Значит, поедем вместе, — решила Кассандра. — Я не отпущу тебя к ним одного.
— Но я буду не один. Со мной поедет Торин.
— Торин Гласс уже старик. А я...
— Нет, Кассандра, — взмолился Лукьен, — не спорь со мной, прошу тебя. Мы уже все обсудили, Торин и я. Тебе будет лучше в Марне. Там никто тебя не знает, а мы вернемся за тобой как можно скорее.
— А если ты не вернешься?
Лукьен пожал плечами.
— Если не вернусь, то умру, зная, что ты в безопасности. А теперь, пожалуйста, давай не будем больше спорить, — он улыбнулся, отчаянно пытаясь сменить тему. — Я хочу просто наслаждаться твоим присутствием. И потом — Гилвин прав. У нас мало времени, скоро нужно трогаться в путь. И тебе пора одеваться. Я привез одежду для верховой езды. Здесь, у костра, будет хорошо.
Они поднялись на ноги. Кассандра осталась, а Лукьен отошел к лошади. Он думал, что Кассандра станет раздеваться, и не хотел ей мешать, но, спустя пару секунд, она окликнула его. Лукьен обернулся. Она растерянно моргала, глядя на ноги. Между бедер стекала алая струйка, заливая подол сорочки.
— Лукьен?..
Дыхание стало сбивчивым. Кровь бежала по ногам. Она застонала, вначале еле слышно, и схватилась за живот.
— Лукьен!
Лукьен поспешил к ней и едва успел подхватить: колени ее подогнулись. Лицо побелело, из груди вырвался хриплый крик. Кровь текла и текла: Лукьен ощущал на своих ногах ее тепло.
— Что происходит? — прошептала она. И упала, выскользнув из рук возлюбленного, не отрывая рук от живота. Она каталась по траве, издавая стоны.
Лукьен стоял над ней, остолбенев от ужаса. И тут он увидел: амулет на шее Кассандры вспыхнул жарким алым огнем. Кассандра, дрожа, смотрела на Око. Проклятие...
Лукьен ощутил возрастающую панику. Он упал на колени рядом с любимой, с жалостью и ужасом видя, как мертвенная бледность покрывает ее черты. По телу проходили спазмы; она беспомощно тянула руки, хваталась за его плащ, моля о спасении.
— В чем дело, что с тобой, Кассандра?.. — в отчаянии повторял Лукьен.
Она не отвечала; да и не могла ответить. Глаза ее расширились, новая волна боли сотрясла тело. Из груди вырвался ужасный вопль, прерванный целым фонтаном крови. Кровь забрызгала лицо Лукьена.
— Это рак, — прохрипела она. — Я чувствую его!
Лукьен обхватил тело возлюбленной, и руки его стали кровавого цвета. Она истекала кровью и уже не могла говорить. Око Господа горело зловещим огнем. Кассандра судорожно хваталась за него пальцами. Она что-то прошептала. Лукьен едва смог разобрать слова:
— Я... умираю...
— Ты не можешь умереть, Кассандра, нет!
Но она умирала, и Лукьен знал это. Они нарушили чары Ока, каким бы невероятным это ни казалось. Кассандра вцепилась в цепочку, на которой висел амулет.
— Верни... его, — выдавила она из последних сил. И обмякла в руках Лукьена. Сильнейший спазм сотряс ее тело. Она завопила, моля о помощи.
— Скажи, что мне сделать? — метался Лукьен. — Как мне помочь тебе?
Но Кассандра уже замолчала. В ее теле больше не было ни тепла, ни жизни. Спазмы становились все слабее, слабее...
И прекратились.
— Кассандра!
О, каким жалким показался Лукьену собственный голос!
— Кассандра, не покидай меня!
Нет ответа.
Лукьен упал на колени, не выпуская Кассандру из рук, и голова возлюбленной безжизненно свесилась ему на плечо. Алый огонь амулета погас, будто свеча, которую притушили.

Гилвин с Теку на плече отдыхал в саду, когда вдруг до него донесся крик. Он выбрал себе местечко на приличном расстоянии от Лукьена с Кассандрой, откуда был хорошо виден весь Кот, и следил, чтобы никто посторонний не мог пробраться мимо него незамеченным. Он сидел под деревом и неплохо себя чувствовал, надо сказать. Но жуткий крик мгновенно лишил его покоя.
Крик донесся со стороны костра. Парень вскочил и побежал с такой скоростью, какую только позволяла больная нога. Крик перерастал в бесконечный агонизирующий вопль. Вот и огонек костра показался сквозь туман. Рядом на коленях стоит Лукьен. А на руках у него... Кассандра. Гилвин остановился, как вкопанный. Да она же не шевелится!..
— Великое Небо...
Жуткая сцена разом лишила Гилвина сил. Кровь заливала лицо и рубаху Кассандры, словно кто-то набросился на нее с кинжалом. В воздухе стоял густой запах крови. Лукьен плакал, и его большое тело сотрясалось в рыданиях. Гилвин смотрел на него, объятый ужасом: звериный вой, что издавал Лукьен, был еще страшнее неподвижной Кассандры.
— Лукьен, что случилось?
Странно, но он услышал. Бронзовый Рыцарь поднял залитое слезами лицо и встретился взглядом с Гилвином.
— Ты говорил, что это обман! — проскрежетал он. — Ты обещал, что так оно и будет!
— Что обещал?
— Насчет проклятия! Говорил, будто все это ложь! Ты надул меня, мерзкий лгун!
— Но это было правдой! — закричал Гилвин. — Клянусь, Лукьен! Я ведь смотрел на нее. Видел собственными глазами!
— Так взгляни же на нее сейчас! — взревел Лукьен. Он поднялся с Кассандрой на руках и понес ее навстречу Гилвину. — Вот что случилось!
Гилвин еле сумел раскрыть рот от ужаса:
— Мне очень жаль! Я же не знал!
Лукьен снова опустился на колени, бережно укладывая Кассандру на землю, потом обхватил ее тело руками. Голова и плечи Лукьена затряслись в безудержных горьких рыданиях. Вид поверженного рыцаря был Гилвину невыносим. Даже смерть матери не так потрясла его. Он застыл на месте, глядя, как Лукьен оплакивает погибшую возлюбленную. Прошло немало времени, прежде чем рыцарь сумел прийти в себя. Он провел рукавом по залитому слезами и кровью лицу и медленно перевел взгляд на Гилвина.
— Лукьен, нам нужно ехать, — проговорил Гилвин. Ему не хотелось этого говорить, но опасность следовала за ними по пятам. — Ты слышишь меня? Нужно ехать, пока Акила...
— Я слышу, — отозвался Лукьен. Затем, к изумлению Гилвина, нагнулся и снял амулет с шеи Кассандры. Он легонько коснулся пальцами ее запавшей щеки. Все украденные у вечности годы как будто разом обрушились на это лицо. Ушла красота, сводившая с ума стольких мужчин. Под деревом лежала высохшая мумия.
— Почему ты забрал амулет? — спросил Гилвин. Он подошел поближе, хотя и с опаской. Но Лукьен больше не сердился. В его глазах блеснула лишь глубокая скорбь.
— Мы отвезем Око в Джадор, — сказал он. — Вместе: ты и я.
Гилвин промолчал. Он знал, что не сможет вернуться в библиотеку. Как только Акила обнаружит, что Кассандра умерла, никому из них и думать нечего о том чтобы спастись. А он непременно это обнаружит, ведь они не смогут забрать ее с собой.
— Я не хочу оставлять ее на съедение крысам, — заговорил Лукьен. — Мы похороним ее здесь и успеем сделать это до рассвета. — Его голос утратил теплые дружеские нотки. Теперь он звучал сухо и безжизненно. Он вновь преклонил колени. — Ты должен будешь мне помочь.
— Лукьен, у нас даже лопаты нет.
Но Лукьен уже копал землю руками, ломая ногти о твердый грунт. Гилвин тоже встал на колени и принялся изо всех сил вгрызаться в почву здоровой рукой. Лукьен сказал, что могила будет неглубокой, лишь бы сохранить тело до того, как его найдет Акила.
— Акила и похоронит ее, как должно, — сквозь слезы пробормотал Лукьен. — Ведь он тоже любил ее.

40

Акила обнаружил исчезновение Кассандры на следующее утро.
Он рано проснулся, собираясь встретиться с женой и сообщить добрые вести — армия генерала Трагера уже готова выступить; поход назначен на завтра. Король мечтал разделить завтрак с супругой, попивая чаек рядом с ширмой, в то время как Мегал и Рузанна будут заваривать новый. Он пребывал в превосходном расположении духа. Но, подойдя к дверям опочивальни Кассандры, наткнулся на Джансиз.
Слепая служанка выглядела обеспокоенной. И сообщила следующее: проснувшись совсем недавно, она поднялась к Кассандре, дабы проверить, встала ли королева. Но Кассандры на месте не оказалось. Она исчезла.
— Исчезла? — Акила не мог поверить тому, что слышит. — Куда исчезла?
— Пропала, милорд! — отвечала Джансиз, проливая слезы, что не помешало Акиле заподозрить ее в неискренности. — Мы везде искали — ее нигде нет!
— Искали? — прошипел Акила. — Это вы-то? Слепые? Почему было сразу не позвать меня?
— Говорю же вам, милорд, я сама только что встала. Пришла к ней пожелать доброго утра, а она не отвечает. Я даже ощупала пол возле кровати, думала, может, она упала...
Акила оттолкнул Джансиз в сторону и бросился в спальню. Мегал и другие слуги уже были там. Они звали ее по имени, бродили по разным углам, слепо тычась по сторонам. Рузанна была вся в слезах. Она впала в истерику, и голос ее охрип от бесконечных призывов пропавшей хозяйки. Повар Фрин держал ее под руку. В опочивальне и других комнатах царил настоящий бедлам, и у Акилы просто руки опустились. Он стоял посреди апартаментов жены, и подбородок у него дрожал. В сердце закрался никогда прежде не испытываемый страх.
— Кассандра! — позвал он.
Фрин и Мегал повернулись на голос.
— Король Акила? — спросил Фрин. — Это вы, милорд?
— О Небо, Фрин, где же она? — простонал Акила.
— Не знаю, милорд. Мы все ищем, но, вот...
— Но должна же она быть хоть где-нибудь! — завопил Акила. Он в приступе безумия начал рыскать по комнатам, роясь в вещах Кассандры, расшвыривая простыни. Как она смогли уйти? Непостижимо! Если кто-нибудь увидел ее, то...
— Джансиз! — взревел Акила.
Он выскочил из спальни и бросился в главный коридор. Джансиз стояла там, поджидая его. Она не двигалась с места; в незрячих глазах блестели слезы. Акила воззрился на нее, обуреваемый гневом. Из-за спины служанки показались стражники во главе с Эгином. Они тоже замерли, завидев Акилу, и выстроились в ряд.
— Вы должны были охранять ее, — выкрикнул Акила. — Вам полагалось смотреть за ней в оба!
— Милорд, простите меня, — взмолилась Джансиз. Она упала на колени, протягивая к нему руки. — Я не знаю, что произошло, клянусь вам. Я пошла спать, когда она уснула. Проснулась, а она исчезла!
— Это правда, милорд, — подал голос Эгин. — Я тоже отправился спать, когда королева легла. Она сослалась на усталость и легла рано. И больше никто из нас не видел ее.
— Не видел? Не видел? — Акила истерически захохотал. — Да как бы вы могли ее увидеть? Вы же чертовы слепцы!
— Мы начнем обыскивать землю вокруг, милорд, — быстро нашелся один из стражников. — Если она здесь, мы обнаружим ее.
— Если вы ее найдете, значит, она умерла! — взорвался Акила. Он обхватил голову руками, не зная, что предпринять.
— Ну, ладно, — согласился он. — Будем искать. А еще — найдите генерала Трагера. Пусть перероет Кот вдоль и поперек!
Стражники поклонились и поспешили ретироваться. Акила обратил взгляд на стоящую на коленях Джансиз. Ему отчаянно захотелось ударить ее. Мегал и Рузанна вышли в холл. Они таращили на него невидящие глаза.
«Неужели все они против меня?» — думал Акила. Внутренний голос кричал об измене.
— Простите, милорд, — опять зарыдала Джансиз. — Я не знаю...
У Акилы так и чесались руки отвесить ей пощечину. Он бурно задышал. Эта женщина не оправдала его ожиданий. Он доверил ей самое драгоценное в жизни, а она подвела его. И не верит он ее лживым уверениям в собственной невиновности. Их с Кассандрой связывали такие узы, каких не найдешь среди воров в одной шайке. Ни за что он не поверит, будто его жена исчезла, не предупредив Джансиз.
Разве что служанка прикрывает ее...
Вместо того, чтобы ударить Джансиз, Акила резко наклонился и схватил ее за голову, стиснув ей подбородок, и потянул.
— А теперь послушай меня, ты, слепая сука! Если я узнаю, что ты лгала мне, я выдавлю твои глаза своими руками!
Джансиз застонала, но не произнесла ни слова. Акила с минуту изучал ее лицо, потом оттолкнул прямо под ноги Эгина. Служанка и суконщик молча стерпели его жестокость. Они в ужасе смотрели прямо перед собой.
— Узнаю, что кто-нибудь из вас предал меня — сразу убью, — пригрозил Акила.
И помчался прочь. Он бежал по замку, а в голове у него будто полыхали языки пламени. Он звал генерала Трагера. Безумный голос эхом отдавался во всех залах и коридорах.

Все утро Акила слонялся по Лайонкипу, ожидая вестей о Кассандре. Стражники продолжали прочесывать окрестности, но пока ничего не обнаружили. Генерал Трагер и его люди разъезжали по городу, надеясь наткнуться на какую-либо разгадку относительно пропажи королевы. Весь Лайонкип был объят ужасом. Доброе расположение духа покинуло Акилу, его место заняло ожидание беды. Все говорило о том, что Кассандры нет в живых. Акила предполагал, что она могла рискнуть жизнью, чтобы убежать от него, ибо вечная жизнь рядом с ним была для нее непереносима. Такие догадки причиняли особенно нестерпимую боль, ведь Акила считал, что всегда был добр к жене и давал ей все, что только может пожелать женщина. Единственное, чего он не даровал ей — это свободы, ибо это не входило в сферу его компетенции. Но зато он старался любить ее. Так где же она теперь?
Проходили часы, и переживания Акилы все ужесточались. Он бродил по балкону, глядя на город, пил вино стакан за стаканом, все больше впадая в пьяное оцепенение. Слуги на цыпочках сновали вокруг, предупреждая любое желание. Наконец, Акила утих. Он больше не сходил с ума и не выкрикивал угроз. Он тихо попивал вино из лучших запасов, ожидая вестей от Трагера. Где-то в городе лежит сейчас тело Кассандры, думал он, валяется в канаве, где ее застигла смерть от первого же взгляда случайного прохожего. Лучше бы она не мучилась перед смертью...
Надежда еще не совсем покинула его. Может быть, Кассандре удалось скрыться незамеченной. Она ведь, ко всему прочему, и сообразительна. Акила зажал кубок с вином в ладонях, моля Небо, чтобы его последняя идея оказалась верной.
— Милорд?
Голос вывел Акилу из оцепенения. Он обернулся и увидел двоих рыцарей-стражников, телохранителей Трагера. На их лицах было обычное бесстрастное выражение. В животе у Акилы болезненно сжалось.
— У вас есть новости? — слабым голосом спросил он.
— Милорд, мы кое-что обнаружили, — ответил один из них. — В яблоневом саду. Генерал Трагер послал за вами.
— И что вы нашли?
Рыцарь замешкался.
— Генерал просил привезти вас туда, милорд. Он полагает, вам лучше увидеть самому.
«Отлично, — подумал Акила, — Больше никаких вопросов». Ему действительно лучше удостовериться самому. Отбросив кубок с вином, он вскочил на ноги, слегка пошатываясь. В голове все плыло, но он мог удержаться на ногах.
— Везите меня туда.
Рыцари оседлали скакунов, поджидавших их во дворе, но для Акилы коня нашли не сразу. Конюхи были потрясены встречей с королем, ведь Акила-Призрак нечасто покидал стены замка. Однако один из дворцовых стражников предложил королю своего коня. Акила неловко взобрался на спину животному, его голова моталась из стороны в сторону. Рыцари поехали вперед, король за ними; его черный плащ волочился по земле. Король знал дорогу в сад, хотя и не был здесь много лет. По пути на него нахлынули черные воспоминания, о которых он предпочел бы забыть, они почти умерли в нем, задавленные темной стеной гнева. Именно в яблоневом саду Трагер когда-то обнаружил Кассандру. Она предавалась там любовным утехам вместе с Лукьеном.
Мозг Акилы заполнила черная пелена. Он заскрипел зубами, сжав челюсти до боли.
Лукьен.
Невероятно, но он явно видел сейчас его лицо. Он смотрел на Акилу с насмешкой.
— О Небо, — прошептал король. — Если это ты...
Прошло немало времени, прежде чем они достигли сада. Утренний туман давно рассеялся. Показались ровные ряды деревьев. Рыцари въехали в сад, приглашая Акилу следовать за собой. Впереди он увидел группу королевских гвардейцев, некоторые были на лошадях, другие стояли возле лошадей. В центре толпы находился Трагер. При виде Акилы бородатое лицо генерала скривилось. Странно, но он выглядел опечаленным. Акила готов был поклясться, что никогда прежде не видел подобного выражения на лице генерала.
— Милорд, — Трагер подозвал его поближе. Телохранители остановили своих коней. Акила тоже замедлил ход лошади, приближаясь к толпе с некоторой опаской. Он вдруг заметил, что люди образовали нечто вроде полумесяца, окружив кучу свежевырытой земли.
Сердце Акилы бешено застучало, и стук его, казалось, отзывается у него в ушах. Он остановил коня, и телохранители Трагера помогли ему спешиться. Внезапно он почувствовал, что не в силах двигаться. Эта куча земли — слишком уж напоминает могилу — манила его к себе и не пускала одновременно.
— Что это? — тихо спросил он.
— Я не уверен, — отвечал Трагер. — Мы не хотели ничего трогать, если окажется, что... Ну, вы знаете...
— Раскопайте, — велел Акила.
Трагер махнул рукой, и два человека вышли вперед. У них уже были лопаты в руках. Акила наблюдал за их работой, застыв на месте и боясь даже вздохнуть. Ему показалось, он сейчас упадет в обморок. Люди взмахнули лопатами всего пару раз и остановились.
— Что? — спросил Трагер.
— Похоже, что-то есть, — солдат ковырнул грунт лопатой, и показалась... рука. Все окружающие разом охнули. Солдат побледнел и посмотрел на Акилу.
Король не мог говорить и только кивнул: продолжайте. Люди принялись копать дальше, пока не отрыли все тело. Под конец они раскапывали почву прямо руками. Когда показалось лицо Кассандры, Акила едва не рухнул наземь.
— О, нет... — простонал он.
Трагер подскочил к королю и подхватил его, удерживая от падения. У Акилы закружилась голова, его затошнило и начало рвать: выпитое накануне вино фонтаном хлынуло изо рта, ведь ничего, кроме вина, он не ел уже давно. Трагер похлопал его по спине.
— Избавьтесь от этого, — посоветовал он.
Солдаты вынули тело Кассандры из неглубокой могилы. Акила пытался вдохнуть. Пот заливал его лицо. Трагер стоял рядом с ним, глядя на мертвую королеву. Акила заставил себя выпрямиться. Тело Кассандры было белым, как мрамор, кроме тех мест, где его запачкала кровь. Рыцари расступились, дав дорогу Акиле. Он упал на колени возле мертвой жены. Трагер тоже склонился над трупом.
— Акила, оно исчезло, — прошептал он.
Акила кивнул. Он уже понял это. Око Господа пропало. И тут что-то привлекло внимание короля. На правой руке Кассандры был некий предмет. Акила убрал припорошившую его землю и обнаружил, что это клочок бумаги. Кто-то обернул его вокруг запястья мертвой женщины, словно браслет.
— Что это такое? — спросил Трагер.
Очень медленно и осторожно, Акила развернул сложенный листочек. Трагер приказал людям отступить назад, чтобы король мог прочесть записку. Акила сразу понял, что это. Ему даже не нужно было читать, ибо он вдруг догадался о содержании. Кривые, дрожащие буквы гласили:
«Моему безумному брату.
Не ты один любил ее. Прости меня».
И подпись: «Лукьен».
— Лукьен, — словно вздох сорвался с уст Акилы.

Предыдущая страница 21 Следующая страница


Очи Бога 22

— Лукьен! — прошипел Трагер.
Акила поднялся на ноги. Тошнота и головокружение разом прошли, их сменил всепоглощающий гнев. Трясущимися руками он изорвал записку в клочья и бросил их в могилу.
— Он все отбирает у меня, — прорычал он. — Единственное, что я любил, единственное, что у меня осталось!
— Мы отыщем его, милорд, — гаркнул Трагер. — А когда найдем — вырвем у него сердце!
— Нет. Вам не найти его. Он уже скрылся.
— Да, скрылся. Но куда?
Акила закрыл глаза. От жуткой боли череп готов был треснуть.
— Не знаю. Но есть кое-кто, у кого мы можем узнать, — он снова открыл глаза, но Кассандра по-прежнему лежала у его ног, мертвая.
— Забери ее отсюда, — велел он Трагеру. — Подготовь к похоронам. А потом приведи ко мне библиотекаря.
Он повернулся и забрался на коня. Рыцари-телохранители сопровождали его по приказу Трагера. И лишь вернувшись домой, в Лайонкип, и оставшись в одиночестве, Акила заплакал.

41

Акила сидел в одиночестве в обеденной зале Лайонкипа, потягивая вино из бокала и рассматривая разложенные перед ним деликатесы. Повар постарался на славу, приготовил роскошное мясо и изумительные гарниры. Ароматы, стоявшие в комнате, заставили бы есть кого угодно. Но Акила не ел. Он удовлетворился алкоголем, а изысканными яствами просто любовался. Запахи жареной утки и запеченной на вертеле оленины щекотали ноздри. От свежеиспеченного хлеба и бисквитов шел пар. На столе стоял кувшин с вином. Лунный свет отражался в стеклянном стакане, привлекая внимание Акилы. Прошло без малого два дня с тех пор, как он обнаружил тело Кассандры, и с тех пор он не проглотил ни крошки. Как и Фиггис. Теперь же настало время отблагодарить старика за поддержку.
К удивлению Акилы, Фиггис продержался дольше, чем можно было представить. Трагер убеждал его, что старик легко сломается, но в течение первого дня библиотекарь стоял на своем, призывая всех богов и дьяволов в доказательство о своем неведении о Кассандре. Он настаивал, что Лукьен никогда не искал с ним встречи. Акила полагал, что Фиггис считает его неспособным на настоящую пытку. И вправду, в течение первого дня Акила только угрожал, ведь он любил старого ученого. Мысль о том, чтобы применить к нему насилие, казалась даже болезненной. Но время поджимало, требовалась информация, и Акила знал, что Фиггис единственный, кто связывает его с Лукьеном. Никто другой не осмелился бы организовать его встречу с Кассандрой, по крайней мере, Акила так думал. Вот почему он исключил Брека из списка подозреваемых. Брек обзавелся семьей и вряд ли стал бы рисковать. А тут еще мальчишка Гилвин Томз исчез так загадочно. Фиггис клянется, будто ничего не знает об этом.
Акила поставил на стол кубок. «Позор, никому нельзя доверять, — подумалось ему. — Позор, что люди заставляют меня поступать подобным образом».
Но в конце концов Фиггис раскололся. Лукьен и Гилвин Томз поехали в Джадор. И Брек, как ни странно, с ними, а может, просто бросил семью в Борате. Рыцари-телохранители отправились на ферму Брека и обнаружили, что там никого нет. У Акилы не оставалось сомнений, что Лукьен теперь владеет амулетом, и что он с товарищами постараются предупредить джадори о готовящемся вторжении. Но самым любопытным фактом оказалось участие барона Гласса. Акилу очень встревожило это сообщение.
«Все мои враги собрались вместе и выступают единым фронтом».
Он решил не дать им выиграть. Амулет ничего для него не значит. Что за жизнь ждет его без Кассандры? Амулет его, и он вернет его себе, но зачем тот нужен Акиле? Не такой уж он великий король. Властвовать вечно ему ни к чему.
Стук в дверь прервал ход его мыслей. Он разрешил войти, и генерал Трагер распахнул дверь. Выглядел генерал страшно усталым, на лице отпечатались переживания из-за выполнения неприятных обязанностей.
— Мы привели его, — сказал он.
— Введите.
Трагер отступил в сторону, пропуская вперед двоих солдат. Между ними на вытянутых руках висел Фиггис. Лицо старика раздулось и распухло от побоев. Кровь текла из разбитых губ, вокруг глаз чернели синяки. Дорога до обеденной залы измотала его настолько, что он еле дышал. От жуткого зрелища Акилу передернуло. Фиггис поднял голову, увидел Акилу за столом и издал горестный стон.
— Не надо, Фиггис, пожалуйста, — проговорил Акила. — Все кончено. Я обещаю. Никто больше не причинит тебе боли. — Акила сделал жест солдатам. — Усадите его.
Солдаты повиновались. Они втащили Фиггиса в комнату и усадили в кресло с высокой спинкой прямо напротив Акилы. Фиггис едва мог удерживать голову прямо, но очень старался это сделать, глядя на Акилу поверх блюд с яствами.
— Мне остаться? — спросил Трагер.
— Нет. Подожди снаружи и забери своих людей. Я позову, когда будешь нужен, — он послал Фиггису ободряющую улыбку. — Оставь нас со старым другом ненадолго. Нам есть о чем побеседовать.
Трагер и его люди покинули комнату и закрыли за собой дверь. Стоило им уйти, Акила снова улыбнулся Фиггису. Старик смотрел на свечу взглядом, как у призрака. Лицо заливала мертвенная бледность, лишь глаза горели, словно уголья. Измученный, он привалился к спинке кресла, и голова его упала на плечо. Красные рубцы испещрили его шею в местах, где Трагер поработал гарротой. Наконец, Фиггис заговорил:
— Зачем...
Слово с усилием слетело с разбитых губ. Боль и тоска исказили лицо.
— Я должен знать правду, — произнес Акила. — Ты лгал мне, вот что я могу сказать.
— Я старик, милорд. Мы... — он замешкался, — мы были друзьями.
— Да, — кивнул Акила. — Но ты предал меня, Фиггис. Продал меня Лукьену. И убил Кассандру.
— Мы не знали, — простонал Фиггис. Он бессильно свесился вперед, и его локти повисли над столом. — Мы думали, что проклятие не действует.
— Ты это уже говорил. Но смерть есть смерть, и я больше не увижу Кассандру. Значит, это убийство, правда? А за убийство нужно платить, верно я полагаю?
Фиггис ничего не сказал, но его глаза тревожно расширились.
— Не беспокойся, я не стану убивать тебя, — внезапно рассмеялся Акила. — Кто же еще сможет работать в моей библиотеке? — Он вздохнул и сделал успокаивающий жест. — Ну ладно, все кончено. Завтра я отправляюсь на поиски Лукьена и Гласса, а также твоего неугомонного мальчугана. Но больше мы с тобой не будем говорить об этом, согласен? Когда я вернусь, пусть все останется между нами. Никаких черных мыслей.
Фиггиса начало трясти. Акила понял, что он рыдает.
— Ну что ты, не надо плакать, дружище, — мягко произнес Акила. — Смотри, какую вкусную еду я приготовил для нас с тобой. Предлагаю мир.
— Я не голоден, — проскрипел Фиггис.
— Ну конечно же, голоден. Иначе и быть не может. Ты же не ел все эти дни, и я тоже. Давай, ешь. Простим друг другу все, что было, а?
Стол так и манил соблазнами. Акила видел, как Фиггису хочется отведать пищи.
— Пожалуйста, — настаивал он. — Тебе уже ничего не поделать. Теперь я знаю, где Лукьен, и могу его найти. И тебе его не спасти. Так что займись собственными страданиями.
Как и ожидалось, Фиггис внезапно переменил решение. Он жадно протянул руку и схватил одного из жареных рябчиков с блюда. Пальцы его тряслись, он ел с трудом и болью. Акила наблюдал за стариком и радовался.
— Отлично, — мягко произнес он. — Пусть будет мир между нами, Фиггис. Я бы хотел, чтобы ты хотя бы попытался понять, почему я это сделал.
Тот не отвечал. Он поднял кубок и осушил его наполовину — другая пролилась на его грязную рубаху.
— Ты ведь понимаешь меня, а, Фиггис?
Старик кивнул, но Акила знал: он хочет просто заткнуть ему рот. Он позволил Фиггису продолжать обжорство. Тот схватил еще кусок дичи, но тут же уронил его обратно на блюдо. Начал кашлять, как будто поперхнулся костью.
— Милорд, — прохрипел Фиггис, глядя на него выпученными глазами. Лицо его приобрело малиновый оттенок. Он вцепился в край стола с криком: — Акила!
Акила наблюдал за происходящим, удивляясь, как быстро подействовал яд. Фиггис схватился за горло, задыхаясь. В нем еще оставались силы, даже после побоев и пыток, и его стойкость изумляла Акилу. Но неважно. Яд уже сделал свое дело. И Фиггис тоже знал это.
— Акила... — его клекот напомнил королю звуки, которые издает курица, когда ее режут. — Я не могу! Моя библиотека...
Акила уже с трудом разбирал его слова. Лицо старика менялось на глазах.
— Это не твоя библиотека. Она моя. И Кассандра тоже была моей. Почему вы все не могли этого понять?
Уже не в силах ответить, старый ученый послал королю язвительную ухмылку. И упал лицом в тарелку.
В комнате воцарилась гробовая тишина. Акила встал и подошел к старому другу, пощупал пульс и не нашел его. Акилу захлестнула волна печали.
— Почему все предают меня?
Мертвый Фиггис не отвечал. Акила усадил его прямо, отерев следы пищи и вина с лица. Старик заслужил достойного вида, решил он.
— Уилл, входи, — крикнул Акила.
Трагер открыл дверь. Увидел Фиггиса, неподвижно сидящего за столом, улыбнулся:
— Отличная работа.
— Да. И нечего радоваться. Он был хорошим человеком.
Трагер усмехнулся.
— Нет, милорд. Хороший человек не стал бы предавать вас.
— Меня предали уже много хороших людей. А теперь будь готов выступить на рассвете.
— В Джадор, милорд?
— Конечно. Там мы найдем Лукьена.
— И амулет, милорд.
— Да, и амулет тоже.
— Будем стараться найти оба?
Акила пожал плечами.
— Если чудища Гримхольда выйдут против нас, заставим их платить. Если амулет у них, отберем его.
— Нам нужно сражаться, нет сомнения, — подтвердил Трагер. — Лукьен попытается им помочь. А они станут его защищать.

Часть 3
ХОЗЯЙКА ГРИМХОЛЬДА

42

Джадор был далеко.
Здесь же, в раскаленной пустыне, шуршали и стонали пески, а белый город едва виднелся вдали. Кадар мучился под безжалостными лучами солнца в черной гака. Отсюда его город был едва различим, ведь кадар с утра провел в пути немало долгих часов. Над дюнами выступали сейчас только верхушки спиралевидных башен, сверкающие, словно острия игл. Впереди простирались громады красноватых гор, изъеденных временем и непогодой. Солнце припекало нещадно, слепя глаза. Над бровями выступила испарина, и пот стекал струйками. Все остальное тело было надежно укрыто плотной черной тканью. Кадар замер, словно изваяние, рассматривая горы, и столь же неподвижно замер его крил, Истиках. Громадная самка ящера уловила тревогу, излучаемую хозяином, и вела себя соответственно. Прежде всего, она изменила окраску: толстая чешуя из обычно зеленой превратилась в золотистую — под цвет песка. Истиках, как и Кадар, чувствовала впереди опасность. Высунув длинный язык, она словно пробовала на вкус воздух. Узы, образовавшиеся между наездником и его «лошадкой», позволяли Кадару ощутить беспокойство крила. Расс уже близко. Они нашли его потайное логово. Но в поведении Истиках Кадар не уловил ни малейшего страха. На языке Джадора имя ящерицы означало «храбрая», и она всегда соответствовала этому гордому прозванию. Им с Кадаром уже случалось сражаться с рассами, и всякий раз они выходили из схватки с огромными змеями победителями. Пусть рассы считались злейшими врагами крилов — гигантские кобры всем лакомствам предпочитали яйца крилов — Истиках не боялась их. Мало того, она выучилась ненавидеть их с поистине человеческим упорством. Вот почему в сражениях против рассов ей просто цены не было. И поэтому Кадар так привязался к ней — гораздо сильнее, чем к ее предшественнику. Оба были гонимы и оба не ведали страха смерти.
Жизнь Кадара не всегда была такой. Когда-то и он любил жизнь и страшился ее лишиться. Амулет помог ему пережить и схоронить не одну жену. Но ни одну он не любил так, как Джитендру. С ее смертью вечная жизнь утратила смысл.
Кадар неотрывным взглядом изучал скалы. Посреди пустыни то и дело попадались горные массивы, где обитали и крилы, и рассы. Скалы защищали животных от безжалостного солнца и позволяли накопить воду, когда случались скудные дожди. Вчера Кадар посетил место обитания крилов в красных горах — такое же, как и это. Он с ужасом обнаружил, что все кладки яиц разорены, а охранявшие их крилы скрылись. На песке почти невозможно обнаружить следы, но длинные глубокие отметины от змеиного тела и единственная чешуйка о многом сказали Кадару. Судя по ним, чудовище достигало не менее тридцати футов в длину, а в обхвате соответствовало телу взрослого мужчины. Расс был старым и, видимо, недавно оказался в этом районе. Он будет править остальными змеями и пожирать большую часть добычи — драгоценных яиц крилов — ведь клыки у него, что сабли, с их помощью он без труда справится с любым крилом.
Сидя верхом на Истиках, Кадар полагал, что ему стоило бы напугаться, но он не боялся. Он никогда прежде не охотился на таких громадных рассов, хотя дома, во дворце, у него имеется великолепная коллекция челюстей этих чудовищ: одиннадцать зловещих трофеев, раскрытых, чтобы были видны страшные клыки. Еще один — и их станет двенадцать. Или умрет он сам. При охоте на расса третьего не дано. Рассы проворны и смертоносны, они на все пойдут, защищая гнездовища. Прийти сюда — означает вызвать их ярость, но Кадар сумел подготовиться к встрече. Под многослойной гака он облачился в доспехи из кожи мертвого крила, настолько прочные, что даже зубы расса вряд ли смогут их прокусить. К седлу было приторочено копье с длинным древком, тонким и острым: им можно пробить шкуру расса. Еще у Кадара имелся щит, покрытый чешуей крила. Но главное — у него есть хлыст, необходимое оружие для наездников на крилах. Прежде, до пришествия, хлысты использовались просто для тренировки крилов. Но смерть Джитендры от рук северян заставила Кадара задуматься об обороне джадори, и теперь хлыст стал оружием. Он летит так же быстро, как тело змеи. А длины в нем целых пятнадцать футов. Кадар и его люди научились без труда сдергивать человека со спины скачущей галопом лошади. Они продолжали оттачивать технику, и теперь никто не покидал дворца без хлыста. С того самого дня — никто.
Приход чужаков изменил Кадара — как и весь город и всех жителей. Физически он постарел. Теперь, когда не было амулета и небывалой силы духа, даруемой им, годы брали свое. Черные волосы окропила седина, и искрящаяся юность больше не украшала его чело. Но сильнее всего убивала тоска по Джитендре. Она была его величайшей драгоценностью, ради нее стоило жить. Он часто спрашивал себя, не ее ли смерть стала причиной его войны с рассами: ведь он отказывался последовать советам и послать вместо себя более молодых людей. Кадар говорил себе: я каган, поэтому расправа с рассами — дело моей чести. Но, несмотря на это, он мог бы взять себе спутников. Кадар же предпочитал действовать в одиночку. Может быть, и умереть в одиночку. На нем лежит ответственность перед Джадором и Гримхольдом, но если уж ему суждено умереть здесь, в сердце пустыни — что ж, он не станет возражать.
Истиках продолжала пробовать языком воздух. Ни один мускул не дрожал под ее золотистой чешуей. Кадар понимал, что ящерица чует покинувшего это место змея. И было что-то еще. Обычный змеиный запах, напоминавший ему запах кожи. Но не просто кожи. И крилу, и всаднику понадобились пара секунд, чтобы определить: пахло старой кожей.
Сброшенной.
Кадар сильнее натянул поводья, чувствуя возбуждение животного. Подобно всем змеям, рассы периодически избавляются от старой кожи. И в этот период они наиболее уязвимы. Если только удастся застать чудовище в логове за этим процессом...
Кадару вовсе не по душе была идея быстрой езды по горной дороге, но необходимо торопиться. Истиках без слов почувствовала его решимость, и двинулась в горы. Связь между ними была настолько сильной, что Кадару практически не требовалось управлять ящером. На Истиках было седло, и бедра Кадара прочно крепились к нему, дабы он не соскользнул с гладкой спины животного. Легкое сжатие бедер и незначительное натягивание поводьев — вот и все, что требовалось для управления. Вместе они составляли единое целое. Истиках прокладывала путь в песках, и ее мощные конечности не знали усталости. Передние лапы были вооружены острыми когтями, поэтому, хотя они были слабее колоссальных задних, тем не менее, отлично справлялись со своей задачей в бою. Двигаясь между скал, она пригнула шею, прищурилась, высматривая врага, а ее длинный язык по-прежнему пробовал воздух на вкус. Кадар отвязал щит и продел в него левую руку. В правой он сжимал копье. Низко пригнувшись к шее скакуна, он держал оружие перед собой. Появись сейчас расс прямо впереди, он использует хлыст, но, если гигантский змей сбросил шкуру, то можно попытаться справиться с ним прямым ударом.
Вначале лапы крила шуршали по песку, но с подъемом в горы почва становилась тверже. Вот на пути у них встала каменная арка, и они очутились на узкой тропе, проходящей между двух скал. Тропа расходилась в разные стороны. Истиках остановилась, оглядываясь в выборе направления. Кадар осторожно наблюдал за дорогой, убеждая себя, что расс не бросится на них из-за скалы. Если чудовище занято процессом линьки, то вряд ли сможет почуять их, и они обойдут скалы с подветренной стороны: Истиках, с ее острым чутьем, это удастся. Кадару не было нужды объяснять крилу, что от него требуется. Истиках обнюхала воздух и решительно выбрала направление. Справа запах кожи казался сильнее. Кадар сжал копье и еще ниже скорчился на спине у зверя. Кровь зашумела у него в висках. Это проснулся боевой дух. Вся ярость, накопившаяся за годы со дня смерти Джитендры, теперь обрушилась на жутких тварей. Кадар знал, что гнев сослужит ему добрую службу. И неважно, каким окажется размер чудовища: двадцать ли футов, тридцать ли — а может, и все сто. В любом случае, он уничтожит его, не будь он Кадаром. Без возлюбленной, жизнь его стала сплошным проклятьем, и ни один расс не сможет ничего добавить в эту чашу страданий.
На вершине следующего каньона Истиках снова остановилась. На пути встали глыбы, и она обежала их, продолжая, меж тем, внимательно следить за дорогой и обнюхивать воздух. Он здесь, без слов просигналила она хозяину. Линяющий расс находился за этими глыбами, укрывшись где-то в ущелье. Змее ничего не стоит заползти в сколь угодно узкий проход, и Кадар знал, что рассы часто выбирают подобные места для линьки, дабы их не тревожили. Он снова подумал об уязвимости змеи, понимая, что легко сможет проткнуть ее копьем. Если повезет, расс даже повернуться не успеет. Ширина ущелья составляла всего восемь футов; скалы же возвышались двумя отвесными стенами. Впереди уже виднелся свет. Для расса найдется место, чтобы развернуться, но сбежать он не успеет.
Кадар откинул с лица покрывало. Сделал медленный беззвучный вдох. Почувствовал крепость доспехов, покрывающих его тело. Вот только шлемов он не признавал. Носить их — удел северных трусов. Добрым людям из Джадора не нужны подобные ухищрения. Они храбро смотрят в лицо врагу.
По его команде Истиках стала вползать в ущелье, пригнувшись к земле как можно ниже. Солнце кое-где заглядывало туда, но большая часть логовища была погружена в тень. Кадар внимательно осматривал местность, ища следы змей. Их с Истиках посещали тревожные мысли. Слившись сознанием с ящером, Кадар чувствовал, как напряжена его «лошадь», как тверда ее поступь и как сильна в ней жажда мести. В такие моменты она становилась воплощением ярости, готовая пропороть брюхо змеи острыми клыками. Она неудержимо стремилась вперед, и ее мощный хвост оставлял глубокие следы на земле.
Как это бывало и прежде, Истиках первой заметила расса. Ее мозг послал сигнал Кадару. Глаза обоих устремились к цветному пятну впереди. Там, посреди камней, виднелся толстенный змеиный хвост. Из тени выступала лишь половина огромного туловища, другая же была не видна. Чудовище не шевелилось, но Кадара это не удивляло. Линька змей — долгий и утомительный процесс, он часто проходит вспышками — то начинается, то затухает. В перерывах между яростными попытками освобождения от старой кожи змеи обычно отдыхают. Кадар не смог сдержать улыбку. Запертая в тесном ущелье, застигнутая врасплох, змея будет легкой добычей.
«Теперь очень осторожно», — мысленно скомандовал он Истиках. И поднял копье. Еще ближе...
Ящер повиновался, и вот уже разноцветная змеиная шкура стала видна отчетливей. Она оказалась черной в зеленую крапинку с золотистыми «очками» кобры. По мере их приближения стало видно, какая это громадина. На мгновение Кадар даже испугался. Таких гигантских рассов ему не доводилось встречать. В сознании промелькнуло сожаление: он вспомнил, как Ралави, его друг, умолял кагана не охотиться в одиночку.
«Но я же каган, — сказал себе Кадар. — Неужели я слабее этой твари?»
Они проникли уже в самую глубь ущелья. Каждый новый шаг приближал к жертве. Кадар почувствовал нерешительность, видя, что расс все еще не шевелится. Истиках уловила его настроение и тоже заколебалась. Действуя в полном согласии, они сделали еще шажок, потом другой — и тут поняли, в чем дело. То, что они видели, было не самим змеем, а лишь его старой кожей. Почувствовав ледяной холодок, пробежавший по спине, Кадар уже собрался было повернуть назад, когда уловил тень, мелькнувшую за спиной. Медленно обернувшись, он встретился со взглядом жутких немигающих глаз.
Огромный капюшон расса заслонил солнце. Два длинных клыка торчали из алой пасти, а страшный раздвоенный язык вибрировал в такт шипению. Новенькая кожа сверкала на солнце, подобно радуге. Во взгляде чудища читалось торжество. Кадар замер. Он в ловушке, теперь это ясно. Расс сумел обхитрить его. Но путь к отступлению отрезан. Кадар поднял щит.
Змей кинулся на него, словно молния, угрожающе развернув капюшон. Когда удар достиг щита, Истиках отпрянула в сторону. Маневр позволил выиграть время, и Кадар выставил вперед копье. Расс покачивался из стороны в сторону, уклоняясь от копья. Кадар знал: отступление в данной ситуации означает смерть.
Он поднял копье и бросился вперед, издав боевой клич. Истиках пригнула голову и подняла лапы с острыми, как бритва, когтями, направляя их в живот чудовища. Расс вначале замер, затем хлестнул мощным хвостом. Истиках прыгнула. Хвост пролетел над ее головой, но его конец задел крила. Земля задрожала. Кадар увидел зловещие челюсти рядом со своей головой. Он едва успел выставить щит. Истиках поспешила вскочить на ноги, но расс свернулся кольцами, преграждая путь к отступлению. Истиках рванулась вперед, и из горла ее вырвался звук, напоминающий громкий хриплый собачий лай. Ее когти впились в брюхо змеи, нанося глубокие раны. Разъяренный расс снова атаковал, бросившись на Кадара, но встретился с его щитом. Копье взлетело, но опять не достигло цели, ибо змей уворачивался, пытаясь нападать. Истиках двигалась, словно танцуя, насколько позволяло узкое ущелье. Кадар знал: у них всего один шанс. Ловко выставив вперед щит, он выхватил длинный хлыст.
«Еще один бросок, и мы свободны!» — мысленно передал он приказ крилу.
Крил повиновался, с рычанием бросившись вперед. На этот раз раненому рассу удалось спастись, увернувшись. Кадар знал: новой атаки не миновать. Отражая удар, он резко развернулся в седле; хлыст мелькнул в воздухе, словно молния. Тварь замерла, оглушенная; хлыст зацепил ее за капюшон. Истиках рванулась вперед с новой силой, увлекая расса за собой. Он разевал страшную пасть, пытаясь укусить. Кадар вогнал копье прямо в пасть змея, пробив небо. Хлынула кровь. Кадар выдернул копье, но хлыст не отпускал, наоборот, затягивал туже. Истиках, послушная команде, мчалась прочь из зловещего ущелья, а извивающееся тело чудовища тащилось за ними вслед по дороге. Наконец, когда они были уже на открытом месте, крил смог развернуться и нанести последний, смертельный удар недругу.
Расс уже ничего не мог поделать. Острые когти крила вонзились в мягкое брюхо, разрывая его и обнажая внутренности.
Когда расс испустил дух, Кадар велел Истиках поворачивать назад. Морда и когти крила были покрыты кровью. Кадар выскользнул из седла на горячий песок, дабы измерить убитого змея, без сомнения, самого крупного за всю его жизнь. Поразительно, но сам он при этом нисколько не пострадал. И снова подумал, что в бессмертии нет никакого толку. Его нынешнее мастерство пришло к нему лишь спустя годы опыта.
Он снова завернулся в гака и отцепил с пояса кинжал, а потом подошел к мертвому рассу и начал спиливать его громадные челюсти.

Час спустя Кадар уже держал путь домой. Шпили и прямоугольные башни Джадора выросли на горизонте посреди песков, но он не спешил. Как хорошо побыть вдвоем с Истиках — ехать и смотреть на страшные челюсти поверженного расса, свисающие с седла: все еще в пятнах крови и обрывках змеиной плоти. Стоял полдень, и солнце пекло немилосердно. Темная одежда нагрелась от жары. Чешуя крила, припорошенная пылью, неплохо защищала животное от жары. Сознание боевой подруги было расслабленным, полусонным. Она тоже чувствовала удовлетворение. Вот вернутся во дворец, и отдохнут, решил Кадар. Он примет ванну с розовой водой, дабы успокоить ноющие мышцы. Истиках же хорошо накормят и почистят. Они оба заслужили это. Кадар улыбнулся и потрепал подругу по длинной крепкой шее. Ему нравилось прикасаться к чешуе — напоминает настоящие доспехи. Вот они забрались на дюну и увидели Джадор, простирающийся впереди, словно гигантский оазис. За последние десятилетия город еще вырос. Его окраины более чем на милю простирались в сторону песков, и многие ганджисы пришли сюда жить и торговать. Прекрасный белый город, искрящийся на солнце. Джадори определенно есть чем гордиться. Сейчас они так сильны, как никогда прежде, и вполне в состоянии защитить Гримхольд. Кадар размышлял об этом, когда заметил приближающегося к ним одинокого всадника. Он приказал Истиках остановиться и стал ждать, когда тот подъедет поближе. Наконец, всадник увидел их. Он был одет в черную гака с пурпурным кантом, и по этой одежде Кадар признал своего. Должно быть, кто-то из друзей, скорее всего, Ралави, выехал ему навстречу. И Кадар замахал рукой.
«Увидит меня живым и обрадуется», — подумалось Кадару. Он велел Истиках идти навстречу. И вправду, это оказался Ралави: он признал его по крилу — недоброго нрава самцу, черному, с зелеными полосками вдоль спины. Когда между ними осталось не более нескольких шагов, Ралави откинул повязку, обнажив лицо. Как и все джадори, он отличался темной кожей и прекрасными сверкающими глазами. Друг улыбнулся Кадару, заметив гигантские челюсти у седла.
— Вижу, ты жив, — насмешливо произнес он. — Не думал, однако, что тебе это удастся.
— Ага, не только жив, но еще и победитель, — ответил Кадар. Он подъехал поприветствовать друга и похлопал по боевому трофею. — Оцени размер, Ралави. Клянусь Вала, настоящий монстр.
— Пожалуй, фута двадцать четыре будет, — проронил Ралави.
— Все тридцать, и тебе это хорошо известно! — не уступал Кадар.
Ралави расплылся в улыбке:
— Ты, похоже, невредим, это здорово.
— Ты что, волновался?
— Конечно. Будь у тебя побольше ума, ты бы тоже волновался.
Кадар посмотрел вверх, прямо на солнце. Ралави, видно, долго пришлось искать его.
— Знаю, о чем ты подумал, — заметил Ралави. — Но я выехал не на помощь тебе.
— Неужели?
— Ты отдал приказ, и пришлось мне повиноваться, Кадар. Но у меня новости. Здесь Эла-даз.
Кадара поразило это сообщение, но он обрадовался. На языке джадори «Эла-даз» означало «малышка».
— Эла-даз? Когда она появилась?
— Прибыла только что. Я сказал: ты скоро появишься, а она объявила, что будет ждать тебя, мол, хочет поговорить без спешки. Но я решил, ты захочешь узнать об этом.
— И вправду, Ралави, спасибо тебе, — поблагодарил Кадар. Прошло много месяцев с последнего визита Эла-даз, и он жаждал увидеться с нею. — Она одна?
— Великан прибыл с нею.
— Как всегда. Еще кто-нибудь?
— Она прихватила двоих молодых.
Кадар улыбнулся. Хорошо, когда Эла-даз приводит с собой молодняк. Приятно наблюдать молодую поросль Гримхольда. Тогда и в его жизни прибавляется смысла.
— Пойдем же, — позвал он Ралави. — Не будем заставлять ее ждать.
Забыв о ванне, Кадар направил Истиках к городу, стремясь поскорее увидеться со старинной подругой. Хотя они были в пути не один час, Истиках словно бы и не устала вовсе и легко несла хозяина домой. Ралави и его крил держались немного поодаль, резво двигаясь по пустыне. По пути Кадар рассказал про встречу с рассом и о подвигах — своем и Истиках. Ралави слушал, качая головой, и каган понимал: друг не очень-то одобряет его поступок.
— Ты ищешь смерти, — изрек Ралави, когда они уже подъезжали к городу. — Вот в чем дело.
Кадар не отвечал. Они уже въезжали на территорию дворца. Ворота, которые возвели после гибели Джитендры, открыли при его приближении: двое часовых стояли на страже. Подъехав, Кадар расспросил часовых об Эла-даз. Она ждет его в орокко, отвечали стражники.
Ждет его. Кадар усмехнулся, вспомнив об ее ангельском терпении. Он спешился и попросил Ралави позаботиться об Истиках, а сам двинулся к орокко, на ходу разматывая повязку. Он не мог себе позволить встретиться с другом с закрытым лицом. Она другого племени, но понимает их обычаи. А самое главное то, что Кадар уважает ее. Они друзья вот уже не одно десятилетие.
Орокко находилось с той стороны дворца, которая обращена к горам. Это был величественный архитектурный ансамбль с множеством арок и колонн: здесь они поклонялись Вала. Каждый визит во дворец Эла-даз неизменно начинала с орокко. Едва войдя в зал, Кадар услышал звук шагов, раздававшихся по гулким плитам и отдававшихся эхом. Полы и потолки были выложены красивейшей мозаикой. Помещение поражало размерами, так что Кадар не вдруг смог обнаружить в нем Эла-даз. Но вот он услышал ее нежный голосок. Он пошел на звук и увидел ее — вместе с юнцами, которых она привела. Мальчик и девочка, с первого взгляда — близнецы, и у обоих — костыли, чтобы можно было передвигаться на искалеченных ногах. На спине у мальчика имелся к тому же уродливый горб. Кадару дети показались не старше восьми лет.
Эла-даз, наоборот, выглядела абсолютно без возраста. Сказывалось действие амулета. Поодаль стоял Трог, ее телохранитель. Он первым заметил Кадара между колонн, но ничем не выдал его хозяйке. Кадар послал гиганту благодарную улыбку, радуясь, что может немного понаблюдать за Эла-даз. Рукава ее чудесного разноцветного плаща так и вспыхивали искрами, когда она указывала на различные архитектурные детали орокко, эльфийское личико озаряла широкая улыбка. Эла-даз всегда с гордостью знакомила ребят с орокко. И всегда повторяла, что это — лишь первое из ожидающих их чудес.
Эла-даз, или Миникин, как ее звали по ту сторону пустыни, с улыбкой повернулась к Кадару. Он выступил из-за колонны и приветствовал ее.
— Обнаружен, — рассмеялся он, говоря на ее языке. — Когда ты меня увидела?
— Я услышала тебя несколько секунд назад, — отвечала маленькая женщина. Она обвила руками малышей. — Каган Кадар, это Гендель и Кейр, из Каны.
— Брат и сестра? — спросил Кадар.
Эла-даз кивнула.
— Их родители умерли. О них некому стало заботиться. Я нашла их на улице.
— Наверное, они голодали, — заметил Кадар. Мальчик выглядел изможденным, а на девочке одежда, хотя и чистенькая, висела, как на пугале. Он подарил детям самый теплый взгляд, какой только смог. — Ну что ж, зато теперь с вами все будет в порядке. Эла-даз хорошо о вас позаботится.
— Эла-даз? — Девочка нахмурилась.
— Это ласковое прозвище, дитя, — проговорила женщина. — Здесь меня так называют.
— А что оно означает? — спросил мальчик.
— То же самое, что и мое настоящее имя. Малышка. А теперь... — она подтолкнула детишек к Трогу. — Подождите с Трогом, пока я поговорю с каганом Кадаром, хорошо? Мы скоро.
Дети послушно отправились к Трогу и встали рядом с ним. Эла-даз повернулась и направилась к Кадару, подхватив его за руку и уводя подальше.
— Рада видеть тебя, шалафейн, — сказала она. — Я скучала.
Кадар был счастлив. Он любил, когда его звали «шалафейн», что означало «Великий защитник».
— Много месяцев прошло, — произнес он. — Я начал думать, что ты забыла нас.
Она рассмеялась над нелепостью такой мысли.
— То было время визитов.
— Да, конечно, малыши. Ты скоро заберешь их?
Эла-даз легко покачала головой.
— Нет. Я отошлю их, а сама останусь. Мне нужно... кое-что обсудить с тобой.
Кадар резко остановился.
— Дурные вести?
Лицо маленькой женщины посерьезнело.
— Шалафейн, с континента надвигается беда. Мы должны подготовиться.

43

Кондоры кружили в пустынном небе, ловя потоки ветра над горячими песками. Над движущейся золотистой массой дул легкий бриз, и линия горизонта непрерывно менялась. День был в самом разгаре. Солнце превратилось в раскаленный шар, поджаривающий спины дровасов и сидящих в крытых повозках людей. Далеко за спиной остался Ганджор с его прохладными водоемами: теперь они стали лишь воспоминанием. Лежащая впереди Пустыня Слез ослепляла невыносимым блеском. Караван шел уже два дня, променяв надежную защиту стен Ганджора на жуткую неизвестность пустыни. Возглавляемый вожаком по имени Грак, караван располагал шестью необычными повозками и двенадцатью дровасами, нагруженными бурдюками с водой и товарами для Джадора. Восемь ребятишек Грака высовывались из окон одной из повозок, смеясь и болтая, в то время как караван медленно тащился под ослепительным солнцем. А в последней повозке, спрятавшись между мешками пшеницы и бурдюками с водой, спасались от убийственной жары трое северян: они истратили все свои сбережения на поездку в Джадор.
После смерти Кассандры Гилвин, Лукьен и барон Гласс покинули Лиирию максимально быстро. Они встретили Брека на его ферме в Борате, рассказали, что случилось, и предупредили: Акила скоро явится за ним. Понимая, что остается лишь покинуть ферму, которую они строили не один год, Брек и его семья оставили дом и устремились на север, в Джерикор. Но перед этим Брек отдал все свои скромные сбережения друзьям, чтобы те смогли добраться до Марна. Барону Глассу и Лукьену хватало денег на все путешествие, и они уверили Гилвина, что в Ганджоре раздобудут еще. Путешествие оказалось тяжелым. Пришлось рассчитывать только на двух лошадей, ведь Буран был уже слишком стар. Поэтому они запрягли в библиотечную повозку Гилвина двух меринов, выделенных Бреком, и отправились на юг, сначала к Фардуку, затем — к Дрилу, старательно объезжая Нит. И всю дорогу поглядывали назад: не скачет ли за ними Акила. Они ловко управлялись с повозкой, и даже однорукий барон Гласс делал все, что мог. Он проявил себя стойким человеком, и Гилвин за недолгое время поездки успел привязаться к барону. Со дня смерти Кассандры только он и говорил с Гилвином. Лукьен практически замкнулся и почти не прерывал молчания. Гибель любимой лишила его сил. Он открывал рот лишь в случае крайней необходимости, ел очень и очень мало и не слушал ничьих увещеваний. Более того, теперь он стремился попасть в Джадор любой ценой. С бронзовой кольчугой, спрятанной на груди, и с амулетом, бережно завернутом в пеньковый мешочек, Лукьен имел решительный и мрачный вид темного вестника. Он стремился сообщить безрадостные новости кагану Кадару и вернуть так несправедливо похищенный амулет. Из всего, произнесенного Лукьеном по пути на юг, одна фраза так и вертелась в голове у Гилвина:
— Этот амулет уничтожил меня, — вот что сказал рыцарь однажды ночью в Марне. — Я верну его Кадару и, если он убьет меня, значит, так тому и быть.
Мрачность этих слов напугала Гилвина. Он во все глаза глядел на Лукьена, сидящего напротив и имевшего полусонный вид. Гилвин находился с открытой стороны, и ветерок играл его золотистыми волосами. Между ними устроился барон Гласс — его тоже клонило в сон. Делать было нечего, и разговор тянулся неспешно и лениво. Они заплатили Граку все до последнего золотого, и он любезно согласился довезти их до Джадора. Он не показался Гилвину страшно жадным, но при виде лиирийского золота заметно оживился. За золото он обещал безопасный проезд, воду и пищу. А уже когда прибудут — пусть ищут все сами. Грак объяснил, что Джадор больше не открыт для иностранцев. Только ганджисам разрешен въезд, да и то, в ограниченном количестве. Джадорийские ганджисы живут в собственных гетто в черте города — они появились в последнее десятилетие. Но северянам — хоть из Лиирии, хоть из Марна или Риика — въезд в город строго воспрещен. Грак оказался достаточно честным, чтобы сообщить: их могут убить сразу, едва обнаружат. Лукьен только пожал плечами. Барон Гласс, на плечах которого лежали все переговоры и планирование операции, тоже стоически принял предостережение.
Гилвин отвернулся от Лукьена и стал рассматривать бесконечно изменчивые пески. Даже здесь, в тени повозки, жара мучила невыносимо. Подобно Глассу и Лукьену, на нем была черная гака, спасающая от солнца. И все равно он истекал потом. Теку уснула у него на коленях. Будучи сама родом из Ганджора, мартышка хорошо приспосабливалась к жаре, она целый день спала либо лакомилась финиками. Гилвин легонько поглаживал ее, наблюдая за движением каравана. Где-то впереди спорили двое сыновей Грака, но слов было не понять. Из всей семьи один Грак говорил на языке северян — и это тоже явилось причиной, по которой Гласс выбрал его в проводники. Вначале дети проявляли любопытство к Гилвину и прочим. Они глазели на пустой рукав барона, отчего тот сердился. А Теку просто очаровала их — правда, ненадолго. Такие мартышки ведь не редкость в Ганджоре. Наконец, все заняли свои места, оставив троицу северян в повозке, где Гласс вечно спал, а Лукьен хранил тяжелое молчание.
Прошла не одна неделя с тех пор, как они покинули Лиирию, но для Гилвина словно бы прошли годы. Он никогда и не ожидал, что жизнь его так повернется. Парень чувствовал себя счастливым, работая в библиотеке. Там было хорошо, и там был Фиггис. А теперь он — изгой. А Фиггис? Скорее всего, мертв. Так объяснил барон Гласс. От Акилы не стоит ждать милости. Лукьен молча кивнул в подтверждение. Для них обоих Акила был чудовищем, не знающим жалости. Но Гилвин не мог в это поверить, несмотря на то, что ему пришлось покинуть свой дом. Он помнил, как отзывалась о короле Акиле Кассандра. Он безумец, но тепло и нежность еще живут в глубине его сердца.
Караван шел весь день, и теперь плавно входил в ночь. Когда солнце утонуло среди песков, они остановились. Лукьен наконец-то зашевелился. Им не терпелось размять ноги, и вот, пока Грак с семейством ставили лагерь, трое северян растянулись на горячем песке. В пустыне ночью прохладно, поэтому трое сыновей Грака начали разводить костер, а жена с дочерьми занялись приготовлением пищи. Без сомнения, то была лучшая часть дня; в желудке у Гилвина заурчало. Ему трудно было передвигаться по песку, даже в специальном башмаке, но он сумел дойти до ребят и помочь с костром. Пока они работали, Лукьен привалился спиной к повозке, устремив невидящий взгляд к звездам. Когда же пища была готова, он сел есть отдельно от всех, а Гилвин с бароном присоединились к семье Грака. Гилвин наблюдал, как Лукьен поставил тарелку поодаль и прислонился к большому колесу повозки. Он выглядел таким старым и потерянным, что парнишка ощутил к нему сильную жалость. Барон Гласс заметил выражение его лица и подтолкнул локтем.
— Не беспокойся о нем, — мягко сказал он. — Он оклемается.
Гилвин дал Теку финик и послал поиграть с дочерьми Грака.
— Он винит меня в смерти Кассандры, — горько проронил он.
Гласс покачал головой.
— Нет. Я так не думаю.
— А я думаю. И не осуждаю его за это. Я ведь сказал ему, что проклятие — сплошной обман. Но ведь я был уверен в этом... — он пожал плечами и уставился в тарелку с едой. — Не понимаю, что случилось.
— Не тебе это понимать, Гилвин. Такие вещи решаются волею Неба.
Замечание барона заставило Гилвина сердито вскинуться:
— А я в это не верю!
— Не веришь? А зря, потому что это — правда. У всех нас есть цель в жизни. Даже в смерти Кассандры было свое предназначение. Если бы Лукьен верил в Судьбу, он бы сейчас не был бы таким несчастным. Мысль о том, что ее смерть имеет цель, принесла бы ему успокоение.
— Ну, раз ты так говоришь... — протянул Гилвин. Он хотел спросить барона, в чем предназначение потери им руки, но сдержался. — Я не знаю, чему верить. Все, что мне известно — Кассандра мертва и Фиггис, вероятно, тоже. А Бреку с семьей пришлось покинуть свой дом. Я же — на пути к виселице.
Гласс громко рассмеялся, и Гилвин внезапно обнаружил, что смеется вместе с ним. Грак посмотрел на них сквозь пламя костра и тоже улыбнулся. И Лукьен их услышал. Он склонил голову в их сторону, но не повернулся.
— Не думаю, что Лукьену важно, что будет с нами в Джадоре, — заметил Гилвин. — Мне кажется, он ищет смерти.
— Раз ты так считаешь, значит, совсем не знаешь Лукьена.
Такой ответ сбил с толку Гилвина, но он решил не заострять на нем внимание. Вместо этого он увлекся едой — она была вкусной. Закончив, Гилвин поставил на землю тарелку и подошел к Лукьену. Он обратил внимание, что рыцарь едва притронулся к пище.
— Тебе нужно есть, Лукьен. Не надо морить себя голодом!
Лукьен поставил тарелку на землю.
— Гилвин, я слышал, как ты сказал Торину, будто я обвиняю тебя. Так вот — я тебя не виню.
— Правда? — вспыхнул Гилвин.
— Правда. Прежде обвинял, но теперь — нет, — Лукьен похлопал по песку рядом с собой. — Посиди со мной немного, Гилвин. Я не очень-то разговорчив нынче, но компанию уже могу поддержать.
Поблагодарив за приглашение, Гилвин уселся рядом. Он увидел, что барон Гласс посылает ему улыбку. Лукьен поднял взгляд, изучая звезды. Здесь их было множество, и среди них красовалась кроваво-красная луна.
— Лукьен? — позвал Гилвин.
— Да?
— Что ты будешь делать, когда мы прибудем в Джадор?
Лукьен ответил без промедления:
— Отдам Кадару его амулет. Если после этого он захочет убить меня — не стану препятствовать.
— И не будешь сражаться?
— С Кадаром — не буду.
— Но ты захватил оружие. Зачем?
— Потому что за мной долг. И я собираюсь расплатиться — неважно, в какой форме.
Больше говорить было не о чем, и Гилвин замолчал.

Следующие два дня караван пересекал пустыню. Лиирийцы изнывали от жары. И вот впереди замаячил Джадор. По сравнению с воспоминаниями Лукьена, он стал больше и сильно изменился. Первое, что бросалось в глаза — прекраснейшие здания, высокие башни из белого известняка, на которых играли солнечные блики. Сами башни не изменились, просто их стало куда больше за шестнадцать лет. Джадор расползся вокруг. Теперь он казался еще выше и не таким компактным. Тогда, шестнадцать лет назад, вид Джадора ошеломил Лукьена. Теперь же — испугал. Он высунулся из окна повозки, наблюдая за городом и за реакцией Гилвина. Светлая кожа паренька загорела, несмотря на гака, глаза покраснели. Путешествие измотало их всех. А теперь вид Джадора залечит раны. Торин тоже высунулся из окна, держась одной рукой. Семейство Грака радостно щебетало, указывая на здания и смеясь. Они все чувствовали себя как рыбы в воде, не исключая и малышей. Их сердечность удивляла Лукьена, измученного дорогой и мечтающего о воде. Вспомнив чистую, хрустальную воду Джадора, он вздохнул. Как хорошо будет принять ванну, хоть разочек, прежде чем Кадар расправится с ним. Неужели правитель пустыни не исполнит его заветного желания?
Торин присвистнул, заметив впереди Джадор.
— Здорово. Я и не думал, что он так велик.
— Он вырос, — отвечал Лукьен. — В наш прошлый приезд город не был столь велик.
— Ты готов? — серьезно спросил Торин.
Лукьен пожал плечами.
— Теперь уже поздновато поворачивать.
Никто из них доподлинно не знал, чего ожидать в Джадоре. По словам Грака, каган Кадар все еще был у власти и теперь уже не особо жаловал иностранцев. Лукьен не был уверен, что Кадар вспомнит его, ведь годы задали ему серьезную трепку. Но, тронув амулет, уверился: узнает и вспомнит. А потом? Что дальше? Их могут просто-напросто убить, как только они ступят на территорию Джадора. Даже Гилвина. Лукьен посмотрел на юношу, хранившего странное выражение лица. И нельзя было понять: напуган он или просто зачарован видом города.
— Я сам поведу разговор, когда мы попадем туда, — объяснил Лукьен. — Попробую заставить Кадара выслушать меня и, надеюсь, он освободит вас двоих. Ведь вы ни в чем не виноваты.
— Если нам вообще удастся добраться до дворца, — вмешался Торин. — Джадори могут расправиться с нами, как только увидят.
— Я так не думаю, — ответил Лукьен. — Они мирные люди, по крайней мере, раньше были такими. И, как только увидят амулет, сразу разрешат нам встретиться с Кадаром.
— Мирные? Но Грак утверждает иное! — воскликнул Гилвин. — Они изменились, Лукьен, помни об этом.
— Он станет говорить с нами, — стоял на своем Лукьен. — Пусть даже для того, чтобы плюнуть мне в лицо.
Спустя еще час караван достиг окраины города, застроенной приземистыми кирпичными постройками. Вокруг города высилась громадная каменная стена; окраины же оставались незащищенными, и в них не просматривалось ни капли красоты Джадора. Здесь жили ганджисы, объяснил Грак: в сам же Джадор иноземцы не допускались. Лукьен и его спутники поплотнее закрыли лица тканью, в то время как караван проходил по узким улочкам, кишевшим торговцами, полуголыми ребятишками и шелудивыми псами. Грак обещал провести их прямо к Кадару, но предупредил, что на входе их могут обыскать. Когда они достигли ворот, то забились поглубже в повозку и сидели молча, надеясь остаться незамеченными. Лукьен решил, что лучше бы им сразу попасть во дворец, но, если их обнаружат, то он не будет сопротивляться. Рядом с ним замер Гилвин, усадив Теку на колени и поглаживая животное. По мере приближения к воротам улица расширилась; показались четверо стражников — все в черных гака с алым кантом. Двое из них восседали на крилах. Вид гигантских ящеров озадачил Лукьена. Теперь они ничем не напоминали миролюбивых ручных животных, к которым он привык шестнадцать лет назад. Более мускулистые и злобные, в тяжелой броне, с крепкими уздечками поверх клыкастых морд. Всадники были вооружены копьями. Длинные хлысты, свернутые кольцами, висели сбоку у седел. Чешуйчатые скакуны сонно помаргивали на солнце и почти не шевелились.
— Так это крилы? — прошептал Гилвин. — Не похожи на тех, что в Ганджоре.
— Верно, непохожи, — согласился Лукьен. — Я что-то не уверен, сможем ли мы пробраться мимо стражей.

Предыдущая страница 22 Следующая страница


23 Джон Марко

— Остается только ждать, — вступил в разговор Торин.
Лукьен прошел в конец повозки, где хранился его железный сундук. Открыв его, он вынул холщовый мешочек с Оком Господа, лежавший поверх бронзовых доспехов. Рыцарь взял мешочек и быстро закрыл сундук, вернувшись к спутникам. Гилвин с любопытством посмотрел на него.
— Зачем это нужно? — спросил он.
— Приглашение на бал, — сказал Лукьен. Он уселся и стал ждать.
Караван лениво тащился к воротам под предводительством Грака верхом на дровасе. Вот он остановился и заговорил со стражниками. Двое пеших слушали и кивали. Лукьен и товарищи напряженно вслушивались в беседу. Язык был им непонятен, но все же они смогли догадаться: дело дрянь. Лукьен наблюдал за Граком сквозь прорези в повязке. Тот пытался втереться в доверие к стражникам, убеждая, что караван не везет ничего предосудительного. Всадники приблизились к повозкам, вглядываясь внутрь со своих скакунов.
— Нам лучше выйти, — быстро сказал Лукьен. — Не хочу подвергать риску Грака и его семью.
— Нет, — откликнулся Торин. — Погоди.
Всадники подъехали ближе, просматривая каждую повозку. Лукьен слушал, как они задают вопросы обитателям повозок.
— Они сейчас нас обнаружат, — сказал он. — Давайте не будем усугублять наше положение.
Зажав в руке мешочек, он выбрался из повозки на улицу. Один из всадников заметил это и повернул крила.
— Лукьен, вернись! — прошипел Торин.
Грак тоже увидел его, и глаза его расширились от ужаса. Стражники у ворот указывали на рыцаря и задавали вопросы.
— Все в порядке, Грак, — обратился к нему Лукьен. — Уже достаточно. — И затем, на глазах у стражников-джадори, размотал повязку, скрывающую его лицо. Те с изумлением смотрели на него, не делая, однако, угрожающих движений. — Торин, Гилвин, выходите, — обратился он к спутникам. — Нет смысла тянуть с этим.
Кипя от негодования, Торин первым показался из недр повозки. Он помог Гилвину выбраться и повернулся к джадори. Теку вцепилась Гилвину в плечо. Он снял повязку и с нервной улыбкой глядел на стражей. Торин последовал его примеру, продолжая проклинать Лукьена.
Всадники опасливо приблизились. Лукьен стоял прямо, неподвижно. Крилы обнюхивали воздух, высунув длинные языки и прищурив темные глаза. Рыцарь ожидал, что всадники сейчас поднимут копья и... Но они только смотрели на него, и на их лицах было написано удивление, граничащее с недоверием. Семья Грака хранила боязливое молчание. Сам же Грак продолжал говорить что-то пешим стражам, пытаясь объяснить присутствие чужестранцев. Он бросил на Лукьена сердитый взгляд.
— Скажи им правду, Грак, — предложил Лукьен. — Скажи, кто мы такие и попроси об аудиенции с Кадаром.
Грак яростно замотал головой.
— Ты просто глупец, Лукьен.
— Скажи им.
Грак подчинился, и стражники внимательно выслушали его. Один из них подвел своего крила поближе, рассматривая Лукьена.
— Они хотят знать, зачем тебе понадобилось видеть Кадара. Что мне ответить?
— Ничего не отвечай. Я сам сейчас покажу.
За все дни совместного путешествия Лукьен не ничего не сказал Граку об истинной причине их визита в Джадор. Теперь же он полез в мешочек и извлек оттуда Око Господа. Он услышал, как Торин тихо предостерегает его. Стражники нахмурились, поднимая оружие. Грак и его домочадцы замерли в ожидании.
— Инаи ка Вала, — объявил Лукьен. И спросил у Гилвина: — Я ведь правильно произнес?
Гилвин кивнул, нервно сглотнув.
— Инаи ка Вала, — повторил Лукьен. — Для Кадара.
Вид Ока изумил Грака. Он выступил вперед, не обращая более внимания на стражников, и воззрился на амулет. Рубин в центре поймал солнечный лучик и яркой вспышкой отразился на его лице.
— Откуда это у тебя? — сердито спросил Грак.
— Не имеет значения, — отрезал Лукьен. — Скажи им, что это принадлежит Кадару.
— Да мы и так знаем, кому он принадлежит! Это же Инаи ка Вала, амулет жизни!
Лукьен кивнул.
— Я возвращаю его кагану Кадару, — он посмотрел на стражей, пытаясь донести информацию до их сознания. — Кадар. Инаи ка Вала для Кадара.
— Им это известно, — сказал Грак. — Но откуда он у тебя?
— Пусть отведут нас во дворец, — приказал Торин.
Его громкий голос отвлек внимание стражников.
— Кадар, — выговорил он по буквам. — Ведите нас к нему.
Один из стражников поднял копье и протянул руку.
— Он хочет забрать амулет, — пояснил Грак.
— Пусть обещает отвести нас к Кадару, — велел Лукьен.
— Лиирийцы, вы просто не понимаете. Вы теперь арестованы. Они отведут вас к Кадару, если он захочет вас видеть, но выбора у вас нет! Отдай ему амулет.
Лукьен замешкался было, но Торин посоветовал не сопротивляться.
— Грак прав, Лукьен. Мы прошли весь этот путь, чтобы отдать амулет.
— И чтобы донести до них наше сообщение, — напомнил Лукьен. — Грак, скажи им, что наша встреча с Кадаром имеет огромное значение. У нас жизненно важные новости для него. Это буквально вопрос жизни и смерти.
Грак вздохнул, но сделал, как просил Лукьен. Стражи опять выслушали, но потом вновь направили оружие на чужестранцев. Они настаивали, чтобы им отдали Око.
— Ну как, они согласны? — спросил Лукьен.
— Как я и говорил. Они передадут Кадару, что вы здесь. Теперь только от кагана зависит, станет он с вами беседовать или нет.
— Думаю, это лучшее, на что мы можем надеяться, Лукьен, — предположил Гилвин. — Отдай амулет, не то они убьют нас.
Не видя иного выхода, рыцарь уступил. Он протянул Око Господа стражнику. Тот принял амулет благоговейно, как святыню. Потом взял и мешочек из рук Лукьена, осторожно уложив туда Око. И заговорил с Граком, указывая на лиирийцев.
— Он велит вам троим следовать за ним, — перевел Грак.
Еще несколько слов. Грак кивнул.
— Он говорит, что идти следует лишь вам. Мне с семьей предписывается ждать здесь, за стеной.
— Прости нас, Грак. Мне совсем не хотелось причинять вам неприятности.
Проводник криво улыбнулся.
— Никаких неприятностей. Вот у вас они могут случиться, — он протянул руку Лукьену. — Удачи вам, друзья мои.
— И вам тоже, — откликнулся Лукьен. — Спасибо, что довели нас. Посмотрите за нашими вещами? Надеюсь, мы вернемся.
Грак согласился. Они будут ждать снаружи возвращения путников. Стражник выступил вперед и подтолкнул Лукьена к воротам. Его пеший товарищ повел к воротам Гласса, но с Гилвином они обращались осторожно, едва завидев его увечье. Трое лиирийцев плечом к плечу двинулись к воротам. Их сопровождали двое стражей: один пеший, другой верхом на криле. Едва они вошли в город, как со всех сторон к ним устремились любопытные взгляды джадори. В мгновенно выросшей толпе слышались перешептывания. Лукьен избегал взглядов. Он смотрел прямо перед собой и видел сказочный дворец Кадара, закрывающий горизонт. Он был таким же, каким помнился ему: прекрасным, сверкающим. А за ним высились молчаливые горы. Стражи вели прямо к дворцу, объясняясь жестами, указывая копьями. Толпа расступилась, давая пройти.
— Это и есть замок Кадара? — спросил Гилвин.
— Он самый, — кивнул Лукьен.
— По крайней мере, мы его увидим, — сказал Торин. Он оглядывал дворец, пораженный его размерами. — Впечатляет.
Стражник велел лиирийцам идти дальше. Лукьен не хотел вызывать у конвоя гнев. Он повиновался без возражений. Вот они уже прошли внутренние ворота и очутились посреди зеленого тенистого сада. Сопровождающие остановились, дабы побеседовать с другими стражами — тоже в черных гака с алым кантом. Они выслушали историю троицы, потрясенные видом амулета, который им показали. Один из них повернулся к Лукьену.
— Вы прибыли, чтобы повидать Кадара? — спросил он.
Слова он произносил очень отчетливо, чем немало поразил Лукьена.
— Вы говорите на нашем языке? — удивился он.
Тот кивнул. Подобно приведшим их людям, эти также были вооружены копьями и длинными шпагами на поясе.
— Я знаю вашу речь, — произнес стражник сквозь темную повязку. — Вы принесли Инаи ка Вала. Где вы его взяли?
— Мы скажем это Кадару, — отвечал Лукьен.
— Кто вы такие? — не отставал стражник.
— Скажем так: Кадар знает меня. Пожалуйста, разрешите поговорить с ним.
Стражники посовещались и, наконец, спросили:
— Оружие у вас есть?
— Нет. Мы безоружны. Все наши вещи остались в караване, доставившем нас сюда. Честно говоря, с нами были и другие ценности — то, что нам важно и дорого. Если бы вы...
— Ваши вещи найдут, — оборвал стражник. — Пойдем со мной.
Он повернулся и пошел через сад. Никто из его товарищей не последовал за ним. Лукьен удивленно переглянулся с Торином и двинулся за стражем. А в саду благоухали розовые цветы и били фонтаны. Белые стены отбрасывали благословенную тень на траву. Гилвин огляделся, восхищенный зрелищем. Сколько диковинных растений! А статуй! Стайка ребятишек оторвалась от игр и как зачарованная наблюдала за ними.
— Что за дивное место! — прошептал Гилвин.
Наконец, они приблизились к главному зданию, вошли в неохраняемые двери и очутились в красивом коридоре. Как и шестнадцать лет назад, стены были гладкими, прохладно-белыми. Лукьен озирался вокруг, радуясь, что хотя бы малая толика виденного прежде осталась неизменной. Это место все так же излучало радушие и гостеприимство. Через несколько минут страж остановился перед покоями с деревянной дверью. Он толкнул дверь; за ней обнаружилась маленькая комнатка, залитая солнечным светом, попадающим через окна без стекол. Здесь был маленький столик и несколько кресел. И ничего более.
— Ждите здесь, — сказал он.
Лукьен оглядывал помещение. Оно не выглядело угрожающим — наоборот, располагало к отдыху.
— Вы приведете к нам Кадара?
— Я не приведу Кадара. А вы будете ждать здесь.
Лукьен улыбнулся.
— Хорошо, — он вошел в комнату в сопровождении Торина и Гилвина. Юноша быстро уселся, довольный, что может дать отдых уставшей ноге. Теку проворно вскарабкалась на стол. Окна были расположены низко и их ширина вполне позволяла человеку войти через окно. Стражник покинул комнату; Око он по-прежнему держал при себе. Дверь закрылась.
Теперь не оставалось ничего, кроме ожидания. Лукьен присоединился к Гилвину за столиком. Торин озабоченно мерил шагами комнату, потом подошел к окну и выглянул наружу. Лицо его было напряженным, серьезным. Потянулись долгие минуты молчания. Потом Гилвин заявил, что ужасно хочет пить. Лукьен признался, что и он тоже, выразив надежду увидеть кого-либо в ближайшее время и обратиться с просьбой. Странно, но дверь не охранялась. Можно было выйти в сад и напиться из фонтана. Но никто из них не решился. Торин продолжал рассматривать горы вдали, вздыхая.
И после долгого ожидания они наконец-то услышали шаги. Дверь отворилась. Лукьен ожидал снова увидеть стражей, но вместо этого на пороге показалась одинокая фигура мужчины. Его лицо, хотя и выглядело куда старше, оказалось до боли знакомым. Лукьен быстро поднялся.
Кагана Кадара годы не пощадили. Он сгорбился, выглядел жестче, в темных волосах появились седые пряди. Оливковая кожа сморщилась от пребывания под палящим солнцем, но глаза все так же сверкали, когда он встретился взглядом с Лукьеном. На остальных он едва удосужился посмотреть, вперив взор в убийцу своей жены. Он еще не переступил порог, а комната уже словно наполнилась его присутствием. Не зная, как себя вести, Лукьен просто стоял и молчал под этим яростным взглядом.
— Это ты, — наконец, промолвил каган. — Клянусь Вала, я бы ни за что не поверил.
— Каган Кадар, — заговорил Лукьен, кланяясь, — ваш приход — честь для меня.
Кадар сжимал в руке Око Господа на золотой цепочке. Он показал его чужестранцам.
— Вы принесли мне вот это, — сказал он. — Зачем?
— Милорд Кадар, — дипломатично улыбаясь, начал Торин, — мы прибыли с важной миссией. Этот амулет...
— Молчи, однорукий, — прошипел Кадар. — Я разговариваю с человеком, убившим мою жену. Почему ты здесь и почему вернул мне амулет?
Простой вопрос, но ох как непросто ответить на него!
— Мой друг говорит правду, — произнес Лукьен. — Мы прибыли с миссией.
Кадар усмехнулся.
— Небось, с мирной миссией? Как в прошлый раз? — он, наконец, соизволил оглядеть остальных. — А это кто с тобой? Новые воры?
— Разрешите объяснить, ваше величество, прошу вас, — взмолился Торин. — Мое имя барон Торин Гласс, из Лиирии. — Он указал на Гилвина: — Мальчика зовут Гилвин Томз. А с Лукьеном вы уже знакомы.
Кадар шагнул вперед, внезапно заметив странную ногу и изуродованную руку Гилвина. Удивительно, но он вдруг улыбнулся юноше:
— Гилвин Томз.
Гилвин улыбнулся в ответ:
— Да, милорд.
— Добро пожаловать к нам, — промолвил Кадар. Это заявление всех озадачило. Кадар быстро обернулся к Лукьену. — Ты тот, кого называют Бронзовым Рыцарем. Тот, кто убил мою Джитендру.
— Да, милорд, — отозвался Лукьен. — И горько сожалею об этом.
— А это? — Кадар поднес амулет к лицу Лукьена. — Разве оно того не стоило?
— Нет. Не стоило, — голос Лукьена звучал спокойно.
— Что-то случилось, раз ты принес его обратно. Рассказывай.
— Вы хорошо говорите по-нашему, милорд, — заметил Лукьен. — Учили язык со времени нашей последней встречи?
— У меня было время, Бронзовый Рыцарь. А еще — необходимость узнать все о вашем народе. А теперь — поведай, что привело вас сюда.
— Мы и пытаемся рассказать, — сказал Гласс. — Вам просто нужно выслушать, у нас важные новости.
— Нет, — Кадар помотал головой. — Сначала я хочу знать, почему вы принесли мне Око.
— Хорошо, — ответил Лукьен, едва владея собой. — Ваш поганый амулет содержит в себе проклятье. Из-за него я потерял все и всех, кто был мне дорог. Это вы хотели услышать?
Наконец-то Кадар казался удовлетворенным. На лице его не было радости, но полное понимание. И даже легкий проблеск печали. Он жестом указал на кресла:
— Сядьте.
Лукьен замешкался; его беспокоило выражение лица кагана. Но он подчинился, как и его спутники. Теку забралась на плечо Гилвина. Кадар некоторое время рассматривал амулет, поворачивая его на цепочке. Его едва ли удивило сказанное Лукьеном и он как будто и не рад был возвращению Ока, дарующего жизнь.
— Вы прибыли с новостями, — заговорил каган. — Отлично. Но вначале — расскажите вашу историю. — Он посмотрел на Лукьена: — Говори.
— Если вам будет угодно, я расскажу, — и Лукьен повел свой грустный рассказ. Он начал с того, как украл амулет, объяснив, что он был нужен для спасения жизни Кассандры. Идея принадлежала не ему, а Акиле, его королю. Кадар кивнул, услышав это имя, но не прервал рассказа. Лукьен объяснил, что амулет спас Кассандру, задержав развитие опухоли на шестнадцать лет. Но Акила тем временем тронулся рассудком, а сам Бронзовый Рыцарь оказался в изгнании. Кадар внимательно слушал, и на лице его не отражалось никаких эмоций. Когда же Лукьен перешел к описанию гибели Кассандры, Кадар снова кивнул и почесал бороду.
— Так что, понимаете, каган Кадар? Я потерял все. И эти двое — тоже, — закончил повествование Лукьен. — Перед смертью Кассандра попросила меня вернуть вам амулет. Она хотела сделать это сама, но проклятие убило ее.
Кадар отвернулся и стал смотреть в окно. Он долгое время хранил молчание. Наконец, задал вопрос:
— А вам не казалось странным, что я не преследовал вас?
— Казалось, — ответил Лукьен. — Мы легко ускользнули, и я всегда задавался вопросом: почему? Вначале я считал, что вы придете и отомстите, но этого не произошло.
— Мне и не нужно было этого делать, — Кадар поднял амулет. — Он сам сделал все за меня. Он уничтожил вас.
Лукьен понял.
— Он проклят, — вздохнул он. — Так оно и есть.
— Он защищен, — поправил Кадар. — Я настоящий владелец Ока, и вы забрали его у меня. Дух Ока сделал то, что я велел ему.
— Дух? — не понял Лукьен. — О чем это вы?
Кадар пропустил вопрос мимо ушей. К удивлению Лукьена, он не надел амулет на шею, но оставил его висеть на руке.
— Моя жена умерла в ту ночь, когда вы скрылись. Вы же знали об этом?
— Нет, не совсем так. Но я подозревал это. Кадар, мне очень жаль. Я вовсе не желал ее смерти — ни ее, ни ребенка, которого она носила. Я не прошу о прощении, но хочу, чтобы вы знали — то был несчастный случай.
Кадар не двигался.
— Несчастный случай или нет — она мертва.
— И я сожалею об этом сильнее, чем могу выразить словами. Отчасти поэтому я здесь. Чтобы вернуть вам то, что ваше по праву.
— И еще — чтобы предупредить вас, Кадар, — добавил Торин. Он поднялся из кресла и стоял лицом к лицу с каганом. — Вы приказали мне молчать, когда я заговорил о мире, но вам лучше знать следующее: вы в опасности. Мы проделали весь этот путь не только для того, чтобы вернуть амулет, но и чтобы предупредить о готовящемся вторжении.
— Правда? — Кадар слегка улыбнулся. — Слушаю вас внимательно.
Торин посмотрел на Лукьена, удивленный отсутствием интереса к его сообщению. Лукьен тоже встал и сказал:
— Милорд Кадар, вы должны нас выслушать. Мы говорим правду. Вы и ваш народ в опасности. Мой король...
— Бывший король, — поправил Торин.
— Да, бывший король, Акила, сформировал армию и хочет вернуть Око. Он знает, что мы отправились сюда. И уже идет на Джадор.
— За Оком? — подозрительно спросил Кадар. — Или за вами, Бронзовый Рыцарь?
— Кадар, неважно, что вы обо мне думаете. Вы правы — Акила собирается убить меня. Но его армия уничтожит вас. Амулет ему нужен не меньше, чем я.
— И еще кое-что, — добавил Гилвин. Он тоже неловко поднялся на ноги. — Милорд, король Акила ищет путь в Гримхольд.
Наконец-то они смогли завладеть вниманием Кадара.
— Что ему известно о Гримхольде?
— Он знает, что Очи Господа происходят оттуда, — отвечал Гилвин. — И еще знает, что он где-то здесь, за горами. Это правда, милорд? Действительно ли Гримхольд находится здесь?
И опять Кадар подарил парню загадочную улыбку.
— А история-то вырисовывается нешуточная!
— Милорд, мы знаем про амулеты, — настаивал Гилвин. — И мы видели Ведьму Гримхольда. Так что она существует.
Брови Кадара поползли вверх.
— Ты продолжаешь удивлять меня, мальчик. Говоришь, ты видел Ведьму?
— Да, милорд. Она заколдовала меня так, что я все забыл, но я ее помню. Знаю, что она носит второй амулет, подобный этому.
— Где же ты видел ее? В Джадоре?
— Нет, в Лиирии. Но я знаю, это была она.
Кадар сделал шаг к окну и стал смотреть на ясное небо.
— Если эта ведьма в Лиирии, зачем бы королю Акиле идти сюда за ней?
— Он не ведьму ищет, милорд, — вступил в разговор Лукьен. Его разочарование росло, и он подошел к Кадару, чтобы заставить его выслушать себя. — Акила даже не знает, что ведьма существует. Мы уже говорили вам, ему нужен амулет. С ним еще один человек: генерал по имени Трагер. Он разыскивает Гримхольд — и найдет, чего бы это ни стоило.
Каган пустыни не отрывался взглядом от окна. Он произнес:
— Вы должны были заметить, как мы изменились. Теперь-то мы сможем постоять за себя.
— При всем уважении к вам, каган Кадар, позвольте не согласиться, — проговорил Торин. Он подошел к кагану с другой стороны. — Вы не знаете, на что способен Акила. Мы видели ваших людей и ящеров. Они впечатляют. Но с лиирийской армией их просто не сравнить. Вы в великой опасности.
— Не беспокойтесь, — заявил Кадар. — Мы, джадори, в состоянии защитить себя.
Лукьен разочарованно поглядел на Торина, который тоже был в замешательстве от упорства кагана. Его не удивил переход к теме Гримхольда; этого следовало ожидать. Но слепота и глухота перед лицом грядущей агрессии — это уж слишком!
— Каган Кадар, мы верим в вас, — начал он. — Я знаю: вы уверены, что мне нельзя доверять, и я вас за это не виню. Я готов принять любое наказание. Но все же...
— Для вас не будет никакого наказания, — произнес Кадар.
Лукьен запнулся.
— Никакого наказания?
— Разве вы уже не уничтожены, не растоптаны? Разве вы сами не сказали об этом? Что еще я мог бы сделать с вами? Вы пришли, будучи готовым к смерти. Я-то знаю, как это бывает. Этого достаточно.
Достаточно? Это слово удивило Лукьена. Несмотря на все страдания на протяжении шестнадцати лет, он все еще ожидал от Кадара жестокости. И вместо этого получает милосердие.
— Тогда разрешите — я помогу вам, — сказал он. — Вам понадобится моя помощь против Акилы.
— Спокойно, Лукьен, — предостерег Торин.
Но Лукьен не обращал на него внимания.
— Кадар, послушайте меня. Акила уже идет сюда. Вы должны в это поверить. И, если вы не собираетесь убивать меня, то позвольте попытаться исправить мои былые прегрешения. Позвольте защищать Джадор.
Впервые за все время Кадар улыбнулся ему.
— Вам никогда не возместить мне потерю Джитендры. Но теперь и у вас на сердце незаживающая рана. Эту пустоту ничем не заполнить, — он подошел к дверям. — Я подумаю над тем, что вы сказали. Подождите здесь, во дворце. Для вас приготовят комнаты.
— Милорд, подождите, — окликнул Лукьен. — У вас уже не остается времени на раздумья. Вы должны действовать немедленно. Начинайте подготовку к отражению атак армии Акилы.
Кадар махнул рукой, словно его все это не интересовало.
— Довольно разговоров. Отдыхайте. Еду и напитки вам принесут. После встретимся и поговорим.
Но Лукьен снова не дал ему уйти.
— Подождите, еще вот что. Как вы научились говорить на нашем языке? Я же помню, шестнадцать лет назад вы не говорили ни слова.
— У меня был хороший учитель, Бронзовый Рыцарь, — отвечал Кадар. — И люди — чтобы обо всем позаботиться. Времени на обучение хватило.
С этими странными словами каган Кадар вышел из комнаты, оставив дверь открытой, а гостей — в замешательстве.

44

Акила откинулся на спинку кресла в тени под деревом, изучая игровое поле и бесстрастное лицо соперника. Он уже пожертвовал всеми хорошими фигурами, но все еще пытался перехитрить его и добиться победы. Вокруг стоял обычный армейский шум. Король потянулся через стол за бокалом вина и, пока раздумывал над ходом, осушил его, сразу налив новый. Лейтенант Лил выглядел расслабленным и уверенным в себе. Акила же — нервным и сердитым. Дорога на юг оказалась весьма непростой, и до Фардука они добирались много дольше, нежели предполагали. Он устал и был раздражен, и только игра в крестоносцев доставляла ему удовольствие. Кроме выпивки, разумеется. Как только они достигли границ Нита, Акила позвал Лила сыграть с ним. Вначале их отношения были неловкими, ибо лейтенанту не доводилось так близко общаться с королем, и он не знал, как себя вести. Но затем между ними вдруг образовалась дружба, всячески поощряемая Акилой. Вот сегодня они играли в крестоносцев три часа подряд, пока Трагер и остальные офицеры разбивали лагерь. День стоял теплый, сидеть под деревом было так приятно. Армия выбрала отличное место для отдыха — в широкой долине Нита, среди вязов. Места оказалось более чем достаточно для размещения двух тысяч человек Акилы, да еще коней, повозок, оружия и припасов. Люди уже привыкли к путешествиям, и палатки ставились в одну минуту. Разжигали костры, чтобы готовить ужин, и вся равнина покрылась огнями, словно пылающими звездами. До Акилы донесся голос генерала Трагера. Он выкрикивал приказы, организовывал людей и проверял состояние лошадей. Трагер проявил истинный талант организатора, и дела шли хорошо. Если верить картам, в полумиле к востоку отсюда протекал приток реки Агоры. Трагер уже отправил нескольких человек искать брод, уверенный, что к закату они вернутся.
— Ваш ход, милорд, — прервал его раздумья Лил.
Акила поднял глаза.
— Знаю. Я как раз думаю.
— Простите, милорд.
— Пытаешься отвлечь меня, Лил. Не выйдет.
Он был хорошим человеком, этот лейтенант, да к тому же отличным воякой — по словам Трагера. А садясь за игру, проявлял себя истинным гигантом и почти всякий раз побеждал Акилу. Даже в тех играх, где Лил проигрывал, Акила был убежден, что лейтенант просто поддавался. Наконец, король взялся за фигуру, двигая генерала по доске. Лил только взглянул — и сейчас же выставил катапульту. Его скорость раздражала Акилу.
— Ты уверен, что хотел сделать именно этот ход? — спросил он. — Ты ведь даже не думал!
— На самом деле, думал, милорд. Я знал, что если вы походите генералом, то я отвечу ходом катапульты.
— Отлично.
Акила был рад забыться в игре. С тех пор, как он лишился Кассандры, его мозг утонул в горе и вине. Он скучал по Коту и комфорту Лайонкипа, но ведь скучал он и тогда, когда его возлюбленная жена находилась рядом, в своих покоях. А теперь все это ушло, и остались лишь горькие воспоминания.
Прекрасные виды вокруг не доставляли Акиле радости. Он хотел одного: достичь Ганджора, а затем и Джадора. А потом — найти Лукьена и убить его.
— Милорд? — внезапно спросил Лил.
— Что?
— Как вы думаете, принц Даралор позволит нам пройти?
— Уверен, что позволит, — отвечал Акила, удивленный прямотой лейтенанта. — Не одним путем, так другим.
Лил отвел взгляд от доски, всматриваясь в южном направлении, где начинался Нит. Герольды еще не вернулись. Но Акила не беспокоился. Он ожидал ответа от Даралора в ближайшем времени, еще до наступления ночи.
— Люди Нита — гордецы, милорд, — напомнил Лил.
— Вот теперь ты заговорил, как Трагер, — проворчал Акила. — Не позволяй себе заразиться его пессимизмом, Лил. Как только Даралор увидит размеры нашей армии, он живо нас пропустит, как это уже сделали другие.
Эти слова, казалось, успокоили Лила. С того дня, как они покинули Кот, их армия не встречала сопротивления. Напротив, короли и правители земель радушно приветствовали их, явно напуганные как размером войска, так и его репутацией непобедимого. Акила понимал, что это заслуга Трагера, ибо генерал заставлял лиирийскую армию держать в страхе весь мир. В Марне и Фардуке их вообще встречали как героев. Осыпали дарами, снабжали вкусной едой и прочими припасами — и все это благодаря трудам Уилла Трагера. Акила был весьма признателен полководцу. Теперь, когда нет Грэйга, Трагер остался единственным его другом.
— Генерал считает, что нам лучше обойти вокруг, — заметил Лил. — При этом мы потеряем не более суток.
— Нет, мы не станем обходить, — возразил Акила. Он сузил глаза, разглядывая фигуры: интересно, удастся ли ему «съесть» катапульту Лила? — Время дорого, и нечего тратить его зря.
— А генерал думает, что время у нас есть. Он опасается переходить реку.
— Решения здесь принимает не генерал, — заявил Акила. — А теперь помолчи, дай мне подумать.
Будучи в раздражении, он быстро сделал ход кавалеристом и забрал катапульту Лила. Лейтенант улыбнулся, а потом двинул башню и забрал кавалериста. В голове у Акилы зашумело. В гневе он схватил стакан и сделал большой глоток — это единственное, что могло утишить его боль. Допив до конца, он с громким стуком опустил стакан на столик, отчего все фигуры разлетелись.
— Мне уже худо! — прошипел он. — От того, что я торчу тут, непонятно где, от всего этого проклятого шума!
Люди, разбивающие лагерь, бросали на него испуганные взгляды. Акила в замешательстве глубоко вздохнул. Лил, очень осторожно, начал выставлять на доску упавшие фигуры.
— Может, начнем новую игру, милорд? — предложил он.
— Что, сдаться? Забудь об этом, парень. Лучше продолжим.
— Как хотите, милорд. Ваш ход.
Как всегда, расположение фигур было в пользу Лила. Акила не был уверен, стоит ли доигрывать, но решил не допускать во время игры никаких разговоров о Ните. По непонятным причинам маленькое герцогство заставило его прославленную армию нервничать. Даже Трагер подбивает пойти в обход, теряя драгоценные дни. Глядя на доску, где его фигуры находились в столь неутешительных позициях, король вспомнил предостережение Трагера.
— Проклятые разбойники! — пробормотал он.
— Милорд?
Акила поднял глаза на Лила, внезапно осознав, что беседует сам с собой.
— Ничего. Я просто... задумался.
Он пытался вернуть внимание игре, но тут его отвлек чей-то крик. Они с Лилом заметили всадников, скачущих с юга. То были его герольды, возвращающиеся из Нита. За ними ехала небольшая группа людей с сине-золотым знаменем Нита. Акила усмехнулся. Генерал Трагер тоже увидел всадников и посмотрел в сторону короля.
— Я знал, что они вернутся, — с этими словами Акила помахал генералу рукой. — Видишь, Лил? Мне-то хорошо известно, о чем думают правители вроде Даралора.
Лейтенант вскочил при приближении своего генерала. Трагер послал ему кислую улыбку.
— Хорошо отдохнули, лейтенант? — саркастически спросил он.
— Полегче, генерал, — проворчал Акила. — Он поступал так, как я велел.
Трагер указал на приближающихся всадников.
— Похоже, ваше желание сбылось, король Акила. Здесь сам Даралор.
— Правда? — удивился Акила. Он вскочил на ноги и стал всматриваться в группу людей. Кроме герольдов, там было еще семь человек. Тот, кто скакал во главе процессии, был в ярко-зеленом плаще и золотой короне.
— Ага, видишь, Уилл? — радостно вскричал Акила. — Я же говорил, что они прибудут для переговоров, и вот, пожалуйста — сам принц пожаловал!
— Не торжествуйте победу раньше времени, король Акила, — предостерег его Трагер. — Может быть, Даралор приехал, чтобы плюнуть нам в лицо.
Принц Даралор прибавил шагу, когда увидел палатку Акилы — самую большую из всех, с голубым лиирийским флагом. Герольды из Лиирии ехали по обе стороны от него; серебряные доспехи сверкали на солнце. Сам Даралор не надел доспехов, зато блистал роскошной алой туникой и бордовыми бриджами. Изумрудный плащ развевался за спиной. Гордо восседая на белом коне, он являл собой великолепный образ настоящего правителя. На лице играла добродушная улыбка. Акила успокоился. Значит, и этот принц, подобно прочим, уступит лиирийской армии.
Герольды подъехали к своему королю и спешились. Они поклонились Трагеру, затем приветствовали Акилу.
— Принц Даралор, милорд, по вашей просьбе.
Даралор отвел коня на десять шагов назад. Его рыцари в тяжелых доспехах стояли позади него. Он спешился, и свита последовала его примеру. Даралор приблизился к Акиле. Не дойдя всего пары шагов, он встал на одно колено и преклонил голову.
— Ваше величество, добро пожаловать в Нит. Я принц Даралор.
Голос звучал мелодично, лицо отличалось красотой и было гладко выбрито. Ничем не напоминает героя легенд, но ведь всем известно, что именно он освободил Нит из-под власти Марна. Вид его напомнил Акиле о его собственных славных победах, многие из которых уже забыты.
— Благодарю вас, принц Даралор. Прошу вас встать.
Тот поднялся и быстрым жестом подозвал одного из своих людей, держащего в руках деревянный ларчик. Принц взял в руки ларчик и с улыбкой вручил Акиле.
— Это вам, Ваше Величество. Подарок от народа Нита.
Акила просиял.
— Подарок? — Он обернулся к Трагеру. — Что вы об этом думаете, Уилл?
Трагер нахмурился, но ничего не сказал. Акила радостно открыл коробочку и обнаружил внутри золотое кольцо с огромным алмазом.
— Всего лишь знак нашего уважения, Ваше Величество, — заметил Даралор. — Когда герольды сообщили, что вы на подходе, я понял, что мне следует самому встретить вас.
— Вы мне льстите, принц Даралор. Спасибо, — Акила взял кольцо из коробочки и с восхищением рассмотрел. Чистейшей воды бриллиант сверкал на солнце, как слеза.
— Ваше Величество довольно? — спросил Даралор.
— Еще как. Оно прекрасно. Вы очень радушны, принц. Некоторые из моих людей считают, что вы не пропустите нас. Я так рад, что вы вышли нас приветствовать.
— Ваше Величество явилось с огромной армией, — сказал принц. — Мы узнали об этом несколько дней назад. И подготовились к вашему приходу.
Что-то в его словах заставило Трагера насторожиться.
— Подготовились, принц? Что, собственно, вы имеете в виду?
Акила быстро вмешался:
— Это мой генерал, Уилл Трагер. Боюсь, он вам не доверяет, принц Даралор.
— Вашему величеству принадлежат наши лучшие пожелания и светлые помыслы, но в словах вашего генерала есть правда.
Выражение лица Акилы изменилось:
— Что?
— Герцогство Нит очень мало, Ваше Величество, и его легко обойти вокруг, — улыбнулся принц Даралор. — Разве вашей армии трудно будет оставить нашу долину в стороне?
Трагер сердито указал на принца:
— Видите, король Акила? Я вам говорил об этом.
— Заткнись, Уилл! — заорал Акила. Он нервно усмехнулся, глядя на Даралора. — Принц, я не уверен, что вы понимаете важность нашей миссии. Я преследую человека, убившего мою жену. Время крайне важно для нас. И я не могу его тратить на объезд вокруг Нита.
Даралора его слова ничуть не задели.
— Ваше Величество, вы мудры, и я сочувствую вашей утрате. Мы в Ните знаем о смерти вашей королевы и скорбим вместе с вами. Но у нас есть своя история, и мы дорожим ею. Со времен войны с Марном на землю Нита не ступала нога чужеземного солдата. И, боюсь, мы этого не позволим.
— Мы пришли с миром, принц Даралор, уверяю вас, — сказал Трагер. — Нам ничего не нужно от Нита, кроме быстрого прохода к Ганджору.
— Понимаю. Но сколько дней вы затратите на объезд долины? День или два? Ведь вы уже едете от Кота несколько недель. Что значат для вас два дня?
— Мы и вправду едем много недель, принц, — заговорил Акила. — Мы очень устали от этой поездки. И каждый потраченный день помогает моему врагу торжествовать, позволяет ему наслаждаться жизнью лишний день, которого он не заслужил. Я благодарен за ваш дар, но вынужден просить уступить нам. Кроме того, остальные правители стран пропустили нас.
— Они разрешили это, потому что боятся вас, Ваше Величество.
— А как же вы? — задал вопрос Трагер. — Вы что, не боитесь?
Принц Даралор нахмурился.
— Мы нитийцы. Мы сражались и победили Марн. Мы ничего не боимся.
В его голосе звучал вызов. Рыцари за его спиной напряженно выпрямились. Их надменные лица заставили Акилу почувствовать холодок по коже. Он сделал шаг вперед, держа двумя пальцами перстень, а потом разжал пальцы и уронил его к ногам Даралора.
— Ваши аргументы не кажутся мне убедительными, принц, — заявил он. — И я не хочу, чтобы кто-то стоял на моем пути. Вы видели мою армию. И знаете, что мы легко вас одолеем. Так вы сдаетесь?
— Нет, Ваше Величество, не сдаюсь. Вы просите о невозможном, и я не могу на это пойти.
— Завтра утром мы свернем лагерь, — сказал Акила. Он указал на юг. — Мы пойдем в том направлении, прямо через вашу долину. Это кратчайший путь в Ганджор, и нас ничто не остановит.
— Значит, мы будем защищаться, Ваше Величество, — отвечал Даралор. — Мы не позволим нарушить наш суверенитет.
— Вы погибнете, — предостерег Трагер. — Сдавайтесь, принц Даралор.
— Идите в обход.
— Не пойдем, — отрезал Акила.
Взгляды государей встретились. Акилу разъярило то, что он прочел в глазах Даралора: тот считает его равным себе. Но вот принц наклонился и поднял кольцо, подаренное королю Лиирии, и вытер с него грязь.
— Я надену его, когда буду на поле битвы, — сказал он Акиле. — А если вам оно будет нужно, попробуйте забрать его у меня.
Затем он повернулся и быстро вскочил на коня. Его рыцари последовали его примеру. Перед тем, как уехать, Даралор послал Акиле последний презрительный взгляд. Когда нитийцы скрылись с глаз, Трагер разочарованно сжал кулаки и стиснул зубы.
— Великолепно, нечего сказать, — процедил он сквозь зубы. — Великое Небо, о чем вы думаете? Теперь нам придется идти в обход, и надеюсь, они не пустятся вдогонку.
Акила прожег его взглядом, как будто услышал речь изменника.
— Нет, генерал, мы в обход не пойдем. Мы не будем тратить больше ни минуты. Лукьен в Джадоре, поджидает нас. Он живет себе на свободе, а Кассандра гниет в сырой земле. Так что мы двинемся прямо через эту Небом проклятую страну. На рассвете, с мечами наголо. И всяк, кто остановит нас, умрет.
Он уселся за стол и снова погрузился в игру. Трагер и Лил склонились над доской, не сводя с него глаз.
— Надеюсь, твои воины готовы к битве, Уилл, — небрежно бросил Акила. — А ты, Лил, садись и давай закончим партию.

На рассвете они свернули лагерь. Это стало привычным для армии на марше, и все действия были доведены до автоматизма. Через час они уже были в пути на Нит. Зеленая долина имела легкий уклон, и над ней клубился утренний туман, скрывая вершины древних ясеней. Несмотря на шум, издаваемый повозками и копытами лошадей, утро все равно казалось зловеще тихим. Акила слышал даже жужжание насекомых. Рядом ехал Трагер, нервно озирающийся сквозь туман. Он был уверен: засада близко, и предупредил людей, чтобы те не теряли бдительности. В течение ночи он буквально умолял Акилу переменить решение. Акила сидел на коне очень прямо, приготовившись грудью встретить клинок неприятеля. В отличие от Трагера, он не опасался засады, будучи уверен, что Даралор не опустится до такого. Слишком гордыми были глаза молодого правителя.
— Хватит озираться вокруг, Уилл, — велел Акила. — Люди увидят, что ты боишься.
— Я не боюсь, — проворчал Трагер. — Просто беспокоюсь.
— Ну и не надо. Даралор встретит нас на открытом месте, со всей своей гордыней и глупостью, — он поглядел налево, где, позади полковника Тарка, заместителя главнокомандующего, ехал лейтенант Лил. — Лил, ты боишься? Или все же доверяешь мне?
Лил слегка замешкался с ответом.
— Я уверен, вы знаете, что делаете, милорд.
Трагер рассмеялся.
— Ага! Вы слышали? Он посмотрел, как вы сражаетесь на доске!
— Никто мне не верит, — вздохнул Акила. — Но увидите, как все будет. Просто держите глаза открытыми.
Но Трагер, проведший великое множество военных кампаний, слишком опасался засады, чтобы расслабиться. Проезжая мимо деревьев, люди нервно озирались, высматривая неприятеля. Шум леса вдалеке заставлял лошадей беспокойно прядать ушами. Акила знал, что принц Даралор не станет убегать и прятаться, но не станет он также и нападать исподтишка. Скоро разразится битва. Странно, но Акила не возражал против такого поворота событий. Трагер отточил мастерство своих солдат до блеска. Нитийцам ни за что не победить их. Они оказались достаточно глупы, чтобы не сдаваться, так разве это вина Акилы? Поэтому он и не чувствовал угрызений совести.
Через несколько минут хода земля стала ровной; открылось широкое поле. Деревья по сторонам поредели, утренний ветерок разогнал туман, открыв ряды всадников вдали.
— Здесь, — произнес Акила. Он остановил коня и подождал, пока отряды стекутся поближе. Трагер всматривался вдаль, пытаясь сосчитать рыцарей. Сделать это было сложно, но, по крайней мере, впереди можно было различить сотню вооруженных копьями всадников в тяжелых доспехах.
— Вы были правы, — с облегчением вздохнул генерал. На лице его заиграла кривая усмешка. — Они вышли нам навстречу.
— Перед началом битвы они снова попытаются вести переговоры, — предположил Акила — Подготовьте лучников.
Трагер передал приказ полковнику Тарку, собравшему лучников. Двое из них спешились и встали за спиной Акилы. В руках они держали луки, а за спиной — колчаны со стрелами. Не дожидаясь приказа, они вставили стрелы.
— Без моего приказа не стрелять, — велел Акила.
Солдаты кивнули и опустили луки. Трагер подъехал поближе к Акиле, ожидая прибытия герольдов. Рядом с ними беспокойно зашевелился в седле лейтенант Лил. Полковник Тарк стоял неподвижно, словно каменный истукан. Вскоре сквозь туман стала видна отделившаяся фигура, выехавшая вперед. Еще один герольд ехал следом со знаменем Нита в руках. На шлемах развевались плюмажи из перьев. Тот, что со знаменем, был облачен в доспехи Нита с позолоченной грудной пластиной, напомнившей Акиле о Лукьене. С приближением герольдов армия Акилы сомкнула ряды; раздался шум. Вдалеке, за туманом, стал виден принц Даралор, восседающий на белом скакуне в прекрасном плаще и серебряных доспехах. Не доехав пяти ярдов, герольд снял шлем и повесил его на латную рукавицу. Он осмотрел войско, затем остановился перед Акилой. Лучники подняли луки и прицелились. Удивительно, но герольд даже не взглянул в их сторону.
— От лица принца Дарлора Нитийского, суверенного лорда-протектора этой долины, я прибыл к вам, король Акила, — объявил герольд. На его загорелом лице читалась непоколебимость. — Принц смиренно просит вас повернуть назад и покинуть его владения, либо вы будете вынуждены столкнуться с последствиями его гнева.
Акила посмотрел на войско Даралора. Утреннее солнце рассеяло дымку, и теперь неприятель стал виден куда лучше. Для него не составило труда догадаться, что силы врага, хотя и немалые, однако ж, ни в какое сравнение не идут с его силами.
— Ваш принц видит, какое у нас войско, — заявил Акила. — А мы видим, сколько вас. Тут даже сравнивать нечего. Вы должны сдаться.
— Принц Даралор предлагает уступить вам, Ваше Величество. Это суверенная земля, мы сражались за нее и полили ее своей кровью. Он готов снова сразиться за нее.
— Похоже, что так, — заметил Акила. — А ты, герольд? Готов ли ты умереть?
Тот без колебаний ответил:
— Готов.
— Хорошо, потому что ты встал у меня на пути. Задерживая меня, ты защищаешь моего злейшего врага.
Едва заметно кивнув, Акила отдал приказ. Лучники натянули тетивы, посылая стрелы вперед. Одна попала герольду в горло и прошила его насквозь. Другая настигла знаменосца, пробив его шлем и вонзившись в голову. В наступившей тишине оба воина упали с коней. Герольд хрипло ловил ртом воздух. Флаг знаменосца накрыл его, точно древесная крона. На другом конце поля в рядах нитийцев пронесся единый вздох, сопровождаемый громкими криками. Отныне пути назад не было, и Акила знал это. Он повернулся к Трагеру.
— Атакуем!
Трагер обнажил клинок и принялся за дело, созывая людей. Именно королевские гвардейцы возьмут на себя главное дело и передадут ужасное послание Акилы. Из ножен вынимались мечи, лошади рыли копытами землю, вокруг стоял невообразимый шум. Полковник Тарк галопом помчался вперед, сопровождая Трагера в рукопашный бой. С ними вместе мчались закаленные в битвах воины, которым предстояло пробить брешь на пути в Ганджор.

Верхом на белом жеребце, скрытый завесой тумана, принц Даралор с ужасом и болью наблюдал, как были зверски убиты его герольды. Вначале он не поверил глазам, но зрелище растоптанного флага отчизны доказало: это не сон. Великий крик ярости вылетел из сотен глоток его воинов. На другом конце поля король Акила отдал приказ наступать. Генерал Трагер поднял меч и повел в бой кавалерию в тяжелых доспехах.
Люди Даралора ожидали приказа. Его мозг закипел от ярости. Он выхватил меч из ножен, поднял его над головой и, с криком «Вперед!», помчался на неприятеля.
Конь Даралора взрывал землю копытами. Впереди показалась сплошная стена серебряных доспехов: то были самые сливки лиирийской армии, с мечами наголо, прикрывающиеся щитами. Даралор знал, что его шансы практически равны нулю и проклинал себя за просчет. В Ните говорили, будто Акила — помешанный, а теперь он и сам видел: это правда. Но слабая надежда все же оставалась... если он убьет Акилу.
Рыцари Даралора схлестнулись с лиирийцами. Вокруг в воздухе мелькали копья и щиты. Копьеносцы Нита смогли обескровить нескольких вражеских воинов. Но большинство встретило нитийцев легко, острыми мечами на скаку. Даралор дико озирался, наблюдая за рукопашным боем, ища глазами цель. Один из лиирийцев на большой скорости обрушил меч на шлем Даралора. Но принц сумел отбить удар мечом, потом взмахнул им и рубанул по телу нападавшего. Тот слишком поздно поднял оружие второй раз. Меч Даралора отыскал его шею, разрубил латный воротник, и голова противника покатилась по земле. Вокруг кипело сражение. Принц был теперь в самой гуще, и число его людей неумолимо таяло. Новые волны лиирийцев хлынули на поле. Король Акила сидел на коне поодаль, под защитой тумана, наблюдая за побоищем. Даралор стиснул зубы и ринулся вперед. Если ему удастся достичь Акилы, он прекратит все это. Он прорубался сквозь ряды лиирийцев, одолевая рыцарей одного за другим. За восемь лет, прошедшие с победы в освободительной войне, его искусство владения мечом ничуть не уменьшилось, и сейчас он вдохновлял своим примером людей. Они сгрудились вокруг него, отражая орды гвардейцев. Акила же постоянно находился под защитой. Генерал Трагер не отходил от него далеко. Но убить короля было единственным способом покончить с безумием, и Даралор не отступал.

Предыдущая страница 23 Следующая страница


Очи Бога 24

Теперь рядом с ним оставалось не более нескольких десятков человек. Они отчаянно бились, оставляя за собой потоки крови. Конь Даралора фыркал и ржал, пробиваясь сквозь толпу людей и лошадей. Вокруг стоял неумолчный гул битвы, сплошной крик и стон. Лиирийские лучники открыли стрельбу. Рядом с принцем упал, сраженный стрелой, его главный помощник. Даралор же шел вперед, держа меч, словно знамя.
— За мной! — кричал он. — На Акилу!
На них набросилось еще больше людей — свежие силы со стороны Лиирии. Трагера теперь сам вступил в битву. Он был везде и всюду; принц впервые встречался с такой скоростью и натиском. По мере приближения Даралора на лице Акилы отражалась тревога. Перед принцем возник гвардеец, размахивающий булавой. Даралор отклонился и вонзил в грудь нападавшему меч. Один за другим налетали еще воины, но он разил их всех. В него словно вселилось безумие. Но он знал, что они проиграли. Один за другим падали его славные соратники под ударами лиирийцев.
— Вперед! — ревел он, подгоняя солдат. Лишь горстка услышала его приказ и присоединилась Они были уже в нескольких ярдах от Акилы. Даралор видел удивленное выражение на лице короля. Наконец-то забрезжил свет надежды! Даралор как безумный рвался вперед, в сопровождении всего четверых своих людей. Генерал Трагер заметил его приближение и стал пробиваться к нему навстречу. Кровь и мелькание мечей ослепили Даралора. Юный рыцарь, стоявший возле Акилы, прыгнул вперед. Принц издал дикий крик. Они бились прямо под носом у Акилы. Даралор внезапно понял, что все его люди пали, сраженные мечами лиирийцев. Юный соперник был свеж и полон сил, и Даралору было нелегко отражать его удары. Акила же просто сидел на лошади; он даже не взял в руки меч. За ним стояла целая стена воинов, ожидающих приказа. Его уверенность разъярила Даралора.
— Я убью тебя! — взревел он.
Секунду спустя он пробил защиту рыцаря и пронзил его сердце. Тот упал, и прямо за ним открылось сердитое лицо Акилы. Наконец-то король обнажил меч. Он огляделся вокруг, ища гвардейцев, чтобы повести их вперед. Трагер издал жуткий вопль, и его люди отрезали Даралора от короля безжалостными ударами мечей.
— Нет! — заорал Акила. — Не убивайте его!
Трагер усилил атаку, нанося слабеющему принцу удар за ударом. Остальные окружили его, не позволяя уйти. Для Даралора не осталось возможности спастись. Генерал же развлекался.
— Черт побери! — прорычал принц, истекая потом и кровью.
— Сдавайся! — вопил Трагер. Его лицо покраснело от натуги. Лучники натянули тетивы. Но не стреляли, ожидая приказа короля. Даралор отчаянно уворачивался от ударов Трагера. Вот он ослабел, пропустил удар и позволил генералу достать его рукавицу. Жуткая боль обожгла руку: Даралор с ужасом наблюдал, как два пальца отлетели в сторону, вслед за упавшим мечом. Трагер плашмя ударил его в грудь, так что принц растянулся на земле и сильно ударился головой. Сумев, наконец, поднять голову, он увидел, что его конь ускакал, а Трагер склонился над ним. Всадники генерала образовали петлю вокруг него.
— А теперь — сдаешься? — спросил Трагер, держа меч у горла Даралора.
Измученный, истекающий кровью, страдающий от боли, Даралор едва мог говорить.
— Имел я вас... — прохрипел он.
Трагер аж затрясся от гнева. Даралор определенно должен умереть. Но он не успел сделать движение мечом. За его спиной раздался голос Акилы:
— Оставь его.
Рыцари расступились, пропуская короля. Акила смотрел на Даралора, качая головой. В глазах его была только печаль.
— Вы глупец, принц Даралор.
Даралор тяжело поднялся на ноги; лицо Акилы расплывалось у него перед глазами.
— Убей меня, мясник, — проговорил он. — Позволь мне, по крайней мере, умереть с честью.
— Я не желаю убивать тебя, Даралор. И никогда не хотел убивать ни тебя, ни твоих людей. Но ты не оставил мне шансов. Неужели ты не понимаешь? Разве я не говорил тебе, как важна наша миссия?
— Безумие, — прошептал Даралор. — Это же просто безумие.
Акила вновь покачал головой и слез с коня. Он оглядел поле битвы и, увидев своего поверженного защитника, глубоко вздохнул.
— Такой прекрасный человек, — тихо произнес он. Потом нагнулся к ногам Даралора, куда уже натекла лужа крови. Там, в грязи, лежали отрубленные пальцы принца, заключенные в металл латной рукавицы. Акила поднял их и, к ужасу Даралора, вытащил пальцы. Первый палец король отбросил без всякого интереса. Но при виде другого улыбнулся, сняв с него алмазный перстень. Сердце Даралора заныло от боли.
— И все это ради алмаза? — спросил он. — Великое Небо, неужели оно того стоило?
Акила, казалось, был уязвлен вопросом.
— Алмаз твой, Даралор, — сказал он. — Как и Нит.
Он держал в руке кольцо. Даралор следил за ним глазами, потрясенный. Прижав к себе раненую руку, принц сделал шаг вперед, и Акила уронил драгоценность в левую руку противника.
— Мне не нужны твои бриллианты, Даралор, и не нужна твоя страна, — бросил Акила. — Все, чего я хочу — это найти убийцу своей жены. — Он повернулся к Трагеру. — Возьмите его, генерал, но не причиняйте ему вреда.
Даралор ушам своим не верил:
— Нет! Убейте меня, вы, ублюдок! Я требую!
— Даралор, посмотри на поле! — произнес Акила.
Тот посмотрел. Среди густой массы лошадей и лиирийских воинов он видел жалкие остатки своих рыцарей, покидающих поле боя. Тела лежали повсеместно. Жаркая кровь заливала землю.
— Разве тебе недостаточно смертей? — спросил король. — И потом, добрый человек не будет требовать для себя такой легкой смерти!
Эти слова потрясли Даралора.
— Как вы можете так поступать? — воскликнул он. — Как вы можете оставить меня в живых после всего, что случилось?
— Я делаю то, что делаю, и ничего больше. Ты пытался остановить меня, я сделал свой ход. Теперь все кончено.
— И что? Что вы со мной сделаете?
Акила забрался на коня.
— Когда позаботимся о раненых и погибших, поедем на Ганджор. И ты тоже с нами. Когда достигнем границы, мы освободим тебя, — и снова повернулся к Трагеру. — Позаботьтесь о его руке. И пусть с ним ничего не случится.
Генерал Трагер кивнул. Потом он и его люди спешились и начали грязную работу: отделение раненых от мертвых. Даралор молчал, не в силах вымолвить ни слова. Он позволил лиирийцу забрать кинжал, висевший на поясе. Старый капитан осмотрел его руку. Трагер поехал вдоль поля, призывая людей прекратить побоище.
И все это время Акила восседал на коне, нисколько не пострадавший в битве, молчаливый и торжественный.

45

Через два дня после прибытия в Джадор Гилвин и его товарищи все еще ожидали решения Кадара. После первой встречи с каганом им выделили комнату во дворце, на первом этаже — удобную, чистую и без охраны. Но самого Кадара нигде не было видно. Он просто объявил гостям, что позовет их, когда будет готов. А пока — пусть отдыхают и ждут его решения. Лиирийцев снабдили чистым бельем, приносили одежду и наливали воду, настоянную на розовых лепестках, в бассейн посреди покоев. Погода за окном их комнаты никогда не менялась: небо постоянно радовало синевой, а жара была невыносимой. Гилвин провел первый день в помещении вместе со старшими товарищами, уверенный, что каган вот-вот позовет их. Но Кадар не появился. День уже сменился ночью, и Лукьен недоумевал: что заставило хозяина дворца задержаться.
— Он все поймет, когда увидит армию Акилы, — горько проронил он. Барон Гласс только кивнул со вздохом. Из них двоих старый барон проявлял больше терпения, но Гилвин догадывался, сколько беспокойства он прячет внутри. С того дня, как они покинули Норвор, барон никогда не упоминал о своих проблемах с Джазаной Карр. Но Гилвин мог поклясться: Гласс переживает о своей семье в Коте — семье, которую не видел много лет.
На второй день Гилвин решился исследовать дворец. И вскоре обнаружил, что он замечательно устроен — гораздо красивее Лайонкипа, в нем нет холодного унылого камня, нет и признаков разрушения. Дворец Кадара являл собой настоящее золотое чудо, украшенное мозаиками, расписанное живыми солнечными красками и барельефами, все из изящных арок и сверкающих куполов. Но самыми удивительными оказались его обитатели. Красивые темнокожие люди-джадори ничуть не препятствовали изучению Гилвином дворца. Они всегда пропускали его, одаривая улыбкой, правда, весьма скупой. Ведь он был чужаком, а чужаки, как известно, убили в свое время их кагану.
К полудню Гилвин очутился уже на лужайке рядом с дворцом. Теку, как обычно, восседала у него на плече. Жилище кагана окружали сады, и Гилвину нравилось слушать журчание фонтанов: они так замечательно освежают здесь, в сердце пустыни. Солнце стояло высоко, поэтому большинство людей прятались во дворце, но Гилвин устал сидеть в помещении и отправился в сад, где широкая полоса фруктовых деревьев и цветов отделяла сад от подступающих песков. Отсюда он мог беспрепятственно любоваться линией гор, таких темных и таинственных. Гилвин прошел вдоль дорожки, выложенной кирпичом, привлеченный сильным ароматом незнакомых ему растений. В саду стояла тишина, нарушаемая лишь плеском воды. Юноша присел на большой камень и прислушался к тому, что окружало. Интересно, что же все-таки за этими горами? И еще — как оно сейчас там, дома, в Лиирии, ведь они забрались так далеко! Страха он не ощущал, просто чувствовал себя не в своей тарелке. Даже если Кадар сдержит слово и не станет их наказывать, что с ними произойдет? Вернуться в Кот им нельзя. А библиотека? Бесплодная мечта. Эта мысль вызвала в душе Гилвина глубокую печаль. Без Фиггиса библиотека станет холодной и пустой. Все труды старого ученого пройдут даром. Гилвин взглянул на свои ноги и увидел башмак, изготовленный для него Фиггисом.
«Нет, — поправил он себя. — Не даром».
Библиотека дала ему жизнь. Кто бы он был без нее — калека, уличный попрошайка?
Гилвин уже собрался было подняться, как его внимание привлек странный шум с другой стороны сада. Теку навострила маленькие ушки, повернувшись в ту сторону. Звук напоминал слабый крик. Вот он уже исчез. Но вскоре Гилвин услышал его снова, на этот раз гораздо сильнее. Он даже подпрыгнул, стараясь определить источник звука. Как будто стон, но странный, нечеловеческий. Встревоженный, Гилвин протянул обезьянке руку, и она проворно вскарабкалась ему на плечо. Звук, без сомнения, принадлежал животному, ибо ни один человек не смог бы так кричать. Крик усиливался, но не приближался. Гилвину он показался исполненным боли. Он не был уверен, что подвергается опасности, поэтому пошел на звук, углубляясь в сад. Крик все не прекращался. И вдруг Гилвин догадался, кому принадлежит этот голос, ведь он уже слышал его, даже в Ганджоре.
Крил...
Один из гигантских пустынных ящеров. А этот кричит и шипит, как будто попал в западню. Гилвин шел по каменистой тропке, пока не оказался на другом конце сада. И тут увидел крила, вокруг шеи которого была обмотана веревка, за которую трое людей пытались повалить его на землю. Четвертый же стоял поодаль, обнажив сверкающий клинок. Крил вырывался из рук мучителей. Он был меньше размером, нежели другие подобные животные, и менее яркий. Но сражался не менее яростно, чем его более крупные собратья, изо всех сил пытаясь избежать смертельной опасности.
— Стойте! — закричал Гилвин.
Люди удивленно обернулись, и веревка выскользнула из их рук. Но, когда крил попытался вырваться, они натянули веревку с новой силой, и вот животное уже повержено. Человек с саблей сделал шаг вперед, в то время как его товарищи опутывали веревками ноги крила.
— Не надо! — снова закричал Гилвин. — Вы же делаете ему больно!
Человек с саблей поднял руку, гаркнув на Гилвина: не стой, мол, на пути. Он выглядел сконфуженным, не зная, как ему поступить.
— Что вы делаете с этим несчастным созданием? — потребовал ответа Гилвин. Он указал на клинок в руке человека. — Вы что, собираетесь убить его?
Тот, вроде бы, понял. Поднял саблю и кивнул.
— Но почему? — запротестовал Гилвин. — Зачем убивать его?
— Потому что он — карлик, — последовал странный ответ.
Гилвин обернулся, услышав чей-то незнакомый голос. То, что он увидел, поразило его куда сильнее, чем страдалец-крил. Перед ним стояла женщина. Та самая женщина. Малютка с белоснежными волосами в играющем всеми цветами радуги плаще.
— Вы?!!
Женщина подарила ему загадочную улыбку. Рядом с ней высился тот же самый великан, которого Гилвин видел в Коте — лишенный дара речи монстр с мощными плечами и ручищами толщиной со ствол дерева. Человек с саблей сразу опустил ее. К удивлению Гилвина, он поклонился женщине:
— Эла-даз.
Сконфуженный, испытывая некоторый страх, Гилвин прошептал:
— Так это вы — Ведьма Гримхольда?
Женщина рассмеялась, озорно сморщив носик:
— Добро пожаловать в Джадор, Гилвин Томз!
— Вы меня помните!
— Я помню тебя. Но я вовсе не ведьма.
— Так кто же вы в таком случае? Что вы такое?
— У тебя много вопросов. Я отвечу на них. Собери своих друзей, Гилвин. Настало время поговорить.
Женщина повернулась и отправилась прочь в сопровождении своего огромного телохранителя.
— Подождите, — окликнул ее Гилвин. — А как же крил? Они ведь собираются убить его?
— Да, — отвечала женщина. — Мне очень жаль, но так здесь заведено. Этот крил самый маленький в выводке. Он даже не сможет прокормить себя охотой.
Пока она говорила, крил продолжал кричать и вырываться из пут. Люди склонились над ним, не зная, как поступить. Тот, что с клинком, обратился к женщине на джадори. Она ответила на своем языке.
— Не переживай так сильно из-за крила, — ободрила она Гилвина. — Здесь уж ничего не поделаешь.
— Но он ведь хорош! — Юноша бросился между жертвой и ее мучителями. — С ним все в порядке. Он сильный. Вон как борется с этими людьми.
— Гилвин, пожалуйста, пойдем со мной, — проговорила женщина. — Нам многое нужно обсудить, и это куда как важнее.
— Нет, — заявил Гилвин. — Ни за что не пойду, если они убьют его. Пусть он маленький. Это несправедливо!
Женщина странно взглянула на него.
— Мы здесь только гости, ты и я, Гилвин. И не нам решать, как тут поступить.
— Но...
— Тише, — произнесла она. Затем повернулась к мужчинам и произнесла несколько фраз. Те неохотно кивнули. — Ну вот, Гилвин. Они подождут, потому что я попросила их об этом. А теперь ты идешь со мной?
— А они не убьют его, когда мы уйдем? — спросил Гилвин.
— Иди собери своих друзей, — просто ответила женщина. — Пора поговорить.

Лукьен и барон Гласс отправились в орокко, восхищаясь красотой мозаичных сводов. Подобно Гилвину, они устали сидеть во дворце и решили ознакомиться с прекрасными садами. Пробродив час по саду, они очутились в орокко. И здесь, зачарованные, потеряли счет времени. Рассматривая хитросплетения бесчисленных узоров, Лукьен как будто слышал легкий мелодичный звон. Длинный тени, отбрасываемые колоннами, придавали этому месту вид лабиринта. Правда, несмотря на сложность архитектуры, в орокко невозможно было заблудиться. Оно было мирным, прохладным и приглашало к отдыху. Лукьен сразу же почувствовал себя здесь как дома. Торин даже присвистнул, увидев потрясающую красоту мозаик. Солнечные краски миллионами оттенков отражались в его темных глазах.
— Напоминает храм, ты не находишь? — спросил он товарища.
Лукьен кивнул.
— Может, это место, где поклоняются Вала.
Вала, единственный Бог Джадора, казалось, присутствовал в каждой маленькой вещи, в каждом явлении. Лукьен почти ничего не знал об этом божестве, но зато был знаком с убийственной мощью амулета и догадывался, что с Джадором связаны магические силы. Бог это или нет, неизвестно, но одно можно сказать точно — здесь живут чудеса. Его взгляд переходил с одного узора на другой, с колонны на колонну, с арки на арку.
— Здешний народ стал совсем другим.
Торин бросил на него быстрый взгляд.
— О чем ты толкуешь?
— Посмотри на это место. Они построили его до того, как я пришел и все изменил в их жизни.
Старый барон усмехнулся.
— Не преувеличивай.
— Но это правда. Теперь они возводят стены и учат своих ящеров сражаться. Мы изменили их жизнь — я, Трагер и Фиггис, — взор Лукьена упал на фонтан в центре орокко, стоящий без воды, но все равно прекрасный. В его чаше возвышалась фигуры девушки. Одетая в легкие, развевающиеся одежды, она держала в руке каменный цветок. Лукьена вдруг пронзила мысль о Кассандре.
Стоило ли затевать все это?
Он прислушался к ветерку. Тот не принес ответа.
— Я хочу уйти, — мягко проговорил он. Повернувшись же к выходу, он заметил одинокую фигуру, что приближалась к орокко. Это был один из стражей кагана Кадара. Человек окликнул их, указав вперед.
— Что там такое? — удивился Торин.
Страж приблизился, указывая на дворец. Из всей его речи Лукьен понял лишь одно слово «Кадар».
— Кадар хочет видеть нас?
— Кадар, — кивнул тот. Он продолжил говорить на джадори, непрерывно указывая на дворец.
— Хорошо, сейчас будем, — вздохнул Лукьен. Он повернулся к Торину. — Готов?
Торин сделал постную мину.
— Ты имеешь в виду, готов ли я услышать, что с нами сделает Кадар? Лично я бы подождал еще.
— Но он же сказал, что не станет нас наказывать, — напомнил ему друг. Затем обратился к стражнику: — Хорошо, мы идем.
Тот повел их из орокко под жарким солнцем через сад. Лукьен и Торин прикрыли глаза, чтобы лучи не ослепляли их, отражаясь от белоснежных стен. Жилище кагана примыкало к орокко, так что прогулка обещала быть краткой. Вот они уже во дворце, и их ведут по позолоченным коридорам. Мимо проходят толпы людей, как обычно, но они больше не встречают подозрительных взглядов. Лукьен еле сдерживал возбуждение, пока их вели к Кадару. Он был уверен, что правитель пустыни сдержит обещание и не причинит им вреда, но Лукьену хотелось большего. Он помнил о своем долге и надеялся, что каган позволит ему искупить вину. Армия Акилы подступает, и для Кадара каждый клинок будет на счету.
Когда длинный коридор закончился, стражник отступил в сторону, и открылся мерцающий занавес из драгоценных бусинок. Стражник сделал знак Лукьену, приглашая войти. Тот переглянулся с Торином. Из-за занавеса слышались голоса, заглушаемые шелестом множества бусинок. Страж засопел.
— Ладно, ладно, — успокоил его Лукьен. Он глубоко вдохнул, дабы успокоить нервы и шагнул за занавес. Взору открылся круглый зал, выложенный желтыми изразцами и украшенный гобеленами. В центре виднелся длинный низкий стол. Кресел не было; только яркие шелковые подушки, разбросанные по коврам. Лукьен на секунду задержался, ибо вид собравшихся в комнате людей его поразил. Во главе стола расположился Кадар, сидя со скрещенными ногами на подушке. Он как раз начал говорить, но остановился, заметив Лукьена. Слева от него сидел Гилвин с неизменной Теку на плече. Парень испустил вздох облегчения при виде старшего товарища. Напротив же Гилвина, по правую руку от кагана устроилась на подушке женщина, которую Лукьен никогда прежде не видел — крошечного роста, с белоснежными волосами и эльфийскими ушами. На ней был великолепный переливающийся плащ. Она подбодрила рыцаря загадочной улыбкой.
— Ага, вот и он, — произнесла она. И наклонилась, чтобы увидеть пространство за его спиной. — И, похоже, не один.
Лукьен сделал шаг вперед, чтобы Торин мог войти. Барона тоже поразил вид собрания. Он украдкой переводил взгляд с одного лица на другое, наконец, остановив его на Гилвине.
— Гилвин... все в порядке?
Тот пожал плечами.
— Думаю, да. Мы ждали вас. Лукьен, это та самая женщина, о которой я говорил. Это...
— Ведьма Гримхольда, — прошептал рыцарь.
Женщина захлопала в ладоши и звонко рассмеялась.
— Вы что, все так меня называете? Нет, сэр Лукьен. Я не ведьма. Я — хозяйка Гримхольда.
— Входите, вы оба, — велел Кадар. Он сделал жест рукой, сохраняя на лице суровое выражение. Лукьен замешкался, ибо зрелище его насторожило. Малютка едва напоминала человеческое существо, а ее жуткий спутник вселял леденящий ужас. Он только хрипло сопел, не издавая иных звуков. Лукьен и Торин приблизились к столу, не зная, могут ли они сесть в присутствии кагана.
— Вы посылали за нами, милорд? — спросил Лукьен.
— Посылал.
— А за мальчиком — тоже? — подал голос Торин.
Кадар сдвинулся на несколько подушек в сторону Гилвина.
— Сядьте. Настало время поговорить.
Лукьен сел рядом с Гилвином, не в силах отвести взор от удивительной дамы. Барон Гласс медленно и неуклюже преклонил колени, опираясь для равновесия единственной рукой о стол. Все трое лиирийцев замерли в напряженном ожидании. На столе курились благовония; ароматные клубы дыма наполняли комнату. Лукьен сквозь дым украдкой изучал маленькую женщину. Ее забавляло его любопытство, и она лукаво подмигнула ему. И тут Лукьен заметил на ее груди сверкающий амулет.
— Да, — предупредил Кадар его вопрос. — Она носит второе Око Господа.
— Кто вы? — спросил Лукьен. — Вы и вправду хозяйка Гримхольда?
— Так меня называют некоторые, — отвечала леди-крошка. — А зовут меня Миникин.
Торин ушам своим не верил.
— Из Гримхольда?
— Я ведь уже сказала.
— Она — та самая дама, которую я видел в Коте, — заявил Гилвин. — Я ее помню.
— Верно, хотя и не следовало бы, — откликнулась она. — Стыдно, Гилвин Томз.
Лукьен вспомнил, что рассказывал ему Гилвин: о том, как Фиггис пробудил в нем воспоминание о ведьме.
— Значит, она заставила тебя все забыть с помощью магии, Гилвин? Это правда?
— Я все ей объяснил. Рассказал про Фиггиса и про то, как он помог мне вспомнить ее. Да, именно эту даму я видел в Коте, Лукьен. Она и есть Ведьма Гримхольда.
Маленькая женщина округлила глаза:
— Мое имя — Миникин.
— Да, вы уже говорили, — со странным смешком отозвался Торин. — Миникин из Гримхольда. Не могу в это поверить.
— На ней амулет, Торин, — напомнил ему Лукьен. — Это, должно быть, ее амулет.
— Это не имеет значения, — произнес Торин, со строгим видом рассматривая женщину. — Ведь это Кадар дал вам амулет, верно?
— Неверно, — отозвался Кадар. Он вытащил второе Око Господа, демонстрируя его собравшимся. — Давайте закончим судить да рядить. Ваши сомнения неуместны. Это Эла-даз, хозяйка Гримхольда. И мой дорогой друг.
Лукьен все еще не мог поверить тому, что слышит. Гримхольд по-прежнему казался ему сказкой.
— Кадар, — осторожно завел он разговор, — мы ни на секунду не сомневаемся в вашей правдивости, но поймите же, как трудно нам поверить, что все это не сон. Там, откуда мы пришли, Гримхольд считается мифом.
— Уверяю вас, сэр Лукьен, я вовсе не миф, — заявила женщина. — Как и эти амулеты. И я знаю, что вы уже убедились в их силе. Так не лучше ли поверить нам и нашим словам. Гримхольд существует, и правлю в нем я.
— А я его защитник, — добавил Кадар. — Вот почему мне тоже был вручен амулет.
Гилвин кивнул, как будто все понял.
— Значит, Фиггис был прав. Гримхольд действительно находится за Джадором, спрятанный в горах.
— Да, и довольно близко отсюда, — ответил Кадар. — Вы не можете видеть его из-за гор. Но он там, на западе.
— А кто живет в Гримхольде? — не отставал Лукьен. — Настоящие чудовища?
Кадар нахмурился. Малютка Миникин перестала улыбаться.
— Мы не чудовища, сэр Лукьен. А Гримхольд — не обитель ужасов. Это творение всей моей жизни. Это святилище.
— Святилище? — удивился Гилвин. — Но для кого?
— Может быть, и для таких людей, как ты, Гилвин Томз. Для тех, кто не может сам постоять за себя в так называемом нормальном мире. Я забираю их в Гримхольд. И учу жить и защищать себя. Даю им силу.
— Вы имеете в виду магию? — спросил Торин.
— Магия — слово, используемое невежественными людьми. Но, пожалуй, барон Гласс, вы и правы. Подобно тому, как эти амулеты обладают магией, я учу своих Нечеловеков пользоваться силой духовного мира.
— Нечеловеков? Кто они такие? — спросил Лукьен.
— Так мы себя называем, — ответила Миникин. — Мир смотрит на нас и считает нелюдями, вот отсюда и наше общее имя.
— Но ведь это обидно, — запротестовал Гилвин.
— Слова, Гилвин. Все это только слова. Жестокие названия бессмысленны. Вот почему мы спокойно относимся к чужим насмешкам и презрительным прозвищам. Мы просто выше всего этого. Я называю себя Миникин, потому что такое имя было у меня в юности. Мой друг, что всегда рядом со мной, зовется Трог, потому что злые люди прозвали его «троглодитом», — она повернулась к бессловесному товарищу и тепло улыбнулась ему. — Но взгляните — Трог вовсе не в обиде. Он научился пропускать насмешки мимо ушей, и теперь они не могут ранить его.
— Мне все равно это не по душе, — не сдавался Гилвин. — Нелюди. Жуткое имечко.
Улыбка Миникин стала еще шире.
— Стыдно, Гилвин. Ты же понимаешь, что являешься одним из нас.
Это заявление заставило присутствующих замолчать. Сияющие глаза Миникин остановились на Гилвине, который просто не мог рта раскрыть от изумления.
— Что вы имеете в виду?
— Гилвин, ты никогда не задумывался, отчего ты мог смотреть на королеву Кассандру, не разрушая чар амулета?
Юноша кивнул.
— На тебе печать Нечеловека, — заявила Миникин. — Поэтому ты не мог смотреть на Кассандру человеческими глазами. — Она печально улыбнулась Лукьену. — Мне очень жаль, сэр Лукьен, но Гилвин действительно не знал этого. Он-то мог смотреть на вашу возлюбленную, не причиняя ей вреда. А вы — нет.
— Что? — воскликнул Лукьен, уставившись на Гилвина. — Он — один из вас?!
— Да, неужели это правда? — не отставал от него сам юноша. — Что это за печать такая и кто ее оставил? Вы?
— Когда ты только родился, я узнала о твоих увечьях, — начала рассказ Миникин. — И тогда я пришла к твоей матери и сказала, что заберу тебя в то место, где проблемы твоего тела никогда не помешают тебе жить полной жизнью, где ты будешь в безопасности. Но твоя мать уверила меня, будто в замке тебе ничто не угрожает, а молодой король, Акила, не позволит никому причинить тебе вреда, — леди-малютка так и сияла от удовольствия. — Очевидно, ваш король сдержал обещание. Но я не могла быть уверена, что так оно и будет, поэтому запечатлела на твоем лице поцелуй. Таким образом, что-то в тебе всегда знало, что Гримхольд существует и ты можешь всегда прийти к нам, если захочешь.
Гилвин побелел, как мел.
— Я... я не могу поверить.
— Подтверждаю каждое слово из вышесказанного, — вмешался Кадар. Он наклонился и дотронулся до увечной руки Гилвина. — Эта печать — нечто особенное, паренек. Ты всегда был одним из Нечеловеков. И послушай — бояться тут нечего.
— Нечеловеков, — прошептал Лукьен. В нем поднялось чувство глубокого сожаления. — Я смотрел на Кассандру. Я убил ее, потому что не являюсь одним из вас.
Торин опустил руку на плечо друга.
— Ты и не мог этого знать.
— Верно, не мог, — подтвердила и Миникин. — Амулеты защищены от попадания в недобрые руки. Я и сама не могу контролировать Акари, заключенные в них.
— Акари? — повторил Гилвин. — Я уже второй раз слышу о них. Что такое Акари?
— Долго объяснять, — ответила Миникин. — В амулетах заключены могучие духи. Они-то как раз и обладают тем, что вы зовете магией.
— А вы постоянно носите другой амулет, — со вздохом произнес Лукьен. — О Небо, ну и глупцы же мы. — Он взглянул на Кадара: — Простите нас, милорд. Фиггис, пославший нас сюда, ошибся. Он был великим ученым, но думал, что второй амулет носит ваша жена.
— Ваш ученый не ошибся, — заметила Миникин. — Я не жена Кадара, это так. Но он — мой зирха. Знакомо вам это слово?
И Лукьен, и Гилвин кивнули.
— Зирха, — повторил Лукьен. — Именно это слово упоминал Фиггис. На джадори означает «жена».
— Оно означает не только «жена», но еще и «слуга», — поправила его Миникин. — Фиггис рассказал вам, о чем гласят старинные тексты, верно?
— Да, — сказал Гилвин. — Он прочел, что владыка места, сокрытого за пустыней, носит амулет, а его зирха — второй такой же.
— А место за пустыней — Гримхольд, не Джадор, — добавил Лукьен. — В конце Фиггис исправил свое заблуждение.
— Но Владыка Гримхольда — не каган Кадар, — проговорил Гилвин. Подобно Лукьену, он только начинал понимать, в чем тут дело. — Это вы — Владыка Гримхольда!
— А Кадар — мой зирха, — согласилась Миникин. — Мой слуга. Вот почему мы зовем его шалафейн, великий защитник. Он защищает меня и других Нечеловеков от внешнего мира. Вот почему много лет назад он получил второй амулет.
— Но почему? — поинтересовался Торин, все еще не понимая. — Почему вы защищаете их, Лорд Кадар?
Лицо кагана приобрело суровое выражение.
— Вам необязательно это знать. Главное, что я связан с ними клятвой. И именно поэтому вас позвали сюда.
— Скажите же, зачем мы вам понадобились, — попросил Лукьен.
Каган Кадар откинулся назад и сосредоточился на Лукьене так, будто больше в комнате никого не было.
— Я думал о тебе, Бронзовый Рыцарь, еще до твоего появления здесь.
Лукьен и его друзья переглянулись.
— Да, — продолжал Кадар. — Я знал. Эла-даз сказала мне. Я ждал тебя и не знал, как мне поступить. Я не мог наказать тебя более, чем ты сам себя наказал.
— Так вы позволите нам оказать вам помощь? — с надеждой спросил Лукьен.
— Для борьбы против вашего короля Акилы у нас есть собственная армия, — сказал Кадар. — Мы защитим от него Гримхольд и Джадор. У него есть только лошади, и он не знает пустыни.
— Он силен, милорд, не сделайте ошибки, — предостерег его Торин. — А еще к его услугам все богатства Лиирии. Он купит столько транспорта, сколько будет нужно для перевозки армии через пустыню.
— Это неважно. Мы будем сражаться с ним. Даже если погибнем в бою.
— Тогда разрешите нам помочь, — умолял его Лукьен. — Мы знаем Акилу и Трагера. Знаем их тактику. Если будем сражаться на вашей стороне, у вас прибавится шансов.
— Существенно прибавится, — уверенно произнес Торин. — Но все равно — это будет непросто.
— Но у нас есть еще время, — Лукьен ощутил внезапный прилив возбуждения. — С Акилой целая армия. Поэтому он не может передвигаться быстро. Это позволит нам сформировать силы для отпора. Если...
— Стоп, — отрезал Кадар. — Нет нужды рассуждать о защите Джадора, Бронзовый Рыцарь. Я позабочусь об этом. Ты отправишься в Гримхольд.
— В Гримхольд? Но почему?
— Ты нужен им, — заявил Кадар. — Поможешь им защищаться.
— Извините меня, милорд, но это просто глупо. Вы собираетесь организовать оборону здесь, в пустыне, так ведь? Значит, здесь я и должен находиться.
— Ты едешь в Гримхольд вместе с Эла-даз, — решительно произнес каган.
— Но почему, черт возьми? — Лукьен вскочил на ноги, глядя на всех с гневным изумлением. — Кадар, я ведь боец. И в этом мне буквально нет равных. Пожалуйста, не посылайте меня быть нянькой при калеках!
Едва он произнес эти слова, как тут же пожалел о них. Краешком глаза рыцарь заметил выражение боли на лице Гилвина. Миникин же сделалась холодной, словно лед.
— Сядь, — приказал ему Кадар. Его голос был спокоен, но в нем звучала сталь. Лукьен подчинился, преклонив колени возле стола. Кадар продолжал: — Ты прибыл сюда, дабы исправить свои ошибки, так ли это?
— Да.
— Разве ты не прикончил мою жену? Разве ты не должен мне кое-что?
— Да, Кадар, но только...
— Тогда ты отправишься в Гримхольд с Эла-даз. Поможешь ей защититься от армии своего короля. Здесь один человек с мечом не сделает погоды. Гримхольд же представляет собой горный замок. И там нет солдат. Твое искусство им пригодится.
Лукьен вздохнул и покачал головой. Все это казалось ему абсолютно лишенным смысла.
— Кадар, я солдат и знаю тактику генерала Трагера.
Кадар сделал жест, означающий: довольно пререканий.
— Решено. Ты едешь в Гримхольд. Барон Гласс остается в Джадоре.
— Я?! — взревел Торин. — Почему?
— А ты разве не знаешь тактику этого генерала? — вкрадчиво спросил его Кадар.
— Да, но...
— Хорошо, — подытожил Кадар. — Значит, ты и останешься, барон Гласс. И поможешь нам. Бронзовый же Рыцарь отправится в Гримхольд. И мальчик — вместе с ним. — Кадар повернулся к Лукьену. — Выходите завтра на рассвете.
— Но я все-таки не понимаю, — пытался спорить Лукьен. — Объясните мне.
— Сэр Лукьен, каган Кадар уже все объяснил, — вмешалась Миникин, и ее голос звучал мягко. — Разве вы не имеете долга перед ним?
— Мой долг — перед Джадором, не перед Гримхольдом.
— Твой долг — передо мной, — резко бросил Кадар, — и я требую выплаты по долговым обязательствам в той форме, в какой мне нужно!
Он так повысил голос, что даже безголосый спутник Миникин повернулся и взглянул на кагана. Кадар отвернулся, пытаясь взять себя в руки.
— Отправляйтесь, — скомандовал он. — Все, кроме Бронзового Рыцаря.
Миникин быстро поднялась на ноги. Она с улыбкой протянула руку Гилвину.
— Пойдем, Гилвин, прогуляемся вместе!
Юноша замешкался, но Лукьен тоже велел ему уходить.
— Все в порядке, — сказал он. — Иди. И ты тоже, Торин.
Торин выглядел встревоженным.
— Ты уверен? Я могу остаться.
— Я хочу говорить с рыцарем с глазу на глаз, однорукий, — сообщил Кадар. — Оставь нас.
Торин подчинился, покидая зал вслед за Гилвином, маленькой дамой и великаном. Когда занавес неподвижно замер, Лукьен встал.
— Ну хорошо, а теперь я хочу услышать правду, — произнес он. — Есть нечто, чего вы не сказали мне. Почему вы посылаете меня в Гримхольд?
— Чтобы защищать его.
— Но почему?
— Потому что там находится моя дочь!
Слова вырвались словно помимо его воли. Лицо Кадара побагровело. Он отвел взгляд, злясь на самого себя.
— Ваша дочь? — удивился Лукьен. — Какая дочь?
— Ребенок, которого носила моя жена, — горько проронил Кадар. — Родившийся в ту ночь, когда ты убил ее.
— Великое Небо, — прошептал Лукьен. — Я думал, что дитя умерло.
— Нет, она осталась жива. Она родилась в ту ночь. Джитендра испустила дух в последний момент родов. Но девочка родилась слишком быстро. Она была... — Кадар подыскивал верное слово. — Скажем так, она оказалась похожа на обитателей Гримхольда.
— То есть родилась калекой? — спросил Лукьен. Он почувствовал ту же боль, что и тогда, когда убил Джитендру. — Кадар, я...
— Сожалеешь?
Лукьен кивнул.
— Да. Знаю, это бесполезно, но что мне остается, кроме извинений?
— Ты можешь отправиться в Гримхольд и защитить мою дочь. Ты должен мне, Бронзовый Рыцарь. Будешь ее защитником, ее шалафейном. Если я погибну в бою с Акилой, у нее, по крайней мере, останешься ты.
— Не понимаю, — сказал Лукьен. — Если вы так любите ее, зачем было отсылать ее от себя? Вы бы могли и здесь о ней позаботиться.
— Нет. Жара и раскаленное солнце Джадора для нее непереносимы. Вот почему она находится в горах Гримхольда. Ты все поймешь, когда увидишь ее, — на лице Кадара обозначилась надежда. — Так сделаешь это для меня? Защитишь мою дочь?
Теперь приказ превратился в мольбу. Лукьен горячо согласился. Наконец-то он исправит ошибку!
— Да, — ответил он. — Я защищу ее. Сделаю все, что в моих силах, Кадар. Я обещаю.

По просьбе Миникин Гилвин проследовал за ней и ее телохранителем в сад. Она попросила барона Гласса оставить их одних ненадолго, ибо ей понадобилось кое-что объяснить Гилвину наедине. Беспокоясь о юном спутнике, барон не соглашался, но Гилвин сумел убедить его. По какой-то необъяснимой причине он чувствовал себя полностью защищенным в обществе среброволосой леди, и даже ее жутковатый спутник не внушал ему опасений. И теперь Гилвин и Миникин медленно прогуливались по дорожкам сада. Громадный силуэт Трога виднелся на почтительном расстоянии от них. Во время прогулки Миникин вначале молчала, лишь улыбка не сходила с ее лица. Лишь когда она убедилась, что никто их не услышит, женщина остановилась.
— Надеюсь, ты не сердишься на меня, Гилвин, — произнесла она. — Знаю, сказанное мною может шокировать, но я думаю, что поступила правильно. Отметив тебя печатью нечеловечности, я надежно защитила тебя.
— Но мне не нужна была защита, — возразил Гилвин. Он все еще был сконфужен услышанным. — Я вырос в Лайонкипе. Со мной ничего не могло случиться.
Миникин кивнула.
— Ты прав, но я тогда этого не знала. А еще — ты жил уединенно. Тебе посчастливилось вырасти среди людей, которые могли защитить тебя. Не каждому выпадает такая удача.
Гилвин согнул искалеченную руку. Он всегда знал, что доброта Акилы послужит ему защитой.
— Я знаю, — согласился он. — И не виню тебя за эту печать. Но все равно не понимаю, что она означает. Я что, несу в себе проклятье, как эти амулеты?
— Не совсем так, — отозвалась Миникин. Она подвела его к садовой скамейке и уселась рядом. — Тебе не о чем беспокоиться. Получить печать Нечеловека — вовсе не проклятье. Просто у тебя есть Акари, который за тобой присматривает.
Странное слово напугало Гилвина.
— Это что же, вроде привидения?
— Своего рода. Все Нечеловеки имеют Акари. Они напоминают духов-хранителей. Мне даже нравится звать их ангелами.
— Ангелами? — это слово, в свою очередь, удивило Гилвина. В Лиирии находились люди, верящие в то, что на небесах существуют создания, присматривающие за людьми. — Тогда, получается, эти духи добрые, да?
— Скорее всего. Они помогают нам справиться с нашими недостатками. И охраняют нас, берегут от всякого зла. Если бы ты когда-либо попал в беду — и тебе понадобилось бы укрытие — твой Акари заговорил бы с тобой. Он — вернее, она — сказала бы тебе, что Гримхольд существует и что твое место — там.
— Она? — поперхнулся Гилвин. — Так мой Акари — девушка?
— Не совсем, — рассмеялась Миникин. — Просто прежде она была женщиной — давно, очень давно.
— Вы хотите сказать, сейчас она мертва? — Гилвин даже головой затряс. — О Боги, я не могу поверить...
— Это правда, Гилвин. Когда мы умираем, то не прекращаем своего существования. Мы продолжаем быть. Наш дух вечен. Даже в Лиирии, где так много верований, большинство людей продолжают на это надеяться, разве не так?
— Да, ну да, конечно, но ведь это не точно никому не известно.
— Мне известно, — торжественно заявила Миникин. — Я знаю, что мы продолжаем быть и после смерти, абсолютно все. Иногда же дух не переходит в другой мир, но остается здесь и помогает живущим. Вот что такое Акари.
Это заявление снова заставило Гилвина смешаться, но он вспомнил, что случилось несколько месяцев назад, когда он впервые увидел Миникин.
— Да, точно, — прошептал он. — Теперь я понимаю. Когда я впервые увидел вас в Коте, я подумал о Гримхольде. И не мог выбросить эту мысль из своей головы. Может быть, именно тогда моя Акари обращалась ко мне?
— И вправду, — заметила Миникин. — А когда ты познакомишься с ней получше, то поймешь, какой может быть ее помощь.
— Вы имеете в виду магию?
— Что-то то вроде этого. Понимаешь, Гилвин, духи, помогающие нам, происходят из совершенно особой расы людей, очень древней, оставившей мир много-много веков назад. Эти люди были тем, что ты называешь магами и колдуньями. Они знали секрет вызова.
— Вызова?
— Вызова существ из других миров, — объяснила Миникин. — Они звались Акари и жили за горами — там, где сейчас расположен Гримхольд.
— Что же с ними произошло?
Маленькая леди продолжала улыбаться, хотя улыбка ее стала совсем легкой.
— Тебе еще рано об этом знать. Самое важное то, что у тебя есть Акари, она с тобой всегда и она не причинит тебе вреда.
Восхищенный, Гилвин задал еще один вопрос, которого ну просто не мог не задать:
— А у нее есть имя, Миникин?
— Да. Ее зовут Руана. Умерла она лет двадцати от роду, — теперь Миникин улыбалась чуть шаловливо. — И она была очень хороша собой. И сейчас тоже, это точно.
— Что? Уж не хотите ли вы сказать, что можете ее видеть?
— Именно это я и хочу сказать, Гилвин. Я могу видеть всех Акари, могу с ними общаться. Вот почему я и есть хозяйка Гримхольда.
Гилвина внезапно одолело любопытство, он обернулся, но никого у себя за спиной не увидел, кроме Трога. Вид великана заинтриговал его.
— Миникин, а у Трога тоже есть Акари? — спросил юноша.
— У всех Нечеловеков есть духи-Акари, если они в них нуждаются. Это как раз и делает нас теми, кто мы есть. Акари Трога носит имя Озмалиус. Он помогает Трогу слышать, хотя Трог на самом деле глухой.
Гилвин с сожалением посмотрел на великана.
— И он всегда был глухим?
— Да, с самого рождения.
— И немым?
На этот раз Миникин повременила с ответом. Она встала и подошла к своему компаньону, взяла его за руку и похлопала по ней.
— Трог не настоящий немой, — сказала она. — Так как он не мог слышать, пока рос, то и не научился издавать других звуков, кроме мычания. — Она ласково сжала ручищу гиганта. — Не знаю, кто это был, но кому-то надоели эти звуки. И Трогу отрезали язык.
На протяжении всей истории Трог даже не моргнул; Гилвин же испытал настоящий ужас. Миникин повернулась к нему с печальным видом.
— Понимаешь? Остальной мир не таков, как Лиирия. Пусть Акила сумасшедший, но он создал для тебя в Коте хорошие условия, и это место оказалось намного лучше остальных мест на континенте. Вот почему я пометила тебя своей печатью, Гилвин — чтобы ты был готов к жестокости нормального человеческого мира.
Любящее отношение к себе Миникин и Трога заставило Гилвина смешаться и опечалиться. Его мать постоянно повторяла ему, что он не хуже остальных людей, да и Фиггис подкреплял в нем эту уверенность. Лишь благодаря милости Небес он сумел избежать жестокости и несправедливости. А может быть, здесь сыграло роль вмешательство духов Миникин?
— Не знаю, что и сказать, — наконец, выдавил из себя парень. — Все, что вы говорите, так странно. Я не уверен, что могу поверить в это.
— Поверишь, когда попадешь в Гримхольд, — пообещала Миникин. — Как только увидишь чудеса, которые делают Нечеловеки, тут твоим сомнениям и конец.
— А когда я научусь разговаривать с моей Акари? — спросил Гилвин. — Хотелось бы узнать эту Руану получше.
— Всему свое время, — успокоила его Миникин. — Запасись терпением. Тебе его понадобится больше, чем прежде. Когда попадем в Гримхольд, мне нужно будет многое сделать. Когда же кризис минует, я всему тебя обучу.
Гилвин не скрывал своего разочарования.
— Но я-то хотел научиться сейчас, то есть, я хочу сказать — раз она и так со мной, может, она хотя бы покажется мне?
— Все не так просто, — объяснила Миникин. — Общение с Акари — не совсем то, что разговор с друзьями. Тебе не удастся посидеть с ними за чашечкой чая. Нужно быть подготовленным, а в этом тебе никто, кроме меня, не поможет. Помогу, когда настанет время, но не так скоро. — Вспомнив что-то, она просияла: — Но ты, кажется, что-то забыл!
— А?
— Как же — насчет крила.
Гилвин поспешно вскочил на ноги.
— Забыл! — озираясь вокруг, выпалил он. — Куда идти?
Миникин подняла руку.
— Не стоит беспокоиться, Гилвин. Они не убьют его.
— Как это? Откуда вы знаете?
— Потому что я не велела им делать это, — Миникин поднялась и направилась по тропинке из сада. Гилвин еле успевал за ней. Когда они вышли из сада, она произнесла: — Ты мне напомнил кое о чем, Гилвин. В отличие от обычных людей, мы, Нечеловеки, не обрекаем на гибель несовершенные существа.
— Поэтому его оставят в живых?
— Да, если я велю им, — Миникин снова сделала паузу и выразительно посмотрела на него: — Послушай меня внимательно, Гилвин. Убийство — довольно простая вещь. Жизнь намного сложнее. Если ты хочешь спасти этого крила — тебе и заботиться о нем. Ты готов к этому?
— Я? Но я не знаю о крилах и самых простых вещей!
Миникин указала на Теку, радостно восседающую у него на плече.
— Тебе хорошо удается заботиться об обезьянах. Думаю, и с крилами получится не хуже.
— Но...
— Не спорь, Гилвин. Люди Кадара не станут ухаживать за крилом-карликом. Если желаешь его спасти, тебе придется взять его с собой в Гримхольд. Итак, что ты решил?

Предыдущая страница 24 Следующая страница


25 Джон Марко

Гилвину нужно было подумать, но все произошло так быстро... И вдруг его охватило радостное возбуждение:
— А я смогу на нем ехать? — спросил он. — На лошади, например, я не мог ехать из-за своей руки.
Миникин обхватила его искалеченные пальцы своей маленькой ручкой.
— Юноша с таким увечьем может очень многое, Гилвин. Ты всему научишься. Мы всему обучим тебя в Гримхольде.

46

На следующий день рано поутру Лукьен и Гилвин поспешно распрощались с бароном Глассом и отправились в Гримхольд — пока солнце на начало припекать по-настоящему. С ними была Миникин и неизменный Трог, да еще несколько человек из охраны Кадара. Они ехали на дровасах по горам и горячим пескам, а люди Кадара — на огромных ящерах. Крил Гилвина, коего он уже окрестил Изумрудом за сверкающую зеленую чешую, бежал за ними следом, крепко привязанный к седлу дроваса — лохматого бурого копытного, везшего Гилвина и Лукьена. Миникин и Трог сидели на спине дроваса впереди них. Ну и странная же парочка! Стоило Миникин слегка наклониться, как ее уже было не видно из-за плеча гиганта.
Дорога в Гримхольд могла считаться таковой весьма условно. Это был просто путь через пустыню по направлению к красным горам вдалеке. По мере приближения к ним, горы все росли, закрывая небо. Лукьен поглубже натянул повязку, стараясь защитить голову от безжалостных лучей солнца. Его единственный глаз слезился, и он почти ничего не видел, но обнаружилось, что управлять дровасом очень просто. Пожалуй, даже Гилвину это по силам, несмотря на увечье. Парень сидел впереди, а его подружка Теку ехала в маленькой металлической клетке, свисающей с седельной луки дроваса. В результате их процессия напоминала бродячий цирк. Но Гилвин ничего подобного не замечал. По непонятной причине он отчаянно стремился попасть в Гримхольд, и Лукьен даже беспокоился: уж не заколдовала ли его Миникин в очередной раз. Несмотря на ее заверения в обратном, Лукьен все еще подозревал, что их маленькая госпожа — ведьма. Судя по Гилвину, она пообещала парню научиться видеть духов и управлять ими, и Лукьену не приходило в голову усомниться в ее навыках. Ознакомившись с ужасной силой амулета, он уже ни в чем не сомневался.
И все-таки отчего-то Лукьен не боялся Миникин. Слишком уже искренней была эта малютка, чтобы остерегаться ее. Она всегда принимала интересы Гилвина близко к сердцу, недаром же еще во младенчестве она отметила его своей печатью. И все-таки хозяйка Гримхольда — странная и захватывающая воображение особа. Одни ее белоснежные волосы и остроконечные уши чего стоят! Но ее дар общения с умершими вовсе не означает, что она принадлежит к миру зла. Просто другая, не такая, как все. Об этом размышлял Лукьен, пересекая пустыню на спине дроваса. Его интриговало умение Миникин разговаривать с духами. Если это правда, уж кому-кому, а Лукьену эта способность их попутчицы пригодилась бы!
Он наклонился и отвязал от луки седла дроваса мех с водой. Теку тут же заверещала, требуя напоить ее, поэтому рыцарь наполнил ее поилку. Мартышка радостно принялась лакать освежающую воду маленьким розовым язычком. Напоив животное, Лукьен напился сам и предложил мех Гилвину. Тот неловко повернулся и взял мех здоровой рукой, бросив при этом озабоченный взгляд на своего крила.
— Как тебе там, нормально? — крикнул он Изумруду. Тот посмотрел на юношу в упор и припустил вприпрыжку. — Минкин сказала, будто они связаны с владельцами особыми узами, — пояснил Гилвин. — Раз он знает меня, значит, мне легко будет управлять им. — На лице Гилвина была нарисована неподдельная гордость. — Я всегда хотел ездить верхом. Когда был помладше, то мечтал стать королевским гвардейцем, как мой отец. Но мне бы этого никогда не удалось — с моими увечьями.
— Значит, крил совершенно тебя устраивает, — проговорил Лукьен, чувствуя радость за паренька. — Но, главное, не волнуйся. Они выглядят довольно злобными.
— Да все будет нормально, — Гилвин снова откинулся на спину дроваса. — Поскорее бы попасть в Гримхольд. Эта жара доконает меня!
Миникин говорила, что до Гримхольда — всего день пути, и они не боялись остаться на ночь в пустыне.
На прощание Торин пожелал Лукьену удачи в выполнении миссии. Правда, его собственная миссия представлялась куда более опасной. Вскоре уже армия Акилы покажется на горизонте — может статься, и недели не пройдет. Хотя Торин наказал Лукьену не волноваться о своей судьбе, сам порой испытывал серьезные опасения. Но желание помочь Кадару, тем не менее, пересиливало, и Лукьен одобрял это. Торин — хороший человек и великий тактик. Если кто и сможет наладить оборону Джадора, так это он.
Отмерив несколько часов пути, джадори устроили привал. Они находились сейчас в широком каньоне, где красноватые скалы образовывали небольшой уклон, а почва стала твердой, и это облегчало движение. Они спешились, и джадори достали пищу и воду, предложив остальным сделать то же самое. Лукьен помог Гилвину слезть с дроваса и стал распаковывать продукты; Гилвин же освободил Теку из клетки. Мартышка тут же вскарабкалась к хозяину на плечо. Лукьен выдал им фиников, которые Теку тут же принялась уписывать за обе щеки. Пока она насыщалась, Гилвин подошел к Изумруду, погладил зверя по зеленой шкуре, отчего тот замурлыкал, словно гигантский котенок. Гилвин отвязал крила. Тот не убегал, а смотрел на юношу, как будто благодарил его.
— Да этот мальчик умеет установить контакт с крилом, — проговорил сзади звонкий голос. — Лукьен повернулся и увидел улыбающуюся Миникин. В руке она держала краюшку хлеба. За ее спиной великан Трог рылся в котомке, извлекая провиант.
— Да, — согласился Лукьен. — Похоже на то.
Миникин придвинулась ближе.
— Почему бы вам не прихватить еду и не посидеть со мной? — Она указала на ближайший валун. — Вон там, в тени.
Лукьен растерялся, но выражение лица маленькой леди придало ему уверенности. Он достал лепешку и кусок вяленого мяса и последовал за ней к скале, напоминающей раскрытые губы. Миникин уселась в тени, раскинув свой чудесный плащ. Амулет на ее шее казался просто огромным. Он сверкал разными красками, но удивительный плащ изменил свой вид. Она поманила Лукьена, приглашая сесть рядом. Они ели, наслаждаясь тенью и наблюдая за Гилвином.
— Итак, Гилвин утверждает, будто вы умеете разговаривать с духами, — сказал Лукьен.
Миникин рассмеялась.
— Вы мастер задавать вопросы в лоб, сэр Лукьен. Так вот что вас беспокоит!
— Я не совсем понимаю, о чем речь.
— Вы все утро глаз с меня не спускаете. Так и прожигаете мне спину взглядом. Вы мне явно не доверяете. А может быть боитесь. Точно не знаю, но, право же, мне не хотелось бы проникать в ваше сознание в поисках ответа.
— Что? Вы к тому же и мысли читаете?!
Миникин улыбнулась.
— Лишь тогда, когда без этого не обойтись.
Лукьен не знал, относиться ли серьезно к ее утверждению.
— Вы не такая, как все — в этом я уверен. — Он медленно жевал хлеб, соображая, как высказаться, не оскорбляя маленькую леди. — Честно говоря, я никого не встречал, похожего на вас или вашего Трога. И, вы должны согласиться, парочка у вас та еще...
— Соглашусь лишь в том, что мы непонятны для вас, — ответила Миникин. — Вам неясны мотивы поступков здешних людей. Вы лиириец, а в Лиирии существует множество верований. Вы, наверное, верите в силу Небес?
— На самом деле, я не верю ни во что.
— Но в силу амулетов — наверняка. Просто должны.
— Да, — пришлось согласиться Лукьену. — Но это потому, что я видел, как они действуют. Но совершенно не верю в то, что за ними стоит великий Бог Вала. — Он окинул ее взглядом. — Ведь вы-то верите именно в это?
Миникин ответила уклончиво:
— Люди в Джадоре и Ганджоре считают, что над всем стоит верховное божество. Многие люди в мире тоже склоняются к такой теории. Даже в Лиирии есть те, кто уверовал в единого Бога. Здесь, в Джадоре и в Ганджоре его называют Вала.
— Но вы мне не ответили. Я хочу знать, как насчет вас! Вы верите в Вала?
— Верю, — проговорила Миникин, поднимая амулет на цепочке. — Верю в Акари, ибо они разговаривают со мной. Именно джадори, а не я, назвали амулеты Очами Господа.
— Значит, они дали им такое имя после того, как что-то поняли?
— Именно так. Кадар и его люди поклоняются Вала, и у меня нет причины расспрашивать их на сей счет. Акари тоже верят в Вала, по крайней мере, некоторые из них. Но они никогда не сообщали мне, что он из себя представляет, если и вправду существует.
Этот ответ вовсе не удовлетворил Лукьена.
— Расскажите мне про Акари. Гилвин сказал, вы можете видеть их, хоть они и умерли.
— Верно.
— Так вы видите духов?
Миникин усмехнулась:
— Вы задали сразу два вопроса!
— Что вы имеете в виду?
— Вы не просто хотите знать, вижу ли я духов, сэр Лукьен. Вы хотите знать, вижу ли я духов вокруг вас!
Лукьен смущенно зарделся.
— Что ж, так оно и есть. Я и хотел сказать, видите ли вы умерших...
— Разрешите мне помочь вам. Я вижу только тех духов, которые помогают моему народу, то есть, Акари. Они сами выбрали говорить со мной и показываться мне. Других — не вижу.
У Лукьена отлегло от сердца.
— Вы хотели знать, вижу ли я королеву Кассандру, — очень мягко продолжала Миникин. — К сожалению, нет. Но это вовсе не значит, что ее нет с вами рядом, сэр Лукьен.
Лукьен попытался улыбнуться.
— Конечно, нет. На самом деле, эта идея бессмысленна. — Он попробовал сменить тему: — Так что там насчет Акари? Вы говорили Гилвину, что они знают толк в магии? Это правда?
— Я говорила, что они владеют секретом вызова. И что могут общаться с духами предков. В известном смысле, да, они способны совершать магические действия. Некоторые из них были весьма могущественны.
— И что с ними случилось?
Миникин погрустнела.
— Это долгая история, к тому же, не слишком приятная.
— Я хотел бы это знать, — Лукьен улыбнулся, стараясь подбодрить маленькую леди и заставить поделиться тайной.
— Ну хорошо, — вздохнула она. — Эти Акари умерли очень давно, точнее, много десятилетий назад. Они жили за горами, там, где сейчас Гримхольд. Гримхольд был их оплотом. Здесь они и практиковали вызов духов, и таким образом защищались от окружающего мира. Но от всех им было не защититься. Народ Кадара — джадори — боялись Акари. Боялись их могущества, их чар. — Лицо маленькой дамы стало очень серьезным. — И в один из дней народ Кадара напал на Акари. И перебил их всех.
— Джадори? Но ведь они так миролюбивы!
— Как я уже сказала, это случилось давным-давно, задолго до рождения самого Кадара. Тогда и джадори были другими. Куда более агрессивными и трусливыми. — Внезапно лицо Миникин просияло. — Но Кадар сумел их изменить. Сделал из них прекрасных людей.
— Как ему это удалось?
В глазах Миникин, казалось, заиграли лучики светлых воспоминаний.
— Я встретила Кадара уже давно, когда он был молод, и я тоже... ну, скажем, была моложе, чем теперь. Я прибыла сюда в поисках нормального мира, потому что такой, как я, было это необходимо.
— Вы имеете в виду... такой маленькой? — осторожно спросил Лукьен.
Миникин улыбнулась.
— Да, мне было непросто жить, сэр Лукьен. Мир за пределами Джадора жесток.
— Как же, я знаю об этом, — вздохнул рыцарь. — Итак, вы прибыли в Джадор и встретили Кадара?
— Точно. Он один правил Джадором уже несколько лет и знал историю своего народа, знал об их ужасном преступлении против Акари. Кадар — хороший человек, сэр Лукьен. Вам стоит поверить в это.
— Я верю, — отвечал Лукьен. Издалека он видел Гилвина, все еще работавшего с Изумрудом. Он вспомнил, с какой теплотой каган отнесся к мальчику.
Минкин продолжала:
— Кадар принял меня со всей душой — так же, как и вас, когда вы в первый раз прибыли сюда с вашими спутниками. Ему удалось сделать своих подданных менее воинственными и недоверчивыми к иноземцам. Мы с ним быстро стали друзьями. И я полюбила жить в его дворце. Впервые за всю свою жизнь я была свободна, меня окружали люди, которые относились ко мне без жестокости и насмешек.
— А вас не беспокоило то, что джадори сделали с Акари?
— Нет, — просто сказала Миникин. — Я знала, какое доброе сердце у Кадара. Когда же он рассказал мне эту историю, то я поняла, в чем истоки его доброты и великодушия. Я заставила его отвести меня в ту горную местность. Так я и нашла Гримхольд... и духов.
— Вы имеете в виду, что духи Акари говорили с вами? — восхищенно проговорил Лукьен.
— Это было похоже на колокольный звон! Их голоса звучали во мне на протяжении многих лет. Я была первым человеком, встретившимся с ними за много десятилетий, и потом, они все-таки не доверяли Кадару и его народу. — Миникин пожала плечами. — Вот почему они выбрали меня.
— Чтобы рассказать свою историю?
— Похоже на то. И чтобы жить в мире с помощью меня и людей, которых я к ним приведу. Не все Акари желали переходить в иной мир. Большинство из них — самые сильные — захотели остаться.
— Получается, вы привели людей, к которым Акари прикрепились... — Лукьен начал кое-что понимать.
— Верно. И я сказала Гилвину, что они напоминают те существа, которых вы, северяне, зовете ангелами. Духи Акари живут посредством Нечеловеков, помогая им справляться с разными трудностями. Те, кто были слепыми, могут видеть. Глухие же, такие, как Трог, начинают слышать.
— Потрясающе, — Лукьен глубоко вздохнул и посмотрел на Трога. Здоровяк не обращал внимания на их беседу, набивая желудок пищей, хотя, пожалуй, сейчас начал жевать несколько помедленнее. — А как насчет Акари Гилвина? — вдруг спросил Лукьен. — Чем может быть полезен ему этот дух?
— Пока не знаю, — призналась Миникин. — Когда я отметила Гилвина печатью, я просто хотела быть уверенной, что он узнает про Гримхольд. Если мы когда-либо понадобились бы ему, Акари обратилась бы к нему и привела к нам. — Она широко улыбнулась. — Но Гилвин прекрасно справился сам.
Лукьен снова обратил внимание на ее амулет.
— Вы все еще не рассказали мне про Очи, — промолвил он. — Вы нашли их в Гримхольде?
— Да. Среди многих других вещей, таких, как этот плащ.
— Кстати, — Лукьен оживился, — что касается плаща — он меняет краски...
— Он помогает мне делаться невидимой для тех, кто не должен меня видеть, — объяснила Миникин. — Подобно амулетам, в нем живут духи Акари. Они управляют видением людей. Работают с человеческим сознанием. Именно это лучше всего удается тем, кто вызывает духи Акари.
Это объяснение напугало Лукьена.
— Так, значит, в амулетах живут духи? Это они творят магию?
Миникин кивнула.
— Некоторые из Акари более могущественны, чем другие. Амулеты изготовлены очень давно и содержат в себе духи двух величайших магов — брата и сестры. Именно они обладали могучими силами и помогали людям не стареть.
— Но вы дали один из амулетов Кадару. Почему?
— Чтобы поддерживать связь между нами, — пояснила Миникин. — Амулеты были созданы как великий дар, оправдывающий серьезную миссию, возложенную на их владельца. Кадар боялся смерти, как и любой другой человек. Когда я рассказала ему об амулетах, он еще как обрадовался и стал носить один из них, в то время как я владела другим. Он согласился защищать Гримхольд, а я стала приводить туда людей для Акари. И, знаете, наш договор просуществовал многие-многие годы.
— Но сейчас он больше не надевает амулет, — нахмурился Лукьен. — Я вернул ему Око, но Кадар отказался носить его.
— Кадар изменился, сэр Лукьен. Он не хочет больше жить вечно, ибо с ним нет его супруги.
Лукьен с сожалением покачал головой.
— Я понимаю. Хотел бы я помочь, но она, увы, умерла.
— Вы играете свою роль, — произнесла Миникин. — Согласились же вы защищать его дочь.
— Да. Расскажите мне, пожалуйста, какая она.
Но на лицо маленькой леди легла загадочная улыбка.
— Увидите сами, когда встретите ее.
— Почему вы не хотите мне рассказать? — настаивал Лукьен. — Что тут за великая тайна?
Миникин поднялась на ноги, стряхнув крошки с подола.
— Гримхольд хранит много тайн, сэр Лукьен. Когда попадем туда — поймете, что я имею в виду.
И она удалилась, оставив Лукьена в одиночестве возле скал. Он смотрел, как она уходит вместе с Трогом, стряхивая крошки с его одежды, словно заботливая мать. И, хотя эта леди многое рассказала ему о себе, она по-прежнему оставалась загадкой — великой загадкой, которую он и не надеялся разрешить.

На закате они достигли отрогов красных гор. И час спустя увидели Гримхольд.
Лукьен натянул поводья дроваса; они с Гилвином устремили взоры на появившуюся впереди странную крепость. Под ногами у животных теперь была твердая почва, составляющая гладкое основание, со всех сторон окруженное отвесными стенами. Громадный лик Гримхольда довольно неприветливо взирал на них отовсюду. На уровне земли огромные ворота черного металла образовывали гигантский рот, черную глотку, охраняемую единственным вооруженным часовым — здоровенным человечищем, чье туловище могло соперничать с Троговым. Над воротами поднимались две высокие башни, выступающие из кроваво-красной скалы, и сотня окошек смотрели на них, словно немигающие глаза. Старинные бастионы на вершинах башен казались невидимыми, скрытыми в складках гор. Лукьену никогда прежде не доводилось быть свидетелем столь величественного зрелища. Несмотря на свою мрачную красоту, Лайонкип заметно уступал Гримхольду; крепость же Висельника — резиденция Джазаны Карр — вообще казалась жалкой насмешкой. Гримхольд поражал воображение своей высотой — больше, чем самый высокий из шпилей Кота. А еще Лукьена потрясло то, как много усилий пришлось приложить для постройки этой громады среди скал. Теперь он понял: Миникин не солгала ему — Акари и в самом деле были могущественным народом...
— О, Небо...
Лукьен спешился, затем помог слезть Гилвину, и все это — не сводя восхищенного взора с Гримхольда. В каньоне завывал свирепый ветер, но, если не считать его, кругом царила мертвая тишина. Далеко впереди грозный страж поднял массивный меч, перекидывая его из одной руки в другую. Миникин помахала ему рукой, спрыгивая со спины дроваса. Тот кивнул и сложил руки на груди.
— Вот здорово, — воскликнул Гилвин. Восторг, написанный на его лице, заставил Миникин улыбнуться. — Он даже больше, чем библиотека.
— Нас здесь немало, Гилвин — заметила Миникин. — Гримхольду приходится служить убежищем для многих и многих.
Телохранители-джадори не стали спешиваться и держались на почтительном расстоянии. Лукьен озадаченно посмотрел на них.
— Дальше они не пойдут, — пояснила Миникин. — Они проведут здесь ночь и на рассвете вернутся в Джадор.
— Почему? Они что, боятся? — спросил Лукьен.
— Гримхольд — заповедное место. Джадори помнят о живущих здесь духах и о том, как с ними поступил их народ. — Маленькая женщина подошла к Гилвину и взяла его за руку. — Здесь теперь твой дом, Гилвин. Останешься здесь столько, сколько пожелаешь. Тут для тебя всегда найдется место.
— Как в библиотеке, — печально произнес Гилвин, и, Лукьен готов был дать голову на отсечение, парень вспомнил Фиггиса. — Не знаю, что и сказать. Это все так неожиданно, так ошеломляюще.
— Гримхольд всегда оказывает подобный эффект на людей, — сказала Миникин. — Не волнуйся, ты привыкнешь.
— Кто это такой? — Лукьен указал на одинокого стража.
— Это Грейгор. Страж ворот.
— Большой. Совсем как Трог.
— Почти такой же, но не совсем, — Миникин хитро прищурилась, взглянув на телохранителя. — Пошли, Трог. Мы уже на месте.
— А как же Изумруд? — спросил Гилвин. — Можно ли мне взять его с собой?
— Пока нет. Мы приготовим для него место. — Миникин повернулась к людям-джадори и произнесла несколько слов. Те закивали. — В эту ночь они присмотрят за крилом. А утром мы найдем для него место в Гримхольде.
— Какое место? — спросил Лукьен. Он изучал крепость. — У вас что, есть здесь конюшни?
— Вы так и сыплете вопросами, сэр Лукьен. Но ответы уже не за горами. Пойдемте...
Миникин в сопровождении Трога двинулась к воротам. Лукьен взглянул на Гилвина. Парень заметно приободрился. Они шли вслед за маленькой дамой, пока не очутились у гигантских ворот. Сквозь толстые железные прутья виднелись горящие факелы. Внутри двигались слабо различимые фигуры. После яркого солнца, от которого зрение почти покинуло его, Лукьену было трудно разглядеть, что же там, за воротами. Единственное, что он отчетливо видел — яркое пламя, как будто удерживаемое чьей-то рукой. Лишь только они приблизились, человек по имени Грейгор опустил свой устрашающий меч и отвесил им изящный поклон, причем, выглядел он при этом абсолютно невесомым. На нем были усеянные шипами черные доспехи и шлем, закрывающий лицо. Черная грива волос спадала на спину. Его беззвучное приветствие озадачило Лукьена.
— Поднимайся, Грейгор, — скомандовала Миникин. Страж ворот повиновался, не сводя глаз с госпожи. Миникин улыбнулась ему. — Вид у тебя самый гостеприимный, дружище. Поднимай ворота и труби в рог.
Грейгор исполнил повеление, повернувшись к воротам и отодвигая прутья решетки мечом. Раздались звуки цепей, затем оглушительный скрежет поднимаемых ворот. Внутри крепости пронзительно зазвучал рог. Лукьен отступил назад, наблюдая за тем, как медленно ползет вверх огромный портал. Миникин стояла неподвижно. Грейгор отступил в сторону, позволяя им пройти — такой же хладнокровный, как и его повелительница.
— Этот страж — почему он не разговаривает? — шепотом спросил Лукьен.
— Он выбрал молчание, — просто ответила Миникин.
— Как это? — не понял рыцарь.
— Грейгор родом из Ганджора, Лукьен, — объяснила Миникин. — Все ганджисы — люди пустыни — очень молчаливы. Перед тем, как попасть сюда, он охранял гарем ганджийского принца. — Она понизила голос, и теперь, если Грейгор и слышал ее, то не подавал виду. — Грейгор полюбил одну женщину в гареме. Когда это обнаружилось, его изгнали. Правда, перед этим переломали ему все кости. В руках, ногах — даже пальцы.
Лукьен изумленно разглядывал великана.
— Все кости? Не могу поверить! Он же двигается лучше, чем кто бы то ни было.
— Акари, Лукьен. Я говорила вам — они помогают нам преодолевать наши несовершенства. Подобно тому, как они поддерживали жизнь Кассандры, так и у Грейгора они скрепляют кости. Именно Акари наделили его грацией, которая так поразила ваше воображение. Вы не встречали столь искусного воина, как Грейгор, Лукьен. И это, разумеется, тоже дар Акари. Сейчас он молчалив, как ветер, и проворен, как кобра.
— И что же, он никогда не разговаривает?
— Грейгор занят здесь делом и никогда не подает голос, если только ничто не вынуждает его. — Миникин вдруг опечалилась. — Вероятно, он боится слишком понравиться нам.
Но вот ворота достигли верхней точки. Адский скрежет прекратился, но здесь их ждали другие звуки: гул многочисленных голосов и шарканье ног. Лукьен пытался всматриваться в сумерки Гримхольда. При свете факела то и дело показывались различные фигуры. И вновь сверкнуло пламя, как будто лежащее на чьей-то открытой ладони, едва освещающее хмурое лицо владельца ладони. Гримхольд, казалось, тянулся далеко-далеко вперед, уходя в самое сердце гор. Лукьеном овладел непонятный страх, когда он понял, что впереди виднеются внимательные глаза многих, столпившихся вокруг, людей.
— О Небо, — прошептал он, — кто они?
— Все они мои дети, — гордо произнесла Миникин. — Мои Нечеловеки.
Ступив на почву Гримхольда, его хозяйка поманила за собой Лукьена и Гилвина. Рыцарь положил руку на плечо юноши, и они двинулись вперед. После слепящего солнечного света пустыни здесь царил полумрак, сквозь который постепенно проступали черты замка. Открывающийся, подобно книге, огромнейший замок с балконами и лесенками появлялся из мрака, и своды его поддерживали многочисленные деревянные балки. Все вокруг освещалось оранжевым пламенем факелов, укрепленных на стенах. Не было ни окон, откуда мог падать солнечный свет, ни статуй, ни зелени, ни гобеленов. Стены Гримхольда отличались гладкостью и отсутствием архитектурных украшений.
Но самыми поразительными оказались люди, стоящие вокруг; некоторые же из них смотрели вниз с высоких балконов. Все они являли собой полнейшее многообразие встречающихся в природе человеческих типов. Были здесь и малютки, такие, как Миникин, и жуткие великаны — вроде Трога. Были альбиносы с молочно-белой кожей и карлики с головами, намного превышающими размер тела. Ребятишки с искалеченными ногами, как у Гилвина, вовсю улыбались гостям, как будто распознав, что среди них есть подобный им. Даже однорукие, как барон Гласс, стояли в толпе: кто-то потерял руку на войне, кто-то, напротив, родился с увечьем. И среди них находился некто в монашеском плаще с капюшоном, на чьей ладони танцевал огонек пламени. Лицо существа скрывал толстый слой ткани. Лукьен предположил, что это прокаженный. От столь разнообразного общества у него даже голова закружилась. Пусть странные и непохожие друг на друга, все же эти люди ничем не напоминали чудовищ, о которых упоминали тексты. Не обращая внимания на телесные недостатки, они улыбались Миникин и приведенным ею незнакомцам. Лукьен физически ощущал исходящее от них тепло: оно грело сильнее, чем солнце в пустыне.
«Гримхольд населен чудовищами».
Слова старой легенды вновь проснулись в сознании Лукьена. Но он прогнал их прочь.
— Все не так, — прошептал он.
Гилвин же казался слишком пораженным, чтобы разговаривать. Взгляд паренька перебегал с одного жителя Гримхольда на другого. Здесь были десятки Нечеловеков; по меньшей мере, сотни две из них явились поприветствовать их. Лукьен почувствовал, как Гилвин дрожит. Он крепче сжал плечо паренька.
— Не стоит бояться, — сказала им Миникин. — Вы здесь желанные гости, мои дети не обидят вас.
Она повернулась, посылая ослепительную улыбку всем и каждому — до самых высоких балконов. Те, кто мог хлопать, захлопали. Те, кто мог говорить, подали голос. Молчала лишь закутанная фигура.
— Спасибо, друзья, — Миникин простерла руки над головой, здороваясь со всеми. — Мне очень приятно. И нашим гостям — тоже. Но нам предстоит тяжелый труд. Опасность не за горами.
Нечеловеки закивали и вмиг посерьезнели. Улыбка Миникин стала едва заметной.
— Близятся темные времена. Но вот этот человек поможет нам, — она указала на Лукьена. — Они и его друзья знают, как одолеть наших врагов. Вместе мы их одолеем.
— Да! — раздался общий крик, сопровождаемый пением и звуками барабанов. Лукьен всматривался в лица стоящих вокруг Нечеловеков. Все они чем-то напоминали детей, наивно верящих, что Миникин спасет их. Лукьену вдруг захотелось заговорить, рассказать, что армия Акилы намного страшнее, чем они в состоянии себе представить. Возможно, через неделю все они будут уже мертвы. Но — не смог. Лучше постараться им помочь.
— Впереди нас ждет работа, дети мои, — воскликнула Миникин. — Нам всем нужно постараться. Гримхольд — наш родной дом. И нам защищать его!
Присоединились еще барабаны, еще больше согласных криков. Однорукий человек затопал ногами по изразцовому полу, а стоящий за ним горбун с усилием захлопал своими наполовину парализованными руками. В этот момент из полумрака выступила стройная красивая девушка в белом платье. Ее янтарного цвета кожа, как у некоторых джадори, делала ее еще краше. По ее спине струился водопад черных, словно вороново крыло, волос. Она улыбнулась Миникин; сверкнули белоснежные зубы. И тут Лукьен увидел, в чем ее увечье: глаза девушки были белыми, безжизненными. Она двигалась медленно, но уверенно. Подойдя к Миникин, она взяла ее руку и поцеловала.
— Добро пожаловать домой, Миникин, — мелодичным голосом произнесла девушка. Она была много выше ростом, чем хозяйка Гримхольда, поэтому ей пришлось наклониться, чтобы обнять ее. — Я скучала по тебе.
— Я тоже, дитя мое.
— Как Отец?
Ее вопрос заставил сердце Лукьена тревожно забиться. Он вдруг понял, что перед ним дочь Кадара.
— Твой отец в порядке, — отвечала Миникин. — Он выслал нас вперед, чтобы мы подготовились. — Она жестом подозвала Лукьена поближе. — И еще прислал вот его, чтобы защищать тебя.
Девушка повернула безжизненные глаза к Лукьену. Будучи абсолютно слепой, она все равно смотрела на него:
— Привет.
— Это Лукьен, Бронзовый Рыцарь Лиирии, — представила его Миникин. — Тот, что убил твою мать, Белоглазка.
Девушка замерла, но лишь на мгновение. Она позволила Миникин вложить свою руку в руку Лукьена, а потом — улыбнулась ему.
— Добро пожаловать, сэр Лукьен, — произнесла она.
Лукьен едва мог говорить.
— Спасибо, — выдавил он. — Счастлив познакомиться с тобой. — Он изучал лицо девушки и незрячие глаза. Непонятно, как она могла его видеть, но отчего-то вдруг хихикнула.
— Не такая уж я слепая, как вы думаете, сэр.
Озадаченный, Лукьен прокашлялся:
— Извини. Просто... Миникин назвала тебя Белоглазкой...
— Так меня теперь называют, — согласилась девушка. — Мне подходит это имя, правда?
— Ммм, что ж, пожалуй. Ты дочь Кадара?
— Да.
— Значит, я здесь ради тебя. — И, на глазах у всех Нечеловеков, Лукьен опустился на одно колено перед девушкой, продолжая держать ее за руку, посмотрел на ее милое личико. — Я несправедливо обошелся с тобой и твоим отцом. Я убил твою мать. В искупление прежних грехов я отныне посвящаю свою жизнь твоей защите, о Белоглазка. Пока я жив, я буду твоим телохранителем.
В огромном зале наступила тишина. Весь облик девушки говорил о Прощении.
— Встаньте же и будьте моим защитником, сэр Лукьен.
Лукьен поднялся с колена, и сейчас же к ним подбежал Гилвин.
— Можно мне познакомиться с тобой? — спросил он. Голос его звучал чуть нервно. Когда Лукьен увидел лицо юноши, то сразу понял, почему. Оно озарилось мгновенной вспышкой любви — именно такое лицо было у Акилы, когда он впервые увидел Кассандру. Ничуть не удивившись, Белоглазка тут же повернулась к Гилвину, отчего сердце парня учащенно забилось.
— Да, конечно, вам пора познакомиться, — сказал Лукьен. — Белоглазка, это Гилвин Томз. Прибыл со мной из Лиирии.
Гилвин протянул ей здоровую руку.
— Я был там учеником библиотекаря, — быстро добавил он. Он был так очарован девушкой, что совершенно забыл про Теку, сидящую у него на плече. Обезьянка заверещала в знак протеста, и тогда Гилвин представил свою лохматую подружку: — Да, а это вот Теку. Мой друг.
Белоглазка заметила обезьяну спустя пару секунд. В ее действиях постоянно наблюдалась небольшая заминка.
— Ах ты, милочка, — заворковала она, почесывая Теку за ушком. — Ну и красавица же ты! Она ведь ганджийская, верно?
— Верно, — ответил Гилвин. — Но уже давно жила в Лиирии.
Они беседовали так, будто, кроме них, вокруг не было ни души. Лукьен украдкой подмигнул Миникин, и она ответила тем же.
— Вы устроили нам отличный прием, детки, — объявила хозяйка Гримхольда. — Но сейчас мы должны отдохнуть. А потом примемся за работу. Так что пойдемте; разговоры будут позже.
Нечеловеки начали расходиться, как послушные солдаты, осталась одна Белоглазка. Миникин дождалась, пока все уйдут, а затем обернулась к Лукьену.
— Я знаю, вы устали, сэр Лукьен, но здесь есть кое-кто, с кем вам стоит повидаться, пока не отправитесь на отдых.
— Правда? И кто же это?
Миникин обратилась к Белоглазке:
— Дитя мое, почему бы тебе не забрать Гилвина Томза и не показать ему Гримхольд? Я уверена, ему это придется по душе.
— Конечно, — быстро ответил Гилвин. Он с обожанием посмотрел на девушку. — Еще как.
Белоглазка кивнула.
— А ты куда, Миникин?
— Повидаться с Прорицательницей. — Маленькая дама улыбнулась молодежи. — Надеюсь, вам двоим можно доверять.
Белоглазка засмеялась, Гилвин же густо покраснел.
— Пойдемте, сэр Лукьен, — позвала Миникин. Лукьен направился за ней следом. Трог тоже пошел с ними.
— Куда мы идем? — спрашивал рыцарь. — И кто такая Прорицательница?
— Увидите, — она устремилась к одному из помещений, выходящих из главного зала. Подобно остальным, оно оказалось темным, освещаемым отдаленными факелами. Лукьен решил не терять времени даром:
— Так Белоглазка слепа? — спросил он.
— Разумеется.
— И видит с помощью Акари?
— Совершенно верно.
— Так почему она не могла остаться с отцом в Джадоре? Кадар сказал, что я пойму это, когда увижу ее, а я так и не понял.
— Из-за глаз, — объяснила Миникин. — Они слишком чувствительны к яркому солнечному свету Джадора. Он причиняет ей боль. Вот почему она живет здесь, в горах.
Ее ответ лишь усилил ощущение Лукьеном собственной вины.
— Ох. — Он огляделся и заметил, что они уже прошли через залы, мимо странных существ. Трог держался в паре шагов от них. Замок продолжал изумлять рыцаря. Чем дальше они углублялись, тем меньше все это напоминало скальные пещеры. Стены становились более гладкими, и помещения напоминали подобные же в любом другом замке. Каждый зал плавно перетекал в другой, и повсюду то и дело возникали вырезанные в скале лестницы. Лукьен мог только поражаться мастерству инженеров-Акари. Гримхольд, безусловно, хорошо защищен и является надежным оплотом против Акилы и его армии. Но кто станет его защищать? Нечеловеки? Увечный люд Гримхольда вряд ли сойдет за бойцов.
Они шли и шли, пока перед ними не открылось множество дверей. Здесь, похоже, располагались спальни. Тишина подсказала ему, что большинство из них — пусты. Но в конце коридора они увидели полуоткрытую дверь, освещенную свечой. Миникин замедлила ход. Затем осторожно заглянула внутрь.
— Она здесь, — мягко произнесла маленькая леди. — Входите.
Она открыла дверь пошире и вошла сама. Лукьен с осторожностью ступил на порог, оставив Трога в дверях. Внутри находились две фигуры, обе женские, причем, одна много старше другой. Младшая сидела в простом деревянном кресле за столь же скромным столом. Когда Лукьен и Миникин вошли, старшая женщина приветливо им улыбнулась. Она выглядела совершенно нормальной, без видимых дефектов. Печально, но этого нельзя было сказать о девушке, глядящей в стену невидящим взором, к тому же едва дыша.
— Миникин, ты вернулась, — заметила старшая.
Та подошла к женщине, встала на цыпочки и поцеловала ее в щеку.
— Только что прибыла, — сообщила она. — И привела с собой кое-кого. Лукьен, это Алена, мать Прорицательницы.
Женщина кивнула Лукьену.
— Мы ждали вас. Добро пожаловать.
— Ждали меня? Что вы имеете в виду?
— Прорицательница сказала нам, — отвечала Алена. Она опустила ложку в миску с кашей и вытерла дочери рот. Лукьен вопросительно глянул на Миникин.
— Девушка Прорицательница попала к нам три года назад, сэр Лукьен. У нее заболевание мозга, поэтому с ней невозможно вступить в контакт. Она не говорит и не способна заботиться о себе. Но слышать она может. Поверьте мне: она слышит каждое наше слово.
— И ее зовут Прорицательница? — спросил Лукьен. Он присел на корточки перед девушкой, заглядывая в ее карие глаза. — Она видит будущее?
— Разумеется, при помощи Акари.
— Прорицательница — не ее настоящее имя, — добавила Алена. — Ее так прозвали здесь.
— При рождении она получила имя Дженна, — сказала Миникин. — Я нашла ее в Коте, неподалеку от Лайонкипа. Муж Алены оставил их. Они бродили по улицам. И я забрала их с собой.
— Так, значит, не все в Гримхольде... ну, вы понимаете...
— Алена одна из полностью здоровых здешних людей, Лукьен. Я не могла забрать у нее Прорицательницу, кроме того, она и сама желала попасть сюда.
— Нам больше некуда было идти, — пояснила Алена. — Миникин спасла нас.
Дитя по имени Прорицательница вперила взор в Лукьена, но в глазах ее еле теплился огонек жизни. Вид ее вызывал сильную жалость, и Лукьену захотелось отвести взгляд. Но он знал, что Миникин привела его не просто так, поэтому рыцарь попытался улыбнуться девушке.
— Прорицательница, если ты меня слышишь — мое имя Лукьен.
— Она знает, кто вы, — заметила Алена. — Я же говорила, она предсказала ваш приход.
Лукьен посмотрел на Миникин.
— Это правда?
— Уверена, что это так, — ответила та. — Видите, Акари Прорицательницы позволяет ей общаться с внешним миром, а еще — видеть будущее, точнее, его проблески.
— На самом деле? Неужели это возможно?
— Все духи Акари обладают таким «видением», но не в такой степени, как Лакарон, дух Прорицательницы. При жизни он был могущественным магом и ясновидящим.
— Лакарон, — Лукьен изучал девушку. — Так Лакарон поговорит с нами?
— При помощи Прорицательницы, — заверила его Миникин. — Вот зачем я привела вас сюда — дабы мы могли выяснить, что нас ждет.
Лукьен кивнул и сделал глубокий вдох. Он никогда прежде не бывал ни на каких спиритических сеансах; правда, и излишним скептицизмом тоже не страдал. Ознакомившись со способностями Миникин, он уверовал. Миникин подошла к Прорицательнице и положила ладонь ей на голову, с любовью откинув пряди волос со лба.
— Прорицательница, это я, Миникин, — маленькая женщина говорила тихо-тихо, словно звенел малюсенький колокольчик. — Я вернулась. Мы вместе.
Безучастный вид девушки никак не изменился.
— Прорицательница, можешь ли ты сказать, что видит Лакарон? На Гримхольд надвигается беда. Армия северян. Ты видишь их?
В комнате повисла тишина. И вдруг раздался удивительный звук, одно короткое слово:
— Да.
Звук заставил Лукьена вздрогнуть. В нем слышался голос девушки, но словно издалека. И в него как будто вплелся другой, сильный, мужской.
— Хорошо, — пропела Миникин. — Продолжай смотреть, дитя. Смотри на армию. Что показывает тебе Лакарон?
— Привет, Мама, — сказал голос.
Алена печально улыбнулась.
— Привет, моя дорогая.
— Привет, Миникин.
— Привет, дитя, — Миникин продолжала гладить ее по голове. — Ты сегодня в силе?
— Я... достаточно сильна.
— Лакарон показывает тебе армию?
— Я вижу армию.
Лукьен затаил дыхание, глядя на Прорицательницу.
— Расскажи, что ты видишь, — мягко произнесла Миникин. — Что показывает тебе Лакарон?
— Армию и реку, — проговорил странный голос. По мере беседы лицо девушки начало слегка оживать. — Большая. Серебряная. Их много.
Миникин взглянула на Лукьена. Тот кивнул.
— Должно быть, это они, — шепнул он. — Переходят Крисс на юге.
— Где они сейчас, Прорицательница? Можешь сказать?
— Они сражались, — отвечала девушка. — В маленькой стране. Они убивали, — она на секунду замолчала. — Тот, что в поиске — очень сердит.
«Это Акила», — подумал Лукьен.
— Продолжай, — велела Миникин.
Девушка опять замолчала. Когда заговорила вновь, голос звучал глубже, медленнее.
— Они скоро перейдут пустыню. Теперь уже очень близко. Их очень много.
Миникин выждала минуту, и амулет на ее груди запульсировал.
— Лакарон, смотри в будущее. Скажи нам, что ты видишь.
— Я вижу смерть.
Голос казался древним. У Лукьена мороз прошел по коже.
— Продолжай, — сказала Миникин.
— Я вижу Гримхольд.
— И...
— Я вижу руины.
Миникин открыла глаза и посмотрела прямо на Прорицательницу.
— Ты видишь Гримхольд в руинах?
Та помолчала, затем, после паузы, ответила:
— Да.
— Когда? — задал вопрос Лукьен. — Когда они придут?
— Подожди, Лукьен, — остановила его Миникин. — Лакарон, они скоро придут?
— Скоро. Очень сильные. Очень много.
Лукьен попятился, качая головой.
— О, Небо...
Казалось бы, о чем тут еще говорить. Даже Миникин выглядела потрясенной.
— Лакарон, можешь ли ты сказать что-нибудь еще? Что-нибудь полезное? — наконец, выдавила она.
И снова пауза, а затем дух заговорил. Лукьен понял: он размышлял.
— Тот, кто ведет их, борется сам с собой. Его разум потерян. Он словно малое дитя. Слишком много злобы. Он разрушен.
— Он говорит про Акилу, — подсказал Лукьен.
— Еще что-нибудь, Лакарон? — спросила Миникин. — Полезное для нас?
— Пустыня. Кровь. Битва. И однорукий человек с каганом.
— Барон Гласс.
Миникин приложила палец к губам. Голос продолжал:
— Один из них умрет.
Сердце Лукьена упало.
— О, нет. Не говори так.
Внезапно голова девушки упала на грудь, словно она погрузилась в сон. Алена быстро подошла и поддержала ее. Миникин испустила вздох.
— Ну, все, — сказала она. — Лакарон ушел. — Она на прощание погладила девушку по голове. — Пусть теперь отдохнет. Алена, не волнуйся, я встречусь с тобой позже.
Миникин направилась к дверям. Потрясенный, Лукьен не отставал.
— И это все? — спросил он. — Она ничего больше нам не скажет?
— Да, это все, — Миникин увидела Трога у дверей и улыбнулась ему. — Ты, должно быть, голоден. Пойдем, поедим.
— Подожди же, Миникин, — пытался задержать ее Лукьен. Он забежал перед ней, не пуская ее. — Ты разве не слышала, что она сказала? Гримхольд будет разрушен!
Миникин пожала хрупкими плечиками.
— Может быть. А может — нет.
— Но Прорицательница видела это! А что там насчет Кадара и барона Гласса? Один из них умрет?
— Лукьен, это не обязательно сбудется, — успокоила его Миникин. — То, что видит Лакарон — только лишь вероятное будущее. Мы можем многое сделать, чтобы изменить его.
— Вероятное будущее? Но это очень похоже на правду, разве нет?
— Да, — согласилась Миникин. — Возможно, наша судьба — погибнуть здесь. Я не знаю. Но сейчас вы с нами. И можете помочь нам все изменить. Мы сможем защищать Гримхольд и сражаться с вашим безумным королем.
— Нет, Миникин, не сможем, — возразил Лукьен. — Гримхольд укреплен, но здесь лишь горстка людей, способных взяться за оружие.
На лице Миникин возникла знакомая усмешка.
— Не стоит недооценивать Нечеловеков, Лукьен. Мы способны на такое, что может вас удивить.
Лукьен махнул рукой в направлении залов.
— Не поведем же мы этих калек в бой, Миникин. Против Акилы и Трагера им не выстоять. Их всех уничтожат.
— Если некоторым придется погибнуть, чтобы спасти остальных — что ж, так тому и быть.
— Нет! Такого нельзя допускать! Я не желаю быть причиной этого!
Маленькая женщина положила ручку поверх крупной руки Лукьена.
— Ярость Акилы пала на Гримхольд из-за вас — вернее, из-за того, как вы с ним обошлись. И этого вам не изменить. Но еще не поздно изменить будущее, Лукьен. Все в ваших руках. Пока в ваших. Вы можете помочь, защищая Белоглазку и всех, кто здесь живет. А если нам суждено умереть, то умрем мы не просто так!
Легкая улыбка растаяла у нее на устах. Женщина отпустила руку Лукьена и вместе с Трогом направилась прочь. Лукьен молча стоял на месте, не сводя с нее глаз. В его сознании снова и снова звучали слова Прорицательницы, рисующей страшные картины: Гримхольд в руинах. И всему виной — он сам, его любовь к Кассандре. Рыцарь огляделся вокруг: никогда еще в своей жизни он не чувствовал себя таким одиноким.

47

Акила сидел совсем один в маленькой комнатке, глядя в окно на Ганджор, потягивая местную разновидность крепкого алкоголя. Он проклинал невыносимую жару. Большое окно стояло открытым, но сквозь него не просачивалось ни малейшего ветерка: лишь тяжелые запахи перенаселенного города. Улицы были запружены стадами домашнего скота и темнокожими жителями. В воздухе стоял неисчезающий гул голосов, шум, мычание и прочие звуки. Недавно миновал полдень, был разгар торговли на рынке, поэтому шум достиг предела. Здесь, на задворках Ганджора, Акила мог видеть свою армию, расположившуюся среди песков, ожидая его возвращения. Они прибыли два дня назад и радовались возможности передохнуть. Акила, Трагер и отряд телохранителей вошли в город, чтобы сделать необходимые приготовления для броска через Пустыню Слез и подыскать ночлег для Акилы. Похоже, в Ганджоре подходящим жильем считался любой сарай, лишь бы над ним имелась крыша. Исключений не делалось даже для королей. И пришлось Акиле остановиться в весьма скромном помещении на верхнем этаже полуразвалившегося дома. Здесь он вволю угощался местными спиртными напитками, пока Трагер подыскивал проводника, а владелец жилья пытался хоть как-то скрасить неприглядность апартаментов. Удивительно, но они не встретили ни малейшего сопротивления со стороны правителя Ганджора — слабого захудалого короля по имени Баралозус. Акила ожидал, что какие-то известия от него не заставят себя ждать: их пригласят в королевскую резиденцию. Но на самом деле короля Лиирии все это ничуть не волновало. Он надеялся как можно скорее покинуть Ганджор. Трагер старался получше подготовиться к походу и, надо сказать, удачливому генералу несказанно повезло. Он обнаружил настоящий бриллиант: предводителя караванов по имени Грак, только что возвратившегося из Джадора. Оказалось, Грак сопровождал туда небольшую группу северян.

Предыдущая страница 25 Следующая страница


Очи Бога 26

Акила вытер пот со лба и опрокинул еще один стаканчик крепкого зелья. Легкость в голове подсказывала ему, что он уже здорово пьян, но все прошедшие дни оказались богаты сюрпризами, поэтому король не собирался обуздывать себя. Со дня смерти Кассандры он проводил все свое время между небом и землей, будучи ни пьяным, ни трезвым. Он оглядел комнату, изучая чужеземную обстановку. Посреди комнаты лежал богатый ковер с алыми полосами по краям. По нему разбросаны шелковые подушки. Маленький столик и резные деревянные кресла, на стенах масляные лампы, источающие тонкий аромат. На столике перед Акилой стояло большое серебряное блюдо с непривычной едой: завернутые в листья финики с рубленым мясом и фруктами, пропитанными маслом. Акила не притронулся к ним. Аппетит так и не вернулся к нему, и король продолжал терять в весе. Он снова повернулся к окну и стал рассматривать рыночную площадь. Где-то вдали лаяла собака. На улице играли ребятишки, казавшиеся все на одно лицо благодаря темной коже и черным волосам. Все-таки это красивый народ, решил Акила. И держались они с ним весьма любезно. Интересно, джадори похожи на них? Если так, неприятно было бы причинять им вред.
Его размышления прервал стук в дверь. Акила резко подскочил в кресле.
— Войдите, — заплетающимся языком произнес он.
Дверь открылась и показался Уилл Трагер. На лице генерала играла победная улыбка. Он вошел в комнату в сопровождении двоих рыцарей-телохранителей, которые вели еще одного человека, из местных, испуганного ганджиса средних лет. Они довольно грубо втащили его в помещение. Трагер пинком захлопнул дверь.
— Вот и он, милорд, — провозгласил он. — Это Грак.
Акила бесстрастно улыбнулся.
— Грак. Ты говоришь по-нашему, Грак?
— Да, да, милорд, — нервно пробормотал тот.
Акила махнул рукой телохранителям, и те немедленно отпустили мужчину.
— Не бойся, — сказал он Граку. — Мы не причиним тебе вреда. Нам просто нужна информация, а ты наверняка можешь помочь.
— Помочь, милорд?
— Что ты рассказал ему? — спросил Акила у Трагера.
— Что вы желаете видеть его.
— И он вчера прибыл в город? — Акила оглянулся на Грака. — Это так?
— Да, именно так, милорд, — Грак нервно стиснул руки и озирался на притащивших его солдат. — У меня восемь детей, милорд. И жена на моей шее.
— Я уже сказал, мы не собираемся навредить тебе. Лично обещаю тебе это, — Акила решил угостить человека выпивкой. — Хочешь вина?
Грак помотал головой:
— Нет, милорд.
Акила отставил стакан.
— Ну хорошо, тогда — к делу. Мой человек, Трагер, сказал мне, что ты водишь караваны и переправляешь людей через Пустыню Слез.
— Верно, милорд, — Грак облизнул губы. — Это мой бизнес. Я торгую с джадори.
— И ты только что из Джадора. Правильно?
Грак кивнул.
— На этот раз тебе пришлось перевозить северян, правда? Похожих на нас?
Грак бросил беглый взгляд на Трагера и его солдат, и лишь затем кивнул.
— Так оно и было, милорд.
— Опиши их.
— Их было трое. Худощавые, как и вы, милорд. У одного из них светлые волосы и повязка на глазу.
— Повязка? — удивился Акила. — И он был высокого роста, верно ведь? А паренек был с ними?
— Был. И еще однорукий человек.
Трагер скривился.
— Барон Гласс.
— Да, кажется, так его и звали, — Грак виновато посмотрел на Акилу. — Милорд, я не желал причинить зла. Если эти люди вне закона — мне просто это было неизвестно. И я не знал, что у них есть амулет.
— Амулет? — Акила рывком соскочил с кресла. — Ты видел его?
— Да, — Грак выглядел сконфуженным. — Так вы его и ищете?
— Нет, — быстро ответил Акила. — Все в порядке, — он улыбнулся Граку, ибо новости его порадовали. — Вообще-то, мы прибыли за амулетом и за людьми, укравшими его у нас. Они сейчас в Джадоре?
— Их принял у себя Кадар, каган Джадора, — отвечал Грак. — Немного погодя люди Кадара пришли за их вещами. Не знаю, что приключилось с ними после, милорд, я клянусь вам.
— Право же, ты уже многое нам поведал, дружище, — Акила снова плюхнулся в кресло с широкой улыбкой. — Большое спасибо. А теперь можешь сослужить нам добрую службу.
Грак выглядел озадаченным.
— Службу, милорд?
— Видел мою армию там, снаружи?
Грак кивнул.
— Ее трудно не увидеть, милорд. Еще вчера заметил, когда вернулся.
— Мне нужно провести их через пустыню. Всех. Со всеми лошадьми и снаряжением. И мне нужен кто-то вроде тебя для помощи в переходе.
— Меня, милорд? — Грак просто-напросто остолбенел.
— Ты знаешь пустыню и не раз совершал такие переходы. К тому же, ты помог моим врагам, так что теперь кое-что мне должен.
— Но вести такую армию — это займет много времени и средств, милорд.
— Если нужно золото, так его у меня достаточно, — подсказал Акила.
— Золото и тяжкий труд, милорд, — Грак нахмурился, размышляя над невероятным предложением. — Расстояние колоссально, лошади не смогут идти быстро. Почва слишком сыпучая.
— Но лошади могут идти через пустыню, — вмешался Трагер.
— Да, но чего им это стоит, — возразил Грак. — Им нужно много воды, много пищи. Они весьма отличаются от дровасов.
— Если в городе достаточно воды, то мы сможем взять ее с собой, — заявил Акила. — Повезем ее на дровасах.
Грак вежливо улыбнулся.
— Милорд не понимает. Покупка такого количества дровасов выльется в гигантскую сумму.
— Знаю, — процедил сквозь зубы Акила. — Каждый шаг моей прославленной армии стоит мне целого состояния. Иного я и не ожидал. Но в конце мою армию ждет золото, и нам хватит его, чтобы возместить все расходы, в том числе, и твои, Грак. Если ты согласен, я начну подготовку к выступлению.
— А если не согласен? — задал вопрос Грак.
Трагер выступил вперед и осклабился.
— А если не согласен...
— Если не согласен, то мы наймем кого-нибудь еще, — вмешался Акила. Он вздохнул. — Но это было бы для меня невосполнимой потерей, Грак. Я щедро оплачу твои услуги.
Предводитель каравана немного подумал, взвешивая свои возможности. Акила решил было, что он все еще опасается, и не желал, чтобы Трагер спугнул проводника. Грак, безусловно, прав: предприятие страшно разорительное и вообще — не из легких. Лучше уж иметь преданного человека рядом.
— Я помогу вам, — внезапно решил Грак. — Но понадобится время.
— Я хочу выехать послезавтра, — сообщил Акила.
Брови Грака поползли вверх.
— Это чересчур скоро.
— Время и так на исходе. Мне нельзя упустить своих врагов.
— Да, но...
— Послезавтра, и точка, — отрезал Акила. Он снова поднял бокал с вином и покачал его в ладонях. — Генерал Трагер расскажет тебе, в чем мы нуждаемся, и ответит на все твои вопросы. А я пошлю гонца к своей армии, чтобы тебе доставили вознаграждение и золото, необходимое для закупки дровасов и всего прочего, — он сделал большой глоток вина, вполне удовлетворенный своими действиями. Трагер указал Граку на дверь. Но не успели они выйти, как новая идея посетила Акилу: — Постой-ка, — велел он Граку. — Мне нужно еще кое-что сказать тебе.
— Да, милорд?
Акила немного подумал.
— Уилл, я хотел бы поговорить с Граком наедине. Забери своих людей и подождите его снаружи.
— Наедине? — глаза Трагера недоверчиво сузились. — Зачем?
— Потому что я так хочу, — сварливо бросил Акила. — А теперь — иди.
Не скрывая обиды, Трагер тяжело засопел и покинул комнату в сопровождении своих телохранителей. Когда за ними закрылась дверь, Акила послушал еще с минуту, потом указал ганджису на кресло.
— Садись, Грак, — сказал король.
Тот нервно произнес:
— Я лучше постою, милорд.
— Не будь идиотом, садись, — приказал Акила.
Грак неловко уселся напротив Акилы. Акила налил вина в чистый бокал и протянул его Граку. Тот неловко принял бокал.
— Я чувствую себя не в своей тарелке, король Акила, — признался Грак. Он не отпил из бокала и даже не посмотрел на него. — Почему я здесь?
— Потому что я хочу поговорить с тобой о человеке, у которого был амулет, — его голова внезапно отяжелела. Алкоголь все-таки навалился на него. — Ты говоришь, у него была повязка на глазу?
— Была, — кивнул Грак.
— А его звали Лукьеном?
— Точно, милорд.
Самый звук ненавистного имени вызвал у короля гримасу.
— Так, значит, он глаз потерял, — машинально произнес Акила. Непонятно, отчего, эта новость опечалила его. — Но в остальном он в порядке?
Грак пожал плечами.
— Надеюсь, что так, милорд. Вернее, не могу сказать, — он неловко улыбнулся. — А почему вы беспокоитесь об этом человеке, милорд? Разве он не враг вам?
Акила начал было отвечать, но запутался в словах. Поэтому он просто кивнул. Он знал, что выпивка забирает у него силы, но перед глазами у него стояло красивое лицо Лукьена и он сожалел, что теперь это лицо изуродовано.
— Я помогу вам найти этого человека, — пообещал Грак. — А когда отыщете его, то сможете отомстить.
Акила кивнул.
— Да, — он снова отхлебнул из бокала и осушил его до дна. Потом снова налил себе из бутылки. Ночь впереди длинная, и его ожидают долгие муки. — Случай прислал мне тебя, — сказал он Граку. — Теперь моя охота будет успешной.
— Если вы готовы тратить большие деньги, милорд, то я провожу вас и ваших людей через пустыню.
Акила угрюмо рассмеялся.
— Деньги ничего не значат для меня. Я все, что имел, истратил на вендетту. После этого перехода я останусь на бобах.
— Как это, милорд? Не понимаю.
— А вот так: стану нищим. Я истратил все богатства Лиирии на подготовку этого похода. Заплатив тебе за услугу, я останусь без единой монеты. И вся Лиирия — тоже.
Выражение лица Грака стало серьезным. Он оглянулся на дверь и прошептал:
— Милорд, а ваши люди знают об этом?
— Нет, — ответил Акила. — И ты ни словом им не обмолвишься. Если скажешь, я убью тебя.
Угроза заставила ганджиса сжаться. Он медленно кивнул.
— Милорд, если так — что вы будете делать, когда вернетесь домой?
Акила поманил его пальцем подойти ближе. И зловеще прошептал:
— Я не собираюсь возвращаться домой, — он откинулся назад с улыбкой маньяка на губах. — У меня в Лиирии ничего не осталось. И вообще нигде. Вот убью Лукьена — и мои труды закончатся.

48

Вот уже три дня Лукьен и Гилвин жили в Гримхольде, и все три дня Бронзовый Рыцарь ломал голову над обороной крепости. Им выделили скромную комнатку на первом этаже замка — неподалеку от той, что занимали Прорицательница с матерью. Подобно прочим помещениям Гримхольда, она была без окон; лишь пара масляных светильников освещали ее. И все же эта комнатка как нельзя лучше подходила паре друзей. Они мирно проспали первую ночь до утра, когда их сон был прерван слепым пареньком, принесшим завтрак. Несмотря на слепоту, мальчуган, похоже, отлично видел. Звали его Фарл; он объяснил им, что его определили помогать им все время их пребывания в Гримхольде: пусть смелее обращаются в случае необходимости. Покончив с завтраком, Лукьен и Гилвин направились всяк по своим делам. Гилвин жаждал увидеть Изумруда, своего крила, и узнать, привели ли его в замок. И, конечно же, встретиться с Белоглазкой... А Лукьен был озабочен колоссальной задачей устройства обороны Гримхольда.
Да уж, ничего не скажешь — задание не из легких. Труднее всего, что прежде выпадало на долю рыцаря. Гримхольд — великая твердыня. Его строители постарались на славу. Стены отличались толщиной; вокруг возвышалось множество башен с хорошо оборудованными площадками для стрельбы. Кроме того, крепость надежно спрятана в горах, и с нее открывается отличный вид на плато. Поэтому хорошие лучники легко достигнут цели. Одна беда: нет в Гримхольде лучников. В глубоких подвалах содержится множество видов оружия, да некому воспользоваться им. Лукьен понимал, что превратить Нечеловеков в боевую силу не представляется возможным. Да, конечно, они сами так и рвутся в бой. И магия — хорошее подспорье для них. Но... кто из них не имеет рук, чтобы держать оружие. Кто — слеп, и не сможет прицелиться. Есть горбуны, есть безногие. И никакие Акари не смогут помочь им противостоять Трагеру. Говоря попросту — они не солдаты. И это обескураживало Лукьена, ибо он осознавал: даже столь могучая твердыня, как Гримхольд, не выстоит, если не будет у нее защитников.
На второй день Лукьен отправился на поиски Миникин в главный зал Гримхольда. Но маленькая хозяйка замка была, казалось, неуловима. Наконец, рыцарь обнаружил ее. Миникин общалась с одним из немых — парнем, который мог издавать лишь нечленораздельные звуки. Однако Миникин понимала каждое слово. Она слушала и кивала, а потом повернулась туда, где стоял Лукьен. Махнула рыцарю рукой, как будто заранее знала, где он ее поджидает. Подозвав Лукьена, она спросила его, как идут дела, и не нужно ли ему чего.
— Нужно. Примерно тысячу солдат.
Миникин лишь улыбнулась, уверив его, что Нечеловеки способны защитить себя. Ему не стоит переживать из-за их неопытности в бою. Пусть лучше хорошенько ознакомится с Гримхольдом и представит себе, какой способ Акила изберет для начала атаки.
— Все очень просто, — саркастически усмехнулся Лукьен. — Он приведет стенобитное орудие и протаранит главные ворота, а потом станет уничтожать всех подряд, пока не умертвит каждого жителя.
При этих словах Миникин повернулась и пошла прочь, бросив на ходу загадочную фразу:
— Храни веру.
К сожалению, от Гилвина помощи было не больше, нежели от Миникин. Парень замкнулся в собственном маленьком уютном мирке, как будто никакая армия не маячила на горизонте. Его влюбленность в Белоглазку не подвергалась сомнению: он все ночи пролеживал без сна, глядя в пламя светильника. Лукьену симптомы его болезни были хорошо известны, и в чем-то он даже симпатизировал мальчику, но все-таки его не могло не сердить то, сколько времени он проводил в обществе подружки. И речь здесь не шла о ревности: просто Лукьен нуждался в дружеской поддержке. А Гилвин был смышленым пареньком, и от него могло бы быть больше толку в обороне крепости, если бы он не тратил время на ухаживания. Если им суждено выжить — все время мира будет к услугам влюбленных. Если же нет — все потеряет смысл. И зарождающаяся страсть погаснет, не успев разгореться.
С такими мрачными мыслями Лукьен отправился рассмотреть сложную систему строений Гримхольда, и к концу третьего дня уже разобрался в хитросплетении ходов и лабиринтов. Он был сыт по горло Нечеловеками и их увечьями, тяжелая ноша давила ему на сердце. Он отчаянно тосковал по Кассандре, и никто из здешних обитателей, несмотря на их дружелюбие, не мог скрасить его одиночества. Странное дело, но именно одиночество заставляло Лукьена сторониться всех и держаться обособленно. Ему захотелось побыть одному вне стен замка, под открытым небом. Не сказав ни слова Миникин и Гилвину, он направился к главным воротам Гримхольда. Там он обнаружил Грейгора, массивного стражника с переломанными костями, восседавшего в массивном деревянном кресле внутри железного портала. Здоровяк поднял голову и посмотрел на Лукьена, как всегда, не издав ни звука.
— Я хочу выйти, — произнес Лукьен. — Пожалуйста, открой ворота.
Стало ясно, что Грейгор привык к подобным просьбам, ибо без промедления поднялся. Не задавая вопросов, направился к воротам и громко стукнул по ним рукояткой меча. В ответ на это две группы стражников начали тянуть толстые цепи. Они выглядели близнецами и, как будто, без физических изъянов, но Лукьен уже знал, что здесь, в Гримхольде, внешность часто бывает обманчивой, и не удивился бы, распознав в них слепых и прокаженных. Когда ворота поползли вверх, Грейгор посторонился и пропустил Лукьена. Его доспехи даже не звякнули.
— И что же? Ты позволишь мне уйти прямо так?
Грейгор моргнул, но по-прежнему не издал ни звука. Он нахмурился, и Лукьен понял: гигант не в восторге от вопросов.
— Ну ладно, я уже устал разговаривать со всеми вами, — заключил Лукьен и поспешил вон из крепости — туда, где ждал его чистый, свежий горный воздух. И сразу жаркое пустынное солнце обожгло ему лицо. Рыцарь же как будто не замечал жары. Как хорошо почувствовать тепло, пусть даже и обжигающее. За его спиной начали опускаться тяжелые железные ворота, закрывая от мира таинственных Нечеловеков. Лукьен сделал несколько шагов вперед, не оглядываясь, потом остановился. Идти-то ему было некуда. Он просто хотел выйти. Он с любопытством огляделся вокруг: высокие горные пики окружали плато. Там есть много площадок, откуда можно успешно вести бой, вот только было бы кому его вести.
— Довольно, — сказал он себе. — Думать больше не о чем.
Он все дни усиленно работал головой, составляя планы, и теперь желал покоя. Поэтому он выбрал один из уступов в отдалении, решив передохнуть и расслабиться там, успокоив возбужденный ум. Идти туда придется долго, но это даже к лучшему: подальше от спертого воздуха Гримхольда. Эта мысль ускорила его шаг, но, добравшись до места, рыцарь обнаружил там человеческую фигуру. Кто-то стоял на коленях спиной к нему. Лукьен замедлил шаг. Непонятно, кто перед ним, ибо сидящего надежно скрывал черный плащ с капюшоном. Горел огонь, в костре лежала груда хвороста. Сидящий у костра человек тянул руки над пламенем, словно творя заклинания. Лукьен не хотел ему мешать, но любопытство взяло свое.
— Привет! — окликнул он.
Человек мигом вскочил на ноги, повернувшись. Его скрюченные пальцы тут же плотно запахнули капюшон, спрятав лицо. Лукьен ощутил внезапный стыд. Наверное, сидящий страдал проказой и вынужден скрываться от людей. Рыцарь поднял руку в успокаивающем жесте.
— Не стоит бояться! Я Лукьен, из замка. Вы, наверняка, слышали обо мне.
Вначале фигура не шевелилась, затем последовал кивок.
— Я вышел подышать свежим воздухом, — с улыбкой поведал Лукьен. — Наверное, и вы тоже, а? — он поглядел на пламя костра, вспомнив странный отсвет, замеченный им прежде между ладонями сидящего. — Пожалуй, для костра сейчас немного жарковато, вы не находите?
И опять ему не ответили. Человек вытянул руку над пламенем, на высоте добрых четырех футов. И огонь погас, а человек поспешил мимо Лукьена вперед, по направлению к Гримхольду. Рыцарь с минуту смотрел на кучу углей, а потом бросился догонять незнакомца.
— Постойте. Не убегайте! — воскликнул он.
Как ни странно, тот остановился и обернулся. Все еще сжимая края капюшона, незнакомец произнес — и голос оказался женским:
— Я пришла побыть в одиночестве, сэр Лукьен. Так оставьте меня, пожалуйста.
— Так вы женщина, — проговорил Лукьен. — То есть, я хотел сказать, простите меня. Я просто удивлен, — он осторожно попытался вызвать в ней доверие. — Я вовсе не хотел помешать вам. Я и сам желал побыть в одиночестве, так что могу уйти и оставить вас с вашим занятием, — и снова взгляд его упал на угли и пепел погасшего костра. — И все-таки, что вы такое делали?
Женщина не приближалась, но и не убегала.
— Миникин просила нас оказывать вам гостеприимство. Я не хочу идти против ее воли, но у меня есть свои тайны, сэр Лукьен. Была бы вам весьма признательна, если бы вы оставили меня в покое.
Голос у нее оказался чудесный — чистый и юный.
— Горный склон достаточно велик, — заметил Лукьен. — Мы легко сможем разделить его. Но мне кажется, что компания друг друга нам не помешает.
— Я думала, вы хотели побыть в одиночестве, — возразила женщина.
Лукьен пожал плечами.
— Сердце переменчиво, — он протянул к ней руку. — Вернись, пожалуйста. Клянусь, я не стану осуждать тебя, если ты этого боишься. Я многое повидал в жизни — и гораздо хуже того, что ты прячешь под капюшоном.
— Напористый вы человек, — проговорила женщина. Лукьен не мог разобрать, обиделась она или нет. — Ну что ж, может быть, и мне не помешает компания, — вздохнула она. Она опустила руки, и края капюшона разошлись. Лукьен заставил себя не пялить глаза.
— Ну вот. А теперь, может, сядешь и покажешь, что ты делала с костром? Как тебе удалось погасить его?
— Секретное слово, сэр Лукьен. Все Нечеловеки обладают такими словами. Вы не заметили этого?
— Да вы совсем дитя, миледи, — сказал Лукьен. Он уселся, скрестив ноги и приглашая ее последовать своему примеру: — Как ваше имя?
И снова женщина замешкалась, но потом решилась и заняла место напротив Лукьена, к его вящему удовольствию. Рыцарь старался не поднимать глаз, дабы не смущать ее, и незнакомка тут же заметила эти усилия.
— Я не хочу, чтобы меня избегали, сэр, — мягко произнесла она. — Именно поэтому я попала в Гримхольд. Если желаете разговаривать со мной — не отводите взгляд.
— Простите, — Лукьен поднял глаза. — Не хотелось бы причинять вам дискомфорт.
— Я привыкла к дискомфорту. Он сопровождает меня большую часть жизни.
— Отчего? — задал вопрос Лукьен. Из-под капюшона едва виднелись ее зеленые глаза, остальное лицо было скрыто. Но руки... Их покрывали чудовищные шрамы. — У вас проказа, миледи?
— Если бы это было так, вас бы это напугало?
Лукьен покачал головой.
— Нет. Смерть не пугает меня.
Женщина, казалось, была заинтригована, взгляд зеленых глаз смягчился. Она медленно кивнула:
— Понимаю, как это может быть. Я не прокаженная, сэр Лукьен. У меня ожоги. Лицо, руки... Все тело, на самом деле. Из-за них я выгляжу как прокаженная.
Сам не зная, почему, Лукьен попросил:
— Покажите.
Удивительное дело, но она подчинилась. Искалеченные пальцы потянулись к капюшону, медленно откидывая его. Показались длинные белокурые волосы. Правая сторона лица оказалась прекрасной, совершенно не пострадавшей. Зеленые глаза с надеждой глядели на Лукьена. Но левая сторона... Вся покрытая глубокими красными шрамами, сбегающими вниз, к шее, и скрывающимися под плащом. Лукьен застыл, не в силах двинуться с места. Два лика одной женщины, такие разные, являли собой настоящую трагедию. Но он сдержал гримасу ужаса, наоборот, заставил себя улыбнуться.
— Так лучше, — сказал рыцарь.
Женщина рассмеялась.
— Лучше? Вы очень добры — либо слепы на оба глаза.
— Я имел в виду другое. Вам не стоит прятать свое лицо. Особенно здесь. Миникин сказала мне, что Нечеловеки не осуждают друг друга.
— Я прячу лицо скорее от самой себя. Не могу смотреть на него. Никогда не могла.
— Это был пожар?
Она кивнула. Отвела прекрасные зеленые глаза.
— Когда я была совсем юной, в доме, где я жила, начался пожар. Отец и мать погибли. Я же смогла спастись. Когда выскочила на улицу, одежда на мне горела. И пока мне не помогли ее потушить... — она пожала плечами и коснулась изуродованной щеки. — ... произошло вот это.
— Какая ужасная история. Мне очень жаль вас.
Женщина подарила ему улыбку признательности.
— Когда все случилось, мне было всего двенадцать. Вначале я думала, что все наладится, что у меня вырастет новая кожа, когда я стану старше. Все вокруг утешали меня подобным образом. Но, разумеется, я выросла и осталась такой же, и теперь мне приходится жить с этой болью.
— Как же вы попали в Гримхольд?
— Как и все. Миникин нашла меня около двух лет назад. Я была отщепенкой, сэр Лукьен. У меня не было семьи и, конечно, не было мужа. Как вы думаете, каким образом может мужчина реагировать на такую женщину, как я?
— Мне кажется, я понимаю, — проговорил Лукьен. Внезапно ему стало неловко и самому захотелось закутаться в плащ. Собеседница моментально прочла его мысли.
— Нет ничего постыдного в том, чтобы быть мужчиной, сэр Лукьен. Вы еще добрее прочих. Ни один мужчина не захочет жениться на чудовище.
— Постойте-ка. По-моему, это слово здесь не в ходу. И вы не чудовище. Мне не хотелось бы, чтобы вы так себя называли. По крайней мере, не в моем присутствии, — он говорил все это, не отводя глаз и с удивлением понял: ему несложно смотреть на нее, — вы еще не назвали своего имени.
— Мериел меня зовут, — сообщила она.
— Мериел, и ничего больше? Я думал, у всех Нечеловеков есть особые имена.
— Я никогда не хотела иметь такое имя. И не желала становиться Нечеловеком, так что Миникин не заставила меня взять себе особое имя. Перед тем, как я попала сюда, люди называли меня ужасными кличками, сэр Лукьен. Не хотелось бы снова слышать оскорбления. Я не настолько сильна, чтобы вынести все это.
— Тогда я с радостью стану звать вас Мериел. Но вы ведь Нечеловек. Я видел, как вы обращались с огнем.
— Да, — ответила Мериел, глядя прямо на тлеющие угли. — Огонь — мое проклятие.
— Вы хотите сказать — ваш дар?
— Я имею в виду то, что говорю — огонь мое проклятие. Он — часть моего тела. Он внутри моей кожи. Все эти годы я живу с этой болью. У меня есть Акари, который помогает с ней справиться, но... — она сделала паузу и подняла глаза. — Вы ведь знаете об Акари, да?
— Да. Миникин рассказала мне. Ваш дух Акари помогает вам.
— Верно. Если бы не он, вся моя жизнь стала бы сплошной пыткой. Я благодарна Сарлвариану за помощь, но с радостью отдала бы свои способности взамен нормальной кожи. Вот почему это проклятие, сэр.
— Вы можете управлять огнем? — спросил Лукьен. — Из-за того, что он — часть вашей кожи?
— Огонь сделал меня такой, какова я есть, вот что говорит сарлвариан. Он мой Акари, и он помогает мне справляться с болью, а также управлять пламенем.
— По мне, это все же похоже на удивительный дар, — заметил Лукьен. — Вовсе не на проклятье. Уметь разжечь огонь силой мысли...
— Я не могу разжигать огонь, — возразила Мериел. — Просто управляю им. Но если есть хоть маленькая искорка, я способна превратить ее в бушующее пламя. Этой способностью всегда обладали заклинатели Акари. Самый могущественный Акари, Амараз — мастер огня. Амараз научил Сарлвариана управлять огнем, и он помогает мне.
— Вы покажете мне? — попросил Лукьен. — Мне хотелось бы посмотреть.
Мериел улыбнулась.
— Сэр Лукьен, я проделываю фокусы с огнем для собственного развлечения. Управляя огнем, я справляюсь со своей болью. Вот единственная польза от моего...
— Дара? — вмешался Лукьен с улыбкой.
— Пусть будет так.
— Когда я прибыл в Гримхольд, то увидел человека с шариком пламени в руках. Это были вы, верно?
Мериел кивнула.
— Это было так странно — и так красиво. Вот что вы такое, Мериел. Вы способны покорить воображение.
Впервые за время разговора она улыбнулась.
— Вы очаруете кого угодно, сэр. Я уже говорила, вы, должно быть, слепец.
— О нет, я отлично вижу. И видел немало удивительного здесь, в Гримхольде. И вы — среди прочих чудес. Не нужно считать себя проклятой, Мериел. Если и есть в Гримхольде кто-нибудь проклятый, так это я.
— Да, я заметила это в вас. Вы ходите один, словно призрак. Миникин рассказывала нам вашу историю. Мне очень жаль вас, сэр Лукьен. Вы столько потеряли в жизни.
Лукьен посмотрел на нее, удивленный, что слышит подобное от женщины, которая сама лишилась всего. В отличие от остальных Нечеловеков, Мериел все еще не приняла своих увечий. И она же его жалеет!
— Мне пора идти, — резко заявил Лукьен. — У меня куча дел.
Мериел быстро схватила его за руку.
— Подождите, — произнесла она, мягко усаживая рядом с собой. — Позвольте, я кое-что покажу вам.
Лукьен присел на корточки.
— Мериел, вы вовсе не обязаны ничего мне показывать. Мне не стоило вас заставлять.
— Да нет же, я сама этого хочу. Хочу сделать для вас кое-что.
Она извлекла прутик из тлеющей кучи. На краю прутика горела крошечная красная точечка. Она подула на нее, сосредоточилась, и вдруг из прутика вырвалось мощное пламя. Оно не побежало по прутику, а пылало прямо в воздухе, вокруг него. Как зачарованный, Лукьен придвинулся поближе, с восторгом глядя, как женщина поднимает пламя вверх при помощи второй руки. Мериел двигала пальцами, и огонь танцевал вокруг них, меняя цвет.
— Чудеса! — воскликнул Лукьен. — Мериел, это потрясающе!
— Погодите, я еще не закончила.
Пламя расширялось, становилось насыщенного красного цвета, пульсируя, словно живое. Мериел сконцентрировалась, заставляя огонь вращаться, изменяя очертания. Лукьен наблюдал и ему казалось, что женщина лепит из пламени удивительные скульптуры.
— Роза, — вдруг узнал он. И вправду, великолепный живой цветок вырисовывался из огня. Мериел гордо улыбнулась, протягивая свой подарок Лукьену.
— Это вам. За вашу доброту.
Лукьен бережно взял розу, стараясь, не загубить хрупкое творение. Он широко заулыбался, поворачивая ее, рассматривая искорки, вылетающие из центра.
— Она не проживет долго, — сказала Мериел. — Такие сложные вещи мне не под силу удерживать длительное время.
Глядя на огненный цветок, Лукьен почувствовал такой покой и умиротворение, какие его уже давно не посещали.
— Все в порядке. Ничто прекрасное не вечно.
— Посмотрите, — печально изрекла Мериел. Роза уже увядала. Они наблюдали за процессом, пока она не разрушилась и прутик снова не стал прутиком. Гибель розы сделала лицо женщины грустным.
— Не нужно сожалений, — сказал Лукьен. Он положил прутик и посмотрел на Мериел, и вдруг понял, что она прекрасна. Он наклонился и поцеловал ее в щеку. Не в красивую щеку, а в ту, что со шрамами.
— Спасибо, — промолвил он. — Это было так прекрасно. Не думаю, что чудовище могло бы создать такую красоту.
Когда он поцеловал Мериел, она закрыла лицо руками. Казалось, она утратила дар речи. Лукьен и не хотел, чтобы она говорила. Он быстро поднялся на ноги, попрощался с женщиной и отправился в Гримхольд — решать задачу по спасению Нечеловеков.

Меньше, чем через час Лукьен уже подходил к нижним уровням замка, где находились оружейные, набитые оружием и доспехами Акари. Для Лукьена, прожившего всю жизнь как воин, это место было подобно тихой обители — чем-то вроде храма. Здесь было пыльно, царил полумрак и могильная тишина, но рыцарю пришлось по душе изобилие доспехов, аккуратно развешанных на стенах и начищенных заботливыми руками Нечеловеков. Лукьен зажег масляные светильники, и на висящих латах, на крылатых шлемах заиграли световые блики. В дальнем конце хранилища выстроились ряды копий, после долгих лет бездействия их наконечники все еще хранили остроту. Гордые мечи Акари, давно бездействующие, громоздились по углам. Лукьен приблизился к куче мечей и выбрал один. Сдул пыль с клинка. Оружие оказалось крупным и тяжелым, с отлично заостренным краем, оно ярко блестело. Рыцарь провел несколько ударов по воздуху, чтобы попробовать меч в руке. Скупая улыбка заиграла на его губах. Эти Акари, похоже, знали толк в делах и были удивительным народом. Жаль, что они исчезли под ударами джадори. По словам Миникин, они обладали незаурядным воинским искусством, да к тому же умели вызывать духов, но ничто не спасло их от джадори. А затем, годы спустя, Нечеловеки обнаружили доспехи и оружие Акари, полуразрушенные и проржавевшие, и вернули их к жизни, словно предвидя: наступит день, когда все это пригодится. И вот этот день пришел, но среди них нет никого, кто был бы способен обращаться с оружием. Лукьен положил меч обратно. Вероятно, это обычный порядок вещей, невесело размышлял он, сильные истребляют слабых. Теперь настал черед джадори быть уничтоженными. От этой мысли Лукьен почувствовал холодок по спине, но в ней содержалась горькая правда. Да и что еще ему оставалось, кроме как покориться судьбе, ведь он — всего лишь пешка в игре? Разве он не исполнял волю отца Акилы, когда сражался с рииканами? И разве не был мелкой сошкой, действующей по приказу Джазаны Карр, когда уничтожал норванов, получая за это хорошую плату?
Лукьен прислонился к холодной стене, прижавшись к ней спиной. Как бы то ни было, его долг — защищать Белоглазку. Он дал слово Кадару. А еще — Мериел, ее он тоже будет защищать, как и остальных Нечеловеков, что были так добры с ним. Тяжелая ноша, непросто будет справиться с ней.
Тут он заметил в дальнем конце хранилища еще одну дверь: прежде она не попадалась ему на глаза. Из-под нее пробивался свет. Лукьен сделал маленький шажок вперед. Загадка двери заинтриговала его. Интересно, что он обнаружит за дверью — может быть, несметные сокровища, а может — всего лишь десяток проржавевших мечей... Подойдя к двери, Лукьен прислушался. Ни звука. Ржавая щеколда отошла в сторону, показался висячий замок. Он потрогал замок и обнаружил, что дверь не заперта. Поэтому рыцарю ничего не оставалось, как толкнуть дверь. Петли заскрипели и застонали, дверь распахнулась — и взору Лукьена открылось чистое светлое помещение. Стены облицованы гладким камнем. Комната была пустой, если не считать предмета посередине, который озарял все вокруг сиянием. Лукьен окаменел от изумления.
Перед ним находились воинские доспехи великолепного вида, не тронутые временем. Они сияли собственным светом, как будто были изготовлены из солнечной материи. Доспехи были установлены на небольшом постаменте и казалось, надеты на тело невидимого рыцаря. Даже шлем висел в воздухе, словно на невидимой голове: он был рогатый, с маской, повторявшей очертания лица, соединенной со шлемом звеньями цепи черного металла. Нагрудная пластина сверкала, словно зеркало, плечи усеивали острые шипы. Наколенники и металлические сапоги образовывали ноги невидимого воина; налокотники и латные рукавицы — руки. Доспехи как будто жили собственной жизнью, и источаемый свет доказывал это. Лукьен не мог оторвать взгляда, зачарованный мрачным великолепием. Он привык гордиться собственными бронзовыми доспехами, принесшими ему столько славы в бою. Но они были просто жалкой пародией на замечательный латный костюм, находившийся в этой комнате. Рыцарь сделал шаг вперед, едва дыша от волнения. Рука какого-то искусного мастера выковала эти латы, и теперь они стоят здесь, и ни битвы, ни годы не причинили им ущерба. Внутренний голос нашептывал предупреждения, сигналил о какой-то тайне, связанной с загадочными доспехами. Поэтому Лукьен опасался приблизиться, глядя, как зачарованный. Он не знал, сколько времени провел там, совершенно забыв о цели своего посещения оружейных подвалов. И тут вдруг услышал, как кто-то зовет его по имени. Голос вывел его из ступора; он обернулся, и как раз вовремя, чтобы встретиться взглядом с Миникин. Улыбка мгновенно исчезла с лица маленькой леди.
— Что вы здесь делаете? — спросила она. — Вам не стоило заходить туда, Лукьен.
— Но эти доспехи... — Лукьен указал на сверкающий костюм. — Никогда не видел ничего подобного!
— Да, и не могли видеть, я в этом уверена. А теперь — пойдемте отсюда.
Но Лукьен не в силах был покинуть помещение. Он оставался подле удивительных доспехов, пока Миникин не явилась за ним сама.
— Они прекрасны, — шептал он. — И, взгляните, на них ни царапинки. Они — само совершеноство.
— Хм, пожалуй, не настолько совершенны, как вам кажется, — вздохнула Миникин. — Это Доспехи Дьявола, Лукьен.
Лукьен резко обернулся.
— Доспехи Дьявола?
— Так их называют. И такое название как раз подходящее.
— Не понимаю.
— Пойдемте отсюда, и я все объясню.
Лукьен покачал головой.
— Нет, я хочу смотреть на них. Никогда не встречался с подобными изделиями! Что же это за металл?
Он уже едва не дотронулся до доспехов, но Миникин живо схватила его за руку.
— Не смейте, — приказала она. Что было силы женщина тянула его прочь. — Нельзя прикасаться к Доспехам Дьявола.
— Извините, — сконфуженно пробормотал Лукьен. — Я никому не хотел причинить вреда. Просто пришел посмотреть, какое здесь есть оружие. Из-под двери пробивался свет. И тогда я обнаружил... вот это.
— Но как вы сюда попали? Ведь дверь была заперта.
— Нет. Она оказалась открытой.
Лицо Миникин потемнело. Она выглядела рассерженной, но и немного испуганной.
— Открытой? Это правда? Так это не вы отперли ее?
— Зачем бы мне делать такое? Говорю же вам, здесь было открыто!
Миникин сделала легкую гримасу:
— Я верю вам. Мне следовало предупредить вас заранее, до того, как вы сюда отправитесь. Так что это моя вина.
— А как вы вообще узнали, что я здесь?
— Мне сказали об этом, — просто ответила женщина.
Лукьен чуть было не спросил, кто, но потом решил, что не хочет этого знать. Она ведь предупреждала его, что в Гримхольде живут духи. Поэтому спросил:
— Так что это за доспехи, Миникин? Почему они так называются Дьявольскими Доспехами?
— Доспехами Дьявола, — поправила его Миникин. — Дело в том, что их изготовил сам дьявол. Это был один из Акари по имени Калдрис, великий колдун. Но еще и грозный убийца. Он жил очень, очень давно, задолго до истребления Акари. И это, — Миникин указала на доспехи. — Было его лучшим творением. И наиболее позорным.
— Почему позорным? Что он сделал?
— Калдрис был генералом. Великим военачальником Акари. В те времена, когда в этой части света жило много людей. Мне не все известно, так как духи не обо всем мне рассказали. Но они объяснили мне насчет доспехов. Они являлись главным оружием Калдриса. Предполагается, что после его смерти они продолжали жить. И так оно и было, ведь доспехи эти, как и Очи Господа сами... обладали изготовившим их мастером, Калдрисом.
Лукьен разглядывал оружие, чувствуя себя сконфуженным.
— И что же в них опасного? Калдрис был убийцей, вы говорите? Но теперь-то он мертв.
— Нет, — отрезала Миникин. — Он продолжает жить в этих доспехах. Он — их владелец, Лукьен. Попробуйте понять, что это означает. Любой, кто наденет доспехи, подчинится воле Калдриса, который завладеет его волей. Доспехи сделают воина непобедимым, но...
— Непобедимым? — Лукьен бросил на нее острый взгляд. — Повторите-ка еще раз!
— Это верно, — сумрачно сообщила Миникин. — Ни стрела, ни меч не причинят вреда носящему доспехи. Того, кто их носит, нельзя уничтожить, по крайней мере, так утверждают духи. Но все же, пока вам не пришли в голову разные идеи, постарайтесь понять, что я говорю. Ни один человек не может управлять ими. Подобно Калдрису, вы станете убийцей, палачом.
— Великолепно, — проворчал Лукьен. — Так зачем же он их сделал? Раз ими нельзя воспользоваться, что в них толку?
— Я не совсем уверена, — призналась Миникин. — Может быть, Калдрис выковал их, чтобы жить вечно. Но никто из Акари не мог носить эти доспехи. Даже когда пришли джадори, и началась резня.
— Мне это представляется просто глупым. Ведь доспехи могли спасти их.
Миникин покачала головой.
— Нет. Акари предпочли умереть, нежели позволить яду Калдриса разъедать свой мозг.
— Но откуда же все это известно, если никто даже и не пытался? Может быть, ими можно управлять? Может...
— Остановитесь, Лукьен, и послушайте меня. Доспехи Дьявола есть порождение зла. Единственная причина, почему они здесь — это то, что я не знаю способа уничтожить их.
— Но они могли бы принести нам победу! Если я надену их в битве против Трагера...
— Нет! — закричала Миникин. Она так и жгла его взглядом угольно-черных глаз. — Доспехи никто никогда не наденет! Ни вы, ни кто-либо еще. Вы не сумеете взять под контроль зло Калдриса. А я не сумею вам помочь. Калдрис все еще обитает в этом мире. Эту дверь никто не мог отпереть, кроме него.
Лукьен невесело усмехнулся.
— Значит, это Калдрис отпер ее? Чтобы заманить меня туда?
— Сколько мне нужно еще повторять, Лукьен? Когда вы поймете, что в Гримхольде обитают силы, о которых вы и не подозреваете?
— Простите, — будто очнулся Лукьен. — Вы правы. Я не понимаю. Но тогда получается: лучше, если Нечеловеки погибнут? Ведь вы даже шанса не оставляете на спасение.
— Нечеловеки не погибнут, Лукьен. Вы нас недооцениваете.
— Вы все время твердите это! — вскричал Лукьен. — Но я брожу по Гримхольду и не могу найти доказательств тому, что вы в состоянии противостоять Акиле.
Миникин улыбнулась.
— Вы везде посмотрели?
— Да. И заявляю вам, что все ваши волшебные штучки не спасут ситуацию. Какой нам всем прок в том, что немая девочка может видеть будущее или что обгоревшая на пожаре женщина делает розы из огня? Мне требуются люди, умеющие сражаться, бойцы, которые удержат в руке меч и смогут обезглавить врага.
— А здесь таких нет?
— Зачем задавать дурацкие вопросы? — вскипел Лукьен. Его охватило жуткое разочарование. — Оглянитесь вокруг, Миникин. Ведь многие из вашего народа даже рук не имеют!
— Лукьен, похоже, настало время кое-что показать вам, — с этими словами она взяла его за руку и вывела из помещения, старательно заперев дверь. Все это время она многозначительно молчала, и от этого гнев Лукьена только возрастал. Они уже поднимались по лестнице к выходу из подвала, когда он раздраженно вырвал свою руку:
— Ну, и куда мы идем? — с тяжелым вздохом спросил он. — Миникин, мне нужно поговорить с вами.
— Поговорим, — сказала Миникин. — После того, как увидите кое-что.
И они продолжили подниматься по лестнице, туда, где тусклый свет лампы озарял зал, а собравшиеся Нечеловеки дарили им улыбки. Миникин улыбалась в ответ, Лукьен же следовал за ней с хмурой физиономией. Ему очень хотелось добиться объяснений, но он понимал, что, скорее всего, услышит лишь ничего не значащие фразы. Но вот они поднялись еще выше, достигнув одной из многочисленных башенок, вход в которую открывался в стене. Миникин открыла дверь, и показалась винтовая лестница.
— Поднимемся наверх, — сказала она. — Приготовьтесь; путь предстоит долгий.
И она оказалась права. Спустя несколько минут Лукьен уже почувствовал, что у него перехватывает дыхание, а ноги начали гудеть. Маленькие ножки Миникин так и мелькали впереди. Светильников здесь оказалось мало, так что их окружал полумрак, довольно-таки зловещий. И вот впереди показалась гладкая площадка. Прямо в толще горы были вырезаны окна и бойницы для стрелков из лука. Но Миникин и здесь не остановилась. Вместо этого она продолжила карабкаться, отчего Лукьен вскоре почувствовал полное изнеможение. Миникин заметила это и пообещала, что вершина уже близка.
— А что там, на вершине?
— Увидите.
— Так зачем лезть на эту проклятую вершину?
— Терпение, Бронзовый Рыцарь. То, что я покажу вам, должно вам весьма понравиться.
Ее заверения не удовлетворили Лукьена, так что, когда они, наконец, достигли вершины, он окинул место скептическим взглядом. Они оказались в круглом помещении, где было несколько кресел и столов, а также непонятного предназначения предметы возле окна. Один из них Лукьен сразу распознал. Длинная труба, стоявшая на треножнике из сверкающего металла. Подзорная труба. Акила пользовался такой во время своих научных изысканий. На стенах висели карты с подписями от руки, на ближайшем столе лежали другие инструменты.
— Что это за место? — спросил Лукьен.
Миникин подошла к подзорной трубе и начала сдвигать щеколды на ставнях окон, но открывать их не стала.
— Обсерватория. Мы находимся в самом высоком месте Гримхольда. Отсюда все видно. Именно здесь я обучаю Нечеловеков магии звезд, — она пожала плечами. — Ну конечно, только тех, кто может сюда забраться.
— А зачем было приводить сюда меня? — спросил рыцарь. Он подошел к подзорной трубе и пробежал по ней пальцами. Металл был гладким и холодным.. Прибор оказался больше того, что Фиггис изготовил для Акилы, и вид имел необычный. Лукьен полагал, что перед ним произведение Акари.
— Вы когда-нибудь пользовались подобным? — задала вопрос Миникин.
Лукьен кивнул.
— Да. У Акилы был такой. Он частенько наблюдал за звездами. Фиггис, библиотекарь многое рассказывал ему о небесах. Порой мы целыми часами торчали на балконе, всего лишь разглядывая звезды и беседуя о них.
В ответ Миникин усмехнулась.
— Звучит неплохо.
— Так оно и было. Но вы-то не собираетесь заниматься тем же, что Акила.
— У меня свой резон, — объявила маленькая леди. — Загляните-ка в прибор.
Лукьен нахмурился. Подзорная труба была повернута к ставням.
— Но ведь окно закрыто!
— Я открою его, — уверила его Миникин. — Просто сделайте, как я прошу, хорошо?
Лукьен пожал плечами и посмотрел в прибор. Как он и ожидал, вначале все было черным-черно.
— Очень интересно, — сухо заметил он.
— Но подождите, — попросила Миникин. — И не смотрите вверх. Сосредоточьтесь вначале на линзах.
— Ладно.
Когда Минкин, наконец, открыла ставни, комнату залил солнечный свет. Он ослепил Лукьена, тому пришлось привыкать к яркости. А потом его взору открылась ожившая пустыня. Но, в отличие от прибора Акилы, видимость была очень четкой, изображение — детальным. Но все равно Лукьен вначале не понял, что он видит. Красно-коричневый цвет пустыни преобладал, но посреди песков показалось что-то белое. Похожее на...

Предыдущая страница 26 Следующая страница


27 Джон Марко

— Дома?
Секунду спустя он понял, что перед ним — селение. Он оторвался от подзорной трубы и выглянул в окно. Вдалеке он, и вправду, разглядел крошечные строения: дома и улицы, простирающиеся в долине меж гор. Зрелище потрясло его. Он поморгал, не веря своим глазам, и высунул голову в окно.
— О Небо, что там такое?
— Там — Гримхольд, — торжественно объявила Миникин.
— Это селение! А в нем — люди и все остальное! — Лукьен видел людей, несущих воду, ведущих детей, надежно спрятанных от остального мира горами. — Миникин... я... я не понимаю.
— Там Гримхольд, сэр Лукьен, — хихикнув, сообщила она. — Настоящий Гримхольд.
— Но я ведь думал, что здешняя крепость и есть Гримхольд! — Лукьен бросился к подзорной трубе, стараясь получше разглядеть увиденное, смеясь от радости. Там находились Нечеловеки, да, но среди них и обычные люди, нормальные, работающие на полях. Был даже небольшой водоем, пополняемый горным потоком, откуда женщины брали воду. Селение казалось очень красивым, просто сказочным, и Лукьен не мог сдержать ликования. — Не могу поверить! Это же чудеса! Сколько там жителей?
— О, сейчас должно быть несколько тысяч.
— Что? — Лукьен перевел изумленный взгляд на Миникин. — И все они — Нечеловеки?
— Но не все имеют увечья, — ответила Минкин. — Лукьен, эта крепость — не Гримхольд. Она — лишь часть его.
— Но как же? Так много людей...
— Подумайте об этом, Лукьен. Если подумаете, то сможете вычислить сами. Как я уже говорила вам, Гримхольд существует много-много лет. Разве в крепости смогли бы разместиться столько людей, даже если бы у них не рождались дети?
Лукьен был потрясен.
— Дети? Вы хотите сказать, Нечеловеки вступают в брак?
Миникин рассмеялась.
— А почему это вас шокирует? Мы же люди, Лукьен, хотя и отличаемся от вас.
— Но это должно длиться десятилетиями, — произнес Лукьен. Он подошел к окну и склонился над подоконником. То, что говорила Миникин, не укладывалось в голове. Разумеется, большинство этих людей привели сюда, иначе...
Он медленно повернулся к Миникин, осторожно рассматривая ее.
— Миникин, сколько вам лет? Я имею в виду вот что: получается, до вашего прихода здесь никого не было, иначе как бы вы смогли привести этих людей в Гримхольд?
— Я не приводила их всех, сэр Лукьен. Я же говорю — большинство из них родились здесь. И теперь они составляют целые поколения.
— Поколения? Но этого не может быть. Значит, вы очень древняя!
— Ну, положим, не такая уж древняя, — отшутилась Миникин. — Но для своего возраста я выгляжу весьма молодо, — она дотронулась до амулета на своей шее. — Он хранит мою жизнь много лет. Пожалуй, больше, чем вы можете себе представить. Разве вас не удивляло, что миф о Гримхольде насчитывает такую долгую историю? И история эта появилась задолго до вашего рождения.
— Знаю, но... — Лукьен растерянно пожал плечами. — Как это может быть?
— Амулеты, Лукьен. Они очень сильны. И именно они сохраняют мне жизнь с самого начала. А начало было давным-давно, — Миникин подхватила его под руку и подвела к окну. — Посмотрите. Сейчас здесь тысячи Нечеловеков, и их число растет с каждым годом. Вот почему я просила вас не волноваться. Мы не так слабы, как кажется.
— Эти люди внизу — те, которые... ну, нормальные... они тоже Нечеловеки?
Миникин кивнула.
— Все население Гримхольда — Нечеловеки, но не у всех есть духи Акари в качестве помощников. Полноценные жители не имеют Акари. Но все они потомки тех, кого я привела сюда. Некоторые из них родились с увечьями, как их родители. Но многие — нормальные, как вы их называете.
— А они знают о мире снаружи?
— Конечно. Они не пленники. У меня нет секретов от них. Все знают, почему они здесь, и как это получилось. Знают также, что Гримхольд — секретное место, единственное, где Нечеловеки действительно в безопасности. Они работают на полях и строят дома, добывают воду и вполне могут защищать Гримхольд, — она подтолкнула его локтем. — Достаточно, чтобы создать армию, а?
— Да, — мягко ответил Лукьен. — Пожалуй, вы правы.
Против такого количества народу даже обученные воины Акилы вряд ли выстоят. А еще у них есть оружие. Кроме того, что он обнаружил, наверняка есть оружие и в селении. Но у них мало времени. А еще — грозное пророчество.
— Миникин, а как насчет предсказания Прорицательницы? — спросил Лукьен. — Она же видела это место в руинах. Я полагаю, что людей там много, но все они не солдаты. Даже если они смогут держать в руках оружие, их могут истребить.
— Я знаю, — ответила Миникин. — И они тоже знают. Но это их дом. Они готовы умереть, защищая его.
Лукьену пришлось отвести взгляд.
— Но я не хочу, чтобы они умирали, Миникин. Это несправедливо. Я привел сюда Акилу. Почему эти люди должны платить за мою ошибку? — он с сожалением покачал головой. — Хотел бы я остановить это. Хотел бы я... — он пожал плечами, не зная, что еще сказать.
— Лакарон видит будущее словно в осколках зеркала, Лукьен. То, что он сообщает, не всегда сбывается. Люди обладают властью менять ход событий.
— Я не знаю, — вздохнул Лукьен. Ему тяжело было думать обо всех этих славных людях там, внизу, и о беде, которую он навлек на них. — Не уверен, что смогу вести их в бой.
Миникин по-эльфийски хитровато усмехнулась.
— Я больше верю в вас, чем вы сами. Помните — вы Бронзовый Рыцарь из Кота.
— Это было так давно...
— Нет, — Миникин уперла свой тоненький пальчик ему в грудь. — Все необходимое уже есть внутри вас. А вам нужно всего лишь вызвать это к жизни. У нас еще есть время до прихода Акилы и его армии. К тому же он может и вовсе не дойти до нас. Вначале ему придется встретиться с Кадаром.
— Да. Прорицательница это видела.
Миникин разочарованно вздохнула.
— Вы меня не слушали. Вы сами создаем будущее. Кадар силен, и его воины сильны. Они заставят Акилу заплатить за переход пустыни. А если ваш король все же достигнет Гримхольда, мы уж подготовимся к его встрече. Можете быть уверены, — хозяйка Гримхольда бросила на него сверкающий взгляд. — Вы меня поняли?
Лукьен окинул взором чудесное селение и вспомнил, что обещал Кадару. Если он здесь для защиты Белоглазки, значит, ему и защищать ее дом.
— Сделаю все, что в моих силах, — пообещал он. — Да помогут мне Небеса.

49

Акила припал к холке коня, идущего мягкой рысью. Солнце нещадно жгло спину. Вокруг, куда ни кинь взгляд, простиралась Пустыня Слез — безбрежное море песка, и красные песчаные дюны высились на горизонте. День клонился к закату, и жара потихоньку начинала убывать. Длинная процессия людей на лошадях и дровасах растянулась к западу, двигаясь на удивление тихо: все звуки поглощал песок. Ганджор остался лишь далеким воспоминанием. И сейчас, сидя на коне, Акила с глухой тоской возвращался мыслями к скромным покоям, выделенным ему в Ганджоре. Его армия провела в пустыне всего только два дня, но он уже страдал из-за отсутствия комфорта, а также крепких напитков так, как будто не употреблял их уже много недель. Грак постарался на славу: у них было все необходимое. И выступили они в срок — через два дня после того, как наняли предводителя каравана. Ознакомившись с количеством золота на закупки, Грак не страдал от ограничений, покупая множество дровасов и бесчисленное количество баррелей воды для поездки. И теперь длиннейшая цепь нагруженных провизией, палатками и мехами с водой дровасов вытянулась за спиной у Акилы. Шли они медленно. Хотя лошади и могут идти по пустыне, но с минимальной скоростью и часто отдыхая. Жара здесь — особенно страшный враг. Грак закупил для людей гака и белые накидки для лошадей, так что теперь они напоминали жуткие привидения, ползущие через пески. Акила, покрытый гака, обильно потел, проклиная все несчастья, забросившие его в это Небом забытое место. Поистине, Пустыня Слез проклята богами, ибо никогда еще Акила не видел такой безбрежной пустоты. Даже Норвор, с его скалами и выжженной землей, не может состязаться с пустыней. Здесь на протяжении целых часов ничего не встретишь, и горы не становятся ближе. Акила откинул назад гака, не в силах выносить плотную, жаркую ткань. Ругаясь, вытер пот с лица. Рядом с ним ехал генерал Трагер, спрятав лицо под черной тканью, держась в седле стоически прямо. Подле него — его помощник полковник Тарк. Такой же молчаливый и спокойный, как его командир. Удивительно, но вся армия хранила молчание. Если не считать редкого мычания дровасов, больше не было слышно ни звука. Даже на отдыхе разговоры сводились к минимуму. Кроме воды и пищи, другие удобства отсутствовали, и Акила знал, что все солдаты мечтают вернуться в Лиирию. Они хорошо служили ему, и он ими гордился. Хотелось бы ему отплатить им за преданность. Но он знал: это невозможно.
Грак пообещал, что они прибудут в Джадор менее чем за неделю. Вместе с братом Дорешеном они проделали хорошую работу по снаряжению и отлично вели караван. Грак оставил остальных членов семьи в Ганджоре, обещая вскоре вернуться за ними. Это решение порадовало Акилу, ибо он не знал, какого рода сражение им придется выдержать в Джадоре, и не хотел подвергать риску жену и детей Грака. Им нужна неделя, объяснил проводник, ведь лошадям нужно много отдыха и воды, а вода тяжела, и дровасам будет нелегко нести ее. Великое предприятие, но Акила уже участвовал в подобных акциях. Взять хотя бы строительство библиотеки. Некоторые утверждали, что ее нельзя построить, но он-то выстроил это грандиозное здание, а теперь вот его армия штурмует пески.
Наблюдая за клонящимся к закату солнцем, он потянулся за мехом с водой, достал его и сделал большой глоток благословенной влаги. Грак предупредил его, чтобы он не пил вина, когда поедет через пустыню, а то может стать плохо. У Акилы был большой соблазн пренебречь советом, но он все же послушался. И теперь он впервые за многие годы оставался трезвым больше нескольких часов — и ощущение показалось ему весьма необычным. Ни приятным, ни неприятным, просто необычным. И еще — жаркая пустыня как будто успокоила его воспаленный мозг. Здесь ничто не могло взволновать его, и он никак будто не ощущал тягот своего правления. Несмотря на палящее солнце, тишина и покой в дневное время напоминали ему о ночи. Акила наслаждался одиночеством.
Когда опустилась ночь, разбили лагерь. Две тысячи солдат начали разгружать палатки, разожгли костры. Установили шатер Акилы — он был больше всех прочих. Рядом поставили палатку для Трагера и остального командующего состава. Грак и его брат тоже ночевали рядом, так как Акила желал иметь их поблизости. Скорее всего, он делает ошибку, до такой степени доверяя их вожаку, но ему полюбилась компания южанина. Они часто делили трапезу. Нынче Акила так устал за день, что предпочел после ужина отправиться на задворки лагеря, дабы отдохнуть от суеты и дыма. Там он обнаружил Грака, в одиночестве любующегося звездами. Ночь была ясной, как и все ночи в пустыне. Акила и не подозревал никогда, что на небе может быть столько звезд. Он тихонько приблизился, хотя и знал, что Грак все равно его услышит.
— Прекрасная ночь, — промолвил он, глядя на небо.
Грак кивнул, не оборачиваясь.
— Точно, — голос южанина выдавал глубокую задумчивость. Акила с любопытством оглядел его.
— У тебя неприятности? Мы сбились с пути?
— Нет, милорд. Мы хорошо продвинулись. Не беспокойтесь.
— Но ты чем-то озабочен, я бы сказал, — Акила решил добиться ответа. — Скажи, чем.
— Есть вещи, что волнуют меня, — отвечал Грак, все еще не сводя глаз с небосвода.
— Связанные с этим походом?
Грак кивнул.
— Так в чем же дело?
— Хотел бы я знать, что вы будете делать с таким количеством людей, когда прибудете в Джадор. Вы сказали, что ищете человека по имени Лукьен, но ведь, для поимки одного человека, не нужна целая армия.
Смелость высказывания удивила Акилу. По правде говоря, он не должен был бы терпеть подобную дерзость от наемного работника.
— Это уж мое дело, — просто ответил король. — Тебе заплатили за то, чтобы доставить нас в Джадор, а не за беспокойство об их благополучии.
— Но я все равно беспокоюсь, милорд. Они ведут торговлю со мной, дают мне доход. И еще — они добрые люди. Я не хотел бы, чтобы им причинили вред, — он, наконец, взглянул на Акилу. — И не хотел бы участвовать в этом.
— Об этом нужно было позаботиться до того, как ты согласился вести нас, — сердито отрезал Акила. — Я ведь не прятал от тебя свою армию. Ты мог отказаться.
— Я боялся, — признался Грак. И, к удивлению Акилы, он вдруг улыбнулся. — Хотя, может быть, мне и не следовало.
— О чем это ты?
— Я же наблюдаю за вами, милорд. Вы не тот, кем я вас считал. В Ганджоре вас называют «Джахазавар». Знаете, что это означает?
— Нет, скажи мне.
— Это значит «безумный». Вас кличут безумным королем, и не только в Ганджоре. Все, кто вас знает, считают вас душевнобольным. Но я вижу, как вы заботитесь о моей семье и как по-доброму обращаетесь со своими людьми. А теперь вы пришли полюбоваться звездами, — Грак усмехнулся. — Я думаю, вы не тот, кем вас считают, милорд.
— Правда? А кто же я в таком случае?
— Думаю, вы тот человек, которым вас называли прежде. Акила Добрый.
Это слово вызвало у короля душевный трепет. Он смущенно отвел взгляд.
— Это было целую вечность назад, когда я был глупым и наивным юнцом. До того, как у меня появились враги.
— Пустыня — магическое место, милорд. Она по-разному влияет на людей. Для вас она явилась очищением. Разве вы не чувствуете?
— Чувствую, — неохотно согласился Акила. — И что с того?
Грак пожал плечами.
— Да ничего. Разве что вы могли бы прислушаться к голосу доброго человека внутри вас.
— Я и есть добрый человек, — прошипел Акила. — Всегда был им и буду!
— Добрый человек пощадил бы джадори, милорд.
— Ты позволяешь себе дерзость, — предостерег король.
— Истребить их всех, чтобы схватить того, кто навредил вам...
— Да что ты вообще о нем знаешь? — закричал Акила. — Ничего! — его голос зазвенел на весь лагерь. — Ты и понятия не имеешь, какой вред мне причинил Лукьен. Он должен заплатить, и он заплатит!
— Конечно, милорд, — спокойно ответил Грак. Голос его звучал умиротворяюще. — Хорошо, — он улыбнулся. — Давайте смотреть на небо и забудем наши проблемы, идет?
Акила глубоко вздохнул, пытаясь унять сердцебиение. Гнев обуял его, но Граку удалось его утихомирить.
— Хорошо, — вздохнул он.
Словно ребенок, он устремил взор в небо. И почти целый час они с Граком молча стояли под звездами, пока не подошло время сна.

Акила один занимал свой шатер. Он спал в одиночестве, потому что нуждался в тишине и не боялся пустыни, хотя два рыцаря-телохранителя и сторожили у входа в шатер. Сегодня сон Акилы был тяжелым. Его мучили кошмары, видение истекающих кровью джадори. Ему снилось, будто он во главе огромной армии гонит целые толпы джадорийских женщин, нагих и оплакивающих убитых им мужей. Жуткая картина заставила его вскочить, и теперь он лежал, тяжело дыша, на шелковых простынях. Кругом не было ни звука, лишь гулкая тишина да звук его дыхания. Он гляделся во тьме, увидел одинокую свечу во мраке и уставился на огонь, пытаясь убедить себя, что поступает правильно.
— Да поможет мне Небо, — простонал он. — Во что я превратился?
Никто не отвечал. Спустя несколько секунд Акила успокоился. Его веки отяжелели, голова упала на подушки. Но проспал он всего миг, а потом — услышал нечеловеческий крик. И снова вскочил. Снаружи раздавался шум — видно, множество солдат пробудились ото сна. Крик раздался снова — жуткий утробный вой. Акила откинул простыни и вскочил. Лунный свет заливал шатер. Сквозь натянутую ткань он увидел в небе парящую тень. Потеряв дар речи, он глядел на нее через стену шатра.
— Что за...
В ночном балахоне Акила побежал к выходу. Его рыцари-телохранители покинули пост — и он понял, почему. Соседняя палатка оказалась изорванной и смятой: то была палатка Грака. А рядом с ней... Акила заметил такое, чего никогда не видел прежде. Чудовищных размеров змей с длинным, мощным телом, покрытый чешуей. Пара кроваво-красных глаз сверкали на морде, за которой раздувался огромный капюшон. Змей шипел, из открытой пасти торчали страшные острые клыки, подобные кинжалам. Акила съежился от ужаса. Чудовище свило хвост в кольца, захватив Грака. Оно подняло человека высоко над землей, и он вопил от ужаса. Телохранители выхватили мечи... и замерли с ними в бездействии. Все люди в лагере пробудились от криков Грака и шипения гигантского гада.
— О Небо, но что это?
Акила повернулся и увидел Трагера, выскочившего из палатки, полуголого, с мечом наперевес. Генерал схватил Акилу за шиворот и отшвырнул его назад.
— Стойте там! — рявкнул он.
— Оно схватило Грака! — кричал Акила.
Трагер снова оттолкнул его.
— Убирайтесь!
Рыцари-телохранители присоединились к остальным, образовав изломанный круг вокруг змея. Он склонился над ними, угрожая смертоносными челюстями, и сжимая в кольце Грака: тот уже стал багрово-пурпурным. Брат Грака Дорешен выполз из смятой палатки с окровавленным лицом, бессильно загребая песок руками.
— Грак!
Змея резко повернулась на звук, сделав бросок вперед, и цепочка людей с криками разбежалась. Трагер с ревом бросился вперед, взмахнув мечом перед пастью чудовища.
— А ну, ты, поганая сука! — заорал он.
— Уилл, вернись! — приказал Акила.
Увидев, что король беззащитен, телохранители сгрудились вокруг Акилы, образовав щит и оттеснив его подальше. Он видел, как Трагер сражается со змеем, обрушивая удары на его брюхо. Но чудовищу удалось скрыться с добычей. Вместе с Граком оно умчалось во мрак, и крики несчастного долго были слышны вдали.
Акила высвободился от заботливых стражей.
— Но послушайте! Мы должны догнать его!
Трагер упал к его ногам, отчаянно мотая головой.
— Нет. Слишком поздно.
— Но оно схватило Грака!
— Я знаю!
Подошли еще солдаты, они помогли Дорешену подняться на ноги. В глазах человека стоял ужас: он видел, как ночная тварь утащила его брата. Акила немедленно подошел к нему.
— Что это было, Дорешен?
— Расс, — прошептал тот. Он вырвался из рук солдат и закричал: — Грак!
— С ним покончено, — бросил Трагер. — Громы и молнии, я потерял его! — Он поднялся на ноги, и меч бессильно выпал из его рук.
Дорешен рухнул на песок и зашелся в рыданиях. Акила стоял над ним, не зная, что сказать. Люди с потерянным видом теснились вокруг. Эхо от воплей Грака все еще гуляло по пустыне.
— Расс, — пробормотал Акила.
Он никогда прежде не слышал этого слова, но знал, что пустыня ввела его в заблуждение. Грак был неправ. Пустыня — вовсе не мирное место, полное магии покоя. Как и повсюду, здесь царит зло. Пустыне нельзя доверять.

50

Для барона Торина Гласса не было худшего унижения, чем ехать с кем-то на одной лошади. В дни своей молодости, до изгнания, он считался непревзойденным наездником. Но ни одна из лошадей не сравнится по быстроте и мощи с крилом. Мало того, сейчас у него только одна рука, поэтому он не в состоянии править по-настоящему. Эта роскошь больше не для него. Это и причиняло барону боль.
Вот и сегодня вечером он выехал в пустыню с двумя подчиненными Кадара, сидя на спине крила вместе с одним из лучших друзей Кадара по имени Ралави. Ралави лишь немного говорил на их языке. Другой же разведчик хорошо знал язык северян, и это было удачей для барона, ибо он не успел еще научиться джадори. Когда они покинули дворец, светила луна, и песок отливал серебром. Джадор стоял вдалеке, готовый к битве. Торин был у Кадара, когда один из разведчиков впервые принес дурные вести.
Армия Акилы показалась на горизонте.
Барон Гласс решил выйти на разведку. Только он мог правильно оценить мощь врага. Раз ему не удастся полноценно участвовать в бою, он отчаянно желал выполнить задание как можно лучше. Только услышав новости, он немедленно помчался из дворца. И спустя всего час они ехали на крилах вместе с Ралави и парнем по имени Беник. Огромная дюна скрывала их и их крилов от армии на горизонте. Торин Гласс выглянул из-за холма и испустил зловещий стон. Он просто не ожидал, что Акила наберет такую громадную армию.
— О, Небо, — прошептал он, качая головой.
Ралави кивнул. Первый разведчик сообщал о крупных силах неприятеля, но он был слишком далеко, чтобы оценить весь масштаб операции. Сейчас же, при свете луны, правда стала для них очевидной. Торин прикинул число воинов: получалось около двух тысяч. Кроме людей на лошадях, там еще множество дровасов с запасами провизии. Возможная стоимость снаряжения такого похода должна быть баснословной: скорее всего, Акила бросил на него все богатство, которым обладал, а может быть, и сверх того. На сердце у барона стало черным-черно. Ведь именно его деньги пошли на поддержание империи Акилы, его и других дворян. Теперь он просто-напросто нищий, ведь Акила спустил все золото на армию. Более, чем когда-либо Торин возжаждал битвы. Годы преступлений безумного короля требуют отмщения.
— Великое множество, — прошептал он. — Я и не думал.
— И я не думал, — согласился Ралави.
Беник держался дерзко и уверенно.
— К утру мы будем готовы, — заявил он.
— И они тоже, — отозвался Торин. — Они будут ждать нас.
По виду лагеря он мог утверждать: Акила не намерен задержаться надолго. Лишь несколько палаток поставлены, люди расхаживают вокруг с копьями и пиками. Они чистят лошадей и точат мечи. Идет подготовка к битве. Акила и Трагер в курсе, что их заметили. Они даже знают, что разведчики джадори притаились за дюнами и наблюдают. И всем своим видом демонстрируют вызов и отсутствие страха.
Ралави задал вопрос на джадори, а Беник перевел:
— Он хочет знать, куда будет направлена атака. На город?
— Да, — ответил Торин. — Пока мы не примем бой.
Ралави понял его хорошо. На его лице появилась гримаса.
— Это плохо, — заявил он. Они знали, что Кадар предпочел бы сражение в песках, лишь бы не подвергать риску горожан. Более того, здесь им может улыбнуться удача. Почва пустыни благоприятна для быстроногих крилов. Этим они надеялись противостоять размерам армии Акилы. Но теперь, увидев, сколько воинов привел его бывший король, Торин Гласс потерял надежду. Теперь их может спасти лишь чудо. Все это время он тренировал воинов Кадара, объясняя им, откуда ждать подвоха и в чем состоит тактика Трагера. Его впечатляли навыки джадори и их способность управлять крилами. Они проявляли себя энергичными, опытными бойцами, способными, при благоприятном стечении обстоятельств, даже противостоять лиирийцам. Но удача отвернулась от них. Акила привел всех королевских гвардейцев и других прославленных воинов. Число же наездников на крилах у Кадара не превысит трех сотен.
— Мы победим, — заявил Ралави упрямо, и выражение его лица стало твердым. Он выучил это слово и теперь повторял его, словно заклинание. Он повернулся к барону за подтверждением. — Победим?
Торин прикусил губу.
— Я не знаю, — при помощи единственной руки он откинулся назад, на теплый песок и стал смотреть на звезды. Мысли вихрем проносились в его голове. Там, во дворце, Кадар лихорадочно готовится к битве, надеясь на рассвете выехать из города и встретить захватчиков. Он отважный человек и беззаветно любит свой народ, и Торину ненавистна сама идея, что такой правитель может погибнуть. Вот бы Лукьен был рядом! Интересно, как Бронзовому Рыцарю живется в Гримхольде? Глядя в небо, он вдруг понял: их задача — унести жизни как можно большего количества лиирийцев, дав Нечеловекам шанс на победу.
— Пора возвращаться, — сказал он.
Ралави и Беник переглянулись.
— Что мы скажем Кадару? — спросил Беник.
Барон Гласс с усилием поднялся на ноги, стряхивая песок.
— Скажем, что пришло время битвы, — ответил он. Потом повернулся и направился к поджидающему крилу.

Солнце еще не встало, а армия кагана Кадара уже была наготове.
По совету барона Гласса они выстроились на гребне длинной дюны, и лучи восходящего солнца сверкали на доспехах и остриях копий. Кадар собрал три сотни наездников на крилах и еще сотню с небольшим воинов, охранявших городские ворота. Если лиирийцы прорвутся сквозь строй, у воинов останется немного шансов. А потом жителям Джадора придется самим защищать себя. Гласс надеялся, что Акила проявит к ним милосердие.
Он сидел на спине крила вместе с Беником, которому Кадар приказал не оставлять Торина одного. Ни одному из них нельзя было вступать в битву. Им не по вкусу пришлось подобное распоряжение, но они понимали: от Торина в бою толку немного, как откровенно сказал Кадар. Лучше будет, если он сможет предупредить Гримхольд в случае чего. Сам Кадар с мрачным лицом восседал на Истиках, своей испытанной в боях самке крила. Оба закованы в тяжелые зелено-коричневые доспехи, покрытые пластинами — весьма удобные. В них и наездник, и крил казались единым существом. На кагане не было шлема. Седеющие волосы блестели на солнце, гордо развеваясь по плечам. Сбоку у седла висел хлыст. В левой руке он держал копье, украшенное белыми перьями. Он, как и его крил, хранил молчание. Истиках языком непрерывно пробовала воздух. Блестящие глаза огромной ящерицы так и сверлили врагов в отдалении с почти человеческой ненавистью. Время от времени она стучала острыми когтями как будто проверяя свою готовность к бою. Она была прекрасна, и Торин буквально любовался ею. Будь у них побольше времени, они могли бы создать более сильную армию, способную уничтожить его прежних соотечествеников.
В трехстах ярдах от них выстроилась наизготовку армия Акилы. Ряды всадников в тяжелых доспехах ждали на пердней линии, выставив копья и мечи, и их серебряные латы сверкали на солнце. Как и предупреждал Торин, они выстроились линиями, и впереди стояли копьеносцы. Линии одна за другой будут выходить на битву. На этот раз для лучников не было нужного расстояния. Побоище состоится в песках: рукопашный бой, где копыта коней будут противостоять когтям. За строем бойцов на своем черном коне восседал Трагер. Генерал выглядел великолепно. Он держал в руке шлем, оглядывая врагов-джадори. Знаменосец был рядом с ним с флагом Лиирии в руках. Воздух был тих, и знамя не развевалось. Интересно, думал Торин, узнает ли его Трагер.
Но вот из лагеря выехал Акила на белом скакуне, резво гарцующем по песку, и присоединился к Трагеру. На нем не было доспехов, лишь королевская туника и плащ. Голову украшала золотая корона. Он выглядел старше Торина, даже с расстояния; на лице короля было серьезное выражение, вопреки недоброй репутации безумца. Кадар сердито ощетинился, увидев Акилу, и испустил глухое ворчание.
— Лиирийский змееныш, — громко воскликнул он. Его люди подхватили возглас ненависти. Каган повернулся к Торину. — Он станет предлагать нам условия? — спросил он.
— Не знаю, — признался Торин. Он чувствовал себя неловко, сидя вместе с Беником на спине крила, поэтому соскользнул на землю. Кадар нахмурился.
— Мне ничего отсюда не видно, — разочарованно бросил Торин. На поясе у него висел меч — на случай, если придется сражаться. Он чувствовал себя трусом, прячущимся за спины других. Ему хотелось просить Кадара разрешить участвовать в битве. Но все уже решено. Он испустил разочарованный вздох, увидев лиирийцев вдали.
— Акила хочет получить Лукьена, — наконец, сообщил он. — В обмен на него он может что-нибудь пообещать.
— Ваш король просто дурак, если думает, что я так легко выдам ему товарища. Он что, считает меня ублюдком, вроде него? — сердито спросил Кадар.
— Я уже сказал, что не знаю.
— Вернитесь на спину крила!
— Я лучше смогу управлять битвой, если буду все видеть, разве нет?
— Битвой управляю я, — отрезал Кадар. — А вам будет безопаснее оставаться верхом. Полезайте.
Но барон Гласс не послушался приказа.

— Я вижу Гласса, — нахмурившись, проговорил Акила. — Но где же Лукьен?
Трагер фыркнул:
— Прячется, ясное дело.
Ответ вызвал у Акилы раздражение.
— Я проделал весь этот путь ради Лукьена, а он даже не побеспокоился выйти ко мне? — он завертел шеей, чтобы увидеть что-либо за спинами кавалеристов. На дюне впереди выстроились ряды наездников на крилах. В центре находился мужчина, который, как решил Акила, и был Кадаром. Выглядел он впечатляюще, высокий, спартанского вида, темнокожий, с суровым взглядом. Рядом с ним стоял однорукий человек, в котором Акила немедленно узнал своего старого советника, барона Гласса.
— Ему не только удалось улизнуть: он еще и помогает моим недругам, — процедил король сквозь зубы. — Ну что же, придется расквитаться с ним за все.
— Точно, — подтвердил Трагер. Его помощник полковник Тарк проехал перед флангами, выкрикивая приказы. Копьеносцы двинутся первыми, за ними — лавина всадников с мечами. Хороший план, решил Акила, но, не будучи человеком военным, он не мог подтвердить этого наверняка. Трагер восседал на коне с видом, исполненным достоинства. Когда он заметил, насколько их силы превосходят джадорийские, на губах его заиграла прямо-таки проказливая усмешка. Но Акила все равно сомневался. Перед смертью Грак предупреждал его о воинском искусстве джадори и свирепости их крилов. — Они могут мгновенно разорвать горло человеку, — предостерег он, и его брат, Дорешен подтвердил эти слова. Дорешен вел их остаток пути после гибели Грака и теперь находился на безопасном расстоянии в тылу, вместе с дровасами, но зловещее пророчество звенело в ушах у короля.
— Чего они ждут? — спросил Акила. — Наших условий?
— Похоже на то, — согласился Трагер. — И хотят оставаться на высоте. Хорошая тактика. Нам придется не так уж легко.
— Но мы же разобьем их, правда?
— Конечно. А потом нужно будет прочесать город.
Глаза генерала блеснули зловещим огнем. Акила предупредил:
— Мне не нужна резня, Уилл.
— Милорд, если они встанут против нас, у нас не останется выбора. А сейчас — довольно нас мариновать.
— Тогда — вперед. Пусть герольд двинется им навстречу. Пусть объявит мои условия.
Трагер ушам своим не поверил.
— Условия? Какие еще условия?
— Не вижу смысла истреблять всех, если нам выдадут Лукьена и Гласса, — он минутку подумал: не стоит ли потребовать еще и Гилвина Томза. — Да нет, мальчишка мне не нужен. Только эти предатели. И амулеты.
— Акила, мы проделали весь этот путь, чтобы наказать врагов. Не только Лукьена, но и чужаков, — Трагер указал на дюны, где ждал Кадар. — Вы что, оставите этим варварам жизнь?
При этих словах Акила умолк. Во время всего путешествия гнев переполнял его, но сейчас он устал и жаждал отдыха. А еще — признался себе, что боится предстоящей битвы. В мозгу его запылала страшная картина той, далекой битвы в Норворе.
— Все, чего я хочу — и всегда хотел — увидеть Лукьена, — сказал он. — Если они выдадут мне его и Гласса, я пощажу их город, — он улыбнулся, ощущая удовольствие от собственных слов. — Вот условия сделки. Как только Кадар услышит, он немедленно согласится. Ни один король не станет рисковать своим городом.
— Но вы же стали, — пробормотал Трагер.
Акила метнул в него сердитый взгляд.
— О чем это ты?
Трагер сделал глубокий вдох.
— Это ошибка. Если позволите джадори уйти, они нападут на нас, когда мы повернем назад. Мы должны уничтожить их. — Он наклонился поближе и прошептал: — Они — наши враги, Акила.
Акила облизнул губы.
— Да...
Но в его мозгу жило еще что-то, воспоминание о Граке и их последний разговор, когда тот назвал его Добрым — как много лет назад. Король начал тереть виски.
— Нет, — он покачал головой. — Нет. Пусть доставят мои условия.
— Акила...
— Сделай это!
Генерал посмотрел на своих помощников, молодых лейтенантов, повсюду сопровождавших его. Их лица ничего не выражали. Наконец, он произнес:
— Очень хорошо. Я сам доставлю условия.
— Ты? — изумился Акила. — Не будь смешным!
Трагер устремил свой взор на Кадара.
— Хочу поближе взглянуть на этого задиру.
Надменный тон Трагера не удивил Акилу, он даже не стал спорить.
— Отлично. Так поспеши.

Барон Гласс терпеливо ждал рядом с Кадаром и его воинами, отказывавшимися взять преимущество, атакуя первыми. Он не знал, достанет ли Акиле и его людям человечности предложить им приемлемые условия. Прошли долгие минуты ожидания, и маленькая группка людей отделилась от лиирийских рядов и направилась к ним. К великому изумлению Торина, среди них был и Трагер.
— Не могу поверить, — с усмешкой проронил он. — Слуга дьявола собственной персоной.
Кадар смешался.
— Это и есть генерал?
— Да, Трагер. Едет сюда доставить депешу короля.
— А почему это делает сам генерал?
— Точно не знаю, — Гласс подозрительно сощурил глаза. — Наверное, чтобы увидеться с нами лично. Надменный ублюдок.
Кадар выпрямился в седле.
— Мы встретим его лицом к лицу. Забирайтесь на крила, барон. Я хочу видеть этого поганого пса.
С помощью Беника Торин залез на ящера, вцепившись в поводья. Кадар подозвал еще двоих наездников, и они вместе выехали их рядов, чтобы встретить Трагера. Их разделяло еще много ярдов, но двое предводителей войска сверлили друг друга глазами, пока не оказались близко. Больше всего на свете Торин желал сейчас оказаться в одиночку на спине крила; ему было невыносимо, что Трагер видит его увечье. Прежде его не волновало мнение этого наглого выскочки, но сейчас Трагер больше не юный офицерик. Когда они подъехали ближе, Торин заметил приметы возраста на его лице, седину в бороде, морщины на лице. Шестнадцать лет назад он был хорош собой. Сейчас не осталось ничего, кроме жестокости. Генерал резко остановил лошадь и поднял руку. Кадар тоже приблизился и остановил Истиках. Беник и остальные окружили его. Взгляд Трагера немедленно обратился к Торину.
— Ну, старина, не ожидал увидеть вас снова, — сказал он.
Барон усмехнулся.
— Меня не так-то легко убить, Трагер.
— Да уж, я вижу, — парировал Трагер. — Но вы еще и трус к тому же, Гласс. Прячетесь за чужие спины.
Оскорбление заставило Торина спешиться. Он нащупал рукой меч.
— Ты привел эту ядовитую гадюку Акилу в Джадор. Он об этом пожалеет.
— Еще увидим, кто пожалеет, — засмеялся Трагер.
— Достаточно, — рявкнул Кадар. — Что у вас за послание, убийца?
Трагер злобно усмехнулся. Он глянул поверх плеча Кадара.
— Где этот трус, Лукьен? Я надеялся увидеть его и вырезать его сердце.
— Где твое послание, собака? — бросил Торин. — Акила предлагает нам условия?
— Так Лукьен спрятался? — не отставал Трагер. Ему, казалось, нравилась эта перепалка. — Он, небось, где-то в городе?
— Послание! — взревел Кадар. — Где оно?
— Вот наше послание, варвар — Акила из Лиирии заявляет, что вы глупец, и он проклинает вас. Он обещает к концу дня сравнять стены вашего города с землей, а вас самих отправить на корм шакалам и грифам, — зловещая усмешка на лице Трагера стала еще шире. — Это вам за то, что вы укрываете Лукьена.
Кадар выругался на джадори и поднял меч.
— Нет! — воскликнул Торин. — Не надо, Кадар!
Трагер рассмеялся.
— Барон прав, каган Кадар. Он знает, что я легко справлюсь с вами, — и, прежде чем Кадар что-либо ответил, он проворно развернул коня и умчался назад, к своей армии. При этом обернулся и крикнул: — Не беспокойтесь, Вшивый Король, мы скоро сойдемся на поле боя!
Кадар вспыхнул и замахнулся. Торин умолял его остановиться.
— Не надо, он этого и добивается. Без вас ваши люди осиротеют!
Кадар медленно опустил оружие. Трагер уже удалился в сопровождении эскорта.
— Вы правы, — процедил он. — Это сам дьявол!
Он быстро развернул Истиках и вернулся на дюну. Беник и остальные последовали за ним. Когда Кадар занял свое место в строю воинов, он поднял оружие и начал что-то говорить голосом, полным вызова. Торин не понимал слов, но общий смысл был ему ясен. Бойцы-джадори испустили громкий боевой клич. Их грозные скакуны-рептилии вторили мощным, леденящим душу ревом.
— Атакуем? — прокричал Торин сквозь шум и гвалт.
— Да! — ответил Кадар и повел три сотни бойцов на битву.

А внизу, в песчаной долине Трагер наблюдал, как наездники на крилах занимают позиции на дюне, образуя линию защиты, в то время как Кадар и Гласс с несколькими другими людьми отступают назад. Воины приготовились ждать, а их чудовищные скакуны издавали ужасный рев. Даже Трагер был глубоко впечатлен этим зрелищем. Копьеносцам будет нелегко забираться на дюну, но другого выхода у них нет. Кадар не настолько глуп, чтобы оставить высоту. Воины-джадори ждали, а Акила подъехал к Трагеру.
— Они желают сражаться, милорд, — вздохнул Трагер. — Я ничего не смог с этим поделать.
Рот Акилы сжался в узкую полоску.
— Они наплевали на мои предложения, — разозлился он. — Хорошо же, они заплатят за это. Атакуйте, генерал! Уничтожьте всех.
Эти слова прозвучали музыкой для Трагера.
— Да, милорд, — откликнулся он. И повернулся к полковнику Тарку, который ожидал приказа. — Приказ отдан, полковник. Первая линия — в атаку.
— Первая линия в атаку, — повторил Тарк и передал приказ лейтенантам. И сразу все всадники первой линии подняли копья. — Вперед, на холм! — кричал Тарк. — Атакуйте!
Через секунду лучники вырвались вперед, и только песок полетел из-под копыт. Они двигались, словно летящие стрелы, приготовив к удару оружие. Трагер смотрел на них как завороженный: даже на тяжелой для передвижения песчаной почве им удавалось почти не терять скорости. Как только лучники достигли подножия холма, вторая линия, вооруженная мечами, двинулась следом. Их собратья уже начали штурмовать дюны, в то время как наездники на крилах приготовились отразить удар, а мощные чешуйчатые «кони» нетерпеливо переступали когтистыми лапами. Вот воины на конях добрались до гребня дюны, и крилы прыгнули.
Они напоминали молнии, издающие душераздирающий вой, и Трагер едва мог различить, что происходит. Чудовища набросились на конников, вонзая острые клыки и раздирая тела людей громадными когтями, отшвыривая их копья и сминая ряды. Испуганные кони дико ржали и пятились назад всадники едва держались в седле. Наездники на крилах вдруг оказались повсюду, рубя мечами и щелкая хлыстами. Они уверенно теснили захватчиков. Некоторым из лиирийцев удалось прорваться, протыкая крилов и их наездников копьями, но большинство смешались, ошарашенные быстротой натиска врагов, и едва могли удержаться на ногах. Когти рептилий с ужасающей легкостью разламывали доспехи лиирийцев, прорывали кожаную одежду и беззащитную плоть под ней. Лошади жалобно ржали, а гигантские ящеры вспарывали им животы. Лучники размахивали неуклюжим оружием, пытаясь сгруппироваться вместе, но чудовища нападали. Щелкали хлысты, выдергивая всадников из седел и роняя их на песок. Копьеносцы напрасно размахивали копьями, пытаясь вслепую прорубиться сквозь мощную защиту из чешуи.
Трагер же, стоя среди лиирийцев, с ужасом наблюдал за гибелью своих людей. Лучники потерпели сокрушительное фиаско. Он просто не ожидал от крилов подобной прыти; столь неповоротливые с виду животные двигались с невероятной быстротой. Беспокойный ропот прошел по рядам его людей. Полковник Тарк выжидающе глядел на командира. Лицо же Акилы потемнело от гнева и напряглось.
— Неважное начало, генерал! — сердито бросил он.
«Заткнись, ты, задница!» — подумал Трагер. Ему ни к чему эти нападки со стороны труса. Ему нужно действовать, поэтому он отдал приказ следующим линиям выступать. Лейтенанты передали приказ, и еще две сотни всадников помчались галопом на неприятеля. Они высоко держали мечи, сотрясая воздух криками. На вершине дюны крилы и кавалерия схлестнулись в бою: когти и клыки против мечей. Лилась кровь. Крилы были повсюду, их было не так много, но они отличались быстротой, сновали между мечами и лошадьми, и их мощные челюсти легко перекусывали конечности. Над дюной клубилась пыль. Трагер выехал вперед, чтобы лучше видеть, оставив Акилу в безопасном тылу. Он знал, что где-то там поджидает его каган Кадар, желая сразиться один на один.

Почти целый час Торин и Кадар наблюдали за битвой, заняв безопасную позицию на соседней дюне. Первая волна воинов была отбита великолепно, но число бойцов-джадори сократилось, им требовались свежие силы. Кадар направил новых солдат на поле боя, и Трагер встретил их еще одной порцией почти неистощимого пополнения. Торин знал, что Кадар беспокоится. Его крилы, конечно же, лучше любой лошади, но ведь лиирийцы намного превосходят их численно, и это снижает шансы на победу. На лице Кадара отражалось волнение и, в то же время, спокойная решимость. Вопрос только во времени. Торин наблюдал за битвой, надеясь на чудо. С начала боя он неустанно размышлял, стараясь придумать новую тактику, чтобы найти новый шанс для джадори. Если бы они мобилизовали жителей города, то смогли бы победить армию Акилы. Но Кадар даже слышать об этом не пожелал. Его долг — защищать свой народ, и он скорее погибнет сам, чем позволит необученным фермерам взяться за оружие.
«И ждать этого осталось недолго», — мрачно подумал Торин. Как только его бывшие соотечественники разобьют крилов...
Битва яростно кипела. Кадар посылал в бой все новых и новых воинов, пока их не осталось в запасе не более пятидесяти. Торин умолял Кадара позволить ему отправиться на поле битвы. Неважно, что у него всего одна рука, заявлял он. Он по-прежнему хорошо сражается и сможет забрать, по меньшей мере, жизни десяти лиирийцев, прежде чем погибнет сам. Это хвастливое заявление заставило Кадара невесело улыбнуться.
— Поедете в Гримхольд, — решил он.
— Но я могу сражаться!
Кадар покачал головой.
— Гримхольд важнее всего, — возразил он. — Торин знал, что каган думает о своей дочери.
Спустя несколько минут началось то, чего так опасался барон. Посреди дюны, где пыль стояла столбом, воины-джадори начали терять силы. Усталость одолевала их и их верных мощных скакунов. А в отдалении Трагер готовил последний отряд кавалерии, и их число все еще было не менее тысячи. Это был конец, о чем Кадар, разумеется, знал.
— Поезжайте, барон, — велел он. — Доберитесь до Гримхольда, скажите, что вы здесь видели. Скажите, чего им ждать.
У Торина сжалось горло:
— Кадар, позвольте мне...
— Отправляйтесь в Гримхольд, — повторил Кадар. — Он вытащил копье и глубоко вздохнул. Потом обратился к Бенику: — Не мешкай. Ты должен во что бы то ни стало доставить его на место.
Беник кивнул, не говоря ни слова. Как и Торину, ему была ненавистна сама мысль уехать и оставить кагана. Жесткое лицо Кадара смягчилось, и он улыбнулся Торину.
— Будьте молодцом, барон Гласс. И проследите за тем, чтобы Бронзовый Рыцарь хорошенько защищал мою дочь.
— Прослежу, — ответил Торин. Он бросил прощальный взгляд на дюну, где кипел бой. На востоке Трагер и его кавалерия готовились выступить. Никогда прежде барон не чувствовал себя трусом, и ему это было невыносимо.
Он сказал Бенику, что уже готов, едва выдавив из себя эти слова, и они оба покинули поле битвы ради безопасности Гримхольда.

Каган Кадар Джадорийский смотрел, как уезжает прочь чужеземец из Лиирии, увозя с собой его величайшие чаяния и надежды. Он не ожидал, что сможет привязаться к барону или доверить ему жизнь дочери. Просто теперь Кадар понял: он жил в замечательную эпоху. Случилось так, что жизнь его была долгой, он похоронил многих жен и друзей, видел разные чудеса. Он с радостью вернул амулет Эла-даз. Теперь можно и умереть. Но не раньше, чем все закончится. Он не надеялся добраться до безумца Акилы, нет, это было бы уж чересчур. Но вдруг ему удастся сразить генерала — тогда он покинет сей мир со спокойной душой.
— Люди Джадора! — крикнул он на своем языке. — Пришел наш последний час!
Оставшиеся воины радостно подняли оружие. Кадар сам повел их в атаку, лелея в душе образ своей прекрасной слепой дочери.

Уилл Трагер скакал во главе отряда кавалерии, ведя их в последний бой на дюну. Через забрало шлема он видел, как Кадар ворвался на поле битвы, понимая, на что идет. С ним было всего пятьдесят наездников, видимо, последних, решил Трагер. Они двигались заметно тяжелее, и теперь он надеялся не понести большого урона. Трагер готов был поклясться: джадори устали. Даже ящеры не проявляли прежней ловкости. Черный жеребец Трагера рыл копытом землю. Генерал острием меча указал на Кадара.
— Я еду за каганом! — крикнул он полковнику Тарку. — Ведите людей в атаку!
Вырвавшись из строя, Трагер помчался на Кадара. Каган увидел его с вершины дюны, понял его намерение и приказал крилу спускаться навстречу. Лиирийская конница проносилась мимо, но Кадар не обращал на них внимания, сосредоточившись на Трагере. Он поднял меч, низко опустив голову. Трагер приготовился, изучил тактику Кадара и отвел назад клинок. Он сам разберется с каганом.
Джадори рвались вперед. Трагер мастерским приемом отклонил меч и держал его низко. Он сотни раз побеждал в бою, поэтому смог легко увернуться от удара кагана и вонзить меч в шею крила. Почувствовал, как разрываются пластины доспехов. Крил зашатался и упал на песок, обливаясь кровью. Трагер испустил победный крик, в то время как Кадар соскользнул со спины животного. Каган упал, и копье выпало из его руки. Трагер развернул лошадь. Все произошло слишком быстро: он ожидал, что схватка займет больше времени и сил.

Предыдущая страница 27 Следующая страница


Очи Бога 28

— Я же говорил, что мы встретимся, Вшивый Король, — язвительно процедил он. За его спиной продолжался бой, но Трагер не обращал на это внимания, приближаясь к Кадару. — А теперь скажи мне, кто из нас лучше?
Кадар хрипел и хватал песок, пытаясь нащупать копье. Трагер дал ему время найти оружие. Наконец, каган вскочил на ноги. Крил за его спиной отчаянно кричал, пытаясь подняться, хотя кровь и хлестала из раны.
— Замечательное животное, — произнес Трагер. — Преданное. Но оно не сможет спасти тебя, дикарь.
— Сражайся со мной! — прорычал Кадар. Он оскалил зубы и потрясал копьем. — Подойди и посмотри мне в лицо!
Сидя на коне, Трагер знал, что преимущество на его стороне. Будь он на месте Кадара, он бы попытался поразить лошадь. Не имея щита, Трагер понимал, что опасность поражения от рук кагана еще остается. Тут он увидел вдалеке Акилу, наблюдающего за ним. Король сидел на лошади в окружении телохранителей. Трагер знал, что может позвать на помощь в любую секунду, но ведь Акила все видит и оценивает его, как всегда. Интересно, думает ли Акила о Лукьене? Может, все еще считает Бронзового Рыцаря лучшим воином, чем он?
— Мне не нужна помощь, чтобы победить тебя! — закричал Трагер и вонзил шпоры в бок лошади, посылая ее вперед. Кадар напрягся для удара. Трагер в гневе выставил вперед меч, намереваясь пронзить кагана. Кадар стоял прямо до последнего момента, а затем ловко, как кошка, уклонился в сторону и ударил копьем прямо в грудь Трагеру, отчего тот вывалился из седла. Мир Трагера затрещал по всем швам. Он почувствовал, что падает, и земля понеслась навстречу с ужасающей быстротой. Воздух ворвался в легкие, но он сумел удержать в руке меч и, открыв глаза, увидел Кадара, с криком несущегося на него. Он увернулся, едва избежав удара копья, поднял меч и взмахнул им. Почувствовал ноющую боль в боку: похоже, несколько ребер сломано. Кадар уже был рядом, целясь копьем. Трагер увернулся, и оружие просвистело над головой. Он попытался ответить на удар, но Кадар был слишком быстр и отклонился, прежде чем клинок коснулся его. Трагер, тяжело дыша, схватился за бок. Кадар пошатывался, еще не полностью оправившись от собственного падения. Боль в ребрах у Трагера нарастала.
«Акила следит, — мысленно произнес он. — Но ты должен победить!»
С нечеловеческим усилием он бросился на Кадара; меч засвистел в воздухе. Каган отражал копьем удары один за другим. Но Трагера уже ничто не могло остановить. Он усилил атаку, размахивая мечом снова и снова, пока не пробил нагрудную пластину Кадара. Раненый, каган оступился и упал назад. Его рука отчаянно искала выпавшее копье, но находила лишь песок. Трагер знал, что все кончено. Еще удар, и Кадар больше не встанет. Он поудобнее взялся за рукоять меча двумя руками и нанес удар, рассекая доспехи, а вместе с ними — и тело врага. Кровь заливала тело Кадара. Задыхаясь, покрывшись испариной, он лежал, устремив взгляд в небо. Трагер медленно наклонился над поверженным каганом. Он приставил меч к его горлу.
— Вот ты и умираешь, — прохрипел Трагер. Грязный пот заливал ему глаза. — Есть что сказать напоследок?
Каган Кадар Джадорийский даже на застонал, когда клинок рассек его плоть. Он с глубочайшим презрением смотрел на Трагера.
— Тебе не победить, — объявил он. — Народ Гримхольда сильнее тебя!
Трагер нажал посильнее.
— Это мы еще увидим, — сказал он. — Мы захватим твой город и отправимся в Гримхольд.
Потом нажал на рукоять всем весом, вгоняя клинок в горло Кадару и насквозь — в залитый кровью песок. Издав хриплый крик агонии, каган захлебнулся кровью и умер. Трагер не сводил глаз с перекошенного лица врага. Когда он был мертв, Трагер выдернул меч, позволив окровавленному оружию упасть на землю. С минуту постоял, качаясь, стеная от боли в боку. Беглый взгляд на дюну подсказал ему, что битва все еще идет, но победа, без сомнения, за ними. Поодаль он увидел Акилу верхом на лошади, с безразличным видом наблюдавшего за ним.
— Ну? — прошептал Трагер. — Ты видел? Ты, наконец, увидел?
Держась за бок, он побрел к Акиле, позабыв про лошадь и продолжающуюся битву.
— Я лучше, чем Лукьен, лучше их всех, — стонал он.
Он знал, что Акила не может его слышать, но какое это имело значение? Он видел, и этого достаточно.

51

Когда сражение закончилось и Трагер перевязал сломанные ребра, можно было заняться ранеными и готовиться вступать в город. Был уже почти полдень, и Акила жаждал войти в Джадор. Он вовсе не собирался проводить еще одну ночь в пустыне и ожидал боя у городских ворот. Пока его люди готовились, Акила покинул заботливых телохранителей и отправился на поле боя. Стояла зловещая тишина. Все люди, включая Трагера, были потрясены понесенными потерями. С вершины дюны Акила видел Джадор вдали, ожидающий его. Песок под ногами был усеян телами, большинство из них составляли убитые, другие вряд ли выживут. В воздухе раздавались жуткие крики умирающих крилов — словно вопли призраков. Из-за жары трупы уже начали издавать зловоние. Трагер оценил их потери примерно в восемь сотен. Беспрецедентные потери, Акила тяжело переживал. Он уже лишился части людей в Ните, теперь большого количества здесь, а еще будут смерти при входе в город. Он надеялся, что для захвата Лукьена все же останутся люди. Сейчас он хотел только этого.
После непродолжительного отдыха Акила приказал людям вновь садиться на коней, и они все вместе погнали караван дровасов в Джадор. Акила на сей раз ехал впереди, а Трагер и полковник Тарк — за ним; они оба едва могли говорить, так их подкосил жестокий исход сражения. Акила более не нуждался в услугах Дорешена, поэтому отправил ганджиса в конец колонны. Ему вряд ли понравится то, что произойдет в Джадоре. Граку бы тоже не понравилось. Но Акила все еще сердился из-за отказа кагана Кадара в ответ на его великодушные предложения, поэтому нисколько не сожалел о происходящем.
«Они умрут, выполняя волю Кадара», — сказал он себе.
Час спустя армия достигла окраин Джадора. На улицах толпился народ, кто-то с оружием, другие — без. В основном, это были ганджисы. Джадори все находились за городскими стенами. Но среди вооруженных он насчитал сотню воинов Кадара в черных одеяниях, выстроившихся перед въездом в город и закрывая главный проспект. В руках у них были копья и палаши. На лицах — решимость. Даже зная о гибели кагана, они собирались дать бой неприятелю.
«Значит, быть посему».
Акила подвел поредевшую армию к въезду в город. Защитники-джадори находились в добрых двадцати ярдах отсюда. За их спинами из окон башен выглядывали люди. А за башнями высилась городская стена Джадора, и с нее тоже смотрели наблюдатели. Им придется сдаться, иначе они погибнут, ведь защитников у них совсем мало. Акилу бы это устроило. Сначала он предпочитал сохранить жизнь горожанам, но теперь это его больше не заботило, он полагался лишь на волю Небес.
Он не стал спрашивать Трагера, готовы ли к битве его люди. И не стал просить защитников сдаться. Просто обратился к ним издалека:
— Ваш каган мертв. И вскоре вы последуете за ним.
Неподвижные защитники города молчали. Акила сомневался, поняли ли они его. Он со вздохом повернулся к Трагеру и сказал:
— Убей любого, кто попытается остановить тебя. Если можно, пощади мирных жителей.
И гвардейцы Трагера без промедления принялись за работу.

52

Миникин бродила по залам Гримхольда, и тысячи голосов звенели в ее мозгу. Она передвигалась быстро и ни с кем не разговаривала, даже с Трогом. Звучащие в голове крики чуть не разрывали ее на части, однако, она все равно не могла понять сути их жалоб. Акари говорили все сразу — сотни взволнованных стенающих голосов. Был разгар дня, и Миникин, как обычно, завершила дневную трапезу, сидя вместе с Трогом в опочивальне и наслаждаясь видом из единственного в замке окна. И тут начались крики: ее голова стала раскаляться, словно печь. Чашка с чаем выпала у нее из рук и разбилась. Она откинулась назад в кресле, пытаясь отыскать смысл в происходящем и понимая, что произошло нечто ужасное.
Когда Миникин, наконец, достигла комнаты Прорицательницы, у нее отчаянно кружилась голова. Она потрогала дверь: закрыто.
— Проклятье!
Она постучала, надеясь, что Алена ее услышит.
— Алена, ты здесь? Это Миникин.
Нет ответа. Голоса духов звучали снова и снова, отказываясь, в своей печали и тоске, заговорить непосредственно с ней. Их было ужасно много, умерших Акари, и в печали и гневе они мучили Миникин.
— Трог, открой дверь, — прошептала она.
Трог не стал затруднять себя прикосновением к ручке двери. Вместо этого он высадил дверь плечом. Та распахнулась с жалобным скрипом. Шум напугал бы кого угодно, но единственная обитательница комнаты не пошевелилась. Прорицательница одиноко сидела в кресле при свете свечи, в молчаливом ступоре уставившись в стену. Ее матери, Алены, нигде не было видно. Миникин предположила, что та где-то неподалеку, занимается рутинными делами.
— Подожди здесь, — велела она Трогу, затем вошла в комнату и опустилась на колени перед Прорицательницей. Девушка не узнавала ее, даже когда Миникин взяла ее за руку. — Прорицательница, дитя мое, послушай меня, — молила Миникин. — Мне нужна твоя помощь. Скажи мне, что случилось в Джадоре.
Как всегда, сознанию девушки потребовалось несколько минут, чтобы ожить. Она не моргнула, не повернула головы, но ее рот стал медленно открываться с помощью невидимых духов Акари.
— Миникин...
— Да, дитя, это я. Ты можешь вызвать Лакарона? Он с тобой?
— Лакарон здесь, — произнес голос. Миникин не могла определить, говорит ли это девушка или сам дух.
— Лакарон? Ты слышишь меня?
На этот раз голос был определенно мужским.
— Лакарон слышит.
Миникин знала, что дух Акари может узреть беду, какова бы она ни была. Она собралась с духом и спросила:
— Кто из них, Лакарон? Кадар или лиириец?
— Они побеждены, — сказал голос. — Уничтожены.
— Кто? — спрашивала Миникин. — Кто именно уничтожен?
Впервые за все время на памяти Миникин лицо девушки дрогнуло:
— Кадар.
Миникин резко опустилась на пол. Хотя в глубине души она и подозревала это, все равно невыносимо ощущать, как гаснет последняя надежда на сердце.
— Нет... — Она закрыла глаза. — Пожалуйста, не надо.
— Каган мертв, — произнес Лакарон. — Человек с одной рукой едет сообщить тебе эту весть.
Миникин стояла на коленях, не в силах вымолвить ни слова. Казалось, нечего больше спросить у духа. Она не хотела, чтобы Лакарон продолжал, но он решил иначе.
— Много людей, все мертвы. На поле и в городе, — юное лицо Прорицательницы стало печальным, когда она произнесла эти слова. — Кадар ушел.
Долго-долго Миникин оставалась распростертой на полу рядом с Прорицательницей, не в силах подняться. Она не знала, как сообщить эту новость Белоглазке. Трог просунул голову в дверь. Она увидела его обеспокоенные глаза.
— Я... — слова не шли с языка. — Я хочу немного побыть одна, Трог.
Трог неохотно оставил свою хозяйку в маленькой комнатке. Когда он удалился и Миникин удостоверилась, что он не услышит, она дала волю слезам.

Гилвин и Белоглазка ехали в благословенной тени Гримхольда, и солнце осталось у них за спиной. Изумруд, крил Гилвина, двигался через пески мягкой иноходью. День был хорош — ясный и радостный, несмотря на многочисленные тревоги, и они ехали уже почти час. За короткое время Гилвин смог установить прочную связь с Изумрудом и мог командовать животным при помощи мысли, что казалось ему совершенно упоительным. Во время поездки верхом он не был больше калекой и объектом насмешек, напротив, он стал похож на прославленных всадников Лиирии, и не хуже прочих парней. Более того, изумруд стал ему верным товарищем, совсем как Теку или даже Фиггис. Его можно было назвать другом. С момента прибытия в Гримхольд он совершенно не занимался подготовкой обороны крепости, как Лукьен, а посвящал все свое время таким вещам, какие прежде считал для себя невозможными. Вроде езды верхом. Или общения с девушкой.
Белоглазка была по-настоящему добра к нему, и Гилвин восхищался ею. Он надеялся, что она чувствует то же, ведь она проводила с ним много времени и первой показала ему «настоящий Гримхольд». С разрешения Миникин они выехали посмотреть на селение с безопасного расстояния в дневное время, когда риск для Белоглазки усиливался. Вначале Миникин запретила, сказав, что это может быть опасно для девушки, но Белоглазка отчаянно хотела поехать с Гилвином, поэтому они соорудили для нее защитную повязку на глаза из плотного куска темной материи. Выглядело немного странно, зато хорошо действовало, и Гилвин не возражал. Да и зачем бы ему это делать, если она даже не видит его увечий. Откуда же ему было знать, что ее дух-водитель подробно описал его внешность, включая искалеченную руку и ногу. Белоглазка просто не обращала внимания.
Прохладные тени Гримхольда защищали их как щит. Гилвин делал все возможное, чтобы солнечные лучи не попадали на них. Правда, временами девушка все равно вздрагивала, видимо, чувствуя жар, но потом улыбалась, как ни в чем ни бывало. Она знала, что отец в Джадоре — волнуется о ней и ждет прихода армии Акилы. Но даже это не могло омрачить радость от поездки. Изумруд легко трусил через долину, и Гилвин ощущал дыхание Белоглазки на своей шее, когда она заливалась смехом. Здорово, что им приятно в обществе друг друга, решил юноша. Завтра или послезавтра может разыграться трагедия, но сейчас они в безопасности и счастливы. Такого счастья Гилвин не изведал за всю свою жизнь. Он очень мало виделся с Лукьеном и, хотя ощущал некоторую вину, все же убеждал себя, что в нем особенно не нуждаются. Лукьен — человек военный, и сам превосходно справится с заданием по организации армии Нечеловеков.
«Сегодня — мой день», — радостно думал он.
И, может быть, Белоглазка так же счастлива, как и он.
Изумруд припустил чуть быстрее, настроившись на радостную волну, излучаемую сознанием Гилвина. Парень держал поводья в одной руке, ноги были крепко привязаны к седлу, так что падение не грозило. Седла у крилов без стремян, поэтому его нога не являлась помехой. Белоглазка крепко охватила его за талию. Он тихонько велел Изумруду идти помедленнее, беспокоясь о девушке. И крил, на своем языке рептилии, как будто ответил: не волнуйся, мол.
Решив сделать перерыв, Гилвин остановил Крила посреди болотистой низины. Они находились в тени высоких башен крепости, и городок Гримхольда отчетливо виднелся вдали. Белоглазка сняла руки с талии Гилвина.
— Почему мы остановились? — спросила она.
Гилвин осторожно соскользнул со спины крила.
— Я подумал, что ты могла устать.
— Нет, я не устала.
— Зато я устал, — сказал юноша. Он взял Белоглазку за руку и помог ей спуститься. — Отсюда открывается великолепный вид, и вообще... — он остановился, потрясенный собственной бестактностью, но Белоглазка только рассмеялась.
— Не беспокойся, — заверила она его. — Ты вовсе не оскорбил меня. Фаралок показывает мне все, что нужно.
Фаралок был духом Акари для Белоглазки. Она редко произносила его имя вслух, и это заинтриговало Гилвина. Он повел ее на вершину холма. Здесь было прохладнее, чем в тени крепости, но она все равно слегка морщилась сквозь повязку.
— Как твои глаза? — спросил юноша. — Не пора ли нам вернуться?
— Нет, я не хочу возвращаться. Здесь так здорово, — Белоглазка вдохнула всей грудью. — Я рада, что Миникин отпустила нас. Прошла целая вечность с тех пор, как я ездила на криле. Отец однажды брал меня с собой — много лет назад.
Гилвин проводил ее вниз и они вместе уселись на песок, рассматривая город. Он не сводил с нее глаз, зачарованный красотой. Лукьен делился с ним историей своей любви к королеве Кассандре во время их долгой поездки на юг: как он впервые обратил на нее внимание. Это была настоящая любовь, как сейчас у Гилвина. Интересно, знает ли Белоглазка, что он ее рассматривает: может быть, Фаралок помогает ей осознать этот факт. У него было так много вопросов к девушке. За дни, которые он провел в Гримхольде, он успел многое узнать. Но Нечеловеки хранят столько тайн.
— Здесь очень красиво, — проговорил он. — Хотел бы я, чтобы у нас была какая-то еда. Устроили бы пикник.
— Может быть, завтра, — отвечала Белоглазка. И улыбнулась: — Если Миникин позволит мне.
— Хм, я сомневаюсь, — сказал Гилвин. Им было трудно убедить хозяйку крепости отпустить их. — Ты ведь очень близка с Миникин, верно? Она ведет себя как твоя мать.
Белоглазка немного подумала.
— Да, что-то вроде этого. Она защищает меня с того времени, как я здесь. Она научила меня всему, что я узнал здесь, особенно — как общаться с Фаралоком.
— Это трудно? — спросил Гилвин. — Я имею в виду управлять Акари. Это вроде как управлять крилом?
— Я не знаю, как это — обращаться с крилом, Гилвин. Но управлять Фаралоком несложно. Но управлять — неверное слово. Он говорит со мной. С его помощью я почти могу видеть.
Ее ответ заинтриговал Гилвина.
— Так ты, получается, всегда говоришь с ним? Даже сейчас? — спросил он. — И он рассказывает тебе обо всем?
— Вначале это было примерно так, он рассказывал о том, что вокруг, — Белоглазка откинулась назад на руках и ее черные волосы волной упали назад. — Но сейчас все проще. Мы даже не разговариваем, — она пожала плечами. — Я просто знаю, что вокруг.
Гилвин повернулся, изучающе глядя на девушку.
— Хотел бы я знать, как заговорить с моим Акари, — он вздохнул. — Миникин сказала мне, что научит этому, но сейчас она слишком занята. Все, что я знаю, — мою Акари зовут Руана. Но я не знаю, зачем она мне нужна.
— Если Миникин одарила тебя духом, на это есть причина, Гилвин. Тебе следует доверять ей. Когда придет время, она научит тебя общаться с Руаной.
— Не думаю, что я смогу, — усомнился юноша. — Но, может быть, я научусь видеть в темноте, как ты, или творить волшебство, как Миникин. Я однажды видел в Коте, как она вызывала Акари. Они были похожи на столбы огня! Я хотел бы сделать что-нибудь подобное.
Белоглазка рассмеялась.
— Акари помогают нам, а не служат для развлечения.
— Я знаю. Но ведь так здорово обладать некоторой силой, чтобы не чувствовать себя беспомощным калекой, — он внезапно замолчал, и его молчание привлекло внимание Белоглазки.
— О чем ты думаешь? — спросила она.
— Да ни о чем, — солгал Гилвин.
— Я тебе не верю, — улыбнулась Белоглазка. — Ты размышляешь, знаю ли я, как ты выглядишь.
Ее догадка заставила Гилвина покраснеть.
— Ну, вообще-то, так оно и есть. Я вроде как интересовался этим, — он отвел взгляд. — Так ты знаешь, как я выгляжу?
Белоглазка кивнула.
— Настолько, насколько могу.
— И это не вызывает у тебя неприязни?
— Гилвин, я люблю множество людей с гораздо большими увечьями, чем твои. Как ты мог задать мне подобный вопрос? Разве у тебя вызывает неприязнь то, что мои глаза такие уродливые?
— Нет, они не уродливые! — запротестовал Гилвин. — По-моему, они прекрасны!
Белоглазка рассмеялась, но, похоже, комплимент пришелся ей по душе.
— Ты очень вежливый лжец, — сказала она.
— Я не лгу, Белоглазка, — Гилвин придвинулся поближе. — По-моему, ты самая прекрасная девушка из всех, кого я знаю.
Белоглазка не шевелилась. Она отвернулась, сжав губы. Гилвину показалось, что она нервничает. Он почувствовал внутреннюю дрожь. Можно ли ее поцеловать? Или она не позволит? Он придвинулся еще ближе, касаясь губами ее щеки...
...и тут его остановил пронзительный крик.
— Белоглазка!
Гилвин отпрянул назад и огляделся. Белоглазка вскочила на ноги. Миникин бегом взбиралась на холм, и Трог сопровождал ее. Гилвин почувствовал, как при виде женщины его сковал ужас: вдруг она угадала его намерения. Но расстроенное выражение ее лица подсказало юноше: что-то произошло.
— Миникин? — неуверенно окликнула ее Белоглазка. — Что случилось?
Миникин молча взобралась на холм, не сводя глаз с девушки. Она судорожно сглотнула комок. Гилвин никогда не видел ее такой, и это пугало. Она держалась, как натянутая струна. Белоглазка задрожала.
— Миникин, что-то произошло?
Голос маленькой леди дрожал.
— Барон Гласс, лиириец. Он спешит в Гримхольд.
Белоглазка смертельно побледнела.
— Отец?.. — прошептала она.
Миникин взяла девушку за руку.
— Мне очень жаль, дитя мое. Он покинул нас.
Гилвин не мог пошевелиться. Горе и сочувствие к Белоглазке захватили его. Белоглазка сорвала с лица повязку и бросила ее на землю. Странно было видеть слезы на ее глазах. Они катились ручьем.

Торин Гласс достиг Гримхольда к ночи. Непрекращающаяся гонка через пустыню измотала его. Когда они добрались до подножия гор, он думал, что испустит дух от голода и жажды. Беник, его проводник, направил крила в широкий каньон, окруженный высокими красными скалами. В ущельях лежали тени. Беник, ни слова не говоря, собрался с мыслями, выбирая верное направление. Торин крепко держался за поводья. От усилий единственная рука дико болела.
— Уже близко? — прохрипел он.
Беник замедлил бег крила и кивнул:
— Рядом.
Минуту спустя они завернули за угол в каньон и увидели вдалеке свет факелов. Торин пытался сфокусировать взгляд. Они находились в тени громадной горы. Широкие железные ворота открывались в глубине; за ними виднелся оранжевый свет. Там, внутри, были люди. Они закричали, когда заметили подъезжающих путников.
— Торин, сюда! — услышал он голос. Человек махал рукой.
— Лукьен!
— Гримхольд, — промолвил Беник. Он испустил тяжелый вздох, а потом указал на фигуры в тени. — Они ждут вас.
Торин проворно соскользнул со спины крила и поспешил к замку. Строение имело ошеломляющий вид — высокое и грозное, но приветственные крики Лукьена уничтожили страх. На воротах стоял великан, которого Торин вначале принял было за Трога, но тут же понял, что это другой: стражник. У ворот находилась также женщина-невеличка Миникин, кутающаяся в плащ. Лукьен поспешил навстречу другу. На лице его было написано несказанное облегчение.
— Торин, хвала Небу, что ты в порядке! — закричал Лукьен. Они с бароном крепко обнялись. Изможденному барону это объятие показалось слишком уж крепким.
— Потише, Лукьен, — засмеялся он. — Я еле на ногах держусь после этой чертовой скачки.
Лукьен стоял и изучал его.
— Ты похож на саму смерть, — заключил он. Его улыбка погасла, уступив место печали. — Битва. Все очень плохо?
Гласс кивнул. Ему было трудно говорить о том, как он оставил Кадара. Он глядел на слабо освещенные ворота и не видел Гилвина. Тот не пришел встречать его.
— А где мальчик? — спросил барон.
Ответил Лукьен:
— Утешает дочь Кадара.
Торин посмотрел на него.
— А как вы об этом узнали?
— Долго объяснять, Торин. Миникин была права — некоторые из здешнего народа владеют необычным искусством.
— Не понимаю, — озадаченно проговорил Торин.
Лукьен обнял его за плечи и повел к замку.
— Я все тебе объясню. Но сначала — отдохни.
— Да, о боги, — простонал Торин. — Еды и питья, если можно, — он жестом указал на Беника. — И ему, конечно же. Мы оба умираем от голода и жажды.
— Для вас все готово. Идем.
— Уже? Но откуда вы узнали?
— Нет, пока достаточно вопросов. Мы еще успеем расспросить друг друга обо всем.
Он повел Торина в ворота, где ждала Миникин. Выражение лица маленькой леди было печальным. Вокруг нее стояли самые странные на свете люди. Торин смотрел на них, поражаясь их увечьям. Миникин вышла вперед и взяла его за руку.
— Добро пожаловать в Гримхольд, барон Гласс, — сказала она. — И спасибо за все, что вы для нас сделали.
Торин покачал головой.
— Не нужно благодарить меня, мадам. Я оставил вашего доброго кагана умирать. А теперь, если у вас найдется пища для труса, я буду вам весьма признателен.
— Пища готова, — она указала в направлении зала. — А вы — герой, а не трус.
— Как вам будет угодно, мадам, — Торин позволил маленькой леди ввести себя в чудесный замок, вырубленный в скалах. Лукьен следовал за ними, не говоря ни слова. Сам воздух был наполнен печалью. Нечеловеки, как их называли, стояли маленькими группками и разговаривали приглушенными голосами. Торин понимал, что они взволнованы — и было отчего. Он привез дурные вести, но они как будто знали об этом заранее. И вот они вошли в огромный зал. Сквозь открытые двери виднелся огромный деревянный стол, освещенный свечами, на котором стояло множество кушаний и напитков. Это зрелище вдохновило Торина. Он без приглашения уселся за стол и оторвал здоровенный кусок от буханки хлеба, налил кружку эля и начал есть. Лукьен сел рядом, а Миникин прикрыла дверь, чтобы посторонние не могли подслушать их беседу.
— Итак? — заговорил Торин в перерыве между двумя кусками. — Скажите мне, что вам известно.
Ему ответил Лукьен. Он рассказал Торину о Прорицательнице, удивительной девушке, видящей будущее, о том, как она сообщила о смерти Кадара. Торин слушал, не прекращая есть, лишь скептически покачивая головой. Однако, он был разочарован, когда узнал, что Прорицательница не сообщила им всех подробностей о битве в Джадоре и судьбе людей Кадара.
— Мертвы, — заявил Торин, осушая кружку. — Я в этом уверен.
Эта новость заставила Миникин сжаться.
— Все? — казалось, ей невозможно в это поверить. — Неужели ваш король настолько безжалостен?
— Он не наш король, — возразил Лукьен. — Это не тот Акила, которому мы служили.
— Говори за себя, Лукьен, — вмешался Торин. — Лишь только я увидел Акилу, сразу понял, что это за бешеная гадюка.
— Ты неправ, Торин, — спорил Лукьен. — Ты никогда не знал его как следует.
Торин был поражен.
— Как ты можешь защищать его? Я ведь только что рассказал: он уничтожил всех воинов! Наверное, и всех жителей города!
— Не мог он этого сделать. Это не тот Акила, которого я знаю.
— О, Небо...
Миникин воздела руки к небесам.
— Это не имеет значения. Его армия наступает и мы должны организовать оборону.
Торин посмотрел на Миникин.
— Никого не хочу оскорбить, миледи, но мне непонятно, о чем вы говорите. Ведь они все калеки — увечные и слепые.
Лукьен издал короткий смешок.
— Поверь мне, Торин, все не так, как кажется, — он начал рассказывать барону про настоящий Гримхольд, город за крепостью, и сколько там полноценных людей. — Я обучаю их и они отличные ученики, Торин. Здесь просто море оружия и щитов для всех.
Торин был настроен куда как скептически.
— У Акилы все еще более тысячи человек, Лукьен.
— У нас здесь тоже не меньше, а крепость нас надежно защитит, — парировал тот. — Я знаю, здешний народ выглядит непривычно, но они способны удивить тебя.
Торин улыбнулся.
— Уже удивили. Ну хорошо. Я помогу тебе с армией. Но это будет нелегко, да и времени у нас в обрез.
— Вначале отдых, барон Гласс, — вступила в разговор Миникин. — У нас будет достаточно времени утром на разговоры о войне, — она поднялась из-за стола и подошла к двери. — А теперь я оставлю вас обоих, — но перед тем, как уйти, обратилась к Торину: — Вы сделали нам честь, барон. Может быть, сами вы считаете иначе, но это так.
Когда дверь за ней закрылась, Торин с тяжелым вздохом отодвинул тарелку. Аппетит у него внезапно пропал.
— О, как она ошибается, Лукьен. Я просто трус, оставивший правителя в такой момент! — культя на месте руки начала дергаться, как всегда в минуты волнений. — Я просто полумужчина, вот что я такое. И даже на четверть не солдат.
— Торин, не надо, — Лукьен потянулся через стол и налил еще эля в кружку товарища. — Просто отдохни. Не стоит думать обо всем этом.
— Тебя там не было, Лукьен. И ты не видел, — Гласс взял кружку, но не стал пить. Вместо этого уставился на свое отражение, и это причинило ему боль. — Он был великолепен, настоящий вождь. Его людям было чем гордиться. А я бросил его на смерть, — он перевел взгляд на Лукьена. — Как он умер? Девушка рассказала вам?
Лукьен пожал плечами.
— Полагаю, погиб в бою.
— Понятно, но кто его убил? Трагер?
— Не знаю. Почему ты спрашиваешь?
— Потому что эта подлая змея самолично явилась с условиями перед началом битвы, — бросил Гласс. — Он бросил Кадару вызов. Я просто уверен, что именно он убил Кадара. Уверен, и все тут.
— Кадар к этому и стремился, — мягко проговорил Лукьен. — Он выполнил свой долг.
— Я должен был остаться там и сражаться вместе с остальными, — внезапная ярость забурлила в крови барона. — Будь оно все проклято, посмотри на меня! Я не лучше тех уродцев, которых мы защищаем! — ему неудержимо захотелось швырнуть кружку о стену. — Если бы я мог догнать Трагера...
— Он бы убил тебя, — сказал Лукьен.
Торин сердито поднял глаза. Лукьен ухмылялся. Выражение лица товарища мгновенно отрезвило Гласса.
— Действительно, — рассмеялся он. — И все-таки это была бы лучшая смерть, чем оставаться здесь, пока он не истребит нас.
— Ему нас не истребить, Торин. Мы победим.
— Ты так уверен? Что, эти люди настолько исключительны?
— Они жаждут сражаться, Торин, и умрут, если будет нужно.
— Ну что же, прекрасно, что они хотят умереть, потому что Акила еще больше хочет убить их.
Лукьен выпрямился.
— Здесь их дом, — строго сказал он. — И они хотят защищать его.
— Я восхищен, правда. Но умрут многие, Лукьен, и ты это знаешь.
Лукьен кивнул и продолжил:
— Знаю. Но мы можем выиграть. Разве это не стоит потерь?
— Любая жизнь имеет значение. Когда-то давно я учил тебя, что одержать победу — невеликая честь. Но даже если мы победим, сколько людей погибнет? — Торин представил себе ужасную картину. — Акила больше не добрый человек. В нем не осталось ни капли порядочности. И он не остановится, пока не получит тебя, Лукьен. Я надеюсь, что эти люди готовы к подобному исходу.
Бронзовый Рыцарь не отвечал. Он застыл с кувшином эля в руках.
— Лукьен? Ты слушаешь меня?
— Угу.
Торин наклонился вперед.
— И о чем ты думаешь?
Губы Лукьена изогнулись, как будто он спорил с невидимым собеседником.
— Торин, внизу, в подвале множество старого оружия, которое Акари изготовили много лет назад. И там я встретил кое-что, до сих пор не идущее у меня из головы.
— Что же это?
— Доспехи, — ответил Лукьен. — Но не простые. Они волшебные, подобно амулетам. Они принадлежали одному из духов Акари, человеку, который был в прежние времена медиумом.
— Медиумом? — слово смутило Торина. — Что это означает?
— Я точно не уверен, — признался Лукьен. — Это кто-то вроде Миникин. Тот, кто может призывать духов на помощь. Как бы то ни было, доспехи совершенно замечательные. Ничего подобного я в своей жизни не видел. Они черные и блестят, как живые. И выглядят новехонькими, словно их ни разу не коснулся клинок. Непонятно даже, в каком месте на них опускался молот при ковке; там нет ни единой отметины!
— Интересно. Но я все еще не возьму в толк, куда ты клонишь.
Лукьен бросил взгляд через плечо и зашептал:
— Их называют Доспехами Дьявола, Торин. Минкин утверждает, что Акари дали им такое имя, потому что ими владел дух зла. Но послушай — она утверждает, что всякий, кто наденет эти доспехи, становится непобедимым.
— Непобедимым? Да быть такого не может!
— Не знаю, не знаю. Разве возможно то, что делают здесь Нечеловеки? Главное, сама Миникин полностью уверена в этом, и у меня нет повода сомневаться. А если бы ты увидел доспехи, ты бы понял, о чем я толкую.
Торин немедленно предложил:
— Если все это правда, значит, в доспехах наше спасение.
— Вот и я о том же, — кисло процедил Лукьен. — Но Миникин не разрешила мне даже прикоснуться к ним. Говорит, в них слишком большое зло, и его невозможно контролировать. Якобы любой, кто попытается, попадет под заклятье духа-хозяина доспехов, или что-то вроде этого, — он вздохнул, покачал головой. — Если бы мне удалось надеть доспехи. Тогда бы перевес был на нашей стороне.
— Да, — согласился Торин. В его мозгу засверкали новые возможности. Такое оружие может снова сделать его полноценным. — Так ты сказал, Миникин запретила тебе надевать доспехи?
Лукьен кивнул.
— Как ни печально, но да.
— Только тебе?
— Я знаю, о чем ты думаешь, Торин. Забудь. Миникин никому не позволит взять доспехи — ни нам, ни Нечеловекам. Она сказала, единственная причина, почему они еще здесь — то, что она не знает, как их уничтожить. Представляешь? Доспехи, которые нельзя уничтожить!
Торин еще как представлял. Культя задергалась с новой силой.
— Вероятно, мне удастся убедить Миникин, — пробормотал он. — Если она увидит, что другой надежды нет...
— Не поможет, — сказал Лукьен. — Я уже пробовал этот прием. Бесполезная трата времени, — к удивлению Торина, он поднялся из-за стола.
— Куда ты идешь? — спросил барон.
— Подумать, — ответил его товарищ и бесшумно вышел из комнаты.

В ту ночь Лукьен не спал. Он не пошел в комнату, которую делил с Гилвином, не желая видеться с парнем, и барона Гласса он тоже не повидал. Как и Миникин, и всех остальных. Вместо этого он долгие часы бродил по землям Гримхольда, один со своими думами, размышляя о сумятице своей жизни. Он поднялся в обсерваторию, которую показала ему Миникин, и стал рассматривать селение вдали. Оно показалось надежным, красивым, отличным укрытием для Нечеловеков и их отпрысков. Здесь, под звездами, он принял решение.
Лукьен быстро все организовал.
Он немедленно отправился на конюшню, где содержались лошади, дровасы и крил Изумруд. Миникин показала ему стойла на четвертый день пребывания в Гримхольде, когда рассказала всю правду о крепости. Конюшни, как и сама крепость, была вырублена в скале, но вход был направлен в сторону селения, чтобы ее не было видно издалека. Лошадей там было немного: большинство содержалось в селении. И следил за ними единственный работник — горбун с жутким имечком Монстр. Лукьен был шокирован, когда Миникин назвала ему имя, но она тут же мягко напомнила ему, что основная задача Гримхольда — научить калек не стыдиться своих увечий. И, разумеется, Монстр ничем не напоминал свое имя. Это был тихий, мягкий человек, всегда носивший на руках кошку, с которой нежно разговаривал и подкармливал лучшими кусочками с кухни. Он обладал нечеловеческой силой — большей, нежели любой человек его роста, но без горба. Как и у всех обитателей Гримхольда, способности Монстра были сверхъестественной природы. Он легко мог поднять огромный булыжник и легко, словно танцуя, передвигаться с ним.
Было уже очень поздно, поэтому Монстр лег спать задолго до прихода на конюшню Лукьена. Конюшня стояла незапертой. Несколько животных в стойлах глядели на рыцаря: они не привыкли, чтобы кто-то приходил сюда так поздно. Лукьен принес с собой фонарь и осветил животных и седла, висящие на стене. Место замечательное, здесь можно разместить намного больше животных, чем живет у Нечеловеков. Лукьен осторожно осмотрел каждое стойло. Он знал, кого ищет. Кобылу по кличке Отважная — любимицу Миникин, смелое животное, оправдывавшее свое имя. Маленькая леди с гордостью показывала ее Лукьену, ибо кобылу подарил Кадар. Лукьен нашел ее стойло и остановился. Каурая кобыла бесстрастно смотрела на него.
— Ты помнишь меня, девочка, ведь правда? — прошептал Лукьен. — Хорошо. Не бойся. Я не обижу тебя.
Он осмотрел стены и увидел подходящее седло, которым Миникин пользовалась в редких ситуациях, когда ездила на кобыле. Вернее сказать, ее возили, ибо ее ноги, как сказала сама Миникин, не доставали до стремян. Лукьен улыбнулся, припомнив эту историю. Миникин удивительная женщина. Она не заслуживает смерти.
Стоя в темноте, Лукьен понял, что этот план постоянно вертелся у него в голове, но лишь слова Торина нечаянно убедили его в собственной правоте. Старый барон говорил, что цель захвата Гримхольда — не амулеты и не месть, а исключительно он сам. Безжалостный факт гласил: это он довел Акилу до помешательства, когда предал короля и увел у него жену. И он пытался сбежать от этого факта на протяжении шестнадцати лет. Сегодня вечером это должно прекратиться.
Какое-то время он размышлял о Доспехах Дьявола. Ему казалось несправедливым, что такое оружие бездействует. Но Миникин, конечно, никогда не даст разрешения. Ему бы украсть доспехи, но он не хочет снова становиться вором. Кража женщин и амулетов не довела его до добра.
Он выглянул за дверь, понимая, что скоро рассвет. Но луна еще светила, и это хорошо. Снаружи он оставил мехи с водой и другое снаряжение. Лукьен поспешно принялся за работу. Достал седло и прочую упряжь со стены и быстро и бесшумно оседлал Отважную. Кобыла отличалась прекрасным характером и позволила ему выполнить все действия без протеста. Она как будто чувствовала, что ему это необходимо.
— Молодец, — ласково произнес Лукьен. — Так будет лучше. Вот увидишь.
Но кобыле, конечно, не удастся вернуться, и это огорчало Лукьена. Миникин будет скучать по нему, он уверен. И он тоже — а также по Гилвину и Торину и всем Нечеловекам.
Когда Лукьен оседлал Отважную и привязал припасы, он вывел ее из стойла и вскочил в седло. Он оглянулся назад, чтобы удостовериться, что никто не наблюдает за ним, и поехал вслед за лунным светом в Джадор.

53

Лишь на рассвете Гилвин вернулся в свою спальню, проведя долгую ночь с Белоглазкой. Он ужасно устал и мечтал о мягкой постели. Лишь спустя несколько часов Белоглазка смогла уснуть. Вести об отце привели ее в отчаяние, и Гилвин опасался оставлять девушку одну. Жизнь вдруг вышла из-под контроля. Один миг — и благодать сменилась сердечной мукой. Но все-таки ему удалось хоть немного успокоить Белоглазку. Это уже кое-что. По дороге в комнату он понял, что, возможно, ему осталось совсем мало времени побыть с ней. Он был глупцом, когда надеялся, что каган Кадар и барон Гласс смогут отразить натиск лиирийцев. Он ошибался и теперь чувствовал себя пристыженным, потому что не слушал Лукьена и не помогал организовывать оборону. Он слишком потерял голову от любви, чтобы посмотреть правде в глаза, но теперь все должно измениться. Лукьен и Гримхольд нуждаются в нем.
Подходя к двери, юноша заметил, что она слегка приоткрыта. Он не придал этому значения. Солнце уже вставало, но у него оставалось часа два-три на сон, чтобы потом быть полезным Лукьену. Он тихо вошел в комнату, не желая потревожить сон рыцаря. К его удивлению, Лукьена в кровати не было, и постель оставалась нетронутой. Он что, работал всю ночь? От этой мысли Гилвину стало и вовсе невыносимо стыдно. Измученный, он сел на кровать и начал стягивать башмаки. Но тут его взгляд упал на белевший на подушке листок бумаги. Юноша бросил свое занятие и схватил листок, думая, что записка — от Белоглазки. Но сейчас же отбросил эту мысль как нелепую — ведь он расстался с ней совсем недавно. Может, от Лукьена? Или от Миникин? Когда он прочел записку, содержание потрясло его до глубины души.
Записка была краткой.
«Гилвин.
Я еду в Джадор увидеться с Акилой. Ему нужны не амулеты. Ему нужен я. Для блага Гримхольда — не преследуй меня».
И подписано просто: «Твой друг Лукьен».
А после подписи были еще несколько слов. Сердце Гилвина упало, когда он прочел:
«И еще — спасибо, что помог мне снова увидеть Кассандру».
Гилвин сидел в тишине, потрясенный, не зная, что делать. Лукьена уже можно считать мертвым. Разве король Акила оставит его в живых?
— О боги, Лукьен, что ты наделал?
И что делать ему? Гилвин даже не догадывался, когда написана записка и сколько уже времени провел в пути Лукьен.
— Не имеет значения. Я должен действовать.
Гилвин быстро зашнуровал ботинок и покинул комнату как можно скорее, прихватив с собой послание. Ему нужно немедленно разыскать Торина. Если есть шанс догнать Лукьена, терять времени нельзя. Но он даже не знал, в какой из комнат спит Торин, ведь юноша провел ночь с Белоглазкой. Он беспомощно оглядывал ряд закрытых дверей. Торин может быть за одной из них или ни за одной. Гилвин ощутил панику. Каждая потерянная секунда может означать смерть для Лукьена. Этого ему не вынести. Он должен сделать что-нибудь. Наконец, отчаявшись, он громко крикнул:
— Торин, где ты?
Крик юноши эхом отозвался в зале. Он услышал шум и кряхтение за некоторыми дверьми, но никакого ответа не последовало. Он снова крикнул:
— Торин!
Внизу распахнулась дверь. Горбун Монстр сердито прошипел:
— Что тебе надо, мальчик? Хочешь весь замок перебудить?
— Монстр, я ищу барона Гласса. Ты его не видел? — в отчаянии спросил Гилвин.
— Барона Гласса? А это еще кто?
— Он прибыл вчера вечером из Джадора, — объяснял Гилвин. — Он мне срочно нужен.
Горбун покачал большой головой.
— Не знаю такого. Возвращайся в постель.
— Не могу, мне надо его найти.
— Ну так ищи! — гаркнул Монстр, захлопывая дверь перед носом у Гилвина.
Расстроенный, юноша стоял в темном зале, лихорадочно пытаясь соображать. Потом вспомнил Фарла, их с Лукьеном помощника. Он нечасто виделся с пареньком после того, первого дня, но знал, что тот живет этажом выше. Он поспешил в конец коридора. Лестница выходила в другой темный холл, тоже полный закрытых дверей — кроме одной. В центре одна дверь была открыта и в ней горела свеча. Гилвин подошел и увидел.
— Фарл!
Парень сидел на краю кровати, надевая башмаки. Его незрячие глаза с тревогой были устремлены на Гилвина.
— Мастер Гилвин! Я как раз собирался принести вам с мастером Лукьеном завтрак.
— Забудь про завтрак, Фарл. Мне нужна твоя помощь. Лукьен исчез.
Фарл живо вскочил на ноги.
— Исчез? Что вы имеете в виду?
— Оставил записку. Уехал в Джадор. Должно быть, еще ночью.
— А что, хозяйка Миникин знает?
— Нет, не думаю. Фарл, я должен следовать за ним. Но мне надо найти моего друга, барона Гласса. Ты знаешь, где его комната?
— Барона Гласса? А, вы имеете в виду того, кто приехал вчера вечером? Да. Знаю, где его комната. Она внизу. Прямо под этой, в холле. Но его там нет. Я видел его с хозяйкой Миникин совсем недавно. Она пришла за ним.
— Пришла за ним? Зачем?
— Не знаю, мастер Гилвин. Не мое дело задавать подобные вопросы.
Но Гилвин не отставал:
— Куда они пошли, Фарл? Ты знаешь?
Мальчик пожал плечами.
— Простите, не имею понятия. Но вы можете дойти до комнаты Миникин. Знаете, где она?
— Найду, — ответил Гилвин. Он поспешил выйти и побежал по лестнице. Он знал, что покои Миникин где-то на первом этаже, там же, где его комната. Точного расположения не знал, но был уверен, что спросит кого-нибудь. Но, спустившись вниз, пожалел, что не дождался Фарла. Гримхольд представлял собой сплошной лабиринт, и найти комнату Миникин было недостижимой целью. Так что вместо этого Гилвин направился в большой зал, откуда выходили ворота и где они с Лукьеном впервые увидели замок. Здесь всегда дежурили стражи, и они должны знать все. Гилвин не сразу добрался туда, и, дойдя, увидел, что там почти никого нет. Замок был погружен в тишину, но впереди раздавались голоса. Зайдя за угол, юноша увидел комнату с открытой дверью, освещенную мягким светом свечи. Комната была большой и удобной, с огромным столом и множеством кресел. Он просунул голову внутрь и увидел Миникин. К великой радости юноши, Торин тоже сидел рядом. Они встревоженно оторвались от чашек с чаем и посмотрели на Гилвина.
— Гилвин, что ты тут делаешь? — спросил Торин.
— Ищу тебя, — ответил юноша. Он вошел в комнату, протягивая барону записку. — Это от Лукьена. Он ушел, Торин.
— Мы знаем, Гилвин, — отозвалась Миникин. — Мы с бароном как раз это обсуждаем. Сядь, пожалуйста.
— Вы знаете? Но откуда?
Миникин печально улыбнулась.
— Акари мне все рассказывают. Ты садись.
Сконфуженный. Гилвин занял кресло возле Торина. Барон глотнул чаю и поставил чашку.
— Миникин пришла ко мне в комнату час назад. Сказала про Лукьена. Мы знали, что ты с Белоглазкой и решили не трогать тебя. Но про записку не знали. Можно взглянуть?
Гилвин протянул листок. Минкин спросила, как себя чувствует Белоглазка.
— Думаю, все в порядке. Настолько, насколько возможно.
Миникин улыбнулась.
— Рада, что тебе удалось ее успокоить. Белоглазка увлеклась тобой, Гилвин.
Лицо юноши стало пунцовым.
— Спасибо.
Барон Гласс протянул записку Миникин.

Предыдущая страница 28 Следующая страница


29 Джон Марко

— Ничего особенного. Просто пишет, что едет в Джадор.
Миникин нахмурилась.
— Ваш друг — настоящий упрямец.
— Миникин, мы должны догнать его, — выпалил Гилвин.
— Мы и догоним.
Услышав ответ, Гилвин почувствовал облегчение.
— Хорошо. Если мы с Торином выедем сейчас, то, может быть, сможем перехватить его до того, как он доберется до города. Я не знаю, когда именно он выехал, но...
— Гилвин, остановись, — вмешалась Миникин. — Ты никуда не едешь. Ни ты, ни барон Гласс.
— Что? Почему это?
— Разве стал бы я сидеть здесь и распивать чаи, если бы собирался в погоню? — намекнул Торин. — У Миникин есть план получше.
— Какой еще план? — сердито ощетинился Гилвин. — У нас нет времени! Мы должны отправиться за ним сию же секунду!
— Полегче, парень, — заговорила Миникин. — Я хочу вернуть Лукьена не меньше твоего. Но посылать тебя или барона — не лучший выход. У меня есть в запасе кое-кто другой. И у него настоящий талант для подобной работы.
— Кого же? — с вызовом спросил Гилвин.
Неожиданный голос произнес:
— Меня.
Гилвин повернулся и увидел человека, стоящего в дверях, страшно худого и закутанного в черную одежду. Он был выше Гилвина, но голос звучал молодо. Бледно-серые глаза виднелись из-под черной гака, больше на лице ничего не было видно. Даже на руках незнакомец имел черные перчатки. Ступив на порог комнаты, он быстро сдернул перчатки и положил их на стол, обнажив руки, белые, словно кость. Потом развернул гака и подошел к Миникин, чтобы поцеловать ее. И тут его поразительное лицо стало хорошо видно. Он был совсем юным, едва ли старше самого Гилвина, с яркими белоснежными волосами и кожей бледно-молочного цвета. В его внешности вообще не было красок, даже глаза имели серебристый оттенок. Бескровные губы расплылись в улыбке, ибо он явно наслаждался замешательством аудитории. Миникин встала и взяла его за руку.
— Гилвин, барон Гласс... это Призрак.
Торин вежливо встал.
— А, рад познакомиться с тобой... Призрак, да?
— Все правильно. Я бы не выбрал для себя такое имя, но оно вполне мне подходит.
Торин с трудом улыбнулся.
— Да, я бы тоже так сказал.
Гилвин глазел на юношу, пораженный белизной его кожи и льдистым оттенком глаз.
— Кто ты? — спросил он.
Прежде чем тот ответил, вмешался Торин:
— Он альбинос. А ты неприлично пялишься, мальчик мой.
— Прости, — выдавил из себя Гилвин. — Наверное, это так, но я никогда прежде не видел такого белого человека. Ты, и вправду, похож на привидение.
Юноша вдруг накинулся на Гилвина.
— Бу-у-у! — закричал он, а потом разразился смехом. Гилвин попятился, пораженный странным юмором парня.
— Я послала за Призраком, Гилвин, — объяснила Миникин. Она снова села и усадила вновь пришедшего в кресло рядом с собой. — Он живет в Гримхольде, но был в селении — навещал своих детей.
Мысль о том, что у этого юнца могут быть дети заставила Гилвина поежиться. Перед глазами встала развеселая картина: страшненькие, белые, как мучные черви, крошки.
— Я никогда не видел прежде альбиносов, — повторил он. По непонятной причине призрак вызывал у него антипатию. — Именно поэтому ты носишь такую одежду, из-за кожи? — спросил он.
— Точно, — откликнулся Призрак. — Если я выйду без нее, то поджарюсь, как цыпленок, — он хохотнул над собственной шуткой, продемонстрировав белоснежные зубы. — Я тебя пугаю? — спросил он. — Меня многие боятся, включая даже моих так называемых родителей.
— Я тебя не боюсь, — заявил Гилвин. — Я просто... удивлен.
— Призрак попал к нам в очень юном возрасте, Гилвин, — сказала Миникин. — Я нашла его в Норворе. Правда, ему повезло меньше, чем тебе. Мать отказалась от него, и остальные в деревне тоже не хотели его знать.
Гилвину показалось, что Миникин хочет смягчить его сердце этим рассказом. Поэтому он ответил:
— Я и не думал глазеть, Призрак. Я просто огорчен. Мой друг Лукьен уехал в Джадор.
Призрак кивнул.
— Мне известна ваша беда. Вот почему я здесь.
— Да, — заговорил Торин. — Объясните мне, Миникин, это и есть тот человек, которого предполагается послать за Лукьеном?
— Мое присутствие не должно беспокоить вас, барон Гласс, — сказал Призрак.
Барон улыбнулся.
— Вы знаете мое имя, да? Лукьен был прав — вы, Нечеловеки, полны сюрпризов.
— Мне кажется, нам лучше отправиться за Лукьеном вместе, — пропыхтел Гилвин. — Он наш друг и мы должны выручать его. К тому же, мы-то знаем, как он выглядит.
— Гилвин, потише, — велел Торин. Он внимательно посмотрел на Миникин. — Парень дело говорит, мадам. Я не уверен, что понимаю, зачем вы посылаете Призрака. Вы сказали, он как нельзя лучше подходит для этой работы, но, все-таки, он так странно выглядит. Он только привлечет к себе внимание, — он обернулся к Призраку: — Это не оскорбление, молодой человек, но если вы даже не можете выйти на солнце...
— Призрак спокойно переносит солнце, пока носит свои одежды, — объяснила Миникин. — И для задания он отлично подходит.
Барон Гласс нахмурился.
— Расскажите, в чем дело.
— Лучше я, — вмешался Призрак. — Я вам покажу.
Он сидел, улыбаясь двоим лиирийцам, словно маньяк, и не говорил ни слова. Гилвин и Гласс с любопытством наблюдали: вот он сидит и нагло улыбается, а вот... исчез из виду.
Воздух на его месте слабо колыхался в течение секунды, а потом все кончилось.
— Что за чертовщина? — Торин вскочил на ноги.
Миникин продолжала сидеть, словно ничего и не произошло.
— Где он? — спросил Гилвин.
— Я все еще здесь, — раздался бестелесный голос Призрака.
— Где? — не отставал Гилвин.
— Ты что, ослеп? — Голос расхохотался с явным удовольствием. — Здесь я!
Миникин тоже засмеялась.
— Посмотрели достаточно?
— Но я ничего не вижу! — настаивал Торин.
— Может, и не видите, но я уверяю вас, Призрак находится рядом, — заверила хозяйка Гримхольда. Гилвин огляделся, подозревая, что все это — не более чем трюк. Но тут по плечу ему постучали невидимые пальцы, и он завопил от страха.
— Хорошо, Призрак, достаточно, — произнесла Миникин. — Позволь им себя увидеть.
Альбинос возник в искрящемся воздухе так же быстро, как и исчез перед этим. Он стоял позади Гилвина, нахально улыбаясь.
— Это было поразительно, — едва слышно произнес Гласс. — Но каким образом?
— Долго объяснять, барон Гласс, — ответила Миникин. — Духи Акари помогают в развитии разных способностей. Вы слышали, что слепые здесь обладают зрением, а глухие — слухом? Здесь тот же самый эффект, вызванный духом Призрака. С его помощью Призрак способен воздействовать на сознание людей. Разумеется, он все время здесь, но дух уверяет вас, что он исчез. И ваш разум верит.
— Невероятно, — выдавил барон. Он рассмеялся и покачал головой. — Просто здорово.
— Если бы я продолжил разговаривать, ваш ум понял бы, что я здесь, — сказал призрак. — И вы бы, в конце концов, увидели меня. Но когда я молчу, то меня не видят очень долго.
— Теперь вы понимаете, почему я выбрала Призрака для поиска Лукьена, — Миникин с гордостью взирала на своего друга-альбиноса. — Если Лукьен попал в город, то уже захвачен в плен. И в таком случае лишь Призрак сможет добраться до него.
— Это будет непросто, — усомнился Торин. — Ведь он даже не знает, как выглядит Лукьен.
— Все верно, поэтому мы поедем с ним, — горячо заговорил Гилвин.
Миникин покачала головой.
— Нет. Я не могу рисковать вами. Если вас увидят, то тоже схватят. И тогда Акила вас убьет. У Призрака, по крайней мере, всегда есть шанс исчезнуть.
— Но он наш друг, — протестовал Гилвин. — Мы не можем просто сидеть здесь и ничего не делать! — Он с мольбой посмотрел на Торина. — Я ведь прав, Торин, ты знаешь это. Мы нужны Лукьену.
Торин тяжело вздохнул.
— Гилвин, мы с Миникин уже обсудили все это. Я тоже очень сильно хочу видеть Лукьена, но если шансов больше не остается, то пусть лучше этот парень сделает свою работу. — И обратился к Призраку: — Да пребудет с тобой мое благословение, сынок.
— А моего он не получит! — вспыхнул Гилвин. — Что будет, когда он появится в Джадоре? Как доберется до Лукьена?
— Решу, когда буду там, — ответил Призрак. Он избавился от юмора и держался твердо, как кремень.
— И это вы называете планом? — простонал Гилвин.
— А у тебя есть что получше? — проворчал Призрак. Он хлопнул Гилвина по плечу. — Есть?
— Нет, — признался юноша. — Но я все равно считаю, что мы ему нужны.
— Гилвин, попытайся понять, — мягко проговорила Миникин. — Если ты поедешь в Джадор, то тебя убьют. И какая в том польза для Лукьена? Призрак, по меньшей мере, пройдет мимо стражников. Если Лукьен еще жив, у нас есть хороший шанс спасти его.
Звучало логично.
Гилвин даже знал, что дама права. И голос вины в нем звучал несколько потише.
— Знаю, — угрюмо проронил он.
— Так будет лучше, мальчик мой, — сказал Торин. — Хорошо?
Гилвин кивнул, ничего не говоря.
— Ну вот и славно, — Миникин повернулась к альбиносу: — Времени у нас немного, Призрак. Ты должен будешь выехать немедленно.
— Я готов, Миникин, — сообщил молодой человек.
— Тогда поезжай в Джадор и займись поисками. Акила уже занял дворец Кадара. Если это так, то там будет и Лукьен. Под дворцом находится темница. Проверь ее, если сможешь.
— Хорошо, — Призрак направился к дверям.
— И еще, Призрак...
Альбинос остановился.
— Что?
— Просто найди Лукьена. Если можешь помочь ему, отлично. Но если нет, не нужно строить из себя героя.
Призрак ухмыльнулся.
— Ты снова читаешь мои мысли, Миникин?
В голосе Миникин звучал металл:
— Просто помни о своем задании. Не пытайся сразиться с Акилой. Мы не убийцы, ты не забыл?
Молодой человек удивленно поднял бровь.
— Как ты могла только подумать о таком? — с усмешкой спросил он.
— Хватит паясничать, Призрак. Теперь ступай. Постарайся как можно быстрее.
Альбинос отвесил изящный поклон и покинул комнату. Миникин встала и потянулась всем своим маленьким телом.
— Я устала, — произнесла она. И выглядела женщина на самом деле измученной. — Пойду проверю Белоглазку, — в дверях она задержалась. — Барон Гласс, поговорим позже. Раз Лукьен нас покинул, значит, защита Нечеловеков легла на ваши плечи.
— Я знаю, мадам. Как раз думал об этом.
— Хорошо. Позже расскажете, какие у вас идеи.
Она покинула комнату, оставив барона и Гилвина одних. Барон откинулся в кресле с чашкой в руках, но не пил. Гилвин был уверен: тот тревожится из-за Лукьена.
— Как думаешь, он найдет его?
Барон пожал плечами.
— Не знаю. Он точно лучший в своем роде. Если этот чудодей не найдет Лукьена, то кто же?
Гилвин чуть было не сказал, кто, но вовремя прикусил язык.
Он пробыл с Торином еще некоторое время, разговаривая о Лукьене и о том, стоило ли рыцарю приносить себя в жертву. Барон заметно пал духом, и не только из-за бегства Лукьена; он помнил о бегстве собственном. Он рассказал Гилвину, как бросил кагана Кадара одного, и Трагер убил правителя Джадора. Он ненавидел себя за такой поступок, и это вызывало тревогу у Гилвина. Юноша знал, что Торин — человек хороший, что когда-то он был отличным военачальником и уж, конечно, трусом его не назовешь. Но теперь он сам себя считает таковым. Поэтому Гилвин остался со стариком дольше, чем рассчитывал, надеясь поднять дух барона.
— Ты нужен Нечеловекам, — сказал он Торину. — Ты и сам это знаешь.
От этого замечания барону, кажется, стало полегче.
— Да, пожалуй, — согласился он. — Лукьен ведь был уверен, что можно собрать армию из здешних людей. Ты тоже так считаешь, Гилвин?
Гилвину пришлось признать, что он провел совсем немного времени с Лукьеном и не помогал ему в делах обороны.
— Не знаю, Торин. Тебе лучше судить.
— Это точно, — Торин встал. Прежняя уверенность возвращалась к нему. — Да!
Наконец, он оставил Гилвина в зале совещаний. Гилвин проклинал несправедливость судьбы. Он потерял целый час. Пулей вылетев из зала, он огляделся, дабы удостовериться, что Миникин нет рядом. Потом помчался в свою комнату и нашел гака, все еще грязную после приезда в Гримхольд. Свернул одежду поплотнее и сунул под мышку. Поискал еще что-нибудь, что может пригодиться. Увидел сундук возле кровати Лукьена, и судорога сдавила ему горло. В этом сундуке Лукьен хранил свои бронзовые доспехи и ни разу не надевал их.
— Он вовсе не собирался воевать, — прошептал Гилвин. — Он собирался сдаться им.
Бросив прощальный взгляд на комнату, Гилвин выбежал и бросился вон по коридору, к конюшне, где ждал его верный Изумруд.

54

Лукьен ехал на лошади с максимальной скоростью, лишь ненадолго останавливаясь на отдых. Но, когда впереди показался Джадор, Отважная не выдержала гонки и рухнула, увлекая его за собой. Он измучил ее, довел до полного истощения и бросил среди песков. Дальше придется идти одному. Они ехали целый день, и кобыла сослужила ему хорошую службу. Словно чувствуя важность миссии, она старалась изо всех сил. Лукьен был благодарен животному. Он поладил неподвижную голову, и пот с его лба капнул на темную шкуру лошади.
— Миникин гордилась бы тобой, — сказал он. Голос звучал хрипло от жажды и пыли. Солнце нещадно палило, сжигая распростертое тело кобылы. Лукьен надеялся, что ее смерть будет быстрой. В небе уже появились стервятники.
Он пошел прочь.
Джадор виднелся на горизонте отчетливо, но все еще ужасно далеко. Он тащился сквозь пески, и горло пылало от сухости. Час назад он выпил последнюю воду, полагая, что ему хватит. Но пустыня нещадно высосала живительную влагу из его тела, и через час пути он едва держался на ногах. Стертые ноги жутко болели в тяжелых башмаках. Волосы слиплись прядями. У него не было груза, кроме одежды на теле, однако, двигался он с неимоверным трудом. Наконец, он добрел до окрестностей Джадора и без сил повалился на колени, глядя на город. То, что он увидел, повергло его в ужас.
Вдоль улиц стояли десятки грубо сколоченных крестов. На них висели фигуры людей в черных одеждах. Висели неподвижно, и на солнце их лица распухли и почернели. Из них выстроили подобие изгороди. Лица висевших были обращены к Гримхольду. Зрелище поразило Лукьена. Только теперь он понял всю глубину поразившего Акилу безумия.
— О, Небо...
Он слышал разное шестнадцать лет назад. Но все это были лишь слухи, фантазии. И он никогда в них особенно не верил. А теперь, видя изуродованных воинов, он ощущал, как исчезает добрая память об Акиле — его бывшем друге и почти что брате. Он даже решил было пойти обратно, чтобы погибнуть в пустыне, лишь бы не подвергаться такой страшной судьбе. Но передумал. Медленно поднялся и продолжил путь. Если Акила безумен, то кто же, как не он, сделал короля таким? Так что пусть он умрет смертью, которую заслужил.
Он брел вперед, еле переставляя измученные ноги, пока не дошел до первого креста. В городе царила тишина. Он услышал чьи-то голоса, но не было видно детей, и радость больше не жила в этом городе. Он надеялся, что жители спрятались в домах. А может быть, все обстоит хуже. Послышался топот копыт. Он увидел маленькие группы королевских гвардейцев, патрулирующих улицы. Обессиленный, Лукьен прислонился к кресту, глядя на мертвеца, чье тело было покрыто потеками засохшей крови. Взгляд мертвых глаз был обращен на Лукьена. Грифы уже начали выклевывать их. Лукьен, шатаясь, снова побрел дальше. Он хрипло прокричал в направлении ближайшего патруля:
— Эй вы, мясники!
Трое всадников повернулись и уставились на Лукьена в изумлении. Затем помчались к нему, выхватив мечи. Лукьен, безоружный, стоял неподвижно. Если они убьют его, ему не удастся предстать перед Акилой, поэтому он заранее крикнул:
— Я Лукьен, из Лиирии!
Гвардейцы немедленно остановили коней, окружив рыцаря. Молодой кавалерист поднял забрало шлема и недоверчиво воззрился на Лукьена.
— Лукьен? Бронзовый Рыцарь?
Остальные тоже начали рассматривать прибывшего.
— Не могу в это поверить, — заявил первый. Двое других недоверчиво прищурились.
— Это я, собаки, — с отвращением сказал Лукьен. Несмотря на дикую усталость, он гордо расправил плечи.
— Не может быть! — заключил младший.
— Посмотрите на меня! — прорычал Лукьен. — Кем я еще могу быть, идиот? Я пришел повидаться с Акилой. Проводите меня к нему.
Всадники сконфуженно переглянулись, не зная, верить ли Лукьену. Он в сердцах растолкал их и продолжил оскорбления:
— Придурки! Где ваш проклятый король?
— Хватит! — приказал молодой гвардеец. Он выхватил меч и эфесом ударил Лукьена, отчего тот рухнул на мостовую. Рыцарь стукнулся челюстью, из губы потекла кровь. Когда он поднял голову, все трое сгрудились и смотрели на него.
— Ты слишком глуп, чтобы быть Лукьеном, предатель! — воскликнул гвардеец, ударивший его. — Вставай!
Лукьен тяжело поднялся. Гвардеец послал одного из товарищей во дворец побыстрее сообщить Акиле о находке. Двое же оставшихся повели Лукьена.
— Вон туда, — приказал младший. Он мечом указал на проспект. Впереди виднелся сверкающий дворец кагана.
Удовлетворенный, Лукьен побрел вперед.

Акила находился в тронном зале дворца, когда услышал о захвате Лукьена. Новость обрушилась на него, словно удар молота. Он как раз разглядывал Джадор через красивые окна зала, и видел, как его люди прочесывают город. Но когда ворвался солдат с небывалым рассказом, Акила едва успел сесть на трон. Спустя несколько минут в зал явился Трагер. Генерала потрясли новости. Глаза его сверкали. Они вместе дождутся прихода Лукьена, заявил он. Акила не стал спорить, тем более что речь практически отказала ему. В голове все перемешалось, и он не слезал с трона, пока ноги не перестали трястись. Потом он подошел к окну и стал глядеть вдаль, ожидая Лукьена.
Стояла тишина, Акила не затруднял себя разговором с генералом. Он знал, что Трагер ни за что не оставит его наедине с Лукьеном, но, пожалуй, так даже лучше. Может, Лукьен пронесет нож в рукаве и задумает убить его. А может, как предупредил солдат, Лукьен просто явился поговорить с ним. Акила обдумывал разные варианты, не отрываясь от окна. Лукьен ведь может просить у него милости. Если не для себя, то для жителей Гримхольда. Если так, Акила решил, что выслушает его. Ему не по душе было истребление людей Кадара, как и расправа с нитийцами. Но все они были врагами и глупо сопротивлялись ему.
— Почему? — задал он вопрос вслух.
— Что такое? — вскинулся Трагер.
Акила покачал головой.
— Ничего. Я говорил сам с собой.
Трагер рассмеялся.
— Вы регулярно этим занимаетесь.
— Замолчи, ты, придурок.
Трагер перестал стучать каблуком. Акила продолжал смотреть в окно. Оно было очень большим, как и все в тронном зале, с украшенными золотом переплетами. Кадар не считал денег, когда строил дворец. Он был необыкновенно удобным, Акила сразу оценил это. Он даже поспал на кровати покойного кагана, огромной, мягкой, с множеством шелковых подушек и пухлой периной. Акила даже улыбнулся, вспомнив об этом. У них не отняло много времени взятие города и расправа с последними защитниками. Они сделали это мастерски. Как и предсказывал Трагер, расправа заставила горожан повиноваться. Кроме того, захват дворца прошел почти совсем гладко. Сокрушенные вестью о гибели кагана, слуги сопротивлялись вяло. Трагер и его армия проводили время в подготовке похода на Гримхольд. Они пытали местных, пытаясь дознаться, где находится загадочная страна. Но никто не дал ответа. Известно было лишь, что это на западе, в горах. Но ничего, они сумеют его найти. Акила знал это. А уж когда найдут...
Шли минуты. Трагер начал нетерпеливо вышагивать по тронному залу. Акила оставался у окна. У него на поясе был кинжал для защиты: правда, он ни разу им не воспользовался. Раздались шаги.
— Это они, — объявил Трагер.
Акила кивнул, не отрывая глаз от окна.
— Приведи его сюда.
Трагер подошел к дверям, и Акила увидел его отражение на стекле. Двери открылись, и вошел человек, которого Акила едва мог узнать. Двое гвардейцев грубо втолкнули его в зал. Трагер отступил назад, рассматривая его. Акила видел торжествующую улыбку на лице генерала. Лукьен едва ступил на порог, как Трагер встретил его ударом в живот. Акила подпрыгнул от этого удара, но не двинулся с места и не сказал ни слова, в то время как Лукьен со стоном повалился на пол.
— Это он? — спросил Акила.
— Он! — выкрикнул Трагер.
Акила не знал, что с ним происходит. Он одновременно ощущал освобождение и страх, но все еще не мог заставить себя отвернуться от окна. Он велел Трагеру:
— Отпусти людей и закрой двери.
Трагер подчинился, и они втроем остались одни в тронном зале. Акила видел на стекле, как Лукьен пытается встать на ноги, не сводя глаз со спины короля. Трагер стоял рядом, сложив руки на груди, и ухмылялся.
— Не могу поверить, что вы здесь, капитан, — ядовито промолвил Трагер. — Вы нам здорово помогли.
— Акила, посмотри на меня, — прохрипел Лукьен. Он сделал шаг вперед. — Акила...
Трагер снова ударил его.
— Как ты обращаешься к королю, собака?
— Не надо, Уилл. Хватит.
Наконец, Акила набрался смелости, чтобы обернуться. Лукьен стоял перед ним, шатаясь. Он перестал быть красивым мужчиной, каким его помнил Акила. Волосы Лукьена были спутанными, слипшимися, полными песка, лицо — грязным, да и возраст сказывался. Левый глаз закрывала повязка, другой налился кровью. Но все равно — перед ним стоял Лукьен. Шестнадцать лет не настолько изменили его. При виде Акилы его губы изогнулись в подобие улыбки. Но правый глаз был печален... Для Акилы его вид был душераздирающим.
— Тебе не нужно было приходить, — мягко сказал Акила. — Ты еще мог спрятаться от меня.
Выражение лица Лукьена не изменилось.
— Хватит бегать, — устало проронил он. — Я пришел сдаться тебе, Акила. Делай, что хочешь.
— Где амулеты? — спросил Акила.
— У меня их нет, — пожал плечами Лукьен. — Начнем с того, что они никогда нам и не принадлежали, Акила.
Трагер подошел и схватил его за руку.
— Где они?
— У меня их нет, — проворчал Лукьен, стряхивая его руку.
— А у кого они, Лукьен? — спросил Акила. — Они в Гримхольде?
Глаза Лукьена сузились.
— Ты убил Фиггиса, Акила?
Услышав вопрос, Акила ощетинился. Они снова были мальчишками, и Лукьен — старше и сильнее.
— Здесь я задаю вопросы, — заявил он.
— Так ты убил его? — Лукьен глядел серьезно, словно зная правду. — Он был хорошим человеком, Акила. Твоим другом.
— У меня нет друзей! — гаркнул Акила. Изо рта у него вылетела слюна. — Ты был моим другом, Лукьен? И Кассандра?
— Да. Мы любили тебя.
Ответ привел Акилу в неистовство. Он размахнулся и ударил Лукьена по лицу.
— Как ты посмел! — шипел он. — Как ты мог заговорить со мной о любви?! Ты так любил меня, что забрал у меня жену! А жена эта так меня любила, что осквернила мою постель! Отвечай, ты, поганая крыса!
Выражение лица Лукьена стало несчастным.
— Да, — просто сказал он. — Мы любили тебя.
— Зачем ты пришел? — спросил Акила. Голос его дрожал. Как и руки. — Зачем было сдаваться мне?
— Ради спасения Нечеловеков, людей Гримхольда.
Акила побледнел.
— Нечеловеки. Значит, вот как они себя называют?
— Да, но они не таковы, какими ты их считаешь. Просто особые люди. Многие имеют увечья, но они не слабаки. И не бесполезны. Они заслужили лучшую участь, чем истребление.
— Ха! — засмеялся Трагер. — Тебе их не спасти, капитан, прими мои соболезнования.
Акила знаком заставил его замолчать.
Он обратился к Лукьену:
— Так ты рассчитывал на милость с моей стороны? После всего, что ты со мной сделал?
— Я сам пришел и сдался. Ты хотел получить меня, и я знал об этом. А теперь можешь сделать со мной, что хочешь.
— Чтобы спасти Гримхольд? — горько процедил Акила. — Ничего больше?
— А еще потому, что я был несправедлив к тебе, — ответил Лукьен. Он смотрел прямо в глаза Акиле. — Я причинил тебе вред. Именно я сделал из тебя монстра.
Акила стоял неподвижно, трясясь всем телом. Монстра. Значит, вот что он такое? И весь мир считает его таковым?
— Я не монстр, — заявил он. — Я великий король. Я принес в мир мудрость.
Лукьен покачал головой.
— Нет. Это было твоей мечтой, но мечта давно умерла. Ты стал безжалостным, Акила. Посмотри в окно. Посмотри на казненных тобою людей.
— Врагов, Лукьен. Людей, которые дали мне отпор. Врагов вроде тебя.
— Тогда я был прав, — сказал Лукьен. — И все это из-за меня. Ну ладно, теперь можно с этим покончить, — он поднял руки, показывая, насколько беззащитен. — Я здесь, Акила. Я твой. Убей меня и покончи с этим ужасом.
— О, ты умрешь, без сомнения, — заверил Трагер. — Но вначале скажешь нам, где Гримхольд, — он оскалил зубы в волчьей улыбке. — А потом я лично получу удовольствие, когда буду казнить тебя.
Лукьен не обращал на него внимания. Вместо этого он не сводил глаз с Акилы.
— Ты можешь пытать меня, но я не скажу ничего. Нечеловеки хорошие люди, и я не предам их.
— Нет, — бросил Акила. — Ты не станешь предавать горстку уродов. Только своего собственного короля.
— Взгляни на меня, Акила. Со мной покончено. Ты победил. Оставь Нечеловеков. Они ничего тебе не сделали.
Акила изучал изуродованное лицо Лукьена, видел морщины на красной обожженной коже. Зрелище ошеломляло его.
— Да, — мягко проговорил он. — Я победил тебя, разве не так? — он сделал шаг вперед и прикоснулся к повязке. Лукьен вздрогнул, но не отодвинулся. — Как это случилось?
— В Норворе, — ответил Лукьен. — Давным-давно.
— Это изменило тебя. Ты выглядишь... старше.
— Мы все изменились, Акила. Особенно ты. Ты ведь был добрым человеком, помнишь? И тебя любили.
Акила выдавил горькую усмешку.
— Значит, они любили глупца. Я больше не тот дурачок.
— Но ты все еще можешь быть добрым. Можешь сделать хотя бы одну хорошую вещь, — настаивал Лукьен. — Я уже в твоих руках. Тебе нет нужды идти на Гримхольд.
— Если ты считаешь, что это спасет тебя от меня — что ж, продолжай, — заметил Трагер.
Лукьен повернулся к генералу.
— Ну давай, истязай меня! — кричал он. — Пытай, можешь убить, делай, что угодно. Но я никогда не расскажу тебе, где находится Гримхольд, Трагер. И вот еще что, Акила. Я знаю, что даже в тебе осталось что-то хорошее. Можешь убить меня, у тебя есть на это право. Но если пострадают Нечеловеки, ты будешь настоящим убийцей.
Акиле невыносимо было слышать все это, он отвернулся. Обвиняющие речи больно жалили его. Один вид Лукьена ослабил его.
Он повернулся к окну.
— Ты умрешь, Лукьен, — вымолвил он. Ему не хотелось издавать указ, но дело зашло слишком далеко. Теперь его уже не замять. — Завтра, на рассвете. Я сам убью тебя.
В стекле отразилось потрясенное лицо Лукьена.
— Я должен пойти на это, Лукьен. Ты должен умереть за свои злодеяния, и я сам приведу приговор в исполнение.
К удивлению Акилы, Лукьен просто кивнул.
— Если таково твое желание, я принимаю его. Но как насчет Гримхольда?
Акила даже повернулся и с недоверием посмотрел на него.
— Ты что, не слышал? Ты умрешь, Лукьен.
— Я слышал. Но, пожалуйста, ответь мне. Ты будешь искать Гримхольд?
Акила просто онемел.
— Да почему ты вообще заботишься о них? Твоя жизнь кончена! Разве что-нибудь еще может иметь для тебя значение?
— Их стоит спасать, — возразил Лукьен. Он подошел к Акиле с умоляющим выражением лица. — Я был с ними и знаю, что они добрые люди. Они не причинили тебе вреда. И... — он замешкался на мгновение. — Королева Кассандра тоже хотела их спасти.
— Что? — лицо Акилы исказилось.
— Это правда, — продолжал Лукьен. — Когда она узнала о твоих планах пойти на Джадор, то послала за мной. Она хотела сама отправиться туда вместе со мной и вернуть амулет, а также предупредить их об опасности.
— Это неправда!
— Правда! — воскликнул Лукьен. — Она понимала, что ты не в себе. Говорила, что это напоминает болезнь, и теперь я тоже вижу ее признаки.
Эти слова потрясли Акилу. Он прислонился к окну.
— Кассандра любила меня, — прошептал он. — Я знаю, что любила.
— Любила, Акила, — сказал Лукьен. — Но она знала, что ты болен. И никогда не хотела, чтобы ты уничтожил Нечеловеков. Если память о ней что-нибудь значит для тебя...
— Память о ней — это все, что осталось, ведь ты забрал ее у меня, — простонал Акила. — И ты убил ее, — он с недоверием посмотрел на бывшего друга. — Ты убил ее, Лукьен. Как ты мог это сделать? Говоришь, что любил ее, а сам — убил.
Лукьен опустил глаза, не в силах выдерживать взгляд Акилы.
— Вот почему я заслуживаю смерти, — тихо сказал он.
— Вот ты и умрешь, — заключил Трагер. Он снова не сводил глаз с Лукьена. — Позволь мне забрать его, Акила. Пусть проведет последние часы в камере.
Дрожа всем телом, Акила пробормотал:
— Да. Да. Забери его.
Трагер повел Лукьена к двери.
— Пойдем, капитан. Мы приготовили тебе отличную комнату.
— Акила, скажи мне, что пощадишь их! — кричал Лукьен.
— Ступай! — Трагер вытолкнул его вон.
— Акила, скажи же!
— Посади его в камеру, — сказал Акила. — А потом я подумаю над этим, Лукьен.
— Что? — вмешался Трагер. Он даже остановился. — Акила, не слушай его, все это ложь! Ты прошел такой путь. Неужели поворачивать назад?
— Разве стоит убивать хороших людей, Уилл? — спросил Акила.
— У них ваши амулеты! — сказал Трагер. Он указал на Лукьена. — А еще они укрывали этого негодяя! Хорошие люди? Уроды, Акила! Враги!
Акила подумал минуту; его ум метался между двух аргументов. Затем он отослал Трагера:
— Забери его. Мне надо побыть одному.
Трагер уныло вздохнул и открыл двери тронного зала. Двое солдат уже поджидали там. Он велел им взять Лукьена. Акила смотрел, как они тащат рыцаря прочь. Когда все исчезли из виду, он вернулся на трон. Встреча всколыхнула в нем все. Он слышал голос Лукьена, снова и снова звучащий в сознании. Он говорил о Кассандре. Ему захотелось выпить.
«Нет, — сказал он себе. — Никакой выпивки».
А выпить хотелось отчаянно. Без помощи алкоголя как дотянуть до рассвета?

55

После целого дня пути Гилвин, наконец, добрался до Джадора. Город ярко сверкал среди песков в лучах заходящего солнца. Юноша очень устал, но воды у него было достаточно, чтобы отпраздновать победу. Он отвязал один из мехов с водой и сделал долгий глоток. Он гордился поездкой, и крил разделил его победу. Ящер отвечал звуком, напоминающим громкое мурлыкание. Они легко выскользнули из Гримхольда, и никто их не преследовал. Юноша не знал, обнаружила ли Миникин его побег, хотя, наверное, сейчас уже обнаружила. Но это неважно. Он достиг Джадора, просто держа нос крила на восток и подсказывая, где найти «дом». Он бежал по пустыне безостановочно. Хотя Гилвин чувствовал усталость ящера, он также понимал, что животное может еще бежать вперед и легко закончить путешествие.
Но идти вперед нельзя.
Теперь их судьба должна решиться. Гилвин соскользнул со спины крила.
— Все, — сказал он ему, похлопывая по длинной шее. — Дальше со мной нельзя.
Рептилия растерянно заморгала. Он печально улыбнулся.
— Ты будешь ждать меня здесь, — объяснил он. — Я не могу рисковать потерять тебя, Изумруд. Лиирийцы могут убить тебя, если увидят. А если мне все удастся, ты мне понадобишься для возвращения в Гримхольд.
Изумруд ответил с почти человеческим пониманием. Гилвин знал, что слово «если» ему не нравится.
— Ну ладно, когда мне все удастся. По любому, ты будешь мне нужен, — он оглянулся на путь, который они проделали. Вдалеке виднелись холмы. — Туда, — указал он на холмы. — Если будешь ждать меня там, то тебя не обнаружат. Скоро стемнеет. Ты будешь в безопасности.
Если бы Изумруд был человеком, то помотал бы головой. Он смотрел на город.
— Нет, — воскликнул Гилвин. — Это недалеко. Я дойду даже с моей ногой, — юноша нежно потрепал зверя по шее. — И возьму с собой воду. Все будет хорошо.
Крил все еще сопротивлялся, но ему пришлось склонить голову в знак согласия.
— Хорошо. А теперь иди. Я вернусь, как только смогу, — он привязал мех с водой к поясу и повернулся к Джадору. Быстро сгущалась тьма — надо спешить. Сделав несколько шагов, он обернулся и увидел, что Изумруд наблюдает за ним. — Иди же! — крикнул он. — Я именно это имел в виду!
Изумруд повернулся и побежал к холмам. Гилвин улыбнулся. Хороший крил. Он понимает теперь, что за узы связывают воина и его крила. Подобно Теку, Изумруд стал ему настоящим другом. Он будет скучать по ним обоим, но нужно идти в город. И Гилвин побрел через пески. Джадор вырисовывался на фоне темнеющего неба. Гилвин сразу заметил дворец. Если Лукьен там, он живо найдет его. Но тут он увидел еще кое-что, чего никогда прежде не видел. Это были кресты. Он с любопытством приблизился. И ощутил ужас. На крестах висели люди. Гилвин остановился. Сердце ушло в пятки. Он смотрел на скрюченные фигуры, пораженный их видом. Они не двигались, свесив мертвые головы. Над ними кружили стервятники, поедая их плоть. Гилвин почувствовал тошноту. Он упал на колени, еле сдерживая рвоту. Он отвязал мех с водой и сделал глоток, пытаясь справиться с дурнотой. Внезапно идея спасти Лукьена показалась ему обреченной. Он смотрел на город, не зная, нужно ли идти. Может, одна из этих фигур и есть Лукьен? Но нет, он так не думал. Судя по одежде, это были воины-джадори, последние защитники города.
— Король Акила, — прошептал он. — Как ты мог?
Просто в голове не укладывалось, как человек, сделавший Лиирию великой страной, мог сотворить подобное. Только не Акила, не человек, любивший книги и знание. Гилвин не мог поверить в подобное. Он припомнил встречу с генералом Трагером и все ужасы, которые о нем говорили.
— Это Трагер. Больше некому.
Его решимость окрепла, он встал. Нужно идти к Лукьену, и отступать нельзя, неважно, с какими ужасами он столкнется по дороге. Он старался не смотреть на кресты и идти прямо к дворцу Кадара. Добравшись до окраины города, он вдруг услышал оклик, заставивший его подпрыгнуть.
— Томз!
Гилвин издал удивленный крик, повернувшись, чтобы увидеть, кто это зовет его. В десяти футах от него верхом на крупном криле восседал человек в черном. Гилвин запаниковал: кто бы это мог быть, и тут человек открыл молочно-белое лицо.
— Призрак!
Тот сердито приблизился.
— Что ты здесь делаешь? — спросил он.
— Как ты меня нашел? — спросил Гилвин.
— Я ждал за городом, пока наступит темнота, — отвечал Призрак. — А теперь — ответь на мой вопрос.
— Я приехал помочь Лукьену, — резко заявил Гилвин.
Призрак слез с крила и теперь возвышался над пареньком.
— А что, как ты думаешь, я здесь делаю? Любуюсь видами? Миникин знает, что ты здесь? Конечно, нет. Ты прибыл сюда по своей инициативе, правда? — он огляделся. — Как же ты сюда попал?
— Конечно, дойти пешком я не мог, — проворчал Гилвин. — У меня был крил, как и у тебя — он сейчас вон там, среди холмов.
— Отлично. Вот забирай его и отправляйся назад, в Гримхольд, — Призрак взял парня за руку и развернул его в сторону холмов. — Двигай.
Гилвин сердито вырвал руку.
— Никуда я не пойду. Я здесь, чтобы спасти Лукьена, и возвращаться без него не собираюсь.
— Ты не сможешь помочь Лукьену, ты, упрямый осел! Ты что, забыл слова Миникин?
— Тихо! — зашипел Гилвин. — Говори не так громко, а то услышат.
— Тогда хватит спорить со мной, — не сдавался Призрак. Солнце уже село, поэтому он не скрывал своего лица. Вдруг его выражение смягчилось. — Я знаю, ты хочешь помочь другу, но здесь тебе нечего делать. Моих способностей у тебя нет, да к тому же ты... — он замялся. — Ну, ты знаешь.
— Ты имеешь в виду, что я калека, верно? Тогда тебе не стоит смотреться в зеркало, дружище.
— Я не это хотел сказать...
— Я знаю, что ты хотел сказать, — сердито воскликнул Гилвин. — Думаешь, раз у меня сросшиеся пальцы, то я и сделать ничего не могу. А ты знаешь, что я сам проделал весь этот путь? Небом клянусь, я проехал долгий путь из Лиирии! Я сам могу о себе позаботиться. И помочь Лукьену.
Призрак вздохнул и обратил взгляд в сторону города.
— Кто-то идет сюда, — пробормотал он.
— Верно. И если увидят тебя, спорящего со мной, весь твой план провалится.
— А что ты скажешь, если схватят тебя? — нахмурившись, спросил Призрак. — И что ты вообще здесь хочешь сделать? Прийти и потребовать, чтобы твоего друга освободили?
— Что-то вроде того, — ответил Гилвин. Он, и вправду, не думал, как поступит, но при виде крестов у него появилась идея. — Пойду к королю Акиле. И буду умолять его сохранить жизнь Лукьену.
Призрак рассмеялся, прикрыв рот, чтобы звук не был слышен на улице.
— О, да, великий план. Восхитительно! С чего ты взял, будто сумасшедший Акила станет тебя слушать?
— Потому что я его знаю, — отрезал Гилвин. — Знаю, каким он был до того, как с ним случилось безумие. Если мне хотя бы удастся привлечь его внимание...
Призрак повернулся к нему спиной.
— Ступай домой, — бросил он, забираясь на крила. — Поезжай в Гримхольд, там безопасно.
— Ни за что! — закричал Гилвин.
— Тихо!
— Мне все равно, слышит ли меня кто-нибудь, Призрак. Если меня схватят, то отведут к Акиле.
— Или убьют.
Гилвин пожал плечами.
— Может быть. Но если тебя увидят вместе со мной, ты тоже погибнешь.
— О, Небесное Всемогущество, — простонал альбинос. — Чего ты хочешь от меня?
— Хочу, чтобы ты пошел со мной, — ответил Гилвин. — Сделайся невидимым и следуй за мной. Я приведу тебя во дворец. И мы вдвоем, возможно, освободим Лукьена.
К удивлению Гилвина, Призрак одобрил план. Он задумался, прищурив серебристые глаза.
— Согласен. Но помочь тебе я не смогу. Когда будем внутри, полагайся на себя. Если я должен спасать вас обоих...
— Обо мне не беспокойся, — уверил Гилвин. — Просто будь рядом. Я попытаюсь поговорить с Акилой. Может, мне хотя бы удастся узнать, где они держат Лукьена.
— Я уверен, если тебя посадят в темницу, то там же обнаружится и Лукьен, — со смехом заявил Призрак.
Гилвину пришлось признать, что дело рискованное, но риск того стоит.
— Если мне удастся увидеть Акилу, может быть, я сумею убедить его отпустить Лукьена, — с надеждой проговорил он.
— Глупо с твоей стороны так думать, — бросил Призрак. И тут же добавил с улыбкой: — Но ты смелый парень. Этого у тебя не отнять. Ступай, Гилвин, а я с тобой.
— А я смогу тебя видеть? — спросил Гилвин.
— Вероятно. Зависит от степени твоей концентрации. Но не волнуйся: я не оставлю тебя, даже если буду должен это сделать, — Призрак снова слез с крила и хлопнул животное по крупу, отправляя его в сторону холмов. Потом повернулся к Гилвину с загадочной улыбкой, указывая на дворец. — Только после вас.
Гилвин сделал глубокий вдох, чтобы успокоиться, и пошел. Он двигался осторожно, стараясь справиться со страхом. Улицы Джадора стояли заброшенные, окна домов и лавок были заколочены. Опустившийся вечер залил все лунным светом. В некоторых окнах горели свечи, но большинство были закрыты. Было почти совсем тихо, если не считать голосов лиирийских солдат, сновавших туда-сюда по опустевшим улицам. Некогда гордый и прекрасный, Джадор являл теперь собой место скорби и запустения, и даже дворец казался мрачным. Гилвин отчетливо видел его на границе города, окруженный садами и статуями.
Показались солдаты, разгуливающие вокруг сада. Гилвин забеспокоился.
— Призрак! Ты здесь?
Последовавший ответ был ясным и легким, словно утренний бриз. Он прозвучал скорее в голове у юноши, чем наяву:
— Позади тебя. Недалеко.
Гилвин обернулся, но не увидел никого. Он замер, сконцентрировался, и тут обнаружил сверкающие искорки, обозначающие присутствие альбиноса. Призрак улыбался.
— Пошли, — тихо произнес он. — Я с тобой.
— Хорошо, — отозвался Гилвин. Его нервозность увеличилась, когда он ступил на дорожку, ведущую к дворцу, проходя мимо подстриженных кустов, составляющих внешнюю границу садов. Впереди несколько солдат, судя по виду, королевских гвардейцев, отдыхали в саду, развалившись на резных деревянных скамьях, болтая и смеясь. Они были так заняты этим, что чуть не проворонили проходящего юношу. Гилвина охватило сильное желание повернуться и дать деру, но тут один из мужчин заметил его и вначале отвернулся было, но потом до него дошло... Солдат вскочил. Гилвин в ужасе замер.
— Эй, ты! — позвал солдат. Он был, кажется, больше потрясен, чем рассержен. — Что ты там делаешь, мальчик?
Все подразделение вскочило и устремилось к нему. Гилвин едва дышал, и тут услышал успокаивающий голос Призрака:
«Я здесь. У меня есть оружие, и я не позволю причинить тебе вред».
Гилвина это успокоило не слишком сильно. Солдаты, между тем, не стали хвататься за оружие, но взяли его в кольцо.
— Кто ты, парень? — спрашивали они. Один из них повнимательнее посмотрел на Гилвина и вдруг воскликнул: — Ба! Да это же парень из библиотеки! Гилвин Томз, правильно?
— Да, — дрожащим голосом ответил юноша. — Я пришел поговорить с...
Солдаты обнажили клинки.
— Где остальные? — спрашивали его. Они быстро оглядели близлежащие кусты.
— Я один, — уверял Гилвин, надеясь, что им не удастся увидеть Призрака. Ему самому, впрочем, тоже — слишком юноша был напуган. — Я пришел поговорить с королем Акилой.
— Что? — держащий его за руку солдат потащил его в глубь сада. — О чем ты толкуешь? У тебя есть письмо?
Быстро поразмыслив, Гилвин отвечал:
— Да, есть. Я принес вести из Гримхольда.
— Какие вести? — солдат приставил клинок к груди юноши. — Говори.
— Не могу, — Гилвин умоляюще сложил руки. — Могу сказать только королю.
— Ты явился за Бронзовым Рыцарем, верно?
— Нет! Лукьен пришел к вам сам, чтобы сдаться. Я принес послание от самой хозяйки Гримхольда. Клянусь!
«Спроси их, жив ли Лукьен, — раздался в его голове голос Призрака. — Выясни, жив ли он».
Голос звучал, словно назойливая муха.
— Пожалуйста, — умолял он стражников. — Я не вооружен. Я просто посланец. Отведите меня к королю.
«Лукьен!»
«Заткнись!» — мысленно приказал Гилвин. Он нервно улыбнулся.
— Можете все кругом обыскать и убедитесь, что тут никого нет. Я вам не лгу.
— Лучше обыщем, — проворчал человек, держащий его. Он ткнул пальцем в двоих, приказывая им прочесать кусты. — Я подержу мальчишку.
— Вы бы вместо этого отвели меня к Акиле, — сказал Гилвин. — У меня к нему важные известия. Если король узнает, что вы задержали меня, вряд ли это его обрадует.
Воин подумал минуту, потом кивнул.
— Не вижу, какой вред ты мог бы причинить. Но если лжешь... — он нажал посильнее, и острие меча процарапало кожу юноши, разорвав рубаху. — Я порежу тебя на кусочки, — пообещал он. Потом убрал меч в ножны и отошел, велев солдатам увести Гилвина. Парень с чувством облегчения пошел вперед как можно быстрее — прочь от этого места. Нога его болела, но он старался не отставать от солдат. На входе во дворец дежурило еще больше солдат, но они почти не обратили на них внимание. Лишь когда они уже входили, стражники бросили свои дела и с удивлением воззрились на Гилвина. Один из сопровождавших юношу солдат спросил, где Акила.

Предыдущая страница 29 Следующая страница


Очи Бога 30

— В своей опочивальне, — ответил стражник и указал на зал впереди, за мраморной лестницей.
«В своей опочивальне?!» — удивился Гилвин. Конечно, они имели в виду опочивальню Кадара, в которой он прежде бывал. Солдаты вели его по лестнице. На полпути мрачная личность перегородила им дорогу. Солдаты резко остановились.
— Милорд, — чуть ли не в панике произнес один из них. Оба низко поклонились. Гилвин поднял голову и увидел незнакомое прежде лицо, но тут же узнал, кому оно принадлежит. Человек пристально глядел на него.
— Гвардеец, кто этот парень? — строго спросил он.
Тот отвечал:
— Милорд, простите, что потревожили вас. Мы нашли этого парня в саду. Он утверждает, что у него для вас послание из Гримхольда.
Гилвин чуть не лишился дара речи. Король Акила имел вид самый зловещий и безумный, с искаженным лицом и в помятой одежде. Он вцепился в стену над лестницей, впившись ногтями в кирпичи, чтобы не упасть. Глаза налились кровью.
— Король Акила, — начал Гилвин, делая осторожный шаг вперед. — Милорд, вы знаете, кто я?
Король пытался сфокусировать взгляд.
— Я тебя не знаю.
Язык у него отчаянно заплетался. Гилвин пытался улыбнуться, понимая, что у него остался последний шанс.
— Милорд, меня зовут Гилвин Томз. Моей матерью была Бейт Томз. Она служила у вас в Лайонкипе много лет, — он протянул искалеченную руку, чтобы король увидел. — Вы послали меня работать в библиотеку, помните?
Акила покачнулся и посмотрел на Гилвина. Он изучал юношу какое-то время, обдавая тяжелым алкогольным запахом.
— Помню, — мягко произнес он. — Да, ты парень из библиотеки. Калека.
— Нет, я больше не калека, милорд, — он поднял ногу. — Видите? Фиггис сделал для меня башмак и я могу ходить.
Выражение лица Акилы изменилось.
— Фиггис.
— Милорд, вам лучше пойти к себе в опочивальню, — сказал один из солдат. — Вы... плохо себя чувствуете.
— Вовсе нет, — огрызнулся Акила. Но лицо его смягчилось, когда он заговорил: — Ты предатель, юный Томз. Ты скрывался у врагов, — этот факт словно опечалил его. — Почему?
— Милорд, я должен поговорить с вами. Мы можем поговорить? У меня для вас важные сведения.
— Пожалуйста, милорд, — прервал его гвардеец. — Вам и вправду лучше пойти к себе, — он снова взял Гилвина за руку, ожидая ответа короля. — Милорд? В опочивальню?
— Ну ладно, ладно. Хорошо, — Акила вытянул костлявый палец в сторону Гилвина. — Но вот что я скажу тебе, юный Томз. Если ты пришел просить о своем друге Лукьене, то ты опоздал, — он повернулся и начал подниматься по лестнице.
— Опоздал? О боги, вы убили его?
— Еще нет. Но убью. Он умрет на рассвете. А теперь пойдем — расскажешь мне свои вести.
Гилвин облегченно вздохнул. Призрак у него в голове сделал то же самое. Он был рад, что альбинос рядом и по-прежнему невидим. Пока солдаты вели его наверх по лестнице, юноша старался сконцентрироваться, чтобы уловить слабое мерцание. Это ему не удавалось, но он надеялся, что товарищ где-то неподалеку. Поднявшись, Акила, пошатываясь, направился в следующий зал поистине сказочного вида. Стены были украшены полированными зеркалами и золотыми подсвечниками; в каждом горела единственная свеча. Гилвин готовился к разговору, и множество мыслей роились в сознании. Он все еще не знал точно, как начать беседу с королем — ведь никакого послания от Миникин у него не было. Но если бы ему удалось продержаться хоть несколько минут — возможно, он сумел бы подобрать ключ к душе безумного монарха.
Перед ними внезапно открылись огромные апартаменты с высоким сводчатым потолком и серебристо-белыми стенами. Мебель здесь была исключительной красоты и богатства, из полированного дерева, пол выложен мозаичной плиткой в виде огненных сполохов, распространяющихся от центра к углам. Повсюду лежали роскошные джадорийские подушки, приглашая к отдыху.
Через окна в зал вливался лунный свет, отражаясь в многочисленных зеркалах. Поистине королевское место, но Акила уже успел осквернить его. Зеркала были испачканы. Всюду стояли полупустые графины с вином. Собственный плащ Акилы был бесцеремонно сброшен на пол при входе. Следы от ботинок сделали его похожим на половую тряпку. Акила доплелся до высокого кресла у окна и неловко плюхнулся туда. Рядом с креслом находилось возвышение с графином красного вина и грязным, захватанным стаканом. Король взял стакан и наполнил его утешающей влагой. Он сделал большой глоток и замахал руками, изгоняя солдат из помещения.
— Оставьте меня с парнем, — приказал он.
Один из солдат вежливо улыбнулся:
— Стоит ли, милорд? Мы бы остались и защитили вас.
— Защитили от чего? — спросил Акила, указывая пальцем на Гилвина. — От него, что ли? Он же калека!
— Да, милорд, но...
— Ох, заткнитесь и ступайте прочь, — заплетающимся языком выкрикнул Акила. — Томз, сядь рядом со мной.
Солдаты вышли, и Гилвин робко вошел в зал. Красные глаза Акилы изучали его, ничем не выдавая намерений обладателя. Гилвину было интересно, отчего король так охотно остался с ним наедине. Ясное дело, он совершенно безумен. Даже слепой догадался бы, только увидев эту комнату. Напротив кресла Акилы стояла длинная кушетка. Он указал на нее юноше, попивая, меж тем, вино.
— Сядь туда, парень, — скомандовал король.
Гилвин подчинился, опускаясь на мягкие зеленые шелка. Прежде, когда он еще беседовал с Призраком, у него вырисовалась некая схема. Теперь же настал момент проверить это на практике. Он с ужасом думал, не исчез ли Призрак, но сейчас, из-за беспокойства, не мог разглядеть искорки.
— Ты привез какое-то послание, — начал король. — Говори же.
Гилвин замешкался.
— Милорд почтил меня своей аудиенцией. Я недостоин этой чести.
Король зевнул. Он выглядел жутко усталым.
«Нет, не то, — подумал Гилвин. — Слишком патетично. Нужно говорить, как с маленьким мальчиком».
— Милорд, моя весть из Гримхольда такова, — продолжал он. — Они вам не враги. Они просто люди, вроде меня, те, кому вы когда-то хотели помочь, — он протянул королю свою увечную руку. — Вы правы, милорд, я не могу причинить вам вреда. И никто из народа Гримхольда тоже не может. И не хотят. Они просто хотят жить в мире, чтобы их никто не трогал.
Ну вот, он и сказал это. Он наблюдал за реакцией Акилы. К его удивлению, король издал сдавленный смешок.
— Ты привел те же аргументы, что и Лукьен, юный Томз. Это меня не впечатляет. И если это все, что ты хочешь сказать, можешь присоединиться к своему дружку-предателю в подвале.
Гилвин почувствовал панику.
— Нет, милорд, послушайте меня...
— Ты ничего нового мне не сказал, — перебил Акила. — Просто пришел просить за Лукьена, — он поставил стакан с тяжелым вздохом. — О Небо, всегда все за него просят! У него есть способ завоевывать сердца... — король закрыл глаза. — Не говори мне, какой он хороший человек, Гилвин Томз. Не говори, что у него доброе сердце и что он сожалеет. Он убил мою жену.
— Я знаю, — ответил Гилвин. — Я вовсе и не утверждаю, что он невиновен. Он причинил вам вред, милорд. Но ведь вы способны на прощение, — Гилвин улыбнулся. — Я знаю это. Что бы еще заставило вас беседовать со мной?
— Это меня забавляет, — сказал король.
— Нет. Вы хотите со мной беседовать. Я рисковал, придя сюда, ради вашей веры в Лукьена. И потому, что Фиггис говорил мне, какой вы особенный человек. И — пожалуйста — вы разговариваете со мной, вместо того, чтобы послать меня в темницу, — Гилвин наклонился вперед, дабы усилить впечатление. — Вы все еще Акила Добрый.
Акила горько рассмеялся.
— Акила-Пьяница, ты хотел сказать. Акила-Убийца. Вот как меня называют, и ты это знаешь. Даже мои люди. Они не подозревают, что я это слышу.
— Значит, они ошибаются насчет вас, милорд. Они не знают, каким вы были.
— А ты знаешь? — спросил Акила. — Хм. Юношеская вера. Прекрасно, но бесполезно.
— Я знаю, каким вы были, милорд, — воскликнул Гилвин. Он усиливал впечатление, стараясь не переборщить, дабы не вспугнуть безумца. — Знаю, что вы любили книги, любили знания, любили Кассандру больше всего на свете.
Лицо Акилы стало печальным.
— Да. Любил.
— И еще вы любили Лукьена.
И снова Гилвин наблюдал за реакцией. Время словно остановилось. По печальному лицу Акилы прошла судорога. Он не мог говорить. Слезы подступили к глазам. Гилвин ухватился за этот шанс. Он поднялся с кушетки и упал на одно колено перед королем.
— Милорд, — мягко сказал он. — У меня действительно есть для вас послание.
Акила с надеждой смотрел на него налитыми кровью глазами.
— Правда? Так скажи же мне.
— Вот оно, — Гилвин снова протянул руку королю. Король смотрел, не понимая.
— Твоя рука? И что это такое?
— Рука и нога, которые выглядят так с моего рождения, — сказал Гилвин. — В другом месте я был бы отщепенцем. Когда умерла моя мать, некому было позаботиться обо мне. Я был бы нищим.
Акила медленно начал понимать. С пьяной улыбкой он произнес:
— Но ты не нищий.
— Нет. Потому что мне было куда пойти. Это место построили вы, милорд. Мать рассказывала мне, как вы увидели меня в первый раз. Помните, милорд?
— Да, — мягко произнес Акила. Его разум словно совершил путешествие на много лет назад. — Помню...
— Вы сказали моей матери...
— Я сказал ей, что для тебя всегда будет место в Лайонкипе, — говоря это, Акила не смотрел на Гилвина. Его взгляд был устремлен в пространство. — Сказал, что я строю новую Лиирию.
— Верно, — произнес Гилвин. — И вам это удалось, милорд. Вы создали место для меня, когда строили библиотеку. Вы принесли в Лиирию знания, — его голос немного дрожал, но необходимо было сказать еще одну вещь. — Вы спасли мою жизнь, король Акила. И я никогда прежде не имел возможности поблагодарить вас, — он слегка пожал плечами. — Вот мое послание.
Из глаза Акилы выкатилась одна-единственная слеза. Он смахнул ее рукавом несвежей рубахи.
— Я так старался, — прошептал он. — Знать, что сумел помочь тебе... это великий дар, мой мальчик.
Он потрясающе изменился. Сердитое, искаженное лицо смягчилось, словно залитое солнцем. Гилвин знал, что сумел добраться до сердца Акилы. Его простые добрые слова растопили лед.
— Милорд, — продолжал он. — Я знаю, вы добрый человек.
— Я злодей, Томз, — прохрипел Акила. Он опустил глаза, и на лице его читалось отвращение к самому себе. — Посмотри, каким меня сделал мир. Я горький пьяница. И потерял все. Все...
Он заплакал, сотрясаясь в рыданиях, захлебываясь пьяными слезами. В сердцах он сбросил графин с возвышения и закрыл лицо грязными руками.
— Для меня невыносимо слышать то, что говорят о вас другие, милорд, — сказал Гилвин. — Для меня вы всегда Акила Добрый. Человек, который спас меня.
Акила поднял руку.
— Пожалуйста... Я не могу этого слышать.
Гилвин встал на колени.
— Милорд! Лукьен любит вас.
— Перестань!
— Это правда, и неважно, нужна ли вам его любовь. Вот почему он пришел к вам. Не просто спасти Гримхольд, но увидеть вас снова. Я знаю, — Гилвин подождал, пока его слова дойдут до короля, а затем произнес: — Пожалуйста, милорд, простите его.

В глухих камерах под зданием дворца время тянулось бесконечно. Стояла невыносимая жара. Пол и стены покрывал густой слой пыли, накопившейся за десятилетия, ворота, ведущие в темницу, проржавели и издавали громкое скрипение. Света было немного — лишь от единственного факела. Он освещал бесстрастное лицо Трагера, откинувшегося назад в кресле, балансируя на двух ножках. Он, кажется, не замечал ни жары, ни пыли, ибо весь находился во власти злорадного удовольствия. Лукьен сидел на полу камеры, прижавшись к стене спиной. Стена была прохладной, и это хоть немного спасало. Руки рыцаря связаны за спиной и прикованы к железной стенке — совершенно излишняя мера, но Трагер настоял на ней. Генерал держал в руках кинжал, которым время от времени поигрывал, да еще и посвистывал при этом, бросая взгляды на пленника. Он обещал Лукьену, что пробудет с ним всю ночь. Это ему награда за годы терпения, пояснил Трагер. Лукьен изо всех сил старался защитить свое сознание от генерала. Вокруг сгустилась темнота. В иных обстоятельствах он бы чувствовал страх. Но сейчас — нет. Он сделал выбор и был удовлетворен этим. И, если Акила сдержит обещание, он умрет на рассвете.
— Вы знаете, — внезапно заговорил Трагер. — Я много думал, капитан. Все это не должно было произойти так, — он радостно вертел кинжал в руках. — Представьте, какой могла быть ваша жизнь, если бы вы не трахнули Кассандру. Так и ходили бы в любимчиках у Акилы, и тогда я не был бы сейчас здесь и не получал бы такого удовольствия.
Лукьен не обратил на его слова никакого внимания.
— Так что я не виню вас за то, что вы переспали с королевой, капитан. Ох, и хороша была телка. Волосы как смоль, темные глаза. А эти сиськи! — Трагер плотоядно облизнул губы. — Должно быть, лакомый кусочек, а? — он ловко подбросил кинжал в воздух и поймал за рукоятку у самой земли. — И вам пришлось столько времени потерять зря. Все эти годы в бегах, продавая свое ремесло этой суке из Норвора за несколько монет, унижаясь. Кто знает, чего бы вы достигли в Лиирии? Могли бы сейчас уже стать бароном или герцогом!
— Как бы это могло произойти, когда Акила объявил всю знать вне закона? Ты что, забыл? — прохрипел Лукьен.
— Ммм, да, вот жалость-то! — с ухмылкой отреагировал Трагер. — Нехорошо получилось с богатством барона Гласса. Я сам посочувствую ему, когда мы увидимся, — он явно издевался над Лукьеном. — Когда это случится, капитан, как вы считаете, скоро?
Но Лукьен снова замолчал. Неважно, что будет с ним, он все равно не выдаст местоположения Гримхольда.
— Мы найдем его, вы же знаете, — сказал Трагер. — Вам не понадобится что-либо нам говорить. Я буду наслаждаться охотой. А когда окажемся в горах, я раздавлю всех этих насекомых, которых вы зовете друзьями, включая барона Гласса.
Лукьен вздохнул.
— О боги, заткнешься ты когда-нибудь?
Трагер вскочил с кресла и просунул лицо между прутьями камеры.
— У меня есть что сказать вам, капитан. И всего одна ночь осталась.
— Так скажи, — бросил Лукьен. — И избавь меня от своего мерзкого бормотанья!
— Хорошо, — оживился Трагер. — Так вот — я лучше вас!
Лукьен, наконец, поднял глаза. Трагер ухмылялся.
— Да, это правда, — скрипучим голосом прокаркал он. — Я лучше вас, и всегда был лучше. И сегодня мы имеем доказательство, потому что вы гниете в клетке, а я — снаружи, свободный, как птица. Я более уважаемый, более почитаемый. Я превратил королевских гвардейцев в лучшую кавалерию мира. Вам бы это никогда не удалось. И знаете, почему?
— Я уверен, ты скажешь мне, — простонал Лукьен.
— Потому что вы были слишком заняты своей ролью! Бронзовый Рыцарь, любимое детище короля. Вы не пропускали ни одной женской юбки, включая королевскую жену! — Трагер с вызовом скрестил руки на груди и откинулся на решетку. — Вот так, капитан. В этом и есть причина вашего падения. Вы просто слишком любили пялиться в зеркало.
Лукьен прежде не думал об этих обвинениях, но они больно ударили по его самолюбию. Ему было нечего возразить.
— Вы знаете, что я прав, не так ли? Вот почему я генерал, а вы так и остались ничтожным капитанишкой!
Внезапный звук шагов заставил генерала замолчать. Двое его солдат подошли, салютуя.
— Что еще такое? — раздраженно спросил Трагер.
— Король просит привести пленника к нему, — ответил один из них.
Лицо Трагера просияло.
— Ага! Слышите, Лукьен? Акила решил не дожидаться утра и расправиться с вами сейчас!
— Нет, сэр. Я так не думаю. Там пришел парнишка Гилвин Томз. Он сейчас с королем.
— Что? — Трагер так и подскочил. — Мальчишка из библиотеки?
Лукьен тоже вскочил.
— Где он? С ним все в порядке?
Солдат взглянул на него, не отвечая. Трагер взревел:
— Смотри на меня, ты, идиот! Что там делает парень?
— Простите, сэр. Мальчик сказал, что у него послание из Гримхольда. И он сейчас с Акилой.
— Какое послание? — вмешался Лукьен.
Солдат не ответил, и тогда вступил Трагер:
— Ну?! Что за послание?
— Не знаю, сэр. Король встретился с ним наедине. Его величество послали нас за пленником.
Лицо Трагера побагровело. Он обернулся к Лукьену и прошипел:
— Это что еще за трюки?
— Никаких трюков, Трагер. Я не знаю, что здесь делает мальчик.
— А должны знать, — настаивал Трагер. — Не стоит мне лгать. Я могу сделать ваши последние часы не самыми приятными.
— Клянусь, я не в курсе. А теперь открывай проклятые ворота и веди меня к Акиле.
Понимая, что выбора не остается, Трагер неохотно согласился. Бормоча угрозы, он достал ключ из углубления в стене и отпер замок. Один из солдат растворил ржавые ворота, которые жалобно заскрипели. Другой вывел Лукьена.
— Держите его покрепче, вы оба, — велел Трагер. — Идите за мной.
Он пошел прочь из темницы, ругаясь. Лукьен шел следом. Солдаты крепко держали его, пытаясь тащить, в то время как он старался идти сам. Передвигаться быстро при этом оказалось нелегко. Солдаты втащили Лукьена по ступенькам и втолкнули в освещенный зал. Лунный свет чуть не ослепил рыцаря.
— Скорее, ты, чертов осел, — Трагер быстро шел вперед. — Где король? — спросил он у солдат.
— В своих покоях, сир.
— В своих покоях? Он встречается с мальчишкой в своих покоях? — Трагер рассмеялся и покачал головой. — Да он совсем свихнулся. Пошли скорее.
Эта новость потрясла Лукьена. Зачем Гилвин явился в покои короля? Он не знал, добрый ли это знак, но решил, что мальчик в безопасности, по крайней мере, до этого момента. Он ускорил шаг, следуя за Трагером вверх по мраморной лестнице. Отсюда, насколько ему было известно, начинался путь в апартаменты Кадара. На верхней ступеньке Трагер дожидался Лукьена. Он схватил его.
— Стойте здесь, — велел он солдатам. — Я сам отведу пленника.
Солдаты не стали спорить, отпустив Лукьена и передав его генералу, который грубо вцепился и потащил рыцаря вперед. Двери были широко открыты, демонстрируя прекрасный интерьер. Лукьен мог поклясться, что Трагер нервничает. Еще до того, как они подошли, он позвал Акилу:
— Милорд, я привел его. Что у вас там такое...
Его голос пресекся, когда он заглянул в комнату. Акила стоял на коленях прямо на полу перед Гилвином. Парень беспомощно взглянул на Лукьена.
— О, Великая Матерь Небес, — прошептал Трагер. Он, ругаясь, втолкнул Лукьена в зал, затем поспешно захлопнул двери. Он повернулся к Акиле с быстротой змеи: — Акила, что с вами такое? Что вы здесь делаете? Встаньте!
Акила поднял голову, но не стал смотреть на взбешенного генерала. Вместо этого он поглядел на Лукьена. Его щеки покраснели и распухли от слез. Лукьен быстро подошел к нему.
— Акила, что с тобой? — он обернулся к Гилвину. — Что с ним произошло?
— Я говорил с ним, Лукьен, — ответил юноша. — И он сломался.
Трагер кинулся вперед.
— Что ты сказал ему, гаденыш? — он схватил Гилвина за рубашку и тряхнул. — Отвечай!
— Отпусти его! — крикнул Лукьен.
— Или что? — Трагер оттолкнул Гилвина и повернулся к Лукьену. — Что вы сделаете, капитан?
— Лукьен... — Акила покачнулся. Лукьен понял, что он пьян и не может держаться на ногах.
— Акила, поговори со мной, — попросил он. — Пожалуйста...
Акила всхлипнул, потом рассмеялся. Потом опять зарыдал, и плечи его тряслись от нахлынувших эмоций. Рука потянулась к поясу, где висел кинжал. Трагер радостно захихикал.
— Да, Акила, давай! Убей его!
Акила медленно шагнул вперед, и его лицо маньяка исказилось. Лукьен стоял прямо, отказываясь поверить, что сейчас все закончится. Но Акила был непредсказуем.
Единственное, что можно было точно сказать о нем — он безумен. Жуткая улыбка исказила черты короля, когда он поднял кинжал...
— Лукьен...
— Король Акила, нет! — закричал Гилвин.
— Давай! — хохотал Трагер.
Лукьен не двигался. Даже не отворачивался. Нос Акилы практически уткнулся ему в грудь. Горячее дыхание и запах алкоголя были невыносимыми.
— Повернись, — шепнул Акила.
— Что? — озадаченно спросил Лукьен.
Акила пытался развернуть его.
— Повернись. Я освобожу тебя.
— Нет! — взорвался Трагер. — Вы этого не сделаете!
Лукьен не верил своим ушам. Как и Гилвин, который смотрел на него с сияющим видом. Лукьен повернулся, чтобы Акила перерезал его путы.
— Акила, мой друг, — его голос дрожал.
— Нет! — ревел Трагер. — Я не позволю!
Он прыгнул вперед и потащил за собой Лукьена, отчего тот упал и ударился головой. На мгновение он потерял сознание, но, открыв глаза, заметил, что Трагер стоит перед Акилой, отнимая у него кинжал.
— После всего, что я сделал для вас? — шипел он. — Хотите освободить этого ублюдка?!
Гилвин бросился между ними с криком. Трагер схватил его за шею и швырнул прочь.
Парень ударился о стену, упав на колени. Лукьен пытался встать.
— Оставь его! — кричал он.
Акила все еще беспомощно стоял, как бы не понимая, что происходит.
— Уилл?
— Призрак, сделай что-нибудь! — закричал Гилвин.
Лукьен двинулся вперед, на Трагера. Генерал отскочил назад и ударил его сбоку. И снова Лукьен рухнул на пол, а Гилвин стал призывать неизвестно кого. Но было уже поздно. Акила стоял с кинжалом в руке. Трагер налетел на него, выхватил оружие, один взмах... и король упал, получив смертельную рану от собственного кинжала. Кровь текла из горла. Лукьен лежал на полу, застыв от ужаса.
Акила застыл, как изваяние, зажимая руками рану. Потом рухнул вниз, словно подкошенный, не сводя глаз с Трагера.
— Умри, ты, неблагодарный ублюдок! — кричал Трагер.
— О, боги, нет... — Лукьен вскочил, пытаясь броситься вперед, но невидимая рука оттолкнула его.
— Не надо! — прошептал голос.
— Что за...
Кровь струилась на рубаху Акиле. Он упал вперед, разбив лицо об пол. Трагер стоял над ним, и лицо его кривилось. Кинжал выпал из его руки.
— Черт побери! Ты заставил меня сделать это! — заорал он.
Гилвин бросился к Лукьену, помогая ему встать на ноги.
— Призрак, где ты? — прошептал он.
— Здесь, — ответил голос. Лукьен инстинктивно догадался, что это кто-то из Нечеловеков. Он с изумлением почувствовал, как веревки падают с его рук. — Пошли, — велел он. — Займемся Трагером.
— Нет! — воскликнул Гилвин.
— Иди! — велел Призрак.
Трагер стоял на коленях возле задыхающегося Акилы. Услышав странный голос, он обернулся. Рука нашарила кинжал, который он выронил.
— Быстрее, — произнес голос. — У вас только один шанс!
— Кто это? — удивился Трагер. Он поднялся на ноги с кинжалом, оглядывая комнату. Лукьен тоже озирался вокруг, пытаясь рассмотреть неожиданного спасителя. Теперь он мог приблизиться к Акиле. Если он подойдет и уберет от него Трагера...
— Призрак, или как там тебя, хватай Трагера! — крикнул он. Генерал пытался остановить его, но его самого отбросила неведомая сила. Удар ошеломил Трагера, он с ужасом оглядывался в поисках противника. Невидимый воин преградил доступ к Акиле и Лукьену. Лукьен слышал, как его клинок свистит в воздухе. Трагер так и вертелся по сторонам, уклоняясь от ударов и падая на пол, дабы уберечься от натиска врага.
— Акила, это я, — в отчаянии промолвил Лукьен, подходя к лежащему королю. Кровь струилась из раны на шее. Он был все еще жив, хотя и находился на грани смерти. Лукьен быстро осмотрел рану. Она была не так уж глубока, но все же очень плоха. Акила посмотрел на него и попытался улыбнуться.
— Я умираю, Лукьен...
— Нет, — возразил Лукьен. — Я тебе не позволю. Не здесь. Не сейчас. Гилвин, помоги мне. Мы должны вынести его отсюда.
— Лукьен, с ним все кончено, — крикнул Гилвин. Призрак и Трагер за их спинами продолжали сражаться.
— Уходите прочь, — крикнул Нечеловек. — Идите, пока он меня не увидел!
Лукьен не обращал внимания, занимаясь Акилой. Мысль о том, чтобы убить Трагера, вспыхнула в сознании, но у него был единственный шанс спасти Акилу, и его нельзя было упустить. Он поднял раненого и понес странно легкое тело.
— Пошли, Гилвин, — крикнул он. — Юноша побежал за ним, бросая последний взгляд на Трагера. Призрака все еще было не видно. Плохо, что Трагер остается жить, но хуже будет, если Акила умрет. Он знал, что шансов у короля мало, но если они успеют попасть в Гримхольд, может быть, Миникин спасет его.
— Убей этого сукина сына, Призрак! — крикнул Лукьен, в то время как Гилвин распахивал тяжелую дверь.
— Нет! — вопил Трагер.
Он пытался добраться до них, но Призрак был тут как тут. Лукьен вдруг увидел его, буквально на секунду — ослепительно белая кожа — значит, магия, делающая его невидимым, начала исчезать. Но он не мог остановиться и помочь альбиносу — ведь снаружи ждали двое солдат.
Лукьен лихорадочно искал ответ, пока солдаты глазели на истекающего кровью короля у него на руках.
— Король упал, — быстро нашелся Гилвин. — Он серьезно ранен!
Из-за двери послышался жуткий вопль Трагера.
— Остановите их!
Громкий треск оборвал его слова. Лукьен услышал злобный крик Трагера. Солдаты схватились за мечи. Лукьен знал, что с Акилой на руках ему не спастись, но секундой позже из зала вылетел наводящий ужас альбинос с бешеным воплем. Призрак промчался мимо Лукьена и Гилвина, вонзив меч в одного из солдат. Другой от ужаса пошатнулся, но быстро нашелся, схватившись за оружие.
— Бегите! — приказал Призрак, отражая атаку. — Вон отсюда, вы оба!
Лукьен оглянулся. Внутри оставался Трагер, живой или мертвый. Акила тяжело дышал у него на руках. Жуткий звук его дыхания заставлял Лукьена поторопиться. Оставались секунды на то, чтобы сделать выбор. Они должны выбраться отсюда. Сейчас же. Лукьен дико озирался, ища возможность спасти Акилу. Но выхода не было.
— У тебя с собой лошадь? — спросил он.
— Лучше. Крил. Он бежит быстрее.
— А как мы выберемся?
Перед тем, как Лукьен ответил, соперник Призрака издал жуткий крик. Лукьен повернулся и увидел, что он сползает по стенке, пронзенный прямо в сердце, а Призрак убирает окровавленный клинок.
— Призрак! — крикнул Гилвин. — Ты в порядке?
Альбинос кивнул, еле дыша.
— Все хорошо. Нам надо бежать.
Лукьен бросил взгляд на покои.
— Что с Трагером?
— Не знаю. Может быть, мертв, а может, без сознания. Я ударил его довольно сильно.
— Тогда лучше поспешим, — выпалил Гилвин.
— Нет! — закричал Лукьен. — Нельзя оставлять Трагера в живых!
— И нельзя позволить умереть Акиле, — возразил Гилвин. — Пора бежать!
— Как? Нам не выйти. Нас увидят!
Призрак ухмыльнулся.
— Просто следуйте за мной, — и повел их вниз по лестнице.

Трагер очнулся, глядя на лица встревоженных людей. Голова его гудела от полученного удара — удара, который он прозевал. Едва открыв глаза, сквозь заливавшую их кровь, он понял, что противника так и не увидел. Значит, один из этих проклятых уродцев из Гримхольда. Он попытался сесть, но почувствовал сильнейшую боль.
— Ах!
— Лучше не двигайтесь, — предупредил его один из людей. Трагер понял, что это Тарк. Старый полковник выглядел озабоченным. — Вас здорово стукнули по голове. И ребра — опять же.
Трагер чувствовал головокружение, все было как в тумане. Он пытался заговорить.
— Где они?
Тарк отвел взгляд, изучая рану Трагера.
— Вы истекаете кровью. Вас пронзили мечом.
— Тарк, где они?
— Не знаю. Они ушли, — неловко произнес полковник.
Трагер уронил голову, не в силах удержать ее. Он глядел на потолок, ругаясь. Остальные в комнате бормотали что-то, будучи в ужасе от его состояния.
— Генерал, я не знаю, как вам сказать, — начал Тарк. — Король Акила исчез. Следы крови ведут наружу, прочь из дворца. Думаю, они унесли его.
— Они убили его, Тарк, — заявил Трагер. — Перерезали горло. Я не знаю, зачем им его тело, но это так, — он закрыл глаза, ощущая тошноту. — Наверняка, для своих проклятых церемоний. Человеческие жертвы, что-то в этом роде.
Тарк побелел, как мел.
— О, Небо...
— Это все Лукьен. Я пытался помешать ему, но...
— Тише, не нужно говорить. Вы должны отдохнуть. Когда станет лучше, мы найдем этого негодяя, убийцу короля, и заставим его заплатить.
— Да, — сказал Трагер. — Найдем его, заставим страдать.
Тарк наложил повязку. Трагер сидел на полу, не двигаясь. Его мучила вина, блокировала мысли. Но Акила заслужил это. После всего, что он сделал для короля, как он мог снова повернуться к Лукьену?!
— Тарк, расскажи людям, что произошло. Скажи, что я взял на себя власть.
— Скажу, сир, — Тарк наложил шину на рану, чтобы остановить кровь.
— Скажи, что Лукьен убил Акилу. Скажи, что мы поедем в Гримхольд и заберем тело короля, а еще — накажем вероломную мразь.
— Скажу. А теперь — тише.
Больше говорить было нечего, и Трагер закрыл глаза. Он уже видел, как победит Лукьена и повесит на шею амулеты бессмертия. Он видел себя, с триумфом возвращающимся в Кот, в страну без короля, где понадобится правитель. Если он будет вести себя по-умному — если поведет людей против Гримхольда и выиграет сражение — то может получить эту награду.
Почет и восхищение всего мира.

56

Лукьен и остальные ехали так быстро, как только могли, оставив позади город и мрачные тени казненных. Они подвели крилов к подножью высокой песчаной дюны, надеясь улизнуть от лиирийцев с помощью преимущества в скорости и магии призрака. Странный альбинос уже продемонстрировал им чудеса, заморочив головы лиирийцам, и они беспрепятственно покинули дворец. Как ни странно, Акила все еще был жив. Он молча покоился на руках у Лукьена, как будто знал, что даже слабый стон может их выдать. Надеясь, что им удастся доставить короля в Гримхольд, Лукьен привязал его к крилу альбиноса, который ехал впереди. Сам он не умел управлять животным, поэтому сел на Изумруда вместе с Гилвином. Пусть Акила как можно скорее окажется в Гримхольде, где Миникин сможет спасти его. Если только захочет. Лукьен даже пошел на риск, оставив Трагера в неизвестном состоянии. Призрак не был уверен, что убил генерала. Но ничего, лишь бы Акила остался жить. Сейчас Лукьен хотел этого больше всего.
Когда Лукьен почувствовал себя увереннее и они далеко отъехали от Джадора, он увидел впереди крила альбиноса: тот внезапно остановился. Призрак смотрел во все глаза на окровавленное тело, привязанное к седлу. Потом обернулся и позвал Лукьена.
— О, Матерь Небес, нет, — простонал Лукьен. Гилвин поспешно подогнал Изумруда ближе. Было темно, и они еле различали лицо Акилы, но бледные черты Призрака отчетливо виднелись во мраке.
— Он просит тебя подойти, Лукьен. Я едва смог услышать его, — Призрак был печален.
Лукьен быстро спешился и подбежал к Акиле. Он бережно поднял голову короля. Повязка, которую он поспешно намотал ему вокруг шеи, запылилась и пропиталась кровью. Глаза Акилы закатились, но с губ слетало имя Лукьена, снова и снова. Увидев его, Лукьен сразу понял, что все напрасно. Он потерял слишком много крови, и смерть уже близка.
— Гилвин, помоги мне опустить его на землю. Я хочу побыть с ним.
— Лукьен, мы должны продолжать путь. Если остается хотя бы шанс...
— Шансов нет, Гилвин. Ты был прав.
Лукьен начал отвязывать Акилу, а Призрак слез с крила. С помощью альбиноса Гилвин высвободил ноги Акилы и передал его Лукьену. Баюкая его, словно спеленутое дитя, Лукьен стоял в темноте, не зная, что делать. Гилвин и Призрак молча наблюдали. Осознав, что он хочет быть наедине с Акилой, Лукьен повернулся и отправился к дюнам. Его товарищи остались на месте. Акила продолжал шептать его имя, борясь со смертью.
— Все в порядке, Акила. Я здесь, с тобой, и не оставлю тебя.
Он унес Акилу подальше, уложил на песок, приподняв голову на ладонях. Опустился на колени перед умирающим. Дыхание Акилы было тяжелым, оно превратилось в короткие хрипы. Ему удалось открыть глаза и разглядеть, кто с ним.
— Лукьен...
— Это я, Акила, — успокоил тот, гладя короля по лицу, словно ребенка, хотя Акила выглядел, скорее, стариком.
— Ты вернулся, — выдохнул он.
— Ты знал, что я вернусь. Ты же мой брат, Акила.
На короткое время безумие покинуло лицо короля.
— Братья иногда ссорятся.
Лукьен улыбнулся, вспомнив, сколько раз он говорил это.
— Верно. Но это не означает, будто они не любят друг друга.
— Спасибо, что был мне братом, Лукьен, — Акила пытался дотянуться и коснуться Лукьена, но был слишком слаб для этого. Лукьен взял его за руку и держал, зная, что Акилу покидают последние силы.
— Будь у меня амулет, я спас бы тебя, — простонал он. — Мне так жаль, — он боролся со слезами. — Я убил тебя, как и Кассандру.
Акила закашлялся, и тело его скрутила новая волна боли.
— Это я... Я убил вас обоих.
Затем он закрыл глаза, и пальцы его стали слабеть. Пузырьки крови выступили из раны поверх повязки, а дыхание стало медленнее; лицо же посветлело.
И он умер.
Лукьен держал его руку, пытаясь не отпускать от себя.
— Акила!
Но ответа не было, и тогда пришли слезы.

57

В маленькой, тихой комнатке редко посещаемого крыла Гримхольда Миникин стояла на коленях, сложив руки и закрыв глаза. Перед ней находился алтарь из белого камня, единственный предмет в покоях. На алтаре горели две свечи. Между ними лежал амулет мертвого Кадара. Око Господа заливало комнатку мягким светом. Миникин чувствовала его тепло на лице, видела сияние даже с закрытыми глазами. Физически она была в комнате одна. Но ее сознание звучало на разные лады. Она чувствовала, как голоса плывут к ней по воздуху, и тела их подобны клубам дыма. Дыхание ее успокоилось, когда она вышла из транса и устремила сознание к духам Акари. Невидимые пальцы ласкали ее, ведя за собой в нездешний мир. Присутствие Амараза заставило амулет светиться. Перед мысленным взором вставало его мудрое лицо, древнее, такое ласковое, испускающее собственное сияние. Она закрыла глаза и сконцентрировалась. Для новичка в науке вызова духов комната могла бы показаться пустой. Но только не для Миникин: ее переполняли духи. Присутствие Амараза привлекло остальных. Эфирные тела сгрудились в конце комнаты и поднялись к потолку. Улыбающееся лицо Амараза сверкало перед Миникин.
— Давно уж ты не вызывала меня, — его голос звучал мягко, успокаивающе. Конечно, он беспокоился о сестре. — Как Лариниза, Миникин?
Лариниза жила в собственном амулете Миникин. Пока великий дух говорил, Миникин чувствовала, как дух его сестры пульсирует в камне у нее на шее.
— Хорошо, Амараз. Она приветствует тебя.
Миникин любила Ларинизу, свою защитницу, хранительницу жизни. Она оберегала смертное тело Миникин от болезней и возраста, а брат ее долгое время так же хранил Кадара. Вместе они были не просто правителями Акари, но и общими защитниками. Вот почему были созданы амулеты, и их духи навечно связаны с ними. Теперь Лариниза говорила Миникин мягкие, успокаивающие слова. Дух Ока просил Миникин не бояться, а задавать вопросы.
— Я беспокоюсь, Амараз. Беспокоюсь о Гримхольде. Призрак все еще отсутствует, и я потеряла юного Гилвина. Скажи, пожалуйста, не знаешь ли ты, почему.
Амараз улыбнулся, блеснув зубами.
— Ты — настоящее сокровище, моя Миникин. Не бойся. Альбинос в порядке, как и Гилвин. Я наблюдаю за ними.
Миникин издала вздох облегчения. Духи, набившиеся в комнату, повторили ее вздох. Из всех Акари только Амараз мог ясно видеть. Даже Лакарон, дух Прорицательницы, не был так могуществен. Мир для него был словно разбитое зеркало. А для Амараза — иначе. Он видел ясно, словно в книге читал.
— Это радует, спасибо, Амараз, — произнесла Миникин.
— Более того — твой защитник тоже с ними.
— Лукьен? — У Миникин голова закружилась от счастья. — Так он жив?
— Они уже возвращаются в Гримхольд. И никто из них даже не ранен.
— Так они близко?
— Очень. — С каждой минутой лицо Амараза виднелось более отчетливо, по мере того, как связь между ними росла. Это выглядело, как если бы Миникин вышла из своего тела в параллельном мире и стала одной из Акари, парящих в нездешней реальности. Амараз протянул ей руку — она почти что обрела форму и даже плоть. Миникин ощущала тепло прикосновения.
— Есть и еще новости, моя Миникин, — проговорил дух. — Сумасшедший Акила мертв.
— Мертв? Каким же образом?... — Миникин не могла поверить.
— Зарезан собственным генералом. Бронзовый Рыцарь пытался спасти его. Но будь начеку — пресловутый Трагер остался жив.
Миникин не знала, что это значит. Без Акилы есть шанс на то, что лиирийцы отступят. Вряд ли, если учитывать все известное о Трагере, но вдруг... Пожалуй, есть надежда, как она и говорила Лукьену, некое непредвиденное событие, способное изменить будущее. Но у нее в голове не укладывалось, что Трагер мог зарезать собственного короля.
— Они по-прежнему собираются прийти сюда? Ты не видишь, Амараз?
Амараз всегда отвечал на вопросы без обиняков.
— Они придут.
Настроение Миникин упало.
— Даже без короля...
— Они придут, Миникин, — мягко повторил Амараз. — Мне не нужно заглядывать в будущее, чтобы подтвердить тебе это. Трагер ранен, но в сознании. Когда он оправится, они явятся в Гримхольд.
«Конечно, оправится», — горько подумала маленькая женщина. Получается, из этой ловушки нет выхода.
— Значит, нам нужно готовиться. Барон Гласс уже занят вопросом обороны, а Лукьен подойдет к нему на помощь.
Теплая рука Амараза обхватила ее собственную.
— Вы молодцы, я знаю. Но я должен предупредить тебя, моя Миникин, я не допущу, чтобы эта священная земля была осквернена. Захватчики не должны переступить ворота.
— Конечно, Амараз. Мы приложим все усилия.
— Ты не понимаешь, — Амараз словно бы вздохнул. — Я не могу позволить, чтобы Гримхольда коснулась рука чужеземцев, — он оглядел комнату, заполненную сотнями Акари. Лица духов были серьезны, как никогда. — Мы уже говорили, Миникин, и пришли к соглашению. Гримхольд не может пасть.
— Амараз, я не понимаю. Пожалуйста, объясни.
Амараз, держа Миникин за руку, поднял другую к потолку.
— Ты можешь сражаться вне этих стен, но внутри хозяева — мы, — в его ладони затанцевало пламя. — Сейчас мы только духи, Миникин. У нас нет тел, и нас нельзя уничтожить.
— Так в чем же дело? — она начала догадываться, что имеет в виду Амараз, но вдруг она ошибается? — О чем ты говоришь?
— Гляди!
Огонь на ладони Амараза рос, пока не уничтожил его руку, затем вспыхнул во всех направлениях сразу. Миникин почувствовала его жар, но боли не было. Она в ужасе наблюдала, как яркий свет заливает комнату. Потолочные балки пылали, кирпичи раскалились. И все вокруг наполнилось огнем, подобно алой волне. Духи Акари наблюдали за уничтожением всего с воздуха, с отрешенными лицами. Миникин стояла в центре комнаты: ее одежда имела магическую защиту от пламени. Она медленно повернулась к Амаразу и кивнула.
— Достаточно. Я поняла.
Амараз сжал ладонь, и бушующее пламя исчезло. Он угрюмо посмотрел на Миникин.
— Если ты не удержишь северян за стенами, я проделаю это с ними.
— Но в этом случае погибнут и Нечеловеки внутри крепости.
— Тогда сделай выбор, моя Миникин. Ты веришь в Лукьена и в армию, которую он организует? Если нет, значит, придется вывести отсюда твоих детей. Отведи их в селение. Там моя сила поможет им.
— Там они будут уязвимы. Без этих стен, что их защищают...
— Тогда пусть остаются, а Бронзовый Рыцарь постоит за них.
— А если не сможет...
— Миникин, я помогал твоим людям годами, дольше, чем сам помню. Но мои люди тоже требуют защиты. Моя энергия сильнее всего внутри Гримхольда. Я не смогу уничтожить лиирийцев снаружи.
Миникин кивнула. Его логика была ужасна, но безупречна.
— Это наше священное место, единственный дом для Акари. Я не позволю ему оказаться в руках иностранцев, хватит с нас. Этого не будет. Уводи отсюда детей. Стены Гримхольда выдержат мой огонь. И, когда все кончится, Нечеловеки вернутся сюда.
— К тому времени они погибнут, Амараз. Лиирийцы не всех отправят в крепость. Их останется достаточно, чтобы уничтожить моих детей в селении, — ее рука выскользнула из руки Амараза. — Но я понимаю. Ты всегда был добр к нам, Амараз. А мы — не более, чем гости для вас.
Акари выглядел печальным.
— Гораздо больше.
— Пусть не просто гости, но все еще не полноправные члены семьи. Ладно, мы как-нибудь справимся с лиирийцами.
Прежде чем Амараз успел ответить, Миникин открыла глаза и вышла из транса. Комната вновь наполнилась тишиной. Над головой висели потолочные балки — пустые. На алтаре горели две свечи. Миникин взглянула на амулет: он печально пульсировал. Она слышала звучащий в голове голос Ларинизы: она извинялась, но Миникин не хотелось ее слушать. Она поднялась с колен и покинула комнату в поисках барона Гласса.

Уже почти занялся рассвет, когда Лукьен и его товарищи достигли гор Гримхольда. Всю ночь крилы бежали, не зная устали. Гилвин ехал на своем Изумруде, а Лукьен пересел на крила Призрака. Альбинос молчал всю дорогу. Он был измучен и молчал, предоставив Лукьену возможность горевать об Акиле. Они похоронили короля в дюнах, выкопав неглубокую могилу. Крилы помогли им своими острыми когтями. По крайней мере, здесь тело не станет добычей грифов.
«Каким я должен запомнить его?» — размышлял Лукьен по дороге. Лукна зашла, небо было темным, под стать его настроению. Рыцарь был рад хотя бы тому, что последний момент жизни Акила провел с ним, и они снова стали братьями. Хорошо было увидеть лицо короля, очистившееся от безумия, хотя и на краткий миг. Вот таким он и запомнит Акилу, решил Лукьен. Таким он был до своей болезни.
Но эти мысли лишь ненадолго оживили настроение рыцаря. Ведь оставалась еще угроза со стороны Трагера. Убил ли его призрак? Альбинос был склонен думать, что да, но где доказательства? Лукьен теперь ругал себя за глупость: покинул дворец, не разобравшись с врагом. Ведь можно было решить вопрос, если бы не Акила, истекавший кровью, а времени уже не оставалось...
«Хватит!» — велел он себе. Если Трагер выжил, он разберется с ним. Это его долг.
Когда рассвет окрасил линию горизонта, путники очутились в каньоне, где скрывался Гримхольд. Изумруд пробовал воздух на вкус, отыскивая дорогу. Даже в темноте крилы превосходно видят, ведь их глаза улавливают любой проблеск света. Лукьен обернулся к Призраку.
— Мы на месте, — мягко проговорил он.
— Хвала Небу, — альбинос отпустил поводья. — Крил сам пройдет остальной путь.
Впереди Лукьен едва различил горную крепость, укрытую темнотой и скалами. Он уже чуть было не позвал Гилвина, когда сверху послышался другой голос:
— Они здесь!
Призрак резко повернул вправо, и все вместе осмотрели ущелья, но ничего не увидели посреди гор. Гилвин велел Изумруду остановиться.
— Кто это был? — спросил юноша.
Призрак пожал плечами.
— Эй, там, Лукьен! — снова крикнул тот же голос. Он шел отовсюду и ниоткуда. — Я здесь! Над вами!
Лукьен сфокусировал взгляд на скалах и заметил, как что-то мелькнуло. Прямо над ними в скалу вжалась фигурка человека, махавшего рукой.
— Лукьен, это я, Даррен, — произнес он, осторожно наклонившись, дабы они могли получше рассмотреть его. Лукьен сразу узнал кричавшего. Это был Даррен, один из Нечеловеков. В руке он держал лук и широко улыбался. К нему присоединились остальные — десятки людей с луками и копьями, занявшие позиции на скалах.

Предыдущая страница 30 Следующая страница


31 Джон Марко

— Даррен, что ты там делаешь? — крикнул Лукьен.
— Выполняю приказ барона Гласса. Мы готовимся отразить атаку.
Лукьен подсчитал защитников, махавших руками в знак приветствия. Среди них были женщины, вроде карлицы Джазины, настоявшей на своем праве владеть копьем и доказавшей это право. Лукьен видел ее в ущелье справа. Маленькая женщина подняла копье и взмахнула им.
— Отсюда они будут атаковать? — спросил Гилвин.
— Не думаю, — отозвался Лукьен. — Уверен, они просто проводят учение. Я сказал, что неплохо бы им освоить склоны. Это наша первая линия защиты, — он снова взглянул на Даррена и прокричал: — Где барон, Даррен? Мне нужно поговорить с ним.
— Барон Гласс на воротах, — ответил тот. — Мы все ждем вас.
Лукьен благодарно помахал ему и велел Призраку двигаться дальше. Альбинос направил крила к Гримхольду. Гилвин ехал рядом и улыбался Лукьену.
— Неплохую армию ты подготовил, — сказал он.
Лукьен не мог удержаться от гордости.
— Сильны ребята, ничего не скажешь, — он жаждал отыскать Торина и рассказать, что произошло в Джадоре, но Миникин, небось, уже все знает. Он засмеялся: — Здорово они выглядят там, наверху, а?
— Точно, — поддержал Призрак. — Видишь, лиириец? Ты не единственный, кто умеет сражаться!
Через несколько минут показался Гримхольд. Огромные стальные ворота были открыты, и великан Грейгор — был на посту, как обычно. Возле ворот толпились десятки мужчин и женщин — новобранцев армии Нечеловеков. Все были вооружены мечами, копьями и луками из оружейных Акари. Среди них находился и барон Гласс, который громко объяснял важность внезапного натиска и хитрости. Его внимательно слушали, образовав полукруг. Сейчас барон рассказывал, как ему удалось завоевать себе желанную свободу. Все были так увлечены, что никто не заметил приближения Лукьена.
— Всем стоять! — крикнул Лукьен. Он слез с крила и приблизился к ним с широкой улыбкой на лице. — Что, я уже никому и не нужен?
Гласс и Нечеловеки обернулись и вдруг разразились криками радости. Гилвин и Призрак подошли ближе, получив такой же теплый прием. Торин поспешил к ним, и потрепал Лукьена по плечу.
— Ах ты, чертов ублюдок, как я рад тебя видеть!
Лукьен рассмеялся:
— Что я вижу? Вы тут создали регулярную армию?
Жители Гримхольда подхватили его смех, радуясь возвращению Лукьена.
— Гилвин! — послышался голос вдалеке.
Лукьен и Гилвин повернулись и увидели Белоглазку. Она стояла за воротами, и выражение ее лица было счастливым и несчастным одновременно. Конечно, она волновалась из-за парня, и теперь по лицу ее текли слезы счастья.
— Белоглазка! — бросив все, Гилвин поспешил к девушке. На глазах у всех Нечеловеков они обнялись и начали целоваться под громкие аплодисменты.
— Вижу, мальчики благополучно доставили тебя назад, — язвительно промолвил Торин. — О чем ты только думал, дурень?
Улыбка Лукьена стала печальной.
— Торин, Акила мертв.
— Знаю. Миникин видела.
Этот комментарий удивил Лукьена.
— Уже видела? О боги, от этой женщины ничто не остается в тайне. Она сказала, что это Трагер убил его?
— Сказала, — Торин притянул Лукьена поближе и по-отечески обнял. — Мне так жаль, Лукьен. Я знаю, что для тебя значил Акила.
— Я думал, что смогу изменить его, Торин. Понимаешь, мне было необходимо увидеть его всего один раз. И он изменился. Я видел это.
Торин искоса взглянул на него:
— Что ты имеешь в виду?
— Он освободил нас, Торин. Вот почему Трагер убил его. Я попытался доставить его в Гримхольд, чтобы надеть на него амулет и спасти его. Но не доставил.
— Ты пытался. И это важно.
— Я был близок к этому. Нужно было лишь немного времени, — тут он улыбнулся. — Но если бы ты видел его, Торин. В последний момент он был совсем как тот, прежний Акила.
Хотя Торин никогда не видел пользы в Акиле, он все же был рад за Лукьена. Он положил руку на плечо рыцарю.
— Я рад. Но есть и еще новости, Лукьен. Трагер жив.
Призрак и Лукьен замерли, услышав это сообщение.
— Что? — наконец, вымолвил призрак. — Вы уверены?
— Миникин видела его, как и смерть Акилы. Он еще жив и собирается в Гримхольд.
Эта новость потрясла Лукьена; он сжал руки в кулаки.
— Он жив из-за меня!
— Нет, Лукьен, неправда, — отозвался призрак. — Это я должен был убить его и не справился.
— Мне следовало вернуться и прикончить его!
Призрак покачал головой.
— У нас не было времени. Ты ведь спасал Акилу.
Но Лукьен никак не мог успокоиться.
— Его я тоже не спас.
— Миникин говорит, Трагер отправится в путь как только оправится от раны, — вмешался Торин. — У нас есть неделя или чуть больше, — он усмехнулся, взглянув на Призрака. — Тебе есть чем гордиться, мальчик. Ты был близок к тому, чтобы уничтожить мерзавца.
— Хотел бы я, чтобы мне это удалось...
— Ну, на это еще есть время. Пойдемте внутрь. Отдохните.
Призрак извинился и сказал, что покинет их. Лукьен смотрел, как тот уходит.
— Парень слишком строг к себе, — произнес он, когда Призрак отошел на порядочное расстояние. — Ведь не его вина, что Трагер остался жить. Не его, а моя. Из-за меня нам приходится ждать нападения. О Небо, что я за глупец!
— Ты пытался спасти Акилу, Лукьен, — сказал Торин. — Поэтому тебя, скорее, можно назвать героем, а не глупцом. И сейчас уже ничего не поделаешь. Так пусть Трагер приходит и атакует. Мы достойно встретим его.
Лукьен огляделся. Удивительно, что в столь ранний час Нечеловеки уже собрались здесь.
— А что происходит? — спросил он. — Строевая подготовка, так рано?
— Времени, на самом деле, не так уж много, Лукьен. Я обучаю тому, как напасть на гвардейцев, когда они пойдут через каньон.
— Ты же видел их наверху, Лукьен? — спросил Гарвис. Он был кузнецом из селения, крупным мужчиной с ручищами, словно кувалды.
— Видел, — ответил рыцарь и, к радости собравшихся, добавил: — Ну и здорово же они выглядят!
Защитники Гримхольда гордо заулыбались. Барон Гласс даже слегка надулся от важности.
— Теперь они снова поступают в твое распоряжение, Лукьен. Для меня же было честью командовать ими, — он указал на каньон. — А эти стены составляют хорошую защиту. Я тренирую людей в обращении с мечом и луком. Если состоится бой, мы дадим жару ребятам Трагера. Уж, по меньшей мере, треть из них останутся здесь навсегда.
— Я уверен, так оно и будет, — Лукьен старался говорить убедительно. Ему так не казалось, но он радовался энтузиазму Торина. — Значит, Миникин считает, что у нас есть неделя?
— Плюс-минус несколько дней. Она ждет тебя внутри. Хочет поговорить с тобой.
— Да? Что-то не так?
Торин пожал плечами.
— Не говорит. Просто хотела, чтобы я прислал тебя к ней.
— Ладно, тогда я пошел, Торин, — Лукьен оставил барона и его солдат и поспешил к воротам. Здесь он нашел Гилвина с Белоглазкой, сидевших в уголке. Гилвин обнял девушку и ласково с ней разговаривал. Лукьен не мог сдержать улыбку при виде счастливого лица парня. Но при виде Миникин его улыбка бесследно исчезла. Маленькая женщина прислонилась к стене в ожидании, и лицо ее было тревожным. Трог находился подле нее, как всегда, молчаливый. Вначале Лукьен подумал, что она сердится на него за побег в Джадор, но быстро сообразил: мысли хозяйки Гримхольда заняты чем-то более важным.
— Миникин! В чем дело?
Лицо ее просветлело, но лишь на мгновение.
— Добро пожаловать, Лукьен. Рада, что ты невредим.
— Барон Гласс сказал, что вы хотели меня видеть.
Миникин кивнула.
— Пройдемся, Лукьен.
Лукьен подчинился, следуя за ней от ворот. Внезапная таинственность заставила его насторожиться, но он не стал задавать вопросов. Было еще рано, и в холле почти никого не было. Она остановилась подле одного из светильников. Здесь ее лицо показалось Лукьену еще более взволнованным.
— Вы выглядите так, будто не ложились всю ночь, — заметил Лукьен. — Разве в Гримхольде никто больше не спит?
— У нас слишком много дел, — устало ответила женщина. — Барон Гласс рассказал вам о моем видении?
— Да.
— Лукьен, мне жаль вас. Ваша потеря огромна.
Он не знал, как отреагировать.
— Я думал, что потерял Акилу шестнадцать лет назад, Миникин. Сам не знаю, почему я так отреагировал сейчас.
— Терять друзей всегда тяжело.
— Пожалуй, так. Но я просто не понимал, что Акила до сих пор остается мне другом, пока не стало слишком поздно. А теперь, скажите, что вас беспокоит.
Она невесело рассмеялась.
— Ах, что только меня не беспокоит?! Битва, Лукьен. Я боюсь.
— Пожалуй, не только битва. Давайте, выкладывайте всю правду.
Миникин играла амулетом на шее, не поднимая глаз.
— Мы должны победить ваших соплеменников, Лукьен, — серьезно проговорила она. — Это — самое важное сейчас.
— Я знаю. Со смертью Акилы я думал, что у нас есть надежда, но Трагер жив... Я ненавижу себя за то, что оставил его в живых. А теперь он идет сюда.
— Он придет, как только сможет. Но я уверена: ему нужна не только месть, но еще и амулеты.
— Мы разобьем его, Миникин, — Лукьен чувствовал, как в нем поднимается ярость. — Я обещаю.
— Ты хочешь убить его за то, что он сделал с Акилой. Но этого недостаточно. Простой вендеттой дело не закончится. Идет война на выживание.
— Миникин, не нужно этого объяснять. Я знаю, каковы ставки.
— Нет, не знаете, — Миникин продолжала машинально поигрывать амулетом. Лукьен не понимал, в чем причина ее беспокойства: во всяком случае, не только в приходе лиирийцев. Он ждал, пока женщина отыщет нужные слова. — Лиирийцы не должны проникнуть за ворота. Им нельзя даже ступить на землю крепости. Иначе... — она отвела глаза.
— Скажите мне, — настаивал Лукьен.
Миникин снова погладила амулет.
— Если они войдут в крепость, Акари уничтожат их, вместе со всеми, кто будет внутри Гримхольда, — она посмотрела в глаза Лукьену со страхом. — Акари зажгут гигантский костер, если лиирийцы войдут сюда. Они не хотят, чтобы их дом заняли чужаки. Понимаете, Лукьен?
— Значит, мы, тем более, должны разбить лиирийцев в каньоне. И разобьем. Я обещаю.
— Вы не понимаете, — простонала Миникин. — Что случится, если победят они? Если они захватят замок? Все Нечеловеки погибнут, Лукьен, они сгорят. — Маленькая леди прислонилась к стене. — Этого нельзя допустить.
Лукьену все еще были непонятны мотивы Акари, но он знал, что силы у них достанет, дабы осуществить угрозу.
— Тогда, может, отвести Нечеловеков в селение? Там им будет безопаснее.
— Не будет. Когда крепость падет, настанет черед селения, и вы это знаете. Даже если Акари уничтожат лиирийцев в крепости, многие из них останутся снаружи, — она беспомощно посмотрела на рыцаря. — Они обнаружат селение. И убьют моих детей.
Впервые за все время их знакомства Миникин выглядела испуганной. Лукьен кусал губы, пытаясь продумать способ выхода из ситуации. Миникин права — если враги победят, крепость сгорит дотла, но остальные, снаружи, смогут найти деревню. Если же Нечеловеки останутся в крепости, то погибнут в огне. Лукьену это казалось несправедливым, но какое право он имеет ждать от Акари иного? Это их дом, причем, уже много лет, и чужаки уже опустошали его.
— Значит, нам остается только победить Трагера, — заметил он. — Другого пути нет.
Миникин кивнула.
— Я оставлю Нечеловеков в крепости. Там будет надежнее.
— Согласен. В крепости у них больше шансов.
Шанс оставался только один. И оба знали это. Хозяйка Гримхольда взяла Лукьена за руку. Она долго молчала. Просто смотрела на него. Времени оставалось мало, и терять его было нельзя.
— Миникин, не забудьте, что вы мне сказали, — мягко произнес Лукьен. — Будущее всегда неопределенно. У нас есть силы изменить его.
Маленькая леди наконец улыбнулась.
— Знаю. Надеюсь, нам не придется пожалеть об этих словах.
— Не придется. Так или иначе, я уверен, что мы спасем здешний народец.
Миникин нахмурилась.
— А если вы не сдержите обещание, Лукьен?
— Сдержу, — он сжал ее руку. — А теперь прошу извинить, у меня много работы.
— Нет. Вначале отдых. Вы ехали всю ночь.
— Не имеет значения. Вы же сами сказали, не стоит терять времени.
Он наклонился и неожиданно поцеловал ее в щеку, а затем отправился к барону Глассу и его непобедимой армии.

58

Генерал Уилл Трагер сидел в одиночестве в темном углу камеры, наблюдая за работой своего подчиненного, сержанта Маррса. В помещении было темно, за исключением единственного факела и жаровни с углями. Темница пустовала, ибо Трагер не нуждался в свидетелях. Он знал, что люди, подобные полковнику Тарку, отличаются преданностью, но порой слишком чистоплотны, к тому же пытки никогда не были уделом королевских гвардейцев — этих аристократов армии. Но плохие времена тоже требуют своих героев. Вот почему Маррс сейчас находился здесь, выполняя неблагородное дело. Маррс был человеком без жалости, как говорится, с железным сердцем. В бою он не отступал, и не горевал из-за гибели друзей. Да и друзей у него не было, насколько догадывался Трагер. Одиночка, вот кто он такой, но хороший солдат, и его хладнокровие должно пригодиться.
Сержант Маррс стоял в центре камеры, держа в руке железный прут, раскаленный докрасна. В жаровне нагревались еще три таких же, готовых для предстоящего грязного дела. С потолка свисали две длинных цепи с крепкими наручниками, за которые был прикован нагой пленник. Его звали Бенриан. Как и все дворцовые слуги, Бенриан отрицал, будто знает, где находится Гримхольд. Но он был самым близким к Кадару слугой — личным камердинером кагана. К тому же другие слуги не смогли сохранить твердое расположение духа под плетьми. Женщина по имени Дреана раскололась довольно быстро — после нескольких ударов она выкрикнула, что Бенриан прежде, дескать, бывал в Гримхольде. Маррс несколько дней занимался этой Дреаной, наводя ужас на слуг и получая удовольствие. Сам Трагер решил рук не пачкать. Подобно Тарку, он понимал, что его желудок не выдержит зрелища пыток, и еще ему требовалось залечить раны. Трагер до сих пор был слаб, и все делал с усилием. Раны, нанесенные Нечеловеком, заставили его пролежать в постели несколько дней. Но теперь разгадка близка, и Трагер хотел лично присутствовать при пытке.
На удивление, Бенриан оказался весьма стойким для камердинера. Рассвет давно миновал, и Маррс трудился над ним больше часа. Он начал с плетей, превратив темную кожу Бенриана в сплошные раны. Когда не удалось с плетьми, он перешел к прижиганию железным прутом. Запах серы наполнил комнату, когда загорелись угли. На противоположную стену падали зловещие тени. Бенриан извивался на цепях, словно безумный танцор, когда Маррс снова и снова прижигал его нагое тело. Трагер даже пожалел камердинера. Он успел зауважать джадори за короткое время пребывания на их земле. Ему не хотелось пытать их, особенно женщин. Не для этого его, Уилла, воспитывали, и отец вряд ли одобрил бы такое, хотя сам порой бил мать, уверяя, что, как муж, имеет на это право. Когда Дреана висела на цепях, Трагер представлял себе мать. Голос был похож.
Сержант Маррс сменил прут на другой, раскаленный. Он сунул его в лицо Бенриану, глаза которого расширились от ужаса. Густой бас Маррса заполнил собой всю камеру:
— Я от тебя устал, — громким шепотом сказал он. И помахал раскаленным концом прута у левого глаза жертвы. Бенриан, чей рот был заткнут кляпом, издал сдавленный вопль. Маррс улыбнулся и отступил назад. — Нет? Хочешь сохранить глаза? Так скажи мне то, что я хочу знать!
Бенриан разразился рыданиями, и Трагер видел, какая в нем происходит борьба. Он не мог больше выдерживать это зрелище, поэтому подошел к пленнику.
— Бенриан, посмотри на меня! — приказал он.
Джадори плакал, зажмурив глаза. Трагер схватил его за волосы и дернул.
— Открой глаза!
Тот повиновался. Глаза были красными, полными слез. Он с трудом выговаривал слова, умоляя Трагера прекратить конец мучениям.
— Ты знаешь, что я хочу знать, и знаешь, что я попаду туда, рано или поздно, — голова и ребра у Трагера невыносимо болели, но он едва осознавал это в гневе. Как и многие во дворце, Бенриан понимал язык лиирийцев. — Так что тебе нет смысла тянуть с ответом. Ты знаешь, где Гримхольд. Скажи мне.
Бенриан прекратил стоны и помотал головой.
— Говори!
Слуга молчал.
Трагер повернулся к Маррсу и выхватил у него прут. Потом подскочил к Бенриану. Держа одной рукой голову джадори и прут в другой, он начал целить его в глаз Бенриану. Тот закричал и зажмурил веки. Трагер подпалил ему ресницы.
— Закрывать глаза бесполезно. Эта штука пробьет тебе голову и выйдет с другой стороны. Хочешь этого?
Бенриан сдавленно молил о пощаде.
— Тогда говори то, что я хочу знать. Хватит защищать этих проклятых уродов!
— Давайте, генерал, — вмешался Маррс. — Сразу расколется. Я уверен.
Но Таргеру не хотелось. Он и так уже растерял почти все остатки человечности.
— Не надо сердить меня, ты, черный ублюдок, — прошипел он. Рука его тряслась, как и тело Бенриана. — Говори же! Видел, что я сделал с теми воинами?
Наконец, Бенриан кивнул. Трагер опустил прут и отступил назад. Какое облегчение. Он вытащил кляп изо рта у пленника.
— Я отведу вас, — простонал слуга. Он откинул голову назад и уставился в потолок. — Я знаю, где Гримхольд.
Удовлетворенный, Трагер кинул прут обратно в жаровню; вылетел сноп искр.
— Освободи его, — велел он Маррсу. — Дай одежду и пусть отдохнет. Если голоден, накорми его.
— Да, сэр, — прорычал Маррс. Трагер, меж тем, поскорее убрался, предпочтя вернуться в жилые помещения дворца. Он тяжело дышал и ужасно хотел лечь в постель и отдохнуть. Эти казни только подрывают его авторитет среди подчиненных. Сейчас они с ним, потому что Акила умер скорее всего и они желают отомстить Лукьену, но Трагер знал: легко сделать неверный шаг. Ему следует быть осторожным и не сломать хрупкие узы, связывающие его с воинами.
Наверху, во дворце он пошел искать полковника Тарка. Придется поделиться с ним новостями. Он нашел Тарка в саду; полковник сидел за каменным столом вместе с лейтенантами. Все поднялись при виде генерала.
— Не стоит. Сидите.
Офицеры по-прежнему стояли. Полковник выглядел усталым и разочарованным.
— Выше нос, Тарк. Мы знаем дорогу в Гримхольд.
Все, кроме Тарка, воодушевились. Трагер заметил, что заместитель не особенно рад, но не придал этому значения. Он велел всем готовиться: скоро выступать в путь. Лейтенанты пообещали подготовить солдат.
— Как только я окончательно поправлюсь, — добавил он. — А ты, Тарк? Ты готов?
— Уже давно, сэр, — отвечал седой полковник. — Все дело в вас. Выглядите вы неважно.
— Я скоро приду в себя, не стоит беспокоиться. Нужно еще несколько дней. Как раз хватит времени, чтобы убрать это кислое выражение с твоего лица, — Трагер повернулся к лейтенантам. — Для ваших людей есть работа. Приступайте.
Офицеры удалились, отдав честь. Полковник Тарк откинулся в кресле, глядя на горы.
— Так вы обнаружили дорогу в Гримхольд? — спросил он.
— Да, — Трагер занял одно из кресел, радуясь, что может сесть. Рана на лбу болела так, словно треснул череп. — Тебя что-то беспокоит?
— Не всем известно, каким путем пришла эта информация, сэр. Не уверен, что это одобрили бы.
— Понимаю. И ты тоже не одобряешь. Верно?
Тарк был откровенен.
Эту черту в нем Трагер всегда уважал.
— Я не против убийства воинов. Они были солдатами, как мы. И были готовы умереть. Но эти люди — всего лишь слуги. Они не солдаты, генерал. А мы, прежде всего, королевские гвардейцы.
— Полковник, я делал то, что приказывал мне долг.
Тарк пожал плечами.
— Некоторые считают, что вы зашли слишком далеко. Что вы позорите себя и гвардию. Говорят, Бронзовый Рыцарь никогда не опустился бы до пыток.
Трагер буквально остолбенел.
— Значит, вот что они говорят? Да как они посмели произносить имя этого мерзавца?! Это же война! Я делаю все, чтобы победить!
Тарк усмехнулся.
— Война, Генерал? Или вендетта?
— И то, и другое, — заявил Трагер. — И не только моя вендетта, Тарк, так что хватит на меня глазеть. Лукьен убил короля. Он утащил тело Акилы и использовал его в своих грязных ритуалах. Стал одним из этих проклятых уродов. Его нужно наказать.
Старый полковник кивал, но весь вид его говорил: он не убежден.
— Конечно, вы правы.
— Но — что? Продолжай начистоту, Тарк.
Полковник мрачно глядел на Трагера:
— Вы отличный воин, генерал, и отличный вождь. Люди всегда пойдут за вами, если только вы не преступите черту.
— Какую черту?
— Ту самую, которую преступил Акила, сэр. Мы следуем за вами, потому что вы надежны и на вас можно положиться. Разве у вас недостаточно доказательств нашей преданности?
Трагер кивнул, понимая, куда клонит заместитель.
— Достаточно. И я благодарен за это. Но Лукьен сводит меня с ума, понимаешь?
Тарк улыбнулся.
— Просто не заходите слишком далеко, — произнес он. — Пока вы тот человек, который реорганизовал королевскую гвардию, мы за вами в огонь и в воду, — он наклонился к самому уху Трагера. — Куда скажете, генерал. Хоть к лиирийскому престолу.
Трагера внезапно охватило сильное возбуждение. Он еле сдерживался.
— Ты хороший человек, Тарк, — сказал он. — И дал мне отличный совет. А теперь — соберем нашу армию, идет? Нас ждет последний бой — и победа!

Спустя четыре дня Трагер покинул Джадор во главе сильной армии, насчитывающей тысячу двести человек. Справа и сзади него ехал полковник Тарк. Слева — сержант Маррс: он вел в поводу мула, на которого посадили измученного и потрясенного Бенриана. Бывший слуга кагана Кадара был укутан в белую гака, чтобы укрыться от лучей палящего солнца и спрятать раны на лице и руках. Пока он только сказал Трагеру держаться западного направления и больше ничего. Там, на западе, среди гор, они отыщут Гримхольд. Трагер находил утро чертовски приятным. Ребра все еще ныли, но это ничего не значило: скоро он доберется до Лукьена. Наконец-то! Находясь под впечатлением после разговора с Тарком, он прямо держался в седле, подавая пример подчиненным. Он не стал надевать доспехов — как и остальные воины — иначе бы люди просто зажарились. Поэтому доспехи везли на спинах вьючных животных. Большинство солдат рады были покинуть Джадор. Покорение города не пришлось им по вкусу. Они все были настоящими воинами и стремились отомстить за короля, поэтому никто не жаловался на зной. И потом, переход займет всего пару дней. Это можно выдержать. На крилах было бы быстрее, подумал Трагер, но сейчас он уже никуда не спешил. Лукьену больше негде спрятаться.
Целый день армия была в пути с частыми остановками. В полдень Трагер подошел к Бенриану и предложил воды. Джадори потрясло это проявление заботы, но питье он принял с благодарностью. Трагер смотрел, как он пьет, пытаясь понять, насколько джадори предан ему.
— Веди себя хорошо, и мы не причиним тебе вреда, — заявил он. — Просто отведи меня в Гримхольд. Тогда я освобожу тебя, да еще и подарю коня и достаточно воды, чтобы добраться до Джадора.
Бенриан вернул мех и нервно облизнул губы.
— Я выполню вашу просьбу, — пообещал он. Ужас в его глазах немного улегся. Удовлетворенный, Трагер оставил его и приказал людям продолжать путь.
Они ехали и ехали, горы начали понемногу приближаться. Бенриан сказал Трагеру, что они миновали больше половины пути. Тогда Трагер велел Тарку не снижать темпа, чтобы, пройдя еще несколько часов, приблизиться к Гримхольду и напасть уже назавтра, поутру. Снова была дорога, потом отдых, и солнце стало клониться к закату. Трагер устал: раны давали себя знать. Он решил встать на ночлег. Сержант Маррс поставил шест от палатки и привязал к нему Бенриана. Трагер считал эту предосторожность необязательной, если учитывать гористую почву и вероятность нападения гигантских змей. Но потом позволил сержанту поступать, как сочтет нужным, и отправился проверить остальных.
Ночь выдалась удивительно тихая. Палаток они с собой не брали, поэтому разложили постели прямо на теплом песке и уснули под звездами. Аромат пищи щекотал ноздри Трагеру, напоминая, как он проголодался. Раны практически затянулись, поэтому аппетит вернулся к нему, и он подкрепился перед сном. Вокруг расхаживали часовые. Генерал завернулся в одеяло и растянулся на песке. Едва он закрыл глаза, сон немедленно пришел к нему. Он увидел во сне амулеты и представил себе, какую власть получит, благодаря им. Увидел свое триумфальное возвращение в Кот с армией, когда все противники повержены. И вспомнил отца: как бы старик гордился им. Даже во сне Трагер улыбался.
Завтра его судьба решится.

59

Сидя с Гилвином в зале совета Гримхольда, Лукьен потягивал вино и пытался собраться с мыслями. Снаружи Барон Гласс и его армия Нечеловеков занимали позиции, поджидая лиирийцев. Внутри замка оставались те, кто был не в состоянии сражаться, но они тоже готовились принять бой или умереть, подобно товарищам на скалах. Среди них была и Белоглазка. Пока Лукьен и Гилвин ждали указаний от хозяйки Гримхольда, юноша угощал Теку орехами. Обезьянке, казалось, тоже передалось напряжение момента, и она меланхолично жевала угощение. Приближался рассвет. Призрак и другие разведчики сообщили, что Трагер разбил лагерь в нескольких милях к востоку. Скоро они придут, в этом уже не оставалось сомнений. Лукьен стремился выйти за ворота и присоединиться к друзьям. Он гордился бойцами, которых обучил, их готовность защищать свой дом заслуживала восхищения. У них все же оставался шанс победить армию лиирийцев.
Ничтожный шанс, как считал Лукьен — правда, он ни с кем не делился этими соображениями.
Он ждал. Взял горсточку орехов и угостил Теку. Снова глотнул вина: оно как будто потеряло вкус, а всему виной его состояние. Время дорого, так зачем же Миникин тянет его?! Но, прежде чем он потерял терпение, открылась дверь. Вошла Миникин, измученная и серьезная. С ней был Трог. Гигант выбрал себе доспехи из оружейных подвалов, усеянные шипами, они делали его еще более массивным, чем всегда. На поясе у великана висел меч, в руке красовалась могучая булава. Сам Лукьен облачился в свои бронзовые доспехи. Всю ночь он наводил на них блеск, и сейчас они сияли до боли в глазах.
— Итак? — спросил он Миникин.
Маленькая женщина ответила не сразу. Она села.
— Они идут.
— Уже близко?
— Очень близко. В миле или чуть больше. Остановились, чтобы облачиться в доспехи. Амараз говорит, они будут здесь через час.
Лукьен вскочил.
— Значит, вот как. Ждать больше нельзя.
Миникин кивнула.
Гилвин вытянул руку и позволил Теку вскарабкаться на плечо.
— Я буду вверху, в башне, с Белоглазкой. Ты придешь, Минкин?
— Как только смогу, — ответила она. Подобно Белоглазке и Гилвину, Миникин согласилась остаться в крепости, откуда будет наблюдать за битвой с одной из башен. Они первыми увидят, не прорвались ли внутрь лиирийцы. Трог вместе с Грейгором будут на воротах. Оба великана станут последними стражами крепости.
— Амараз сказал что-нибудь еще? — тревожно спросил Лукьен. — Он все еще собирается сделать то, что задумал?
— Амараз не изменит своего решения, Лукьен. Если лиирийцы победят и войдут в Гримхольд, мы сожжем их. И сгорим сами.
— Миникин, помните о моем обещании. Я не позволю лиирийцам одержать верх. Верьте мне.
Миникин улыбнулась и поманила его поближе. Когда Лукьен подошел, она поцеловала его со словами:
— Вы очень славный человек, Бронзовый Рыцарь. Но даже я не очень верю в чудо, — она повернулась и пошла к дверям. — Мне нужно увидеть остальных. Поговорить с ними перед битвой. Гилвин, поднимайся в башню вместе с Белоглазкой. Подождите меня там. Я скоро буду.
Лукьен ждал, пока она выйдет, чтобы сказать кое-что Гилвину. Юноша улыбнулся ему, но глаза его остались печальными. Только сейчас Лукьен осознал, как много значит для него этот паренек. Нельзя допустить, чтобы погибли все Нечеловеки, и нельзя позволить, чтобы пострадал Гилвин.
— Я ведь еще не благодарил тебя за свое спасение? — проговорил он.
— Благодарил, — откликнулся парень. Выражение его лица стало серьезным. — А ты и вправду считаешь, что шанс на победу есть?
— Я намерен разбить Трагера раз и навсегда, — ответил старший товарищ. Он положил руку на плечо Гилвину. — Ты был мне добрым другом. Из тебя бы получился отличный королевский гвардеец.
— Хм, ну, не знаю, — пошутил Гилвин. — Сейчас гвардейцы — уже не те, что раньше.
— Зло развратило их, — заметил Лукьен. — Не забывай об этом. А еще не забывай, что значит это звание — королевский гвардеец, ведь оно, без сомнения, возродится в будущем.
— Не забуду, — заверил Гилвин. Он сделал шаг назад и оглядел Лукьена. — Никогда прежде не видел тебя в доспехах. Ты выглядишь... Ну, примерно, так, как я и ожидал. Удачи тебе, Лукьен.
Лукьен привлек к себе паренька и поцеловал в лоб.
— И тебе. Береги свою девушку.

Выйдя наружу, Лукьен отыскал Торина у ворот. Барон отдавал распоряжения своим людям. Велел лучникам занять площадь побольше, а копьеносцам — расположиться под прикрытием лучников. Этот план Торин и Лукьен разрабатывали вместе. Каждый боец должен был еще иметь меч, чтобы выстоять в сражении. Торин заметил Лукьена и помахал ему. Барон облачился в какие-то невообразимые доспехи, которые откопал в подвалах, а вокруг пустого рукава повязал синюю ленточку — цвет своего дворянского дома в Лиирии.
— Ну, Лукьен, что скажешь?
— Через час, а то и меньше. Облачаются для битвы, — Лукьен повысил голос, чтобы слышали все Нечеловеки. — Друзья! Лиирийцы уже близко. Занимайте позиции и ждите моих приказов. И не позволяйте им себя заметить!
— Где ты будешь, Лукьен? — спросил Даррен. Фермер был вооружен большим луком. — Нам важно тебя видеть.
Лукьен указал на вершину каньона.
— Вон там, на южном склоне. Барон Гласс останется с вами, на северном. Те, кто не увидит меня, услышат мои приказы. Так что не волнуйтесь.
Даррен кивнул и принялся подниматься по тропе, проложенной среди камней. Соратники последовали его примеру, занимая места, спрятанные среди скал.
— Южный склон? — удивился Торин. — Мы же собирались быть на северном склоне, Лукьен, за крепостью.
— Планы изменились, Торин. У меня идея.
— Идея? О чем ты говоришь? Все уже решено!
— Знаю, но я хочу, чтобы Трагер увидел меня в первую очередь, прежде, чем остальных, — Лукьен не хотел распространяться, поэтому был вынужден заявить: — Это мой приказ, понятно?
Торин нахмурился.
— Что ты задумал?
Лукьен засмеялся, дабы смягчить гнев барона.
— Не будь таким подозрительным, Торин. План остается тем же. Я просто хочу хорошенько понаблюдать за армией, вот и все, хочу знать, с кем нам придется воевать.
— В этом нет никакого смысла. Ты это знаешь. Ну же, Лукьен, расскажи о своем плане.
— Он состоит лишь в том, что ты контролируешь северный склон, а я — южный. А теперь давай займем позиции, — он отправился к началу каньона, но остановился. — И, Торин, вот еще что — если со мной случится неприятность, ты возьмешь все на себя. Делай все возможное, но только не пускай их в крепость.
Старый барон не спорил.
— Хорошо, Лукьен. Но что это за дурацкая идея поселилась у тебя в башке? Пожалуйста, будь осторожен, идет?
— Буду, — Лукьен отправился к южному склону. Он с удовлетворением оглядывал высокие скалы: хорошо, что его армия остается невидимой для солдат Трагера. Тот наверняка не ожидает засады. Ведь лиирийцам известно, что в Гримхольде нет солдат, одни инвалиды.
— Вот ты удивишься, Трагер, — процедил Лукьен, забираясь на скалу. Несмотря на устроенные в ее поверхности ступени, это было нелегким делом, особенно в доспехах. Лукьен выбрал наиболее пологий склон. Карабкался он довольно долго, но вид отсюда открывался — что надо. Весь каньон как на ладони. Он видел Нечеловеков на скалах, готовых к атаке.
Рыцарь занял небольшой выступ, нависающий над каньоном, словно челюсть: отличная площадка для действий. Он повернулся на восток и прищурился. Первые части армии Трагера уже показались — туча пыли вилась между отрогами гор. Лукьен пытался на глаз определить количество людей. Пока этому мешали горы. Он сделал глубокий вдох, дабы подготовиться к неприятному зрелищу. Даже подумал, не помолиться ли Вала, божеству джадори, принесшему ему столько бед.
— Вала, если ты слышишь, помоги нам, — шептал он. Затем повернулся к защитникам на скалах: — Они идут! — закричал он. — Готовьтесь!

Трагер повел людей в продуваемый ветром каньон, стараясь быть внимательным к каждому звуку и детали. Скалистый путь был, пожалуй, слишком узок, хотя Бенриан и обещал, что возле Гримхольда откроется удобная площадка для организации войска. Полковник Тарк держался подле генерала, защищая его. Сержант Маррс вел мула Бенриана, проклиная его и обещая спустить с него шкуру, если вскорости не откроется хорошая дорога. Бенриан нервно озирался, пострадавшие глаза изучали все тропинки. Местность напоминала лабиринт, и Трагер понимал, отчего джадори затрудняется.
— Я нечасто бывал здесь, — объяснял Бенриан. — Но знаю: мы идем правильно.
— Лучше бы тебе не ошибаться, — предупредил Маррс. — Иначе я пощекочу тебя кинжалом.
— Маррс, а ну, заткнись! — гаркнул Трагер. — Ты его только пугаешь. Бенриан, подумай еще. Куда?
Бенриан в отчаянии озирался.
— Вот эта дорога, я думаю. Продолжаем идти по ней.
За их спинами послышался ропот. Трагер велел лейтенантам унять солдат. Он сам уже был на пределе, ибо не ожидал, что они станут блуждать по лабиринту среди скал.
— Вперед, — сказал генерал, углубляясь в ущелье. Лошадь медленно переступала по каменистой почве, боясь оступиться. Трагер не подгонял ее, наоборот, велел всем ехать осторожнее.
Бенриан увидел еще один поворот.
— Сюда! — крикнул он. — Теперь вам туда, — он с надеждой обернулся к Трагеру: — Мне можно уйти?
— Когда мы увидим Гримхольд, ты будешь свободен. Вперед.
Настроение генерала улучшилось. Он повернул коня и увидел то, о чем предупреждал Бенриан. Тропа расширилась, и впереди обозначилась гигантская гора. Он поднял глаза, зачарованный как размерами, так и небывалой красотой. Прямо в скале были вырезаны башни и огромнейшие ворота.
— Гримхольд, — прошептал генерал. Полковник Тарк и другие тоже разглядывали это, разинув рты.
— Видите? — спрашивал Бенриан. — Гримхольд! Можно мне идти, генерал?
Трагер кивнул. Бенриан больше не нужен.
— Забирай мула и отправляйся, — бросил он, слишком потрясенный открывшейся картиной, чтобы оборачиваться. Они углубились дальше по каньону. Долина наполнилась топотом копыт. Но крепость по-прежнему хранила безмолвие.
— Тарк, что ты думаешь? — спросил Трагер. — Где все?
— Полагаю, попрятались в крепости, — ответил полковник. Лейтенанты согласно закивали. Трагер отчего-то не был в этом уверен. Огромные ворота не охранялись, но это не удивляло. Ворота выглядели очень мощными, способными выдержать атаку, а стенобитного орудия у них не было. Генерал углубился в размышления. Если Лукьен и уродцы там, в крепости, у них хорошая защита. Он приказал воинам продолжать выдвигаться из узкого прохода в скалах. Когда все оказались в долине, он повернулся к Тарку:
— Нам следует изучить местность, узнать, есть ли другие выходы из крепости. А потом можно будет...
— Добро пожаловать, убийца! — раздался голос, и его подхватило эхо. — Погляди наверх!
Озадаченный, Трагер задрал голову. То, что он увидел, заставило его замереть. На южном склоне, на небольшой площадке стоял Лукьен, и его бронзовые доспехи сверкали так, словно он превратился в самого бога войны. Он с презрением взирал на давнего противника.
— Не ожидал увидеть меня здесь? — снова крикнул Лукьен. — Не ожидал, вероломная змея! Неужели ты решил, будто я позволю тебе скрыться, не заплатив за убийство короля?
По рядам солдат пробежал громкий ропот. Полковник Тарк и офицеры в ужасе смотрели на Трагера.
— О чем он говорит, генерал? — спросил Тарк.
— Так ты не сказал им, Трагер? — насмешливо спросил Лукьен. — Я не удивлен. Ты всегда отличался тягой к предательству.
— Ты лжешь, вонючий кусок дерьма! — Трагер погрозил кулаком. — Это ты убил короля, и все эти люди знают об этом. Где его тело? Что ты с ним сделал?
Лукьен засмеялся.
— Эти люди хорошо тебя знают, Трагер. И знают правду, держу пари.
Голос рыцаря вызвал волнение в рядах воинов. Они заерзали в седлах, не понимая, кому верить. Трагер знал: нужно спешить, иначе все пропало.
— Лжец! — заорал он. — Ты заплатишь за убийство! Вы все здесь палачи: и ты, и твои монстры!
— Ты сам монстр, Трагер, — парировал Лукьен. В лучах солнца он выглядел так же величественно, как в годы своей славной боевой юности. — Разве нормальный человек способен убить своего короля? Нет! Только монстр!
Взбешенный, Трагер отчаянно оглядел своих людей.
— Он лжет! Хочет настроить вас против меня! — он снова посмотрел на Лукьена, ослепленный блеском его доспехов. — Как ты смел так разговаривать со мной, предатель? Все эти люди знают, как ты покинул Лиирию! И знают, что я лучше тебя!
И снова над горами разнесся язвительный смех Лукьена.
— Если эти люди будут за тебя, Трагер, им лучше приготовиться к смерти!
— Ха! — выкрикнул Трагер. — Похвальба, одноглазый! У нас есть оружие, ты не забыл?
Лукьен подмигнул ему и улыбнулся. Повернулся к крепости и крикнул:
— Защитники Гримхольда, покажитесь!
И отвесные скалы словно ожили: здесь было множество воинов, мужчин и женщин, в разномастных доспехах, с копьями и луками, нацеленными на солдат Трагера. Их были сотни и сотни. Лошади лиирийцев тревожно заржали. Трагеру стало не по себе, когда он узрел, как много голов в шлемах показалось среди отрогов.
— О боги, что же будет? — спросил полковник Тарк. Он выжидающе глянул в лицо генералу.
— Неплохое войско для горстки уродцев, да, Трагер? — кричал Лукьен. Он положил руку на рукоять меча. — Не пытайся улизнуть. Только попробуй, и я отдам приказ стрелять.
Он не блефовал, и Трагер знал это. Он быстро поднял руку, приказывая людям не двигаться.
— Неплохой ход, Лукьен, — воскликнул он. — Много наших воинов уснут сегодня вечным сном, чтобы захватить твой драгоценный Гримхольд!
Лукьен пожал плечами.
— Может быть. Хочешь в этом убедиться? Их кажется не так много, но вы — отличная мишень. Я уверен, мы сильно проредим твое войско.
Трагер сжал челюсти, отчаянно подыскивая решение. Он не мог вынести превосходства Лукьена. И то, что он торчит на скале, только привлекает внимание солдат. Он уже видел в их глазах восхищение рыцарем — но и страх смерти. Армия на скалах заставила их испугаться, ведь, того и гляди — град стрел обрушится на головы захватчиков. Генерала покинуло самообладание.
— Черт побери! Я лучше тебя! — заорал он.
Глаза Лукьена сузились.
— А ну, докажи это.
Снести такой вызов было не под силу генералу. Он забыл обо всем, кроме амулетов и возможности править Лиирией. Жизни его солдат ничего не значили для него. Он страстно желал победить Лукьена у них на глазах — и это затмило все.
— Назови условия сделки, ты, предатель!
— Ты и я будем биться насмерть, — заявил Лукьен. — Зачем рисковать всеми, если тебе нужен один я?
Жажда мести заставила Трагера схватиться за оружие.
— Тогда слезай и поквитаемся!
— Лукьен покачал головой, — ничего подобного, убийца. Если я нужен тебе — ты и полезай сюда, чтобы все могли видеть нас.
Слабо понимая, что делает, Трагер спрыгнул с коня. Он прикидывал, как забраться на гору.
— Нет, генерал! — кричал Тарк. — Что с вами такое? Он же дразнит вас, неужели вы не видите?
Трагер бросил взгляд на заместителя: ну как он не понимает?!
— Я знаю, Тарк, но я должен. А вы все будете наблюдать, хорошо? Вы все, не спускайте глаз! Глядите, как я расправлюсь с негодяем и всеми остальными! Тогда увидите, кто на самом деле лучший!
Под угрозой стрел защитников Гримхольда сотни лиирийских всадников беспомощно наблюдали, как их вождь начал карабкаться на скалу. На полпути генерал услышал брань полковника.
— Вы такой же сумасшедший, как Акила!
Трагер не обратил на это внимания. Никто его не понимает. И никогда не понимал.
— Тебе-то не пришлось расти в тени этого ублюдка, Тарк, — проворчал он, одолевая склон. Тарк не мог его слышать, но это и неважно. Судьба ждала Трагера на вершине.

Гилвин вместе с Миникин и Белоглазкой находились в ожидании в северной башне, наблюдая за событиями внизу. Они слышали громкий голос Лукьена, видели демонстрацию военной силы защитников Гримхольда — краткую, но впечатляющую. Миникин при виде этого даже прослезилась. Гилвин тоже растрогался. Потом произошла словесная перебранка, и вот они, не веря своим глазам, наблюдают, как Трагер карабкается на скалу. Лукьен же, стоя на вершине, поигрывает мечом и разминает мускулы перед схваткой.
— О, Вала Всемилостивый, что он делает? — прошептала маленькая женщина. Белоглазка застыла у окна, как вкопанная. Акари позволял ей видеть все, что происходило снаружи. Девушка повернулась к Гилвину, ища объяснений.
— Гилвин? Что он затеял?
Гилвин всматривался. Лиирийские солдаты почти не шевелились. Все склоны были усеяны Нечеловеками, взявшими на прицел незваных гостей. Барон Гласс так и застыл на северном склоне в немом изумлении. Похоже, Лукьен даже его не поставил в известность относительно своих планов.
— Он хочет лично сразиться с Трагером, — промолвил Гилвин.
— Зачем?! — вскрикнула Миникин. — Он вовсе не должен! Его же убьют!
У Гилвина пересохло в горле: он понял, что Лукьен собирается пожертвовать собой.
— Если он уберет Трагера...
— Но он не сможет, с одним-то глазом!
Гилвин взял Белоглазку за руку:
— Он старается ради нас, — сказал он. — Без Трагера лиирийцы не станут нападать.
Белоглазка кивнула — говорить она не могла. Пока еще над всеми ними висела угроза сгореть в огне Амараза.

Лукьен ждал врага на вершине склона, растирая руки и слушая ворчание Трагера, преодолевающего путь среди камней. Вдали, на башне он видел напряженное и взволнованное лицо Миникин. Барон Гласс отдавал приказы бойцам и время от времени кидал в сторону Лукьена предостерегающий взгляд. Ясное дело, Торин не одобрял затеянного другом. Но Лукьена уже ничто не беспокоило. Он был готов к смерти с момента бегства в Джадор и понимал всю важность своего поступка. Так что рыцарь ощущал себя делающим правое дело, и это доставляло ему удовольствие.
«До чего же хорошо я знаю тебя, Трагер», — думал он, помахивая мечом. Как легко оказалось выманить змею из гнезда!
Спустя несколько минут Трагер одолел подъем и появился ввиду Лукьена, отступив за большой коричневатый камень. Он обнажил меч и держал его в руке, сверля глазами противника. Он смерил глазами величину уступа и улыбнулся.
— Неплохую сцену ты выбрал для нашего последнего спектакля, Лукьен...
Лукьен опустил меч. Трагер представлял собой жалкое зрелище: даже серебряные доспехи покрылись грязью в результате долгого пути среди камней. Заметил он также, что старый недруг бережет бока при дыхании.
— Твоя рана все еще болит? — спросил он.
Ухмылка Трагера стала поистине безумной:
— Недостаточно, чтобы спасти тебя.
— Я знал, что ты придешь, — сказал Лукьен. — Знал, что не сможешь удержаться от возможности померяться со мной силами.
— Почему бы нет? — язвительно процедил Трагер. — Ни один день моей жизни не проходил без воспоминания о тебе. Теперь у меня, наконец-то, появился шанс доказать всем, что ты — просто трепач и хвастун.
Лукьен жестом указал на ожидающих внизу лиирийцев.
— Ты потеряешь их, и тебе это известно. Они не верят, что я убил Акилу. И знают, каков ты на самом деле.

Предыдущая страница 31 Следующая страница


Очи Бога 32

— Они пошли за мной, Лукьен, а вот за тобой никто не пошел, — Трагер сделал шаг вперед, и лицо его побагровело. — Я помог им стать величайшими из солдат на всем континенте. Но разве кто-нибудь отблагодарил меня за это? Разве обо мне они толкуют каждый день? Нет, о тебе! Ты — проклятый изменник, но они все еще почитают тебя. А все потому, что не знают, каково твое истинное лицо!
Лукьен покачал головой, будто жалея противника.
— Им известна правда насчет тебя, и этого достаточно.
— Правда? Это ты сделал меня таким, ублюдок! Я-то поддержал Акилу, когда ты сбежал от него! — Трагер плюнул под ноги Лукьену. — Ты вывел меня из себя. Назвал меня трусом, но я-то как раз остался здесь и разгребал то, что осталось после тебя, когда ты так поступил с Акилой! А он даже не поблагодарил меня! Ни разу!
— Вы оба сошли с ума, — сказал Лукьен. — Но это не значит, что тебе можно дать уйти восвояси, — он сжал меч. — Тебя пора прикончить, Трагер. Как бешеную собаку.
Глаза Трагера засверкали.
— Я давно этого ждал! — воскликнул он. — Наконец-то я получу удовольствие, глядя, как ты подохнешь!
Лукьен едва успел поднять меч. Трагер бросился вперед, описав клинком дугу и чуть не коснувшись груди противника. Лукьен парировал удар, увернувшись. И сразу Трагер возобновил атаку: он метил в незащищенный бок Лукьена. Быстрота натиска ошеломила Бронзового Рыцаря: он даже не предполагал, что генерал сможет двигаться с таким проворством. Снова и снова Трагер наступал, оттесняя Лукьена к границе склона. Под ногами начала осыпаться земля. Лукьен слышал сдавленные вскрики стоявших внизу, чувствовал, как неустойчива почва. Он стиснул зубы и начал контратаку, удерживаясь на площадке, вкладывая всю силу в продвижение вперед шаг за шагом. Неожиданный отпор удивил Трагера; Лукьен видел, как расширились глаза противника. Он усилил свое преимущество, стараясь достать пострадавшие ребра Трагера и ударить его плашмя. Доспехи звякнули, когда он достиг цели. Трагер почувствовал резкую боль и отклонился. Лукьен сумел удержаться на краю обрыва. Он неистово размахивал мечом. Трагер парировал каждый удар, легко пританцовывая. Защищаясь, он выбросил вперед руку в латной рукавице и попал прямо в лицо Лукьену. Тот ощутил сильную боль, и из носа потекла кровь. Он пошатнулся и выставил вперед клинок, чтобы отразить следующий удар. Меч со звоном встретился с мечом Трагера, едва не отрубив ему пальцы. Лукьен пытался отереть кровь с лица: его ослепило, да и боль была нешуточной. Он снова пошел в атаку, в очередной раз нанеся Трагеру удар в грудь. Генерал согнулся пополам, но сразу сумел распрямиться и вновь налететь на Лукьена. Его меч наносил удар за ударом. Наконец, Лукьен отступил, совершенно ослепленный. Трагер на этот раз не стал атаковать. Обоим было нужно передохнуть. Они отошли на пару шагов друг от друга, сверкая глазами, словно разъяренные тигры. Лукьен вытер кровь с лица и заметил, что Трагер пошатывается, держась за бок. По доспехам текла кровь.
— Тебе меня не победить. Я не позволю! — прошипел Трагер.
Лукьен чувствовал, как разрываются легкие. Едва дыша, он бросил:
— Довольно болтовни, Трагер. Ты вечно треплешься — как баба!
Обида заставила Трагера снова броситься в бой. Он, как безумный, рвался вперед, выставив меч, словно рог. Лукьен отскочил в сторону и обрушил меч на бедро Трагера сзади. Но тот даже на застонал. Напротив, размахнулся и ударил Лукьена в спину. Этот удар парализовал Лукьена. Ему показалось, что из легких вышел весь воздух, и его охватила чудовищная боль. Он упал на колени; спина горела огнем. Его взор упал вниз, и рыцарь понял: он опять у края обрыва. Камни осыпались под ногами. Люди Трагера смотрели вверх в ужасе. Лукьен пытался собраться с силами. Трагер снова наступал. Остался всего один шанс, и действовать надо было со всей точностью.
Лукьен не обернулся на звук шагов. Он даже не пошевелился. Лишь следил за глазами лиирийцев, ожидавших смертельного удара. Секунду спустя по их реакции он догадался, что Трагер уже рядом. Собрав все силы для удара, он поднял меч и вонзил в живот Трагеру. Оружие выпало из рук неприятеля и упало вниз, в каньон. Лукьен стоял на коленях, задыхаясь от усилия, а его враг растянулся на земле, пригвожденный клинком. Изо рта Трагера хлынула густая кровь.
— Ты побежден, — с ненавистью прошептал он. — Я все равно лучший!
Измученный, с невыносимой болью в спине, Лукьен вытащил меч из живота Трагера и поднялся на ноги. Он пнул генерала в спину и наклонился, глядя в глаза поверженному врагу. Трагер захлебывался кровью.
На лице его появилась странная улыбка.
— Я был прав, — пробормотал он. — Ты всегда был любимчиком Акилы.
Эти слова потрясли Лукьена больше, нежели удар меча. Он встал на колени возле умирающего Трагера. Этот человек мог бы достичь несоизмеримо больших высот, если бы не потратил жизнь на противоборство с легендой. Лукьен понимал, что одержал победу, и Трагер не будет больше отравлять ему жизнь. Теперь можно отдать человеку последний долг.
— Я знаю, — мягко проговорил он.
Выражение лица Трагера тоже смягчилось.
— Прикончи меня, — попросил он. — Не оставляй умирать вот так.
— Такой человек, как ты, заслужил худшую из смертей. Мне следовало бы оставить тебя на съедение грифам.
— Но ты не сделаешь этого, — к Трагеру вернулась его прежняя кривая усмешка. — Ты должен мне кое-что. Я знаю.
Лукьен почувствовал, как желание отомстить покидает его. Без всякой злобы он поднял меч, прицелился и, словно гильотину, опустил его на шею Трагера, отсекая голову от тела. Потом поднял ее, стоя на краю обрыва.
— Вот ваш генерал! — крикнул он, бросая голову вниз. — Уходите прочь! Или умрете — как и ваш безумный вожак!
Мир вокруг Лукьена заволокло туманом. Силы покинули его. Далеко внизу в рядах лиирийцев началось волнение. Лукьен зашатался, ощущая мучительную боль. Кровь струилась из раны на спине.
Затем из рядов всадников выехал человек, он снял шлем, и стало видно его изможденное лицо. Он с немым изумлением смотрел на Лукьена. Тот, в свою очередь, не сводил глаз со старого солдата, силясь узнать его и стараясь не упасть вниз.
— Бронзовый Рыцарь! — крикнул человек. — Я полковник Тарк. Вы присоединитесь к нам?
Этот вопрос поразил Лукьена.
— Я убил вашего генерала и вас тоже убью, если вы не уйдете с миром.
— Вы же один из нас, капитан Лукьен. Вы — лиириец. И я не верю, будто вы убили нашего короля, — полковник махнул рукой своей армии: солдаты согласно закивали. — Никто из них в это не верит. Вы же не принадлежите этому народу, капитан. Вы — наш.
Рана на спине страшно болела. Даже дыхание было затруднительным.
— Я... Я не могу, — прохрипел он. — Мое время вышло. Ступайте. И не возвращайтесь больше.
Выражение лица Тарка стало серьезным.
— Вы нужны нам, капитан. Нам нужен предводитель. Что с нами будет теперь?
Лукьен пытался ответить, но не мог. Боль охватила его, разливаясь по спине и распространяясь дальше. Мир вокруг начал вращаться, и последнее, что он слышал, был крик тревоги, который испустил полковник. Затем рыцарь упал, и наступила тьма.

60

Пламя Амараза не пришло в Гримхольд.
Полковник Тарк и его солдаты покинули каньон без Лукьена, взвалив бремя лидерства на плечи Тарка. Увидев, как упал Лукьен, они поняли, что им ничего больше не остается. Нечеловеков было слишком много, а они и так уже потеряли честь и совесть, следуя за своим безумным генералом. Тарк понял это в последние дни, но было уже поздно. Старый полковник сожалел, что жизнь прошла в служении Трагеру. Он сказал солдатам, что все они превратились в убийц — не то, что королевские гвардейцы во времена Лукьена. И за все злые деяния их, вероятно, постигнет кара. Многие королевские гвардейцы, в ком осталась хоть капля совести, подчинились приказу полковника Тарка и сдались. Но большинство — такие, как сержант Маррс, отказались вверить свою судьбу народу Гримхольда. Они просто покинули каньон.
В лице Миникин и ее народа Тарк встретил неожиданное милосердие. Его вместе с солдатами отправили в Джадор без оружия и в сопровождении посланников Гримхольда — дабы удостовериться, что джадори не причинят им вреда. Такова была воля Белоглазки, новой правительницы Джадора. Уступив просьбам Гилвина, она даровала лиирийцам жизнь, хотя они и убили ее отца и вырезали сотни ее соплеменников. Такого акта доброй воли Гилвин еще не видел, и это заставило его еще сильнее восхищаться Белоглазкой. Он знал, что это сделано лишь ради него.
А в Гримхольде Нечеловеки тихо наслаждались победой. Тихо — потому что Лукьен был тяжело ранен и находился при смерти. Он два дня оставался в постели, неподвижный, под присмотром Гилвина, Белоглазки и барона Гласса. Но смерть его была уже близка. Рыцарь потерял много крови, и рана начала гноиться. Миникин пыталась достучаться до его сознания, но оно было словно задернуто тучами и темно; жизнь еле теплилась в нем. Так что, несмотря на победу, над Гримхольдом тоже повисли тучи.
К концу третьего дня Гилвин потерял всякую надежду. Он обрел Белоглазку и новый дом, но его лучший друг умирал, а ему не пережить такую потерю. Он одиноко сидел в спальне, которую делил с Лукьеном, глядя на огонек свечи и предаваясь воспоминаниям. Он ужасно скучал по Фиггису. Будь старый библиотекарь здесь, он бы непременно утешил парня, но тот был мертв, как умерли все, кто был с ним в его прежней жизни. Как его мать. А теперь вот и Лукьен... Фарл принес еду, но она так и осталась нетронутой. Вокруг стояла мертвая тишина. Все нечеловеки перестали праздновать и радоваться, ибо их защитнику недолго осталось жить.
— Гилвин!
Юноша поднял глаза и увидел в дверях Белоглазку. Она ходила тихо, как будто призрак, и это всегда удивляло Гилвина. Он улыбнулся девушке.
— Прости, я не хотела тебе помешать. Но дверь была открыта, и я вошла. Барон Гласс сказал, что ты здесь. Почему ты не с Лукьеном?
— Что толку из этого? — взгляд Гилвина упал на тарелку с едой, и он отодвинул ее подальше. — Он умирает. Так сказала Миникин.
Белоглазка прошла через комнату и опустилась на колени рядом с юношей. Взяла его за руку.
— Тем более ты должен быть там, разве нет?
— Не могу. Не могу этого видеть. Смотреть, как он... — он еле удерживался от слез.
— Я бы все отдала за то, чтобы быть рядом с отцом в его последний час, Гилвин, — сказала Белоглазка. — У тебя есть такая возможность. Так воспользуйся же ею.
— Зачем? — вспыхнул Гилвин. Он отодвинулся от ее руки, не желая, чтобы его утешали. В нем бушевала злость. — Почему все должны умирать? Почему Миникин не спасет его? У нее же есть эти чертовы амулеты. Она может помочь ему в любой момент.
— И позволить ему жить, как ваша королева Кассандра? Узником, скрывающимся от собственного народа? Ты ведь знаешь: он бы этого не хотел, Гилвин. И только дух амулета может решать, кому носить их.
Гилвин не желал выслушивать логических рассуждений о магии Гримхольда. Лукьен умирает — вот единственно серьезный факт.

Миникин находилась в молитвенной комнате, общаясь с Амаразом. Она благодарила дух за то, что тот пощадил Гримхольд, объясняла, что была очень сердита на него и боялась за своих детей.
Амараз терпеливо выслушал ее.
Он был рад, что их союзничество будет продолжаться, но ее печаль он тоже ощущает. Лежащий на алтаре амулет пульсировал, выражая сочувствие. Миникин рассказала Амаразу о волнениях по поводу Лукьена и о своей вине в его неминуемой смерти.
Амараз слушал.
Хозяйка Гримхольда тщательно подбирала слова. Она хочет просить духа об одной великой услуге. Объяснила, как много сделал Лукьен для их спасения, как он сражался с лиирийцами, стараясь не допустить ни одной смерти. Он хороший человек, несмотря на все ошибки, и Амараз слушал, хотя вся история была ему знакома.
Наконец, дух амулета спросил смертную подругу, чего она хочет от него.
Со всем почтением, на какое была способна, женщина изложила просьбу.

Лукьен блуждал в темноте целую вечность. Это не напоминало ни сон, ни кошмар — никаких мыслей не было вообще. Просто черный ужас, лабиринт, из которого не было выхода, и ни лучика света не просачивалось туда, ни звука не доносилось. Он находился в пустоте и едва сознавал себя.
И вдруг до него стали доноситься голоса, пробивающиеся сквозь тьму, несущие слова любви и поддержки. Но Лукьен не мог ответить. Голоса казались знакомыми, но какими-то нереальными. Он был поглощен темнотой и болью, вот и все, что ему оставалось.
А потом пришел свет, и воспоминания зашевелились в мозгу. Знакомый голос прозвучал вновь, на этот раз — сильнее. Он очистил сознание от липкой паутины и залил его солнечным светом. Он звал его. Лукьен отчаянно ухватился за соломинку. И мир медленно, шаг за шагом, стал возвращаться к нему, и тяжкий смертный сон отступал.
«Лукьен, — позвал голос, — ты... жив?»
Ему стоило громадных усилий открыть глаза. Мир кружился, подернутый дымкой. Он вспомнил о ране и приготовился ощутить боль, но боли не было. Только мир в душе и тепло во всем теле. Он моргнул, потом еще и еще раз, чтобы сфокусировать зрение. И перед ним возникло улыбающееся эльфийское лицо.
— Ты проснулся, — произнес звонкий голос, вызволивший из лап смерти.
Лукьен не вдруг вспомнил ее имя. Он прошептал:
— Миникин...
Она положила маленькую ручку на его лоб. Заботливым материнским жестом откинула волосы со лба.
— Ты жив, Лукьен. Ты сделал это.
Лукьена удивило, как быстро возвращались силы. Он ощущал это буквально с каждой секундой.
— Жив? — спросил он. А потом хрипло расхохотался: — Я живой!
Улыбка Миникин засияла еще ярче. На лицо женщины падал необычный рубиновый отсвет, хотя амулет был спрятан под плащом.
— Как ты себя чувствуешь?
Лукьен мысленно проверил свое тело. Как будто все на месте. Он вспомнил, как сражался с Трагером на склоне, потом — как погрузился во тьму.
— Думаю, все хорошо, — ответил он. — Но так не должно быть. Моя спина...
— Тихо, не нужно об этом. Ты же теперь в порядке. Только это и имеет значение.
Лукьен оглядел комнату.
— А где Гилвин и Торин?
— С ними все хорошо, не волнуйся. Мы все в порядке, Лукьен. Лиирийцы ушли. Гилвин и барон Гласс — вне опасности.
Лукьен вздохнул с облечением.
— Хвала Небу. Но где же они, Миникин? Я хочу их видеть.
Миникин улыбнулась.
— Я отослала их прочь, совсем ненадолго. Хотела побыть с тобой наедине, — она протянула руку. — Можешь сесть?
— Думаю, да.
Со вновь обретенной силой это было на удивление легко. Лукьен оторвал голову от подушки, ожидая, что спина отзовется болью, но не почувствовал ничего, кроме приятного тепла, разливающегося по телу. Он сел без помощи Миникин и откинулся на изголовье.
Когда он пошевелился, странный рубиновый отблеск снова упал на лицо Миникин. Лукьен посмотрел вниз и увидел: удивительный блеск исходит от его собственной груди.
— О, Небо...
У него на шее висел сверкающий амулет — Око Господа.
— Что это? Миникин, что ты сделала?
— У нас был единственный способ, — быстро заговорила женщина. — Твоя рана оказалась смертельной. Без этого ты бы умер.
— Умер? Да я хотел умереть! — закричал Лукьен.
Он схватил амулет и попытался снять его с цепочки. Но Око обожгло пальцы. Он вскрикнул, а Миникин проворно убрала его руку.
— Не надо, Лукьен, — взмолилась она. — Позволь мне все объяснить.
— Что ты хочешь объяснять? Эта штука убила Кассандру. Она разрушила мою жизнь, Миникин. Она всех нас разрушила!
— Ты неправ, — возразила она. Миникин продолжала крепко держать Лукьена за руку. Он откинулся назад и тяжело вздохнул.
— Сними ее с меня, — попросил он. — Я не хочу. Не желаю так жить! Я лиириец!
— Лукьен, послушай меня. Дух амулета отблагодарил тебя за твой подвиг. Ты не будешь проклят. Станешь его священным владельцем. Можешь пойти с ним куда угодно, и всякий сможет видеть тебя.
— Но в нем зло, Миникин.
— В нем нет зла. Оно не убивало Кассандру. Оно спасло ее! Не Око виновато в твоих бедах. Это Акила вызвал их, — Миникин присела на край кровати. — Можешь снять амулет в любой момент. Это твой выбор. Но...
— Здорово, — проворчал Лукьен. — Тогда убери его от меня.
— Но, если ты это сделаешь, в твое тело вернется инфекция, как это было с болезнью Кассандры. И она убьет тебя, а Гримхольд потеряет своего защитника.
Лукьен нахмурился.
— О чем это ты?
— Ты нужен Гримхольду, Лукьен. Мне самой не под силу защищать его, а без Кадара мы все под угрозой. Нас обнаружили. Обычный мир теперь не оставит нас в покое. А ты обещал Кадару. Помнишь?
Лукьен отлично помнил.
— Я защищал Белоглазку от Акилы. Это и было моим обещанием.
— Вероятно, это так. А может быть и нет. Если ты умрешь, мы все потеряем тебя. Нам придется столкнуться со многими бедами без тебя. Всем, включая Белоглазку. А как насчет джадори? Ты им тоже нужен. Теперь ими будет править Белоглазка, но ей нужен защитник. И Гилвину, между прочим.
— Гилвину?
Миникин кивнула.
— Он же один из нас, Нечеловеков. И не уйдет отсюда. Теперь его дом — здесь. И если я не ошибаюсь, у тебя нет никакого дома, и тебе некуда идти.
Для Лукьена это было уже слишком. Он отвернулся и почувствовал, как его согревает тепло амулета. Она знал: то был дух Ока, и сейчас он с ним, их связывают невидимые узы.
— Но я же не один из вас, Миникин, — пробовал возразить он. — Я не являюсь Нечеловеком.
— Пока ты носишь амулет, ты один из нас. Ты можешь быть нашим защитником. Амараз желал этого.
Лукьен поднял глаза и увидел загадочную улыбку Миникин. Она выглядела так же, как в тот, первый день — уверенная в себе. Как хорошо, что она осталась жива, а с ней — и все Нечеловеки. Лукьен понял, что его план сработал, что битва на горе спасла им жизнь. Он мог умереть в мире, но будущее осталось бы неизвестным, оно могло содержать угрозу. Он сел прямо и сплел пальцы. И ощутил в них могучую силу — такими они не были уже много лет. Повязка все еще была на глазу, но он прекратил чесаться и слезиться.
— Значит, Гилвин остается в Гримхольде? — спросил он.
— Да. Они теперь очень близки с Белоглазкой. Он не оставит ее, — маленькая леди усмехнулась. — А ты, Лукьен?
Лукьен с минуту поразмышлял, вспоминая обещание Кадару. Он нарушил не одно обещание в своей жизни, и не был уверен, сможет ли выполнить это. Он спустил ноги с кровати, пробуя их силу. Затем поднялся. Сделал глубокий вдох. Воздух, попавший в легкие, был сладок.
Миникин не вставала.
— Лукьен, ты не должен отвечать мне ни сегодня, ни завтра, ни послезавтра. Но подумай о моих словах, хорошо?
Лукьен оглядел комнату в поисках одежды, нашел ее на кресле. Миникин наблюдала, как он одевается. Он встал и спросил:
— Где Гилвин? Я хочу его видеть.
Миникин больше не мучила его вопросами.
Гилвин в одиночестве ехал по аллее между деревней и крепостью. Он был рад вырваться из удушающей атмосферы Гримхольда. Он знал, что планирует Миникин, и представлял, как огорчится Лукьен. Юноша отчаянно желал, чтобы план сработал, ведь амулет может спасти Лукьена. Изумруд размашисто бежал вперед, улавливая страх и замешательство хозяина. Не было нужды командовать крилом, и Гилвин позволял везти себя куда угодно, радуясь теплу большого друга.
На западе виднелось селение. Люди вновь сновали по дорогам и тропкам. На полях трудились фермеры. К востоку высилась крепость, все еще кишевшая донельзя занятыми Нечеловеками. Многих из них есть за что благодарить. По крайней мере, Белоглазка осталась жива, да и другие — тоже. И Торин. Если Лукьен умрет, у Гилвина останется еще старый барон.
— Нет, — перебил он себя. — Лукьен не умрет.
Лукьену хватит сил, чтобы выжить. Лишь бы он сам этого захотел. Юноша поглядел на солнце: пожалуй, он уже далеко отъехал. Не в силах сдерживать нетерпение, он развернул Изумруда. Он уже проехал полпути до крепости, как вдруг вдалеке показался скачущий навстречу всадник.
— Лукьен!
Бронзовый Рыцарь выглядел здоровым и полным сил. Он галопом скакал по пустыне. На шее у него сверкал золотой амулет.
— Работает, — прошептал Гилвин. — Работает!
Преисполнившись радости, он пустил крила вскачь. Тот помчался, поднимая тучи песка.
Увидев Гилвина, Лукьен натянул поводья и помахал ему рукой. Гилвин подъехал поближе и хлопнул рыцаря по руке своей здоровой рукой.
— Ты вернулся! Ну и вид же у тебя!
Лукьен сделал глубокий вдох и радостно выдохнул.
— Я теперь совсем как новенький, Гилвин!
— Но ты же был почти мертв! О чем ты думал, когда сцепился с Трагером? Ведь он мог запросто убить тебя!
Лукьен пожал плечами.
— Рискнуть все же стоило, — он удовлетворенно обвел взглядом Гримхольд. — И ведь получилось!
— Да, получилось, — Гилвин подбородком указал на амулет. — Честно говоря, я не надеялся увидеть на тебе это.
— Я тоже, — сказал рыцарь. Лицо его стало задумчивым. — Миникин так много дала мне, если вдуматься. Если я сниму амулет, то, без сомнения, умру.
— Знаю. Но ты теперь один из нас, Лукьен. Тебе не понадобится жить взаперти, как Кассандре. Тебе вручили амулет по доброй воле.
Лукьен тихо промолвил:
— Мне никогда не стать ничьим пленником. Я уже служу этому амулету. Ты не слышал? Я теперь должен буду стать защитником Гримхольда.
— Только если ты сам решишь, Лукьен, — сказал Гилвин. Он с надеждой поднял бровь. — Ты ведь выберешь это, правда?
Рыцарь посмотрел на небо и улыбнулся:
— Хороший сегодня денек. Приятно покататься.
— Лукьен, Белоглазка и джадори нуждаются в тебе. Гримхольд — тоже. Мы все должны знать. Ты остаешься с нами?
Лукьен как будто не слышал вопроса. Он продолжал изучать небо и пустынный горизонт.
— Так ты не хочешь отвечать? — рассердился Гилвин.
Лукьен очень мягко тронул поводья лошади и поехал вперед, к селению.
— Поехали со мной! — крикнул он.
Гилвин развернул Изумруда и последовал за рыцарем. Он ждал, не произнося ни слова, уверенный, что Лукьен, наконец, заговорит. И вот Бронзовый Рыцарь действительно нарушил тишину. Он не смотрел на Гилвина, продолжая следить за горизонтом:
— Неделю назад я желал умереть, — сказал он. — А сегодня, сейчас — я рад, что я жив.
Удовлетворенный ответом, Гилвин молча ехал рядом с Лукьеном.

Предыдущая страница 32


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джон Марко - Биография

Джон Марко

На основную страницу

Биография

Писатель-фантаст Джон Марко родился и вырос на Лонг-Айленде (штат Нью-Йорк, США). С детства он увлекался приключенческой фэнтези, и на Марко - по его собственным словам - большое влияние оказали книги Дж.Р.Р.Толкина, Майкла Муркока, Мэрион Циммер Брэдли. До того как стать писателем, Джон Марко был автором технической литературы, работал в этом качестве в различных областях - в авиации, компьютерном бизнесе, в сфере охранных систем. Первый его роман, "Нарский шакал", увидел свет в марте 1999 года. Книга была переведена на несколько языков и издана в различных странах. За нее издательством "Барнс и Нобл" автор был в 2000 году отмечен премией "Maiden Voyage" как лучший дебютант года. Вскоре последовали продолжения цикла "Тираны и короли" - "Великий план" и "Праведники меча". Недавно в США был опубликован новый роман Джона Марко - "Очи Бога". Писатель работает над продолжением - "Броня дьявола".


Оглавление

  • Часть 1
    БРОНЗОВЫЙ РЫЦАРЬ     (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 2)
    • 4 (Страница 2)
    • 5 (Страница 3)
    • 6 (Страница 3)
    • 7 (Страница 4)
    • 8 (Страница 4)
    • 9 (Страница 5)
    • 10 (Страница 6)
    • 11 (Страница 6)
    • 12 (Страница 7)
    • 13 (Страница 7)
    • 14 (Страница 8)
    • 15 (Страница 8)
    • 16 (Страница 9)
    • 17 (Страница 9)
    • 18 (Страница 9)
    • 19 (Страница 10)
    • 20 (Страница 11)
    • 21 (Страница 11)
    • 22 (Страница 12)
    • 23 (Страница 12)
  • Часть 2
    УЧЕНИК БИБЛИОТЕКАРЯ     (Страница 12)
    • 24 (Страница 12)
    • 25 (Страница 13)
    • 26 (Страница 14)
    • 27 (Страница 14)
    • 28 (Страница 14)
    • 29 (Страница 15)
    • 30 (Страница 15)
    • 31 (Страница 16)
    • 32 (Страница 17)
    • 33 (Страница 17)
    • 34 (Страница 18)
    • 35 (Страница 18)
    • 36 (Страница 19)
    • 37 (Страница 20)
    • 38 (Страница 20)
    • 39 (Страница 21)
    • 40 (Страница 21)
    • 41 (Страница 22)
  • Часть 3
    ХОЗЯЙКА ГРИМХОЛЬДА     (Страница 22)
    • 42 (Страница 22)
    • 43 (Страница 22)
    • 44 (Страница 23)
    • 45 (Страница 24)
    • 46 (Страница 25)
    • 47 (Страница 25)
    • 48 (Страница 26)
    • 49 (Страница 27)
    • 50 (Страница 27)
    • 51 (Страница 28)
    • 52 (Страница 28)
    • 53 (Страница 28)
    • 54 (Страница 29)
    • 55 (Страница 29)
    • 56 (Страница 30)
    • 57 (Страница 30)
    • 58 (Страница 31)
    • 59 (Страница 31)
    • 60 (Страница 32)


Джон Марко

Очи Бога

 Читать книгу

Аннотация

Инан ка Вала - Очи Бога. Таинственные магические амулеты, способные исцелить ЛЮБОГО СТРАЖДУЩЕГО. Единственное, что, согласно словам мудреца Фиггиса, может еще спасти юную королеву Лиирии, умирающую от страшной болезни.Говорят, Очи Бога хранятся в Джадоре - странном городе-королевстве посреди пустыни. В Джадоре, который считают почти легендой - ведь еще НИКТО не сумел его отыскать...Надо спешить - и в путь к Джадору отправляются Фиггис, тайный возлюбленный королевы Бронзовый Рыцарь Лукьен и его злейший враг - опасный интриган Трагер...

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.gramotey.com
Над дизайном работали: Spider, Elfin, Angel