Джон Грегори Бетанкур - Правь Амбером!

1 Джон Грегори Бетанкур

1

Меня со всех сторон окружала серая мгла. Серость цвета предрассветных сумерек. Часы, дни, годы, столетия серости. Безликая, всепоглощающая, всеокутывающая серость, высасывающая силы из тела и желание жить из сердца. Столько серости, что ее невозможно охватить целиком, как ни старайся. Я падал сквозь эту серость, думая о моем чокнутом братце Эйбере, бросившем меня. Потом я стал думать о моем чокнутом отце, Дворкине, который оставил меня прикрывать ему спину, пока он будет уничтожать вселенную.
Некоторое время мне хотелось убить их обоих. Это тянулось очень, очень долго. Потом мне хотелось как следует взгреть их. Это тянулось еще дольше.
В конце концов мне стало на все наплевать.
Но я все еще продолжал падать.
Прошли бессчетные эпохи. Разум мой блуждал; мне снились невеселые сны. Я постоянно слышал голос отца.
- Будь терпелив, - вроде как сказал он. - Конец придет, а за ним лежит начало.
- А мне-то что с того? - настороженно поинтересовался я.
- Ничего, - ответил он. - Ты был всего лишь инструментом, который использовали и выбросили за ненадобностью.
- Нет!
Я задергался, пытаясь схватить его, но руки мои лишь беспорядочно молотили по пустоте. На самом деле отца здесь не было. Он мне мерещился.
Сны, кошмары, галлюцинации, плоды воображения. Можете называть их как хотите. Все равно это одно и то же.
А я все несся через серость, через ее бесконечное море.
Прошла вечность. Как минимум дважды.
Конец наступил безо всякого ощущения движения. Действительно ли я падал? Эйбер это знал бы, сказал какой-то уголок моего сознания. Эйбер знал о магии все.
Нахмурившись, я попытался вспомнить нечто важное. Что-то насчет того, чтобы убить кого-то...
Но мысль от меня ускользнула. У меня болела голова. Мышцы стонали, а кости скрипели, как будто ими очень давно не пользовались.
Я пошатнулся и едва не упал. Внезапно ко мне вернулось чувство направления: я знал, где у меня верх, где низ, где право, где лево, где впереди, где сзади. Меня по-прежнему окружала плотная, непроницаемая серость, но что-то определенно изменилось. Что-то серьезное.
- Эйбер! - крикнул я.
Воздух словно бы поглотил мои слова.
- Эйбер! Где ты?
Ответа не было.
Кроме того, я знал, что брат не станет прилагать никаких усилий, чтобы спасти меня. Он, должно быть, ушел... куда? Вероятно, во Владения Хаоса. Тогда кто еще может мне помочь?
Перед моим мысленным взором замаячило лицо, а с губ готово было сорваться имя...
- Дворкин? - прошептал я. Это прозвучало правильно. - Отец?
Внезапно меня захлестнули вернувшиеся воспоминания. Наше бегство из Джунипера в странное место под названием Владения Хаоса. Некий тип по имени Лорд Зон, пытающийся перебить всю мою семью. Мой единокровный брат Эйбер, рисующий магические карты, также именуемые Козырями, которые можно было использовать для странствий между мирами... моя единокровная сестра Фреда, видящая будущее... и главное - наш отец, которого я все детство звал дядей. Оказалось, что Дворкин лгал, чтобы защитить меня. На самом деле он был моим отцом и повелевал магическими силами, которые я только-только начал осознавать. Но вскоре настанет день, когда я тоже смогу распоряжаться этой магией. Я знал это.
Дворкин создал собственную вселенную, огромное количество беспорядочно развивающихся миров-Теней, ослабив тем самым могущество колдунов, живущих во Владениях Хаоса. Потому кто-то из Хаоса - вероятно, Лорд Зон - послал адских тварей, чтобы истребить все наше семейство и уничтожить Тени вместе с магическим Узором, что отбрасывал их.
От одних лишь мыслей об этом у меня раскалывалась голова.
Бежав из Владений Хаоса, мы с Дворкином и Эйбером попали в тайное место, где в центре новой вселенной прятался созданный отцом Узор. К несчастью, Дворкин, рисуя его, не до конца все продумал, и Узор вышел с изъяном. Дабы исправить это, Дворкину нужно было уничтожить существующий Узор и начертать новый собственной кровью. Он справился, но рухнул без сознания в центре своего творения, а я провалился в пустоту.
Что у него получилось? Действительно ли теперь существует новый, .правильный Узор? Я не знал. И как мне это выяснить?
Ладно, будем последовательны. Мне нужен план. Мысленно я составил список:
1. Выбраться из тумана.
2. Отыскать остальных родственников.
3. Помешать всем прочим убить нас.
Будь у меня время, я добавил бы четвертый пункт:
4. Излупить отца до потери пульса за то, что он засунул нас всех в эту задницу.
Воздух вокруг меня замерцал: ярче - темнее, ярче - темнее. Я вытянул руки и принялся, щурясь, всматриваться в серость, пытаясь разглядеть собственные пальцы. Безрезультатно. Может, мне померещилось?
Свет снова слегка замерцал. Я не мог сказать, не мерещится ли мне это, но что-то определенно ощущалось иначе.
Я подавил вспышку радостного возбуждения. Незачем лелеять надежды. Я слишком часто разочаровывался. И все же какая-то частичка моей души хотела знать: может, это и вправду наконец-то приближается рассвет? Или произошло нечто иное?
Но что бы это ни было - все лучше этой серой мглы.
Я медленно приблизил руки к лицу. Появились неясные тени. Я пошевелил пальцами. Тени зашевелились. Серый туман и вправду начал редеть. Я снова мог видеть, хотя и паршивенько. Что может быть бесполезнее слепого фехтовальщика?
Я присел на корточки и принялся ждать, едва сдерживая нетерпение. Серая мгла медленно сочилась прочь. Прошло немало времени, прежде чем я смог отчетливо разглядеть свои руки. Еще мгновение - и я уже видел свои сапоги. Еще миг - и видимость расширилась до десяти футов во все стороны, потом до двадцати, потом до пятидесяти...
Поднявшись, я огляделся по сторонам, но не увидел ничего, кроме камней, песка и неба. Ни деревьев, ни кустов, ни единой травинки - ничто не нарушало запустения. Здесь даже лишайники и те не росли.
Серый туман продолжал быстро отступать во всех направлениях. Его откатывающаяся волна обнажила холмы, долины и далекие горы - все такое же безжизненное, как и земля вокруг меня. Я никогда еще не видал настолько сухого и бесплодного места.
Посох, который был при мне, когда я упал, валялся в нескольких футах от меня, почти засыпанный камнями. Я его подобрал и тяжело оперся на него, чувствуя себя старым и уставшим. Для полноты картины мне не хватало лишь длинной седой бороды.
Последние остатки серого тумана развеялись, но окружающий мир от этого не стал более многообещающим. Даже на отдаленных горах я не видел совершенно никакой зелени - и ни одного живого существа. Не слышал ни чириканья птиц, ни жужжания насекомых - ничегошеньки. Даже ветер не поднимал пыль с земли.
Еще никогда в жизни я не чувствовал себя таким одиноким. Где я вообще нахожусь? Куда меня закинуло?
Небо у меня над головой сделалось синим - я сроду не видал такой чистой и глубокой небесной лазури, - без единого облачка. Я изумленно глазел на его безбрежный купол.
Наконец, заставив себя опустить взгляд, я вздохнул и решил, что пора приниматься за дело. Первостепенная моя задача - спасти себя. Надо выбраться из этой Тени - если это вообще Тень. Даже если бы на то не было других причин, я уже начал ощущать первые муки голода.
Я быстро произвел инвентаризацию. Меч, нож, сапоги, колода Карт - все на законных местах. От меня самого тоже ничего не убыло. Я даже не наставил себе синяков. Голова работала не хуже, чем обычно.
Если Карты все еще работают, я могу с их помощью вызвать любого из моих братьев и сестер и выбраться отсюда. Или можно пустить в ход какую-нибудь из Карт с изображением конкретного места и просто перенестись туда. Проблема заключалась лишь в том, что я не знал, насколько там сейчас безопасно. Слишком уж много народу пыталось убить меня, чтобы наугад отправляться неведомо куда. По крайней мере, прежде, чем я не предприму необходимые меры предосторожности - например, обзаведусь собственной армией.
Я достал из поясной сумки Карты и стал их перебирать, пока не наткнулся на портрет Эйбера. Эйбер мне нравился больше всех моих братьев и сестер; он, похоже, был единственным, у кого имелось чувство юмора, и он вправду был единственным, кто на самом деле принял меня и не заставлял сомневаться в моей принадлежности к семье. Я заколебался. Может, связаться с ним и попросить о помощи?
Нет... не с Эйбером. Во всяком случае, не сейчас. Он мне нравился, но я не до конца доверял ему. У него были свои проблемы и свои цели. Он предал нас Утору, королю Хаоса, хоть и сделал это под давлением. Я мог простить Эйбера за это... но доверие мое ему предстояло заслужить заново.
Положив эту Карту в низ колоды, чтобы ее в случае чего легко было найти, я продолжил перебирать холодноватые глянцевые картинки. Мой покойный брат Локе... от него уже никакой помощи не получишь. Мой брат Коннер... моя сестра Блейзе...
Потом я добрался до отцовской Карты. На ней был изображен карлик в нелепом наряде шута, с колокольчиками на носках остроносых фиолетовых башмаков и с дурацкой ухмылкой на лице. Эйбер нарочно нарисовал отца в таком виде. Он никогда не упускал случая исподтишка посмеяться над тем, кто относился к нему свысока, а наш отец этим отличался.
Взяв Карту, я сосредоточился и представил отца. Но мысленный образ отказывался оживать. Как я ни сосредотачивался на нем, я не ощущал ни проблеска сознания. Что с Дворкином? Мертв? Без сознания? Просто игнорирует меня? Все казалось равно вероятным, а выяснить истинное положение дел у меня сейчас не было возможности.
Кроме того, вполне могло оказаться, что Карты больше не работают. В конце концов, отец ведь уничтожил Узор, из которого они черпали силу. Нет, лучше я буду пока считать, что они работают. Очень может быть, что отец просто не хочет или не может ответить. Надо попробовать другую Карту.
Ну и кто там остался? Только мои братья и сестры, а большинство из них я знал не настолько хорошо, чтобы решить, насколько я могу на них положиться. Любой из них мог работать на Лорда Зона. Ведь кто-то в Джунипере намеренно провел убийцу в замок, чтобы разделаться со мной. Покушение провалилось, но я до сих пор так и не выяснил, кто же предатель.
Сунув отцовскую Карту вниз колоды, сразу за Картой Эйбера, я вытащил Карту моей сестры Фреды. Ей я доверял больше, чем прочим родственникам. Хоть она и отличалась любовью к мистике и у нее случались видения, но Фреда всегда была честна в своих махинациях: она просто хотела стоять во главе семьи.
В изображении Эйбера Фреда выглядела эффектно и сексуально; ее рыжие волосы были уложены в пышную прическу, подчеркивавшую высокие скулы и белизну кожи. Переливающееся красно-фиолетовое вечернее платье выгодно оттеняло глаза. Выражение лица у Фреды было словно у кошки, поймавшей мышь, что лично я находил весьма интригующим.
Пока я смотрел на Фреду, звезды у нее за спиной начали мерцать, и я ощутил присутствие иного сознания. Отлично - значит, Карты по-прежнему работают. Затем изображение принялось двигаться, но как-то странно, рывками. Я не мог толком разглядеть лицо Фреды. Будто между нами повисла какая-то пелена.
- Кто... это? - спросила она. Казалось, будто часть слов пропадает по пути. - Я... вижу...
- Это я, Оберон, - отозвался я.
- Кто?! - вскрикнула Фреда. - ...опять!
Прежде чем я успел что-либо ответить, земля у меня под ногами задрожала. Землетрясение? Я оперся на посох и попытался сохранить равновесие. Дрожь усиливалась. Валяющаяся на земле галька принялась покачиваться и подпрыгивать. Камни заскользили, а когда земля резко содрогнулась, я едва не упал.
Фреда тем временем продолжала говорить:
- ...тветь! Кто?..
- Не сейчас, - сказал я Фреде, накрыл Карту ладонью и оборвал контакт. Попробую еще раз, когда землетрясение закончится. Я поспешил засунуть колоду обратно в сумочку, пока ее не выронил.
Где-то вдали послышался грохот: с каждой секундой он усиливался. Не гром, нет - скорее это напоминало топот множества копыт. Но здесь же нет лошадей!.. Или есть?
Я медленно повернулся, выискивая источник шума. Вон он, катится по долине, поднимая клубы пыли. Это и вправду были лошади!
Нет, не лошади - единороги. Десятки единорогов, с сотню или больше, и все они с головокружительной скоростью мчались ко мне. Серебристо-белые гривы, блестящие от пота, сверкали в свете солнца. Рога покачивались в ритме скачки. Копыта казались размытыми - так стремительно неслись единороги. Я никогда прежде не видал ничего столь же великолепного. Что они здесь делают?
Они летели над землей, словно пламя. А за ними вставала волна цвета: зеленое и коричневое, розовое и желтое растекалось по горам и долинам. Из-под земли морем вздымалась трава. Стремительно поднимались деревья: тоненькие прутики на глазах превращались в могучие дубы, клены, сосны. Луга и леса, зеленые от листвы и травы, розовые, желтые и пурпурные от цветов, красные и золотые от зреющих фруктов...
Табун быстро приближался ко мне. От топота их копыт все вокруг подпрыгивало, словно детские игрушки. Я сам зашатался, но при помощи посоха мне удалось удержаться на ногах.
А единороги все мчались вперед; копыта стучали, словно молоты по наковальне, и их приближение сопровождалось оглушительным грохотом. До них была сотня ярдов, и я уже видел их дикие, яростные глаза. Они мчались с неистовой энергией - неукротимые, неостановимые.
Внезапно запаниковав, я принялся озираться в поисках укрытия, но не увидел ничего подходящего. Если табун проскачет по мне, я этого не переживу. Куда же мне деться? Как мне быть? Мои мысли лихорадочно заметались.
Пятьдесят ярдов...
Мне уже не успеть воспользоваться Картой, даже если я и сумею связаться с кем-нибудь.
Тридцать ярдов...
Глубоко вздохнув, я вскинул посох и повернулся к единорогам лицом. Убежать от них нечего было и надеяться. Может, попробовать поступить с ними как с табуном обычных лошадей?
Я испустил боевой клич, которого они все равно не могли слышать из-за поднятого ими грохота, завертел посохом и затопал ногами. Если мне удастся напугать скачущих впереди настолько, чтобы они шарахнулись в сторону...
Десять ярдов... пять...
Затея не сработала. Теперь я это видел. Ноздри единорогов бешено раздувались, глаза неистово вращались. Они мчались, не думая ни о чем; казалось, ими овладело безумие.
Я собрался с духом. Сердце бешено колотилось в груди, но я уперся покрепче и решил не отступать.
Три ярда... один..
В последний миг единороги, скакавшие впереди, свернули в стороны, один налево от меня, второй направо, а прочие последовали за ними. Словно река, огибающая остров, они разделились ровно настолько, чтобы не затоптать меня.
Грохот их скачки оглушил меня. Жар их тел окатывал меня, словно горячий ветер. Пыль, поднятая копытами, забила глаза и рот. Клочья пены усеяли мне лицо и руки.
Я кашлял, задыхался, наполовину ослеп, но держался, как мог. Они проскачут мимо меня. Я выживу, если только смогу устоять...
А потом они исчезли. Внезапно наступившая тишина и неподвижность ошеломляли.
Но прежде чем я успел расслабиться, земля у меня под ногами забурлила и вспенилась. Ну что еще такое? Я зашатался, теряя равновесие. Мгновение спустя из земли проклюнулись тонкие стебельки травы и принялись стремительно расти, и остановились, лишь вымахав мне по пояс. Я вцепился в посох, отчаянно пытаясь удержаться на ногах.
Но стоило моему посоху коснуться земли, как он пустил корни. Ветви так и рванулись во все стороны; несколько из них едва не проткнули меня. А потом в центре ствола появилось ужасное, искаженное лицо. Веки затрепетали, потом поднялись, открыв знакомые голубые глаза... глаза, в которые я прежде не раз смотрел с восхищением и уважением.
Теперь же они злобно уставились на меня. Нечасто мне приходилось видеть подобную ненависть и отвращение. Это существо желало моей смерти.
- Нет!.. - прошептал я. Мое сердце словно пропустило несколько ударов. Как я ни старался, я не мог отвести взгляд. - Нет!..
Эти глаза, это лицо принадлежали Эльнару, королю Илериума. Король Эльнар умер, потому что я покинул его, хотя давал клятву всю жизнь служить королю и королевству. Он умер - его убили адские твари; сейчас мне казалось, будто это произошло целую вечность назад.
Деревянный рот открылся. Из него вырвался пронзительный крик, исполненный боли.
- Пожалуйста! - взмолился я. - Только не это! Не снова!
Я судорожно сглотнул. У меня в горле встал комок размером с кулак. Я не мог поверить, что все это происходит со мной.
Эльнар был для меня почти как отец. Я глубоко чтил его... изо всех сил старался быть похожим на него. Из всего, что случилось со мной, - изо всех ужасов, какие мне пришлось повидать после того, как я покинул Илериум, - смерть Эльнара ударила по мне больнее всего.
Убив его, адские твари насадили его голову на шест и поставили перед въездом в Кингстаун. Когда я вернулся туда, голова короля заговорила со мной. Каким-то неимоверным образом магия сохранила в ней жизнь. Голова осыпала меня оскорблениями и принялась призывать адских тварей, чтобы те пришли и убили меня.
Это был один из худших моментов в моей жизни.
Конечно, в глубине души я знал, что на самом деле это говорит не король Эльнар, но его слова по-прежнему ранили меня, как не ранил бы никто иной. Я знал, что предал его доверие. Я знал, что бросил его в час величайшей нужды. Из-за меня он умер. Умер ужасной смертью.
Нет, возразил себе я. Не из-за меня. Из-за мерзкой магии Хаоса.
Я глубоко вздохнул, заставляя уняться потрясение и отвращение. Адские твари создали жуткое подобие прежнего короля Эльнара. Та голова на шесте не была моим сеньором и другом. Равно как и это лицо в дереве тоже не было королем Эльнаром. Это была мерзость, сотворенная магией, - мерзость, которую следовало возненавидеть и уничтожить.
И все же... у нее было лицо короля Эльнара...
Пока я смотрел на дерево, знакомые голубые глаза уставились на меня. Деревянные губы разомкнулись, и из них вырвалось рычание.
- Ты! - простонало это существо голосом Эльнара. - Я знаю тебя! Ты сделал это со мной. Убийца! Предатель!

2

Я глубоко вдохнул и резко, с силой выдохнул.
- Ты ошибаешься! - сказал я. Отрубленная голова на шесте - тогда, в Илериуме, - говорила практически то же самое. - Вспомни, что произошло на самом деле. Загляни в себя. Ты поймешь правду.
- Предатель! - выкрикнула голова. Губы ее искривились в болезненной гримасе. - Убийца! Палач!
Я отвернулся. У меня жгло глаза, а в голове стучало. Что ж мне так не повезло-то? Почему единороги так поступили со мной? Может, они хотели за что-то меня наказать?
Нет, единороги тут ни при чем... Я вдруг осознал, что во всем виноват Эйбер. Я вернулся в Джунипер с шестом, на который была насажена голова короля Эльнара. Эйбер забрал шест. Позднее, когда я попросил у него посох, Эйбер достал его для меня - как раз вот этот... и, на мое несчастье, он вручил мне все тот же злополучный шест.
А единороги с их жизнедающей магией каким-то образом вдохнули жизнь и в посох, и в короля Эльнара, но объединили их в одно целое. Определенный смысл в этом был. Голова короля Эльнара каким-то образом приросла к шесту, как я обнаружил тогда в Кингстауне, разбив ее, как мне сейчас казалось, целую вечность назад.
- Ты заслуживаешь смерти! - выкрикнуло лицо в дереве. - Нет, смерть - слишком легкое наказание для тебя! Пытки! Тысячу лет пыток!
Я зажмурился и отвернулся. Сколько это еще может продолжаться? До тех пор, пока король Эльнар будет выкрикивать оскорбления. Как мне остановить его? Как мне примириться с ним?
- Довольно! - воскликнул я. Глубоко вздохнув, я развернулся. Мое терпение лопнуло, и я не собирался более терпеть его оскорбления.
- А, речи труса! - принялся насмехаться надо мною он. - «Довольно!» Ха-ха-ха! Разве я молил о чем-нибудь, когда ты убивал меня?
- Я сказал - довольно! - повторил я. Я обнажил меч и шагнул вперед, угрожающе вскинув оружие. Каким оно будет: мягким, как человеческая плоть, или твердым, как дерево? - Заткнись, или!..
- Или что? Что ты сделаешь, убьешь меня еще раз? - Это существо вовсю издевалось надо мною. - Ты всегда был глупцом. Глупцом и предателем! Взгляни-ка, как ты чтишь свои клятвы верности. Ты как, на этот раз убьешь меня собственноручно? Или поручишь Дело адским тварям?
Я в бешенстве втянул воздух и вскинул меч.
- Убийца! - пронзительно завизжало существо. - Убийца!
- Я только хочу, чтобы ты меня выслушал, - произнес я опасно тихим голосом. Ради памяти о короле Эльнаре я должен был еще один, последний раз попытаться помириться с той его частью, которая осталась жива. - Поверь мне, я ничем не мог помочь тебе. Если бы я остался в Илериуме, сейчас мы оба были бы мертвы, только и всего. Это правда.
- Тебе следовало бы умереть! - крикнуло существо. - Из-за тебя погибли тысячи людей! Убийца! Предатель!
- Хватит! - Меня захлестнул гнев.
Не колеблясь более, я ткнул в это лицо мечом.
Острие вонзилось в нос с глухим звуком, какой издает металл, столкнувшись с деревом. Меч вошел неглубоко, но, похоже, причинил боль.
- Убийца! - взвыло деревянное лицо, в панике повысив голос. Оно почти комично скосило глаза, пытаясь разглядеть рану. - На помощь! Помогите хоть кто-нибудь! Спасите меня от убийцы!
Я выдернул меч; на деревянном носу осталась длинная зарубка. Из нее постепенно выступила клейкая на вид черная живица. У нее была консистенция крови. И, как и кровь, она образовывала капельки.
А дерево все продолжало поносить меня.
- Хватит, я сказал! - взревел я. Если его нельзя побороть или переубедить, может, мне удастся его перекричать? - Умолкни, или я вырежу тебе язык!
- Ты не посмеешь! - крикнуло существо. - Клятвопреступник! Убийца сюзерена!
И так без конца, не переставая.
Я заставил себя глубоко вздохнуть и успокоиться. Очевидно, адские твари уничтожили рациональный ум короля Эльнара, оставив лишь существо, способное бездумно, как попугай, подражать человеческой речи. От моего старого друга не осталось ничего.
Все это слишком нелепо. Я не могу позволить адским тварям отнимать у меня время и силы. Я не буду драться с деревом.
Я покачал головой, осознав мрачный юмор ситуации, и отвернулся. Я лишь впустую потрачу время и силы, если буду пытаться спорить с этим чудищем. И, возможно, именно этого адские твари и хотели. Возможно, это существо должно было задержать меня, чтобы они смогли схватить или убить меня. К несчастью для них, их поблизости не было. Они никогда больше не отыщут короля Эльнара... и никогда не смогут использовать его против меня.
Определенно, это существо не было моим прежним сюзереном. Я вовсе не обязан был обращаться с ним с каким-то особым уважением или почтением. Но и драться с ним мне не стоило. В конце концов, а чего я добьюсь, если буду лупить по дереву мечом? Может, можно считать, что у нас уже прошел поединок «до первой живицы» вместо «первой крови»? Если, конечно, удар мечом по безоружному дереву можно назвать поединком...
Потом у меня в голове постепенно сложился ответ.
Мне вообще ничего не следует делать. Если я хочу победить, мне нужно лишь уйти отсюда. Если я оставлю это существо здесь выкрикивать оскорбления и проклинать мое имя, оно не будет иметь власти надо мной.
Я повернулся и зашагал в долину. Почему бы, собственно, и нет? Я могу выбирать из множества Теней, и мне совершенно незачем снова возвращаться сюда. Пусть себе кричит. Пусть проклинает меня. Мне-то какое дело?
- Вернись! - завопило дерево. - Трус! Слабак! Предатель!
Я остановился. Невзирая на всю разумность собственного совета, я обнаружил, что не могу просто взять и уйти. Мне все-таки было до него дело.
Возможно, причиной тому была моя клятва королю Эльнару. Возможно, я был чем-то обязан его памяти. Или, возможно, адские твари вложили мне в голову заклинание, побуждающее меня остаться и спорить вопреки собственным здравым доводам. Каковы бы ни были причины, я чувствовал, что мне необходимо помириться с деревом.
Но как? Угрозы не действовали. Доводы не действовали. Что еще остается?
- Убийца! - продолжало вопить дерево. - Убийца! Кто-нибудь - помогите! Отомстите за мою смерть! К оружию! К оружию! Он уходит!
Что еще? Может... реальность?
Я вздохнул и снова повернулся к дереву. А что, собственно, я теряю? В конце концов, хуже уже не будет. Король Эльнар уже умер. Адские твари уже отрубили ему голову и заколдовали ее. Возможно, если он и вправду осознает, что с ним произошло...
Я уцепился за эту идею. Заставить его понять. Если я смогу заставить его увидеть, в каком мрачном положении он оказался... или заткнуться на минуту, Чтобы я мог это объяснить... может, этого будет достаточно.
- Дай я... - начал я.
- Убийца!
- Да...
- Предатель!

1 Следующая страница


Правь Амбером! 2

- ...мне объясни...
- Убийца!
- ...тебе!
- Клятвопреступник!
Я умолк. Поток оскорблений не прекращался ни на секунду.
Человек, говорящий и кричащий без остановки, быстро сорвал бы голос. А дерево? Этого я не знал. Но собирался выяснить.
- Убийца сюзерена!
- Расскажи-ка мне об этом, - хмыкнув, попросил я.
Он рассказал, обзывая меня всеми мыслимыми словами - и некоторыми такими, какие мне и в голову бы не пришли. Все это время я просто стоял, кивал, улыбался и в нужных местах издавал подбадривающие междометия. Возможно, ему требовалось некоторое время, чтобы охрипнуть.
Ну пускай его! Его оскорбления меня не задевали.
В конце концов, когда он начал повторяться, я решил отдохнуть. Я уселся под раскидистыми ветвями и зевнул во весь рот. Потом я выбрал на стволе местечко поудобнее, прислонился и закрыл глаза.
Внезапно вопли прекратились. Я открыл один глаз.
- Продолжай, - сказал я. - Не останавливайся.
- Что ты делаешь? - воскликнул он.
- Собираюсь вздремнуть.
- Прекрати немедленно! Убийца! На помощь!
- Давай-давай, - саркастически подбодрил его я. - Мне нравится твой голос.
Похоже, это привело его в ярость. Он принялся кричать, вопить, грозить и обзывать меня.
Невзирая на оскорбительный смысл его речей, они и вправду помогали расслабиться. Пожалуй, я бы даже мог заснуть...
Я снова закрыл глаза и начал похрапывать.
Через десять минут крики и проклятия прекратились. Теперь дерево еле слышно бормотало самые чудовищные угрозы себе под нос, обещая обезглавить меня, выпотрошить и сварить в кипящем масле, причем одновременно.
Незначительный прогресс, но тем не менее прогресс. Я продолжал похрапывать.
Бормотание продолжалось еще минут десять. Наконец дерево умолкло. Неужто я его передавил? Унялся ли его неистовый гнев? Станет ли оно теперь разговаривать со мной вежливо?
Осторожно приоткрыв один глаз, я бросил взгляд налицо короля Эльнара. Он смотрел на меня сверху вниз и хмурился.
- Не прекращай, - со смешком сказал я. - Музыка твоего голоса убаюкивает меня.
- Что ты делаешь? - требовательно спросило дерево.
- Отдыхаю.
- Почему?
- Хочется.
- Предатель!
- Кричи, сколько влезет, - сказал я, закладывая руки за голову и закрывая глаза. - Меня это ни капли не волнует.
- Почему?
- Мы далеко от Илериума. Я могу не бояться, что адские твари найдут меня здесь и убьют.
- Почему?
- Здесь, кроме нас с тобой, никого нет, старина. Никто тебя не услышит, так что давай, валяй! Кричи, что хочешь! Ругайся. Обзывайся. Мне без разницы.
- Я тебе не верю.
- Это меня тоже не волнует.
Я закрыл глаза и на этот раз и вправду чуть не заснул.
Когда дерево наконец заговорило снова, в его голосе звучала подозрительность.
- Это в каком смысле - одни?
- Мы не в Илериуме, старина. Мы в новом мире... в пустом мире. Здесь нет никаких адских тварей. Только мы с тобой. А ты - дерево.
- Ты лжешь!
Тут уж я не выдержал и рассмеялся:
- Жалко, что у меня нет зеркала. Ты даже не дерево - ты лицо, торчащее из дерева. Ну не потеха ли, а? Я буду звать тебя Король-Куст.
- Лжец!
- Куст!
Дерево не ответило, и я испытующе взглянул на его искривленный, в наростах ствол. Неужто мои слова наконец-то дошли до него?
- Ты даже не особенно красивое дерево, - добавил я. Почему бы не добавить к обиде еще и оскорбление? - Тебе повезло, что у меня нет с собой топора. По-моему, лучше всего ты бы смотрелся в виде дров.
- Лжец! Лжец!
- Ты мне не веришь?
Я протянул руку, поймал свисавшую ветку и сорвал пригоршню листьев. : Дерево ойкнуло.
- Вот видишь! Ты и вправду дерево, хочешь ты это признавать или нет.
- Больно!
- Чему больно? - спросил я.
- Моим... моим листьям.
Тут дерево осознало, что оно сказало, и на лице его отразился ужас. Листья. Его листья. Я мрачно усмехнулся.
- Совершенно верно, ваше величество, - сказал я. - Как я уже вам говорил, теперь вы - дерево, укомплектованное корнями, стволом, ветками и неплохими листьями. Все, что я вам говорил, - чистая правда.
Я снова небрежно протянул руку и сломал тонкую ветку, свисавшую прямо у меня над головой. В ответ раздался пронзительный вскрик.
- Вот видите?
- Прекрати сейчас же!
Кажется, я нашел метод для переговоров.
- Вам следует беседовать вежливо, о Король-Куст, - сказал я. - Не забывайте, вы должны подавать пример своим подданным. - Я кивнул вбок. - В конце концов, на нас сейчас смотрят кусты ежевики.
- Не насмехайся надо мной, предатель!
- А почему бы и нет? Это прикольно.
- Увы мне! - вскричал голос короля Эльнара. - Я погиб! Я - дерево, и я погиб!
- Потише, - сказал я, ухватив очередную ветку, - или мне придется заняться формированием кроны...
Деревянный рот со стуком захлопнулся. Тишина показалась мне неожиданной - и почти неестественной. Если у него сохранилось достаточно здравого смысла для чувства самосохранения, на что еще оно способно? Возможно, от короля Эльнара осталось куда больше, чем я смел надеяться.
Я медленно опустил руку.
- Если ты будешь вести себя разумно, - спокойно сказал я, - мы сможем договориться.
- Ты пытаешься обмануть меня!
- А на кой оно мне надо?
- Я... я не знаю. Но ты обманываешь! Убийцы и предатели всегда это делают!
- А ты подумай. Может, я все-таки тебя не обманываю. В конце концов, мне это низачем не нужно. И я не предатель и не убийца. Не называй меня так.
- Но...
- Никаких «но»! Все, что я тебе говорил, - чистая правда! Ты на самом деле просто лицо, торчащее из дерева. Тебя убили адские твари, а не я. Они вложили тебе в уста эти слова и заставили произносить их. Человек, которого я знал, - тот человек, которым ты когда-то был, - никогда бы не поверил их лжи. Мы с ним вместе сражались против них плечом к плечу.
Мы с деревянным лицом уставились друг на друга. Я не знал, что еще добавить; он, судя по всему, тоже. Мы зашли в тупик. Ну, по крайней мере, он перестал вшить и обзывать меня.
Потом мимо пролетела птица, громко щебеча. Я выпрямился, удивленный. Птица! Первое живое существо, которое я увидел в этом мире! Похоже, единороги оставили после себя не только растительность и волшебное дерево. Птица ухватила травинку и перепорхнула на соседнее дерево, где, похоже, собралась вить гнездо. Если в этом мире есть животные, что еще здесь может оказаться? Возможно... возможно, люди?
Поднявшись на ноги, я медленно огляделся по сторонам, выискивая признаки цивилизации - дома, дымки из очагов, хоть что-нибудь, что говорило бы о присутствии человека. Потом мой взгляд устремился в ту сторону, куда ускакали единороги.
По живописной небольшой долинке с радостным журчанием тек ручеек, окруженный рогозом и густой зеленой травой. Над водой порхали радужные стрекозы, а лягушка с громким плюханьем спрыгнула с берега в сине-зеленую заводь.
- Что ты ищешь? - спросило дерево.
Я шикнул на него и вскинул руку, призывая к молчанию. Кажется, что-то изменилось...
Тут я краем глаза заметил осторожное движение. Из-за рощицы за ручьем изящным шагом выступил белый единорог, опустил голову и принялся пить из заводи, в которую прыгнула лягушка. На шее у единорога что-то висело... что-то, напоминающее огромный рубин на цепочке.
Я ахнул. Это был Судный Камень, который отец показывал мне в Джунипере... тот самый, который он использовал, чтобы создать новый Узор. Должно быть, это тот самый единорог, который помогал нам с отцом.
Когда он, а вернее, она подняла голову и увидела, что я смотрю на нее, то ударила копытом и вскинула голову. Я шагнул к ней. Тогда она развернулась и скользнула за деревья. И там задержалась, взглянув на меня через плечо.
«Следуй за мной, - словно бы говорил единорог. - Следуй за мной к своей судьбе».

3

- Эй, я все понял! - крикнул я. - Я иду!
И я двинулся следом за единорогом.
- Не бросай меня! - воскликнуло дерево.
- Что? - Я в удивлении оглянулся назад. - Я думал, тебе не терпится избавиться от меня.
- Пожалуйста...
Я заколебался. Король Эльнар, может, и умер, а вот мое чувство долга перед ним осталось. Я неохотно повернулся к дереву. Единорог как-нибудь подождет минутку.
- Чего тебе от меня нужно? - спросил я.
- Я... кажется, я знаю тебя.
- Еще бы тебе не знать - после всего того, в чем ты меня обвинил. - Тут я умолк. У меня возникло чудовищное подозрение. А вдруг он и вправду меня не знает? На всякий случай я уточнил: - Как меня зовут?
- Кажется... Ар... Орл... Эрлок?
- Ты называл меня Обере, - мягко произнес я. - Но мое настоящее имя - Оберон.
- Обере... Оберон... да. Да, это звучит правильно. Я знаю тебя, Обере. Оберон.
- Что произошло в Кингстауне? Ты помнишь?
- Я... я не могу вспомнить. Ты сказал, что я - дерево. Но я, кажется, привык быть человеком. Я был им?
- Да, прежде, - сказал я. Адские твари неплохо поработали, раз он не в состоянии вспомнить даже таких простых вещей. Все, что он сказал и сделал после своей смерти, - все, должно быть, было порождено их отвратительной магией, Лишь теперь он начал приходить в себя.
- Ты помнишь что-нибудь обо мне? - спросил я. - Как мы воевали с адскими тварями в Илериуме? Помнишь хоть что-нибудь из своей прежней жизни?
Он заскрежетал деревянными зубами, но ничего не сказал. Очевидно, он ничего не помнил. Если учесть, как я обошелся с головой короля Эльнара при нашей последней встрече, неудивительно, пожалуй, что у дерева наблюдались провалы в памяти. Как он будет что-то помнить, если его мозги размазаны по полю боя в другой Тени?
- А свое имя ты знаешь? - спросил я. Может, если на него надавить, он вспомнит больше.
- Эв... Аг... Югг...
- Не помнишь, - печально констатировал я. Какой-то миг я надеялся, что от короля Эльнара сохранилось больше. - Ты помнишь что-нибудь о том, когда ты был человеком? Помнишь свое королевство?
- Столько тьмы... - прошептало дерево. - Мою память затянуло мраком... Не осталось ничего....
- Думай! - прикрикнул я.
Дерево всхлипнуло.
- Я не могу! Моя память исчезла! Я не могу вспомнить ничего, что было до того, как я очнулся здесь!
Я взглянул на единорога. Он нетерпеливо ударил копытом и скользнул за деревья. Пора идти. Он хочет, чтобы я следовал за ним.
- Мне нужно идти, - торопливо произнес я. - Если ты будешь говорить со мной, а не обзываться, я обещаю вернуться, как только смогу.
- Я согласен... Оберон.
- Спасибо, старина.
Коротко отсалютовав ему, я глубоко вздохнул и снова повернулся к ручью. Фыркнув, белоснежная кобыла двинулась дальше - плывущая прочь темно-серая тень на темном фоне под пологом листвы. Теперь, когда она поворачивалась взглянуть на меня, красноватый отблеск в ее глазах казался почти кошачьим. Я понимал, что ей не нравится ждать, но, в конце концов, это она со своими родичами оживила короля Эльнара. И что я мог поделать?
Я проворно зашагал следом; прошлепал через ручей и вошел в прохладный, пахнущий сыростью лес. Здесь не пели птицы, не жужжали и не летали насекомые. Каждый лист, каждый гриб, каждый солнечный блик, пробившийся сквозь листву, приобретали особую отчетливость, как будто каждый штрих выгравировали острой иглой. Мы рассекали Тени, минуя мир за миром. Воздух едва не звенел от мощи.
Когда я добрался до того места, где единорог стоял перед этим, белая вспышка, скользнувшая впереди и слева, повела меня дальше. Едва различимые следы тянулись меж древних дубов и сосен, огибали камни, вились и взбирались на невысокие холмы.
Так оно и тянулось. Около получаса проводница вела меня через лес, потом по поросшим травою холмам, усеянным округлыми древними валунами. Мы пересекли покрытые буйной растительностью, но пустынные долины, где ветер пел на одной печальной ноте, а потом снова вступили в огромный девственный лес, где царила тишина. Не могу точно сказать, шли ли мы через Тени или нет, но мне кажется, что вряд ли.
В конце концов мы пробились через густой подлесок и вышли на широкую поляну. Там, в ее середине, на огромной каменной глыбе - добрых футов сто пятьдесят в ширину, - светился Узор, который мой отец нарисовал собственной кровью. Он сиял ясным иссиня-белым светом, холодный и прекрасный... более прекрасный, чем предыдущий, ибо на этот раз он был безупречным во всех отношениях.
Я медленно приблизился к нему. От его изящных линий исходили волны энергии, от которой у меня внутри что-то вибрировало. Он вызывал ощущение хорошего. Странного, ни на что не похожего, но хорошего.
Я грелся на краю Узора, закрыв глаза и просто ощущая его близость. Он был теплым, сильным и живым - я никогда не испытывал ничего подобного. Я мог бы простоять так несколько дней, если бы меня не вырвал из полудремы резкий всхрап.
Единорог. Он по-прежнему чего-то от меня хотел. Почти неохотно я заставил себя открыть глаза.
Мой взгляд скользнул вдоль Узора, разыскивая единорога, и наткнулся на какую-то странную груду в самом центре Узора. Эстетически эта груда с ним не вязалась. Я в недоумении уставился на нее, и постепенно до меня дошло, что это - тело человека. Темные штаны и рубаха, волосы с проседью... Отец?
Меня захлестнула паника. Чем дольше я смотрел, тем большую уверенность испытывал. Это наверняка был он.
- Отец! - позвал я, шагнув вперед. - Что с тобой? Ты меня слышишь? Отец!
Он не пошевелился. Как он там очутился? Я сам видел, как он исчез после создания Узора, перенесясь боги знают куда. Почему он вернулся? Он что-то не завершил и вернулся, чтобы закончить дело, а на него напали? Или он пострадал где-то в другом месте и бежал сюда в поисках убежища?
А может, это и вовсе не он.
Я сглотнул и придвинулся поближе. Учитывая, насколько могущественны наши враги, неудивительно, если тут таится какая-то ловушка.
Я взглянул туда, где в последний раз видел единорога, но тот снова куда-то исчез - возможно, наблюдал за мной из укрытия. Впрочем, рогатая лошадь явно привела меня сюда с какой-то целью. Ну и что бы это могло быть, кроме спасения моего отца?
Я не думал, что единорог стал бы заводить меня в ловушку, но тем не менее я настороженно обошел вокруг Узора, внимательно приглядываясь к лежащему телу. Но, описав круг, я так и не приблизился к ответу. Ничего неожиданного не произошло. Адские твари не выпрыгнули из-за кустов, потрясая мечами. На меня не хлынул ливень стрел. Никакой колдун не швырнул в меня молнией или сгусткам огня.
Все мои инстинкты говорили, что это не западня. Если бы кто-то хотел убить меня, идеальная возможность для того уже настала и миновала.
А отец все лежал недвижно в центре Узора.
Я глубоко вздохнул. Придется разбираться, что произошло, - другого выхода нет.
Последний раз оглядевшись по сторонам, я двинулся к лежащему телу. Однако, добравшись до края Узора, я словно бы натолкнулся на невидимую стену. И как я ни пытался, пробиться через нее не получалось. Стена эта, насколько я мог сказать, не была материальной. И все же прорваться через нее я не мог.
Я двинулся вдоль Узора вправо и предпринял еще несколько попыток пробраться к отцу, но повсюду меня встречал все тот же непроницаемый барьер. Как я ни старался, у меня не получалось пробить его.
Я остановился и принялся размышлять. Должно быть, эту преграду возвел либо отец, либо единорог, чтобы защитить Узор. В этом имелся определенный смысл. Мы ведь не хотим, чтобы король Утор, Лорд Зон или вообще кто-либо из хаоситов уничтожил Узор, если они найдут способ добраться сюда.
Но в данный момент что мне, что отцу с этого было мало пользы. Как я помогу отцу, если не сумею до него добраться? Судя по тому, что я видел, он уже мог быть мертв.
Я нахмурился. Думай, думай, думай!
Отец всегда говорил, что каждая проблема имеет решение - надо лишь найти его. Я попытался взглянуть на ситуацию с другой точки зрения. Если я не могу добраться к нему... может, он сможет добраться ко мне?
- Отец! - позвал я еще раз, как можно громче. - Слушай меня внимательно! Это я, Оберон! Ты меня слышишь? Ты можешь встать? Подай мне знак! Отец!
Ответа не было. Отец даже не пошевелился.
Возможно, он лежал так уже несколько дней или недель. В разных Тенях время шло по-разному. Сколько я был заперт в том сером тумане? Я понятия не имел.
Ну что ж, пока я не выяснил обратное, будем считать, что он жив, но без сознания. Возможно, создание Узора как-то повлияло на него - например, вымотало до полной потери сил. Возможно, единорог принес его сюда ради его же безопасности. Я не мог исключить никакого варианта.
Я двигался вокруг Узора, пытаясь уразуметь, как мне попасть внутрь. Если бы у меня была Карта, изображающая центр Узора, я мог бы перенестись туда. Пожалуй, я мог бы попытаться его нарисовать... но чем? У меня не было ни пера, ни чернил. Наверное, я мог бы использовать собственную кровь - но ни бумаги, ни пергамента тоже не было.
- Отец! - позвал я снова. - Очнись! Отец!
И снова ответа не последовало. Я огляделся по сторонам в поисках единорога. Вот вечно, когда тебе требуется божественное существо, его рядом не оказывается!.. Похоже, четвероногая ветреница бросила меня здесь.
Тут я вспомнил, как однажды прошел по Узору, что был заключен в Судном Камне, принесенном единорогом. Это было трудно, но не невозможно. Если данный вариант Узора действовал по тому же принципу, возможно, я сумею пройти по нему и добраться до отца.
Я направился к месту, которое больше всего походило на стартовую точку: туда, откуда отец начал рисовать Узор своей кровью. Там, вытянув руку, я ощутил странное покалывание в пальцах... но барьера не было. Очевидно, здесь я мог войти в Узор, двигаясь по его длинному, извилистому контуру.
- Колеблются лишь трусы, - сказал я себе с отвагой, которой на самом деле не испытывал. Глубоко вздохнув, я сделал шаг. Теперь пути назад не было.
И в тот миг, когда моя нога коснулась Узора, что-то слабо замерцало на грани видимости. Покалывание растеклось с пальцев по всему телу, и я невольно содрогнулся.

Предыдущая страница 2 Следующая страница


3 Джон Грегори Бетанкур

На втором шаге голову пронзила острая, колющая боль. А после того, как в затылке что-то запульсировало наподобие барабанной дроби, по голове и глазам растеклась странная ноющая боль. «Я могу это сделать». Я глубоко вздохнул. «Продолжай идти».
И снова казалось, будто Узор испускает волны энергии. Меня охватило странное легкомыслие, и я едва не захихикал. Узор действительно вызывал хорошие ощущения, но я не мог их толком описать. Сила текла сквозь меня. Я сделал еще шаг и еще.
Внезапно сделалось труднее. Наклонив голову, я сосредоточился на том, чтобы переставлять ноги, одну за другой. На каждом шагу через ногу проходил странный, несколько неприятный разряд, добираясь до бедра.
«Не останавливайся». Шаг за шагом. «Продолжай идти».
Мой взгляд скользил по ряду длинных, изящных изгибов. Я уже знал каждый поворот, точно так же как знал боевые шрамы у себя на руках. Этот Узор был частью меня, навеки отпечатанный в моем мозгу. Я мог бы пройти по нему даже с завязанными глазами, не сбившись ни на шаг.
Я вступил в первый изгиб, и внезапно идти стало действительно тяжело. Я еле волочил ноги. Каждый раз я буквально-таки принуждал себя поднять ногу и переставить ее вперед. Вокруг сапог вились искры, доходя до колен, и все волоски у меня на теле встали дыбом.
«Не останавливайся».
Шаг, потом еще шаг, потом еще.
К концу изгиба стало легче, и я судорожно выдохнул, переводя дыхание. В голове гудело. Рубаха прилипла к спине, холодная и влажная от пота. Впрочем, сейчас я ничего не мог поделать. Я никак не мог повернуться и отправиться обратно. Кроме того, я уже одолел как минимум треть пути.
После короткого периода передышки дорога снова начала становиться труднее. Рой искр поднимался уже до пояса. Казалось, будто я продираюсь через вязкую грязь.
Шаг. Еще шаг. Еще шаг.
У меня онемели ноги. Потом онемение дошло до груди, и мне пришлось заставлять себя не только идти, но и дышать. Легче всего было бы плюнуть и сдаться, но я отказался думать о легком пути. Я нужен отцу.
Когда я одолел очередной изгиб, онемение прошло, и двигаться стало легче. По моей одежде и коже пробегали голубые искры. У меня было такое ощущение, будто по мне ползают тысячи насекомых. Я никогда не чувствовал ничего подобного.
«Осталось не так много.
Продолжай идти.
Половина пути уже позади».
Я наклонил голову и поднажал. Путь описал завиток, потом выпрямился. Но у меня по-прежнему было ощущение, будто я бреду по грязюке, которая так и норовит меня засосать.
Финиш постепенно приближался. Я уже отчетливо видел лицо отца. Взгляд открытых глаз был устремлен в никуда. Он что, мертв? Я иду напрасно? Потом веки опустились и поднялись. Он был жив!
- Отец! - выдохнул я. - Отец... ты... меня... слышишь?..
Раздался какой-то хруст. Волоски у меня на шее и руках снова встали дыбом. Мне пришлось вымучивать из себя каждый шаг. Подозреваю, если бы я остановился, то уже не смог бы снова двинуться с места.
Путь резко повернул, и внезапно я обнаружил, что могу идти почти нормально. Собравшись с силами, я зашагал как можно быстрее, но затем на меня навалилась тяжесть. Продвигаться вперед становилось все труднее, как будто я был скован по рукам и ногам. У меня было такое чувство, словно я волок на себе десятитонный груз.
Скрипя зубами, я с трудом пробивался вперед. Один шаг. Второй. Третий. Каждый из них требовал больше усилий, чем предыдущий. Когда я поднял руку, искры полились с нее, словно вода.
«Вперед!»
Внезапно оказалось, что я снова могу идти. Вокруг меня роем вились искры. Я чувствовал жару и холод, сырость и сухость, а глаза мои жгло огнем, который никак было не унять. Я моргал не переставая.
«Еще один изгиб.
Уже почти все».
Пошатываясь от головокружения, я одолел еще один изгиб, короткий. Потом прямой отрезок, потом еще один изгиб.
Этот оказался самым тяжелым. Я едва-едва двигался, едва-едва видел, едва-едва дышал. Моя кожа заледенела, потом вскипела. А на плечи мне, похоже, свалилась сама вселенная.
Я сосредотачивался на каждом шаге. До тех пор, пока я продолжаю двигаться, я приближаюсь к своей цели. Пускай по дюйму, но я продолжаю идти...
Я почти не видел Узор. Не в состоянии дышать, я потратил остаток сил на последний шаг.
А потом все кончилось. Я это сделал. Я прошел мой Огненный Путь. Узор моей крови.
У меня дрожали ноги. Собрав последние капли сил, о наличии которых я и сам не подозревал, я, спотыкаясь и пошатываясь, подошел к отцу.
- Отец! - позвал я. Получился слабый шепот. - Может, поможешь мне выбраться отсюда?
Он не пошевелился. Я как-то умудрился присесть рядом, потом перевернуть его. Я осмотрел его, проверяя, нет ли ран, но ничего не обнаружил - во всяком случае, ничего серьезнее небольшого синяка на руке.
- Отец, что случилось?
Его губы медленно зашевелились. Кажется, он пытался что-то сказать.
Я наклонился, пытаясь расслышать, что он говорит. Он повторял нечто вроде «теллопс... теллопс... теллопс...».
- Теллопс? - сердито спросил я. - А это, черт побери, еще что такое?
Невидящий взгляд отца был устремлен куда-то вдаль. Его губы продолжали шевелиться. Судя по всему, он меня не слышал. Да что же с ним такое?
- Ну давай, па! - сказал я и встряхнул его. - Очнись! Я не смогу сам вытащить тебя отсюда! Папа!
И снова никакого ответа.
Ухватив отца под мышки, я кое-как поднял его. Может, если заставить его встать и двигаться, он придет в себя? Его голова упала на грудь. Когда я забросил его руку себе на плечо, он повис на мне мертвым грузом. Он даже не пытался держаться на ногах.
- Внимание! - рявкнул я, словно солдат, обучающий новобранцев. - Солдаты, смирно! Шагом марш!
Лично на меня это бы подействовало, как бы паршиво я себя ни чувствовал: за бытность мою солдатом армии короля Эльнара в меня намертво вколотили повиновение приказам. Без этого из меня не получилось бы лейтенанта.
- Отец! - настойчиво позвал я. - Мне нужно, чтобы ты сейчас же очнулся! Отец!
Я еще раз встряхнул его, но он лишь повис на мне. Просто замечательно. Интересно, а хуже бывает?
Решив, что ничего другого мне не остается, я ударил его по щеке. Отец моргнул и застонал. Потом вдруг быстро заморгал. Похоже, он достаточно вышел из ступора, чтобы повернуть голову в мою сторону.
- Ты стоять можешь? - спросил я.
- Не... настоящий... - пробормотал он.
- Я-то как раз настоящий. Это же я - Оберон.
- Воображаемый...
Я еще раз ударил его по лицу, так, чтобы чувствовалось. Кажется, он еще малость пришел в себя.
- Посмотри на меня! - приказал я. - Па, ты можешь стоять? Тебе надо помогать идти?
Что-то бормоча, он вырвался у меня из рук. На миг он зашатался, но потом, похоже, задействовал какие-то внутренние резервы сил. Он выпрямился и встал словно бы по стойке «смирно»; на лице его промелькнуло странное, какое-то озадаченное выражение.
- Где?.. - прошептал он.
- На Огненном Пути, - сказал я. - Знаешь, как отсюда выйти?
- Путь? Узор... да...
- Отлично. Ты вспомнил. - Я повернулся и взглянул на мерцающий Путь, которым только что прошел. Со всеми поворотами и изгибами он казался куда длиннее, чем я подумал сперва. - Может, если ты начнешь двигаться, будет легче? - спросил я. - Ты идти можешь? Я не уверен, что смогу вынести тебя.
Тут меня встревожил еле слышный шорох стали, покидающей ножны. Я мгновенно метнулся влево, уйдя в кувырок. И тут же вскочил, приняв боевую стойку.
Я успел вовремя - отец достал свой меч и сделал выпад. Если б я не поторопился, он проткнул бы меня насквозь.
- Теллопс! - взревел он, двинувшись в мою сторону. Взгляд у него был полубезумный. - Никогда больше!

4

- Папа! - воскликнул я, отступая. Он что, совсем свихнулся? Или он меня не узнает? - Это же я, Оберон, твой сын! Папа!
Он испустил вопль и снова сделал выпад. К счастью, ему едва хватало сил удержать меч. Я отбил клинок рукой, прорвался вплотную и изо всех сил врезал ему по голове. От удара мою руку пронзила острая боль, а отца аж развернуло.
Этого удара хватило бы, чтобы нокаутировать или даже убить обычного человека. Но не моего отца. Да, он был оглушен и опустил меч, так что тот скрежетнул по камню, но он тут же оправился и со стоном ринулся на меня, полосуя воздух.
- Папа, глянь, это же я! - воззвал я, уклоняясь от ударов. Мне как-то удавалось сохранять самообладание. Я понимал, что он сейчас ничего не соображает. Надо просто добиться, чтобы он понял, что происходит.
Отец пошатнулся, заворчал и поднял меч; похоже, он собирался с силами для очередного рывка.
- Почему ты это делаешь? - настойчиво спросил я. - Подумай, па! Причины, какие причины?
На этот раз он ухватил рукоять обеими руками и кинулся прямо на меня. Исключительно неуклюжий шаг; ни один опытный фехтовальщик такого бы не сделал, будучи в здравом уме.
Легко скользнув в сторону, я еще раз врезал ему по голове. Он споткнулся, развернулся и нанес рубящий удар по мне. Промахнулся на несколько футов.
- Проклятый Теллопс, - пробормотал отец.
- Что такое Теллопс? - спросил я. - Объясни, папа!
Он зашатался и едва не упал. Я получил возможность вытащить собственный меч. Хоть он мне и отец, но ничего другого мне не оставалось. Я не мог просто стоять и позволять ему снова и снова набрасываться на меня. Одного хорошего удара может оказаться достаточно.
- Не делай, - пробормотал он. - Не делай.
- Чего не делать? - спросил я.
Он тряхнул головой и снова кинулся прямо на меня.
На этот раз сталь зазвенела о сталь. Я намеревался быстренько обезоружить его, но, когда наши клинки скрестились, к отцу вернулись силы. Он отшвырнул меня, а потом разразился стремительной серией двойных финтов и выпадов, которые мне едва удалось отбить.
- Отец! Прекрати!
- Хватит обманов! - выкрикнул он.
- Это не обман! Это я, Оберон!
- Теллопс!
Ну все, довольно. Я осторожно отступал, не отрывая взгляда от острия его меча. Он метался из стороны в сторону, словно оса, готовая ужалить.
- Я не хочу причинять тебе вред, - сказал я. - Но придется, если ты будешь продолжать в том же духе!
Он сделал ложный выпад, потом нанес рубящий удар мне в голову. Я парировал, отступил и отбил очередной удар. Отец усилил натиск. На этот раз он пустил в ход сложную серию финтов и ударов. Даже свихнувшись, он оставался величайшим фехтовальщиком изо всех, кого я видел.
Он таки пролил первую кровь. На быстром ответе с ударом он прошел через мою защиту и оставил мне отметину на тыльной стороне правого запястья. Я даже не увидел, как это произошло. Секунду спустя он рассек мне правое предплечье. Жизни это не угрожало, но из руки хлынула кровь. Несколько секунд - и я не смогу как следует держать меч.
Отец запрокинул голову и зашелся хохотом. Может, если я упаду, он решит, что победил? Надо припасти это как запасной вариант, на тот случай, если он еще раз меня достанет.
Я перебросил меч в другую руку, пока рукоять не намокла от крови. Нет, в честном бою мне его определенно не победить. Надо что-то придумать, и поскорее, а то он меня убьет.
- Это твой последний шанс, - принялся блефовать я. - Брось меч, или я за себя не отвечаю.
- Теллопс! - прорычал он. - Никогда больше!
Ну все, хватит дипломатии.
Может, отец и превосходил меня в искусстве фехтовальщика, но я знал, что в реальности далеко не всегда выигрывает самый лучший. Выигрывает самый умный. А если я не сумею перехитрить сумасшедшего, то я и не заслуживаю жизни.
Он снова атаковал меня. Я быстро отступил, сосредоточившись на защите. В его атаке непременно есть какое-то уязвимое место. Мне просто нужно найти и использовать его.
Его меч метался с молниеносной скоростью, испытывая мою оборону и выискивая способ прорваться через нее. А я так же неистово парировал, постепенно отступая по кругу. Каждая его атака казалась безукоризненной. Теперь он выработал определенный ритм: атака, передышка, атака, передышка.
Когда он в очередной раз остановился, чтобы перевести дыхание, я улучил момент и внимательно присмотрелся к нему. И заметил, что у него под левым глазом наливается огромный синяк - ровно там, куда дважды пришлись мои удары. Я предположил, что распухшее веко должно ограничивать его поле зрения. Если попробовать достать его слева, воспользовавшись этой травмой...
Отец снова начал стремительную атаку. Однако на этот раз я стал смещаться вправо. Он заморгал и тряхнул головой. Чем быстрее я кружил, тем сильнее делались его колебания.
Он снова начал уставать. Когда он приблизился ко мне, его меч дрогнул.
Теперь моя очередь!
Я перешел в низкую стойку, сместившись вправо, и ударил, быстро и сильно. Врезал со стороны «слепой» зоны. Он отступил, лихорадочно отбивая мой меч. Тогда я намеренно чересчур увеличил дистанцию удара, опустив острие меча. Отец не увидел его приближения - заплывший глаз не позволял, - а если бы и увидел, вряд ли у него хватило бы сил остановить удар.
Острие меча глубоко вонзилось ему в правую ногу. Я выдернул клинок, и из раны хлынула кровь.
Он взвыл и яростно взмахнул мечом. Клинок просвистел в каком-нибудь дюйме от моих глаз. Когда он перенес вес на раненую ногу, та подломилась. Отец пошатнулся и едва не упал.
Ага, попался! Прыгнув вперед, я схватил его свободную руку, лихорадочно молотившую воздух, развернулся и провел бросок. Он перелетел через мое плечо и грохнулся на спину в десяти футах от меня. Из груди его со свистом вырвался воздух. Отец явно был оглушен.
Я прыгнул туда и наступил ему на правую руку. Он охнул и выронил оружие. Он не мог шевелиться, да и вообще еле дышал. Я пинком отбросил меч подальше; тот пролетел футов двадцать и упал на каменистую землю у самого края Узора.
- Это твой последний шанс, - произнес я с напускным спокойствием, которого на самом деле не испытывал. - Сдавайся, па, а потом мы вместе выпьем и посмеемся над этой историей.
Однако, невзирая на усталость и рану, он попытался отбросить меня. Надо отдать ему должное - у меня на его месте не хватило бы духу продолжать драку. На что он надеялся, оставшись без оружия?
Внезапно он перекатился на бок и судорожно дернул ногами. Прежде чем я успел отреагировать, он выхватил из-за пояса нож.
- Умри! - взревел он. Он ринулся вперед и попытался вонзить нож мне в грудь.
- Отец, - предостерегающе произнес я, уклоняясь от удара, - прекрати сейчас же! У тебя нет ни малейшего шанса!
Он зарычал. Тогда я ударил его по голове рукоятью меча. Послышался глухой «чвак». Отец упал на колени.
- Хватит! - Я выбил нож, потом пнул отца в живот. Он сложился вдвое, хватая ртом воздух.
- Извини, па, - сказал я, скорее удрученный, чем рассерженный. - Но ты сам до этого довел.
И я еще раз стукнул его по голове рукоятью меча. Он упал ничком, но все еще пытался встать.
- Теллопс! - крикнул он.
Я, не колеблясь, прыгнул ему на спину, поставил колено между лопаток и скрутил ему руки за спиной. Теперь он уже не мог напасть на меня - ну, или встать, если на то пошло.
- Слушай, объясни, чем я так тебя разозлил, - сказал я ему на ухо. - И что, кстати, означает эта чертовщина - «Теллопс»?
Зарычав, он повернул голову и укусил меня за левое запястье. Я вскрикнул и вырвался, потом дважды врезал ему по голове. Он принялся скулить.
- Папа, - строго произнес я, - я собираюсь помочь тебе. Но для этого нужно, чтобы ты перестал на меня бросаться. Ты меня понимаешь?
Он снова попытался укусить меня.
Тут мое терпение лопнуло. Я колотил его, пока он не отключился. Хоть он мне и отец, но хватит с меня его выходок. И так я дал ему предостаточно возможностей.
Восстановив дыхание и успокоившись, я связал ему руки полосами ткани, оторванной от его же рубашки. Я не был уверен, насколько хорошо они будут держать, потому обыскал его на предмет спрятанного оружия и изъял еще один нож, с вырезанной на рукояти головой единорога. Очень недурная работа. Я засунул его себе за пояс, для сохранности.
Покончив с этим, я встал. Раны у меня на руке и предплечье уже перестали кровоточить; на мне все всегда заживало быстро. От укусов на запястье остались синяки в форме полумесяца, да и только. Отцу досталось куда сильнее.
Я подобрал свой меч, спрятал его в ножны, потом уселся, поджав ноги, рядом с отцом, чтобы подумать. И что мне с ним делать? Я не могу везти на себе валяющегося без сознания - или хуже того, пребывающего в сознании - сумасшедшего, одержимого манией убийства.
Отец застонал и вдруг дернулся. Опустив взгляд, я обнаружил, что он смотрит на меня из-под полуприкрытых век. Ну замечательно. Ни минуты покоя. Теперь, когда лицо его было в синяках, а из носа шла кровь, отец выглядел скорее жалким, чем опасным, - но я-то знал, чего от него можно ожидать. Его губы медленно шевелились, но с них не сорвалось ни слова.
- Ты не хочешь что-нибудь объяснить насчет себя? - поинтересовался я.
- Теллопс, - прошептал он.
- Ой, только не заводи эту песню заново! - Я уже был по горло сыт этим «Теллопсом» и решил, что больше в меня не влезет.
Я глубоко вздохнул, прочистив легкие, встал и потянулся, разминая онемевшую шею и спину. Потом я подобрал отцовский меч, убрал его в ножны и нацепил на себя вторую перевязь. Незачем его здесь оставлять.
- Теллопс... убить... - пробормотал отец.
Я вздохнул. Ладно, займемся сперва первоочередными делами. Мне надо выбраться отсюда. Как это сделать?
В Джунипере отец каким-то образом перенес меня в Судный Камень единорога. Я прошел по Огненному Пути внутри драгоценного камня. И в конце, когда я подумал про Илериум, Путь отправил меня туда.
Может, этот Узор работает по тому же принципу? Если бы оказалось, что он способен прочесть мои мысли и перенести меня туда, куда я желаю, это было бы самым безопасным способом убраться отсюда.
Ну что ж, самое время это выяснить.
- Пойдем, па.
Я подобрал отца и, не особо деликатничая, взвалил его на плечо. Он оказался легче, чем я ожидал. Если эта штука сработает и Узор действительно перенесет меня в другую Тень, не хотелось бы оказаться там без отца.
Итак, куда отправимся? Илериум и прочие Тени, которые я хорошо знал, исчезли; они были уничтожены, когда отец уничтожил первый Узор. Но мне нужно какое-нибудь безопасное местечко. Тень, расположенная неподалеку от этой, но защищенная от худших влияний Хаоса. Теплый, уютный мир, похожий на Джунипер... но чтобы его было легче оборонять.
- Готов? - спросил я.
Он снова застонал, но не высказал никаких возражений. На его счастье, он не стал пытаться еще раз укусить меня. Не хотелось бы снова лупить его до потери сознания.
- Тогда двигаемся!
Я мысленно представил себе нужную Тень, сделал шаг - и горящий голубым светом Узор исчез.

5

Я очутился на поросшем травой горном склоне, а внизу раскинулось искрящееся под солнцем море. Прямо под склоном располагалась небольшая бухта с белым песчаным пляжем. Теплый ровный бриз принес ко мне запах морской соли, негромкий шорох прибоя и пронзительные крики чаек и прочих морских птиц. На волнах танцевали солнечные блики; я заметил в сотне ярдов от берега дельфинов. Добрый знак.
Положив отца наземь - он застонал и заворчал, но остался лежать неподвижно, - я снова принялся осматриваться, изучая окружающую местность.
Справа от меня гора уходила вверх; по склону росли редкие дубы и были живописно разбросаны валуны. Слева темнел густой старый лес, вполне пригодный для вырубки. Позади раскинулась травянистая равнина, идеально подходящая для постройки города или для того, чтобы засеять ее чем-нибудь полезным.
- Теллопс... - донесся до меня слабый шепот отца. Он пытался освободиться, но пока что я не обращал на него внимания. Пока он связан, много он не натворит. - Не время... Теллопс...
Я нахмурился. Да что такое этот Теллопс? Не время для чего? Это могло оказаться важным. Надо будет выяснить это, как только я буду уверен, что эта Тень безопасна.
Я развернулся и пошел между валунов к вершине горы. Мне вспомнились движущиеся камни Хаоса, но, к счастью, здешние, похоже, были совершенно нормальными и не склонными к путешествиям.
Добравшись до гребня, я приставил ладонь козырьком ко лбу и стал всматриваться в даль. Отсюда было видно на много миль во все стороны. Повсюду тянулись густые леса, а вдалеке высились горы со снежными шапками. Внизу искрилось на солнце безбрежное море.
В общем и целом очень приятный мир, исполненный обещаний. Здесь есть все, чего я мог бы желать... кроме психиатрической больницы. Тут нетрудно будет построить замок.
Если у этой Тени и имелся какой-то изьян, так это отсутствие местных жителей. Мы не сможем воспользоваться их помощью. Впрочем, работников всегда можно привести из других Теней. Мало на свете вещей, которые нельзя купить за золото - если, конечно, у вас его достаточно. Я видел, какие фокусы Эйбер вытворяет с Логрусом, и теперь знаю, что найти можно все, что угодно, и довольно быстро - если, конечно, знать, где искать.
Я присел на большой прогретый солнцем камень и принялся обдумывать дальнейшие действия. Первым делом надо разобраться с отцом. Я с некоторым беспокойством взглянул вниз, на него; ну, по крайней мере, он перестал дергаться, пытаясь освободиться, и лежал тихо. Ему определенно нужна квалифицированная медицинская помощь. То есть нужны врачи.
Откуда начать? С Владений Хаоса? Возможно, тамошние врачи (кстати, а у них там, в Хаосе, вообще врачи есть?) смогли бы ему помочь. К несчастью, там нас неминуемо арестуют - если не прикончат сразу же, как увидят.

Предыдущая страница 3 Следующая страница


Правь Амбером! 4

Пожалуй, я могу отнести его в другую Тень и поискать помощи там...
Тут я почувствовал мимолетный мысленный контакт. Кто-то пытался связаться со мной через карту. Эйбер? Фреда? Сейчас я принял бы любую помощь.
Я открыл сознание и увидел свою единокровную сестру Блейзе, но как-то расплывчато, словно через мерцающий, затянутый дымкой туннель. Слева от нее я разглядел часть кровати. Ее личные покои? Я обратил внимание на то, что на щеке у Блейзе красуется грязное пятно, а ее всегда изящная прическа растрепана и пришла в полный беспорядок. Я никогда еще не видел ее в таком скверном состоянии.
- Оберон! - ахнула она.
- Что стряслось? - Я горько улыбнулся. Этот вопрос с легкостью мог превратиться в наше семейное приветствие.
- Ты жив!
Она с облегчением улыбнулась.
- Я могу сказать то же самое про тебя. Как у тебя дела? Что там творится?
Блейзе расправила свое платье с глубоким вырезом. Мерцающая зеленая ткань, подчеркивавшая потрясающую фигуру Блейзе, выглядела так, словно хозяйка платья неоднократно спала в нем где-то на улице.
- Дела бывали и лучше. А как там ты? В безопасности?
- Да, - отозвался я. - Я в Тени с отцом.
- Отлично. Я думала, вы оба мертвы. - Блейзе почти небрежно оглянулась через плечо. Я услышал отдаленный грохот и звон стали. Мечи?
- Что там происходит? - резко спросил я. - Где Фреда и Эйбер?
- Меня собираются арестовать люди короля Утора, - спокойно ответила Блейзе. - Что с остальными, я не знаю. Фреду я не видела две недели, а Эйбера - с месяц. Ты собираешься забрать меня отсюда или нет?
До моего слуха донесся громкий удар, судя по звуку - железа об дерево. Блейзе снова оглянулась. Дверь у нее за спиной раскололась.
- Где ты? - спросил я.
- Во Владениях Хаоса, - ответила Блейзе. - Навещала тетю Тану и дядю Сноддара.
Эти имена ничего мне не говорили - я слышал их впервые. Заметив мой недоуменный взгляд, Блейзе пояснила:
- Это единственные мои родственники с материнской стороны. К несчастью, дела пошли неважно. Дядя мертв, а тетя Тана, как я полагаю, только что бежала без меня. Я слышала шум ее отъезжающего экипажа. А теперь, если ты не возражаешь...
- Утор схватил еще кого-нибудь? - спросил я.
Блейзе кивнула. Глаза ее расширились.
- Он приказал арестовать всю нашу семью. Они уже схватили Титуса и я не знаю скольких еще!
- И я - твоя единственная надежда на спасение, - со вздохом произнес я. Похоже, я был последним, с кем она попыталась связаться.
- Ну а к кому же и обращаться, как не к нашему семейному поборнику? - почти с отчаянием улыбнулась Блейзе. Дверь у нее за спиной разломилась надвое; верхняя половина закачалась на петлях. - Не заставляй меня просить. Будь хорошим братом, забери меня отсюда.
А почему бы и нет? Я не имел ничего против Блейзе. На самом деле первоначальная невысокая оценка, которую я ей дал, оказалась неверной. В ней было больше от стали, чем от кружев. Истинная дочь нашего отца.
- Ну ладно, - сказал я. Блейзе сглотнула.
- Если ты не против того, чтобы поторопиться...
Я потянулся к ней.
- Давай!
Она ухватилась за мою руку так, что кость чуть не хрустнула, и я выдернул ее к себе, на склон горы. Комната исчезла в тот самый миг, когда первый из змееликих солдат Утора ввалился внутрь.
Блейзе вскрикнула и рухнула мне на руки. Я ощутил укол тревоги. Она, часом, не получила нож или арбалетный болт в спину?
Я осторожно опустил ее на траву и осмотрел, но не нашел ни царапины, не говоря уже о ране. Однако же Блейзе лежала, тяжело дыша и хватая ртом воздух.
- Ты ранена? - спросил я.
- Нет, - прошептала она. - Я просто чувствую себя... очень странно... больно... все болит... очень хочется спать...
Мысленный сигнал тревоги отключился. То же самое произошло со мной, когда я впервые попал в ту часть Владений Хаоса, где была расположена крепость и земли отца. Я оказался не готов к этому и в результате почти трое суток пролежал без сознания.
Голова Блейзе запрокинулась, глаза закрылись. Она начала тихо посапывать.
- Не спи! - крикнул я и принялся ее трясти, и тряс до тех пор, пока она не обратила на меня мутный взор. - Проснись!
- П-почему? - невнятно пробормотала Блейзе.
- Это на тебя так воздействует эта Тень, - сказал я. - Сражайся с этим. Говори со мной, пой, ругай меня - что угодно! Главное - не спи.
Блейзе нахмурилась.
- Но я бывала во множестве Теней...
- Но не в такой, - сказал я. - Отец перерисовал Узор, отбрасывающий ее. Теперь все по-другому, хотя и ненамного. Ты чувствуешь?
- По-другому? - Глаза Блейзе расширились. - Но как? Где этот Узор?
Я хмыкнул и, улыбнувшись, покачал головой.
- Тебе лучше этого не знать. Тебе же безопаснее. Утор убьет кого угодно, лишь бы добраться до него.
Блейзе вздохнула:
- Меня и так все пытаются убить... Еще один секрет ничего не изменит.
- Пока не все.
- Спать хочу... - прошептала она, и ее голова упала на грудь.
- Нет! Не спи! Встань сейчас же!
Я с легкостью поднял ее, а она ухватила меня за пояс. На мгновение Блейзе взглянула мне в лицо. Потом глаза ее снова закрылись - похоже, против ее воли, - а голова опустилась.
- Блейзе! - крикнул я.
- Я не сплю!
Она несколько раз быстро моргнула, потом снова закрыла глаза. Я понял, что она ничего не может с этим поделать.
Ну все, хватит. Я ударил ее по лицу - как можно сильнее, так что у нее на левой щеке остался красный отпечаток моей ладони.
Блейзе мгновенно открыла глаза и зарычала по-волчьи. Обычно ровные черты лица исказились, и она вырвалась у меня из рук.
- Да как ты смеешь! - выкрикнула она и ударила меня в грудь с такой силой, что я отлетел назад. У Блейзе, как и у всех наших родственников, был характер, с которым следовало считаться. И железные кулаки.
У меня появилось странное ощущение, что я, возможно, зашел слишком далеко. Я никогда еще не видел Блейзе настолько разъяренной. Однако же отступать было поздно, хотя не поздно извиниться.
- Извини, - быстро произнес я и потер грудь. - Но не забывай, что я просто пытаюсь заставить тебя бодрствовать и оставаться в живых.
- Это еще не повод! Никогда не поднимай на меня руку!
Она поймала мою руку и сильно сжала.
- Больно! - сказал я, стараясь не вспылить самому. - Хватит. Нам не стоит драться друг с другом.
- Я убивала людей и за меньшее, - с опасным раздражением произнесла Блейзе.
- Не сомневаюсь. - Я улыбнулся самой обворожительной из своих улыбок, каковая когда-то способна была растопить сердце даже самой неприступной вдовушки в Илериуме. - Но я думал только о том, чтобы разбудить тебя. Я не буду больше этого делать, если ты не будешь спать. Договорились? Это важно.
- Объясни, в чем дело.
Зевнув, Блейзе отпустила мою руку. Во всяком случае, на этот раз ей удалось удержать глаза открытыми.
- То же самое произошло однажды со мной - я проспал трое суток без перерыва. Отец с Эйбером в конце концов подняли меня и стали мешать спать. Отец боялся, что, если они оставят меня в покое, я могу уже и не проснуться. Я не хочу, чтобы это случилось с тобой.
- А где отец? Ты сказал, что он здесь.
- Ниже по склону. - Я кивком указал в его сторону. - Он тоже нездоров.
- Его разыскивает весь Хаос. Ему лучше бы вернуться. Он спит?
- Нет, связан.
- Что?!
- Мне больше ничего не оставалось, - пожав плечами, пояснил я. - Он нездоров. Он не засыпает, но... как бы так сказать... несколько не в себе.
- Не в себе? - Блейзе уставилась на меня. - Что ты имеешь в виду? Что с ним? Если ты что-то сделал...
- Нет-нет, ничего такого. - Я заколебался. - Возможно, тебе лучше будет взглянуть самой. Мне кажется, это может быть как-то связано с Узором. Он явно воздействует на тебя. Возможно, на него он воздействует тоже.
- Тогда показывай.
Я провел Блейзе вниз по склону, поддерживая ее под локоть. Когда мы добрались до отца, она издала жалобный возглас и кинулась его развязывать.
Я удержал ее.
- Не надо. Это небезопасно. Он пытался убить меня.
- Но ему плохо...
- Он будет жить. Я как раз намеревался поискать для него врача. Ты случайно не разбираешься в медицине?..
- Немного.
Блейзе присела рядом с отцом и положила ладонь ему на лоб. Потом вытерла подолом платья струйку слюны, стекавшую по подбородку.
- Он сильно избит, - сказала она. - Кто это сделал? Люди короля Утора?
- Боюсь, что я. - Это прозвучало как-то виновато. - Но у меня не было выбора. Он пытался убить меня.
- Почему?
- Я не знаю. - Беспомощно пожав плечами, я присел рядом с Блейзе. - Он вел себя, словно сумасшедший. Когда я повернулся к нему спиной, он набросился на меня с мечом в руках, и будь он хоть чуть-чуть сильнее, он бы меня убил. Он фехтует лучше меня.
Блейзе сощурилась и смерила меня внимательным взглядом.
- А что ты ему сделал? Отец никогда ничего не делает без серьезных причин. Что ты такого сказал или сделал, что он обозлился? Может, ты чем-то ему угрожал?
- Ничего такого не было. Я нашел его лежащим без сознания и пытался ему помочь.
Блейзе прикоснулась к красному отпечатку на своей щеке.
- Таким же образом?
- Нет. Я его встряхнул, но... - Я пожал плечами.
Блейзе хмыкнула и ощупала скрученную ткань у отца на запястьях.
- Помоги-ка мне снять это. Может...
- Не надо! - Я удержал ее руку. - Я же тебе говорю, он опасен. Он дерется, как демон. В следующий раз ему может больше повезти, и он убьет меня - или нас обоих!
- Лучше отпусти его. Он - единственный, кто может спасти нас.
- Спасти нас? - Я в недоумении уставился на нее. - Каким образом?
- Он сотворил Тени, - настойчиво произнесла Блейзе. - Весь Хаос говорит об этом. Если он избавится от них, возможно, король позволит нам вернуться домой...
Я отодвинулся.
- Это невозможно.
- Но почему? Разве ты не хочешь домой?
- Мой дом здесь. Я нуждаюсь в Узоре или Огненном Пути так же, как ты нуждаешься в Логрусе. - Я снова подумал о единороге и Огненном Пути, и вдруг у меня возникло не до конца оформившееся подозрение. - А кроме того, Путь невозможно уничтожить. Он создан не отцом.
Блейзе уставилась на меня.
- Как это не им?! Все знают, что это он сделал!
- Отец его нарисовал, но сам Узор существовал задолго до него. Он во мне... и в других местах тоже. - Я подумал про рубин, висевший у единорога на шее. - В это вовлечены силы, которых я пока не понимаю. Я думаю, они использовали отца, чтобы создать Огненный Путь. Если бы он не стал этого делать, они нашли бы кого-нибудь другого... возможно, меня.
- Так это было неизбежно? - спросила Блейзе. Взгляд ее сделался отстраненным. - Ты это хочешь сказать?
- Да. Мне кажется, на то похоже.
- Но почему это должно было случиться именно с моей семьей? - Ее голос поднялся до крика. - Почему мы должны .страдать из-за этого? Я просто хочу домой!
- Оглянись! - сказал я, схватив Блейзе за руку и заставляя подняться. Я обвел этот девственный мир взмахом руки. - Вот королевство, которое готово упасть, как спелый плод, в руки тому, кто возьмет его. Я собираюсь построить здесь город. Если он тебя не устроит, то на свете больше Теней, чем ты успеешь посетить за всю свою жизнь. Все, что ты способна вообразить, где-то существует. Тебе только нужно отыскать это. Хочешь быть королевой или богиней? Вперед! Тебе нужно богатство, драгоценности? Бери их! Это твое право. Ты - создание Узора, как и отец... и как я. Он есть и в тебе тоже - по крайней мере, отчасти. Он в нас во всех. Я чувствую его присутствие. Воспользуйся своим истинным наследием.
- Нет! - выкрикнула Блейзе. - Мне не это нужно! Я не понимала, насколько сильно мне не хватает Владений Хаоса, пока не побывала дома!
- Узор у тебя в крови, - настойчиво произнес я. - Загляни в себя. Разве ты не чувствуешь его?
- Нет! - крикнула она.
- Но Узор существует, -уже помягче произнес я, - и будет существовать, хотим мы того или нет. Если это означает, что ты не можешь вернуться во Владения Хаоса, - ну что ж, значит, мы создадим здесь свои владения. Назовем их... ну, скажем, Владениями Дворкина.
- Не насмехайся надо мной.
- Я и не насмехаюсь.
Блейзе явно нужно было время, дабы привыкнуть к мысли о необходимости прожить всю свою оставшуюся жизнь в Тенях.
- Хаос прекрасен... бесконечный поток изменений... музыка, обретшая плоть... а силы, которыми мы повелевали там...
- Привыкли повелевать.
- Ты не понимаешь, - с горечью произнесла она.
- Ты права, - согласился я, подбавив жесткости .в голос. - Я не понимаю. Я ненавидел каждую минуту, которую вынужден был провести в Хаосе. Меня ты затащишь обратно, только если перед этим убьешь!
- Так ты поэтому связал отца? - воскликнула Блейзе, резко поворачиваясь ко мне. - Он хотел уничтожить Тени, а ты не позволил ему...
Я просто расхохотался.
- Прекрати! - крикнула она. - Не вижу ничего смешного!
- Блейзе, не будь дурой. Я сказал тебе чистую правду. Ты сама это поймешь, если перестанешь упираться. Отец повредился рассудком и сделался опасен. Он не может сейчас помочь нам. Это мы должны ему помочь.
- У него наверняка была веская причина, чтобы попытаться убить тебя. Ты что-то ему сделал, или он понял, что ты опасен для Хаоса, или...
Я вздохнул. Блейзе просто не желала слушать никаких доводов.
- Нет, - медленно и спокойно произнес я. - Как я тебе уже говорил, ничего такого не было. Я нашел его лежащим без сознания в центре Узора. Он раз за разом повторял какое-то странное слово... «Теллопс». Тебе это что-нибудь говорит?
Похоже, ее это слово встревожило.
- Теллопс?
- Да. - В ее глазах промелькнуло узнавание. - Ты знаешь, что это такое, верно?
- Это не что, а кто. - Она облизнула губы. - Теллопс - страж Логруса.

6

- Лорд Хаоса, - фыркнул я. Вечно все упирается в наших врагов. - Мне следовало бы догадаться.
- Он - больше, чем просто Лорд Хаоса, - сказала Блейзе. - Он заботится о Логрусе. Это священная обязанность. Он - самое важное лицо во Владениях после короля.
- Так он напал на отца?
- Нет. Он безвредный... совершенно дряхлый. Постоянно как-то не в себе. Все говорят, что он свихнулся, но никто ничего по этому поводу не предпринимает.
- Свихнулся? - заинтересовался я. - Как? Как отец?
- Он... он разговаривает с Логрусом. Обращается с ним, как с живым разумным существом. Бродит вокруг целыми днями и что-то бормочет. Я сама видела. Это... нервирует.
Отец сам недалеко ушел от этого состояния. Ну что ж, по крайней мере теперь я знаю, кто такой этот Теллопс. Возможно, разгадка лежит где-то рядом, просто я пока что ее не вижу.
- Насколько хорошо ты знаешь Теллопса? - не унимался я. Может, Блейзе сможет привести его сюда, чтобы он помог нам? - Он не согласится взглянуть на отца, если мы его попросим? Или он выдаст нас королю Утору?
- Не знаю. Я никогда прежде не обращала на него особого внимания.
- Но ты с ним встречалась, - сказал я. - Он тебя знает?
- Да.
- А отца?
- Конечно. Мы все встречались с ним. Каждый житель Хаоса. Он решает, когда ты можешь войти в Логрус - и можешь ли вообще. А иногда он дает тебе совет, хочешь ты того или нет.
Это меня заинтересовало. Если между могущественными волшебными объектами существует хоть какое-то сходство, возможно, советы Теллопса касательно Логруса можно применить и к Огненному Пути. Я был уверен, что, если бы мне удалось овладеть Узором и скрытыми в нем силами, для нас все стало бы гораздо проще.
- А что за совет? - спросил я. - Он что-нибудь подсказывал тебе насчет Логруса?
- Когда пришла моя очередь войти туда, он велел мне взять с собой зеркало. Я взяла, и оно сделалось волшебным. - Голос Блейзе сделался хриплым. - Впрочем, теперь его я лишилась.
- А разве ты не можешь забрать его?

Предыдущая страница 4 Следующая страница


5 Джон Грегори Бетанкур

В конце концов, Эйбер мог при помощи Логруса достать издалека почти все, что угодно. Такой маленький предмет, как зеркало, не должен причинять особых хлопот. А волшебное зеркало могло бы пригодиться нам здесь...
Блейзе пожала плечами.
- Я попробую попозже. Мне его не хватает.
- Кого - зеркала?
- Да.
- А что оно делает?
- Оно всегда показывало мне правду. Даже когда та была неприятной.
Любопытно. К несчастью, прямо сейчас правда не казалась мне особенно полезной. Я и так ее знал: наш отец свихнулся, а мы понятия не имеем, как ему помочь.
Что мне было нужно на самом деле, так это план ^ Действий. Если существует хоть малейшая возможность, что этот Теллопс способен помочь отцу, надо изыскать способ притащить его сюда. Но как?
Я глубоко вздохнул и заставил себя успокоиться. Спешка Никогда на пользу не идет. Я попытался мысленно вернуться назад. Мне всегда помогало, если я пытался взглянуть на проблему под другим углом.
Если нельзя привести Теллопса сюда... может, можно отвести отца к Теллопсу? Да, король Утор назначил награду за наши головы, но я могу изменить внешность по собственному желанию. Судя по тому, что я видел, другие жители Хаоса тоже обладают этой способностью. Возможно, и Блейзе тоже. Если нам удастся замаскировать отца и тайком провести его во Владения Хаоса, к Теллопсу, чтобы тот его вылечил...
Дойдя до этого места в своих рассуждениях, я едва не рассмеялся вслух. Что за чушь! Мы не можем вот просто так взять и отправиться во вражескую цитадель из одной лишь смутной надежды, что кто-то там, возможно, способен вылечить нашего отца. С тем же успехом мы могли бы постучать в ворота дворца и попросить, чтобы нас арестовали или убили.
Я задумчиво прикусил губу и попытался сделать еще один мысленный шаг назад. Должен существовать какой-нибудь другой способ.
- Расскажи мне побольше про Теллопса, - в конце концов попросил я. Возможно, если я буду лучше его понимать, это поможет мне найти выход.
- Все говорят, что он просто безвредный старик. Я не знаю, что еще можно к этому добавить.
- Он - человек Утора?
- Не думаю.
- Почему?
Блейзе заколебалась.
- Ну, у меня просто такое впечатление. Он всегда так смотрит на короля... я бы сказала, скорее раздраженно, чем с почтением.
- Если бы я хотел поговорить с ним, как бы этого можно было добиться? Есть ли какое-нибудь место, где я заведомо смогу встретить его одного и без охраны?
- Может, в Логрусе...
- Он когда-нибудь покидает Владения Хаоса?
- Сомневаюсь. - Блейзе заколебалась. - Он старый. И чокнутый. Куда ему идти? Он никому не нужен.
Я принялся расхаживать взад-вперед.
- Расскажи мне про Логрус. Его охраняют? Могу я пробраться туда?
- Нет, не охраняют... в этом нет необходимости.
- А как же Теллопс?
- Он не носит оружия, если тебя это интересует. Возможно, если бы ты захватил его врасплох, тебе удалось бы перенести его сюда прежде, чем он смог бы помешать тебе. На вид он не кажется особенно сильным.
- Это никогда не угадаешь. Внешность может оказаться обманчива, особенно когда речь идет о хаоситах. - Я покачал головой. - Нет, его похищение в любом случае делу не поможет. Нам нужно, чтобы он согласился сотрудничать. Можем ли мы воззвать к его чувству долга? Или дружбы? Насколько хорошо он знает отца?
- Думаю, не особенно. Я никогда прежде не слыхала, чтобы отец упоминал его, разве что мимоходом.
- Теллопс! - вдруг пробормотал отец, словно бы отзываясь на наш разговор.
Я посмотрел на него. Он, похоже, спал. Руки и ноги у него подергивались, словно у пса, гоняющегося во сне за кроликами.
Потом мне в голову пришла еще одна мысль.
- А что, если отец пытался о чем-то предупредить меня? - медленно произнес я. - Вдруг именно Теллопс довел его до такого состояния? Это могло бы объяснить, почему он так себя вел. Он выкрикнул «Теллопс!», прежде чем накинуться на меня.
- Не знаю... - Блейзе заколебалась. - Возможно, Фреда могла бы сказать... Ты не выпускал отца из виду? Они могли встретиться так, чтобы ты об этом не знал?
Я вспомнил, как отец добрался до центра Узора и исчез. Куда он отправился? И как долго там пробыл? Я понятия не имел.
- Могли, - признал я. - Мы разлучались.
- И надолго?
- Не знаю. Время там течет как-то странно. Как долго я пробыл в том сером тумане? После того, как отец перерисовал Узор, я потерял всякое ощущение времени. Мог пройти час, а могло - несколько дней или недель. Если верить Блейзе, во Владениях Хаоса прошло не меньше месяца. Вздохнув, Блейзе продолжила:
- Теллопс очень, очень могуществен. Он и не может быть другим, поскольку работает напрямую с Логрусом. Но если предположить, что он и вправду повинен в том, что случилось с отцом, то встает вопрос - почему? Лично я не вижу в этом никакого смысла. Зачем бы ему понадобилось нападать на отца? И зачем сводить его с ума?
Хорошие вопросы. Хотел бы я знать ответы на них.
- Теллопс, насколько мне известно, никогда не связывался с политикой, - добавила Блейзе. - Он никогда не носил меч и не дрался на дуэлях. Зачем бы ему вмешиваться в это все? Почему просто не позволить королю Утору разобраться с отцом по-своему? По-моему, это как-то бессмысленно.
- Может, тут замешана месть? - предположил я. - Похоже, никто, кроме нас с отцом, не желает существования Теней.
- И Эйбера, - сказала Блейзе, состроив кислую мину. Они с Эйбером никогда не ладили. - И Фреды, конечно же.
Я кивнул. Верно, эти двое любили Тени не меньше моего. Между нами было больше сходства, чем я полагал... все мы - дети Узора.
- А кроме того, - сказала Блейзе, - многие во Владениях Хаоса выросли уже при Тенях, и им нравится развлекаться там. Но вот остальные...
Она ненадолго умолкла.
- Просто мне чудится в Тенях что-то неправильное, вот и все. Чуждое. Я думаю, теперь так считают все. Когда начались бури...
- Но это же было давным-давно!
Эйбер рассказывал мне про чудовищные магические бури, которые пришли из Теней при их возникновении, разорили Владения Хаоса и погубили тысячи тамошних жителей.
- Нет, - твердо заявила Блейзе. - Хаос сотрясали новые бури - множество бурь - на протяжении последнего месяца.
- Должно быть, это произошло, когда отец перерисовал Узор, - сказал я.
- Не знаю. - Она тяжело вздохнула. - Но они были ужасны, Оберон. Они истерзали Владения Хаоса до такой степени, что мы было решили, что настал конец вселенной. Не хотелось бы мне снова пережить что-то подобное!
- Я сожалею насчет этих бурь, - сказал я, - но они уже прошли, и с этим теперь ничего не поделаешь. Ты жива...
- Не благодаря тебе! - фыркнув, отозвалась Блейзе.
- ...а прочие жители Хаоса, кроме наших ближайших родственников, меня как-то не особенно интересуют. На самом деле я был бы не против, если бы эти бури прикончили короля Утора вместе с Лордом Зоном и всеми, кто выступает против нас. Если бы я знал, как это делается, я бы наслал на них новые бури!
- Даже думать не смей! - Блейзе явно пришла в ужас от этой идеи. - Ты понятия не имеешь, какой это кошмар! Я бы этого не пожелала злейшему врагу - подумай о тысячах невинных, которых погубят бури!
Я фыркнул:
- У тебя, оказывается, мягкое сердце. А я бы убил наших врагов одним ударом, если бы мог. Неважно, какой ценой.
- Так ты бы только обзавелся еще большим количеством врагов. - Она покачала головой. - Нас, Лордов и Леди Хаоса, не так уж и мало.
- И всех так же трудно убить, как отца или меня.
- Ты удивишься, до чего непросто убить Лорда Хаоса. - Блейзе пожала плечами. - Эти бури, порожденные Узором, послужили чем-то вроде сигнала к сбору. Когда Владения оказались ослаблены и над самим Хаосом нависла угроза, все позабыли о разногласиях и сплотились вокруг короля.
- Против нас с отцом.
- Ну, если тебе угодно так смотреть на это, то да. Во всем обвиняют отца, но смерти желают всем нам. Тебе, мне, Фреде, отцу - всем. Они говорят, что у нас это в крови... От предателя рождается предатель. Если мы умрем, все уладится... Во всяком случае, так они думают.
- Кажется, я наконец-то начинаю понимать, - сказал я. Мне во внезапной вспышке озарения открылась истина. На самом деле с нами сражались не из-за существования Теней и не из-за разрушений, причиненных теневыми бурями. С нами сражались из-за власти.
Огненный Путь соперничает с Логрусом... Возможно, он даже могущественнее Логруса. Конечно, чистокровные Лорды Хаоса могут изменять внешность, ходить по Теням и доставать предметы издалека. Но большую часть из этого могу делать и я, используя Путь. И он, в отличие от Хаоса, создает во вселенной бесконечное, похоже, количество Теней-миров.
Тут я спросил себя: если Путь обладает подобной силой, зачем кому-то может понадобиться Логрус?
Отец повел себя как первый Лорд Хаоса, тот самый, который обнаружил Логрус и принялся с ним экспериментировать, и воспользовался его дарами, чтобы создать империю. Первый король Хаоса, должно быть, владел силами, непредставимыми для тех, кто пришел за ним вслед. И он использовал эту силу, чтобы победить своих врагов и создать Владения Хаоса, которыми он и его потомки правили тысячи лет.
Меня пронзила дрожь возбуждения и предвкушения. А способен ли Узор на то же самое? Если овладеть им, не сделает ли он отца - и меня! - бесспорными правителями Теней и Хаоса?
Я сглотнул вставший в горле комок. Неудивительно, что король Утор желает нашей смерти. Он боится не только Узора и его силы, но и того, во что мы можем превратиться, если овладеем ею.
И у него есть все основания бояться. Если бы я располагал возможностью нанести удар, я использовал бы мощь Узора против Утора, не колеблясь ни секунды.
Я прослушал какую-то часть реплик Блейзе и теперь заставил себя вновь перенести внимание на сестру.
- ...ты можешь винить их? - сказала она. - Эти порожденные Огненным Путем бури убили сотни человек, разрушили дюжину замков! Узор опасен, и его следует уничтожить ради общей безопасности!
Я улыбнулся ей; слова Блейзе несколько позабавили меня. Внезапно она показалась мне почти что ребенком, цепляющимся за незначительные подробности, ошибочно полагая, что они важны.
- Забудь про то, чтобы избавиться от Теней, - сказал я. - Я же тебе говорил, теперь это невозможно.
- Король Утор уничтожит их. И Узор.
- Пусть пробует.
Блейзе фыркнула:
- Ты что, вправду думаешь, что способен оказать сопротивление королю?
- Если придется. Падать на спину и сучить лапками я не собираюсь.
Блейзе удивленно покачала головой:
- Ты либо невероятный храбрец, либо невероятный глупец.
Я ухмыльнулся:
- А может, и то и другое. Ну так как все-таки насчет Теллопса?..
Блейзе осторожно вытерла отцу лоб.
- Все это как-то бессмысленно. Если Теллопс хотел смерти отца, почему он не убил его на месте? Зачем было сводить его с ума?
- Возможно, отцу удалось бежать. Или, может, он победил... Мы же понятия не имеем, что произошло. Или, возможно, Теллопс решил, что безумие будет более удачным наказанием.
Блейзе покачала головой:
- Возможно... но что-то тут не так. Мне кажется, есть какой-то другой ответ. Нечто такое, что пока не пришло нам в голову.
Мне пришлось с ней согласиться. Ни один из ответов не казался подходящим. У меня почему-то было такое ощущение, будто мы упустили парочку важных подробностей.
Блейзе подавила зевок.
- Во всяком случае, лучше ничего не предпринимать, пока не разберемся, в чем суть проблемы. Иначе можно только все испортить.
- Не думаю, что тут еще есть что портить. Хуже уже некуда.
- Я бы сказала, что смерть хуже. Отец все еще жив.
- Верно.
Тут она меня уела.
- Давай подождем и посмотрим: может, отец придет в себя, - сказала Блейзе. - Тогда ты сможешь спросить у него, почему он все твердит про Теллопса. Может, ему снятся старые друзья.
- Не думаю, что Теллопс ему друг. - Я изобразил улыбку. - Отец пытался убить меня. И приложил к этому массу усилий. Старые друзья, как правило, не пытаются прикончить друг друга.
- Возможно, ты что-нибудь сделал или сказал отцу. - Блейзе снова зевнула. - И вообще, лучшее лекарство - это хороший крепкий сон. Кстати, о сне...
- Нет!
Я поднял руку, как будто снова собрался ударить ее, и глаза Блейзе тут же распахнулись.
- Ладно, ладно! - прорычала она; глаза ее превратились в щелочки. - Я уже не сплю. Слушай, Оберон, пора тебе уже избавиться от привычки ходить и бить людей. В следующий раз я сломаю тебе руку!
- Ты все обещаешь. - Я улыбнулся и пожал плечами. - Тебе надо бодрствовать. С меня хватит одного родственника, валяющегося без сознания.
- Я не собираюсь засыпать.
- Хм. Ну, во всяком случае, не спи, пока не найдешь себе другого часового, помимо меня.
Я внимательно присмотрелся к Блейзе. У нее уже начали слипаться глаза. Что же нагоняет на нее такую сонливость? Наше соседство с Узором?
Возможно, если мы переместимся подальше, ей полегчает. Во всяком случае, попытаться стоит.
- Ладно, давай-ка тронемся отсюда. Поищем место, где ты сможешь спокойно отдохнуть.
- Хорошо. - Блейзе встала, нетвердо держась на ногах. - А что будем делать с отцом?
- Если ты в состоянии идти, я могу поне...
- Я пойду сама, - решительно заявила она.
- Ладно. Иди за мной. Начнешь отставать - кричи. Я приторможу.
- Обо мне можешь не беспокоиться, милый братец.
- Ладно, договорились.
Взвалив отца на плечо, я быстро зашагал к лесу. Мне отчетливо представилось место назначения. Не замедляя шаг, я дал волю своей фантазии, и пейзаж вокруг нас принялся изменяться: розоватый оттенок солнца, усыпанные белыми цветами кусты на повороте тропы, крытый мостик через ручей. Мимо нас прошел ручной олень, ткнувшись носом нам в карманы в поисках угощения.
Блейзе восторженно рассмеялась. Я оглянулся и тоже улыбнулся. Нам с нашей жизнью постоянно не хватало смеха.
Потом я ускорил шаг, и олень остался позади - ускакал в подлесок, играть в прятки с кроликами, скунсами и прочими обитателями леса.
Лес сменился травянистой равниной, равнина - покатыми холмами, на которых спела рожь и пшеница, холмы - пастбищами, где паслись упитанные коровы и толстые овцы. На полях трудились крестьяне с сыновьями, на вид - весьма процветающие. Они махали нам руками и дружелюбно нас приветствовали. Мимо пробежали двое мальчишек с какими-то тючками. Оба с любопытством уставились на отца, но ни один не спросил, почему это я тащу связанного старика. Это было бы невежливо, а они не хотели проявлять назойливость... Действительно, очень приятная Тень. Нам нужны миролюбивые местные жители, которые не станут пытаться убить или предать нас...
- Не желаете ли попить, сэр? - спросили мальчишки. - Или, может, сандвич, мэм?
- Нет, спасибо. - Я притормозил и обернулся взглянуть, как там сестра. - Блейзе?
- Я бы выпила чего-нибудь, - сказала Блейзе, смахивая упавшую прядь со лба. Сейчас, когда она не была накрашена и причесана, ее черты сделались более резкими. Я вспомнил, как она мне врезала, и в очередной раз подумал, что, возможно, несколько недооценивал ее.
- Вот, пожалуйста. - Старший из мальчишек вытащил из тючка фляжку и налил воды в подставленную братом чашку. Они вручили чашку Блейзе.
- Спасибо.
Она сделала жадный глоток, поперхнулась, закашлялась и быстро вернула чашку обратно.
- Ну как? - с улыбкой поинтересовался я.
- Это была... вода!
Блейзе передернуло от ужаса.
- Еще?
Мальчишки заулыбались, думая, что ей понравилось.
- Нет, спасибо, мне хватит.
Они снова переключили внимание на меня.
- Сэр, а вам? Или, может, старому джентльмену?
- С нами все в порядке, - сказал я, взглянул на дорогу и нахмурился. Здесь где-то рядом должен быть постоялый двор, за рощей, у подножия холма... большой постоялый двор, с беспорядочно раскиданными строениями, с огороженной террасой перед входом. Там отец сможет отдохнуть. А в поместье неподалеку живет отличный врач. Он нам поможет.
Так оно и оказалось. Мое представление меня не подвело.

7

Конечно же, как только мы поднялись на холм, нашим взглядам предстал небольшой городок. В нем не было ничего примечательного - каких-нибудь две дюжины домов, но постоялый двор действительно имелся. Из двух высоких труб лениво тянулся дымок, неся с собой запахи свежевыпеченного хлеба и жарящегося мяса. Три седобородых старика сидели на террасе в креслах-качалках и строгали какие-то деревяшки. Когда мы подошли поближе, они оторвались от своего занятия и приветливо поздоровались с нами.
- Что, с этим приятелем чего-то стряслось? - мимоходом поинтересовался один из них. Он без особого беспокойства скользнул взглядом по покрытому синяками лицу отца и связанным рукам.
- У него припадки, - сказал я. Это прозвучало скорее утомленно, чем убедительно: у меня выдался долгий день. - Пришлось его связать, чтобы он сам себе не навредил. Последний припадок чуть его не прикончил.
- А-а... - Понимающе кивнув, старик откинул ся на спинку кресла и снова начал потихоньку раскачиваться. - Вам тогда нужен док Хэнд.
- Только не молодой док Хэнд, - сказал второй старик, возясь со своей деревяшкой. - Вам нужен старый док Хэнд.
- Угу, - согласился третий резчик. - Старый док Хэнд, он понимает в припадках, это точно. Он живет в холмах, между Хаддоксвиллем и Варлетоном, в Доме-на-Гребне.
- Спасибо, - сказал я. Да, старый док Хэнд - это наш человек.
- Пускай молодой Джамас сходит приведет старого дока Хэнда вашему папаше, - сказал первый резчик. - Молодой Джамас сейчас должен быть в зале, скорее всего - за стойкой. Он будет не против прогуляться. У него как раз девчонка в Хаддоксвилле.
- Угу, - сказал второй резчик, неспешно покачиваясь. - Молодой Джамас будет не против.
Я взглянул на Блейзе.
- Ты как?
- Намного лучше, - отозвалась она, бросив на меня взгляд, подтвердивший, что худшее и вправду миновало. - Только после этого дрянного фермерского питья мне нужно выпить чего-нибудь стоящего.
- У Джамаса лучшее вино в семи округах, - сказал третий резчик.
- Спасибо, - сказал я. - Когда почувствуете жажду, заходите внутрь, я вас угощу.

Предыдущая страница 5 Следующая страница


Правь Амбером! 6

- Премного благодарны! - сказал первый. - Мы сразу же придем, как только Джамас поселит вас - если, конечно, вы решите тут остановиться.
Я занес отца внутрь. Когда мои глаза привыкли к полумраку низкого общего зала, я увидел расставленные столы и длинную стойку. В очаге в котелке кипело какое-то варево, источая аппетитные запахи. За стойкой стоял рыжий мужчина средних лет. Он поднял голову и приветливо кивнул нам. Может, это и есть молодой Джамас?
- Доброе утро, - сказал он, дружелюбно улыбнувшись. - С этим приятелем, которого вы несете, что-то стряслось?
- Он болен... у него припадки.
Я решил придерживаться этой версии.
- Так вам нужна комната?
- Три комнаты.
- Тогда поднимайтесь наверх. - Он кивком указал на лестницу, расположенную в дальнем углу зала. - У нас сейчас нет других постояльцев. Ничего особенного у нас нету, имейте в виду, но постели теплые, а еда хорошая и обильная.
- Ничего другого нам и не нужно. - Я двинулся было к лестнице, но потом заколебался. Лучше сперва позаботиться об отце. - Люди там, снаружи, посоветовали мне обратиться к молодому Джамасу. Это, часом, не вы?
Хозяин постоялого двора хмыкнул.
- Я не числюсь молодым Джамасом уж двадцать лет как. Это мой старший. А я теперь просто Джамас.
- Не старый Джамас? - пошутил я.
- Не. Старый Джамас - это мой папаша.
- Рад с вами познакомиться, Джамас. - Я вежливо кивнул. - Я - Оберон. Это моя сестра Блейзе. Мы надеемся, что ваш сын сможет сходить в Хаддоксвилль за старым доком Хэндом.
Джамас кивнул:
- Да, раз надо разбираться с припадками, старый док Хэнд - именно тот, кто вам нужен, это точно. Всегда надо обращаться к человеку опытному, я так считаю. Мой малый сейчас отправился за дровами для кухни, должен вот-вот вернуться. Я сразу же пошлю его за доком. Он не будет против.
- Спасибо.
- Да не за что.
Я понес отца по узкой лестнице на второй этаж. Отворив первую дверь слева ногой, я обнаружил за ней небольшую комнату с разномастной мебелью; там были кровать с высоким балдахином, узкий платяной шкаф и потрепанный умывальник с надколотым по краю синим тазом. Что ж, для отца вполне подойдет.
- Помоги-ка мне уложить его.
Блейзе поспешно обошла меня и откинула лоскутное одеяло. Я положил отца на простыни. Он снова начал пускать слюни. Я вздохнул и вытер ему рот его же рубашкой.
- Можно я теперь его развяжу? - спросила Блейзе. - По-моему, он не опасен.
- Ладно. Но будь осторожна: если он придет в себя, то может начать буйствовать.
- Мне он ничего плохого не сделает.
- Кто знает, чего ждать от сумасшедшего?
Блейзе молча развязала отцу руки и растерла глубокие красные отметины, оставленные путами. Отец пошевелился и что-то тихо пробормотал. Потом, к моему удивлению, Блейзе наклонилась и достала из его правого сапога нож с рукоятью, украшенной единорогом. Я и не знал, что он там есть. Нож явно был парой к тому, который успел отобрать я.
- Я просто внимательна, - с усмешкой произнесла Блейзе, словно бы отвечая на мои мысли. Она передала нож мне; я сунул его за пояс, в компанию к его паре. - Не то, правда, чтобы это особо много значило - он ведь всегда может достать себе другой при помощи Логруса.
Я нахмурился. Эта мысль мне в голову не приходила. Какой смысл разоружать человека, способного в любой момент раздобыть себе новое оружие, стоит лишь ему захотеть?
- Может, нам все-таки стоит оставить его связанным?.. - сказал я.
- Если он освободится, значит, он освободится. В следующий раз, если до того дойдет, я помогу тебе скрутить его.
Я приподнял брови. Я снова почувствовал в ней воина, которого Блейзе до сих пор старательно прятала под кружевами и шелками. Я не сомневался в ее словах: раз она сказала, что поможет скрутить отца, так она и сделает.
- Пойдем, - сказала Блейзе. - Теперь я хочу выпить.
- Я тоже.
Мы двинулись к двери, но у порога я притормозил.
- Подожди!
Я почувствовал контакт через Карту.
- Что случилось? - поинтересовалась Блейзе.
- Кто-то пытается дотянуться до меня...
Я сосредоточился и увидел в конце странного, дрожащего туннеля неясный силуэт человека. Он - мне показалось, что это мужчина, - кажется, что-то говорил. Но я не мог разобрать ни слова.
- Кто это? - спросила Блейзе.
- Не могу понять, - отозвался я.
- Оберон... - донеслось до меня слабое эхо.
- Эйбер? - переспросил я. Силуэт задрожал, потом сделался четче. Это определенно был мой брат - только с тех пор, как мы виделись последний раз, он здорово похудел. Скулы заострились, а под запавшими глазами появились темные круги.
- ...жив! - сказал он. Голос его то появлялся, то пропадал. - Я... дотянуться до... дней!
- Здесь время течет иначе. Где ты?
- Чуть... убили! - выкрикнул Эйбер. В голосе его звучало отчаяние. - Убраться... пока!.. Скорее!

8

- Давай!
Я без колебаний потянулся навстречу Эйберу.
Он оглянулся - глаза его испуганно расширились, - потом обеими руками ухватился за мою протянутую руку. У меня возникло такое чувство, будто он весит целую тонну, но я скрипнул зубами и выдернул его. Эйбер полетел на меня.
Он охнул, вытянул руки и зашатался. Казалось, что он не может удержать равновесие.
- Здесь что-то не то...
Если бы я не подхватил его, он бы упал. Может, с ним творится то же самое, что было с Блейзе?
- Не сходи с Пути, тогда устоишь на ногах, - насмешливо произнес я с куда большей уверенностью, чем я испытывал на самом деле. Когда Эйбер даже не улыбнулся в ответ на шутку, я понял, что он и вправду в очень скверном состоянии. Обеспокоившись, я помог ему усесться на кровать рядом с отцом.
Эйбер сильно исхудал, а на лице его застыло загнанное выражение, которое я видел только у затравленных животных перед смертью. На Эйбере были его обычные синие брюки и рубашка, но его с ног до головы покрывал слой желтоватой пыли. Брюки на коленях были изорваны в клочья, как будто он ползал по саду камней... которые, судя по тому, что я знал, вполне могли пытаться при этом съесть его. Камни в Хаосе отличаются странными свойствами.
- Что такое с отцом? - спросил Эйбер, взглянув на него. - На него что, кто-то напал? С ним все в порядке?
- Он болен, - сказал я.
- Просто отлично, - пробормотал Эйбер, спрятав лицо в ладонях. Он глубоко, судорожно вздохнул, потом медленно выдохнул. - А я рассчитывал, что он сможет все уладить.
- Давай я угадаю, - предложил я. - Ты хотел, чтобы он уничтожил Узор.
Эйбер поднял голову.
- Нет! Но... возможно, если бы он сдался, Утор пощадил бы остальных.
- Самопожертвование? На отца это как-то не похоже.
- Пожалуй, да, - сказал Эйбер. В его голосе проскользнула нотка горечи. - Хотя, конечно же, мы всегда можем пожертвовать им сами. Возможно, король пойдет на сделку...
- Нет, - спокойно произнес я. - Мы - семья, и мы должны держаться друг за друга.
- Опять ты со своим идеализмом! Отец продал бы тебя, не моргнув и глазом, если бы решил, что это спасет его шкуру.
- Ты к нему несправедлив, - возразил я. Отец ни перед чем не останавливался, чтобы защитить меня в мои детские годы. - Ладно, посиди минутку и переведи дыхание. А потом расскажи мне, что произошло во Владениях Хаоса. Может, я найду какой-нибудь другой способ помочь.
- Боюсь, теперь уже никто ничем не поможет. - Эйбер принялся разглядывать половицы. - Там все против нас. Думаю, Утор схватил всех, кроме нас с тобой и отца.
- И еще Блейзе, - сказал я. - Она на свободе.
- Блейзе? Вот это здорово! - саркастически произнес Эйбер. Я снова вспомнил, что эти двое всегда недолюбливали друг друга. - Конечно же, если кто и смог бы удрать, так это она.
- Спасибо за заботу, Эйбер, - холодно произнесла Блейзе у меня из-за спины.
Эйбер удивленно поднял взгляд.
- Я думал, ты умерла, - сказал он Блейзе.
- Извини, что разочаровала тебя.
- Почему ты не отвечала, когда я тебя звал?
- Вероятно, была занята.
Эйбер открыл было рот, собираясь выдать гневную тираду, но я взмахом руки велел ему умолкнуть.
- Спускайся вниз, - сказал я Блейзе. - Мы присоединимся к тебе через несколько минут. Мне нужно поговорить с Эйбером наедине.
- С удовольствием. Мне все равно нужно выпить. Особенно теперь, когда он здесь.
И Блейзе удалилась, не добавив более ни слова.
- Сука, - беззвучно пробормотал Эйбер. Потом обратился ко мне: - Я пытался связаться с ней не то пять, не то шесть раз за последние несколько недель, когда мне очень нужна была помощь. Она не отвечала. Я подумал, что ее схватили. А она, похоже, просто не соизволила мне ответить.
- У нее были свои проблемы, - сказал я. - Я вытащил ее из Владений Хаоса в последний момент - адские твари взломали дверь в ее комнату.
- Лучше бы ты там ее и оставил. - Эйбер с упрямым видом сложил руки на груди. - Некоторые люди не заслуживают, чтобы их спасали.
- Она - член нашей семьи, - сказал я, попытавшись напустить на себя суровый вид. Нам нельзя допускать, чтобы ссоры разделяли нас - особенно сейчас, когда такое множество врагов жаждет нашей крови. - Если то, что ты сказал, правда, нас и без того осталось очень мало. А я уверен, что Блейзе будет полезна, когда мы обустроимся на новом месте.
Эйбер как-то странно взглянул на меня.
- Она не помогла мне во Владениях Хаоса, когда я нуждался в ней. Я ей этого не забуду!
- А я и не требую, чтобы ты забыл. Надо просто помнить о ее недостатках и знать, в чем ты можешь, а в чем не можешь на нее рассчитывать. Да, с ней бывает трудновато, и ты можешь быть не в восторге от ее общества, но нам нужно держаться вместе, нравится тебе это или нет.
- Отличный способ добиться, чтобы нас всех поубивали, - проворчал Эйбер. - Я же тебе говорил, чтобы ты не доверял никому!
- Кроме тебя.
- Конечно! - Он рассмеялся, к нему словно бы вернулась часть былой жизнерадостности. - И еще Фреды. Но Блейзе? Да ни за что! Я бы не удивился, если бы выяснилось, что это она - тот самый предатель, из-за которого нас всех чуть не перебили в Джунипере.
- Не волнуйся. - Я покачал головой. - В настоящий момент я не доверяю никому. В конце концов, она хочет, чтобы я уничтожил Узор.
- Что?! - ахнул Эйбер. - И вместе с ним Тени?
- Не беспокойся, я не собираюсь делать ничего столь радикального. - Я хмыкнул. - Даже в том случае, если бы я знал, как их уничтожить. А я этого ее знаю.
Эйбер выдохнул:
- Хорошо.
- Ты говоришь, Утор изловил остальных?
- Думаю, да. Как только начались бури, он велел арестовать всех членов нашей семьи.
- Неудивительно.
Я сам на его месте поступил бы точно так же.
- А откуда взялись эти бури? - поинтересовался Эйбер. - Правда, что ли, что отец наслал их, чтобы уничтожить Хаос, как все говорят?
- Если отец их и создал, то чисто случайно. - Я пожал плечами. - Когда он перерисовал Узор, тот уничтожил все прежние Тени и создал новые. Должно быть, энергия этого уничтожения и докатилась до Хаоса. Во всяком случае, мне в голову не приходят никакие другие объяснения.
- А Узор - ты уверен, что на этот раз отец сделал его правильным?
- Да. Я это нутром чувствую, точно так же, как ты чувствуешь Логрус.
- Что, вправду? - просиял Эйбер. - Отличная новость! Ну, поскольку ты твердо намерен оберегать Узор, остается только одно.
- Что именно?
- Научиться контролировать его силы. Возможно, отец...
Тут он снова взглянул на отца и умолк, не докончив фразу. Он придвинулся поближе, изучая синяки, порезы и рассеченную губу. Ну, хотя бы опухоль уже начала спадать.
- Что стряслось с отцом? - спросил Эйбер. - Такое впечатление, будто на него свалилась тонна камней.
- Работа над новым Узором как-то повлияла на его рассудок. Он стал вести себя будто ненормальный. Сегодня утром он попытался убить меня. Я защищался.
- Так это твоих рук дело?
- Боюсь, да, - виновато отозвался я.
Эйбер присвистнул и взглянул на меня с уважением.
- Отец был лучшим фехтовальщиком в нашем семействе, не считая Локе. Видимо, ты еще лучше.
Я не стал его разубеждать. Пусть считает меня крутым. Репутация опасного человека еще никому не повредила.
Эйбер тем временем продолжал:
- Все, что я могу сказать по этому поводу, - браво! Отца давно надо было поставить на место. Жаль только, что я этого не видел. Ты действительно думаешь, что с ним все будет в порядке?
- Конечно, - уверенно отозвался я, хотя на самом деле вовсе не был в этом так уж уверен. - Ему просто нужно время и отдых. Мы уже послали за врачом. Так что надо просто его дождаться.
- Хорошо.
- А ты как? - спросил я. - Тебе лучше? Эйбер на мгновение задумался.
- На самом деле, да.
- Дозрел до того, чтобы выпить?
- Почти. - Эйбер, покачнувшись, поднялся на ноги и принялся отряхивать и приглаживать одежду. От брюк и рубашки поднялось облако желтой пыли. - Ну а ты-то где был, Оберон? Я несколько недель пытался дотянуться до тебя. Я уже готов был сдаться!
Я вздохнул.
- Здесь время течет иначе. Я думал, что с тех пор, как мы последний раз виделись, прошло самое большее несколько часов. Во всяком случае, у меня было такое ощущение. А сколько времени прошло у тебя?
- Не могу точно сказать. - Эйбер задумался. - Четыре или пять недель, никак не меньше. Может, больше. Большую часть этого времени я был в бегах и просто старался оставаться живым. Адские твари в конце концов загнали меня в угол, сразу после того, как утихла последняя буря. Тогда я начал пробовать все Карты, какие у меня еще оставались.
- Ты дотянулся до Фреды? Или еще до кого-нибудь?
- Нет. Ни до кого, кроме тебя. У меня екнуло сердце.
- Если Фреду убили или что-нибудь с ней сделали... - начал я.
- Мне кажется, король Утор схватил ее, но... - Эйбер пожал плечами. - Не знаю. Во всяком случае, ее не казнили публично. В отличие от Мэттьюса и Титуса.
- Что?! - Я уставился на него. - Когда? Как?
- Утор казнил их примерно две недели назад. - Эйбер взглянул на мое потрясенное лицо и мрачно добавил: - Их головы выставлены на пиках перед дворцовыми воротами. Удивительно, что Блейзе не рассказала тебе об этом.
- Нет, она ничего такого не сказала. - Я судорожно сглотнул. Два наших брата мертвы. Фреда, моя любимая сестра, скорее всего, в плену. А все прочие... Возможно, в эту самую минуту Утор мучает их... Или того хуже. Я вспомнил, как Лорд Зон использовал кровь других моих братьев, чтобы следить за отцом в Джунипере.
Мои мысли снова вернулись к Фреде. Всего лишь несколько часов назад по времени этой Тени она пыталась связаться со мной через Карту. Неужто я упустил возможность спасти ее? Вдруг из-за того, что я не ответил, ее схватили или убили?
К несчастью, в тот момент я ничего не мог поделать - если бы я попытался провести Фреду к себе, единороги прикончили бы нас обоих. Я вздохнул.
- Давай я попробую ее вызвать, - сказал я.
- Я только что пробовал. Но если хочешь - валяй.
Я быстро достал свою колоду, пролистал и отыскал Карту Фреды. Я сосредоточился изо всех сил, глядя на ее изображение.
Безрезультатно.
- Ну? - поинтересовался Эйбер.
Я лишь покачал головой и вернул Карту в колоду. Я не поверю, что с Фредой случилось что-то непоправимое, пока не увижу ее труп. Я попытаюсь связаться с ней еще, попозже... и не успокоюсь, пока не добьюсь своего. А если не смогу связаться, мы найдем какой-нибудь другой способ спасти ее. Я не оставлю ее в когтях у Утора.
- А что с Коннером? - негромко спросил я.
- Не знаю. До него я тоже не смог дотянуться. Также, как до Фенна, Изадоры, Сиары, Пеллы и Леоны. Ты слыхал хоть что-нибудь про кого-нибудь, кроме Блейзе?
- Нет.
Эйбер медленно покачал головой.
- Меня это не удивляет. У нас было не так уж много шансов: за нами охотилась вся королевская армия.
- Но ты же жив.
- Чудом. А ты сам? Ты слыхал что-нибудь о других?
- Фреда несколько часов назад пыталась связаться со мной. Но здесь время течет так медленно, что в Хаосе могло пройти несколько недель.
- Жаль.
Я кивнул. И вправду, скверные новости. Теперь я мог лишь надеяться, что хоть кто-нибудь из наших братьев и сестер жив и где-то прячется. В конце концов, семья у нас большая. Если Блейзе и Эйберу удалось бежать, это могло удаться и другим. Надо будет постараться связаться с ними, как только мы отыщем безопасное место, где можно будет копить силы.
Эйбер оглядел комнату.

Предыдущая страница 6 Следующая страница


7 Джон Грегори Бетанкур

- Кстати, а где мы? Это же не Джунипер, верно?
- Нет. Джунипера больше нет. Это маленькая таверна в одной Тени, которую отбрасывает новый Огненный Путь. Если у нее есть какое-то имя, мне оно неизвестно.
- Здесь нам ничего не грозит?
- Не больше, чем в других местах. Во всяком случае, пока. Хотя я бы не рисковал часто пользоваться Логрусом. Просто на всякий случай.
- Разумно. - Эйбер встал. - Мне нужно привести себя в порядок. Я расскажу тебе все, но не раньше, чем как следует вымоюсь в горячей ванне... Надеюсь, здесь у них можно найти горячую ванну?
- Вон там. - Я ткнул пальцем в сторону умывальника у дальней стены. - Можешь приступать.
Эйбер приподнял брови.
- Надеюсь, ты шутишь? Я хочу настоящую ванну, с ароматическими маслами. Потом массаж. Потом хорошую трапезу: легкий суп-пюре из шампиньонов, салат, обжаренные и протушенные ягнячьи отбивные, а к ним...
Я неудержимо расхохотался.
- В чем дело? - возмутился Эйбер.
- Ты что, решил, что я над тобой подшучиваю? - поинтересовался я. - Здесь ты почти ничего из этого не найдешь. Если тебе повезет, хозяин постоялого двора насыплет тебе миску тушеного рагу, которое сейчас кипит в очаге. К нему, наверное, прилагается хлеб, сыр и вино.
- Я соглашусь на бифштекс, если здесь нет ничего лучше. Или я могу сам достать все это.
- Я же уже говорил: мне кажется, что пользоваться здесь Логрусом - не здравая идея. Вдруг Утор может проследить по нему, где ты находишься?
- Магия так не работает.
- Не смеши меня. - Я пожал плечами. - Я никогда не претендовал на звание эксперта - я просто параноик.
- Ванны нет. Слуг нет. Еды нет. - Эйбер мрачно покачал головой. - Нет, Оберон, так дело не пойдет. Здесь же нет ничего. Любой Лорд Хаоса может просто прийти сюда, перебить нас всех и уничтожить Узор.
- Сперва ему придется нас найти. Потом ему придется убить меня. А потом пускай он еще попробует найти Узор. Это не так просто, как может показаться. Он спрятан, в точности как и в прошлый раз...
- Тогда где же он?
- В безопасном месте. И оно так и останется безопасным. Я не намерен никому о нем рассказывать.
- Даже мне?
Я коротко рассмеялся.
- Тебе - в особенности. Ты же состоишь на жалованье у короля Утора - ты что, забыл?
- Не по своему желанию! Не забывай - они грозились убить меня! И кроме того, посмотри, до чего меня это довело: за мной гонялись по всему Хаосу.
- И тем не менее. Эйбер пожал плечами:
- Ну и ладно. Не то чтобы мне так уж сильно надо было это знать. Или чтобы мне особенно хотелось. - Он встал и взглянул на умывальник. - Раз уж я вынужден пользоваться здешней так называемой ванной, можешь ты хотя бы найти мне какую-нибудь пристойную одежду, пока я буду мыться?
- А полотенце тебе дать?
- Я возьму свое.
Он протянул руку и вынул из воздуха полотенце - воспользовался этим фокусом Логруса, позволяющим достать все, что тебе требуется.
- Я же сказал: никаких штучек с Логрусом!
- Ой, извини. Наверное, это рефлекс. Я просто не подумал.
Я вздохнул:
- Не делай этого больше.
Тут я впервые задумался: а нельзя ли проделывать такие же штучки с доставанием вещей при помощи Огненного Пути? Надо будет попозднее поэкспериментировать с этим. Возможно, если Эйбер объяснит мне, как это происходит с Логрусом...
- Я буду ждать тебя внизу, - сказал я, когда Эйбер стащил с себя рубашку и принялся плескать водой в лицо. - Я хочу услышать рассказ обо всем, что я пропустил. И я уверен, что Блейзе тоже этого хочется, хоть она и не сознается.
Я отнес отцовский меч вниз и попросил Джамаса куда-нибудь припрятать его на время. Потом мы с Блейзе приятно провели полчаса, сидя за столом, потягивая холодное красное вино, приправленное фруктами, и уютно помалкивая. Нам обоим было над чем подумать.
Джамас как раз сообщил нам с Блейзе, что его старший сын отправился за старым доком Хэндом, когда Эйбер спустился и присоединился к нам. У меня от удивления глаза полезли на лоб. Теперь Эйбер был одет в переливающуюся синюю тунику, темно-синие рейтузы и черные сапоги для верховой езды с тяжелыми серебряными накладками на носках. Его каштановые волосы, зачесанные назад, влажно поблескивали. Смыв с себя грязь и пыль, Эйбер стал выглядеть еще более изможденным.
- Так уже куда лучше, - сказал я, потом вздохнул. - Но ты снова воспользовался Логрусом - я правильно понимаю?
- Э-э... ну, извини. - Эйбер сконфуженно улыбнулся и изобразил раскаяние. - Я просто ничего не могу с собой поделать. Я терпеть не могу быть грязным. Кроме того, выследить нас, когда мы используем Логрус, невозможно. Если не веришь мне, спроси Блейзе.
Я взглянул на сестру:
- Блейзе?
Она пожала плечами:
- А я откуда знаю? Меня не интересует, как работает Логрус. Я просто рада тому, что он работает!
- Учитывая силы наших врагов, - сказал я, - я предпочитаю перестраховаться. Похоже, они знают о магии и механизме работы Логруса больше, чем кто-либо - включая тебя и отца.
- Верно... - Эйбер вздохнул. - Я буду осторожнее. Кроме того, мы ведь не станем задерживаться здесь надолго, ведь так?
- Только до тех пор, пока отец не поправится. Эйбер уселся рядом со мной, напротив Блейзе. До меня донесся запах лаванды - он даже надушился. Я недоверчиво покачал головой.
- Что ты пьешь? - спросил Эйбер, заглядывая ко мне в кружку.
- Крепкий портер.
- Я бы тоже выпил пинту, - сказал он Джамасу.
- Угу. - Джамас подставил кружку под краник бочонка и искоса взглянул на Эйбера. - Что-то я не видел, как вы поднимались наверх, сэр.
- Я очень тихий, - отозвался Эйбер, улыбнувшись уголком рта. - Меня часто не замечают.
- А по-моему, недостаточно тихий, - пробормотала Блейзе себе под нос.
- Лучше уж помалкивать, чем нести всякий вздор. - Эйбер сверкнул глазами в ее сторону. Блейзе вдруг срочно понадобилось изучить свои ногти.
- Хватит! - прикрикнул я на них обоих. - У нас сейчас нет времени на подобное ребячество. Если мы - это все, что осталось от семьи, мы должны держаться вместе. Ясно вам?
- Конечно же, ты прав, дорогой Оберон, - сказала Блейзе. Она положила руку мне на плечо и подмигнула мне. - Извини, Эйбер, - сказала она. - Ты определенно этого не заслужил. Я постараюсь быть добрее.
- Ты - не моя сестра, - мрачно сказал Эйбер. Он осушил половину кружки одним длинным глотком. - Настоящая Блейзе никогда бы не извинилась. Это не в ее характере.
- Ты ничего не знаешь о ее характере, - сказала Блейзе. - В смысле, о моем.
- О чьем-чьем характере?
- Идиот!
Эйбер просиял.
- О! А вот и та Блейзе, которую все мы знаем и любим!
Я вздохнул. Ну дети малые, да и только... Мне захотелось отшлепать их и отправить спать без ужина. Но не исключено, что попытка отшлепать Блейзе будет стоить мне сломанной руки.
Лучше уж просто сменить тему беседы.
- Расскажите мне, что произошло во Владениях Хаоса. Что я упустил? - обратился я к Эйберу. - Что случилось с тобой?
- Это долгая история.
- А я никуда не спешу.
- И я тоже, - несколько сокрушенно произнесла Блейзе. Она облокотилась на стол и положила подбородок на руки. - Расскажи нам, как ты героически прятался в подвалах.
- Блейзе... - предостерегающе произнес я.
- Да не обращай на нее внимания, - сказал Эйбер. - На нее никто не обращает внимания.
Хохотнув, он допил свой портер, потом жестом попросил Джамаса повторить. Заполучив новую порцию выпивки, он откашлялся, откинулся на спинку стула и приступил к рассказу.

9

- После того как я оставил вас с отцом на Пути, - начал Эйбер, - я вернулся домой. Со времени нашего ухода там прошла примерно неделя. В доме было странно тихо - он казался каким-то гулким и пустым, как место, где не осталось никого живого. Даже факелы не горели.
Я покричал, но мне никто не ответил. Интересно, куда делись слуги?
Я быстренько сотворил заклинание и послал к потолку несколько светящихся шаров. И в их свете обнаружилась дюжина трупов - там, на потолке. У всех были отрублены головы. Судя по мундирам, это была наша домашняя стража.
Тогда я осторожно принялся обходить дом и изучать нанесенный ущерб. Вся мебель была разбита в щепки, все двери сорваны с петель - даже магически защищенные. На это требовалась немалая сила. Люди Утора - во всяком случае, я предположил, что это были люди Утора, - не в игрушки играли.
На первом этаже я насчитал тридцать девять обезглавленных трупов. Второй и третий этажи тоже были разгромлены. У меня в комнате кто-то вылил все краски и чернила на пол, а потом поразбивал пустые склянки об стены. Получилась жуткая грязь. Конечно, это все я мог восстановить. Что меня и вправду сильно огорчило, так это пропажа моих сундуков, - а с ними и моего самого ценного имущества, в том числе сотен Карт, нарисованных мною за много лет. На этих Картах изображены были места, где я бывал, друзья, соученики и прежде всего родственники. Не удивлюсь, если люди Утора воспользовались ими для охоты на наше семейство.
Отцовскую мастерскую обчистили. Оттуда унесли все, от самых больших приборов до последнего клочка бумаги. Это меня, по правде говоря, не особенно расстроило: отец десятилетиями не обращал внимания на эти вещи. В конце концов, последние десять лет он проводил все свои исследования в Джунипере.
В конечном итоге я методично обыскал весь дом, от подвала до чердака. Мне не потребовалось много времени, чтобы понять, что ничего ценного здесь не осталось. Я насчитал девяносто четыре трупа, все до единого - стражники. Слуг среди мертвецов не оказалось: должно быть, они либо разбежались, либо их посадили в тюрьму. Или, если учесть, как трудно в наше время найти хороших слуг, не исключено, что их... как бы это сказать... насильно взяли на службу к другому работодателю.
Я нашел в одной из запасных спален на четвертом этаже почти целую тахту, улегся и попытался отдохнуть. Я не знал что мне еще делать. Судя по состоянию дома, его обшарили настолько тщательно, что прислужникам Утора незачем было сюда возвращаться. Так что покамест я мог чувствовать себя в безопасности.
Усталость одолела меня, и я уснул.
Наверное, я проспал не один час. Но когда я проснулся, то не почувствовал себя отдохнувшим и взбодрившимся; вместо этого меня охватило какое-то странное беспокойство. Мне никогда прежде не доводилось испытывать ничего подобного. Что-то давило мне на уши. Нервы были натянуты до предела. Даже воздух был какой-то напряженный,, как будто вот-вот должна была разразиться гроза. Больше всего мне хотелось забиться в какую-нибудь нору и закрыть за собой вход... Однако же я даже не понимал, чем это вызвано.
Что-то надвигалось. Что-то очень скверное. Я это нутром чувствовал.
Мне потребовалось немало мужества - я и не знал, что его у меня столько, - но я все-таки заставил себя спуститься вниз. Я осторожно прокрался к Главному входу - одна половинка двери валялась на земле, а вторая криво висела на петлях - и выглянул наружу.
Небо выглядело как-то странно. Тучи бурлили, и их освещали почти непрерывно бьющие голубые молнии. Во двор дождем сыпались огненные шары, дымящиеся и тлеющие. Воздух мерцал оттенками синего и золотого. Потом у меня на глазах земля содрогнулась и пошла рябью, словно озеро в шторм. Но камни пока что лежали.
Когда я поднял голову, то увидел за стеной мерцающее желто-золотое полотнище света, которое , медленно двигалось в мою сторону. Оно было где-то футов в сто пятьдесят высотой, если не выше. Я вышел во двор, чтобы рассмотреть его получше. Сквозь открытые ворота я увидел, как земля перед этим полотнищем пенится и рвется.
Так я впервые увидел теневую бурю. Я слыхал о них прежде - они когда-то уже обрушивались на Хаос, должно быть, в то время, когда отец нарисовал первый Узор и впервые сотворил Тени, - но никогда не думал, что увижу такую бурю собственными глазами, да еще вблизи.
Меня вдруг охватила паника. Я попятился и кинулся обратно в дом. Стены и пол тряслись; трупы скользили по потолку. Цвета расплывались, словно чернила в воде, а ощущение давления сделалось таким сильным, что я почти ничего не видел.
Я помчался поглубже в дом, выискивая, куда бы спрятаться. Повсюду стали появляться небольшие светящиеся шарики; они катались по полу, стенам и потолку и скапливались в углах. Куда мне было деваться? Я подумал про подвал.
Когда я мчался через кухню и по лестнице в подвал, стены начали пузыриться и таять. Треск, грохот и скрежет сделались оглушительными. Я так и не добрался до подвала - буря настигла меня.
Стены принялись отрываться от пола и подниматься в воздух. У меня начало как-то странно покалывать руки и ноги. Когда я поднял руку, то увидел, что мое тело стало полупрозрачным - я мог видеть через него. Мне необходимо было срочно что-нибудь придумать, иначе я мог и не пережить эту бурю.
Я схватил первую Карту, которая подвернулась мне под руку, - это оказалась площадь Триффик во Владениях Хаоса - и прыгнул прямо туда. Очутившись на площади, я рухнул и несколько минут просто не мог встать. Тело меня не слушалось. Должно быть, я бормотал что-то бессвязное: я помню, как какие-то незнакомые люди помогали мне подняться и о чем-то спрашивали - о чем, я не понимал, - все остальное я тоже помню только урывками.
Должно быть, кто-то узнал меня и сообщил о моем появлении шпионам Утора. К тому моменту, как я пришел в себя, его ищейки уже охотились за мной. Я потратил большую часть дня на то, чтобы оторваться от них. Конечно, мне помогла теневая буря - во время землетрясений, гроз и уничтожающих шквалов наподобие того, который обрушился на наш дом, даже адским тварям трудно было преуспеть.
Два дня я прятался, смотрел, что происходит, и старался не привлекать к себе внимания. Грозовое небо продолжало демонстрировать необычайно зрелищные световые эффекты. Земля то и дело содрогалась.
Следующие несколько дней я пытался связаться с членами семьи. Мне удалось дотянуться до Коннера и Фреды. Коннер с Титусом благополучно укрылись в замке их дяди Кленгару, и наихудшие бури этот замок обошли. Фреда же спряталась у одной из своих тетушек. Никто из них не смог забрать меня к себе, так что я оказался в затруднительном положении. Тени исчезли, наш дом был разрушен, а адские твари разыскивали всех нас, так что у меня не было особого выбора.
В конце концов я в отчаянии вернулся домой. Наш дом был разорен; то, чего не разломали прислужники Утора, доконала буря. Стены расплавились, крыша раскололась, и дом превратился в бесформенную груду оплавленного камня, дерева и стекла. От главного здания уцелела всего одна стена, да и в той самая высокая часть не превышала шести футов.
Некоторое время я обшаривал руины, но не нашел там ничего полезного. Все пришло в полнейшую негодность.
Я нашел убежище в одном из маленьких сторожевых постов, пристроенных в свое время к стенам поместья. Каким-то чудом караулка оказалась нетронутой - хотя я не мог сказать того же о людях, чьи тела лежали внутри. Их обезглавили и оставили тела гнить на потолке. Я вытащил их на улицу, и они уплыли в небо. Так мне удалось избавиться от большей части вони.
Я прожил там примерно с неделю, прячась и ожидая, что меня вот-вот обнаружат. При помощи Логруса я таскал себе еду и питье - а также книги и все, что мне требовалось для комфорта, - из соседних Теней. Я по несколько раз вдень разговаривал с Фредой. Один раз я дотянулся до Коннера; тот сказал, что боится, что они с Титусом проживут недолго... Обитатели дядиного замка стали как-то странно на них посматривать, умолкать, когда кто-нибудь из них входил в комнату, или просто отказываться беседовать с ними или вместе садиться за стол. Он сказал, что они обвиняют отца в этих бурях. Коннер не знал, что ему делать и куда податься.
Конечно, я предложил им обоим присоединиться ко мне, но Коннер не пожелал и слушать об этом. Он презрительно заявил, что лучше умереть, чем жить, словно животное.
Бури не утихали. Но каждая была чуть-чуть послабее предыдущей. К счастью, ни одна из них не разразилась поблизости от меня, и я наблюдал за ними в относительно комфортных и безопасных условиях.
Прошло две недели. Чудовищные теневые бури прекратились; теперь до нас долетали лишь небольшие шквалы. Когда я попытался дотянуться до Коннера, то не почувствовал вообще никакого отклика. Фреда сказала мне, что она боится даже нос высунуть из тетушкиного дома. Накануне ее чуть не растерзала разъяренная толпа.
Это был наш последний разговор с ней. На следующий день мне уже не удалось до нее дотянуться. Я предположил, что ее тоже убили или арестовали, как Коннера. Я вполне мог оказаться следующим.
Прошла еще неделя. Одиночество в конце концов доконало меня. Я не мог всю оставшуюся жизнь прятаться в развалинах. Надо было выбраться отсюда и выяснить, что произошло.
Смена облика всегда давалась мне нелегко, но я изменил внешность, насколько смог. Замаскировавшись под старика, я вернулся во Владения Хаоса, чтобы хоть что-нибудь разузнать.
Когда я добрался туда, там царило странное настроение: тревога и беспокойство, но сильнее всего был страх. Люди на улицах и площадях собирались небольшими группками, о чем-то переговаривались и настороженно оглядывались. Я ожидал, что вот-вот появится стража или солдаты и разгонит их, но ничего такого не произошло.
Я шел и невольно отмечал разрушения. Многие дома обрушились из-за землетрясений и бурь. Огромные камни - такие обычно встречаются только в самых глухих уголках Хаоса - возвышались среди руин, словно пасущиеся коровы среди травы. Женщины плакали, а мужчины разбирали развалины, пытаясь отыскать засыпанных родственников.
Я медленно шел через Владения, время от времени останавливаясь, когда до меня доносились обрывки интересных разговоров. Похоже было, будто все твердят одно и то же.
«Дворкин предал Хаос».
«Сколько еще бурь нашлет Дворкин, чтобы уничтожить нас?»
«Дворкина необходимо остановить».
По мере того как я приближался ко дворцу, тон этих разговоров менялся. Вместо: «Когда же король остановит Дворкина?» стало звучать: «Король больше не способен защитить нас. Значит, это должен сделать кто-нибудь другой!»
В любое другое время эти слова расценили бы как государственную измену. А теперь почтенные граждане говорили об этом прямо на улицах! Невероятно!
Добравшись до дворца, я обнаружил, что ворота заперты. У всех выходов стояли мрачные стражники с мечами наголо. Я старался не глазеть на них, но они были так заняты наблюдением за толпой, что все равно не заметили бы меня.
Потом я заметил, что по обе стороны от ворот торчат пики, на которые насажены две головы... Мэттьюса и Титуса. Под обеими болтались таблички: «Отродье предателя». У меня похолодело сердце. Должно быть, король Утор казнил их, чтобы утихомирить толпу. Но это не помогло. Все жаждали крови отца. Никакая замена их не устраивала.
И еще я понял, что если меня тут поймают, я вполне могу разделить их судьбу.
Во всяком случае, других ужасных трофеев на воротах не висело. Возможно, Фреда и все прочие все еще были живы и сидели где-нибудь в тюрьме. Мне оставалось лишь надеяться.
Идти мне было некуда, и планов у меня никаких не было, кроме самого простого: остаться в живых. Я зашел в знакомую маленькую таверну и устроился в уголке. Там, потягивая пиво, я с интересом слушал сплетни и разговоры о недостатках и ошибках Утора. Наших родственников не упоминали - никого, кроме отца, но вот его поносили и проклинали постоянно.
Потом посетители принялись рассуждать, что король должен делать - или чего не должен, - дабы защитить Хаос. Некоторые в открытую заявляли, что король Утор должен уступить престол кому-нибудь из своих сыновей.
«Он слишком стар», - сказал какой-то человек.
«Он больше заботится о своих дворцах, чем о своем народе», - сказал другой.
Прочие подхватили эту мысль. Потом разговор свернул в новое русло: как следует казнить отца, когда его наконец поймают. Самой творческой идеей было предложение медленно размолоть его в фарш, начиная с пальцев ног.
Прикончив свою выпивку, я покинул таверну и снова отправился бродить по улицам. Толпы стали больше, а их настроение - мрачнее. Похоже, приближалась новая буря: воздух потемнел и в нем стало чувствоваться странное давление - вроде того, которое я испытывал дома. Вовне. Напряжение все возрастало.
В конце концов появились стражники. Они двинулись к самой большой группе, выкрикивая: «Очистить улицы! Приказ короля - немедленно очистить улицы! Расходитесь по домам, или будете арестованы!»
Протестовать никто не посмел, но многие бросали на королевских солдат гневные взгляды, и я заметил, что некоторые клали руки на рукояти мечей или ножей. Думаю, если бы кто-то осмелился начать, толпа взбунтовалась бы.
Но пока что все стали расходиться. Через двадцать минут улицы опустели - теперь только редкие прохожие шли куда-то по личным делам.
Я откололся от остальных и решил поискать укрытие в развалинах прежде некогда роскошного дома. Я нашел местечко, где сохранились две угловые стены и часть второго этажа, и спрятался там очень вовремя - налетела буря.
Впрочем, ей было далеко до тех бурь, которые я наблюдал у нашего дома. Стены и земля вздрагивали; цвета стекались в лужицы у меня под ногами, а свет творил что-то странное с моими глазами: он мерцал и пульсировал, и шел волнами, от которых я перестал ориентироваться в пространстве.
Когда из осыпающихся стен начали вываливаться камни, я заполз под стол. Он и оберегал меня в течение следующего часа.
Буря закончилась быстро. К тому времени, как я достаточно пришел в себя, чтобы выбраться из развалин, на улицах глашатаи начали выкрикивать новости: пятьдесят тысяч убитых; охота на отца продолжается; схвачен еще один сын Дворкина. Мне стало интересно, кто бы это мог быть.
На площади Триффик разъяренная толпа жгла чучело отца. Я никогда еще не видел, чтобы столько народу хотело нашей смерти. Не чьей-нибудь, а нашей.
Следующую неделю я провел во Владениях Хаоса, старательно поддерживая свою маскировку. Я слушал новости и старался держаться потише. Несколько раз со мной пытались связаться через Карту, но я игнорировал эти вызовы. Теперь, когда столько колод попало в руки к королю Утору, я не мог доверять никому.
Я исподтишка навел справки касательно наших старых друзей, чтобы выяснить, на чьей они стороне. Все они отвернулись от нас. Мне не к кому было обратиться за помощью. По ночам я несколько раз пытался связаться с членами семьи - с тобой, с Блейзе, Фредой, Коннером. Несколько раз я даже пытался вызвать отца. Я знал, что отец все еще на свободе, поскольку ходили слухи, будто он собирает армию для нападения на Хаос. Но он так и не ответил.
К несчастью, усилия по поддержанию маскировки оказались чересчур велики для меня. Однажды, когда я шел ко дворцу - я наведывался туда каждый день, посмотреть, не казнили ли еще кого-нибудь из нашей родни, - мое поддельное лицо сползло. И, должно быть, кто-то меня узнал. Во всяком случае, стражники кинулись за мной, и их псы прямо надрывались от лая, взяв мой след, а мне негде было спрятаться.
Я бежал в самую глухую Тень Хаоса. Я использовал все фокусы, какие только мог придумать, чтобы сбить их со следа. Я пересек Страну между Тенями, потом прошел через Стигийские врата в Эллисиом. Я проехал на диком камне через Безумные земли и прошел через Лирическое Горнило. Там я чуть не умер от жары - а погоня все не отставала.
Если бы не гончие, я, возможно, и смог бы ускользнуть. Но они встали на мой след и не собирались сходить с него. Как бы быстро я ни мчался и как бы далеко ни забежал, их лай продолжал меня преследовать.
Я пешком пересек Голгульские пустоши, несколько раз возвращаясь по собственным следам и проходя через Меньшие катакомбы, но ничего не помогало. Я выиграл несколько часов, пройдя по краю Бездны, но и только. В конце концов они догнали меня в Кузне Драак-Бал.
Тогда я и начал пробовать все Карты, какие только у меня остались. И в конце концов дотянулся до тебя, Оберон. На свое счастье.
- Вот и вся моя история, - подытожил Эйбер. - Не очень впечатляющая, согласен, но благодаря тебе я ускользнул из рук Утора, а это чего-то да стоит. Но не благодаря Блейзе.
Он одарил ее мрачным взглядом.
- Там, где находилась я, тоже было небезопасно, - сказала она. - Если бы не Оберон...
Я кашлянул и жестом попросил Джамаса подать еще порцию выпивки. Трактирщик молча наполнил наши кружки. Он слушал историю Эйбера с недоуменным видом, но, подобно всякому хорошему хозяину постоялого двора, знал, когда следует держать рот на замке. Я кивнул с молчаливым одобрением. Возможно, мне удастся убедить Джамаса с сыном переселиться в мое будущее королевство в Тенях, когда мы начнем вербовать туда поселенцев. Я повернулся к Блейзе.
- Кто-нибудь пытался связаться с тобой через Карты, пока ты находилась у тети с дядей?
- Да, почти каждый день. - Блейзе пожала плечами. - Я не отвечала на вызовы. У меня было не то состояние, чтобы с кем-нибудь говорить. Впрочем, это мне не сильно помогло - посланцы Утора все равно до меня добрались. А что? Это важно?
Я задумался.
- Полагаю, да. Король наверняка пользовался Картами, чтобы отыскать всех членов нашей семьи. Если бы ты ответила, возможно, он определил бы твое местонахождение раньше. Должно быть, именно так они и переловили остальных.
Со двора донесся стук копыт. Я взглянул на Джамаса; тот деловито протирал дальний край стойки тряпкой и слушал нашу болтовню.
- Ваш сын? - спросил я.
- Ага, - с улыбкой отозвался он. - Бьюсь об заклад - он везет дока Хэнда. Док быстренько приведет вашего папашу в порядок, не сомневайтесь.
Тут наверху послышался грохот. Мы с Эйбером испуганно переглянулись.
- Отец! - воскликнули мы хором. Я вскочил и рванул вверх по лестнице, а брат понесся за мной по пятам.

10

Предыдущая страница 7 Следующая страница


Правь Амбером! 8

Я влетел в комнату, на ходу выхватывая меч и принимая боевую стойку. И обнаружил, что отец стоит рядом с кроватью и смотрит на меня дикими глазами. Он опрокинул умывальник - это и был всполошивший нас грохот. Синий таз грохнулся на пол, и теперь пол был покрыт черепками и грязной водой.
Сзади меня притормозил Эйбер.
- Папа! - позвал я. - Как ты себя чувствуешь?
Я осторожно шагнул вперед, опуская меч. Отец не достал оружие через Логрус, и я расценил это как добрый знак.
- Где он? - резко спросил отец.
- Кто?
- Теллопс, мальчик мой! Мы только что поспорили...
- Его здесь нет, - быстро сказал я. - Ты был болен. Долго лежал без сознания. Несколько часов.
- Несколько часов? Быть не может! - Отец тяжело опустился на край кровати и покачал головой. - Что он со мной сделал? Сколько это продолжалось?
- Точно не знаю. - Я заколебался. Отцу вроде бы стало заметно лучше, но он выглядел... как-то иначе. Хотя я нипочем не смог бы сказать, что именно изменилось. - Я нашел тебя лежащим на Огненном Пути несколько часов назад и принес сюда.
- Что это за место?
- Да просто постоялый двор в Тени.
- Здесь время течет иначе... Возможно, мы еще можем успеть. - Он снова встал и огляделся по сторонам с некоторой растерянностью. - Ты, конечно же, должен пойти со мной. И Эйбер тоже... - Отец нахмурился, взгляд его сделался отстраненным. - И Локе. Где он? Он мне нужен.
- Локе мертв, - негромко сказал я. Должно быть, отец здорово запутался, раз не помнит, что его первенец был убит еще в Джунипере.
- Это что, тоже Теллопс сделал? - Отец ненадолго умолк. - Нет... нет...
- Это было давно, - быстро произнес я, решив, что лучше поскорее вернуть его к более насущной теме. - А что насчет Теллопса? Он что-то сделал? Это важно?
- Да. Теллопс. - Он посмотрел на меня, и я увидел в его глазах еле сдерживаемую ярость. - Нас троих должно хватить.
- Для чего? - уточнил Эйбер. Отец встал, потом взглянул вниз.
- Что вы сделали с моими ботинками? Куда делись шнурки? И где моя перевязь? Теллопс - хитрый демон. На этот раз нам нужно хорошенько подготовиться.
- Твоя перевязь у меня. Она сейчас внизу. - Я взял отца за руку и усадил его обратно на кровать. - Посиди минутку. Скажи, как ты себя чувствуешь. Ты получил несколько ударов по голове. Ты помнишь что-нибудь про Путь?
- С Путем все в порядке. Я его нарисовал в конечном результате.
- В результате чего?
Отец моргнул; взгляд его сделался отрешенным.
- Устал. Есть хочу. - Он оглядел комнату, как будто видел ее в первый раз. - Где я?
- На постоялом дворе, - успокаивающе произнес я.
Он повторяется... и мысли его путаются. Потом я взглянул на дверь. С кем там заболтался старый док Хэнд? Возможно, он сумеет нам помочь.
Отец нахмурился.
- Я... я уже спрашивал об этом, верно?
- Да, - подтвердил Эйбер, складывая руки на груди. - Попытайся сосредоточиться, па. Что там такое с Теллопсом?
- С Теллопсом? - Отец взглянул на меня. - Я убил его, Локе?
- Я не Локе, я Оберон. И я не знаю, убил ли ты его. Вы с ним дрались?
- Да...
- Тогда мы достаточно скоро это выясним. Отец вскочил.
- Он ушел!
Он вырвал руку и принялся метаться по комнате, словно зверь по клетке.
- Ты помнишь, кто я? - спросил я. Он взглянул на меня.
- Хватит играть в игрушки, мальчик мой. У нас сейчас нет времени на всякую чепуху. Нам нужно отыскать Теллопса, прежде... - Он нахмурился. - Уже может оказаться слишком поздно. Посмотрим, посмотрим...
Я оглянулся через плечо. Лестницу я не видел, но услышал медленно приближающиеся тяжелые шаги.
- Путь! - внезапно произнес отец. Глаза его резко округлились. - Ты пытался убить меня...
- Нет, отец. - Я быстро рассказал ему, что произошло. Я не был уверен, насколько он понял мой рассказ, но он слушал, время от времени покачивая головой. Нашу схватку я постарался описать покороче - незачем лишний раз тыкать его в это носом.
- Прости, мальчик мой, - сказал он. - Я... я был не в себе.
- Теперь тебе лучше, - успокаивающе сказал я.
- Да.
Тут в комнату, тяжело ступая, вошел коренастый седой мужчина, с головы до ног - от шляпы с круглыми полями и плоской тульей до остроносых туфель - одетый в черное. В одной руке у него был небольшой черный саквояж, в другой - трость.
- За мной посылали?
Он дружелюбно улыбнулся и приветствовал каждого из нас кивком.
- Да. Вы, должно быть, док Хэнд.
- Именно. Это вы пациент? - спросил он, обращая на меня внимательный взгляд водянистых голубых глаз.
- Нет, наш отец, - сказал я, повернувшись и указав на отца. - Лорд Дворкин.
- Лорд? - Док Хэнд приподнял кустистые брови. - Нечасто ко мне обращаются аристократы.
- Убирайтесь, - бесцеремонно заявил отец, указав на дверь. - Вы мне нужны не больше, чем дырка в голове. Точнее, меньше.
Док Хэнд хмыкнул и поставил саквояж на кровать.
- А вот об этом, ваша светлость, предоставьте судить мне. Значит, говорите, припадки?
- Оберон... - предостерегающе произнес было отец.
- Ему, похоже, стало намного лучше, - почти виновато сказал я доктору.
- Со мной все в порядке, - огрызнулся отец.
- Вздор. -Док Хэнд наклонился и внимательно взглянул отцу в глаза. - Вы совершенно определенно не в порядке. У вас сотрясение, сэр. Я это ясно вижу по глазам. Вас изрядно избили... я бы предположил, что дважды, если судить по виду синяков. Один раз вчера, и один - сегодня утром. Сотрясение вы получили вчера. Ну так как, позволите вы вас лечить, или мне придется попросить этих крепких парней посидеть на вас, пока я буду работать?
Отец обвел всех гневным взглядом. Я постарался напустить на себя вид спокойный, но угрожающий. Пожалуй, сотрясение многое объясняло.
- Ладно! - в конце концов рявкнул отец и сел на край кровати. -Давайте, приступайте!
Я посмотрел на доктора с восхищением. Я впервые видел, чтобы кому-то удалось успешно шантажировать отца. На Эйбера это явно произвело не меньшее впечатление.
Доктор хмыкнул и поочередно приподнял отцу веки, внимательно изучая глаза. Потом ощупал отцу голову, выискивая шишки. Потом отступил на шаг.
- Припадки? - сказал доктор. - Я не вижу ни малейшего их признака. Зато вы тот еще драчун. Я вижу шрамы от десятков схваток, полученные за много лет. Но кто устроил вам такое сотрясение, а? Тут не было драки. Кто-то ударил вас сзади... внезапно?
- Я... я не помню, - сказал отец.
- Не удивляюсь. - Док Хэнд посмотрел на нас с Эйбером. - Парни? Есть какая-нибудь идея?
- Нас там не было, - сказал я.
Прежде чем я успел ему помешать, доктор схватил меня за правую руку и повернул ее. На ней по-прежнему красовались две свежие резаные раны, оставшиеся после драки с отцом, одна на тыльной стороне запястья, вторая на предплечье.
Доктор поцокал языком.
- Ты дрался, паренек. То ли лупил своего папашу, то ли защищал - вот в чем вопрос.
- Вы наблюдательны, - сказал я, отдергивая руку. От взыскательного взгляда старого доктора мне было как-то не по себе. - Но в вас нуждается мой отец, а не я.
- О, я лечу всех, кто нуждается в лечении, - хохотнул доктор. - Ты будешь следующим, паренек.
Я вздохнул. А чего я еще ожидал, целенаправленно разыскивая в Тени доктора, способного управиться с отцом?
- Значит, так, - с усмешкой произнес док Хэнд, покопался у себя в саквояже и извлек оттуда иголку с ниткой. - Тебе нужно несколько швов, паренек. А твоему папаше - неделя постельного режима. И, возможно, хорошая кормежка и крепкие напитки. На сегодня я ничего больше не смогу сделать.
- Я же говорил, - пробурчал отец.
Док Хэнд старательно вдел иголку в нитку, потом выжидающе взглянул на меня. Скрипнув зубами, я протянул руку и позволил ему зашить раны.
Как только доктор вышел, Эйбер расхохотался, да так, что никак не мог остановиться. Я сверлил его гневным взглядом. В конце концов Эйб'еру удалось взять себя в руки.
- Ты бы видел свое лицо! - сказал он мне.
- Ничего смешного, - отрезал я. - Я терпеть не могу кетгутовые швы. Они вечно врезаются в тело.
- Извини, - сказал Эйбер. - Но... Я никогда не видел тебя таким раздраженным! Ты был даже хуже отца!
Я фыркнул.
- Не цепляйся к бедному Оберону, - сказала Блейзе. Я даже не заметил, как она появилась. Блейзе прислонилась к дверному косяку; виду нее был сияющий. Некоторое количество спиртного чудесным образом восстановило ее уверенность в себе. - Он не хотел ничего плохого.
- Довольно! - отрезал отец, вставая с постели и оглядываясь. - Где мой меч?
- Ты же слышал, что сказал доктор Хэнд, - возразил я. - Тебе предписана неделя постельного режима.
- Я не могу отдыхать, пока мы не вызволим Фреду. Теперь я вспомнил. Теллопс захватил ее - и мы с тобой должны ее вернуть!

11

- Твой меч внизу, - сказал я. Я почти ничего не знал про этого Теллопса, но уже возненавидел его. Что он делает с моей сестрой?
Я повернулся к брату.
- Эйбер, ты не принесешь отцу меч? - Учитывая, как быстро течет время во Владениях Хаоса, нам нужно поторапливаться. Прошедшие здесь часы могут означать дни или недели мучений для Фреды. - Я попросил Джамаса положить его за стойку для сохранности.
Эйбер закатил глаза, но послушно вышел из комнаты и отправился вниз. Хоть он и обожал жаловаться, я знал, что могу положиться на него, особенно когда на карту поставлено благополучие Фреды.
Снова повернувшись к отцу, я спросил:
- У тебя есть план?
- Да. Быстро нападаем. Забираем Фреду. Бежим, прежде чем кто-нибудь сумеет нас остановить.
Я фыркнул. М-да... в простоте есть свое изящество. К несчастью, я сильно сомневался, что мы сможем просто взять и войти туда.
Что я и сказал.
- Вздор, мальчик мой, - с усмешкой отозвался отец. - Ты достаточно хороший фехтовальщик. Теллопс не сможет остановить нас обоих.
- Тебя он уже остановил, - напомнил я. Отец пожал плечами.
- Он захватил меня врасплох. Я совершил ошибку, попытавшись поговорить с ним как с другом и как с равным. Он - ни то и ни другое.
- Не забывай об этом.
Отец внезапно ухмыльнулся:
- У меня тоже есть в запасе один фокус. Кое-что такое, о чем он давно позабыл....
- Вот, получите! - выкрикнул Эйбер, влетев в комнату с отцовским мечом в руках. Он передал его отцу; тот быстро застегнул перевязь, попробовал, как ходит меч в ножнах, и устроил его поудобнее.
- Ты как, пойдешь с нами? - спросил я у Эйбера. Он мог захотеть помочь спасти Фреду.
- Нет! - твердо отрезал отец.
Эйбер сглотнул.
- Э-э... в другой раз. Я же не боец, я только буду путаться у вас под ногами. Кроме того, если я останусь здесь, я могу послужить для вас путем отхода. Вызовите меня, когда понадобится, и я вытащу вас всех сюда.
- Хорошо. - Я знал, что могу на него положиться. - Значит, ты точно пробудешь здесь, пока мы тебя не вызовем?
Эйбер скорчил кислую мину.
- Ну, если придется, то да. Хотя любая другая Тень была бы лучше этой дыры. Здесь даже не найдешь приличную ванну...
Я хмыкнул:
- Да мне все равно, где ты будешь. Просто позаботься, чтобы до тебя, где бы ты ни был, можно было дотянуться в любой момент, ладно?
Эйбер просиял:
- Не вопрос!
В дверях появилась Блейзе. За это время она успела умыться, причесаться и переодеться. Теперь на ней была блузка винного цвета, кожаные штаны и сапоги для верховой езды. И еще при ней был клинок без ножен - угрожающего вида короткий меч с зазубренным лезвием и заостренным наконечником.
Я приподнял брови:
- А почему меч?
Это определенно было не то оружие, которое ожидаешь увидеть в руках у красивой женщины.
- Должен же кто-то прикрывать вам спину, - сказала она деловым тоном. - Если вы с отцом идете за Фредой, вам понадобится помощь. Раз, похоже, других мужчин здесь нет, - она язвительно взглянула на Эйбера, - придется мне поучаствовать.
- Я охотно оставлю мужественность тебе, - сказал Эйбер. - Ты, во всяком случае, куда большая заноза, чем я.
Похоже, он счел это забавным и захихикал.
- А ты знаешь, как пользоваться этой штукой? - спросил я у Блейзе.
- Попробуй - сам увидишь.
Я хмыкнул:
- Пожалуй, Эйбер прав.
Блейзе сощурилась:
- Что ты имеешь в виду?
- Ты - не наша сестра. Настоящая Блейзе всегда относилась к числу тех девиц, которые боятся подпортить маникюр.
- Не вижу, почему бы женщине не выглядеть хорошо и при этом не уметь защищаться.
Я лишь покачал головой. Да, в нашем семействе определенно встречались интересные натуры. Каждый раз, как я думал, что понял своих братьев и сестер, в их личностях обнаруживалась новая грань. Блейзе в образе прекрасной королевы-воительницы, выступившей на защиту слабого... м-да, у меня сложился совсем другой ее образ.
Блейзе с деловым видом присела рядом с отцом. Тот старательно игнорировал нас. Отец извлек из какого-то внутреннего кармана небольшой кошелек и вытряхнул его содержимое на одеяло; там были кольца, кусочки цветного стекла и камня, несколько костей - фаланг пальцев - и большой мраморный агат. Он перебрал все и выбрал нечто, напоминающее уголек.
- Хочешь сделать Карту? - предположил я. Это казалось наилучшим способом проникнуть в логово Теллопса.
Не сказав ни слова, отец поспешил к стене у двери. Ровная, недавно побеленная, она представляла собою идеальную поверхность для рисования.
Отец начертил прямоугольник размером с дверь. Затем он несколькими штрихами изобразил обстановку мастерской: длинный деревянный стол, заставленный бутылками, склянками и трубками, в которых пузырилась какая-то жидкость; высокий книжный шкаф; груда книг и бумаг. Больше всего это напомнило мне отцовскую мастерскую в Джунипере. Для полного сходства не хватало только нескольких кошачьих мумий и подборки причудливых, сложных механизмов.
Эйбер наклонил голову набок и окинул стену критическим взором.
- Не заработает, - сказал он. - Здесь не изображен лежащий в основе Логрус.
- Невежественный комментарий, основанный на дурацких предположениях, - нетерпеливо пробормотал отец. Он добавил рогатый череп на шкафу и светящийся шар в одном из углов, - потом улыбнулся своим мыслям.
- Что ты имеешь в виду? - тут же спросил Эйбер.
- Ты идиот, мальчик мой. Логрус не играет никакой роли.
- Так ты используешь Узор, нарисованный тобой?
- Конечно. Но и это неважно. Ни то, ни другое совершенно не нужно встраивать в рисунок.
- Но ведь это та же самая идея. Необходима магия, поддерживающая изображение... - начал было Эйбер.
- Скажи об этом Логрусу. Или Узору. И тот и другой существуют безо всякой поддерживающей фигни. Они просто есть, и все.
Отец вернулся к кровати, собрал свои камешки, кости и кусочки стекла и сложил все это обратно в кошелек. Уголек он бросил сверху.
- Это безумие, - покачал головой Эйбер. Отец взглянул на нас с Блейзе.
- Приготовьтесь.
Я взял меч и встал рядом с отцом. Когда мы очутились перед изображением на стене, я задумался - а вдруг Эйбер прав? Отцовский рисунок по праву принадлежал к наихудшим из Карт, какие только можно было вообразить. Грубый черно-белый набросок, выполненный по памяти... Как он может сработать?
Но потом, разглядывая изображение, я почувствовал почти осязаемую силу, исходящую от него. Отец шагнул вперед, сосредоточился, и рисунок вдруг окрасился коричневым, серым, красновато-оранжевым - и ожил. Вместо черно-белого наброска перед нами внезапно оказался мерцающий дверной проем, ведущий в мастерскую Теллопса.
Отец без колебаний шагнул туда и быстро огляделся по сторонам.
- Пусто! - сообщил он. Голос его доносился к нам словно бы издалека.
- Невероятно! - пробормотал потрясенный Эйбер.
- Ничего невероятного. - Я взглянул на брата. - Тебе просто нужно обращать побольше внимания на то, что делает отец.
Некоторое время назад отец бесцеремонно заявил, что Эйбер понятия не имеет, как на самом деле работают Карты. Я не стал повторять это замечание, поскольку знал, что Эйбер почувствует себя уязвленным. Но моему брату определенно нужно было усовершенствовать свои методы изготовления Карт, если он намеревался заниматься этим и дальше.

Предыдущая страница 8 Следующая страница


9 Джон Грегори Бетанкур

- Но... - начал было Эйбер, изумленно глядя то на меня, то на рисунок. - Как...
- Я потом объясню. А сейчас я хочу, чтобы ты достал немного побелки и закрасил это. Если понадобится - используй Логрус, мне безразлично. Главное - сделай. Я не хочу, чтобы кто-нибудь после нас прошел через рисунок на стене.
- Скорее! - позвал издалека отец. Он протянул руку Блейзе. Блейзе приняла ее, и отец помог ей пройти внутрь.
- А вдруг вас понадобится спасать? - спросил Эйбер. - Как я вам помогу, если не смогу туда попасть?
- Не понадобится, - сказал я. - Если мы потерпим неудачу, мы покойники.
Эйбер вздохнул:
- Ладно. Я этим займусь, как только ты уйдешь. Еще что-нибудь?
- Не знаю. Мне ничего в голову не приходит.
- Поторопись, мальчик мой! - позвал отец.
Дверной проем, ведущий в мастерскую, вдруг подернулся рябью, словно поверхность озера под утренним ветерком.
Я поднял меч. Надеюсь, отцовский план все-таки сработает.
«Быстро нападаем. Забираем Фреду. Бежим», Наклонив голову, я прошел сквозь рисунок на стене. Эйбер исчез. Ощущения верха и низа несколько раз резко поменялись местами. На меня пульсирующими волнами накатили странные цвета и запахи: красное пахло сыром, желтое воняло мокрым скунсом, коричневое и серое напоминало гниющую конину. Я еле сдержал позыв к рвоте.
До меня донеслись странно искаженные голоса. Внезапно совсем рядом с моим лицом оказалось лицо отца. Я взглянул ему в глаза и ахнул. Его зрачки мерцали красным и желтым, как будто где-то за ними горел костер. А кожа вполне сошла бы за бумагу с бумажного фонаря.
Отец что-то сказал, но я не мог разобрать ни слова. С тем же успех-ом он мог бы говорить на каком-нибудь варварском наречии. Поскольку он, кажется, ожидал ответа, я коротко кивнул и заставил себя выпрямиться. Нельзя было допустить, чтобы я помешал спасению Фреды.
Похоже, отца это удовлетворило. Он повернулся и направился к двери.
Я судорожно вздохнул и оглядел комнату. Ее освещал неяркий шар, парящий в углу под самым потолком. В точности как и отцовская мастерская в Джунипере, эта комната, судя по ее виду, была уединенным пристанищем, предназначенным для научных и магических исследований. Будь у нас больше времени, я охотно осмотрелся бы тут повнимательнее. Несомненно, здесь мы могли бы найти много полезных записей или приспособлений.
Внезапно комната накренилась влево. Я наткнулся на стол и ухватился за него. Все вокруг качалось, словно пьяное.
Блейзе сжала мое плечо. Я взглянул на нее, хватая ртом воздух.
Разобрать слова мне не удалось, но я прочел их по губам.
- С тобой все в порядке?
- Голова кружится... - пробормотал я.
Тут у меня в ушах прозвучал легкий хлопок, и следующую реплику Блейзе я уже услышал.
- Может, тебя стукнуть?
- Ха! - отозвался я. Кажется, мои «ноги Хаоса», как их назвал Эйбер, понемногу начали работать. - Только попробуй!
- Если ты думаешь, что это поможет...
Я отпустил стол.
- Только если я сломаю тебе руку!
- С ним все в порядке, - сказала она отцу.
- Ты уверена? - колеблясь, переспросил отец. - Виду него болезненный.
- Я в порядке! - прорычал я.
- Не волнуйся, - сказала Блейзе, погладив меня по щеке. - Если ты не сможешь идти, я тебя понесу.
Она взглянула на отца.
- Ты можешь определить, где находится Фреда? Я чувствую ее присутствие, но неразборчиво. Она близко?
- Да, - отозвался отец. - Думаю, нам сюда.
Он толчком отворил дверь и быстро вышел в коридор.
Блейзе подтолкнула меня вперед, так что я вышел следующим. Сама Блейзе шла замыкающей.
Над головами через регулярные промежутки парили тускло светящиеся шары. Свет собирался в лужицы на потолке, отбрасывая неяркое желтое сияние на каменный пол и обшитые деревянными панелями стены.
Отец двинулся вправо; я шел в двух шагах за ним. Похоже было, что он точно представляет себе, куда направляется. Мы шли мимо дверей с лицами; каждое в точности повторяло предыдущее. Все они были вырезаны из цельных досок эбенового дерева, с одинаковыми лицами посередине: лоб, увенчанный рогами, глубоко посаженные глаза, широкий нос и скулы, подбородок с ямочкой. У всех глаза были закрыты, как будто резные изображения спали.
Если эти двери работают так же, как и те, что были в отцовском доме, они могут проснуться в любой момент, засечь нас и поднять тревогу. Во всяком случае, трогать их я бы не стал.
Я уже готов был предложить вернуться в мастерскую Теллопса и поискать там ключи к этим дверям, как пол начал выскальзывать у меня из-под ног. Я принялся спотыкаться, и несколько шагов мне пришлось держаться за стену, чтобы не потерять равновесия.
Блейзе догнала меня и подхватила под руку.
- Может, тебе вернуться? - спросила она приглушенным голосом. На этот раз она уже не шутила.
- Я справлюсь, - сказал я. Блейзе заколебалась.
- Если дойдет до драки, - сказала она, - держись за мной. Я буду защищать тебя, насколько сумею.
- Спасибо, но я сам за себя постою!
- И много ли нам будет пользы, если в результате тебя прикончат?
Я упрямо покачал головой.
- Значит, нам просто нужно быть осторожными. Я не стану прятаться за тебя, Блейзе. И не проси.
Блейзе нахмурилась, но настаивать не стала. Для меня это было только к лучшему, поскольку уступать я не собирался. Кроме того, у меня было такое чувство, что вскоре я приду в норму... Мои «ноги Хаоса» определенно восстанавливались.
Отец петлял по коридорам. Коридоры норовили извернуться, словно змеи, кусающие себя за хвост. Мы часом, не ходим по кругу? Мы еще не вернулись туда, откуда начинали? Я бы за это не поручился. Мы по-прежнему шли мимо одинаковых дверей - наверное, счет уже должен был идти на дюжины. Несколько раз у меня возникало ощущение, будто мы спускаемся по пологому склону, хотя пол оставался на одном и том же уровне. Очередные Хаосовы фокусы...
Отец остановился перед дверью, в точностью схожей со множеством прочих, которые мы уже миновали. На ней не было ни номера, ни каких-то опознавательных знаков.
- Приготовьтесь, - сказал он. - Это здесь.
- Я готов. - Я сглотнул и крепко сжал рукоять меча. Теперь оставалось лишь вломиться вовнутрь, сшибая встречные головы с плеч.
- Погоди, па, - сказала Блейзе. - Ты уверен?
- Я знаю голос Фреды, - сказал он с отстраненным видом. - Она зовет изнутри. Я в этом уверен.
- Я ничего не слышу, - сказал я. Отец отмахнулся от моего замечания.
- Ты глух к Логрусу, мальчик мой. Дух Фреды кричит от страданий. Ты не настроен на эту волну, потому и не можешь ее слышать. А мы с Блейзе можем.
Я взглянул на Блейзе; та кивнула.
- Да, я тоже ее слышу. - Потом она добавила, обращаясь к отцу: - Я знаю, что Фреде плохо. Я это чувствую. Но я не уверена, что она в этой комнате.
- Зато я уверен.
- Если ты ошибся...
Отец кивнул:
- Я знаю. Но единственный способ выяснить это - войти туда!
Прежде чем мы с Блейзе успели остановить его, отец резко постучал по резному деревянному лицу на двери, прямо по лбу.
Лицо дернулось. Веки поднялись, и оно взглянуло на нас кроваво-красными глазами.
- Как ты посмел прикоснуться ко мне! - прорычало оно. Я сглотнул. Если этот страж хоть сколько-то похож на тех, которые охраняли двери в отцовском доме, теперь, когда отец разозлил его, нам потребуется магический эквивалент тарана, чтобы войти в комнату.
- Я - твой хозяин, - сказал отец.
Лицо моргнуло.
- Ты - не Лорд Теллопс!
- Нет, - согласился отец.
- Кто ты такой, - надменно произнес страж, - и чего тебе нужно? Говори поскорее, или я вызову охрану, и тебя казнят за эту наглую выходку.
- Ты знаешь, кто я такой, - сказал отец.
- Ты... -Лицо уставилось прямо на него. - Ты тот самый человек? Тот, кто меня сделал?
- Назови свое имя! - повелительным тоном произнес отец. - Повинуйся мне!
- Я - Оберон, - сказало лицо.
Я чуть не ахнул.
- Ты сказал: «Оберон»?
Может, я не расслышал? Хаос по-прежнему может шутить шутки с моими органами чувств.
- Да, - подтвердила дверь, глядя на меня. - Я сказал: «Оберон». А что такое?
- Э... я просто не был уверен, что правильно расслышал. - Я бросил на отца озадаченный взгляд. - Дело в том, что меня зовут точно так же. Занятное совпадение.
- Так ты - Оберон? - сказал отец, не обращая на меня внимания. - Да, я так и думал. Ты помнишь меня?
Я недоверчиво взглянул на отца. Как он это делает? При помощи гипноза, что ли? Отец невозмутимо добавил:
- Я - Лорд Дворкин. Я сделал тебя для Теллопса много лет назад. Я вырезал тебя собственными руками. Я вложил свет в твои глаза и твое сердце. Теперь ты меня вспомнил?
- Да... Лорд... Дворкин... да. Вы - тот самый человек. Я повинуюсь... хозяин.
А, так отец делал двери для Теллопса! Иногда, оказывается, полезно быть изобретателем. .Теперь мне стало ясно, отчего он был так уверен, что сумеет пройти к Фреде.
Впрочем, теперь у меня появилась парочка своих вопросов. Он назвал меня в честь двери или дверь в честь меня? Я намеревался это выяснить после того, как мы спасем Фреду.
Отец мягко улыбнулся, словно родитель, гордящийся сыном.
- Я вернулся, как и обещал. Теперь отопри мне.
Лицо заморгало.
- Никто не может войти сюда без приказа Лорда Теллопса.
- Я могу, - твердо произнес отец. - Я тебя сделал. Первые данные тебе распоряжения исходили от меня. Вспомни их.
- Вы... вы, несомненно, можете проходить через меня в любое время дня и ночи. Я должен повиноваться вам во всем.
Отец подался вперед.
- Что еще?
- Вы - мой единственный истинный хозяин... ныне и вовеки.
- Хорошо. Теперь пропусти нас.
- Да... хозяин.
Замок щелкнул несколько раз. Дверь начала отворяться.
Отец придвинулся поближе, держа меч на изготовку.
Я взглянул на него с новым уважением. Он явно делал эти двери для Теллопса много лет назад и позаботился, чтобы они всегда оставались открыты для него. Вот ведь хитрый черт! Он что, мечтал о карьере взломщика?
- Скорее! - приказал отец. - Быстро и тихо!
Дверь полностью открылась. За ней было темно.
Изнутри доносилось какое-то сопение и фырканье, как будто свинья рыла носом землю в поисках еды. Что это? Чудовище? Какой-то страж? Я поднял меч, приготовившись защищаться, но никто не ринулся на нас из темноты. Кто поджидает нас там?
Отец решительно шагнул вперед и исчез в комнате.
Сопение сделалось громче.
- Давай! - сказал я Блейзе и последовал за отцом.

12

Я очутился в теплой, влажной темноте, где нельзя было разглядеть ни зги. Откуда-то спереди до меня Доносился негромкий звук шагов и фырканье. У меня сильнее забилось сердце. Нервы натянулись до предела. Мне не нравилось чувствовать себя слепым и беспомощным.
- Па! - позвал я. - Ты что-нибудь видишь?
- Свет! - скомандовал отец.
Вокруг вспыхнул ослепительный белый свет. Мы были не в комнате - но и не под открытым небом. Нас окружала странная серая мгла. Я видел отца и Блейзе, но ничего более. Это напомнило мне туман, сквозь который я падал после того, как отец создал новый Путь. Может, они каким-то образом взаимосвязаны?
Сопение сделалось громче, но я не видел ничего, откуда могли бы исходить подобные звуки. Оглянувшись, я разглядел дверь, через которую мы вошли. Сейчас она выглядела, как дыра в серой мгле. Пока я смотрел на нее, она начала медленно закрываться.
Я метнулся туда, чтобы помешать ей закрыться - нужно же нам будет как-то выйти отсюда, когда мы спасем Фреду! - но не успел. Щелкнул замок, и дверь потускнела и расплылась; на ее месте осталась лишь все та же мгла.
Просто замечательно. Теперь мы заперты здесь.
Или все-таки нет?
Я закрыл глаза и попытался нащупать дверь. Я уже понял, что здесь, во Владениях Хаоса, не могу полагаться на собственные органы чувств. Возможно, этот серый туман - не более чем иллюзия, предназначенная для того, чтобы отвести нам глаза.
Я ничего не нащупал и прошел прямо через то место, где прежде находилась дверь. Так мы действительно в ловушке?
- Оберон! - позвал отец.
- Ты это меня или дверь? - уточнил я.
- Тебя, тебя, мальчик мой. - Его голос порождал какое-то странное эхо. - Хватит валять дурака, иди сюда.
Я вернулся к нему. Отец с Блейзе быстро двинулись вправо, и мне пришлось припустить бегом, чтобы нагнать их.
Сопение сделалось еще громче.
- Где мы? - спросил я.
- Внутри.
- Внутри чего?
- Фреды.
Я резко остановился.
- Что?!
- Он использует ее. Теперь я это ясно чувствую. Он обыскивает Тени в поисках нас.
- Как? - нетерпеливо спросил я. - Вроде того, как это делал Лорд Зон?
Зон магией вытягивал кровь из тел моих братьев, а потом использовал ее, чтобы следить за остальными членами семьи. Так он убивал их одного за другим.
- Зон по сравнению с Теллопсом просто профан.
Мне казалось, что мы прошли целые мили, хотя в этой мгле я ничего не мог сказать точно. В конце концов отец остановился. Потом очень медленно двинулся влево. Потом - опять вправо, так же медленно. Потом сделал несколько шагов вперед, остановился и вернулся обратно.
Я прислушивался к сопению и пытался понять, что же делает отец. Внезапно я осознал, что мы добрались до центра серой мглы, и здесь сопение звучит громче всего. Всякий раз, когда мы пытались отойти от этого места, звуки становились тише.
Кивнув каким-то своим мыслям, отец повернулся ко мне.
- Дай мне Карту. Скорее!
- Чью? Фреды?
- Да.
Я вытащил свою колоду, отыскал Карту Фреды и передал ему. Отец впился в нее взглядом, сосредотачиваясь.
Внезапно карта почернела. Я никогда прежде не видел ничего подобного. Когда я наклонился поближе, чтобы рассмотреть ее, она вспыхнула. Я отскочил, сбивая огонь с опаленной бороды и бровей.
Отец вскрикнул от боли и выронил Карту. К тому моменту, как Карта долетела до пола - если под этой серой мглой существовал какой-нибудь пол, - от нее остался лишь пепел.
- Чтоб он сдох! - воскликнул отец, осматривая покрывшиеся волдырями пальцы. - Мне следовало бы знать!
- Так что, ты не можешь связаться с ней отсюда?
- Нет. Логрус не позволяет.
- Дай-ка мне твой уголек, - сказал вдруг я. Меня осенила идея. А почему бы не попробовать использовать Огненный Путь? Никто в Хаосе пока что не умеет защищаться от него, так что вдруг Карта, основанная на силе Пути, сработает?
Отец вытащил кошелек и передал мне; на кошельке остались кровавые пятна. Я выудил оттуда уголек. Потом я вызвал в сознании образ Пути. Он словно бы повис в воздухе передо мной; при этом он был ярче, чем когда бы то ни было, и светился ярко-голубым светом.
К несчастью, мне не на чем было рисовать. Я принялся лихорадочно озираться по сторонам. Чем бы воспользоваться?
Тут мой взгляд наткнулся на сестру.
- Блейзе... Ты бы не могла повернуться ко мне спиной? Мне нужна ненадолго твоя кожа.
- Надеюсь, ты не собираешься использовать меня в качестве классной доски?..

Предыдущая страница 9 Следующая страница


Правь Амбером! 10

Эта идея явно устрашила Блейзе.
- Ну, скорее походной. Или у тебя есть предложение получше?
- Это сработает? - спросила Блейзе у отца.
- Не могу поручиться, - признался он. - Теоретически должно. Но если Теллопс нашел способ противостоять Узору, ты можешь вспыхнуть, как Карта Фреды.
- Лучше бы оно сработало. - Блейзе вздохнула, повернулась и задрала блузку, обнажив гладкую белую кожу. - Давай, поторапливайся. Но если ты меня убьешь, Оберон, я тебе этого никогда не прощу.
Продолжая держать в сознании образ Пути, я начертил прямоугольник, а потом быстро набросал портрет Фреды. Я не был художником - рисовал я куда хуже отца, - но портрет получился достаточно приличный. Фреда вышла вполне узнаваемая, от волос и приподнятого подбородка до ямочек на щеках. Сила, исходящая от моей Карты, обрушилась на меня волной. Карта засветилась. Синие линии источали потоки энергии.
- Жжется! - прошептала Блейзе.
Я проглотил комок, вставший в горле. Но Блейзе не почернела и не загорелась.
- Ищи Фреду! - подтолкнул меня отец. - Скорее!..
Я подался вперед, сосредоточившись на нарисованном мною портрете. Он медленно ожил и превратился в окно, ведущее сквозь спину Блейзе. В нем я увидел Фреду, окруженную серой мглой; она обхватила голову руками и тихо всхлипывала. Ее всхлипы совпадали с сопением, которое по-прежнему звучало вокруг нас.
- Фреда! - позвал я. Она не ранена? Слышит ли она меня? - Фреда! Я здесь!
Я потянулся сквозь спину и грудь Блейзе. Моя рука ушла туда по локоть. Блейзе застонала. Рука исчезла в Карте по плечо. Я отстраненно отметил, что отец схватил Блейзе за руку, помогая ей удержаться на ногах.
- Фреда!
В конце концов она подняла голову.
- Оберон? Это ты?
- Хватай меня за руку! Скорее!
Фреда потянулась ко мне. Когда наши руки соприкоснулись, между ними проскочила искра. У Блейзе снова вырвался крик боли, и она стала оседать. Я схватил Фреду за запястье, не обращая внимания на жжение в пальцах, и рванул изо всех сил.
Фреда беспрепятственно прошла сквозь спину Блейзе и затормозила, уткнувшись в меня. Когда ее локти и колени врезались мне в живот, я отлетел. Но мне было наплевать на это. Главное, что у нас получилось! Она свободна!
Потом вокруг вспыхнул свет. Я крепко зажмурился. Очередная ловушка? Или...
От страха у меня засосало под ложечкой. Блейзе! А вдруг она сгорела, как та Карта?
Я открыл глаза, лихорадочно моргая; перед глазами плавали цветные пятна. Но постепенно зрение вернулось.
Мгла исчезла. Мы находились в пустой комнате: голые стены, обшитые деревянными панелями, дощатый пол, высокий потолок с балками.
Блейзе оказалась жива и уже успела опустить блузу. Волшебство завершилось. Мы все уцелели.
Отец помог Блейзе подняться; я помог Фреде. Фреда отчаянно вцепилась в меня; по лицу ее ручьями текли слезы. Потом она крепко обняла отца и Блейзе и улыбнулась нам сквозь слезы.
- Я знала, что вы придете! - сказала она. Она крепко сжала мою руку. Ее трясло, и она никак не могла унять дрожь.
- Конечно, мы пришли, - сказал я. - Как же мы могли не прийти?
- Я все время продолжала надеяться.
Я улыбнулся и убрал с ее лица прилипшую прядь волос.
- Пойдем. Эйбер ждет нас на постоялом дворе. Я вытащил Карту Эйбера, но отец накрыл ее рукой, блокируя контакт.
- Нет, - сказал он. - Теллопс его уничтожит. Прибереги его до Тени.
- Тогда как мы отсюда выберемся? - спросил я. - Может, мне нарисовать еще одну Карту? Или ты нарисуешь?
- Поздно, слишком поздно! - воскликнул отец, взглянув на дверь, и внезапно на лице его промелькнул ужас. - Слышите? Теллопс идет!

13

Меня пробрала дрожь. Откуда-то снаружи доносилось низкое «бух-бух-бух». Пол от этого грохота вибрировал, и звук дрожью отдавался в подошвах сапог. Что-то приближалось к нам. Что-то большое. И, похоже, оно было совсем рядом.
Я проглотил вставший в горле комок и взглянул на отца.
- Что будем делать? - поинтересовался я.
Он улыбнулся, почти философски.
- Умирать.
- В прошлый раз ты вышел отсюда живым.
Бух-бух-бух...
- В прошлый раз мы встретились на Грани; где сходятся Тени Хаоса и Пути.
- На нейтральной территории, - заметил я.
Отец кивнул.
- В Хаосе происходят ужасные вещи. Теллопс наконец-то выбрал, на чьей стороне он будет. Когда я сказал ему, что хочу получить Фреду обратно, он... попытался уничтожить меня. Мне едва-едва удалось бежать. Здесь же, у него в доме, когда Логрус совсем рядом... - Отец сглотнул. - ...его силы наверняка возрастут вдесятеро.
- Самая опасная крыса - крыса, загнанная в угол, - сказал я. - С его стороны было бы разумнее дать нам уйти.
Бух-бух-бух...
- Дверь, Оберон! - позвал отец.
На внутренней стороне двери появилось лицо.
- Что, хозяин?
- Не открывай Теллопсу!
Лицо нахмурилось, но сказало:
- Я повинуюсь, но это будет стоить мне жизни.
Бух-бух-бух...
Внезапно шум прекратился. Теллопс дошел до двери. Дверь застонала и содрогнулась; с другой стороны на нее посыпались чудовищные удары. Дерево затрещало.
Блейзе выронила меч. Я подхватил его и кинулся к двери.
- Нет! - крикнул отец. - Не смей!
Они полагали, что я распахну дверь и в геройском порыве нападу на Теллопса. Но у меня на уме было отнюдь не это. Я знал, что схватку с Теллопсом мне не выиграть. Уставший, теряющий равновесие и ориентацию - нет, сейчас я не пара мастеру-колдуну Хаоса.
Я вызвал в сознании образ Пути. Окутал себя им. Намотал его на меч Блейзе. Воздух вокруг меня зазвенел от мощи.
В двери появились трещины, и она закричала. Я всадил меч Блейзе в деревянное лицо, прямо в распахнутый рот, вложив в удар всю свою силу. Путь гудел от энергии. Лицо закричало. Три фута закаленной стали вошли в дерево - и вышли с другой стороны.
Я почувствовал сильный удар: это мой клинок врезался во что-то по другую сторону двери. В Теллопса? Я надеялся, что так оно и есть. Клинок прошел еще фут. Даже Лорд Хаоса не выживет, получив фут стали в сердце.
Я выпустил рукоять меча, отступил назад и постепенно позволил Огненному Пути погаснуть в моем сознании.
Дверь была мертва; деревянное лицо застыло в крике боли и ужаса. В коридоре царила пугающая тишина. Казалось, будто время остановилось. Оглянувшись на отца, Блейзе и Фреду, я обнаружил, что все трое смотрят на меня со страхом.
Тогда я повернулся, снова ухватился за меч и дернул. Сталь едва не запела, освобождаясь. Рукоять меча покалывала ладонь, и я осознал, что он как-то изменился, хотя понятия не имел, что было тому причиной - Путь, дверь или Теллопс.
Подняв меч, я услышал за дверью глухой удар - звук падения тела. Сквозь дверь вдруг плеснула темная кровь. Я отскочил, едва сумев сохранить сапоги сухими.
Я вытер клинок полой рубахи и вручил его обратно Блейзе. Отец смотрел на меня, и на лице его застыло недоверие.
- Как... - прошептал он.
- Я не настолько слаб, как ты думаешь, папа.
Я решил не вдаваться в более подробные объяснения.
Вытащив свою колоду, я отыскал Карту Эйбера и сосредоточился на ней. Мгновение спустя Эйбер отозвался. Он сидел в огромной круглой ванне, окруженный горами пены и тремя прекраснейшими женщинами, каких мне только доводилось видеть. Да, он определенно не терял времени даром после нашего ухода.
- Сейчас-сейчас! - радостно произнес Эйбер. Он вышел из ванны и накинул на себя халат. - Полагаю, раз Фреда с вами, вы преуспели?
Я ухмыльнулся.
- Забери-ка нас обратно, - сказал я. - И приготовься к небывалому празднеству!
Час спустя, тоже приняв горячую ванну (к сожалению, всех имеющихся женщин Эйбер забрал с собой), я побрился, причесался и надел странный наряд, предоставленный братом: белую рубаху с высоким воротником, свободные черные брюки с поясом - кажется, из змеиной кожи, и черные кожаные туфли - на удивление удобные. После целой вечности, проведенной в армейских сапогах, мои ноги чувствовали себя до странности легко.
Приведя себя в порядок, я оставил оружие на столике у кровати и спустился вниз, дабы присоединиться к родственникам. Я обнаружил их сидящими за большим круглым столом в обеденном зале гостиницы, смахивающем на пещеру. Здесь стояло, должно быть, не меньше двух десятков столов различных габаритов и еще оставалось много свободного пространства в середине - для танцев. Половина обедающих сейчас находилась именно там, покачиваясь под странные атональные звуки, издаваемые оркестром, который состоял из вариаций флейт, гитар, альтов и барабанов.
- А ты неплохо приоделся, - улыбаясь, сказал Эйбер. - Только забыл шейный платок.
Я уставился на причудливо завязанную полосу черной ткани у него на шее и нахмурился.
- А, так вот для чего был тот лоскут! А я и не знал. Я им туфли отполировал.
- Держи. - Фреда на секунду запустила руку под стол, потом вынула оттуда такую же штуковину - видимо, тайком воспользовалась Логрусом. Она накинула ее мне на шею, а потом быстро завязала спереди сложным узлом. - Вот так намного лучше.
- Спасибо.
Платок казался слишком тесным и вызывал ощущение удушья, потому я, не сдержавшись, подцепил его пальцем и попытался оттянуть.
Фреда хлопнула меня по руке.
- А ну прекрати сейчас же!
- Да, мамочка.
Фреда покачала головой:
- Если бы это не ты меня спас...
Я хохотнул:
- Полагаю, этим я приобрел некоторое твое расположение.
- Все, сколько есть.
- Выпей-ка! - предложил Эйбер. Он налил мне вина из зеленой бутылки с высоким горлышком. - Немного сладковатое, но в целом неплохое. Местное.
Он откинулся на спинку стула и бросил взгляд на этикетку.
- Вот тут так и написано: сделано в Селонике. Королевский патент принца Мариба.
Отец кашлянул и поднял бокал.
- За Оберона! За нашего героя дня!
Я тоже поднял свой.
- За всех нас! Каждый из здесь присутствующих внес свой вклад в спасение Фреды. Отец благополучно доставил нас туда. Блейзе обеспечила подходящий меч. - Я подмигнул ей. - А Эйбер вывел нас оттуда. Мы - не просто семья, мы - первоклассный отряд диверсантов!
- Правильно! Верно! - поддержали меня все. Мы выпили.
За этим последовали огромные ломти жареного мяса, странные круглые зеленые и красные овощи и столько вина, что я уже не знал, что с ним делать... Вечер шел своим чередом, музыка становилась все более громкой и буйной, танцы выплеснулись в промежутки между столами; повсюду смеющиеся мужчины и женщины танцевали, пили и веселились. Обед превратился в приятное, теплое, размытое пятно. Я уже много месяцев, если не лет, не проводил время с таким удовольствием.
Поздно вечером - очень поздно - я покинул обеденный зал и вышел на улицу в поисках уборной. Нашел ее, облегчился и направился обратно. Шагая по дорожке, усыпанной белой галькой, я слушал стрекот цикад и сверчков. Прохладный, приятный ветерок отгонял докучливых насекомых, а висящая высоко над головой луна, золотая и огромная, заливала деревья и кусты ярким серебристым светом. В общем, чудный вечер.
Когда сзади меня по гальке вдруг захрустели еще чьи-то шаги, я ощутил укол тревоги. За последние несколько месяцев произошло достаточно неприятностей, чтобы я начал ожидать нападения непрестанно, в любую секунду.
Не колеблясь, я нырнул в сторону, кувыркнулся, а когда встал, в обеих руках у меня уже было по ножу. Не стоило мне оставлять меч в спальне!
Над дорожкой вспыхнул светящийся шар, и стало светло, словно летним безоблачным днем. Магия! Я моргнул и прикрыл глаза ладонью. Это не была обычная попытка ограбления. Передо мной стояло какое-то человекоподобное существо в красном одеянии, с высоким деревянным жезлом в руках. Слегка заостренный череп венчала пара коротких рогов. На глаз ему было лет сорок пять - пятьдесят, хотя, если учесть долгожительство обитателей Хаоса, я с легкостью мог промахнуться лет на сто, если не на тысячу.
- Без боя ты меня не возьмешь! - прорычал я.
- А! Значит, вы и есть Оберон. - Нежданный гость вежливо кивнул, опираясь на посох. Я быстро огляделся, но он, похоже, был один. - Ваш талант к выживанию сделался легендой в определенных кругах.
- Кто вы такой? - Я настороженно смотрел на него, но он не делал никаких попыток извлечь оружие. - Кажется, мы не встречались.
- Мое имя - Сухай. - Гость произнес это таким тоном, словно оно что-то означало. Но мне, покрайней мере, оно не говорило ничего.
- Лорд Сухай? - уточнил я. - Из Хаоса?
- Если вам так угодно. - Он пожал плечами. - Подобные титулы бессмысленны. Важны лишь деяния человека. Вот что говорит за него еще долго после того, как он обратится в прах.
- Верно. - Я опустил ножи. Этот Сухай явно не боялся меня. - Полагаю, вы явились сюда, чтобы убить меня?
- С чего вы это взяли? - Он продолжал тяжело опираться на посох, как будто не мог ходить без него.- Старики вроде меня не склонны набрасываться на людей. Это было бы... неподобающе.
- Тогда чего вам нужно?
- Просто взглянуть на человека, убившего Лорда Теллопса. Я думал, вы повыше.
- Зачем же разыскивать меня, если не ради мести?
- Мне не за что вам мстить. - Сухай снова улыбнулся. - Теллопса в Хаосе никогда особо не любили и особо не понимали. Многие втайне порадовались его кончине.
Я сложил руки на груди.
- Ну что ж. Вы на меня посмотрели. Теперь возвращайтесь во Владения Хаоса и не разыскивайте меня больше.
- Ну что за спешка? - Сухай прицокнул языком и покачал головой. - Молодежь нынче совершенно утратила искусство ведения беседы...
- Слишком уж много жителей Хаоса пыталось меня прикончить за последний год. У меня стало заканчиваться терпение.
- Вас беспокоит моя внешность? - Сухай сделал шаг вперед. 'Его тело словно расплавилось, потом собралось обратно, и мгновение спустя передо мной стоял юноша в белой тунике, с оливковой кожей и большими невинными глазами. - Если вам так будет удобнее, я могу видоизмениться.
Я покачал головой.
- Отправляйтесь домой, Сухай.
Он сделал еще шаг, превратившись в красивую женщину в струящемся зеленом платье, с длинными черными волосами, пышной грудью и нежным лицом ангела. Я невольно ахнул от ужаса. Я знал ее: это была Хельда, моя несчастная покойная возлюбленная из Илериума. Адские твари убили ее, прежде чем попытались прикончить меня.
- Вот видите? - произнес Сухай голосом Хельды, нежным и чувственным. - Уроженцы Хаоса не обязательно выглядят угрожающе...
- Довольно игр!
Я метнул нож ему в голову.
Хельда-Сухай поймала клинок большим и указательным пальцами, когда тот был в дюйме от ее левого глаза. Она расплылась и снова превратилась в рогатого демона. Он тяжело опирался на посох. Нож исчез.
- Что ж, хорошо, - сказал он. - Я буду говорить напрямик, раз вы этого хотите.
Я напрягся. Вот и оно - нападение, которого я ждал.
Но Сухай просто произнес:
- В Хаосе и Тенях идет тонкая, сложная игра. Теперь вы должны это знать. Все мы - пешки, орудия более серьезных сил. Убив мастера Теллопса, вы смешали все фигуры на доске... и подняли меня на новый уровень.
- Не преднамеренно, - сказал я.
- И тем не менее я считаю себя вашим должником. - Сухай слегка склонил голову. - Не все обитатели Хаоса - враги вам, Оберон. Не забывайте об этом в дальнейшем.
- Что вам нужно на самом деле? - спросил я. Если он явился сюда по делу, пускай к нему и приступает. От этого разговора мне делалось сильно не по себе.
- В настоящий момент... мне не нужно от вас ничего. На самом деле я принес вам подарок. Вот!
Он сделал своим жезлом указующий жест. Воздух между нами расколола молния. Она образовала сферу, разбухшую, словно беременная китиха. Затем ударил гром, пронесся порыв горячего ветра, и сфера раскрылась. Из нее вывалился изможденный полунагой человек. Он попытался встать с галечной дорожки, но рухнул обратно. Я успел разглядеть длинные спутанные волосы и грязные изорванные штаны. Воняло от него, словно от помойки.
- Это что еще за фокус? - воскликнул я; меня чуть не затошнило от вони.
Сухай прикрыл нос и рот изящным кружевным платочком.
- Поблагодарите меня в другой раз, - сказал он.
Он поднял посох, и светящийся шар у него над головой мигнул и погас. Сухай исчез.
- Оберон? - раздался слабый голос.
Я кинулся к человеку и присел рядом с ним.
- Я здесь, - мягко произнес я. - Кто ты?
- Это я, - еле слышно произнес он. - Коннер...

14

Я перевернул его, но в такой темноте мне не удавалось толком разглядеть его черты. А тут еще эта вонь!
- Помоги... - прошептал он. - Пить...
Я заколебался, понимая, что в таком состоянии не могу внести его внутрь. Слишком много людей начнут задавать слишком много вопросов. Где бы мне побыстрее привести его в порядок? В другой Тени?
Нет, у меня появилась идея получше. При этой гостинице имелся цветник, а в нем - несколько фонтанов. Если отмыть Коннера там, он уже не будет так вонять, когда я понесу его к себе в комнату.
Я закинул руку Коннера себе на плечо, но он был настолько слаб, что не мог идти даже с посторонней помощью. В конце концов я просто взял его и отнес туда. Он весил никак не больше девяноста фунтов - от него остались лишь кожа да кости. Кто-то - король Утор, Теллопс или Лорд Зон - несколько месяцев морил его голодом.
Рыся по галечной дорожке со своей ношей, я миновал несколько парочек, устроившихся на уединенных скамеечках среди роз; одни нежно целовались, другие уже не столь нежно лапали друг друга. Я не обращал на них особого внимания, а они и подавно были слишком заняты собственными делами, и им было не до нас.
Добравшись до первого фонтанчика, я заметил бледные тени рыб, медленно перемещавшихся, словно призраки, подводой, среди плавающих листов водяных лилий. Посреди фонтанчика стояла на пьедестале мраморная статуя нимфы. Из амфоры в руках у нимфы лился неиссякаемый поток воды.

Предыдущая страница 10 Следующая страница


11 Джон Грегори Бетанкур

Я посадил Коннера на низкий бортик фонтана; он припал к воде и принялся пить, долго и жадно. Потом оторвался, хватая ртом воздух. После краткой передышки он снова наклонился к воде. Я терпеливо ждал. Ему нужно было время, чтобы собраться с силами.
Наконец Коннер сел и посмотрел на меня.
- Где мы? - хрипло спросил он.
- Да так, в одной Тени, - сказал я. - Понятия не имею, как она называется. Отец, Блейзе, Фреда и Эйбер сейчас сидят в гостинице - вон в том большом здании. - Я указал на нее. - Я отведу тебя туда сразу после того, как ты немного отмоешься.
Коннер облизал губы.
- А у тебя случайно нет при себе какой-нибудь еды? Может, кусочек хлеба или сыра...
- Извини, ничего такого. Я мог бы сбегать на кухню, но не хочу оставлять тебя здесь одного. Хотя, если хочешь, я мог бы...
Коннер не стал дожидаться, пока я закончу фразу, а просто протянул руку и достал прямо из воздуха половину ягнячьей ножки. Естественно, он воспользовался Логрусом. Мясо было горячим, с пылу с жару - оно явно только что красовалось на чьем-то столе. Судя по запаху, его жарили, поливая мятным соусом.
Коннер накинулся на ножку, откусывая и заглатывая большие куски. Я не мог винить его за нетерпеливость; на его месте я бы поступил точно так же.
Я сидел рядом с ним и смотрел, как он ест. Когда Коннер закончил, он снова принялся пить, на этот раз уже более медленно, потом ополоснул руки и лицо.
- Ну как, полегчало? - спросил я. Похоже, к Коннеру начали возвращаться силы. А вместе с ними - и хорошие манеры.
- Да, спасибо. Кто тут еще, говоришь?
Я повторил.
- В самом деле? - Коннер недоверчиво уставился на меня.
Я кивнул.
- А теперь еще и ты.
- А все остальные? Что слышно про Титуса?
- У тебя хватит сил идти? - спросил я, уводя разговор в другую сторону. Мне не хотелось прямо сейчас сообщать ему скверные новости про Титуса. Они с близнецом были очень близки.
- Да... наверное.
Коннер вздохнул, потом покачал головой. Передохнув еще немного, он сумел подняться на ноги и забраться по пояс в фонтан. Там он стащил с себя свои лохмотья, целиком погрузился в воду и принялся плескаться и оттирать себя от грязи. Когда он вынырнул пять минут спустя, от него воняло уже намного меньше. Потом он воспользовался Логрусом, чтобы раздобыть чистую одежду, и надел ее, не обращая внимания на случайных прохожих, которые странно на нас поглядывали и старались обойти подальше.
- Что произошло после того, как мы с отцом и Эйбером покинули дом? - спросил я у Коннера.
Он медленно натянул штаны.
- Люди Утора... это было давно. - Его передернуло. - Мы с Титусом отправились к нашему дяде, но они все равно нас арестовали. Тогда я видел брата последний раз. Утор некоторое время мучил меня в подземной тюрьме под дворцом, но я ничего не знал ни про тебя, ни про Узор. Во всяком случае, ничего существенного. В конце концов я не смог этого выдержать. Я сознался во всем, о чем они спрашивали. Помнится, я говорил, будто помогал вызывать бури и вместе с отцом участвовал в заговоре против короля. Это их очень порадовало. Я подписал кучу бумаг, признавая свою вину, а после этого они швырнули меня в камеру и забыли про меня. Я жил в основном тем, что ловил мышей и крыс.
- Жуть какая! - пробормотал я. - А Логрус? Ты не мог воспользоваться им и позвать кого-нибудь?
- Тюрьма защищена заклинаниями, блокирующими его.
- А!
Да, это имело смысл - ведь иначе заключенные непременно пытались бы бежать с его помощью.
- Ну а потом?..
- Потом за мной пришел какой-то старик...
- Сухай? - уточнил я.
- Я не знаю, как его зовут. - Коннер натянул рубашку и дрожащими пальцами принялся сражаться с пуговицей. Я подошел и помог. - Он сказал, что отнесет меня к тебе. Потом указал на меня своим жезлом. А в следующий момент оказалось, что я валяюсь на земле у твоих ног.
- Любопытно... - задумчиво протянул я. При всей моей благодарности за возвращение брата мне необходимо было побольше узнать об этом загадочном Сухае и его движущих мотивах. Зачем ему понадобилось встречаться со мной и стараться произвести на меня хорошее впечатление? Чем спасение Коннера могло пойти ему на пользу?.. Разве что он знал о приближающейся схватке между нами и Утором и полагал, что Утор проиграет... Мне снова пришла в голову мысль о том, что обновленный отцом Узор может оказаться посильнее Логруса. Неужто я случайно угодил в точку? Нужно будет поговорить об этом с отцом. Возможно, вместе мы сможем разобраться.
- Ты не знаешь, Утор еще держит у себя кого-нибудь из наших родственников? - поинтересовался я.
- Думаю, Мэттьюса.
- Если верить Эйберу, Мэттьюса и Титуса казнили.
- Нет! Ты уверен?
- Эйбер видел их головы, насаженные на пики, перед воротами дворца.
Коннер уселся на бортик фонтана и принялся сражаться с обувью. Дважды он чуть не свалился в воду. В других обстоятельствах это могло бы выглядеть потешно. В других обстоятельствах я бы от души посмеялся.
- Кто-то говорил мне, будто король Утор захватил Фреду, - сказал Коннер, - но это явно неправда. Ты же сказал, что она здесь.
- Мы спасли ее от Теллопса. Он использовал её, чтобы шпионить за нами.
Коннер встал. Он добыл себе при помощи Логруса перевязь и опоясался. Потом взглянул на гостиницу и глубоко вздохнул.
- Я готов, - объявил он.
- К чему?
- К ужину!
И Коннер слабо улыбнулся.
Остальные так и продолжали сидеть за нашим круглым столом. Когда мы с Коннером вошли, я обнаружил, что в зале убавили освещение; теперь по полу скользило еще больше танцующих, а оркестр наяривал нечто нестройное, но зато быстрое.
Родственникам потребовалось некоторое время, дабы осознать, что я вернулся не один. И еще несколько мгновений, чтобы понять, что этот нечесаный незнакомец на самом деле давно пропавший Коннер.
- Я нашел его на улице, - сказал я. - Он искал нас. Он бежал из Уторовой тюрьмы... с помощью одного друга.
После того как все пообнимались, похлопали друг друга по спинам, а Фреда немного всплакнула, мы притащили еще стул и заказали еще еды. Пока Коннер поглощал два толстых бифштекса, я отозвал отца в сторонку и рассказал ему, что произошло на самом деле.
- Сухай... - пробормотал он. - Я его знаю. Он был учеником Теллопса. Он еще тысячу лет назад стал бы Хранителем Логруса, а теперь, со смертью Теллопса, должно быть, он воспринял это внезапное продвижение по службе как услугу и решил отблагодарить тебя за это. Он не желает быть в долгу ни перед кем из нас.
- Он говорил что-то насчет какой-то игры...
- В смысле?
Я пересказал отцу реплику Сухая насчет беспорядка на доске. Отец хохотнул, потом пожал плечами.
- Есть такое философское течение, основанное на самых ранних сохранившихся письменных произведениях нашего народа. Оно утверждает, будто весь Хаос - это игра неких высших существ. Последователи этого течения именуют себя Родичами. Возможно, Сухай - один из них... Я бы сказал, что это достаточно безвредное верование. Родичи стараются приобретать влияние, дабы благодаря своей возросшей роли в игре и возможности влиять на ее исход приблизиться к тем, кто мечет вселенские кости. Если Сухай действительно один из Родичей, ты оказал ему серьезную услугу, уничтожив Теллопса. Новое, более высокое положение должно много для него значить.
- Да, наверное, - пробормотал я. И все-таки меня не покидало смутное ощущение, что что-то здесь было не совсем то.
- Наша семья сильно поредела, - сказал я. - Возможно, Коннер последний, кто присоединится к нам.
- Ну, есть по крайней мере еще один член семьи...
Отец улыбнулся, но не стал ничего уточнять даже в ответ на мой вопросительный взгляд.
Я решил пока оставить все как есть. Попробую вытрясти из него правду, когда у меня будет побольше времени.
Коннер же тем временем продолжал жадно поглощать пишу. Если он не побережется, ему станет плохо. Впрочем, поскольку Фреда с Блейзе хлопотали над ним, словно заботливые тетушки, я не сомневался, что с Коннером все будет в порядке.
- Нам нельзя здесь оставаться, - вдруг сообразил я. - Раз Сухай смог нас найти, то и король Утор сможет.
- Скажи спасибо Логрусу, - заявил отец. - Нас можно выследить по нему. Всякий раз, как мы им пользуемся, мы сообщаем им о том, где мы находимся и что делаем.
- Но Эйбер мне говорил, что Логрус нельзя использовать подобным образом!
Отец издал короткий смешок.
- Разве я никогда тебе не говорил, что Эйбер - дурак?
- Слишком часто.
Отец фыркнул:
- Если ты хочешь на самом деле понять, как работает Логрус и его силы, не полагайся на слухи и домыслы. Он связан с королем Хаоса и Хранителем Логруса. Мои изыскания доказали это со всей очевидностью. Если король и Теллопс не знают о каждом конкретном человеке - включая нас, - использующем Логрус, так это только потому, что в каждое мгновение им пользуются миллионы. Да, Хаос и его Тени достаточно велики для этого. Но если кто-то из этих двоих сосредоточит внимание на определенном человеке или его семье... да, он будет знать, что мы делаем и где.
- Тогда ты должен полностью запретить пользоваться Логрусом. Я понимаю, это удобно... но наверняка Путь можно заставить работать ничуть не хуже. А Карты, использующие силу Пути, похоже, защищены от Логруса и его воздействия.
- Согласен, - сказал отец. Должно быть, я слишком явно продемонстрировал свое удивление, поскольку он быстро добавил: - В Джунипере я допустил ошибку. Я недооценил наших врагов. Я понятия не имел, что в это замешаны Утор и Теллопс. Из всех жителей Хаоса лишь они способны шпионить за нами при помощи Логруса. Я прослежу, чтобы эта ошибка не повторилась. Как только мы уберемся отсюда, мы порвем с Логрусом. Навсегда. Всякий, кто не согласится с этим, будет изгнан - ради общего блага.
Я кивнул:
- Отлично.
Я и сам думал точно так же. Нам необходимо принять все возможные меры предосторожности против Хаоса.
- Куда мы отправимся? - спросил отец. - Нам нужен новый дом - мир, который мы сможем обустроить по собственному вкусу. Мне смутно припоминается подходящая Тень неподалеку от той, которую я выбрал для Узора или, как ты его упорно зовешь, Огненного Пути.
- Я отнес тебя туда. Это весьма многообещающий край, удачно устроенный, но пустынный - там нет жителей. Нам придется доставить туда всех и все, в чем мы будем нуждаться.
- Значит, так мы и сделаем. И возьмемся за дело немедленно.
Он хлопнул меня по плечу.
- И на этот раз, Оберон, мы не повторим наших ошибок!

15

Несмотря на все наши устремления, нам не удалось покинуть гостиницу ни на следующий день, ни даже на следующей неделе. Должно быть, тем вечером Коннер держался исключительно на силе воли. Наутро же, когда он проснулся, месяцы, проведенные в тюрьме, дали себя знать. Он был так слаб, что ему приходилось лежать в постели, а Фреда с Блейзе играли роль нянек. Они пичкали Коннера, к его восторгу, легкими супами и восхитительной выпечкой с более чем толковой гостиничной кухни. Коннер, похоже, наслаждался их заботой.
Поскольку Логрус уже продемонстрировал Сухаю и, как я предполагал, всем прочим сторонникам короля Утора, где мы находимся, я решил, что если мои родственники будут покамест продолжать пользоваться Логрусом - каждый в меру своего разумения, - это ни на что особенно не повлияет.
Эйберу и Блейзе я поручил добычу золота. За день эта парочка натаскала при помощи Логруса несколько тони. Золотые слитки, золотые самородки, золотые блюда и столовое серебро - они отыскали это все и перетащили в наши номера. Когда полы принялись трещать под этой тяжестью, я нанял несколько повозок и отвез добычу в Императорский банк Селоники, вызвав там изрядный переполох.
Управляющий банком каждые несколько минут отправлял гонцов во дворец с новыми данными, по мере того как клерки взвешивали и тщательно вносили в опись наши сокровища; гонцы быстро вернулись и принесли кредитное поручительство с пометкой «неограниченный кредит». Подписано оно было не кем иным, как самим принцем Марибом.
Кроме того, с ними также прибыло приглашение на завтрак во дворец. Я отправил туда брата. Пока они с принцем завтракали - а заодно и подружились, - я взял Блейзе и отправился за покупками. Мы купили десятки лошадей, мулов, коз, овец, коров, свиней, кур и прочей домашней живности. Потом мы приобрели несколько дюжин больших шат ров из плотной парусины, лампы и масло к ним, кирки и лопаты, семена и зерно, и столько съестных припасов, чтобы нам хватило не меньше чем на полгода. Кровати и прочая мебель... столы... Нам нужно было запастись абсолютно всем, поскольку перспектива воспользоваться Логрусом и раздобыть забытое нам не светила. Блейзе наняла горничных, лакеев, поваров и прочую прислугу.
Нам нужен был склад, чтобы разместить все эти покупки, потому я купил и его - и нанял счетовода и десяток дюжих работников, чтобы навести там порядок. Деньги текли рекой. Почти сразу же на склад начало прибывать закупленное добро.
Эйбер с моего позволения открыл принцу Марибу часть правды про наше семейство. Мы собирались экспортировать припасы из его Тени в нашу, пока не наладим собственную экономику. Принц Мариб, зачуяв огромную прибыль, пришел в восторг от этой перспективы - во всяком случае, так утверждал Эйбер - и быстро составил для нас список лучших здешних архитекторов, каменщиков, слесарей и прочих ремесленников, которые могли бы нам пригодиться. Остаток дня мы с Эйбером и Блейзе потратили на визиты к ним, наняли их, предложив завышенную плату, и в целом уладили этот вопрос. А они уже должны были нанять всех строительных рабочих, какие могли нам понадобиться, дабы немедленно приступить к возведению крепости и города. Прежде всего требовалось выкопать котлован под фундамент, и этим можно было заняться еще до того, как мы окончательно утвердим проект.
Тем временем отец целый день просидел у себя в комнате, рисуя новые Карты, использующие силу Пути. Сперва он сделал комплект для меня. Эйбера он изобразил в наряде придворного шута, в зеленом колпаке и остроносых башмаках с колокольчиками на носках. Меня это позабавило. Баш на баш - именно в таком виде Эйбер рисовал отца на своих Картах. По моей просьбе отец нарисовал еще Карту с изображением моей комнаты в гостинице. С ее помощью я мог при необходимости вернуться сюда. Поскольку я уже заплатил за все наши номера за пятьдесят лет вперед, эта комната всегда должна была оставаться свободной и ждать меня, чтобы я мог воспользоваться ею в любой момент, когда мне это понадобится.
Когда отец управился с Картами - вообще-то это была не лучшая его работа, но, хотя они и были нарисованы кое-как, ими вполне можно было пользоваться, - мы вернулись через Тени в пустой мир, который я выбрал на роль нашего нового дома. Отец хотел лично осмотреть его.
Последние светлые часы мы потратили на то, чтобы быстро, пробежаться по холмам и невысоким горам («Идеальное место для замка», - заметил отец), спуститься в древний дубовый лес («Здесь хватит материала на полдюжины городов»), потом дойти до белого песчаного пляжа («Неплохая естественная гавань»). Погода оставалась приятной, солнце было ясным, а дичь - обильной, от птиц и рыб до кроликов и оленей. Единственное, чего недоставало, так это каменоломни, но мы сошлись на том, что место для нее нетрудно будет подыскать западнее.
Воспользовавшись моей новой Картой, мы вернулись в гостиницу к позднему ужину. Моя пессимистическая половина натуры ожидала, что мы обнаружим по возвращении пепелище на месте гостиницы, перебитых постояльцев и город, наводненный Уторовыми адскими тварями, но все было тихо и мирно.
Почти чересчур тихо.
На второй день после возвращения Коннера мы с Эйбером завтракали с принцем Марибом у него во дворце. Приглашение его высочества было передано через Эйбера. Я подозревал, что изначально оно было адресовано еще и нашему отцу, но к тому моменту, как Эйбер изложил мне его, речь шла уже только обо мне. Впрочем, я охотно его принял. Не каждый день мне доводилось бывать на приеме во дворце. Я собирался позаимствовать там идеи для собственного замка.
К восьми утра принц прислал за нами крытый экипаж. Мы с Эйбером уселись, кучер хлестнул упряжку белых коней, и мы понеслись по улицам города.
- Есть ли что-нибудь такое, что мне следовало бы знать о принце прежде, чем мы с ним встретимся? - негромко поинтересовался я у Эйбера.
- Он здорово похож на тебя.
- Коренастый, лысый, средних лет? - спросил я, приподняв бровь. - Я видел его статуи...
Эйбер расхохотался:
- Идиот... не в смысле внешности похож. Но он напомнил мне тебя. Вам обоим свойственно раздражающее благородство. Вы оба думаете больше о других, чем о себе... Наверное, ты бы назвал это стремлением к общему благу. - Эйбер пожал плечами. - Что касается принца, он думает обо всем своем государстве. Торговля с нами обогатит всех здешних жителей, если он правильно наладит дело, и принц это понимает. Он не хочет упустить такую возможность.
- Признак хорошего правителя, - сказал я, глядя в окно на проносящиеся мимо здания. Торговцы уже отпирали свои лавки, натягивали яркие тенты и выкатывали бочонки с фруктами, овощами и прочим товаром. Повсюду сновали смеющиеся дети. Несколько старух чистили тротуары жесткими щетками. Все казались довольными и сытыми.
- Он, похоже, нравится всем, - заметил Эйбер, - и как человек, и как правитель. Ты тоже отличаешься этой способностью.
- Думаю, ты меня переоцениваешь, - сказал я. - Я в основном хочу, чтобы все мы выжили.
- И достигли процветания, - сказал Эйбер.
- Ну да. Эйбер улыбнулся:
- Если нам придется выбирать короля, я буду голосовать за тебя.
Я приподнял брови.
- Отец - старший в роду. Он - король.
Эйбер хмыкнул и покачал головой:
- Он - творение Логруса, как и все мы. Путь, на котором отныне все будет держаться, - лишь твой. Кроме того, отец не отличается талантами лидера - да и не интересуется этим. Он скорее готов засесть в мастерской, изобретать всякие штуки и играть со своими магическими игрушками. Он не в состоянии привести в порядок целый новый мир. Вся работа ляжет на тебя. Потому ты и заслуживаешь титула.
- Возможно...
Я задумался. Я всегда предполагал, что нашим главой будет отец. Однако же в словах Эйбера было немало здравого смысла. За прошедшие годы отец уже принял свою часть неудачных решений и не отличался способностью вызывать у других преданность.
- А кроме того, - продолжал Эйбер, - ты обладаешь военным опытом и можешь защитить нас. А в данный момент это важнее всего. Я не хочу, чтобы меня прикончили во сне. Отец же...
- Мы поговорим об этом позже, - пообещал ему я. Экипаж как раз въехал в высокие ворота дворца. - Сейчас нам нужно произвести впечатление на принца.
Принц Мариб - он великолепно выглядел в своем украшенном бриллиантами крылатом венце и темно-пурпурном одеянии с золотой отделкой - встретил нас в саду, расположенном в центре дворца. В кронах причудливо подстриженных деревьев резвились и болтали ручные обезьянки. Мажордом провел нас к креслам, расставленным вокруг небольшого стеклянного столика.
Я изящно поклонился, Эйбер последовал моему примеру.
- Пожалуйста, чувствуйте себя как дома, - сердечно улыбнувшись, сказал принц и жестом пригласил нас садиться. - Хоть мы в Селонике и отдаем дань старинным церемониям, мы не цепляемся за них. Ваш брат рассказал мне, что вы прибыли из далекой земли, именуемой Хаос. Пожалуйста, ведите себя так, как это принято у вас. Я охотно познакомлюсь с обычаями вашего народа.
- Вы очень любезны.
Я сел справа от принца, Эйбер - слева. Повинуясь сигналу принца, прекрасные женщины внесли подносы с чудесной выпечкой и засахаренными фруктами. Они накрыли стол и удалились.
Мариб тут же приступил к трапезе, но не особенно налегал на еду. Мы последовали его примеру.
- Насколько я понимаю, вы - первопроходцы, - сказал принц. - Я сделаю все, что смогу, чтобы помочь вам. Однако же я - несомненно, из-за пробелов в моем образовании - не совсем понимаю ту магию, о которой упоминал Эйбер, равно как и мои министры. Не могли бы вы побольше рассказать мне об этом месте, именуемом Тень, где вы собираетесь поселиться?
- Конечно, - согласился я. Я быстро рассказал ему о мирах-Тенях и о том, как они существуют бок о бок друг с другом. Потом я пояснил, что мои родственники обладают способностью путешествовать по этим мирам и что после конфликта с миром, именуемым Хаос, мы решили переселиться в собственную Тень.
- И кто будет там править? - поинтересовался принц Мариб.
- Оберон, - сказал Эйбер.
Я предостерегающе взглянул на него.
- Это пока еще не решено, - сказал я.
Мариб откинулся на спинку кресла.
- О, я думаю, это вполне предрешено, друг мой. Если хотя бы половина того, что рассказал мне Эйбер, правда, я вижу в вас задатки великого и благородного правителя.
Я напустил на себя скромный вид. Но в глубине Души я был польщен. И подумал: а может, мне и вправду следует стать королем?
Принц Мариб еще раз пообещал помогать нам всем, что будет в его силах, и вскоре после завтрака мы расстались, обменявшись клятвами дружбы от лица наших народов.
На обратном пути в гостиницу я сказал Эйберу:
- Ты был прав. Мы с ним похожи.
На третий день после возвращения Коннер начал вставать с постели; на щеках его начал появляться румянец, а на костях - плоть. Теперь он выглядел скорее худым, чем истощенным. Однако Фреда с Блейзе продолжали непрестанно пичкать его едой.
- Если так пойдет и дальше, через месяц я буду весить фунтов четыреста, - пожаловался он мне.
Я рассмеялся:
- Тебе придется как-нибудь отвлечь их. В настоящий момент все их материнские инстинкты нацелены на то, чтобы заботиться о тебе.
- Ты рассказывал мне про эту новую Тень, - сказал Коннер. - Может, ты возьмешь меня туда? Мне бы хотелось на нее взглянуть. Ведь вы же с отцом наверняка сегодня отправитесь туда.
- Думаю, да. Но имей в виду: она может плохо на тебя подействовать. Блейзе не очень хорошо переносила пребывание там.
- Ну, я бы все-таки рискнул. Если мне станет хуже, я в любой момент могу вернуться сюда. Отец дал мне Карту с изображением моей комнаты.
Я кивнул:
- Отлично. Тогда мы прекрасно проведем день.
Насколько мне известно, Фреда тоже хочет взглянуть на нее.
Я быстренько сходил на кухню, и там нам приготовили обед для пикника. Думаете, управляющий отправил нас в дорогу с какой-нибудь корзинкой? Как бы не так! Он настоял на том, чтобы мы прихватили с собой официантов и поваров, переносной гриль, заполненный льдом ящик с подборкой вин и плюс к этому столы, стулья и достаточное количество скатертей и салфеток. Наша скромная трапеза стремительно превратилась в обширное и сложное предприятие.
Я вздохнул. По крайней мере, это буду организовывать не я. Да, достать при помощи Логруса бутерброды с холодным ростбифом и пиво было бы куда проще.

16

Время близилось к полудню, когда наш обоз двинулся в путь. Шестнадцать крепких повозок - и мы с Эйбером верхом - выехали из города. Наша свита разбухла до восьмидесяти шести человек. Двадцать из них составляли землемеры, направленные архитекторами; им предстояло сделать все предварительные измерения и наброски. В число прочих входили разнообразные слуги, которым предстояло ставить шатры и разбивать лагерь, повара, официанты, стюард-виночерпий и еще дюжина человек, роль которых осталась для меня загадкой.
Лишь отец не пожелал присоединиться к нам, заявив, что ему надо заняться своими делами. Вечно он со своей таинственностью и скрытностью! Ну и ладно. Прямо сейчас он нам не особенно нужен, а у меня имелась его новая Карта, так что я вполне способен был дотянуться до него отовсюду.
Нам потребовался час, чтобы добраться до нашего будущего дома. Повозки изрядно замедляли продвижение. Но когда впереди показались знакомые холмы и леса, я почувствовал, как сердце мое забилось быстрее, и пришпорил коня. Эйбер поспешил нагнать меня; мы бок о бок с ним спустились с горы и оглядели раскинувшийся перед нами нетронутый берег.
- Вот оно! - сказал я.
- Чудненько. - Эйбер повертелся в седле, глядя во все стороны. - Я хочу комнату с видом на юг. И чтобы было много окон.
Я хохотнул.
- Ну так что, пойдет?

Предыдущая страница 11 Следующая страница


Правь Амбером! 12

- Не то слово! Отличное место!
Я внимательно взглянул на Эйбера.
- Как ты себя чувствуешь? Не устал? Не поплохело?
- Э? Само собой, отлично.
- Никакого дурного самочувствия?
- Нет... а что, должно быть?
Я улыбнулся с облегчением:
- Я боялся, что здесь всем будет нехорошо, как Блейзе.
Эйбер указал вниз, на повозки, только-только подъехавшие к подножию горы.
- Сейчас она выглядит прекрасно, насколько я могу видеть.
Я приставил ладонь козырьком ко лбу и пригляделся к Блейзе, а заодно к Коннеру и Фреде. Никто из них, похоже, не собирался лечь и уснуть, и это обнадеживало.
Эйбер привстал в стременах, помахал рукой и крикнул: «Э-ге-гей!»
Фреда помахала в ответ. Все выбрались из повозок и направились к нам. Тем временем слуги принялись все выгружать и расставлять столы для обеда.
Черед десять минут наши сестры и брат присоединились к нам. Блейзе была бледна; ей, похоже, нездоровилось, но не настолько, как прежде. Коннер с Фредой запыхались, но чувствовали себя неплохо.
- А ты хорошо выглядишь, - сказала мне Фреда. - Просто-таки сияешь. Вы с этим миром явно пребываете в согласии.
Я рассмеялся.
- Это место... оно у меня в крови. Здесь я чувствую себя сильным - куда более могущественным и живым, чем где бы то ни было.
- Это все Узор. Соседство с ним. - Фреда медленно повернулась, изучая окрестности. - Здесь все... иначе. Не так, как в Хаосе. Не совсем так, как в Джунипере. Здесь присутствует нечто могущественное... какая-то энергия... и я ее чувствую.
- Здесь лучше, - сказал я.
- Иначе, - повторила Фреда.
- Наслаждайся здешними местами, пока они есть, - со вздохом заметил Эйбер.
Я взглянул на него.
- Что ты имеешь в виду?
- А ты что, вправду считаешь, что король Утор позволит нам обосноваться здесь? Он немедленно выступит против нас.
- Ты забываешь, что это мой мир, а не его, - заметил я. - Он питается силой, которая заключена во мне. Здесь я чувствую себя, словно бог. Так что пускай Утор приходит - я убью его и повешу его голову над воротами моей крепости!
- Крепость? Ворота? - Эйбер медленно огляделся, рассматривая пустое пространство. - Утор не станет ожидать, пока мы построимся. Бьюсь об заклад - он уже собирает войска.
- Это не имеет значения, - сказал я. У меня заработало воображение. Башни... стены... бастионы... Здесь, на склоне этой горы, вырастет целый город! Мы приведем сюда столько рабочих, сколько потребуется. Мы можем выстроить новый Джунипер за год.
- Не Джунипер, - резко произнесла Фреда. - Джунипер принадлежал отцу. Построй здесь свой город, Оберон. Наложи на него свой отпечаток.
Мой собственный город... да. Я видел его в своем воображении. Высокие башни, реющир гордые знамена. Каменные стены, сияющие белизной в лучах восходящего солнца, окружающие прекрасный город с красными черепичными крышами и мощеными улицами. А внизу раскинулось море, и солнечные блики сияют на волнах, словно янтарь...
- Янтарь... - прошептал я. - Амбер...
Это слово показалось мне подходящим. К тому же оно хорошо перекликалось с Джунипером... гордое и дерзкое продолжение отцовских традиций.
- Амбер? Неужели ты не в состоянии придумать ничего лучше? - поинтересовался Эйбер. - Скучновато как-то. Может, лучше Эйбертон? В этом имени точно есть отпечаток индивидуальности!
- Нет, - бесстрастным тоном произнесла Фреда.
- Ну тогда просто Эйбер. Так короче.
- Ненамного, - заметил я.
- Ни в коем случае! - сказала Фреда.
- А может, тогда Оберония? - не унимался Эйбер. Он ухмыльнулся мне. - Что скажешь, братец?
Я не выдержал и рассмеялся:
- Пожалуй, Оберония мне нравится.
- Нет, - твердо произнесла Фреда. Она повернулась ко мне и с упрямым видом скрестила руки на груди. - Не потворствуй ему, Оберон. Стоит тебе позволить, и он примется валять дурака.
- А может, Фредания? - с понимающей ухмылкой поинтересовался Эйбер.
Фреда одарила его свирепым взглядом.
- Нет! Этот мир будет назваться Амбер. Разговор окончен.
- Мне нравится это название, - сказал Коннер.
- И мне тоже, - поддержала его Фреда.
- Значит, решено, - сказал я. - Мы назовем его Амбер. Это имя ему подходит, и оно мне нравится.
- Никакого чувства юмора... - пробормотал Эйбер.
- Решено. - Фреда вздохнула и посмотрела вдаль. - Теперь перейдем к более сложным делам.
- Все мы знаем, что нападение произойдет, - сказал я. - Вопрос лишь в том, когда.
- Может, затевать здесь строительство - не такая уж хорошая идея, - сказал Эйбер. - Отец готовил Джунипер сотню лет и все равно не смог удержать его.
- Значит, нам следует построить Амбер так, чтобы он мог противостоять большим силам, - сказала Фреда. - Мы знаем, с чем нам предстоит столкнуться. На этот раз мы будем готовы.
Эйбер покачал головой:
- Это легче сказать, чем сделать.
- Просто построить более высокие башни и более прочные стены недостаточно, - сказал я. - Я видел, что способен натворить изначальный Хаос. Если Утор высвободит его здесь, эту Тень не спасет ничто.
- Но не можем же мы прятаться, как дикие звери! - воскликнула Фреда.
- А я и не говорил, что мы будем прятаться. - Я сглотнул, устремив взгляд вдаль. - Нам нужен дом. Место, где мы сможем составлять планы и собирать силы. Если война неизбежна, то я не намерен ждать, пока она придет ко мне. Мы нападем первыми.
Эйбер ахнул:
- Напасть на Владения Хаоса? Ты что, рехнулся?
Я спокойно взглянул на него.
- Я серьезен, как никогда. Если уж я вынужден сражаться, я буду делать это на своих условиях. Если Утор имеет шпионов в Амбере, я заведу шпионов в Хаосе. Если он собирает армию, чтобы напасть на нас здесь, мы нападем на него первыми. Я - не наш отец. Я намерен сражаться, и я намерен победить. Неважно, какой ценой.
Фреда как-то странно посмотрела на меня.
- Я вижу в тебе нашего отца, - сказала она. - Но еще и нечто иное. Нечто большее.
- У меня есть еще и мать, - напомнил я ей, думая про единорога, которого я видел уже трижды. Я почти поверил в утверждение отца, что это полумифическое создание произвело меня на свет. - Если мои подозрения соответствуют действительности, она более чем примечательна.
- Твоя мать... да, должно быть, так оно и есть, - пробормотала Фреда. - Сейчас я впервые верю, что ты добьешься успеха.
Я коротко рассмеялся:
- Давай не будем впадать в сентиментальность. Нас ждет работа. Тяжелая работа. Много работы.
- Мне не нравится, как это звучит! - в притворном испуге воскликнул Эйбер.
- Попробуй не думать о себе, а мыслить шире. - Я величественным жестом указал на окрестности.
- Смотри на этот мир, как на чистый лист. У нас есть архитекторы, каменщики, плотники - все они к нашим услугам. Мы можем закупать продовольствие в огромных количествах. Мы наймем в Селонике и соседних Тенях столько помощников, сколько потребуется. Все остальное нам предоставит сам Амбер. Каменоломни с гранитом и мрамором. Строевой лес в избытке. Достаточно земли для земледелия, рыбу в море и дичь в лесах...
- Кстати! - вставил Эйбер. - Мы же еще не пообедали!
- Действительно ли Амбер можно построить настолько быстро? - спросила Фреда.
- Да. Мы добьемся этого старомодным способом... при содействии жадности. - Я ухмыльнулся. - А для тех, кого не интересует золото, здесь достаточно земли. Нам нужны фермы и виноградники. Для людей, представляющих для нас особую ценность, мы можем учредить собственные титулы...
- Ты хочешь создать сословие знати среди жителей Теней? - потрясенно спросила Блейзе.
Я улыбнулся ей:
- Почему бы и нет? Я всю свою жизнь прожил в Тенях. В Илериуме было куда больше людей чести, чем я сумел найти во всем Хаосе.
- Но никто из них не сможет контролировать Тени или Хаос, - сказал Коннер. - Они же не обладают подлинной силой.
- О, несколько поколений скрещиваний с такими, как мы, и, я думаю, они обретут часть нашей силы. Я определенно намерен взять себе жену. Каждому королю нужна королева.
- Так все-таки королем будешь ты? - с надеждой спросил меня Эйбер. - Не папа?
- Королем должен быть Оберон, - сказал Фреда. - Узор избрал его.
Эйбер просиял:
- Отлично! Видишь ли, это была моя идея. А в награду я надеюсь получить самое меньшее несколько дополнительных титулов.
- Ты, как брат короля, будешь принцем, - сказала Фреда. - Этого достаточно.
- Как насчет эрцгерцога Эйбертонского? - предложил я. - И... хм... лорда Всех Болот?
- Уже лучше! - Эйбер рассмеялся. - А у нас есть болота?
Фреда нахмурилась:
- Вы ведете себя несерьезно.
- Нам еще нужно решить, где будет располагаться Эйбертон, - сказал я, пропустив ее замечание мимо ушей.
Эйбер взглянул на юг:
- А не во-он там? Я хочу видеть его из своих комнат в замке.
- Может, и там. - Я приставил ладонь козырьком ко лбу. - Спорим, он расположен сразу за лесом?
- Вы оба чокнулись!
Фреда воздела руки, а потом сердито затопала прочь.
Мы с Эйбером расхохотались.

17

- Нет, нет и еще раз нет!
Я грохнул кулаком по столу, на котором в беспорядке валялись десятки набросков и чертежей.
- Мне наплевать, что там у вас творится - мулы перезаболели, работников всего половина или идет дождь из жаб! Работа начнется сегодня!
Двое надсмотрщиков, надзиравших за строительством, съежились под натиском моего гнева.
- Да, король Оберон! - пискнул один из них. Они поклонились и пулей вылетели из моего шатра.
Со времени нашего пикника на Колвире - так мы теперь назвали гору, на которой собрались возвести замок, - прошло три недели. Но начало строительства постоянно откладывалось из-за каких-то проволочек. Его механизм требовалось сперва сдвинуть с места, словно проржавевшее колесо... Кажется, мой гнев послужил достаточным растворителем.
Я встал и принялся расхаживать по шатру. Эйбер - он сидел, закинув ноги на стол, - хохотнул.
- Не вижу ничего смешного! - рявкнул я.
- А я разве говорил, что это смешно? - поинтересовался Эйбер. - Чем скорее я обрету настоящую крышу над головой, тем счастливее я буду. Я терпеть не могу дождь, терпеть не могу солнцепек и терпеть не могу жить в шатре. Если бы тебе не нужна была моя помощь в том, что касается чертежей, я жил бы сейчас в Селонике как нормальный человек.
- Ну так можешь валить туда, - сказал я, махнув рукой. - Все равно на сегодня особенных дел нет. Завтра, когда проспишься и избавишься от похмелья, возвращайся - посмотрим, что еще нужно будет сделать.
- О! Это мне дважды повторять не придется!
Эйбер подскочил и вылетел через открытый полог шатра.
Вздохнув, я вернулся в кресло, устроился поудобнее и начал заново просматривать сделанные архитекторами наброски. Меня что-то беспокоило в западном крыле, но я не мог сообразить, что же именно.
- Оберон! - В шатер вплыла Фреда. - Я хочу переговорить с тобой.
- Пожалуйста. Присаживайся. - Я указал на освобожденное Эйбером кресло. - Вина?
- Спасибо.
Я налил ей кубок красного вина.
- Ну так что случилось? - поинтересовался я.
- Проблема в недостатке руководителей, -сказала Фреда. - Вам с Коннером удается добиться, чтобы работа шла быстро и хорошо, но вы не можете находиться повсюду одновременно. А как только вы уходите, рабочие тут же сбавляют темп. Это раз за разом повторяется на лесопилке, в каменоломне или здесь, в котловане... Эти люди предпочитают шевелиться в собственном темпе.
- Знаю. - Я испустил долгий вздох. - Все выбивается из графика. Однако же... все имеющиеся в наличии люди работают посменно, днем и ночью. Что еще мы можем сделать?
- Нам нужна помощь, - сказала Фреда.
- Хорошо. Давай наймем еще рабочих. Столько, сколько нужно. В Селонике или других Тенях.
- Нет... Я имею в виду - нам нужна помощь других наших родственников.
Эта идея озадачила меня.
- Я знаю, что Эйбер работает далеко не в полную силу, но...
- Нет, ты меня не понял. Я не прошу Эйбера работать больше. Пока что он работал превосходно. Мне нужно больше членов семьи. Я хочу пригласить нескольких моих теть и дядь присоединиться к нам. И я хочу поискать прочих наших пропавших братьев и сестер.
- А твои родственники захотят сюда отправиться? - спросил я. - Их следует предупредить, что жизнь здесь будет трудной - во всяком случае, поначалу. Мы можем предложить им лишь шатры... и гору тяжелой работы.
- Это все же привлекательнее их нынешней жизни во Владениях Хаоса.
Я помолчал.
- Ты уже говорила с ними об этом, так?
Фреда вскинула голову.
- Да. Они подвергаются гонениям со стороны короля Утора за то, что посмели помогать мне. Он сделал их жизнь... неприятной. Они ищут убежища. Я уверена, что они будут усердно работать...
- Хватит-хватит! - Я вскинул руки и улыбнулся. - Конечно, они могут приходить. Раз ты за них ручаешься, я охотно предоставлю им свое покровительство.
Фреда просияла:
- Спасибо, Оберон! Я знала, что мы можем на тебя положиться!
- Ну как бы я мог не помочь им? Всякий, кто ищет защиты от тирании Утора, будет желанным гостем в Амбере. - Я кашлянул. - Ты еще упомянула что-то насчет поисков пропавших членов семьи.
- Да. У нас нет никаких известий о многих... и я скучаю по Пелле. Я не могу поверить, что Утор перебил или схватил всех. Если Блейзе и Эйберу хватило ума, чтобы остаться на свободе, возможно, это удалось и другим?
- Полагаю, такое вполне возможно, - медленно произнес я. Я понял, что имеет в виду Фреда. Многие наши братья и сестры были не менее сообразительны и находчивы. А может, и более.
- И... - Фреда заколебалась.
- Что еще?
- Когда мы в последний раз были в Селонике, я испробовала все свои Карты.
- И что?
Фреда подалась вперед.
- Мне кажется, я ощутила некий отклик от Изадоры, Фенна и Дэвина. Мимолетный контакт, который почти сразу был заблокирован.
- Дэвин?! - воскликнул я. Дэвин погиб вместе с нашим братом Локе, защищая Джунипер от натиска адских тварей. - Быть не может! Он мертв!
- Я в этом не уверена. Не забывай - мы не видели его трупа.
- Да, верно.
Я глубоко вздохнул и отвел взгляд. Дэвин заслужил на поле боя мое уважение. Если его не убили, а взяли в плен...
- Хорошо, согласен. Дэвин может оказаться жив. А что там с Изадорой и Фенном?
- Я хочу, чтобы отец сделал для меня полный комплект Карт - по карте на каждого из его детей, как живых, так и мертвых.
- Мертвых? - удивился я. - Зачем?
- В Хаосе существуют некоторые... способы поднимать мертвых, - мрачно произнесла Фреда. - Утор вполне мог проделать это с Дэвином. Мы не можем полностью исключить такой вариант. Если взять свежего покойника, его можно оживить. Если упустить время, то и тогда из убитого врага можно сделать зомби, способного выполнять несложные задания хозяина.
Мне эта идея не понравилась. Я встал и принялся расхаживать взад-вперед. Да, Фреда подкинула мне тему для размышлений.
Возможно, еще трое из нас живы... Наличие Фенна и Дэвина здесь очень сильно повлияло бы на грядущую битву. Но сперва надо заполучить их сюда. Значит, их розыск - дело первостепенной важности.
- Полный комплект Карт - вполне разумная просьба. Попроси отца их нарисовать.
- Я просила, но он отказался.

Предыдущая страница 12 Следующая страница


13 Джон Грегори Бетанкур

- Что?! Но почему?
- Он не верит, что я действительно почувствовала контакт. Он сказал, что у него нет времени на мои капризы. Капризы!
- Ну, после того, как он создал новый Путь, он никак не оправится до конца, - сказал я, припомнив некоторые из отцовских вспышек.
- Но это же важно - очень важно, и откладывать никак нельзя!
- Согласен. Я поговорю с ним завтра утром. - Я похлопал Фреду по руке, и она с облегчением улыбнулась. - А пока что Эйбер отправился обратно в Селонику. Может, тебе последовать его примеру и еще раз испробовать твои старые Карты? Возможно, на этот раз...
- Ладно, - согласилась Фреда и встала. - Пойдешь со мной?
Я заколебался. Еще нету и середины дня, и работы полно...
- Ну, пожалуйста, - попросила она. - Я хочу, чтобы ты был со мной, когда я буду пробовать связаться с Фенном, Дэвином и Изадорой. Если ты тоже их почувствуешь, отец уже не сможет от этого отмахнуться.
- Хорошо, пойду - но я не смогу остаться надолго.
Фреда кивнула, потом вытащила свою колоду Карт. Сверху лежала сделанная отцом карта с изображением гостиничного номера Фреды. Сестра сосредоточилась на изображении и, когда оно ожило, провела нас через него.
Наверное, она заранее планировала прихватить меня с собой при возвращении. У стола рядом стояли два стула, как будто ожидали нас. Фреда уселась и указала мне на второй.
Потом она вручила мне свою колоду, рубашкой кверху. Я, не дожидаясь просьбы, перетасовал Карты и вернул Фреде. Мне уже доводилось видеть, как она читает по ним будущее. Уж не это ли у нее на уме?
Фреда положила колоду и перевернула первую Карту. На ней был изображен наш брат Локе, погибший как герой при обороне Джунипера. Фреда на миг коснулась кончиками пальцев гладкой, напоминающей кость поверхности Карты, потом спрятала ее в низ колоды.
- А почему ты не попробовала связаться с ним? - спросил я.
- Но Локе же мертв. Мы кремировали его тело.
- Не смеши меня. За последнее время мне столько раз врали, что стало трудновато во что-то верить. Судя по тому, что мне известно, вполне могло случиться, что в Джунипере Локе подменили двойником. А сам он сейчас сидит в какой-нибудь башне и ждет, пока его спасут.
Фреда снова вынула Карту Локе. Она подняла ее, минуту сосредоточенно смотрела на изображение, потом пожала плечами.
- Глухо.
Она положила Карту лицом вниз на стол рядом с собой и взяла следующую. На ней была изображена красивая длинноногая женщина со светлыми рыжеватыми волосами - Сиара. В Джунипере мы едва обменялись с ней парой слов.
- Глухо, - повторила Фреда.
Потом она взяла следующую карту. Фенн. Она подняла ее, заколебалась.
- Как будто... почти!
Я поспешно встал рядом с ней, подавшись вперед, чтобы лучше видеть. Когда мы оба сосредоточились, я почувствовал слабое ощущение движения. Принадлежало ли оно Фенну? В этом я не был уверен.
В конце концов мы сдались. Нам не удалось обменяться с Фенном ни единым словом, но что-то все-таки в этой Карте чувствовалось.
- Вот видишь! - воскликнула Фреда. - Я не ошиблась! Ты тоже это ощущаешь.
Я согласился, что да, ощущаю.
- Но почему же мы тогда не можем до него дотянуться?
- Да мало ли почему? - отозвалась Фреда. - Из-за дальности расстояния. Из-за Логруса. Из-за того, что Фенн без сознания или намеренно блокирует контакт. Необходимо, чтобы отец сделал мне новую колоду Карт, опирающихся на силы Узора!
- Я скажу ему об этом сразу же, как только увижу. Давай теперь попробуем, что с остальными.
Фреда взяла следующую Карту. Пелла. У них с Фредой была одна мать.
- Ничего... - сказала она.
Мы перебрали всю колоду, но ничего больше не добились.

18

Хотя нам и не удалось вступить в контакт с Фенном, я вернулся в Амбер преисполненным оптимизма. У меня вдруг появилась надежда увидеть живыми еще некоторых моих братьев и сестер.
Я с новым рвением взялся за работу и провел остаток дня, осматривая фундамент замка в компании с архитектором, неким Ялсефом Игаром, хилым на вид пожилым человеком, которому принц Мариб дал наилучшие рекомендации. И действительно, я обнаружил, что его чертежи почти безукоризненно передают мои мечты о замке.
Устроенный мною сегодня разнос с угрозами просто-таки чудесным образом простимулировал надсмотрщиков. Теперь артель из ста пятидесяти рабочих трудилась в поте лица, сгребая землю в кучи, скатывая валуны вниз по склону и вырубая деревья, кусты и подлесок. После того как с деревьев обрубались ветки, упряжки мулов тащили бревна на новую лесопилку, расположенную в полумиле от реки.
- Привлеките к делу больше людей, - сказал я Игару. - На работу вам отводится год. Сократите этот срок вдвое, и я заплачу вам втрое.
- Втрое? - ахнул архитектор.
- Золотом.
- Я сделаю все, что смогу, ваше величество!
Я кивнул:
- Хорошо.
Минут десять понаблюдав за рабочими, я вернулся к себе в шатер. На столе лежал новый комплект чертежей первого этажа, ожидая моего просмотра. Я начал проглядывать их - и ощутил контакт.
Я поднял голову, открыл сознание и обнаружил, что меня с нетерпением поджидает отец.
- Вот. - Он швырнул мне Карту, и я машинально поймал ее. - Поторопись!
- Папа... - начал было я.
- Свяжись со мной потом.
И он разорвал контакт, прежде чем я успел хоть что-то добавить. Отец в своем амплуа. Никогда никому не дает слова сказать, если это не соответствует его целям.
Он перебросил мне свеженарисованную Карту - и на ней был изображен Путь, светящийся синевой на фоне камня, с деревьями и кустами на заднем плане. На ощупь краска казалась слегка липкой. Карта еще не успела до конца высохнуть.
Меня пробрал озноб. Отец велел поторопиться. Неужели Утору как-то удалось добраться до Пути?
Я выхватил меч из ножен, потом сосредоточился на изображении. Рисунок быстро ожил. Я прыгнул вперед.
Очутившись на краю Пути, я притормозил. Вокруг царила тишина. Цвета были насыщены жизнью; каждая черточка, каждый штрих - от листвы деревьев до последней травинки - были острыми, словно нож.
Я был здесь не один. На дальнем конце Пути стоял высокий, сухопарый незнакомец с кожей цвета выбеленных солнцем костей; он внимательно изучал Путь. Если он и заметил меня, то никак этого не выказал.
Незнакомец был с ног до головы одет в черное: широкополая плоская шляпа, рубашка, брюки и сапоги высотой по колено. Насколько я мог судить, оружия при нем не было.
Он медленно двинулся вокруг горящего голубым Узора. Его походка показалась мне странной - а потом до меня вдруг дошло: у него на руках и ногах было по лишнему суставу! Сустав этот сгибался назад, заставляя незнакомца странно подпрыгивать в конце каждого шага. Он определенно не был человеком. Но он и не походил ни на адских тварей короля Утора, ни на прочие виденные мною творения Хаоса.
- Эй! - окликнул я его, сделав шаг в его сторону. - Эй, там!
Незнакомец взглянул на меня и вежливо кивнул, как будто я был хозяином дома, а он - моим уважаемым гостем. Потом он снова вернулся к прежнему занятию - тщательному изучению Узора.
Поскольку он вроде как не делал ничего плохого, я опустил меч. Зачем отец послал меня сюда? Чтобы выгнать это существо или чтобы чем-то ему помочь?
Я заколебался, огляделся по сторонам, но никого больше не увидел. Поскольку незнакомец должен был дойти до того места, где я стоял, только через несколько минут, я вытащил свои Карты. Сомневаешься - переспроси. Золотое правило для истолкования приказов.
Выбрав изображение отца, я всмотрелся в него и сосредоточился. Глухо. Ни проблеска. Мертв? Без сознания? Находится там, куда я не могу дотянуться? Я понятия не имел. При последнем контакте отцу вроде бы не грозила непосредственная опасность - он просто отчего-то очень спешил.
Придется мне разбираться с этим делом самостоятельно. Посоветоваться на скорую руку не получится.
Я осторожно двинулся вокруг Пути и присоединился к незнакомцу в черном. Он, казалось, едва заметил мое присутствие. Лишь приблизившись к нему, я осознал, какой же он здоровенный. Он возвышался надо мной самое меньшее на фут. А еще он был полностью безволосым. Гладкая белая кожа, напоминающая пергамент, туго обтягивала жилистую плоть. У незнакомца на теле не было ни капли жира, что придавало ему странное сходство со скелетом.
Все в нем казалось мне каким-то не таким. Хоть на то и не было никаких причин, но на миг я почувствовал неприязнь к нему.
- Оберон есть? - спросил незнакомец.
- Да. А ты кто такой? - решительно вопросил я.
- Истинное имя не значит. Можешь звать Иш. - Он улыбнулся, продемонстрировав длинные, заостренные белые зубы. Возможно, эта улыбка выражала дружелюбие или стремление успокоить, но мне от нее сделалось не по себе.
- Иш, - повторил я и с трудом сглотнул. - Что ты здесь делаешь?
- Зов появился теперь.
- Чей? Пути?
- Я не рожден Хаосом, если ты бояться, - сказал Иш. Потом он невозмутимо обошел меня и двинулся дальше вокруг Пути своей размашистой подпрыгивающей походкой.
Не рожден Хаосом? И что это означает? Может ли оказаться, что он - творение Пути, как и я?
- Тебе не следует здесь находиться, - сказал я, нагоняя его. - Мой отец - Дворкин - послал меня сюда. Думаю, он хочет, чтобы ты ушел.
- Новый. Вместо. - Иш обернулся и низко поклонился. - Извинения. Дворкин работать время. Этот лучше.
Он выжидающе замер, а я попытался распутать его головоломку. Вроде бы он хочет сказать, что новый Путь лучше предыдущего? Он что, видел их оба?
- Ты видел другой, Изначальный Путь? - спросил я. - Первый, созданный моим отцом?
- Много, - сказал Иш. Его голова дважды качнулась. - Дар. Сын Дворкина?
Он протянул мне что-то маленькое. Я машинально подставил руку, и Иш уронил мне на ладонь какой-то маленький, холодный, твердый предмет.
Это было мужское кольцо. Золотое, с некрупным камешком, напоминающим рубин, оно поблескивало на солнце.
- Э-э... спасибо, - сказал я и принялся его разглядывать.
- Спикард, - твердо сказал Иш. - Старый.
- Какой?
- Старый, - повторил он. - Сила. Твое. Спикард.
Иш жестом велел мне надеть кольцо. После секундного колебания я надел его на указательный палец правой руки.
Сперва кольцо показалось слишком свободным, а потом внезапно сжалось. Запаниковав, я попытался стащить его, но оно присосалось ко мне, словно пиявка.
- Что ты со мной сделал? - выкрикнул я.
- Спикард, - повторил Иш. - Хорошо. Кольцо нагревалось. Тепло расползлось по моей руке, но вместо жжения оно вызвало ощущение благостности. Полнота, тепло, безопасность... жизнь прекрасна... спикард защитит меня. Я это знал. Содрогнувшись, я отступил на шаг. Этот спикард пугал и тревожил меня. Со мной не было все хорошо и благополучно. У меня на пальце сидело какое-то странное кольцо, подсовывающее успокаивающие мысли прямо мне в голову!
- Прекрати сейчас же! - крикнул я.
Кольцо коротко запульсировало, и мое неестественное ощущение благости исчезло. Я снова стал самим собою. Во всяком случае, я на это надеялся.
Иш склонил голову набок, потом указал на Путь.
- Идти?
- Что это за штуковина?
- Спикард. Хорошо.
Кольцо коротко запульсировало, словно бы в ответ.
Я взглянул на него.
- Ты меня понимаешь?
И снова короткий толчок.
- Ты - друг?
Четыре толчка. Видимо, энергичное «да».
- Мне следует пройти по Пути?
Еще один толчок.
Ну что ж... разумное кольцо. Возможно, это приведет к чему-то интересному.
- Я хочу, чтобы ты снялось с моего пальца. Немедленно.
Кольцо запульсировало, потом сделалось посвободнее. Я снял спикард, едва подавив внезапный порыв зашвырнуть его как можно дальше. Вместо этого я спрятал его в поясной кошелек, туда, где хранилась моя колода Карт. Этот спикард может оказаться полезен, если я буду лучше его понимать. Надо расспросить о нем отца и Фреду.
Иш снова указал на Узор.
- Идти?
- Я уже прошел его дважды.
- Дворкин идти, - настаивал Иш. - Оберон идти.
Я удивленно уставился на него.
- Мой отец прошел по Пути?
- Идти.
- Не сейчас. Я не знаю, кто ты такой и что здесь делаешь, но я не стану выполнять твои распоряжения. - Я указал на него мечом. - Уходи. Сейчас же.
Иш склонил голову набок. Он явно был сбит с толку. Потом его тело сделалось плоским и сложилось, будто лист бумаги. Мгновение спустя он исчез.
Я перевел дыхание. Никогда еще мне не доводилось видеть ничего подобного, и я был совершенно уверен, что Иш не использовал ни Логрус, ни Путь.
Я шагнул вперед и потыкал мечом в то место, где стоял Иш, дабы убедиться, что он не сделался невидимым. Нет, он и вправду исчез. Надеюсь, он не найдет дорогу обратно. Нам совершенно не нужно, чтобы на Путь глазели всякие незнакомцы, даже безоружные, безволосые белые гиганты.
Я спрятал меч в ножны и глубоко вздохнул. И что дальше?
Путь замерцал.
Небо над головой засияло и приобрело насыщенный, безукоризненный лазурный цвет, какого я еще не видел.
Я вытащил отцовскую Карту и предпринял еще одну попытку, но снова не получил ответа. Тогда я попытался связаться с Фредой. Она ответила мгновенно; ее изображение было ясным и четким, как будто она стояла со мною рядом.
Я быстро рассказал ей о произошедшем.
- Не прикасайся больше к этому спикарду, - велела Фреда. - Он опасен.
-Чем?
- Он связан с Кейе...
- С чем, с чем?
- Кейе... - Фреда заколебалась. - Оно древнее, подобно Логрусу, и очень могущественное. Сейчас некогда объяснять. Отцу не следовало просить у фейнимов помощи или покровительства...
- Фейнимы? А это кто такие?
Фреда сцепила руки.
- Они древние. Они старше Хаоса. Останови его! Ему не следует иметь с ними дело - это запрещено!
- Я попытаюсь его найти. Ты, кстати, не знаешь, где он может быть?
- Он может быть с ними... за пределами Хаоса. - Фреда взглянула мне в глаза. - Пройди Путь, Оберон. Он обладает огромной силой. Воспользуйся ею, чтобы найти отца. Скорее!

19

К тому времени, как я добрался до середины Пути, я чувствовал себя истощенным и физически, и умственно. Моя третья попытка оказалась не легче предыдущих двух. Но я знал, что это осуществимо, и пробивался через боль и через все препятствия, и в конце концов добрался до центра, тяжело дыша и взмокнув от пота.
Сделав шаг вперед, я, не колеблясь ни секунды, представил себе отца.
- Я хочу присоединиться к Дворкину, - громко произнес я. - Перенеси меня к нему.
Когда я сделал очередной шаг, все вокруг на миг качнулось. А потом разомкнулось.
Тьма.
Я почувствовал, как призрачный ветер коснулся моих волос. В нос мне ударил запах пыли и гниения.
Холод.
Дрожа, я несколько раз моргнул и обнаружил, что нахожусь в огромном, похожем на пещеру зале, вырубленном в камне. Мерцающие круги на стенах и полу, сбившись в группы по тринадцать, тускло светились. Слева непрестанно стенал холодный, влажный ветер.
Впереди сиял более яркий свет. Я пригляделся и увидел нечто вроде стола, окруженного стульями с высокими спинками. Там обнаружился мой отец в компании тринадцати высоких, сухопарых, безволосых стариков. Они явно принадлежали к тому же народу, что и Иш.
Я подошел и негромко кашлянул, давая знать о своем присутствии.
Тринадцать стариков быстро - так быстро, что их движения словно бы размазались в воздухе, - вскочили и окружили меня, обнажив мечи.
Я медленно поднял руки.
- Кто? - требовательно вопросил один из них. Он говорил на странном, звенящем языке, которого я никогда прежде не слыхал, однако же я его понял.
- Меня зовут Оберон, - ответил я. Это прозвучало слишком простовато и непритязательно, потому я быстро добавил себе титулов: - Лорд Огненного Пути. Король Амбера.
- Мой сын, - сказал Дворкин.
Старики некоторое время переговаривались, глядя на меня немигающими глазами. Потом они медленно вернулись на свои места. Я подошел и встал рядом с отцом.
- Идти, - сказал один из стариков. Их предводитель?
Отец покачал головой:
- Я хочу сперва получить ответ.
- Идти.

Предыдущая страница 13 Следующая страница


Правь Амбером! 14

Старик повелительно взмахнул рукой. Воздух заискрился. Все вокруг искривилось и словно бы сложилось. Потом все они исчезли, а мы снова очутились на Пути.
Все это произошло слишком быстро. Я уставился на отца.
- Что это было только что? - сердито спросил я. - Кто они такие?
- Фейнимы? - Отец с несчастным видом покачал головой. - Я надеялся, что они станут нашими союзниками, но они не желают иметь к происходящему никакого отношения.
- Но что они такое? - не успокаивался я. - Они не похожи на нас, но не похожи и на хаоситов.
- Верно. Они не принадлежат ни Хаосу, ни Логрусу - они старше и того, и другого. Намного старше. И они могущественны. Я не уверен, что у них вообще есть имя, которое мы могли бы понять.
Мне вспомнилось странное замечание Иша насчет того, что его настоящее имя не имеет значения.
- Один из них был там, - сказал я. - Рассматривал Путь.
- Они интересуются нами и нашими действиями. Мне думается, они процветают на чужих усобицах. Я послал тебя присмотреть, чтобы они не уничтожили Узор или не подправили слегка нам во вред.
- А они это могут?
- Возможно. Да. Я подозреваю, что они чуть-чуть изменили предыдущий вариант. Впрочем, они не преуспели.
Я посмотрел на Путь. Какими же силами должны обладать эти фейнимы, если они и вправду способны на то, о чем говорит отец? Мне казалось, что изменить Путь невозможно.
Потом я вспомнил про спикард и вытащил его из поясной сумки. В моей ладони кольцо сделалось теплым, и я еле справился с внезапным стремлением надеть его. Оно хотело, чтобы я его носил.
- Не сейчас, - сказал я. - Уймись.
Стремление исчезло.
- Где ты это взял? - спросил отец, глядя на меня расширившимися глазами.
- Иш дал. Тот, который был здесь.
- Дай сюда. - Отец протянул руку.
Я собрался было передать ему спикард, но потом заколебался. Кольцо снова потеплело. Мне снова пришлось бороться с порывом надеть его. Оно действительно не хотело к отцу.
- Оно предназначено не для тебя, - сказал я. - Фейнимы дали мне его не просто так, а по какой-то причине.
«Ну что, теперь довольно?» - мысленно спросил я и спрятал спикард обратно в сумку. Отец вздохнул, но кивнул:
- Конечно. Я понимаю. Береги его, мальчик мой. Спикард - это драгоценный дар. Возможно даже...
- Что?
- Возможно, он бесценен в борьбе против Хаоса. Я что-то такое смутно припоминаю. Что-то я об этом читал или слышал, но очень, очень давно... что-то насчет фейнимов и их войне против Хаоса...
- Они сражались с Хаосом? - изумился я.
- Это было очень давно. Так давно, что никаких письменных свидетельств о той войне, созданных непосредственно в то время, не сохранилось.
- А что там происходило?
- Я точно не знаю. Единственное, что мне известно, Хаос потерпел поражение. Фейнимы вышвырнули короля Ютока вместе с его армией из своих владений. Кажется, они каким-то образом использовали спикарды в битве... Ставили барьер? - Отец покачал головой. - Нет, не могу вспомнить.
- Возможно, Фреда знает, - предположил я. Если мой спикард способен помочь разбить короля Утора, я сделаю всё возможное, чтобы овладеть его силами. - А что тебе вообще известно о спикардах? Что они могут делать?
- Да я почти ничего и не знаю. Знаю только, что у них очень много свойств. И много обликов. За много лет мне приходилось сталкиваться с двумя спикардами; один из них имел вид меча, а другой - женского ожерелья. Они - средоточие силы, более древней силы, чем та, которую знают и которой пользуются уроженцы Хаоса. Я слыхал, будто они способны хранить молодость своего владельца, делать его сильнее, а его заклинания - могущественнее. Владелец может черпать из спикарда силу, если ему очень нужно.
- Неплохая вещь.
- Ну, в общем, да.
- Это похоже на Логрус? Или Путь?
- На самом деле нет. - Отец вытащил Карту из своей колоды. На ней был изображен Колвир. - Идем, нам пора возвращаться. Замок сам собой не построится.
- Не увиливай от разговора. Оно разумно? - Мне необходимо было знать как можно больше. - Оно способно контролировать меня? Мне показалось, будто оно пытается общаться со мной...
- Ты надевал его?
- Да. Но только на минуту.
- Хм. Иногда некоторых вещей безопаснее не знать.
Отец снова поднял Карту, но я перехватил его руку.
- Это не ответ. Перестань скрывать от меня важные вещи! Это мой мир, отец! Моя вселенная. Мой Путь. Все это - часть меня, а я - часть всего этого. Хоть ты и нарисовал Узор, ты не связан с ним так, как я. Если я должен защищать его, мне необходимо знать, что происходит. Я хочу знать правду... обо всем. Давай начнем со спикардов.
- Правду... - Отец хмыкнул. - Если я, расскажу тебе правду, ты мне не поверишь.
- А ты попробуй!
- Сухай был прав. Все это... - отец широким взмахом руки указал на Путь и созданные им Тени, - все это - не более чем игра, а мы - пешки в этой игре. Иногда игроки делают ходы, которых мы не видам и не можем постичь. Давая тебе спикард... - Он пожал плечами. - Это меняет расстановку сил на доске. Слегка смещает баланс в нашу сторону... в твою сторону. Теперь начнется другой раунд игры.
Я фыркнул:
- Ты никак один из Родичей, как и Сухай. Я правильно угадал?
Отец расхохотался, запрокинув голову:
- Нет. Но когда я вижу правду, я признаю ее, как следовало бы делать и тебе. Если я предпочту не играть, если я предпочту уйти с доски и наплевать на свое предназначение, то это будет мое собственное решение, будь то к добру или к худу!
- Ты так говоришь, как будто игра неизбежна.
Отец развел руками:
- Однако же пешка может пройти в короли.
Я покачал головой. Ну да, я и чувствовал себя пешкой, но пешкой отца, а не каких-то могучих сил. Дворкин так часто лгал мне, что я не мог отделить факты от его полета фантазии. Судя по всему, что я знал, Иш с его соплеменниками могли оказаться моими родичами по материнской линии. Возможно, они тоже единороги. Мне-то откуда знать?
Немного поразмыслив, я сказал:
- Я не против игры. Но я хочу выигрывать. И выиграю. Но для этого всегда полезно знать правила игры, па. Помоги мне их понять.
- Неплохо сказано.
- Ну тогда давай, рассказывай.
И я с упрямым видом скрестил руки на груди. Отец, улыбнувшись, покачал головой:
- Никто не рассказывает нам о правилах. Нам приходится выяснять их самостоятельно, по ходу игры.
Ну конечно, очередная отговорка. И почему меня это не удивляет?
Я решил испробовать другой путь.
- В таком случае, если мы - пешки, то кто игроки? Фейнимы?
- Если мы пешки, то они - фигуры.
- А Хаос?
Отец хохотнул:
- Возможно, шахматная доска. Или, быть может, один ее квадратик...
- Ты понимаешь, что меня этот ответ не устраивает?
- Другого у меня нет.

20

Когда мы вернулись в лагерь, я встал как вкопанный и уставился на него в изумлении. Перемены наводили на мысль о чуде. Наверное, за время нашего краткого отсутствия на Амбер снизошла армия каменщиков, плотников и прочих работников: вокруг внешних стен были возведены леса и вороты для подъема тяжестей - при их помощи огромные каменные глыбы уже начали становиться на свои места. За стенами выросло одно крыло замка. Десятки рабочих возились на крыше, укладывая красную черепицу.
- Король! Король! - раздался чей-то крик.
Работа замерла; сотни рабочих остановились и развернулись в мою сторону. Они разразились приветственными криками. Я неуверенно помахал им рукой.
Мгновение спустя из проема, где предстояло встать главным воротам, появились Эйбер с Фредой. Они кинулись к нам по извилистой грунтовой дороге. Фреда обняла меня, крепко прижала к себе и заплакала. Ухмыляющийся Эйбер хлопнул меня по спине.
- Самое время! - воскликнул он. - Где тебя носило?
- Это все... - я указал на замок. - Как вам это удалось?
- Усердный труд. - Эйбер покачал головой. - Я никогда в жизни столько не работал.
Фреда отпустила меня и отступила на шаг.
- С возвращением, - сказала она. - Отец, где ты его нашел?
Я непонимающе уставился на них.
- Из-за чего такой переполох? Я же ушел на какой-нибудь час!
- Час? - Эйбер рассмеялся. - Оберон, тебя не было четыре месяца!
- Да быть не может!
- Фейнимы... - пробормотал отец. - Я понятия не имел...
Фреду передернуло.
- Надеюсь, ты не заключил сделку с этими существами... - начала было она.
- Нет. Они отказались помогать нам, - сказал я.
- Прекрасно. Нам от них ничего не нужно.
- Расскажите мне, что здесь произошло? - я снова взглянул на замок. - Столько сделать, и так быстро!
- Хоть верь, хоть не верь, - с гордостью произнес Эйбер, - но мы на три дня обгоняем график. А теперь, когда ты вернулся, все пойдет более гладко.
Мне не понравилось, как это звучит.
- Что ты имеешь в виду?
- Ну, тут были некоторые проблемы, - признался Эйбер. - Пойдем внутрь. Я все тебе покажу и расскажу.
Фреда кивнула:
- Иди, Оберон. Мне нужно кое-что обсудить с отцом.
- Ну ладно. - Я взглянул на Эйбера. - Давай, веди. Мне не терпится увидеть и услышать все, что я пропустил.
Как только мы отошли на такое расстояние, что нас уже нельзя было услышать, брат сообщил заговорщическим шепотом:
- Блейзе ушла.
- Что?! Куда?
- Понятия не имею. Она исчезла однажды ночью. Просто взяла и исчезла. И забрала с собой все свои вещи... Не могу точно сказать, то ли она вернулась обратно в Хаос, то ли спряталась в какой-нибудь из Теней. .
Я вздохнул.
- Просто не верна .
- А еще, - мрачно добавил Эйбер, - Утор знает, где мы. У нас тут возникали сложности при строительстве... саботаж. Как-то ночью нам отравили всех лошадей и мулов. И перебили несколько десятков рабочих. Нехорошо получилось.
- А где Коннер?
- В лесу, с армией. Тут произошло несколько стычек с войсками Утора. Коннер думает, что это была разведка. Утор шпионит за нами. - Эйбер сглотнул. - Отец с Коннером пытаются поддерживать порядок, но...
- В смысле - отец? - недоуменно спросил я. - Он же был со мной.
- Ты чокнулся. Я завтракал с ним двадцать минут назад.
- Что?!
- Он пошел к себе поработать, а несколько минут спустя появился вместе с тобой. Я думал, он отыскал тебя, а потом вернулся по Карте. Разве нет?
- Нет. Он был с фейнимами. Это я отправился туда и нашел его.
Эйбер судорожно сглотнул.
- Один из них - самозванец.
Я достал меч из ножен.
- Проведи меня к нему в комнату. Возможно, он все еще там.
- Сюда!
Развернувшись, Эйбер помчался между досками, грудами камня и штабелями красной черепицы. Я проскочил следом за ним через дверной проем на лестничную площадку, на которой рабочие деловито укладывали дощатый пол; потом мы поднялись наверх по недоконченной лестнице. Наверху Эйбер свернул вправо, в широкий коридор. Вдоль стен на стремянках стояли штукатурщики. Пока мы мчались мимо, они с любопытством поглядывали на нас.
- Вот, - сказал Эйбер, остановившись перед высокой закрытой дверью.
Я повернул ручку, но дверь была заперта изнутри. Я отошел на шаг и пнул ее изо всех сил. Дверь распахнулась с громким треском, и я влетел в комнату, вскинув меч.
Быстро охватив комнату взглядом, я увидел кровать с балдахином, длинный стол, беспорядочно заваленный свитками, чертежами и другими бумагами, и платяной шкаф в углу. Самозванца было не видать. Я подошел к шкафу и резко распахнул дверцы, но тот был пуст, если не считать небольшого количества аккуратно сложенных рубашек, брюк и нижнего белья.
Куда же он мог деться? Я выглянул в окно - а вдруг самозванец выпрыгнул из него? - но внизу не было никого, кроме рабочих, переносивших штабель досок.
- Ты не в курсе, где еще он мог бы быть? - спросил я.
- Нет. Впрочем, у него имелась колода Карт... Я их у него видел.
Я кивнул:
- Должно быть, он услышал выкрики часового, когда тот объявлял о нашем с отцом появлении. Вероятно, он похватал все, что ему было нужно, воспользовался своей Картой и удрал обратно в Хаос.
- Я просто поверить не могу, что он одурачил нас с Фредой! - пробормотал Эйбер, качая головой. Потом фыркнул. - А как насчет идеи, что это мой был настоящий, а твой - самозванец?
- Нет. Мой - настоящий Дворкин. Я это знаю.
Несколько мгновений мы сдержанно разглядывали друг друга. Потом я вспомнил про фейнимов, мое кольцо-спикард и все вопросы, на которые отец то ли не захотел, то ли не смог ответить. Возможно, брат сумеет мне помочь?
- Ты не можешь рассказать мне что-нибудь про фейнимов? - спросил я у него.
- Мало что. - Эйбер нахмурился. - Про них никто ничего не слыхал на протяжении многих поколений, с тех самых пор, как они вытерли пол королем Ютоком. Сейчас они по большей части - легенды, страшилки для маленьких детей. Кстати, а как отец с ними связался?
- Понятия не имею. Кажется, их интересует Путь.
Эйбер медленно кивнул.
- Да, в этом есть определенный смысл. Новая изначальная сила должна их интересовать.
- Ты имеешь в виду Путь?
- Да. Их интересовал Логрус... это и привело к схватке с королем Ютоком. Фейнимам хотелось взглянуть на него. Юток отказал им и вторгся в их владения. За этим последовало десять лет войны.
- Отец позволил им посмотреть на Путь.
- Возможно, это было мудрое решение. - Эйбер задумался. - Любопытно, а видели ли они хоть когда-нибудь Логрус...
- А почему это их интересует?
- А кто их знает? Чтобы они в чем-то из этого нуждались - не похоже. У них есть их Кейе.
- Кейе?
- Ну, помнишь - что-то вроде старой детской загадки? «Что не открывает замков, но отпирает все двери? Конечно, фейнимский Кейе».
- Я никогда прежде не слыхал эту загадку, - сказал я.
- Да это просто детская чепуха. - Эйбер пожал плечами. - Капля истины в груде шелухи.
Мы целый час обшаривали замок и окрестности, но так и не нашли ни следа лже-Дворкина. Меня это не удивило. Наверняка он вернулся в Хаос и в настоящий момент докладывает королю Утору. Так что в Хаосе теперь знают обо всем, что было сказано, сделано и задумано в замке за последние четыре месяца.
Обозленный и с душою не на месте, я вызвал Коннера по Карте и перетащил его сюда. За четыре месяца с ним произошли разительные перемены. Коннер больше не был изможденным и слабым от голода. Он оброс новыми мышцами, отпустил короткую бородку и волосы по плечи и загорел до бронзового цвета. Он взял на себя командование армией и занялся налаживанием нашей обороны - каковая включала в себя регулярный патрульный обход естественных границ Амбера, цепочку аванпостов и прорубание нескольких дорог в лесу, чтобы можно было снабжать войско. Ну что ж, неплохое начало.
- Хорошо, что ты вернулся, - сказал Коннер, прихлебывая налитое мною вино. - Я не хочу быть королем.
- Королем?
- Отец - в смысле, самозванец - постоянно твердил мне, что ты не вернешься. И что поэтому корону должен принять я.
Я хмыкнул:
- Я рад, что ты этого не сделал! Для меня прошло всего несколько часов, как я отсюда ушел. А тут такие перемены... - Я покачал головой. - Я потрясен. Похоже, все энергично взялись за дело и внесли свою лепту.
- Кроме Блейзе. Ей никогда здесь не нравилось. - Коннер состроил гримасу. - Ну и ладно, без нее лучше.
- Неужто я единственный, кто испытывает к ней родственные чувства? - со смехом спросил я.
- Думаю, да!
Я покачал головой, припоминая, как трудно ей было приспособиться к этой Тени. Где бы она ни находилась сейчас, я желал ей добра.

Предыдущая страница 14 Следующая страница


15 Джон Грегори Бетанкур

Мы обменялись еще несколькими шутливыми замечаниями, а потом Коннер стал рассказывать нам с отцом про нашу новую армию. На настоящий момент ее численность превышала десять тысяч солдат, большая часть которых была рассредоточена по лесу.
- Я думаю, нам не придется долго ждать, чтобы Утор приступил к активным действиям, - сказал Коннер. - Мои люди уже раз шесть натыкались на его разведчиков.
- Ты их допросил? - поинтересовался я.
- Они живыми не дались.
- Я удивляюсь, что Утор до сих пор медлит, - сказал отец. - На него это не похоже.
- Значит, на то есть какая-то причина. - Я задумчиво прикусил губу. - Это будет открытое нападение? Как тогда, в Джунипере?
- В тысячу раз хуже, - сказал отец. - То нападение было устроено таким образом, чтобы выглядеть как незначительная личная вендетта одного отдельно взятого Лорда Хаоса, направленная против меня лично. На этот раз нам предстоит встретиться с натиском короны, за которой стоит вся сила Хаоса.
- Тогда нам понадобятся воины, - сказал я.
- Очень много воинов, - поддержал меня Коннер. - Стотысячное войско не удержало Джунипера. Сколько же нам нужно? Миллион? Десять миллионов?
- Сколько потребуется, столько и добудем, - мрачно сказал я. - В этом у нас есть преимущество перед Хаосом. Мы можем набирать рекрутов хоть изо всех Теней, и быстро.
- Верно... - согласился отец.
Я повернулся к Коннеру:
- Есть у тебя кто-нибудь, на кого ты мог бы оставить командование армией на несколько дней? Мне нужно, чтобы ты тоже отправился в Тени за новыми солдатами.
Коннер кивнул:
- Да, у меня есть несколько надежных лейтенантов.
- Отлично. Поставь одного в замок и одного на границу.
- Я тоже пойду, - сказал отец. - И возьму с собой Фреду.
- Фреду?
- Она может быть очень убедительна.
- Хорошо. Нам нужна вся помощь, какую мы только сможем заполучить.
- А Эйбер? - спросил Коннер. Я задумался.
- Кто-то должен оставаться здесь, чтобы присматривать за рабочими. В любом случае драться Эйбер не любит и не умеет. Он просто не знает, как подбирать армию.
Полтора часа спустя я вышел в одиночку в лес, подальше от замка, и дал волю своему воображению. Розовато-лиловый оттенок листвы, поворот тропинки - и мир вокруг меня пришел в движение и начал изменяться. Более высокие деревья. Дубы вместо сосен. Каменистая земля. И люди... в особенности - люди.
Каждая новая деталь, которую я вводил в пейзаж, приближала меня к цели. Я крепко держал в уме место назначения: край прекрасных полей и ясного неба, край не имеющих себе равных воинов-жрецов, которые почитают меня, как бога. Если такое место существует в Тенях, я его найду.
Лесная тропа вывела меня к дороге, мощенной черным камнем. Когда я поднялся на холм, передо мной, насколько хватало глаз, раскинулись поля пшеницы и ржи; на них трудились тысячи рабов из завоеванных народов. В небе парил орел; сверху раздавался его хриплый клекот.
Навстречу мне неслись две золотые колесницы, запряженные черными скакунами. В каждой колеснице стояло по двое мужчин; их длинные усы и золотистые волосы развевались на ветру.
Я остановился посередине дороги, подбоченившись, и стал терпеливо ждать. Лучи большого желтого солнца грели мне спину. Ветерок нес запахи тимьяна и дикой лаванды. Это была приятная Тень. Я и сам был бы не прочь поселиться здесь.
Колесницы резко затормозили в десяти шагах от того места, где я стоял. Четверо мужчин - один пожилой и трое молодых, все в красивых золотых доспехах - соскочили на землю и преклонили передо мной колени.
Это должен был быть король Элсом и три его сына. Я знал их имена, равно как и историю их мира. Она пришла мне в голову, и я отправился разыскивать ее, прокладывая путь через Тенидо тех пор, пока все вокруг не стало соответствовать моему представлению.
Так я пришел в королевство Кейолдар, где миллионы людей поклонялись богу-воителю по имени Оберон, который - так уж вышло - выглядел в точности как я.
- Поднимись, Элсом, - сказал я, стараясь говорить, как подобает богу. Мой голос, низкий и мощный, раскатился вокруг. - Я - Оберон, и я вернулся, чтобы повести свой избранный народ к славе!
Элсом медленно встал, не смея глядеть мне в лицо. Он выглядел в точности на свои пятьдесят пять лет. Хотя десятилетия, проведенные под открытым небом, в военных походах, выдубили лицо короля и покрыли морщинами, глаза его говорили о жизнерадостном характере и живом уме. Сломанный нос и длинные белые шрамы на руках и на левой щеке свидетельствовали о сражениях, сквозь которые ему довелось пройти за эти годы. Это был величайший король и правитель, какого только знал его народ.
- О благороднейший Оберон, Владыка Света, придающий облик мечтам! - воскликнул король Элсом, едва заметно дрожа от благоговения и страха. - Наши жизни принадлежат тебе! Повелевай нами, молю тебя! Мы живем, чтобы служить тебе!
Я взглянул на трех молодых мужчин, которые по-прежнему стояли на дороге, преклонив колени и почтительно опустив глаза. Лишь самый молодой осмеливался изумленно и восхищенно поглядывать на меня, когда ему казалось, что мое внимание обращено на что-то другое. У всех у них были чеканные черты короля, только шрамов гораздо меньше. Ничего, дайте им время...
- Ты привел с собой своих сыновей, - сказал я, улыбаясь.
- Всех, как было сказано в пророчестве, владыка Оберон!
- Всех? - переспросил я. Должно быть, это испытание. - А где же твой четвертый сын, король Элсом?
- Это ты должен сказать мне об этом, владыка!
Тут позади пропела спущенная тетива. Я знал, что это произойдет, и все же не переставал удивляться этому. Ну почему богов постоянно необходимо испытывать, чтобы удостовериться в их божественной природе? Моим испытанием должна была стать стрела в спину.
Я развернулся - куда стремительнее, чем мог бы двигаться любой из людей. Казалось, время замедлило свой бег. Я сосредоточился на летящей прямо в меня стреле. Стрела негромко свистела в полете; ее черное древко было снабжено черным оперением, а зазубренный наконечник позолочен. Очень подходяще для бога.
Я взял стрелу из воздуха прежде, чем она ударила в меня, и продолжил пируэт, снова развернувшись к королю Элсому. Король ахнул, и глаза у него полезли на лоб; он.явно не мог поверить в увиденное. Для них это было чудо, для меня - фокус, проделанный благодаря быстроте и координации. Ничуть не труднее, чем поймать мяч.
Потом радость на лице короля начала сменяться страхом. Я действительно оказался богом, а его сын по его приказу только что попытался убить меня. Что я стану делать? Какой кары заслуживает такое преступление?
- Прекрасный выстрел. Но для того, чтобы убить меня, стрелы мало, - небрежно произнес я, подпустив в голос нотку веселья. Лучше отнестись к этому как к шутке и простить его.
Сжав кулак, я сломал стрелу и бросил обломки под ноги королю.
- Позови сюда своего старшего сына, - велел я. - Я хочу взглянуть на него.
- Янкос! - крикнул король Элсом. - Иди сюда!
Он снова преклонил колени и опустил голову; лицо его было бледно. Он не смел взглянуть на меня, и мне трудно было упрекнуть его за испытываемый стыд. Все шло даже лучше, чем я надеялся.
Янкос - долговязая копия отца - рысцой выбежал из-за кустов у меня за спиной и присоединился к братьям, тоже опустившись на колени и склонив голову.
- Приказывай, владыка Оберон! - воскликнул король Элсом. - Чем мы можем тебе послужить?
Когда я назвал каждого из его сыновей по имени, вид у них сделался изумленный и испуганный.
- Янкос. Эйтеон. Лимнос. Хэтор. Встаньте и дайте мне взглянуть вам в лицо.
Они медленно встали. Трое старших от благоговейного страха и трепета не смели даже посмотреть на меня. У самого младшего, Хэтора, на лице было написано занятное выражение, нечто среднее между подозрением и недоверием. Ну что ж, в конце концов, в каждом семействе должен быть свой скептик. Несмотря на мой фокус со стрелой, младшего до сих пор снедали сомнения. Если я сумею убедить его, можно считать, что я заполучил их всех.
- Ты не веришь в пророчества обо мне, - сказал я Хэтору. - Сомнения - это хорошо.
- Владыка Оберон! - попытался было возразить юноша. - Я верю!
- Ты хотел испытать меня, - сказал я и плавным движением извлек меч. - Не спорь. Я вижу это в твоем сердце.
- О благороднейший... - неуверенно начал Хэтор.
- Доставай оружие, Хэтор, - дружелюбным тоном произнес я. - Ты не успокоишься, пока не скрестишь клинок со мной. Я это знаю.
Король Элсом бросился мне в ноги.
- Пощади его, о почитаемый Оберон! - выдохнул он, с отчаянием глядя на меня. - Он молод и опрометчив!
Прочие сыновья Элсома беспокойно заерзали. Я взглянул на них и улыбнулся. Я знал, что, если бы отец приказал, они взялись бы за оружие, чтобы защитить Хэтора от меня даже ценой собственной жизни. Да, подобная верность пригодится мне в борьбе против Хаоса.
- Успокойся, добрый король Элсом, - негромко произнес я, так, чтобы меня услышал только он. Должно быть, Хэтор - его любимец. Надо сыграть на его чувствах. - Твоему сыну не суждено умереть сегодня, но, если он служит мне, он должен запомнить свое место. В моих планах его мечу отведена важная роль. В грядущем он станет моей правой рукой. Как и ты. Вы все нужны мне.
- Благодарю тебя! - прошептал Элсом. - Благодарю тебя!
Я взглянул на Хэтора и жестом велел ему выйти вперед. Парень гулко сглотнул. Ему определенно перехотелось вступать в схватку с человеком, который мог оказаться богом.
-Доставай оружие, - велел я ему. - Убьешь ли ты меня сегодня?
Хэтор внезапно рухнул на колени, залившись краской стыда.
- Прости меня, о благороднейший Оберон! - воскликнул он.
- Встань! - одернул я его. - Давай, Хэтор! Покажи мне, на что способен принц-воитель! Или ты трусишь? Или стыдишься своих невеликих способностей?
Юноша вскочил. А потом, не мешкая ни секунды, выхватил меч и бросился в атаку.
Мне нужен был народ воинов. Я намеренно искал в Тенях место, где живут самые сильные, самые быстрые, самые храбрые бойцы, и притом такие, что почитают меня как бога. Но я и не предполагал, насколько быстро будет двигаться Хэтор или каким блестящим прирожденным фехтовальщиком он окажется. Он с грацией и гибкостью танцора ринулся в молниеносную атаку: противник попроще мгновенно оказался бы разбит. Я оборонялся, медленно отступая, и наблюдал за мелькающим острием его клинка, дожидаясь, пока юноша допустит промах. Хэтор двигался, словно колибри, метался влево-вправо, вверх-вниз, пробуя на прочность мою защиту и мою скорость. Мне никогда еще не приходилось видеть бойца лучше - не считая моего собственного отца. Его воодушевление и мастерство были безукоризненны.
Но то же самое можно было сказать и обо мне. На каждое действие Хэтора у меня имелся контрприем. Если его меч жужжал от скорости, то мой пел. Если его умение маневрировать ослепляло, то мое сверкало ярче солнца. Мы сражались в разной манере, но все же он был мне не пара.
В конце концов я заметил мельчайший недочет. Когда Хэтор парировал мой удар, его меч чуть-чуть отошел в сторону и на долю секунды запоздал с возвращением. Я понял, что у парня начала уставать рука.
Я прыгнул на него. Сталь зазвенела о сталь, полетели искры. Я продвигался вперед, войдя в смертоносный ритм: удар, удар, выпад; удар, удар, выпад. Хэтор отступил; на лице его отразилась тревога.
А потом я резко довернул руку и выбил у него меч за счет одной лишь силы. Меч проплыл по воздуху и вонзился в землю слева от нас. И медленно закачался.
Хэтор безмолвно проводил его взглядом, прижав правую руку к груди. Потом храбро повернулся ко мне, выпрямился и, не дрогнув, стал ожидать от меня смертельного удара.
Я же бросил свой меч и быстрее, чем он мог уследить, оказался рядом с Хэтором. Моя левая рука легла ему на горло, а правая сгребла защищенный доспехом живот. Я вскинул парня над головой, как ребенок поднимает куклу.
- Слушай меня хорошенько, короленыш, - негромко произнес я, так, чтобы услышал только он. - Я могу раздавить тебе гортань или вырвать сердце из груди с такой же легкостью, как ты срываешь яблоко с дерева. От меня зависит, отнять у тебя жизнь или подарить ее тебе. Ты понимаешь, что это означает?
- Д-да, владыка Оберон, - прошептал он. Лицо его залила бледность.
- Богов, - продолжал я, понизив голос и сузив глаза, - нелегко убить. Запомни это.
Парня затрясло от страха. Я увидел в его глазах веру и неприкрытый ужас: он внезапно осознал, что я держу его жизнь в своих руках. Мне достаточно было сжать руку, и у него оказалась бы сокрушена гортань или остановилось бы сердце.
Я швырнул его так, что он пролетел двадцать футов и упал на руки братьям. Те пошатнулись, но подхватили его и поставили. Когда Хэтор зашатался от головокружения, я запрокинул голову и расхохотался.
- Ты далеко пойдешь, юный Хэтор! - сказал я. Что-то в этом духе мог сказать бог верному почитателю. - Я видел твое будущее, и оно великолепно.
Мне искренне хотелось, чтобы это было правдой. Что-то там его ждет на самом деле? Хэтор упал на колени передо мной.
- Я клянусь служить тебе до самой своей смерти, владыка Оберон! Приказывай! Я - твой!
- Подбери свой меч, - распорядился я. - Нам всем следует вернуться в город.
Я снова обратился к его отцу:
- Элсом!
- Что, владыка Оберон?
Король явно был преисполнен радости и облегчения по поводу того, что я пощадил его младшего сына.
- Сегодня вечером мы будем праздновать мое прибытие. Завтра с утра ты начнешь собирать свое войско.
- Ты поведешь нас в битву? - с пылом воскликнул король.
- Да!
- Против кого?
- Против адских тварей Хаоса!
- Против адских тварей! - крикнул Элсом. Его сыновья выхватили мечи и подхватили клич:
- Против адских тварей! Против адских тварей Хаоса!

21

- О-бе-рон! О-бе-рон! О-бе-рон! - скандировали десятки тысяч мужчин, женщин и детей, заполонивших улицы Кейолдара. По мере того как ширилось известие о моем появлении, в город стекалось все больше народу; поток не иссякал ни днем, ни ночью. Как только стало известно, что я пребываю во дворце, они принялись выкликать мое имя и выкликали его часами напролет.
Когда я все-таки явился им на восходе солнца, поднялся оглушительный шум. Должно быть, они узнали меня по сотням статуй, украшающих город - по большей части и вправду обладающих исключительным сходством, насколько я мог заметить. Сегодня я надел великолепный золотой доспех, очень красивый, но совершенно непрактичный, - им меня снабдили жрецы для проведения назначенных на этот день церемоний. Сияющий король Элсом, облаченный в сверкающий серебряный доспех и надевший вместо шлема корону, вышел вместе со мной в главный двор. За нами следовали его четыре сына и стадо жрецов Оберона в белых одеяниях.
Мы с королем взошли на поджидающие нас золотые колесницы, запряженные белыми лошадьми, и заняли места за спиной у возниц, одетых в простые белые туники. По сигналу короля дворцовые ворота отворились, возницы послали лошадей вперед, и мы медленно и величественно покатились по булыжным мостовым Кейолдара.
Перед нами шли ливрейные лакеи с жезлами; они выкрикивали предупреждения и расчищали нам путь. Впрочем, им не приходилось прилагать для этого особых усилий. Передо мной все и так расступались, и на лицах людей был написан благоговейный трепет и изумление. Это слегка подрывало мое самообладание, но я старался никак не выказывать своего смущения. В конце концов, эти люди станут моей армией, когда мы выйдем против Утора.
- О-бе-рон! О-бе-рон! О-бе-рон!
Когда мы проезжали мимо, люди опускались на колени и склоняли головы. Но при этом не переставали выкликать мое имя.
Наши колесницы медленно и величественно, бок о бок катились по забитым народом улицам. Мы направлялись в центр города. Там, в полумиле от дворца, высился храм Оберона - гигантская пирамида, облицованная сверкающим белым мрамором. Его стены представляли собою ступени, восходящие к плоской вершине. Я никогда еще не видель столь огромной и внушительной постройки.
- О-бе-рон! О-бе-рон! О-бе-рон!
Поскольку я изо всех сил напускал на себя божественный вид, то не махал и не улыбался в ответ. Однако же я то и дело одобрительно кивал. Кажется, это вполне соответствовало ожиданиям общественности.
Мы подъехали к пирамиде и остановились; я сошел с колесницы. Дети принялись разбрасывать передо мной лепестки белых роз. Хор затянул торжественный гимн в мою честь.
Я молча принялся подниматься по мраморной стене-лестнице пирамиды; по бокам от меня шли король Элсом с сыновьями, а следом - жреческая верхушка. Солнце согревало мне спину; с юга дул прохладный ветерок. В небе парило несколько птиц; их крики тонули в оглушительном реве, несшемся снизу.
- О-бе-рон! О-бе-рон! О-бе-рон! - продолжала скандировать толпа. - О-бе-рон! О-бе-рон! О-бе-рон!
Казалось, будто это не закончится никогда, но в конце концов я все-таки добрался до верха пирамиды - квадратной площадки со сторонами примерно в тридцать футов. У ее края стоял приготовленный для меня золотой трон, поставленный с таким расчетом, чтобы меня видно было всем, кто находился внизу. Хорошо хоть, что на сиденье положили подушку. Я слегка развеселился: кто-то дал себе труд подумать о божественной заднице.
Я повернулся и поднял руку. Толпа мгновенно смолкла. Я пробежался взглядом по всему городу, от дальних верфей у реки, слева от меня, мимо обширного дворца с его белеными стенами, раскинувшегося почти прямо передо мной, идо лабиринта улиц, застроенных многоквартирными домами, справа.
Хоть я и знал, что посмотреть на меня собралось много тысяч взрослых и детей, я оказался не готов увидеть, сколько их тут на самом деле. Все улицы, насколько хватало взгляда, были плотно забиты людьми; люди толпились на крышах, на балконах и у окон. Я никогда прежде не видал столько людей одновременно... должно быть, их здесь были сотни тысяч.
Я кашлянул; мне вдруг стало как-то не по себе. Одно дело - обращаться к войскам перед битвой, и совсем другое - говорить с таким числом незнакомцев, поголовно верящих, что я - бог.
- Добрые жители Кейолдара! - воскликнул я. Глашатаи подхватили мои слова и принялись быстро передавать их по всему городу.
- Я - Оберон! - сообщил я им. - Я пришел, дабы повести вас в битву за великое дело!.. Мы должны разгромить мерзких адских тварей Хаоса, которые сейчас готовятся напасть на Кейолдар!.. Если они возьмут верх, то перебьют всех, кто живет в этом городе и этих землях!.. Не пощадят никого - ни младенцев, ни стариков!.. И теперь я призываю... всех, способных носить оружие... отправиться домой и взять его!.. Мы выступаем завтра на рассвете!... Мы будем сражаться с адскими тварями, и мы победим!
В ответ раздался вопль сотен тысяч глоток. Он хлестнул по мне ощутимо, словно удар. Я победно вскинул руки, потом опустился на трон.
Откуда-то из глубин пирамиды вынырнули девушки в белых одеяниях и принялись обмахивать меня опахалами из широких зеленых листьев какого-то местного растения. Другие принесли подносы с великолепно приготовленным мясом с пряностями и с сочными фруктами.
Я отослал их взмахом руки. Я вытянул ноги и опустил веки, наслаждаясь утренним солнцем. Да, это и вправду божественная жизнь. Подушка оказалась исключительно уместной.
Той ночью я лежал в дворцовых покоях, предоставленных мне королем Элсомом, временно выбившись из сил и тяжело дыша. Меня окружала дюжина прекрасных нагих женщин, и все они стремились помассировать и поласкать меня. О, божественные силы! Если бы только у меня было время как следует насладиться этим миром! Если бы не надвигающаяся схватка с Утором, как было бы приятно развлекаться здесь, предаваясь удовольствиям и пожиная плоды «божественного» положения. Дома ко мне не относились и с сотой долей такого почитания. Особенно такие красивые и благосклонные женщины...
И все же долг превыше всего. Я и так уже слишком давно не связывался с Фредой и отцом. Лучше поговорить с ними, проверить, не случилось ли чего важного.
- А теперь оставьте меня, - вздохнув, с неохотой велел я.
- Великий Оберон... - промурлыкала Келионаша, чьими прелестями я наслаждался уже дважды за эту ночь. Кажется, она почувствовала мое одобрение. Ее небольшая нежная грудь легонько скользнула по моей груди, когда Келионаша принялась покрывать поцелуями мою шею, отчего меня опять пробрала дрожь наслаждения. - Мы чем-то не угодили тебе?
- Отнюдь. - Я улыбнулся и провел пальцем по ее подбородку. - Но сейчас меня призывают дела богов. Я должен заняться ими.
- А они не могут подождать? - Ее язык прочертил дорожку по моей груди, скользнул вокруг соска, потом двинулся ниже. Ее руки нежно заскользили по моему телу. Пока я вздрагивал от наслаждения, десяток рук принялись втирать мне в шею, плечи и ноги ароматические масла.
Когда Келионаша развернулась и оседлала меня, я выбросил из головы все мысли об Амбере. Так или иначе, лишний час погоды не сделает.
- Ради тебя, - прошептал я, притягивая ее к себе для поцелуя, - даже боги подождут.
Длинные черные волосы Келионаши водопадом упали на мое лицо.
Несколько часов спустя, полностью опустошенный, я все-таки сумел убедить горящих пылом женщин, что им необходимо удалиться. Это далось мне нелегко. Уходить они не хотели, да я и сам в глубине души страстно желал, чтобы они остались.
В конце концов красавицы, несколько надувшись, встали и потянулись прочь из комнаты, собирая на ходу вуали, ароматические палочки, афродизиаки, благовония и бутылочки с ароматическими маслами. Келионаша задержалась в дверях, не отрывая взгляда прекрасных глаз от моего лица.
- Вернуться ли нам позднее? - спросила она страстным голосом.
Я рассмеялся.
- Даже боги нуждаются в отдыхе. Но, может быть, через час - только тебе одной...
Келионаша улыбнулась и выпорхнула из комнаты.
Оставшись один, я вынул свою колоду Карт, быстро перебрал ее и вытащил Карту Эйбера. Я сосредоточился на изображении и почти сразу же ощутил контакт.
- Оберон! - как-то чересчур бодро воскликнул Эйбер. Он сидел за рабочим столом и рисовал новую Карту. - У тебя утомленный вид. Как там идут дела с армией?
- Я и вправду устал. Но дела идут хорошо. - Я вкратце рассказал ему о достигнутых успехах и о сборе армии в Кейолдаре. - Похоже, я приведу с собой десятки тысяч воинов. А что творится у нас?
- Что-то очень странное, - сказал Эйбер, покачав головой. - Отец вернулся без войск и без Фреды. Мне он ничего не рассказал, сказал только, что у него проблемы. И заперся у себя в мастерской.
- Без Фреды? - Где-то в глубине сознания у меня зазвучал сигнал тревоги. Да, это определенно свидетельствовало о каких-то проблемах. - А где она? Ты связывался с ней?
Эйбер беспомощно пожал плечами.
- Я пытался, но не смог до нее дотянуться. Уж не знаю, то ли она занята, то ли...
Я принялся встревожено расхаживать по комнате.
- А что еще сделал отец? - спросил я. - Не может ли это быть шпион Хаоса? Скажем, оборотень?
Эйбер заколебался:
- Нет... Я совершенно уверен, что это отец.
- Почему?
- Э... ну... по тому, как он меня оскорбляет. Он обозвал меня бездельником и никчемным куском конины. Среди всего прочего.
Я рассмеялся и слегка расслабился. Да, это действительно было похоже на отца. Эйбер же продолжал:
- Но потом он спросил, где ты: такое впечатление, будто он не помнил, что вы вчера уехали вместе. Говорю же - это было как-то странно. У отца был такой вид, словно он сбит с толку, но сам он в этом не признается. Я подумал, что с ним, может, опять нелады, или...
Я задумчиво кивнул и хмыкнул.
- Да, с бродящим вокруг самозванцем нам следует быть настороже. Отец все еще здесь?
- Пятнадцать минут назад я оставил его в мастерской.

Предыдущая страница 15 Следующая страница


Правь Амбером! 16

- Чем он занимается?
- Чтоб мне пусто было, если я знаю. Мне как-то не хотелось торчать там и нарываться на оскорбления, потому я ушел.
Я нахмурился. Мне в голову пришел еще один вариант.
- Возможно, тебе стоит снова обратиться к доку Хэнду...
Эйбер пожал плечами.
- Если тебе интересно мое мнение, я бы сказал, что отцу не помешало бы еще несколько ударов по голове. Возможно, так в него удалось бы вколотить хоть немного воспитанности.
- Ну хорошо. Присматривай за ним. Я попытаюсь связаться с Фредой. Возможно, она знает, что с ним стряслось.
- Ладно. Насколько нам известно, у него вполне могли снова начаться проблемы с головой, отчего она и отослала его домой.
Я кивнул.
- Слушай, окажи мне услугу - поставь у его мастерской стражу. Приглядывай за ним. И дай мне знать, если он попытается покинуть Амбер.
- Договорились.
Я накрыл Карту Эйбера ладонью, разрывая контакт. Потом я достал Карту Фреды и сосредоточил внимание на ней. Мгновение спустя Фреда отозвалась. Там, где она находилась, было совсем темно; мне пришлось прищуриться, чтобы разглядеть ее усталое лицо.
- Что случилось, Оберон? - Вид у Фреды был полусонный. - Здесь уже за полночь.
- Что стряслось с отцом? - спросил я. - Ты отослала его домой?
- О чем ты? - Фреда заморгала и зевнула. - Никуда я его не отсылала.
- Я только что разговаривал с Эйбером. Он сказал, что отец недавно вернулся в Амбер и ведет себя странно. Он ничего не помнит.
- Не может быть. Подожди минуту.
Фреда встала, зажгла масляную лампу и прямо в ночной рубашке вышла в коридор, неся с собою Карту.
- Мы с ним остановились в комфортабельной гостинице. Отец должен находиться в соседней комнате.
Пока она стучала в дверь, я нетерпеливо ждал. Потом дверь распахнулась, и на пороге возник отец с мечом в руке. Взгляду него был безумный. Он высунулся из дверного проема и оглядел коридор.
- Что случилось? - нетерпеливо спросил он.
- Оберон говорит, что ты только что вернулся в Амбер, - сообщила ему Фреда. - Tы ночью покидал комнату?
- Конечно, нет!
- Сейчас же возвращайтесь в Амбер, - сказал я Фреде, - вдвоем. Попытайтесь отыскать и задержать самозванца. Я вернусь завтра утром, с войском... с очень большим войском.
Фреда коротко кивнула.
- Если мы его поймаем, я дам тебе знать, - сказала она, затем разорвала контакт.
Я убрал ее Карту и снова принялся расхаживать по комнате. Похоже, Утору и его шпионам известно о нас очень много, во всяком случае, достаточно, чтобы одурачить Эйбера. Осыпать его оскорблениями и сконфузить - это был самый верный образ действий.
Ну что ж, надолго его не хватило. Ладно, теперь не до Келионаши - мне нужно быть готовым к отбытию из Кейолдара.
На рассвете я уже должен быть на пути в Амбер.

22

Когда час спустя Фреда связалась со мной, я уже вел войска короля Элсома из города. Я пришпорил коня и обогнал своих спутников футов на двадцать, чтобы поговорить с сестрой без лишних ушей.
- Мы его взяли! - сообщила Фреда. - Отец застукал его в своей комнате. Теперь он связан, физически и магически.
Я ощутил прилив волнения.
- Вы сможете продержать его до моего возвращения?
- Думаю, да. В нынешнем состоянии он не сможет навредить.
- Отлично. Я веду с собой сотню тысяч воинов плюс-минус несколько тысяч. Передай Эйберу, чтобы он начал готовить припасы. Поскольку Утору все равно известно, где мы находимся, Эйбер вполне может для экономии времени пользоваться Логрусом.
- Замечательно. Я передам.
Мне понадобилось два дня, чтобы довести войско короля Элсома до Амбера. В этом не было ничего особенно ужасного или трудного, но материально-техническое обеспечение одновременного перемещения такого количества людей отняло куда больше времени, чем я рассчитывал. Мой опыт, приобретенный в Илериуме, в качестве одного из лейтенантов короля Эльнара, оказался совершенно недостаточным для этой задачи. Численность армии Эльнара была куда меньше, а у меня под командованием вообще было всего полторы сотни человек. Теперь же это число увеличилось примерно в тысячу раз.
Однако же в конце концов лошади, повозки, боевые колесницы и растянувшиеся на мили колонны пехотинцев - все вошли в лес. В лесу была прорублена дорога, ведущая прямиком к замку - отсюда он смотрелся как неясный силуэт на далекой горе, - и вскоре отряд вооруженных людей потребовал у нас пароль.
Я выехал вперед, чтобы поприветствовать их.
- Да это же король! - воскликнул кто-то из дозорных. Они быстро преклонили колени и опустили головы.
- Встаньте, - приказал я, осадив своего жеребца. - Вам следует быть бдительными. Два дня назад мы изловили в замке самозванца, выдающего себя за моего отца, Лорда Дворкина. Останавливайте всех, кто будет проезжать здесь, и требуйте пароль - вне зависимости от того, знакомы вам эти люди или нет.
- Слушаемся, ваше величество!
- Ты... - я указал на сержанта. - Как твое имя?
- М-мелвилл, сир!
- Мне нужно поспешить вперед. Ты возьмешь моего коня и проводишь короля Элсома и его людей в замок Амбер.
- С-слушаюсь, сир!
Я вернулся к королю Элсому и его сыновьям - они ехали в своих золотых колесницах и во время этого разговора остановились - и сообщил им о своих планах. Они согласно закивали. В конце концов, кто они такие, чтобы задавать вопросы великому Оберону?
Спешившись, я отдал коня сержанту Мелвиллу, достал Карту с изображением двора замка и перенесся туда. Должно быть, для Элсома с сыновьями это было то еще зрелище: еще одно доказательство (если они нуждались в таковом) того, что я и вправду бог.
Я отыскал Фреду и отца в главном зале. Они поспешили мне навстречу.
- Самозванец здесь? - спросил я.
- Да, - ответил отец. - Он заперт в моей комнате. Мы дожидались тебя, чтобы допросить его.
- Хорошо. В таком случае пойдем взглянем на него.
Они повели меня наверх, к той комнате, дверь которой я вышиб три дня назад. Дверь все еще не починили, и она болталась на петлях.
В комнате обнаружился некто, выглядящий, как мой отец; он сидел на краю кровати. Самозванец прокусил себе большой палец; на пол медленно текла тонкая струйка крови. Судя по всему, он пытался нарисовать Карту. Только вот она не работала. Я не чувствовал в расплывчатых красных линиях совершенно никакой силы.
Самозванец поднял голову, увидел меня и сказал:
- Вот стоит проткнуть большой палец, как вечно стрясается какая-то гадость.
- Очень смешно, - отозвался я и повернулся к Фреде. - Тебе этот рисунок о чем-нибудь говорит?
Фреда принялась рассматривать его, слегка склонив голову набок.
- Да. Это Третья Башня. Далеко от Владений Хаоса.
- А что это такое?
- Место древней силы и пророчества.
- Пророчества?
Это меня заинтересовало. Фреда кивнула.
- К тем, кто медитирует в этом месте, время от времени приходят видения. В Великом Списке зафиксированы тысячи таких пророчеств. Возможно, этому типу известно какое-то пророчество, касающееся нас или Амбера, и он хотел вернуться в Третью Башню за уточнениями.
Лже-Дворкин встал и прошел к двери, не отрывая от нас пристального взгляда. Он поднял руку и коснулся того места, где полагалось бы находиться двери, но натолкнулся на какой-то незримый барьер.
- Он не может выйти, - пояснил отец. - Комната запечатана заклинанием.
- Отпустите меня, - сказал самозванец.
- Зачем? Чтобы ты отправился с докладом к королю Утору?
- Я не служу Утору.
- А к кому тогда? К Лорду Зону?
- Нет.
- Или... к Сухаю?
На этот раз самозванец ничего не ответил. Я приподнял брови.
- Так, значит, за этим стоит Сухай.
- Отпусти меня, брат.
- А теперь еще и «брат»?
Тут Фреда ахнула и схватила меня за руку.
- Нет... Оберон! Они что-то с ним сделали! Это же Фенн!
Я судорожно сглотнул и взглянул на отца. Тот еле заметно покачал головой. Я кивнул в ответ, и мы вышли в коридор, туда, где он уже не мог нас услышать.
- Фенн... - прошептала Фреда. - Какой ужас...
- А по-моему, он выглядит довольно неплохо, - произнес отец с намеком на усмешку. - Точнее, он никогда еще не выглядел лучше.
Фреда смерила его гневным взглядом.
- Сейчас неподходящий момент для шуток!
- По крайней мере, теперь мы знаем, как ему удалось одурачить вас с Эйбером, - сказал я ей. - Неудивительно, что Фенну известно, что и как нужно сказать, чтобы получилось убедительно. А теперь давайте перейдем к более серьезному вопросу. Что нам с ним делать? Несомненно, нужно вернуть ему прежнюю внешность. Папа... ты можешь это сделать?
- Не уверен.
- Зачем бы Сухаю засылать к нам шпионов? - поинтересовалась Фреда. - Он как Хранитель Логруса не должен вмешиваться в политику.
- Скажи об этом ему, - посоветовал я. - Если то, что он освободил Коннера, не вмешательство в политику, то как это вообще назвать? Разве что он хочет сыграть на два фронта... Если он будет втайне помогать и нам, и королю Утору, то может заручиться благодарностью обеих сторон, так?
- Возможно, - отозвался отец.
- Что касается Фенна, то тут важно узнать, что им двигало, - продолжал я. - Если он явился сюда не по своей воле, если Сухай его заставил, то, возможно, его можно освободить от наложенного принуждения. Если же он шпионит добровольно, то...
Отец и Фреда кивнули. Приняв решение, мы вернулись к Фенну и принялись его разглядывать. Фенн снова вернулся на кровать.
- Ну и? - сердито спросил он.
- Мы не знаем, что с тобой делать, - сообщил ему я.
- Отпустите меня. Я должен вернуться к своему хозяину.
- Или?..
- Или я умру.
Фенн произнес это таким тоном - словно говорил о чем-то само собой разумеющемся, - что я понял: он в это верит.
Я сглотнул.
- Каким образом?
- Он дал мне медленный яд. Я должен возвращаться к нему каждую неделю с докладом - и за дозой противоядия. Если я пропущу неделю, то начну слабеть. Если пропущу две, мне станет очень плохо. Если пропущу три... - Его передернуло. - Ты же видишь: у меня нет выбора.
- Давно это случилось? - спросил я.
- Четыре дня назад.
Я мрачно повернулся к отцу. Если кто-то и способен помочь Фенну, так только он.
- У тебя две недели на то, чтобы найти лекарство, - сказал я. - Не выпускай его отсюда, пока он не выздоровеет или не умрет.
Отец мрачно кивнул:
- Хорошо, Оберон.
Не сказав больше Фенну ни слова, я отправился на поиски Эйбера. Нам по-прежнему следовало подготовиться к приему ста тысяч гостей.

23

Тем вечером, когда я валялся в постели и никак не мог уснуть, я достал спикард и принялся его разглядывать. Рубин тускло поблескивал в темноте. Это чем-то напоминало мне камень, висевший на шее у единорога.
Отец, похоже, не считал эту вещь опасной. И все же... почему-то мне от нее делалось не по себе.
Когда сон принялся одолевать меня, я положил спикард на прикроватный столик и закрыл глаза. Надо будет поутру еще раз попытаться разобраться с ним.
С этой мыслью я и уснул.
Некоторое время спустя я проснулся от острой боли в пальце. Я понял, что причиной тому было кольцо. Оно на секунду болезненно сжало мне палец, потом отпустило. Но как оно туда вообще попало?
Кольцо сжалось снова. Предупреждение...
Я продолжал дышать глубоко и спокойно, но все мои чувства обострились. От двери послышался шорох, и волоски у меня на шее встали дыбом. В комнату кто-то вошел.
Я медленно, стараясь не шуметь, запустил руку под подушку и сжал рукоять лежавшего там длинного ножа. А потом резко сел и швырнул его.
Раздался громкий чавкающий звук - нож долетел до дверей и вошел в чье-то тело, - а потом еще более громкий стук - шум упавшего тела.
Я сложил руки, сосредоточился и, удерживая в сознании образ Пути, создал светящийся шар. Когда я разомкнул руки, яркий сияющий шар всплыл к потолку.
На полулежало какое-то существо в черной одежде; из глазницы у него торчала рукоять моего ножа. Я встал, спокойно оделся и натянул сапоги. Потом подошел, чтобы осмотреть его.
Это определенно было творение Хаоса. Рога, чешуйчатый череп, острые желтые зубы, красные глаза и густая серо-зеленая кровь. Очень похоже на адских тварей, уже столько времени отравляющих мне жизнь.
Клинки его ножей были вымазаны чем-то зеленоватым. Яд? Несомненно. Кто-то желал моей смерти. Кто-то, живущий здесь же, в моем собственном доме.
Подобное существо само по себе ни за что не прошло бы ни мимо стражи на воротах замка, ни мимо часовых на стенах. А это значит, что его сюда провел кто-то, способный пользоваться Путем или Логрусом.
Я обыскал труп, наткнулся на что-то твердое и холодное и извлек его. Это оказалась пара Карт. На верхней была нарисована какая-то площадь во Владениях Хаоса. Дома, изогнувшиеся под странными углами, и небо странного цвета. Я не стал присматриваться; мне совершенно не хотелось, чтобы изображение ожило. На втором был изображен коридор рядом с моей дверью.
Итак... это существо шло сюда, подготовившись. Карты должны были обеспечить ему проход в замок Амбер и дорогу к отступлению - после того, как оно меня убьет.
Это подтвердило мои наихудшие подозрения.
Его послал кто-то из моих родственников.
Я очень внимательно изучил Карту с изображением коридора. Детали были выписаны без особой тщательности, и в движениях кисти чувствовалась спешка, но, однако же, я ощущал исходящую от Карты силу. Чья же это работа? Я видел Карты, нарисованные и Эйбером, и отцом, но они по сравнению с этими были безукоризненно отшлифованными произведениями искусства. Мог ли кто-нибудь из них намеренно замаскировать свою работу? Или, может, еще кто-нибудь из членов семьи обладает талантами, необходимыми для создания Козырей?
Фенн? Не исключено. Он ведь пытался нарисовать Козырь собственной кровью. Однако же... какие у него причины желать мне смерти? Его хозяин, Сухай, похоже, желал видеть меня живым и здоровым.
Блейзе? Я никогда не слыхал, чтобы она рисовала Карты. Коннер? Фреда? Эйбер? Я задумался.
Да, я и сам нарисовал Карту. Это был всего лишь грубый набросок на стене, и тем не менее он сработал. Возможно, всякий, связанный в силу рождения с Логрусом или с Путем, способен создать живую Карту при наличии времени и достаточно сильных побудительных мотивов. Надо будет расспросить об этом Эйбера.
Может, шпион Хаоса проник в Амбер под видом рабочего? Это казалось вполне возможным. Он осмотрелся, поработал в коридоре, куда выходила дверь моей комнаты, а потом во время отдыха нарисовал Карту.
Я выволок тело в коридор и позвал нового слугу, которого мне предоставил Эйбер. Денис примчался на зов босиком и в ночной рубахе.
- Сир? - вопросительно произнес он, с ужасом глядя на труп.
- Прими к этому меры, - сказал я, слегка подтолкнув труп ногой. - Осторожнее с ножами. Они отравлены.
- Да-да, конечно. Гхм... Сир... Леди Фреда просила, чтобы ей сообщали обо всех странных происшествиях. Следует ли мне поставить ее в известность?
- Почему бы и нет? Полагаю, покушения на убийство еще не успели стать здесь заурядным явлением. - Я улыбнулся с мрачным весельем. Конечно же, Фреда уже начала создавать сеть соглядатаев и информаторов. И мне трудно было винить ее за это - особенно с учетом заговора, таящегося в недрах семьи.
Не говоря более ни слова, я вернулся обратно в постель. Я не стал ни раздеваться, ни гасить парящий в воздухе светящийся шар, а просто рухнул поверх одеяла. Откуда-то у меня взялось ощущение, что на эту ночь происшествия еще не исчерпаны.
Я мимоходом погладил кольцо. Спикард спас мне жизнь. Но как же он все-таки попал ко мне на палец?
Пять минут спустя ко мне в дверь негромко постучали.
- Войдите! - отозвался я, садясь. Да, Фреда времени не теряет.
Однако же это оказался Эйбер; он приоткрыл дверь и засунул голову в щель.
- Пойдем со мной, - мрачно произнес он. - Фреда хочет тебе кое-что показать.
- Хорошо.
Я вышел в коридор. Судя по халату и растрепанным волосам, Эйбера поспешно разбудили и выдернули из постели.
- Ты сказал - Фреда? Где она?
- Работает внизу.
Он двинулся в сторону главного зала. На стенах коридоров были закреплены зажженные факелы.
Стражники, несшие караул у выхода во внутренний двор, вытянулись по стойке «смирно» и вскинули пики. Я коротко махнул рукой, и они немного расслабились.
Эйбер двинулся в левое крыло - насколько мне было известно, пустое. Здесь, как и в большей части замка, коридоры пока что представляли собой неоштукатуренные каменные стены и полы из широких досок. Пока здесь все будет приведено в порядок, пройдет еще не один месяц. Внешние стены и укрепления важнее. Мелочи наподобие паркетных полов или панельной обшивки стен могут подождать.
- Сюда.

Предыдущая страница 16 Следующая страница


17 Джон Грегори Бетанкур

Эйбер открыл небольшую дверь справа и зашел внутрь.
За дверью обнаружилась небольшая квадратная комната. В углу стоял фонарь. В его неровном, мигающем свете я увидел тело неудавшегося убийцы; оно лежало точно посередине большого круга.
Когда я вошел, Фреда, стоявшая на коленях, как раз заканчивала рисовать круг черной краской. Затем она принялась писать снаружи круга какие-то руны.
- Что ты делаешь? - с интересом спросил я. Я никогда еще не видел ничего подобного. Я пригляделся к рунам, но так и не смог понять, что они означают. Видимо, это было что-то, связанное с магией.
- Если мы хотим его допросить, нам нужно поймать в ловушку его дух, - будничным тоном пояснила Фреда.
Я приподнял брови.
- В смысле - призрак? Мне еще только не хватало бродящего по замку привидения убийцы!
- Глупыш. Отойди в сторонку, пока я не закончу приготовления. И не размажь круг - краска еще не высохла.
- Это безопасно? - поинтересовался я у Эйбера.
- А чтоб я знал! - отозвался он, неуверенно наблюдая за деятельностью Фреды. - Я никогда ничего подобного не видал.
- У нас осталось всего несколько минут, - сказала наша сестра. - Такие вещи следует проделывать быстро, пока дух не покинул тело. Будьте внимательны и в точности исполняйте мои указания. Тогда все пройдет как задумано.
- Давай лучше послушаемся, - сказал Эйбер, взяв меня за руку и оттащив назад.
- Ладно, ладно.
Мы с ним отошли в тот угол, где горел фонарь. Я не стал обижаться на бесцеремонность Фреды; я знал, что она не имела в виду ничего дурного. А если у нас и вправду есть возможность задать несколько вопросов убийце, так тем лучше.
Фреда работала быстро. Мое нетерпение все возрастало. Если призрак сообщит, кто нас предал, это может помочь обернуть ход событий в нашу пользу.
Наконец Фреда нарисовала последние руны и встала. Глубоко вздохнув, она протянула руки к внутреннему кругу и телу убийцы.
- Выйди! - воскликнула она и трижды хлопнула в ладоши. - Выйди! Ты привязан к этому месту! Покажись нам, дух!
Я нетерпеливо подался вперед. Над телом убийцы медленно поднялась странная ярко светящаяся дымка. Вот в ней проступили очертания головы... корпуса... конечностей... Призрак заметался из стороны в сторону, пытаясь ускользнуть, но круг и руны образовали непроходимую для него преграду.
- Говори! - нараспев произнесла Фреда. Она снова трижды хлопнула в ладоши. - Ты привязан к этому месту! Повинуйся мне!
Привидение оскалило призрачные зубы.
- Отпусти меня!.. - воскликнуло оно глухим голосом, от которого меня пробрал озноб. - Тьма зовет...
Эйбер ткнул меня локтем в бок:
- Давай. Спрашивай его.
Фреда многозначительно указала на меня. Я проглотил вставший в горле комок и шагнул вперед.
- Кто тебя послал? - повелительно спросил я с уверенностью, которой на самом деле вовсе не ощущал.
- Мерзость!.. - взвыл призрак. Он метнулся в мою сторону, но остановился, немного не дотянув до границы круга.
Я остался стоять на месте. Магия Фреды надежно держала привидение. Но очевидно было, что, если призраку удастся освободиться, он постарается навредить мне, чем только сможет.
- Кто тебя послал? - повторил я. Призрак с шипением отступил.
- Как мне узнать, правду ли он говорит? - спросил я у Фреды.
- Круг удерживает его в ловушке, - пояснила она. - Он не сможет уйти, пока мы его не освободим... а это может произойти как через пять минут, так и через пятьсот лет. Так что будь понастойчивее.
Что ж, отличный козырь для торговли. Я глубоко вздохнул и подошел к кромке круга. Призрак снова кинулся на меня и, не сумев прорваться, снова отступил.
- Кто тебя послал? - строго спросил я.
- Изверг! - выкрикнул призрак. - Мерзость! - а потом принялся поносить меня и всех моих родственников вплоть до тысячного поколения. Он снова принялся метаться в круге, пытаясь бежать. Но магия Фреды удерживала его - вырваться призраку не удавалось.
- Отвечай! - приказал я.
- Отпустите меня... - провыл призрак. - Отпустите...
- Расскажи мне то, что я хочу знать, и я подумаю, отпускать ли тебя.
- Не-ет... Я не могу...
- Ты хочешь провести в этом кругу вечность?
Он снова ощерил призрачные зубы, но ничего не сказал.
- Пойдем, - сказал я Фреде и Эйберу. - Он не хочет с нами сотрудничать. А утром я прикажу замуровать вход в комнату.
И я повернулся к двери.
- Нет! - взвыл призрак. - Подожди...
Я оглянулся через плечо.
- Ты будешь отвечать на мои вопросы?
- Да...
- Отлично. - Я скрестил руки на груди. - Кто тебя послал?
- Утор... Король Хаоса...
Я медленно кивнул. Мне следовало бы догадаться, что это будет либо король Утор, либо Лорд Зон. Теперь надо выяснить, кто нас предал.
- Кто нарисовал Карту, по которой ты пришел сюда?
- Я не знаю...
- Где ты ее взял?
- Получил из рук короля...
Экое невезение! - если, конечно, это правда. Возможно, он и вправду не знает, кто предатель.
Я нахмурился. Какие еще сведения могут быть для нас полезны?
- Где сейчас армия Утора? - спросил я.
Призрак зашипел и метнулся на противоположный край круга в новой попытке бежать. Он явно не хотел больше ничего говорить; он по-прежнему хранил верность своему сюзерену.
- Говори! - отрывисто приказал я. - Если хочешь когда-либо покинуть это место, отвечай на мои вопросы!
- Я не могу...
- Нет, можешь! Должен!
Призрак заскрежетал зубами. Он снова принялся биться о стены своей темницы - все так же безрезультатно.
- Говори! - повторил я приказ. - Это твой последний шанс! Где Утор? Где его люди? Я желаю знать, где расположен его лагерь!
На миг мне показалось, что призрак откажется отвечать, но в конце концов он негромко произнес:
- Король близко... Он скоро будет здесь... Он убьет вас всех и освободит меня...
Эйбер ахнул:
- Король Утор покинул Владения Хаоса? Ты это хочешь сказать?
- Да...
Я взглянул на брата.
- Это важно?
- Еще бы! - отозвался Эйбер. - Если этот призрак говорит правду...
- Он говорит правду, - произнесла Фреда. - Я это чувствую.
- Не понимаю. - Я посмотрел сперва на одного, потом на другую. - Утору и полагается вести своих людей в битву. Так делают все короли.
- Ты действительно не понимаешь, - произнес Эйбер негромко и напряженно. - Король Утор не покидал Владений Хаоса вот уже шесть сотен лет!
- Что? - Я удивленно уставился на него. - Но почему?
- Таков обычай, - отозвалась Фреда. - Войска в битву водят его сыновья либо его полководцы. Заставить его выступить лично могли лишь чрезвычайные обстоятельства необыкновенной важности.
Чрезвычайные обстоятельства... например, заново нарисованный Путь, отбрасывающий новое множество Теней? Или, скажем, то, что создатель этих Теней строит себе замок и укрепляет его на случай возможного нападения?
Я мрачно усмехнулся. Да, это с легкостью можно будет обернуть нам на пользу.
- Значит, он только что совершил свою первую ошибку.

24

- Отпустите меня!.. - вскричал призрак.
- Еще один вопрос, - сказал я, снова поворачиваясь к нему. - Где я могу найти лагерь короля Утора?
- Далеко отсюда...
- Он и вправду этого не знает, - тихо произнесла Фреда. - Он не принадлежит по рождению ни Логрусу, ни Пути. Он не способен ни ходить по Теням, ни представить месторасположение лагеря короля относительно Амбера.
- Жаль.
- Ну спросить-то стоило, верно?
- Ну что ж, - произнес я, кивнув Фреде. Я был вполне доволен; я и не думал, что нам удастся узнать от него так много. - Отпусти этого призрака.
- Ты уверен? - негромко поинтересовался Эйбер. - Может, все-таки задержать его здесь - просто на всякий случай? Вдруг тебе придут в голову еще какие-то вопросы? Если мы его отпустим, второй такой возможности нам не представится.
Призрак гневно зашипел.
- Лжецы! - выкрикнул он. - Я знал, что вы меня не отпустите.
- Тихо! - рявкнул я. Потом сказал Эйберу: - Он сдержал свое слово. Значит, я должен сдержать свое. Фреда, ты как?
- Я согласна, - отозвалась она.
Она осторожно стерла носком правой туфли участок круга. На это потребовалось несколько секунд, но, как только линия оказалась разомкнута, призрак с радостным воплем проскочил мимо Фреды.
Но, очутившись за пределами круга, он заколебался, медленно повернулся и взглянул на меня.
- Ты сдержал слово...
- Да. - Я скрестил руки на груди. - Я всегда держу свое слово.
- Я не верил, что ты его сдержишь...
- Договор есть договор. Иди своей дорогой. И не возвращайся, дух.
Но призрак все медлил.
- Я отвечу на один вопрос, который ты не догадался задать...
Заинтересовавшись, я придвинулся поближе.
- И на какой же?
- Твой истинный враг - не Утор... Он говорит о тебе почти что с восхищением.
- Убийство - странный способ выразить восхищение! - хмыкнув, заметил Эйбер.
- Тогда почему он приказал тебе убить меня? - поинтересовался я у призрака.
- Потому что он боялся того, что произойдет, если он не отдаст такого приказа...
А потом призрак со вздохом растаял, уйдя в ожидавшее его посмертие, каким бы оно ни было.
Я задумался над его прощальными словами. Что же такого могло произойти с Утором, если бы он не стал отдавать приказ о моем убийстве? Он - король, и его воля должна быть законом. Должно быть, над ним и вправду нависла серьезная угроза; что-то вынуждает его действовать, причем не мешкая.
Чего он может бояться? Возможно, мятежа? Попытки захватить трон? Или существует некто, достаточно могущественный, чтобы свергнуть Утора, если он выкажет себя слабым или нерешительным?
Быть может, это Лорд Зон?
Я вздохнул. Если бы только они оставили меня в покое! Мне не было ни малейшего дела ни до Хаоса, ни до Логруса. Все, чего я хотел, - жить в мире. И все, что я делал до сих пор, я делал лишь ради самозащиты. В конце концов, это они постоянно нападали на меня, а не я на них.
Неужто Путь и впрямь настолько могущественен? Неужто и вправду он настолько ослабляет Хаос, что Утор оказался вынужден выступить против меня, чтобы защитить свои владения и успокоить подданных?
Нам уже было известно, что время работает на Утора - пока в Амбере проходили дни, в Хаосе успевали пройти месяцы. Нам следует поторапливаться, иначе нас захватят врасплох, неподготовленными.
- Ты понял, что нам грозит, - сказала Фреда.
Я кивнул:
- Да. Нападение произойдет скоро.
- Ты должен быть готов.
Фреда вытянула правую руку. На ладони у нее лежала колода Карт, изображениями вниз.
- Опять твои предсказания? - со смехом поинтересовался я.
- Мне не до веселья, Оберон.
Я пожал плечами, взял колоду, дважды перетасовал ее и вернул Фреде. Она развернулась и направилась к себе в комнату - возможно, чтобы наедине посоветоваться с картами. Она знала, что я не особенно верил в предсказания.
- Если увидишь там хорошие новости, дай мне знать! - крикнул я ей вслед. - Возможно, я найду им какое-нибудь применение!
- Ты бы лучше не относился к ее способностям так легковесно, - заметил Эйбер. - Фреда - она и вправду могущественная чародейка.
- Предсказывать будущее может всякий. Фокус в том, чтобы делать это правильно.
- Ты же знаешь, что будущее способно изменяться. Именно поэтому столько предсказаний и не сбылось. О! У меня же есть кое-что для тебя!
- И что же?
Эйбер запустил руку в поясную сумку и вытащил новую Карту. Цвета были яркими, почти флуоресцентными. Я взял Карту.
- Неплохо. Новые краски?
- Я вчера провел все утро, добывая красители. Здешние совершенно несхожи с теми, которыми я привык пользоваться, но они тоже неплохи.
На карте был изображен главный двор замка. Недурственное сходство.
- Может, тебе понадобится срочно вернуться сюда, - пояснил Эйбер. - А мало ли, вдруг нас с Фредой не окажется под рукой?
Я улыбнулся:
- Спасибо!
- Ой, да не за что. - Эйбер небрежно отмахнулся, но видно было, что похвала его обрадовала. - Мой скромный вклад в общее дело.
Я добавил новую Карту к своей колоде, поколебался, потом вытащил Карту с портретом отца. Эйбер ничего не сказал, но в глазах у него появилось умоляющее выражение: «Не надо, ну пожалуйста!»
- Придется, - сказал я. - Необходимо сообщить ему о случившемся. Возможно, он сумеет чем-нибудь помочь. Пойдем со мной, если хочешь.
- Ты же знаешь, что отец меня терпеть не может!
- Да нет, терпеть тебя он вполне может. Просто ты ему не нравишься.
- Еще хуже.
Эйбер вздохнул и отвернулся.
Я сказал это наполовину в шутку, но, видимо, задел больное место. Я вовсе не хотел причинять Эйберу боль. Надо мне научиться придерживать язык.
- На самом деле я вовсе не это имел в виду, - быстро добавил я. - Я...
- Я знаю, что ты имел в виду, Оберон! - отозвался Эйбер. - Можешь не беспокоиться. Правда - штука болезненная, но я это как-нибудь перенесу. Переносил же раньше. Кроме того, я буду смеяться последним. Я намерен его пережить. Долгожительство - наилучшая месть. Я рассмеялся.
- Во всяком случае, у тебя есть план.
Я поднял отцовскую карту и сосредоточился на изображении. Шут медленно изменился, превратившись в низкорослого мужчину, с ног до головы одетого в коричневое.
- В чем дело? - сердито спросил он.
- Мне нужно поговорить с тобой, - сказал я. - Я убил в замке убийцу, который покушался на меня. У него были при себе Карты.
- Что?! - вырвалось у Дворкина. - Ты не пострадал?
- Со мной все в порядке.
Отец потянулся ко мне, и я ухватил его за руку. Один шаг, и я уже стоял в его библиотеке. Полки были забиты беспорядочной мешаниной книг и свитков.
- Где ты это взял? - спросил я, удивленно оглядывая полки.
- Логрус.

Предыдущая страница 17 Следующая страница


Правь Амбером! 18

Я покачал головой. Он здесь всего несколько недель, и уже нагреб столько, что за всю жизнь не прочитаешь. Барахольщик - вот он кто.
Отец хохотнул:
- Не бойся Логруса, мальчик мой. Вот его руки...
Я недоуменно взглянул на него:
- Руки?
У него что, опять нелады с головой? Отец рассмеялся:
- Те, кто ему служит. Теллопс. Люди Утора. Другие.
Я открыл было рот, но прежде, чем я успел произнести хоть слово, где-то снаружи громко зазвонил колокол. Мы быстро переглянулись и выскочили за дверь. Что там еще стряслось?
На нас налетел Коннер, ухмыляющийся во весь рот.
- Что случилось? - спросил я у него.
- Мы нашли лагерь Утора!

25

На сборы нашей разведывательной экспедиции понадобилось около получаса. Десять крепких мужчин, отряд, состоящий из нас с Коннером, двух лейтенантов Коннера и шестерых воинов из Кейолдара - два сына короля Элсома, Хэтор и Янкос, плюс четыре их лучших офицера кавалерии, Элсом и еще двое его сыновей были заняты - руководили обустройством лагеря на берегу, под замком. Чтобы разместить сто тысяч воинов, требуется много места.
Мы выступили в путь сразу же, как только нам оседлали свежих лошадей и собрали все необходимое в дорогу. По совету моего брата мы прихватили с собой плотные шерстяные плащи, шляпы и перчатки.
- Я нашел место в горах, откуда удобно за ними наблюдать, - сказал Коннер. - Там холодно, и добираться туда трудновато, но зато там они вряд ли нас заметят.
- Отлично.
Это изложение напоминало идеальный план.
В конце концов, когда свет послеполуденного солнца уже косо падал меж стволами деревьев, мы перешли в другую Тень, и земля вокруг сделалась каменистой. Температура начала падать, небо посерело и стало мрачным, суля снегопад. Дубы сменились соснами, а затем сосны уступили место чахлому, искривленному подлеску.
Я заметил, что кейолдарцы изумленно озираются по сторонам. Они знали, что это та самая дорога, по которой мы въехали в Амбер, но теперь все выглядело совершенно иначе. О, эти силы богов... Улыбнувшись своим мыслям, я нагнал брата.
Теперь дорога больше напоминала тропу; нам пришлось выстроиться цепочкой. Мы карабкались по крутому склону скалистых заснеженных гор. Ветер заставил меня заморгать и сощуриться. Да, скоро нам понадобятся плащи. Я начал высматривать место для привала.
- Сколько, ты говоришь, народу у Утора? - окликнул я Коннера.
- По моим прикидкам - что-то между четырьмя и пятью десятками тысяч, и не все из них - бойцы, - отозвался брат. - Судя по всему, он притащил с собой половину придворных лизоблюдов.
Это меня не удивило. Король Эльнар тоже иногда позволял илериумскому двору полюбоваться на битву, когда ее исход не вызывал сомнений. По крайней мере, это позволяло произвести впечатление на дам... и свести интриги к минимуму. Плести заговоры против монарха, которого поддерживает сильная армия, как-то не тянет.
- Утор чересчур уверен в себе, - сказал я, разговаривая скорее сам с собой. - Еще одна ошибка.
- Он всегда был такой. - Коннер хмыкнул. - Только ты - не отец и это - не Джунипер. На этот раз, когда дело дойдет до боя, его ждет некоторая неожиданность.
- Ты говоришь так уверенно...
- О, я тут придумал несколько сюрпризов... Я побеседовал с некоторыми могущественными обитателями Теней и могу гарантировать, что мы получим подкрепление во время битвы.
- А поподробнее?
- Не прямо сейчас. Подождем подходящего момента...
Я ухмыльнулся:
- Ну, будем надеяться, что ты нас не разочаруешь. И кстати, мы еще не видели войск, собранных отцом и Фредой.
По обе стороны от тропы лежал плотный, слежавшийся снег; по мере того как мы поднимались, воздух делался все более разреженным. Но мы продолжали ехать. На высоте в две тысячи футов мы добрались до небольшого плато.
- Достать теплую одежду! - крикнул я через плечо. Изо рта и носа вырывались струйки пара. Развернувшись в седле, я достал из тюка плащ с капюшоном и перчатки. Одежда, сделанная из толстой белой шерсти, отлично защищала от пронизывающего ветра.
Я заметил, что кейолдарцы, заворачивающиеся в плащи, вовсю дрожат. Я подозвал к себе Хэтора с Янкосом. Те поспешно подъехали и поклонились.
- Я не чувствую холода так, как вы, - сказал я. - Вам следовало сказать об этом. Мы остановились бы раньше.
- Да, Оберон, - отозвался Янкос. - В следующий раз...
К нам подъехал Коннер.
- Отсюда мы пойдем пешком, - сообщил он.
- Далеко еще?
- Пара сотен ярдов.
- Мы разобьем лагерь здесь, - сказал я Хэтору. - Ты - за старшего. Янкос! Пойдешь с нами.
Я повернулся к брату:
- Давай, веди!
Коннер двинулся дальше по тропе, пересекающей плато. Тропа прижималась к склону горы, сворачивала влево и терялась из виду. Нависший сверху каменный выступ защищал ее от льда и снега.
Коннер решительно зашагал вперед. Я двинулся следом, для равновесия придерживаясь рукой за каменную стену. Янкос оказался замыкающим. Ветер усилился и начал завывать; воздух сделался еще холоднее. Я натянул шляпу поглубже, пряча уши. М-да, не то чтобы я любил такую погоду...
Наконец тропа перестала подниматься, а потом пошла вниз. Она сделалась шире, вышла на небольшой уступ и там вдруг оборвалась.
Коннер опустился на четвереньки. Он медленно прополз вперед и заглянул через край. Мы с Янкосом последовали его примеру.
- Вот они, - сказал Коннер, указывая вниз, хотя в этом не было особой необходимости.
Далеко внизу, в цветущей зеленой долине, разрезанной надвое извилистой рекой, раскинулся лагерь Утора. Вдоль берега выстроилось множество шатров. В огромных загонах стояли лошади и ящероподобные твари - таких я еще никогда не видал. Дым тысяч костров, поднимаясь к небу, образовывал подобие тумана.
Севернее, в дальнем конце долины, отряды маршировали и упражнялись с мечами, топорами, пиками и каким-то странным оружием с длинными клинками. Повсюду, куда ни глянь, царила суматоха. Численность противника ошеломила меня.
- Как много... - пробормотал Янкос. Я разделял его чувства. На мой взгляд, здесь, по самым скромным оценкам, было не менее двухсот тысяч воинов - а может, и намного больше.
- За сегодня к нему подошли подкрепления, - сказал Коннер. Я взглянул на него. Коннер слегка нахмурился. - Должно быть, он собрал все, что только мог. Наверное, он намеревается вскоре напасть.
- Как мы можем надеяться выстоять против вот этого? - пробормотал Янкос, обращаясь более к себе, чем к нам.
- Выстоим, - отрезал я, - потому что должны.
Янкос склонил голову.
- Тысяча извинений, Оберон. Я никоим образом не хотел усомниться в тебе. Конечно же, раз нас ведешь ты, победа неминуема!
Ну, не то чтобы неминуема... но очень вероятна!
- Все это снова начинает напоминать Джунипер, - сказал Коннер, понизив голос. - Они воспользуются магией и попытаются перекрыть нам доступ к Логрусу.
- Ты забыл одну важную подробность, - сказал я.
Коннер оглянулся на меня.
- Какую?
- Мы больше не в Хаосе, - медленно произнес я. - Здесь хозяева мы. Мы контролируем Путь и Тени. Это Утор находится в нашей власти.
Я отполз назад и встал. Воспользовавшись магическим зрением, приобретенным благодаря Лорду Зону, я обнаружил, что все вокруг светится странным голубоватым сиянием: на всем вокруг пересекались силовые линии.
Наверняка должен существовать какой-то способ достать Угора при помощи Узора. Нам нужно что-нибудь масштабное, чтобы разделаться с его армией,- цунами или землетрясение. В общем, что-нибудь, сопоставимое по масштабу и мощности.
Или... может, лавина? Я улыбнулся. Если на долину обрушатся тонны камней, льда и снега, они просто похоронят под собой вражеский лагерь. Но как это устроить?
Я несколько раз пользовался силой Пути в Хаосе, чтобы нанести удар по Лорду Зону, и потому знал, что его можно использовать для манипуляции предметами физического мира. Но можно ли с его помощью повлиять на целую гору? Можно ли вызвать лавину такой мощи, чтобы засыпать широкую долину?
К несчастью, у нас не было времени на эксперименты. Чтобы научиться использовать Путь подобным образом, могли потребоваться недели или месяцы.
Потом мне в голову пришла еще одна идея. А почему бы нам не использовать Логрус? Все мои родственники способны при желании прибегнуть к его силе. Если нельзя вызвать лавину при помощи сил Пути, так, может, можно это сделать при помощи Логруса?.. Надо поговорить с отцом. Возможно, он сумеет это устроить.
- Я увидел все, что хотел, - сказал я Коннеру. Тот встал.
- Возвращаемся в Амбер?
- Да. На этот раз воспользуемся Картами. Сейчас для нас важна скорость.
Мы направились обратно, к остальной части группы, двигаясь настолько быстро, насколько это позволяла извилистая тропа, идущая над обрывом. Вернувшись на плато, мы обнаружили, что наши спутники собрались вокруг лошадей.
- Уходим! - сообщил я. - Сбиваемся потеснее. Каждый берет свою лошадь за поводья, а сам держится за круп переднего коня, чтобы мы друг друга не потеряли!
Я достал свою колоду Карт и обнаружил сверху новую Карту, совсем недавно выданную мне Эйбером. Я сосредоточился на главном дворе замка, и изображение начало оживать.
Даже не оглянувшись, я повел своего коня туда. Мысленно я держал проход открытым для остальных, кто следует за мной, хотя, в принципе, они в этом и не нуждались, поскольку сохраняли непрерывный физический контакт.
Когда все мы благополучно оказались во дворе, я передал поводья своего коня одному из полудюжины конюших, которые тут же кинулись к нам, а сам сдернул плащ и перчатки.
Потом до меня донесся топот и тяжелое дыхание. Ну что еще такое? Я обернулся.
- Ваше величество! - ко мне, задыхаясь и лихорадочно размахивая руками, подбежал пожилой дворецкий. - Ваше величество! Сир, важная весть!
- Что такое? - устало спросил я. Неужели государственные дела не в состоянии подождать до утра?
Дворецкий рухнул на колено.
- Гости из Хаоса... ждут в главном зале...
- Что?! - Мы с Коннером изумленно переглянулись. - Кто ими занимается?
- Лорд Дворкин. Он сказал... привести вас... немедленно!
Я нахмурился.
- Что это за гости? Родственники?
- Сомневаюсь... сир! Это... солдаты... явились... под... белым флагом...
- Когда они прибыли? - спросил я.
- Сразу же после вашего отъезда! Они хотели видеть Лорда Дворкина. Они вместе заперлись в зале и с тех пор так там и сидят!
- А где Эйбер и Фреда?
Дворецкий принялся заламывать руки.
- Удалились! Бежали!
- Что?! Но почему?
- Так им велел ваш отец, сир!
Я не знал, что и думать. Следует ли мне тревожиться? Или бояться? Если Эйбер и Фреда бежали...
- Ты что-нибудь понимаешь? - спросил я у Коннера, задумчиво глядящего куда-то вдаль.
- Ничегошеньки.
Виду него был совершенно озадаченный.
- Ну, ладно, - сказал я дворецкому. - Отведи нас к ним. И поскорее!
- Следуйте за мной, сир!
Повернувшись, он заспешил в замок; мы прошли по нескольким коридорам и оказались перед двустворчатой дверью одного из залов для закрытых совещаний. Там дворецкий в смятении остановился. Я со вздохом обошел его, распахнул дверь и вошел, Коннер - за мною следом.
Отец сидел за длинным столом спиной ко мне, а перед ним сидели три человека, которых я не знал. На всех были серебристые кольчуги. У того, что сидел посередине, на голове красовался тонкий золотой венец; у прочих были рога и чешуя, наводящая на мысль о рептилиях. На столе перед ними стояло вино и полдюжины блюд; судя по всему, они, ожидая моего появления, подкреплялись.
На миг я пожалел, что не успел заказать себе корону. Настоящий король, принимая гостей, должен все-таки располагать определенными атрибутами.
Коннер остановился рядом со мной.
- Это Утор? - шепотом спросил я у него.
- Да. - Виду Коннера был ошеломленный. - Я просто глазам не верю!
- Прикрой меня.
Коннер мрачно кивнул и небрежно положил руку на рукоять меча.
Я подошел к столу, встал рядом с отцом и скрестил руки на груди.
- Добрый вечер, - поздоровался я, вежливо кивнув всем троим гостям, но этим и ограничился. - Я лишь сейчас узнал о вашем прибытии.
Гости поднялись с ленивой грацией. Тот, что стоял посередине, взмахнул рукой.
- Мы без приглашения, - сказал он. Голос у него оказался более низкий и мелодичный, чем я ожидал. - Лорд Дворкин был столь любезен, что развлекал нас. Он очень... остроумен.
Все трое хихикнули. Я постарался сохранить непроницаемое лицо, сам же при этом исподтишка изучал Утора. Когда тот улыбнулся, я заметил, что зубы у него острые, словно иглы. Смотрелось это неприятно. Верилось, что он убил моих братьев - и множество других людей.
Несмотря на прекрасные доспехи, ни при Уторе, ни при его спутниках не было оружия. Возможно, они оставили его там же, где и свой белый флаг. Впрочем, я прекрасно понимал, что они способны при помощи Логруса дотянуться до своих мечей быстрее, чем я выхвачу свой.
- Позвольте представить вам моего сына, Оберона, - сказал отец, не потрудившись даже оглянуться на меня. - Оберон, это Утор, король Хаоса.
Я почувствовал, как у меня поднимается шерсть на загривке. Это был тот самый человек, который уничтожил Джунипер. Тот самый, кто стоял за убийством стольких моих друзей и родственников. Больше всего мне сейчас хотелось увидеть его голову на шесте перед воротами замка.
Но все-таки мне как-то удалось взять себя в руки.
- Это честь для меня, - сказал я, заставляя себя быть вежливым.
- Конечно, - согласился Утор. Он церемонно поклонился. Когда я ответил тем же, он тяжело опустился на свое место.
- Позвольте предложить вам гостеприимство Амбера, - сказал я. Это показалось мне наиболее уместным на данный момент.
- Спасибо. Дворкин уже обо всем позаботился. Вы можете покинуть нас.
- Здесь король - я, - сказал я, добавив металла в голос и подавшись вперед. - Вы будете разговаривать со мной - или ни с кем.
- Король? - ухмыльнувшись, произнес Утор. - Какая... восхитительная самонадеянность.
Он оглядел мою грязную дорожную одежду.
- Вы вполне соответствуете своему титулу, сир.
Я скрестил руки на груди и смерял Утора ледяным взглядом.
- По крайней мере, я обладаю соответствующими манерами.
- Конечно-конечно.
Он ухмыльнулся, не таясь.
- Позвольте мне напомнить, Утор, что вы - гость и находитесь у меня дома.
Утор вздохнул:
- Мы здесь не для того, чтобы мериться титулами, какими бы незначительными они ни были.
Эта фраза меня разозлила. Утор откинулся на спинку стула.
- В конце концов, ваш отец рассказал нам о ваших задатках.
Я хмыкнул и взглянул на отца. Мои «задатки»? Меня заинтересовал этот странный оборот, но я не стал его комментировать. Возможно, это какая-то принятая в Хаосе формальность, касающаяся новых королей. Я плохо разбираюсь в придворном этикете. Ничего, расспрошу об этом позже, в приватной обстановке.
- Утор, - сказал я, намеренно опустив титул, - я - человек простой и предпочитаю изъясняться просто. Все, что происходило до сих пор - и здесь, и в Хаосе, - не дало мне оснований любить вас либо доверять вам. Так что переходите к делу или удалитесь отсюда.
- Ваша честность чрезвычайно занятна, - сказал Утор. Он повертел в пальцах кубок. - Кстати, превосходное вино. Вполне достойное короля.
- Я здесь не за тем, чтобы обсуждать достоинства вин.
Отец кашлянул.
- Терпение, мальчик мой. В конце концов, Утор явился под белым флагом. Выслушай его.
- Ладно. - Я непринужденно уселся рядом с отцом. Коннер остался стоять у нас за спиной. - Слушаю вас, - сказал я, обращаясь к королю Хаоса.
- У нас много общего... - пробормотал Утор, изобразив некий неопределенный жест.
- Верно. Несколько общих знакомых. - Я неспешно запустил руку в поясную сумку, отыскал там Карты, отобранные у убийцы, и выложил их на стол. Утор бросил на них взгляд, но если он и узнал эти Карты, то ничем этого не выказал.
- Я здесь... - продолжал Утор, - чтобы обсудить... заключение союза.
Казалось, будто эти слова причиняют ему боль. Я приподнял брови.
- Союз? Между Амбером и Хаосом?
- Между братьями-королями. - При этих словах губы Утора дернулись - почти непроизвольно; он попытался скрыть это, глотнув еще вина. Я ясно видел, что ему не нравится называть меня братом - ни в каком смысле; он определенно считал меня ниже себя.
Я откинулся на спинку стула, внимательно разглядывая Утора. Союз... Да, вот уж и вправду неожиданный поворот событий. Должно быть, он находится в отчаянном положении, раз явился к нам с таким предложением.
- Возможно, у нас имеются некоторые общие интересы, - сказал я.
Надо выяснить побольше, прежде чем соглашаться на что бы то ни было. Все это и так звучало слишком хорошо, чтобы быть правдой.
- Да, во всяком случае, некоторые. - Утор упорно избегал моего взгляда. - И определенно есть общий враг.

Предыдущая страница 18 Следующая страница


19 Джон Грегори Бетанкур

Я продолжал изучать его, сохраняя прежнюю позу. Общий враг? Я полагал, что это Утор несет ответственность за всех моих убитых родственников и за все покушения на нас.
- И что же это за враг? - наконец поинтересовался я.
- Зон Свейвилл, конечно же.
Зон... Лорд Зон. Но разве это не Утор натравил его на нас? С чего бы вдруг этим двоим теперь ссориться, если оба они, похоже, желают видеть Амбер разрушенным, а всю мою семью - мертвой?
- Зон Свейвилл захватил трон, - пояснил отец, - и объявил себя королем Хаоса. Конечно, при помощи Логруса.
- И он поплатится за это жизнью! - вскочив, прорычал Утор.

26

- Ага.
Я откинулся на спинку стула, лихорадочно размышляя.
Внезапно все встало на свои места. Лорд Свейвилл воспользовался распрей между Хаосом и моей семьей, чтобы подорвать положение короля Утора.
Все мы оказались орудиями в его борьбе за трон... Нас переставили, как пешки, а потом позабыли о нас, когда Зон принялся бороться за более крупный приз - за весь Хаос!
Теперь я понял, в каком отчаянном положении должен был оказаться Утор, чтобы прийти сюда.
- А почему я должен вам помогать? - невозмутимо поинтересовался я.
Я взял со стола отобранную у убийцы Карту и многозначительно повертел ее в руках.
- Вы определенно не испытываете теплых чувств ни к моей семье, ни к Узору, ни к его Теням.
Утор посмотрел мне в глаза.
- Я и не собираюсь притворяться, будто испытываю их. Вы мне не нравитесь. Равно как и ваш отец, и все ваши родственники. Я бы только порадовался, если бы вы все умерли, ваш род пресекся, а Тени были навсегда уничтожены.
- Но?.. - подбодрил его я.
Утор сглотнул.
- Я готов жить, мирясь с этим всем, если иначе нельзя.
- Возможно, нам стоит подождать, вдруг король Свейвилл предложит что-то более интересное, - парировал я. - Сейчас Хаос принадлежит ему. Он находится в куда лучшем положении, чем вы.
Утор подался вперед. Лицо его напряглось, и чувствовалось, что необходимость говорить об этом причиняет ему боль.
- Я никогда не увиливал от исполнения долга, - медленно произнес он. - Нынешнее время ставит нас перед непростым выбором. Вы и ваша семья - враги Хаоса. Вы отвернулись от Логруса и его силы. У меня не было иного выхода, кроме как выступить против вас.
- Равно как и у Лорда Зона, - заметил я.
- Свейвилл хочет власти, - отрезал Утор. - Он использовал вас, чтобы отвлечь мое внимание. Мне бы стоило вместо этого следить за ним - а теперь Логрус предал меня.
Я открыл было рот, собираясь спросить, что он имеет в виду, но Утор жестом велел мне молчать. Но каким образом Логрус мог предать его?
- Слушай меня внимательно, сын Дворкина. У тебя будет всего одна возможность присоединиться ко мне.
- Когда я должен принять решение?
- Сейчас.
- Тогда подождите здесь. Нам нужно посоветоваться.
Утор кивнул.
- Отец! - позвал я.
Он встал, и мы вместе с Коннером вышли в коридор. Я закрыл за нами дверь.
- Зон кажется более опасным врагом, - сказал я. - Но если мы заключим союз с Утором, можем ли мы верить, что он сдержит свое слово?
- Я ему верю, - просто сказал отец. - Он был не настолько великим королем, как подобало бы королю Хаоса. Но он всегда руководствовался долгом. И я не знаю ни единого случая, когда он нарушил бы свое слово.
- Коннер, а ты? - поинтересовался я.
- Я согласен. А если это означает мир... если это означает, что мы сможем вернуться домой, в Хаос...
Я кивнул. Я и сам склонялся к этому решению. Их мнение лишь подтвердило его.
Я открыл дверь и вернулся обратно. Утор встал.
- Хорошо, - сказал я. - Я принимаю ваше предложение. Давайте заключим мир. Вместе мы победим Зона и вернем вам Хаос!

27

Было написано и подписано множество бумаг, принесены священные обеты и даны клятвы поддерживать и защищать друг друга. Мы трое - отец, Утор и я - работали всю ночь, обсуждая подробности, торгуясь, споря и отыскивая компромиссы.
В конце концов, перед рассветом мы пришли к соглашению.
Если говорить вкратце, то взамен за военную и тактическую помощь, оказанную королю Утору, вся наша семья должна была получить официальное прощение от короля. Нам должны были вернуть все конфискованные владения и все титулы. Все члены семьи, находящиеся на данный момент в королевской тюрьме, должны были получить свободу.
И, что самое важное, Амбер и все его Тени впредь будут находиться под моим единовластным правлением, при условии, что на Хаос больше не будут обрушиваться теневые бури.
Хаос и Амбер будут существовать сами по себе - но на равных.
Все это казалось слишком заманчивым, чтобы быть правдой. Уже собравшись подписать последнюю порцию документов, я взглянул на сидящего напротив короля Утора, коснулся спикарда и удивился: отчего он не пульсирует, предостерегая меня?
Возможно, как сказал отец, Утор и вправду был человеком слова. Во всяком случае, я очень на это надеялся.
Утор завершил свою подпись росчерком и передал перо мне. Там оставалось еще достаточно чернил, потому я просто поставил рядом свою подпись. Потом я воспользовался печатью, которую дал мне отец - на ней был изображен единорог, - а Утор приложил свою, с изображением грифона.
Мы оба встали. Он не стал протягивать мне руку для рукопожатия. Я тоже.
- Я приведу свою армию в ваш лагерь к полудню, - сказал я. - И мы вместе выступим на Хаос.
- Тогда до встречи. - Утор кивнул мне и окликнул своих людей: - Ярт! Снел!
Все трое удалились размашистым шагом.
Я откинулся на спинку стула, измотанный, но преисполненный ощущения победы. Мы добились своего. Мы обезопасили Амбер.
Отец подался вперед.
- Не спеши успокаиваться, - сказал он. - Сейчас на троне Зон Свейвилл. И сбросить его оттуда будет непросто.
- Будем разбираться с врагами по очереди, - усмехнувшись, ответил я. Сейчас ничто не могло подорвать моего энтузиазма. - Имея на своей стороне Утора, да с нашими объединенными силами, мы обязательно восстановим на троне законного короля Хаоса! Разве мы можем потерпеть неудачу?
- Надеюсь, что нет... - протянул отец.
Но взгляд его был устремлен куда-то вдаль.
Войску короля Элсома потребовалась большая часть утра, чтобы сняться с места, несмотря на то что оно состояло из испытанных в боях ветеранов и было хорошо организовано. Они быстро собрали лагерь, загрузили вьючных животных и повозки, и мы выступили: Элсом с сыновьями - в боевых колесницах, всадники - верхом, пехотинцы - в колоннах.
Во главе войска снова ехали мы с Коннером - он вел нас через Тени. Впрочем, на этот раз нам предстояло выйти к другой стороне долины, в которой располагался лагерь Утора, и подыскать себе удобное место для лагеря.
Это было долгое путешествие. Мы успели вспотеть, пропылиться и дважды остановиться для еды и отдыха. Но ближе к вечеру Тени сделались схожи с местом назначения, и я понял, что мы почти добрались.
Навстречу нам выехало трое дозорных Утора на вороных конях. Все трое были адскими тварями; сквозь прорези стальных шлемов поблескивали красные глаза. Когда они двигались, их доспехи негромко позвякивали.
- Король Оберон, - произнес командир дозорных - судя по знакам различия на воротнике, он был лейтенантом. - Я - Нокс. Мне поручено быть связным между вами и штабом моего короля.
Слова его были вежливы, но в тоне звучало пренебрежение.
- Пусть ваши воины разобьют лагерь к северу отсюда. Мои люди покажут им дорогу. Я же должен немедленно проводить вас к королю.
- Хорошо.
Я снова пожалел, что не додумался прихватить с собой корону. Столько подробностей - всего и не упомнишь... Надо мне будет подыскать секретаря, чтобы помогал управляться с подобными делами.
- Давай я поведу людей и присмотрю за размещением, - тут же предложил Коннер.
- Спасибо. Элсом! Хэтор! - позвал я. Королю не следует являться в чужой лагерь без сопровождения. - Вы пойдете со мной.
- Слушаюсь, Оберон! - воскликнули оба. Они направили свои колесницы вперед, и те запрыгали на ухабах.
- Веди, - велел я Ноксу.
Тот, не сказав ни слова, развернул своего жеребца и направился к долине, в которой стояли лагерем войска Утора. Мы двинулись следом, и я услышал, как позади Коннер отдает команды нашим людям.
Когда мы въехали в проход меж длинных рядов шатров, кишевший спешащими по делам людьми Утора, я услышал зовущий меня знакомый голос. Я принялся озираться, вытянув шею, и увидел пробирающегося ко мне Эйбера. Он был верхом, но без доспехов и меча; определенно он явился сюда не по воинским делам.
- Мой брат, - сказал я Ноксу.
Тот что-то проворчал и пожал плечами. Ему явно было глубоко безразлично, присоединится к нам Эйбер или нет.
Когда Эйбер наконец нагнал нас, он совершенно запыхался и хватал воздух ртом.
- В чем дело? - спросил я у него.
- У меня послание от Фреды, - негромко произнес он. - Пророчество. Жизнь короля Утора в опасности.
Я в замешательстве покачал головой.
- Мы вот-вот выступим в битву против Лорда Зона - конечно, жизнь Утора в опасности. Равно как и моя!
- Нет! Ты не понимаешь! - Эйбер встряхнул головой. - Утор не доживет до этой битвы. Ты должен дать мне возможность поговорить с ним. Мне нужно кое-что ему передать. Кольцо. Оно поможет защитить его.
Кольцо? Может, спикард? Я вспомнил, как мой спикард в Амбере предупредил меня о приближении убийцы. Ну что ж, вреда с этого не будет - скорее это может помочь надежнее скрепить наш союз.
- Ладно, - согласился я. - Я представлю тебя ему, когда мы доберемся до места.
- Хорошо. Фреда так и сказала, что ты поможешь, - добавил Эйбер. - Она увидела это в Картах.
- Ой, только не заводи эту песню снова! - Я закатил глаза. - Меня и без того подмывало сказать «нет», просто чтобы раз и навсегда доказать тебе, что ничего ее Карты не показывают - мы все делаем сами.
- Она знала, что ты это скажешь. И она знала, что ты все равно проведешь меня, потому что на кону стоит жизнь короля Хаоса. Утор совсем не обрадуется, если узнает, что ты что-то от него скрываешь. Особенно когда речь идет о сведениях, которые способны спасти ему жизнь.
Я вздохнул. По-своему Эйбер был прав.
- Я же уже сказал, что представлю тебя.
Мы находились почти в центре лагеря. Здесь из-за плотности народа наше передвижение сделалось медленным и осторожным; несколько раз нам пришлось пропускать повозки, полные припасов.
Но в конце концов мы все-таки добрались до группы огромных шатров. Мы с Эйбером спешились и передали поводья своих лошадей слугам. Затем мы вслед за Ноксом, в сопровождении Элсома и Хэтора, прошли мимо строя стражников, застывших по стойке «смирно», в центральную часть; там располагался трон и толпа просителей, ожидающих возможности посоветоваться с Утором.
Однако же, как только Утор завидел нас, он двинулся нам навстречу. Он вдруг стал выглядеть старым и усталым. На нем явно начало сказываться напряжение борьбы против Лорда Свейвилла.
- Вы прибыли исключительно вовремя, - сказал он. - Очень хорошо. Донесения из дома неблагоприятны. Нам надо пошевеливаться.
- Когда выступаем? - спросил я.
- Завтра.
Я медленно кивнул.
- Хорошо. Мы готовы и ждем ваших распоряжений.
Эйбер кашлянул.
- А!.. Мой брат принес вам предупреждение от моей сестры, - сказал я. - Она обладает неким талантом в области предсказания будущего.
- Леди Фреда? - Утор подался вперед, с интересом взглянув на Эйбера. - Говорите. Я осведомлен о ее даре. Всякое исходящее от нее предупреждение будет выслушано с должным вниманием.
Эйбер выступил вперед и опустился на одно колено перед королем Утором.
- Ваше величество.
- Встань, - велел Утор. Почтительность Эйбера явно доставила ему удовольствие.
- Это вам.
Эйбер достал из поясной сумки какой-то предмет и протянул королю. Я вытянул шею, чтобы получше рассмотреть его. Это было древнее, судя по виду, золотое кольцо, покрытое письменами, которые я не смог разобрать.
- Что это?
- Знак Хаоса.
Похоже, это название что-то значило для Утора и окружающих. Утор ахнул. Прочие присутствующие заерзали и принялись переговариваться. Они определенно слыхали об этой вещи. И определенно что-то хорошее.
- Что это такое? - негромко поинтересовался я у Нокса.
- Древняя печатка, - ответил он приглушенно и почти благоговейно. - Она пропала много веков назад - ее похитили фейнимы. Получить ее обратно, особенно в это сложное время, - это великое знамение!
Улыбаясь, Утор встал и поднял кольцо над головой, чтобы все могли его видеть. Потом он медленно повертел его в руках, изучая выгравированные на нем письмена.
Победно улыбнувшись, он надел кольцо на указательный палец правой руки. И тут же на его лице появилось выражение недоумения, почти мгновенно сменившееся ужасом.
Внезапно палец, на который было надето кольцо, почернел. Чернота стремительно поползла вверх по руке, к плечу. Утор открыл рот, чтобы закричать, но оттуда не вырвалось ни звука. Лицо короля, застывшее в ужасной гримасе, тоже почернело.
Я вместе с Ноксом и прочими ринулся к Утору, взглянуть, нельзя ли ему чем-нибудь помочь. Но было поздно. Тело Утора обратилось в камень.
Потеряв равновесие, король Утор рухнул вперед, словно статуя, сброшенная с пьедестала. Когда он ударился об утоптанную землю, его руки и голова откололись. Голова откатилась в сторону и остановилась у моих ног; невидящий взгляд мертвых глаз устремился на меня, словно бы упрекая в измене.
Я проглотил вставший в горле комок и отступил на шаг. Окружавшие меня солдаты принялись кричать и стенать.
- Это он виноват! - выкрикнул кто-то, указав на Эйбера.
- Я? - Мой брат с упрямым видом скрестил руки на груди. - Да ты свихнулся! Это все кольцо!
Я шагнул вперед.
- Нет никаких доказательств, что мой брат знал об этом! - сказал я. - Кольцо могло быть отравлено давным-давно, или на него могли наложить чары...
- Убийца! - закричал Нокс.
Он выхватил меч; лицо его залила смертельная бледность.
Я положил руку на рукоять своего меча и предостерегающе рыкнул:
- Мы все - друзья! Мы связаны договором!
- Предатель! - выкрикнул кто-то еще. Новые мечи засверкали на солнце. Меня пробрала дрожь.
- Вы ошибаетесь! - отчаянно воскликнул я. От моего брата много можно было ожидать, но я не мог поверить, что он решил убить короля Утора и меня.
Эйбер вышел вперед.
- Дайте мне сказать! - крикнул он. - Пожалуйста, дайте мне сказать!
Гомон стих. Я перевел дух. Ситуацию еще можно было исправить. Я надеялся, что Эйбер сумеет убедить людей Утора в нашей невиновности.
Я принялся обдумывать различные возможные варианты. Если получится объединить их всех под моим знаменем... если я смогу повести их против Лорда Зона...
- Я не знал, что это кольцо убьет его! - громко произнес Эйбер. - Я - всего лишь посланец!
- Ты принес послание? - удивленно спросил я.
- Совершенно верно. - Эйбер сглотнул, потом взглянул мне в глаза. - Лорд Зон передает привет. Спасибо, братец.
И, виновато пожав плечами, Эйбер отступил на шаг и исчез во вспышке пламени.

28

А я остался стоять, разинув рот, ошеломленный словами и поступком Эйбера. Он предал нас. Предал меня. Я не мог в это поверить - и однако же, теперь все встало на свои места.
Сколько он уже работал на Лорда Зона?
«Давно», - подсказал мне внутренний голос.
Должно быть, это именно он провел убийцу в мои покои в Джунипере. И, должно быть, это именно он раскрыл королю Утору местонахождение первого...
Все это время он работал на обе группы наших врагов.
Вокруг начал нарастать гомон.
- Тихо! - крикнул я. - Нам нужно...
Гомон сделался громче. Засверкала сталь - люди Утора схватились за оружие. Я понял то, чего не почувствовал прежде, -что они твердо намерены заполучить мою голову наряду с головой моего брата. Только у брата хватило ума удрать.
Тут раздалось пение труб - не тихие, скорбные ноты, приличествующие кончине короля, а резкий, отрывистый сигнал тревоги. Поднялся крик, все кинулись к оружию. Придворные Утора замешкались и принялись оглядываться со всевозрастающим беспокойством.
- Нападение! Враги! - донесся крик часовых. - К оружию!
- Берегись! - закричал кто-то. - Стрелы! - И на нас обрушился смертоносный ливень.
Я схватил щит, стоявший рядом с троном короля Утора, и вскинул его над головой. Мгновение спустя в его толстую шкуру вонзилось две стрелы со звуком, напоминающим гудение военного барабана; их заостренные наконечники остановились в пальце от моего носа и правого глаза. Двоим лейтенантам Утора повезло меньше: один получил стрелу в глаз, второй - по стреле в шею и в грудь. Оба умерли мгновенно.
Откуда-то издалека донесся крик: «Это Свейвилл! Он нападает! Свейвилл!..» - И голос кричавшего оборвался.
На миг позабыв обо мне, лейтенанты Утора бросились налаживать оборону. Они выкрикивали приказы, пытаясь организовать солдат. С неба снова посыпались стрелы.
Я взглянул на Хэтора с Элсомом; они внимательно наблюдали за небом и старались держаться ко мне как можно ближе. Они уже обнажили мечи и готовы были защищаться.

Предыдущая страница 19 Следующая страница


Правь Амбером! 20

Нам нужно было как можно быстрее выбраться отсюда. Кто бы ни выиграл начавшееся сражение, он явно не будет благоволить ни мне, ни моим людям.
- Найдите себе щиты и следуйте за мной, - негромко скомандовал я.
Я на ходу вытащил свою колоду и отыскал Карту Коннера. Я попытался связаться с ним, но Коннер не ответил: то ли магия здесь была заблокирована, то ли, что вероятнее, Коннер был слишком занят, отбиваясь от врагов, и ему было не до болтовни.
Я развернулся и направился на север. Надо постараться добраться до нашего лагеря прежде, чем люди Утора восстановят порядок в своих рядах и явятся по наши души.
Первоначальный град стрел иссяк, и я услышал доносящиеся откуда-то сзади боевые кличи и звон стали. Битва началась.
Я бросил щит. К счастью, все вокруг сейчас, похоже, стремились к месту схватки. Весть о гибели короля Утора еще не успела разнестись по лагерю, и до нас никому не было ни малейшего дела; во всяком случае, никто не пытался ни остановить нас, ни о чем-то спросить.
Я оглянулся. Хэтор и Элсом не отставали. Мы промчались вдоль рядов шатров. Рогатые люди, люди с хвостами и существа, которых вообще нельзя было назвать людьми, бежали, мчались, неслись кто куда, выкрикивая вопросы и отдавая приказы, пытаясь выстроить войска и организовать оборону. Кто здесь за старшего, было совершенно непонятно.
- Куда теперь, Оберон? - спросил Элсом, шагая рядом со мной.
- К нашему войску, - угрюмо отозвался я. - Надеюсь, оно все еще там.
Тут с неба снова посыпались стрелы, и несколько офицеров Утора упали. Я узнал среди раненых Нокса. На миг я заколебался. Он мог оказаться полезен в будущем. Мне понадобится кто-нибудь, чтобы поддерживать связь с войсками Утора - если, конечно, после этой битвы от них что-нибудь останется... Возможно, кого-то удастся убедить присоединиться к нашей армии.
- Возьмите Нокса! - неожиданно распорядился я.
Хэтор удивленно взглянул на меня.
- Оберон,..
- Он нужен для моих планов.
- Да, господин.
Он поднял левую руку со щитом над головой, и они с Элсомом подбежали к Ноксу, схватили его за руки и подняли. Их поддержки хватало, чтобы он мог двигаться.
Подобрав себе другой щит, я двинулся сквозь лагерь. Лабиринт шатров кишел людьми и адскими тварями. Стрелы продолжали сыпаться. Одна из них вонзилась в мой щит, а другая оцарапала бедро. Солдаты Утора продолжали в панике носиться, натягивая доспехи и хватаясь за оружие. Часовые проморгали приближение противника... и все мы оказались захвачены врасплох. Проклятый Эйбер!
Я пробрался сквозь крайний ряд шатров и вскарабкался по склону долины. Люди Утора успели протоптать здесь множество тропинок, так что подъем оказался несложным. Наверху я увидел открытое пространство, а дальше - место, где должны были встать лагерем мои люди. Кейолдарцы выстроились в боевой порядок, со щитами на изготовку, но пока не двигались с места. У них за спиной Коннер, выкрикивая приказы, строил кавалерию. Я заметил, что в некоторых щитах торчат стрелы, но, судя по всему, непосредственных атак на мое войско пока не было.
- Бегите туда со всех ног, - велел я своим спутникам. - Старайтесь держаться понезаметнее. Доставьте Нокса к войсковому врачу и поставьте к нему стражу. А потом возвращайтесь ко мне с докладом.
- Мы вступаем в битву? - спросил Элсом.
- Пока что нет.
Он кивнул, потом махнул сыну; они вместе подхватили Нокса и потащили его к нашему строю.
Я глубоко вздохнул и со всех ног помчался за ними следом.
- Разомкнуть ряды! - донесся до меня крик караульных.
Несколько стрел свистнуло мимо, но ни одна меня не зацепила. Несколько пехотинцев со щитами расступились, и я нырнул под их защиту. Мгновение спустя туда же влетели Элсом с Хэтором. К нам подскакал Коннер.
- Что случилось? - нетерпеливо спросил он, спрыгивая с седла.
- Это-все Эйбер - он явился туда и убил короля Утора, - угрюмо объяснил я.
- Что?! - Коннер потрясенно уставился на меня. - Быть не может!
Я покачал головой.
- Это был он. Он это сделал. Он работает на Лорда Зона.
- Бери моего коня, - сказал Коннер. - Я добуду другого.
Я быстро вскочил в седло и подхватил поводья.
- Какие будут приказы? - спросил Коннер. - Мы остаемся? Мы сражаемся?
- Нет, - сказал я. - С войском Утора покончено. Теперь они не пойдут за мной - Эйбер об этом позаботился.
- Значит, возвращаемся в Амбер, - сказал Коннер.
-Да.
Повернувшись, Коннер крикнул горнисту:
- Труби сигнал строиться!
Тут же раздалось резкое, отрывистое пение трубы. Люди лихорадочно принялись строиться, со щитами и с оружием наголо.
- Отходим! - крикнул я. - Приготовились к маршу!
Но прежде чем я успел что-либо добавить, послышался крик караульных:
- Стрелы!
- Берегись! - заорал я.
Едва я успел вскинуть щит над головой, как на нас градом посыпались черные стрелы. Несколько человек упали, крича от боли, но большинство вовремя успели прикрыться. Так что особого вреда этот обстрел нам не принес.
- Копейщики - вперед! - крикнул я, разворачивая коня. - Кавалеристы - приготовились выступать!
Тут ко мне подбежал Хэтор.
- Господин, Лорд Нокс умер! - сообщил он.
- Черт, вот ведь не повезло. Возможно, нас обвинят еще и в этом.
Впрочем, тут уже ничего нельзя было поделать. Я на миг заколебался, выбирая наилучший вариант действий.
- Возьми кавалерийский отряди выясни, откуда нас обстреливают. Нам нужно уходить немедленно, пока нас не перестреляли одного за другим.
- Слушаюсь, господин!
Хэтор отсалютовал и помчался прочь, на ходу кликнув еще полдюжины человек. Надеюсь, это задание не окажется для него последним.
- Стройся в боевой порядок! - снова выкрикнул я. Копейщики и пикинеры начали строиться, по-прежнему держа щиты над головой. - Шатры и все, что трудно унести, бросайте здесь! Оставить лагерь!
Я огляделся в поисках Коннера, но тот уже был в трех сотнях ярдов от меня. Я вытащил его Карту. На этот раз он отозвался мгновенно.
- Как там насчет какой-то особой поддержки, которую ты мне обещал еще в Амбере? Мы вряд ли выберемся отсюда без помощи.
Коннер озорно ухмыльнулся.
- У меня как раз есть на примете кое-кто подходящий.
- В смысле - кое-кто? Кое-какая армия?
- Нет, кое-кто, согласившийся поучаствовать. Его тебе вполне хватит.
Я недоуменно уставился на брата.
- Ты что, шутишь?
- Как правило, драконы не сотрудничают с людьми. Мы для них не более чем легкая закуска. Потребовалась масса уговоров. И масса золота.
- Как-как ты сказал? Драконы?
- Угу.
Я мрачно усмехнулся. Да, такой союзник действительно мог переломить ход битвы в нашу пользу.
- И где он сейчас?
- Я сделал его Карту и могу позвать его в любой момент. Ты хочешь, чтобы он явился сию секунду?
- Да - и прямо сюда!
- Верно!
Я оборвал связь и посмотрел на своих людей.
- Расчистить свободное место - и побольше! - гаркнул я. - Наши планы изменились - к нам идет подкрепление!
Все разразились радостными криками. Солдаты быстро расступились, расчистив окружность диаметром футов в пятьдесят; я решил, что этого вполне достаточно.
Тут ко мне подъехал Коннер; он скакал во весь опор и теперь тяжело дышал. В руке у него была Карта.
- Готовы? - спросил он.
- Да!
- Тогда держи!
Он вручил мне Карту. На ней была изображена морда - огромная, чешуйчатая, с глазами, напоминающими черные угли.
Я поднял Карту и сосредоточился. Возникшее ощущение ошеломило меня... ощущение присутствия чего-то огромного, чего-то древнего, темного и могущественного. Чего-то очень умного и очень могущественного.
- Человек...
Голос оказался таким низким, что я едва его расслышал.
- Я - король Оберон, - сказал я. - Мой брат Коннер сказал, что ты нам поможешь.
- За плату...
- Да. Присоединяйся к нам.
Я протянул руку. Она коснулась когтя, холодного, как лед, и крепкого, как сталь. Я потянул. Чувство было такое, будто я тащу с другой стороны десять тысяч фунтов, но постепенно дело сдвинулось с мертвой точки. Сперва появилась когтистая лапа, покрытая черной чешуей, огромная и мощная, затем грудь, затем шея, голова, хвост...
И вдруг он возник целиком, внезапно, одним прыжком. И навис надо мной: сорок футов в холке, футов сто двадцать от носа до кончика хвоста. Когда дракон шевельнулся, земля задрожала. Дракон медленно расправил крылья и взревел.
Множество стрел ударило в его бока и спину и отскочило. Дракон был неплохо защищен.
- Это Улисс, - с гордостью произнес Коннер.
- Да, - сказал дракон. - Человечек обещал золото.
- Сколько захочешь - если сегодня ты нам поможешь, - сказал я.
- Мой вес в золоте...
- Согласен.
- Что я должен сделать?
Снова засвистели стрелы. Воин, стоявший рядом со мной, захрипел и рухнул; из горла у него торчало длинное черное древко.
- Мы тут вляпались в войну, - сказал я. - Ты можешь остановить лучников, которые нас обстреливают?
-Да.
Дракон вздыбился, сделал три шага-прыжка и захлопал крыльями. Секунда - и он уже был в воздухе. Он стремительно набрал высоту и скорость и принялся описывать круги в небе. Стрелы долетали до него, но не причиняли никакого вреда.
Внезапно дракон спикировал. Я повернулся и попытался разглядеть, что же стало его мишенью. А, что-то вон в тех кустах справа! Дракон распахнул пасть, и оттуда вырвался сгусток пламени. Я не видел, что там горит, но мог предположить. Град стрел внезапно прекратился. Дракон снова поднялся повыше и закружил, выискивая следующую мишень.
- Ну, и как он тебе? - ухмыляясь, спросил Коннер.
- Еще три таких дракона, и победа уже была бы за нами.
- На это у нас не будет времени. Как только Свейвилл увидит, что здесь творится, он уничтожит этот мир.
- Изначальный Хаос? - предположил я.
- Да. Он высвободит его, и здесь ничего не останется. Нам нужно уходить как можно скорее.
- А как быть с драконом?
- А что с драконом?
- Ты пообещал ему золото.
Коннер пожал плечами.
- Он долго не проживет. Я очень удивлюсь, если он перебьет всех лучников.
- Но их стрелы бессильны.
- Хватит одного удачного выстрела. А если лучники до него и не доберутся, так доберется Лорд Зон.
Я хмыкнул.
- Ты высокого мнения о Зоне.
- Любой Лорд Хаоса способен убить дракона.
- И ты тоже? - переспросил я. Это казалось невероятным.
- Ну да. - Коннер скромно пожал плечами. - Улисс был пятым драконом, которого я отыскал.
Двоих, которые решили, что я не работодатель, а завтрак, я убил.
Внезапно его глаза округлились.
- Смотри!
Я взглянул туда, куда он указывал. Улисс остановился посреди атаки. В воздухе над ним повисла тень. Она не имела отчетливой формы, но центр ее был темен, словно грозовая туча. Тень слегка пульсировала.
- Отступай! - крикнул я Улиссу, но дракон меня не услышал.
Он дохнул на тень огнем. Насколько я мог судить, это не причинило ей никакого вреда. Скорее даже она сделалась больше. А потом тень ринулась вперед, словно леопард, кидающийся на добычу. Она окутала дракона целиком. Я увидел, как крыло Улисса застыло на полувзмахе, но дракон не упал.
Вместо этого он закричал. Чудовищный, душераздирающий крик пронзил воздух, подобно ножу. Он тянулся и тянулся, становясь все громче, разрывая мне голову и сердце. Я никогда еще не слыхал такого ужасного звука. От него мне захотелось свернуться клубком и умереть.
Внезапно крик оборвался. К вящему моему ужасу, прямо у меня на глазах дракон рассыпался в пыль. Мгновение спустя он исчез, а все, что осталось, развеял ветер.
Тень на миг зависла в воздухе, словно бы лишившись руководства. А потом медленно и неумолимо поплыла к нам с Коннером.

29

- Это что такое? - встревожено спросил я, попятившись.
- Изначальный Хаос под контролем опытного адепта. - Коннер тоже попятился. - Думаю, сейчас самое время исчезнуть. Бери Карту и вызывай Фреду. Она перенесет нас обратно в Амбер.
- Без войска я не пойду. - Мне слишком много пришлось повозиться, чтобы раздобыть его. А кроме того, я не мог просто бросить короля Элсома с его людьми на произвол судьбы - во всяком случае, до тех пор, пока оставался хоть какой-то выход. - Что мы еще можем сделать?
- Убить того, кто творит заклинание.
- Я не вижу его. И, боюсь, у нас нет времени на поиски.
Коннер заколебался.
- Возможно, отец или Фреда способны противостоять этому заклинанию. Зови Фреду! Скорее!
Приглядывая одним глазом за тенью - уничтожив дракона, она определенно увеличилась в размерах, - я вытащил Карту Фреды и сосредоточился на изображении.
Фреда ответила мгновенно:
- Что-то случилось?
- У нас проблемы с Изначальным Хаосом. Коннер говорит, что его контролирует опытный адепт. Эта штука только что прикончила нашего дракона, а теперь направляется к нам.
- Как оно выглядит?
- Как туча в небе.
- Перенесите его в другую Тень, - посоветовала Фреда.
Я удивленно моргнул.
- А такое возможно?
- Конечно. Скажи Коннеру, чтобы он воспользовался... или нет, одну секунду. Лучше я это сделаю сама.
Фреда повернулась, бросила несколько слов кому-то у нее за плечом, потом протянула мне руку. Я провел ее к нам.
Фреда лишь взглянула на тень и хмыкнула. Потом она развернулась и неторопливо двинулась прочь, наклонив голову. Я заметил у нее в руке Карту, но не мог разглядеть, что на ней изображено.
Тень превратилась в бурлящую, клубящуюся тучу. Она скользила в нашу сторону, набирая скорость; до нее было сотни три ярдов, и она стремительно приближалась.
Мне еще сильнее сделалось не по себе. Кто-то определенно управляет этой штукой... Но кто? И откуда? Чтобы направлять ее на нас, он должен нас видеть.
Я оглядел лагерь. Мои люди стояли посреди разбросанного имущества и смотрели на тучу; на их лицах благоговейный трепет мешался с ужасом. Они тоже почувствовали в этой туче нечто злое.
- Дайте мне лук! - крикнул я.
- Держи, Оберон!
Один из лучников выскочил вперед и протянул мне свой лук.
- Спасибо.

Предыдущая страница 20 Следующая страница


21 Джон Грегори Бетанкур

Я изо всех сил натянул лук, быстро развернулся и выстрелил в тучу. Раз, другой, третий. Стрелы вонзались в нее одна за другой и исчезали из вида; с другой стороны они не выходили. И действовали на нее ничуть не эффективнее драконьего огня.
Я сглотнул и отступил на несколько шагов, но так, чтобы не натолкнуться на Фреду. Мне не хотелось очутиться у нее на дороге, когда она пустит в ход свою магию, какой бы та ни оказалась.
И что я мог сейчас поделать? Я терпеть не мог ждать. Ожидание вызывало у меня ощущение бессилия.
Я оглядел деревья и кусты, растущие вокруг лагеря. Может, удастся заметить колдуна, управляющего тучей. По моим прикидкам, чтобы манипулировать ею с такой точностью, он должен был наблюдать за нами.
Когда я повернулся к горе у нас за спиной, среди чахлых сосен что-то сверкнуло на солнце - возможно, серебряная пряжка или пуговица. Да, оттуда должен был открываться превосходный вид на нас.
Я схватил Коннера за руку.
- Этот маг прячется в роще у нас за спиной. Следи за солнечным бликом. Вот! Видишь?
- Вижу! - отозвался Коннер и выхватил меч.
- Подожди.
Я запомнил это место и повернулся к туче. Та уже находилась в сотне ярдов от нас и упорно плыла к нам.
Я спокойно положил очередную стрелу на тетиву и прицелился. А потом, вместо того чтобы стрелять в тучу, развернулся и выстрелил в человека среди деревьев. До него было две сотни ярдов, но я знал свои силы и знал, что вполне способен попасть в цель с такого расстояния.
Следом за первой стрелой я выпустил еще пять, с молниеносной скоростью, накрыв площадь примерно в четыре фута.
Не знаю, попал я в него или нет, но предпочитаю думать, что попал. Во всяком случае, стрелы точно нарушили его сосредоточенность. Выпустив последнюю стрелу, я услышал, как у Коннера вырвался резкий вздох.
- Оберон! - предостерегающе произнес он.
Я взглянул на тень. В двадцати футах от нас она остановилась. А потом вдруг принялась стремительно разбухать, увеличиваясь в размерах.
- Фреда! - попятившись, позвал я. - Ты можешь это остановить?
Все, чего касалась тень, чернело и рассыпалось в прах. Земля... наши палатки... стойки с оружием...
Сестра промолчала, но лицо ее напряглось. Губы ее шевелились. Фреда подняла руки - одной указала на тучу, а второй поднесла Карту поближе к лицу.
Это была Карта с изображением Владений Хаоса. Каким-то образом Фреде удалось заставить картинку ожить. Она, как и туча, была темной и бурлила. В небе двигались звезды. Здания мерцали и раскачивались. Мимо то и дело проносились молнии; время от времени они вылетали из Карты мигающими язычками пламени.
- Подобное к подобному! - скомандовала Фреда. Она протянула Карту в сторону продолжающей разрастаться тучи, и когда ее передний край коснулся ладони Фреды, тело Фреды затрепетало, как будто девушка одновременно находилась и здесь, и не здесь. На миг я увидел, как из ее ладони к сгустку Изначального Хаоса протянулись синие нити, коснулись тучи, охватили ее и потащили к Фреде. Но вместо того, чтобы обратить мою сестру в прах, туча потекла вдоль ее руки, в Карту, сквозь нее, прочь с наших глаз - обратно во Владения Хаоса, откуда пришла. В целом мне было плевать, куда она девается - лишь бы подальше от нас.
Когда последние остатки тучи исчезли, Фреда принялась оседать. Я метнулся вперед и подхватил ее прежде, чем она рухнула на землю.
- Отличная работа! - похвалил ее я.
- Получилось? - пробормотала Фреда, приоткрыв глаза.
- Получилось, - сказал я. - Эта штука исчезла. Спасибо.
Фреда улыбнулась и потеряла сознание.
- Отнеси ее в Амбер! - мрачно произнес Коннер. - Я отведу наших людей домой.
- Ты уверен? - спросил я.
- Да. И поторопись, пока еще чего-нибудь не стряслось!
И, не дожидаясь ответа, он помчался к войскам, на ходу выкрикивая приказы. Пехотинцы взвалили на плечи свои ранцы и построились в колонны по четыре, с расчетом на быстрый марш. Кавалерия выстроилась следом.
Я взвалил Фреду на левое плечо, а правой рукой кое-как принялся перебирать свою колоду. В конце концов я отыскал Карту с изображением главного двора и с его помощью вернулся в Амбер.
Ко мне тут же кинулись слуги, радостно меня приветствуя. Кто-то нес тазы с водой и полотенца, чтобы мы могли помыть руки и умыться с дороги, кто-то - подносы с бокалами и кувшины с вином, а кто-то - блюда с соблазнительного вида конфетами, выпечкой и прочими лакомствами.
- Не позвать ли врача? - негромко поинтересовался у меня один из дворецких. Он жестом подозвал еще двоих, чтобы они приняли у меня Фреду. Те тут же понесли ее к достроенному крылу замка.
- Да, - сказал я. - И поскорее!
- Слушаюсь, сир.
Он развернулся и припустил бегом.
Тут же, словно по сигналу, откуда-то возникла небольшая армия архитекторов, каменщиков и офицеров - судя по всему, известие о моем возвращении в Амбер распространилось быстро. И все они желали немедленно получить ответ на какие-то насущные вопросы.
- Попозже! - пообещал я им. И, протолкавшись мимо них, пошел туда, куда унесли Фреду. Сперва мне нужно было поговорить с ней.
Слуги понесли ее Через главный зал. Насколько я мог видеть, быстро проходя через него, здесь еще продолжались отделочные работы: каменщики аккуратно укладывали причудливые узоры мозаичного пола - синие и красные переплетающиеся круги.
Мы прошли мимо дюжины комнат, прежде чем добрались хоть до одной, где уже имелась мебель - диван, несколько низких столиков и три удобных на вид кресла.
Слуги устроили мою сестру на диване, подложили под голову подушки и набросили на ноги легкое покрывало.
Внезапно ресницы ее дрогнули, и Фреда открыла глаза. Она огляделась по сторонам, явно сбитая с толку.
- Ну как, тебе лучше? - спросил я, присаживаясь на корточки рядом с диваном.
- Немного.
Фреда попыталась сесть. Я помог ей и подсунул под спину еще несколько подушек. По ее виду я бы предположил, что она не столько пострадала, сколько вымоталась: это заклинание отняло у нее массу сил.
В комнате появились новые слуги; они принесли серебряные подносы, нагруженные серебряными чашками, чайниками, кувшинами, выпечкой и красиво уложенными фруктами.
- Поставьте все и выйдите. - Я указал на столики. Дворецкому же я сказал: - Попросите нашего отца, чтобы он зашел к нам. Он все еще в замке, ведь так?
- Не могу точно сказать, Сир, - отозвался дворецкий.
- Тогда выясните.
Если отца здесь нет, придется связаться с ним с помощью Карты.
- Слушаюсь, сир.
Дворецкий поклонился и поспешно вышел.
Я изучил содержимое подносов. В одном из кувшинов оказалась холодная вода. В остальных - разнообразные вина. Мне хотелось чего-нибудь покрепче, но на худой конец годилось и вино. Но сперва я налил Фреде горячего, ароматного чая. Судя по ее виду, ей это сейчас не помешает.
- Спасибо, - пробормотала Фреда.
- Сахар и сливки? - спросил я.
- Да, пожалуйста.
Я добавил в чашку и то и другое и передал Фреде ложечку. Фреда помешала чай; взгляд ее был устремлен куда-то вдаль.
- Эйбер предал нас, - тяжело произнес я.
- Что?! - Фреда, явно встревоженная, переключила внимание на меня. - Что он еще натворил?
Я рассказал ей про смерть короля Утора и о том, как наш брат исчез, передав послание от Лорда Зона. Рассказ явно расстроил Фреду.
- Должно быть, это какая-то ошибка, - сказала она. Она пригубила чай и нахмурилась. - Попробуй связаться с ним по Карте. Он наверняка все объяснит.
- Да, конечно, - сказал я.
Ко мне в душу закрались сомнения.
- Мне обязательно надо с ним поговорить, да. Не может быть, чтобы он сам это затеял.
- Могут быть и другие объяснения.
- Например?
- Кто-нибудь из Владений Хаоса мог притвориться им. Не забывай, в Хаосе полно тех, кто умеет менять облик. Ты и сам обладаешь этой способностью.
- Да, эта мысль приходила мне в голову, - признался я. Я налил себе бокал красного вина и осушил его одним глотком. Однако же в ушах у меня до сих пор звучали прощальные слова брата. - Ноу нашего брата есть свой собственный, неповторимый стиль - назовем это так. Эйбер предал меня. Я в этом уверен. Я его знаю.
- Значит, у него была на это какая-то веская причина.
- Что-нибудь тайное, но героическое?
- Должно быть, так.
Фреда как-то странно посмотрела на меня.
- Ты как себя чувствуешь?
- Превосходно. А что такое? Фреда сощурилась.
- Послушай, Эйбер ничего не давал тебе в последнее время? Кольцо или там какой-нибудь кулон? Что-нибудь такое, что ты постоянно носишь при себе?
- Только мои Карты. А что?
- Дай-ка мне взглянуть на них.
Я достал свою колоду. Прежде чем я успел развернуть ее веером и выбрать самые последние карты.
Фреда отняла ее у меня и разложила на одном из столиков. Она закрыла глаза, подняла руки над Картами и что-то негромко пробормотала.
- И что там такое? - спросил я.
- Несколько заклинаний, - отозвалась она. - Простенькие чары, вызывающие у тебя симпатию к нему.
Я фыркнул:
- Но для этого ему не нужны были чары. Он всегда мне нравился.
Фреда изобразила левой рукой некий жест, потом поводила рукой над Картами и пять из них отложила в сторону. Две из них Эйбер дал мне в Джунипере, три - здесь, в Амбере.
- Вот на эти карты наложены чары, - сказала она. - Эти две вызывают у тебя симпатию к нему. Вот эта заставляет доверять ему. Эта - прощать его. Насчет пятой я точно не уверена, что именно она делает... кажется, заставляет, когда его действия выглядят сомнительно, толковать сомнения в его пользу.
- Ничего не понимаю... Зачем ему потребовалось меня зачаровывать?
- Да затем, - сказала Фреда, глядя мне в глаза, - что он предал тебя и пытался убить.
- Я уверен, что у него были какие-то веские причины поступать именно так, как он поступил, - упрямо произнес я. - Эйбер не стал бы так обходиться со мной. Должно быть, Лорд Зон его вынудил.
Фреда покачала головой. Потом протянула руку и коснулась большим пальцем моего лба.
- Зри ясно, - сказала она. - Приди в себя.
Комната качнулась и поплыла. Я моргнул и ухватился за подлокотники кресла.
С моих глаз словно бы спала пелена, и я впервые увидел Эйбера отчетливо, без прикрас. Мелкие махинации... предательства... ложь. Он предал короля Утора, а потом оставил меня там на верную смерть. Правда обрушилась на меня, подобно удару.
- Оберон! - позвала Фреда.
- Я убью его, как только увижу, - мрачно отозвался я. - Просто поверить не могу, что он наложил на меня чары. Каким же дураком я был!
- Вовсе и не дураком... - пробормотала Фреда. - Ты должен понять Эйбера. Он вырос во Владениях Хаоса, где предательство - это образ жизни. И он хорошо его усвоил.
Я покачал головой:
- Я никогда не смогу его простить.
- Ты и не должен, - сказала Фреда. Потом, помолчав, добавила: - И все-таки... ты уверен, что это был именно он?
- Что ты имеешь в виду?
- Мы уже столкнулись по меньшей мере с двумя двойниками - твоим и отца. Совершенно не исключено, что это был двойник Эйбера. Кто-то, работающий на Лорда Зона.
- Нет. - Я покачал головой. - Я знаю своего брата. Это был Эйбер, сомнений быть не может.
Фреда печально покачала головой, прикусила губу и отвернулась.
- Выяснение мотивов, которые им двигали, я предоставляю тебе, - сказал я. - Я же если увижу его еще, то просто убью. Хотя мне вовсе этого не хочется, черт подери!
Наши взгляды встретились. Я прочел в глазах Фреды ледяную решимость.
- Я разберусь, - пообещала она. - Поверь мне: если это действительно сделал Эйбер, он об этом пожалеет.
Тут в коридоре раздались громкие шаги. Я оглянулся на дверь. Отец? И действительно, в комнату влетел именно он, раскрасневшийся и тяжело дышащий. Должно быть, он бежал всю дорогу. Я никогда еще не видел его таким встревоженным.
- Фреда! - воскликнул он. Он кинулся к ней и схватил ее за руки. - Они сказали, что тебя ранили.
- Да нет, я просто очень устала. - Она похлопала по дивану рядом с собой. - Садись, па. Оберон должен кое-что тебе рассказать. Это очень важно.
Отец уселся, и я налил ему красного вина. И еще раз рассказал о том, что произошло после нашего прибытия в лагерь короля Утора. Воспоминания о предательстве Эйбера всякий раз причиняли мне боль.
Отец нахмурился.
- Я никогда не доверял этому мальчишке, - пробормотал он. - От него с самого детства были одни неприятности. Давно надо было с ним разобраться.
- Ну, теперь уже поздно, - сухо отозвался я. - Вопрос в другом: что теперь делать? Король Утор мертв. Свейвилл прочно утвердился на троне. Эйбер предал нас и сбежал. Нам нужен новый план. Есть какие-нибудь идеи?
- Выпить, - сказал отец. - Отпраздновать случившееся.
- Отпраздновать?! Да ведь все рухнуло!
- Чепуха! Все могло быть гораздо хуже, - возразил отец.
- Куда же хуже? - не поверил я.
- Свейвилл мог наброситься на нас прямо сейчас. А так ему понадобятся месяцы, если не годы, чтобы упрочить свою власть над Хаосом.
- Наша оборона крепнет с каждым днем, Оберон, - добавила Фреда. - Сейчас время работает на нас.
Я покачал головой.
- При том, как течет время в Амбере и как - в Хаосе, у Свейвилла его больше, чем у нас. Если ему потребуется год, чтобы утвердить свою победу, для нас это будет всего месяц. Я не стану ждать его нападения. Это ошибка.
- Фреда права, мальчик мой, - сказал отец. - Таков нынче баланс сил во вселенной. И чем дольше он будет длиться, тем труднее его будет поколебать. Король Утор это чувствовал. Потому он так и стремился заключить с нами сделку. И Свейвилл это тоже почувствует, если ты дашь ему время. - Он хохотнул. - В конце концов, оба они - всего лишь пешки в более крупной игре. Энтропия сохранит Путь.
Баланс сил? Энтропия? Пешки? Я вздохнул и покачал головой. Очередная мания. Ладно, отец может болтать сколько хочет, но я-то знаю правду.
Нам здорово не повезло.
- Так что займись этой игрой, мальчик мой, - сказал отец. Он встал и хлопнул меня по плечу. А потом, посмеиваясь каким-то своим мыслям и прихватив свой кубок с вином, он выплыл в коридор и направился к себе в мастерскую.
- Он свихнулся, - сказал я Фреде. - Окончательно свихнулся!
- Возможно, он - единственный, кто еще сохранил рассудок, - возразила она, приподняв тонкие брови. Потом взяла свою чашку. - Будь хорошим мальчиком, налей мне еще чаю. Похоже, нам предстоит долгая ночь.

30

Со времени нашего провального похода на соединение с силами короля Утора прошло два дня. Коннеру удалось вернуться, сохранив большую часть войск, хотя ему пришлось на протяжении нескольких миль вести арьергардные бои. Мы потеряли всего четыре сотни кейолдарцев. За эти дни мы так ничего и не узнали об Эйбере. Фреда неоднократно пыталась связаться с ним через Карту. Пока Эйбер считал, что я нахожусь под влиянием его чар, еще сохранялась вероятность, что нам удастся убедить его вернуться.
- А у тебя нет в Хаосе кого-нибудь, с кем можно было бы связаться и узнать новости? - спросил я у Фреды во время завтрака. - Мне бы хотелось знать, что там происходит. Думаю, это может оказаться очень полезным.
- Кто-нибудь в Хаосе?.. - Фреда ненадолго задумалась. - Возможно...
Она подняла руки и достала откуда-то при помощи Логруса небольшой белый ящичек. Я никогда прежде его не видел. Он был вырезан из цельного куска кости или слоновьего бивня, и его бока и крышка были покрыты тонкой резьбой, изображающей странных рогатых животных. Откинув крышку - та была закреплена на петлях, - Фреда извлекла из ящичка его содержимое: колоду, состоящую примерно из тридцати Карт.
Я подался вперед, наблюдая со смесью интереса и отвращения, как она перебирает Карты. Я никогда раньше не видел эту колоду. На Картах были нарисованы люди - и существа, которые могли когда-то быть людьми, - в различных позах. Женщины с клыками и желтовато-зеленой чешуей вместо кожи... мужчины с рогами, или с волчьими головами, или с усиками, как у насекомых... какой-то болотно-зеленого цвета желеобразный шар с десятками бегающих глазок... и прочие, выглядевшие настолько странно и ужасно, что меня лишь передергивало. Это больше походило на выставку уродов, чем на фамильные портреты. Однако же Фреда с любовью улыбалась каждому из них.
- Ты сделала эти Карты сама? - спросил я. И сами изображения, и манера класть мазки казались более грубыми, чем на Картах работы Эйбера или отца. И все же я чувствовал исходящую от них силу.
- Нет, - ответила Фреда. - У меня нет к этому способностей. Их нарисовал Эйбер, много лет назад. Мне очень редко приходилось пользоваться ими, потому я и не стала просить его нарисовать другие, получше.
Я кивнул. Да, эти Карты определенно смахивали на ученическую работу.
- А связываться с этими... людьми безопасно?
Фреда кивнула.
- Это наши родственники. Более того - наши друзья... то есть были нашими друзьями. Большинство из них давно отошли и от отца, и от дворцовых интриг, так что, возможно, им гнев Свейвилла не грозит.
- А ты точно уверена, что они тебя не выдадут? - на всякий случай переспросил я.
Она улыбнулась.
- А как они смогут это сделать, если мы просто поговорим? Я не намерена снова посещать Владения Хаоса. Я проведу остаток своей жизни в Амбере... Я смирилась с жизнью в изгнании.
- Не в изгнании! - поспешно произнес я. Слишком уж угнетающе это звучало. - Мы - колонисты.
- Пожалуй, - с тоской отозвалась Фреда.
Но в ее замечании был свой резон. Если ее родственники боятся поддерживать контакт с кем-либо в Амбере, они всегда могут просто отказаться разговаривать с нами. А если им самим захочется поговорить, вряд ли они предадут наше доверие, не подставив под удар и себя самих. Так что мы ничего не теряем.
- Я хотела поговорить с ней.
На Карте, выбранной Фредой, была изображена полная женщина, выглядящая почти как человек - не считая того, что у нее было два рта, по одному на каждой стороне лица, там, где у нормальных людей располагаются щеки.
- Кто это? - поинтересовался я.
Несмотря на лишний рот, в женщине чувствовалось что-то уютное, бабушкино. Пожалуй, она вполне могла бы мне понравиться.
- Эддарг, моя двоюродная бабушка. Она в курсе всех дворцовых сплетен. Если хоть кто-то из нашей семьи и знает, что произошло с Эйбером, так это она.
- А откуда ей это знать?
- Она вот уж двести с лишним лет - главная дворцовая повариха.

Предыдущая страница 21 Следующая страница


Правь Амбером! 22

- А! - Я давно уже убедился, что наилучший источник слухов - дворцовые слуги. - Тогда, возможно, у нее есть какие-нибудь новости о наших исчезнувших братьях и сестрах.
- Я спрошу.
Фреда подняла Карту, сосредоточилась и вскоре установила контакт с бабушкой, хоть связь и получилась ненадежной. Убедившись, что они могут говорить, не таясь, Фреда представила меня, а потом они принялись обмениваться семейными новостями. Я с интересом слушал.
- Ты ничего не слыхала про наших братьев и сестер? - поинтересовалась Фреда. - Про тех, кого арестовал король Утор? Мы не знаем, живы ли они.
- Здесь только двое.
- А кто?
- Сиара, бедняжка, и Пелла.
- А Изадора? - спросил я. - Или Леона?
- О них мне ничего не известно.
Вот и мне тоже. Загадочно. Что же с ними могло случиться? Может, они где-то прячутся?
- С Пеллой все в порядке? - спросила Фреда.
- Да, душечка, - сказала Эддарг, улыбаясь жутковатой острозубой улыбкой. - Все арестованные - кроме Мэттьюса и Титуса, которых казнил прежний король, - чувствуют себя нормально, только исхудали. Я стараюсь их почаще подкармливать. Король Свейвилл о них заботится.
- Свейвилл их мучает? - спросил я.
- Благие силы, нет, конечно! Зачем оно ему надо? Они не представляют никакой угрозы для Хаоса. А вот если он доберется до вашего чокнутого отца, тут уже все будет по-другому!
Фреда с облегчением вздохнула.
- А Утор... он ничего с ними не сделал? Они не покалечены?
- Нет-нет, с ними все в порядке - только худые очень, бедняжечки. - Эддарг улыбнулась одним ртом и, склонив голову набок, произнесла другим: - Они ведь сильные, как и их матери.
- Почему же Свейвилл их не мучает? - вслух подумал я.
- Силы небесные, да зачем же ему их мучить? - удивилась бабушка Эддарг. - В конце концов, вашего отца ненавидел король Утор, а не Свейвилл. Это Утор изгнал недоумка Дворкина и вас, неповинных бедняжек. Новый король куда добрее.
Второй ее рот эхом подхватил:
- Да-да, намного добрее.
- А кроме того, они и не знают ничего важного, - сказала мне Фреда. - И Свейвилл наверняка это понимает. Так зачем тратить на них время?
- Верно, - согласился я.
Бабушка Эддарг хихикнула.
- А кроме того, королю предостаточно хлопот с собственными врагами, - сказал один рот.
Другой же добавил:
- Все ближайшие родственники короля Утора - жены, дети, внуки и прочие потомки до десятого колена - арестованы, бедняжки!
Первый рот подхватил:
- Тех, кто отрекся от всяких притязаний на трон и поклялся в верности королю Свейвиллу, оставили в живых. Тех же, кто заколебался, казнили без лишних слов.
- Давайте я угадаю, - предложил я. - Большинство поклялось в верности?
- Конечно! - сказал левый рот. - А ты бы на их месте не поклялся, зная, что король Утор мертв, и у тебя все равно не осталось ни малейшей надежды взойти на трон?
- Может, и так.
Да, теперь, когда король Утор умер, мало кто решится в открытую противостоять Свейвиллу.
- Кстати, хорошая новость, - сказал правый рот бабушки Эддарг. - Адские твари больше не охотятся ни за Дворкином («Этот идиот!» - пробормотал второй рот), ни за вами. Теперь должно стать полегче.
Я кивнул:
- И вправду хорошая новость.
- Но он не выпустил наших родственников, - сказала Фреда, - и не отменил вынесенные нам смертные приговоры - так?
- Нет-нет, - сказал правый рот.
Левый же произнес:
- Пока что нет. Ну, не считая, конечно, твоего брата.
Правый рот добавил:
- Он такая душечка, но очень худой. Надо его подкормить.
- Это вы про Эйбера? - спросил я.
- Да, - хором сказали оба рта, потом второй добавил: - Про героя.
- Как он там поживает? - спросила Фреда.
- А вы не слыхали? - удивилась бабушка Эддарг. - Его два дня назад приняли в Дом Свейвилла.
Второй рот добавил:
- Король отвел ему покои во дворце - правда, не в одном крыле с королевскими, - и наш голубчик сейчас вовсю празднует с друзьями.
Первый рот подхватил:
- Он обожает жареного пикнара и постоянно его заказывает.
Второй рот добавил:
- Дорогостоящие пристрастия - но король Свейвилл, похоже, не возражает. Они время от времени ужинают вместе.
- Значит, у него все хорошо, - сказала Фреда.
Она неуверенно взглянула на меня: мне показалось, что она не может понять, то ли ей радоваться, то ли негодовать. Я и сам испытывал примерно то же.
- Ну, судя по рассказу, он процветает, - заметил я. Похоже, Эйбер наконец-то получил все, чего всегда желал: безопасность, место в могущественной семье и свободу от влияния нашего отца.
- А он попросил короля Свейвилла освободить Пеллу и Сиару? - как бы между делом поинтересовался я.
- Не знаю, голубчик. Они меня в свои беседы не посвящают. Ну, а сейчас мне надо пойти заняться ужином, - сказала бабушка Эддарг. - Сегодня вечером очередной банкет.
Второй рот добавил:
- Вы уж меня не забывайте, голубчики, приходите поговорить еще.
- Обязательно, - улыбнувшись, пообещала Фреда. - Я обязательно вам сообщу, если появятся какие-нибудь новости. И вы тоже сообщайте.
- Конечно-конечно, лапочки!
Фреда накрыла Карту ладонью, и мы остались одни. Несколько мгновений мы с ней смотрели друг на Друга. Да, Эйбер определенно оказался в выигрыше.
- Надо найти способ использовать Эйбера к нашей выгоде, - сказала Фреда.
- Наилучший способ иметь дело со змеей, - безрадостно произнес я, - отрубить ей голову.

31

Всю следующую неделю тянулось какое-то странное затишье.
Свежекоронованный король Свейвилл всецело сосредоточился на охоте за последними сторонниками короля Утора, и, похоже, теперь никому в Хаосе не было до нас ни малейшего дела. Как будто отец, Тени и Амбер внезапно потеряли всякое значение. Возможно, Утор был прав: Свейвилл просто использовал нас, дабы отвлечь внимание от себя. Теперь же, получив трон, он будет заниматься укреплением своего могущества.
Меня это целиком и полностью устраивало. Пока он трудится над укреплением своей власти над Владениями Хаоса, я буду укреплять свою власть в Амбере.
Король Оберон. Мне нравилось, как это звучит, и я намеревался крепко держаться за свой титул, свою корону и, прежде всего, за свою жизнь.
Неделя проходила за неделей - непрестанное мельтешение непрерывных действий. Я проводил утомительные и бодрящие дни в поле, устраивая смотр войскам или вместе с Коннером набирая новые, и увлекательные дни - посещая соседние Тени и покупая или выменивая у местного населения продовольствие, товары и, самое важное, переселенцев. Но наилучшими были дни, когда я исследовал наш новый мир, Амбер.
Я плавал с нашим набирающим силу флотом, когда тот изучал побережье, скакал с кавалеристами, когда те наносили на карту холмы и долины, шел с пехотинцами, когда те прорубали дороги сквозь лес, и приступил к задаче, которая должна была отнять много времени, - возведению сторожевых башен вокруг нашего будущего города.
Как-то вечером, вернувшись в Амбер, я обнаружил, что меня поджидает не самая удачная комиссия по встрече: отец, Фреда и Коннер, и все очень злые.
- Что случилось? - спросил я.
- Что ты с ним сделал? - спросила Фреда.
- Я уже почти нашел лекарство! - воскликнул отец. - Еще неделя - и он был бы свободен от отравы Сухая!
- Вы вообще о чем? - возмутился я, переводя взгляд с одного члена семьи на другого. Они что, все разом свихнулись?
- Ты будешь утверждать, что не отпускал Фенна? - резко спросил Коннер.
- Что? Ты хочешь сказать, что он ушел? - Я непонимающе оглядел родню. - Я же весь день пробыл в море! Как я мог бы отпустить его?
Отец испустил вздох.
- Чую руку Сухая! - пробормотал он. - Очередной самозванец!
- Что?! И никто не додумался его расспросить? - возмутился я.
- Ты... то есть он... был сильно не в духе, - сказала Фреда. - Он приехал один, направился прямиком в камеру к Фенну и приказал стражникам отвязать его. Что они и сделали. После этого он выволок Фенна наружу, приказал подать свежих лошадей, бросил Фенна поперек седла и уехал. Мы с отцом присутствовали в замке, но все произошло настолько быстро... Он уехал прежде, чем мы об этом узнали. Я покачал головой.
- С этим необходимо покончить. Немедленно. Каждый раз, когда кто-нибудь возвращается из поездки, один из нас должен выйти во двор и встретить его. Надо разработать систему паролей.
- Что ты имеешь в виду? - спросила Фреда.
- Каждый раз, когда кто-то из нас возвращается домой, другой должен что-то сказать ему или что-то спросить. Правильный ответ будет доказательством подлинности.
Коннер нахмурился:
- То есть, когда ты приезжаешь домой, я тебе должен сказать «рыба», а ты должен ответить «пирожки». В этом духе?
- Нет, что-нибудь более тонкое. - Я задумался. - Например, первый должен спросить: «Какая выдалась погода?» - а второй - ответить: «Огонь и град». Тогда если к нам явится очередной самозванец и даст неправильный ответ, он не поймет, что его разоблачили.
- Согласен, - быстро произнес Коннер.
- Но зачем, собственно, Сухаю понадобилось забирать Фенна? - задумчиво пробормотал я. - Мы же выяснили, кто он такой на самом деле. Сухай должен понимать, что во второй раз этот фокус может и не сработать.
- У меня есть вопрос получше, - сказал отец. - Кто изображал тебя?
С того момента, как Эйбер предал короля Утора и меня, прошел месяц. Фреда продолжала ежедневно болтать со своими тетушками, узнавая последние известия о политической ситуации во Владениях Хаоса. Иногда нам сообщали, что кто-то из друзей или членов семьи присягнул королю Свейвиллу. Однако же куда чаще нам приходилось выслушивать список тех, кого казнили в ходе проводимых Свейвиллом кровавых чисток.
Мы продолжали разыскивать хоть какие-нибудь сведения о пропавших членах семьи, но со времен смерти короля Утора никого из них публично не казнили. Конечно, их вполне могли пытать в подземельях Свейзилла... или, как это случилось с Коннером, просто оставить гнить в камере. У нас не было никакой возможности это выяснить. Иногда я думал, что, быть может, новый король Хаоса приберегает их как разменную монету до того времени, когда он наконец выступит против нас.
Через несколько недель правления нового короля Иртар, брат короля Утора, попытался захватить трон. За ним стояло несколько могущественных Лордов Хаоса, и его покушение едва не увенчалось успехом. Но своевременное вмешательство Сухая - если верить бабушке Эддарг - спасло положение.
После этого Свейвилл отдал множество бывших сторонников Утора под суд. Бывали дни, когда в ходе публичных церемоний с головой прощалось до двух дюжин Лордов, и все - под радостные вопли кровожадных обитателей Хаоса. После смерти Иртара Свейвилл объявил праздник и выставил к дворцовым воротам угощение и подарки для всех желающих.
Конечно, мне имена казненных были незнакомы, но Фреда несколько раз плакала после разговора с бабушкой Эддарг. Я не знал, чем утешить сестру.
Она целыми днями трудилась в замке Амбер, руководя прислугой, украшая залы и комнаты, заботясь обо всех тех мелочах, которые придают замку завершенность. И постепенно Амбер становился домом для нас для всех.
Как-то ранним утром я прогуливался по стенам замка, любуясь на поля и холмы, на которых уже начал вырастать город. День выдался великолепный, свежий воздух бодрил, и я чувствовал себя хорошо отдохнувшим и сильным. Внизу замковая стража собралась на утреннее построение, и я с задумчивой улыбкой прислушивался к командам, отдаваемым офицерами, и к началу фехтовальной тренировки. Мне не хватало утренних перекличек и тренировок.
Тут я ощутил легкое прикосновение иного разума. Кто-то пытался связаться со мной через Карту - возможно, Коннер, который взял несколько отрядов пехотинцев и отправился изучать южные болота. Ему велено было, если вдруг что пойдет не так, сразу вызывать меня.
Однако же, когда я открыл разум, то увидел колеблющееся, нечеткое изображение Эйбера. Он сидел на груде роскошных подушек и выглядел сытым и пьяным.
Каков наглец, а? Во мне начал закипать гнев, но я сдержался.
- В чем дело? - холодно поинтересовался я. После всего, что Эйбер натворил, он не стал бы со мной связываться без какого-либо важного повода.
- Привет, Оберон.
Эйбер улыбнулся с обычной своей веселостью, как будто между нами ничего не произошло. Он что, не понимает, насколько глубоко меня ранило его предательство?
Я медленно опустил руку и положил ее на рукоять ножа, который носил за поясом. У ножа был отличный баланс - его очень удобно было метать. Я постарался взять его как можно незаметнее. Интересно, если я швырну его во время разговора, пройдет ли он через Карту и поразит ли Эйбера?
- Чего тебе нужно? - спросил я.
- Я соскучился по вас по всем, - сказал он, слегка нахмурившись. - Как ты посмотришь на идею посетить Владения Хаоса с официальным государственным визитом как правитель Амбера? Ну, и взять с собой Фреду, конечно же. И Коннера, если он захочет.
- Ты, должно быть, шутишь, - сказал я.
Я просто поверить не мог, что он взял и вот так вот запростро предложил мне вернуться в Хаос.
Эйбер ухмыльнулся:
- Ну ладно, ладно. Раз тебе не хочется, Коннера можешь с собой не брать.
- Свейвилл нас поубивает!
Теперь Эйбер просто расхохотался:
- Чушь какая! Не хотелось бы, чтобы мои слова прозвучали обидно, но у тебя преувеличенное мнение о важности собственной персоны. На настоящий момент королю просто не до тебя, отца или Амбера - у него есть более серьезные проблемы.
- Могу себе представить, - заметил я. - Насколько я слыхал, число жертв возрастает с астрономической быстротой.
- Что? А, это, должно быть, Фреда за нами присматривает.
- Да.
Эйбер откашлялся.
- Ну, как бы там ни было, я тут сейчас, можно сказать, золотой мальчик, любимец публики. В конце концов, я ведь собственноручно положил конец гражданской войне и спас, возможно, десятки тысяч жизней. Благодаря этому в определенных кругах меня считают героем.
- Хм. Так ты теперь герой? - протянул я, не скрывая отвращения. - Поздравляю.
- Потому я спросил у короля, можете ли вы наведаться сюда с визитом, и он согласился. Он лично гарантирует вам безопасность. Когда ты сможешь прибыть?
- Да ты с ума сошел, - сказал я. Должно быть, он и вправду свихнулся, если думает, что я очертя голову снова ринусь во Владения Хаоса. - Ты думаешь, что после всего, что было, мы позабудем, как Свейвилл много лет истреблял наших родственников, и явимся к нему на обед?
- Ну да. И это будет не просто обед - это будет официальный визит на государственном уровне. Конечно же, тебе гарантируется полная безопасность.
- Я скорее перережу себе горло, чем дам возможность Свейвиллу проделать это самолично. Или тебе, если уж на то пошло.
- Как ты можешь так говорить!
У Эйбера сделался по-настоящему уязвленный вид. Он произнес эти слова настолько искренне, что я почти поверил ему. Он определенно не угадал свое истинное призвание - сцену.
Я крепче сжал нож.
- Я плохо отношусь к предательству, Эйбер. Так что тебе не удастся отговориться.
- Тебе бы следовало поблагодарить меня. - Он с упрямым видом скрестил руки на груди. - Я оказал тебе большую услугу.
- Убив короля Утора? Если бы Свейвилл не напал в тот самый момент...
- Все было тщательно рассчитано, - самодовольно произнес Эйбер.
- Ты бросил нас там на верную смерть!
- Вовсе нет. Я в тебя верил. Кроме того, ты ведь жив, верно? Лучше поверь мне на этот раз - на самом деле тебе ничего не грозило.
Я покачал головой. В устах Эйбера это звучало почти правдоподобно. Да вот только я знал правду. Он заботился в тот момент исключительно о себе, а на нас ему было наплевать.
Поверить ему? Да ни за что!
Воспользовавшись моим молчанием, он продолжал:
- В конце-то концов, ведь ты - мой любимый брат. А это чего-то да стоит, Оберон!
- Конечно, стоит, - сказал я и протянул ему свободную руку. - Иди к нам. Обсудим эти вопросы за обедом. Я уверен, что Фреде тоже не терпится повидать тебя.
- Э-э! - Он погрозил мне пальцем и ухмыльнулся. - Сперва дело, а месть потом.
Я приподнял брови.
- Дело?
- Ну, я надеялся приберечь это до банкета... но что бы ты сказал, получив помилование от короля Свейвилла?
Я изумленно уставился на него.
- Быть не может!
- Если король предложит тебе, отцу и всем членам нашей семьи помилование, возвращение наших владений и восстановление титулов, ты согласишься вернуться в Хаос и поклясться королю в верности?
- А что будет с Амбером? - негодующе спросил я.
Я не мог просто взять и бросить его - после стольких-то трудов!
- Амбер станет княжеством. Ты останешься принцем Амбера... и будешь и дальше править в нем - конечно, как вассал короля Свейвилла. Ежегодная дань и все такое - ну, как знак твоего подданства Хаосу.
Ага, теперь все ясно.
- То есть я стану марионеткой Свейвилла.

Предыдущая страница 22 Следующая страница


23 Джон Грегори Бетанкур

- Конечно, нет!
- Разговор окончен, - сказал я.
Если Эйбер не видит подоплеки этого замысла, значит, он сам себя обманывает. Возможно, это продлится год - или пять, или десять, - но рано или поздно Свейвилл выступит против меня. То ли это будет медленный яд, то ли «несчастный случай» на охоте, то ли убийство среди ночи - особого значения не имеет. Я был твердо уверен в том, что Свейвилл попытается избавиться от Огненного Пути и Теней, как только наведет порядок в Хаосе.
- Подумай! - воззвал Эйбер, подавшись вперед. - Наша семья сможет вернуться в Хаос. Отцу вернут земли и титулы. Это же здорово! Воспользуйся королевским великодушием!
- Это слишком здорово, - сказал я. - А как насчет тех, кого Свейвилл сейчас держит в тюрьме?
- Их освободят. - Эйбер понизил голос и произнес, негромко и настойчиво: - Такой шанс выпадает раз в жизни. Подумай об этом, Оберон, - о том, что тебя ждет. Ты будешь героем.
- Эта идея насчет банкета... кого мне следует за нее благодарить?
- Меня. - Эйбер самодовольно приосанился.
Я хмыкнул. Конечно же, я ему не поверил. Он хитер, но этот план явно выше его способностей. И он, похоже, вправду верит, будто Свейвилл сдержит слово.
- Во-первых, - сказал я, загибая пальцы на свободной руке, - я тебе не верю. Во-вторых, я не верю, что Свейвилл сдержит свое слово, а не убьет меня сразу же, как только я появлюсь в Хаосе. И в-третьих, я здесь король - и никогда больше не стану никому служить.
Эйбер вздохнул и откинулся на подушки.
- Это твое последнее слово?
- Нет. Пожалуйста, передай Свейвиллу послание от меня.
И я метнул нож ему в голову.
У этого броска не было ни малейшего шанса на успех - Эйбер мгновенно разорвал контакт. Дрожащее окно в Хаос исчезло. Вместо того чтобы вонзиться в Эйбера, мой нож перелетел через парапет и исчез.
Поспешив к краю стены, я перегнулся и увидел, как нож ударился об землю в десяти футах от небольшой группы стражников, упражнявшихся в фехтовании. Стражники развернулись и, позадирав головы, уставились на меня.
- Сир? - вопросительно произнес их капитан.
- Гирас, принеси мой нож обратно! - попросил я.
Это было хорошее оружие, и мне не хотелось его терять.
Потом я отправился на розыски Фреды.

32

Я нашел сестру в саду; она надзирала за высадкой розовых кустов. Я отвел ее в сторону и пересказал послание Эйбера, потом поинтересовался:
- Что ты обо всем этом думаешь?
Фреда задумчиво нахмурилась.
- Соблазнительное предложение.
- Чересчур соблазнительное. Предлагается именно то, что нам нужно.
- Да. - Фреда вздохнула и покачала головой. - Я бы посоветовала хранить терпение. В конце концов, Свейвилл сейчас по уши занят тем, что укрепляет свою власть над Хаосом. Пускай себе занимается своими проблемами, а мы тем временем будем и дальше укреплять Амбер. Это наша главная надежда на выживание.
- Вот и я так решил, - сказал я.
Прошла неделя. За все это время я больше не слышал Эйбера - и это меня отчасти удивляло. Не тот он был человек, чтобы так легко отказываться от своего замысла. Но я лишь пожал плечами и вернулся к нескончаемой веренице дел, требующих моего непосредственного внимания. Чертежи недостроенной части замка, планировка улиц города, который вскоре должен был вырасти вокруг замка, земли, отводящиеся сотням переселенцев, которые теперь рекой текли в Амбер, и конечно, все повседневные обязанности командира армии, короля, хозяина поместья и главного руководителя работ - то есть все, от отправления правосудия'при дворе до подписания приказов о продвижении по службе.
Я несметное множество раз успел пожалеть, что мне не хватает помощников, на которых можно было бы переложить часть дел. Сыновьям короля Элсома, при всей их безоговорочной преданности, не хватало опыта, чтобы им можно было предоставить действовать самостоятельно. А Коннер вел дела в соседних Тенях, закупая все, что нам требуется, и подыскивая для нас солдат, наемников, ремесленников и всех прочих работников, какие нам только требовались.
Но, несмотря на всю загруженность работой, я не забывал про Эйбера. Возможно, он, как мне иногда думалось, решил удовольствоваться тем, чтобы остаться в Хаосе и хвастаться своими героическими свершениями. Если это помогает ему произвести впечатление на его приятелей и придворных дам, то кто я такой, чтобы этому мешать? До тех пор, пока он не становится мне поперек дороги, я не стану рваться отомстить ему.
А в целом жизнь была хороша. По мере того как строительство замка близилось к завершению, численность населения росла, а организация войска улучшалась, меня заполняла гордость. Именно для этого я и появился на свет. Амбер будет стоять вечно.
Но как бы я ни был занят днем, я позаботился о том, чтобы семья как можно чаще собиралась на совместный ужин.
Когда банкетный зал был наконец отделан по вкусу Фреды - длинный, широкий, с двумя рядами беломраморных колонн вдоль пятидесятифутового стола, - она великолепно обставила его. В двух хрустальных люстрах горело две тысячи свечей. Гобелены на стенах изображали охотничьи сцены, легендарные сражения и парадные портреты членов семейства. На одном из них по заказу Фреды выткали меня: я, в королевском одеянии и золотом венце, лучезарно улыбался сидящим за столом. Надо отдать должное ткачу - ему удалось неплохо передать сходство.
Фреда также заказала портреты всех наших братьев и сестер, даже пропавших и погибших. Я шел вдоль ряда портретов и смотрел на тех, кого не было с нами. Локе... Дэвин... Мэттьюс... Титус. Слишком много.
Портрет Эйбера висел в самом конце, так, чтобы его не было видно с моего места во главе стола. Я нахмурился. Нет, так не пойдет.
Я позвал одного из дворецких.
- Вот этот портрет... Я не желаю его видеть.
- Я сейчас же распоряжусь, чтобы его сняли, сир.
- Нет. Занавесьте его черной тканью.
- Следует ли это понимать так, что мы в трауре по Лорду Эйберу? - недоуменно уточнил дворецкий. - Но он же, кажется, еще жив?
- Да... и да.
Тем вечером, после ужина, Фреда повернулась ко мне и сказала:
- Мне нужно поговорить с тобой.
- М-да? - Я приподнял брови и глотнул еще вина.
Мысленно же я вздохнул. Должно быть, она заметила траурное покрывало поверх гобелена с портретом Эйбера. Ну что ж, по крайней мере, она подождала до конца ужина, прежде чем поднимать этот вопрос.
- Если ты не против, конечно.
- Это касается Эйбера?
- Да.
Я сделал еще глоток и взглянул на Фреду поверх кубка. Откуда-то я знал, о чем пойдет речь. Мною вдруг овладела уверенность, что Эйбер связался с ней и попросил поработать посредником между нами. Я знал, что Фреда по-прежнему любит его. И она определенно была самым слабым звеном, позволяющим заново войти ко мне в. милость.
Да вот только я не собирался этого допускать.
Я вздохнул:
- Ну, говори.
Как минимум мне следовало ее выслушать. Уж на это она всегда могла рассчитывать.
- Он хотел, чтобы я поговорила с тобой о предложении Свейвилла, - сказала Фреда. - Я пообещала, что поговорю.
Я фыркнул:
- Несомненно, это очень великодушное предложение. Но я ему не марионетка!
- Откажись от него, - сказала Фреда. - Никогда не возвращайся во Владения Хаоса. И никогда больше не доверяй Свейвиллу, Сухаю и Эйберу.
Я выпрямился.
- Что?! Я думал, ты всей душой за это предложение! Возвращение в Хаос... свобода для Пеллы...
- Я знаю. - Фреда покачала головой. Лицо у нее было несчастное. - Но я думаю, что у этого предложения одна цель - отвлечь нас. Отвлечь тебя.
- Это как?
Я в любом случае не принял бы предложение Свейвилла, но мне хотелось знать доводы Фреды.
- У Свейвилла давняя репутация лжеца и интригана. Эйбер - мой брат, и я люблю его, но я знаю его недостатки и слабые места. Он слишком умен, и это ему не на пользу. Теперь же он попал под влияние Свейвилла, и нам нельзя ему доверять. Слова, которые он произносит, и интриги, которые он плетет, исходят не от него. Они принадлежат Свейвиллу, а Эйбер не способен охватить его замысел целиком.
- А ты способна?
Фреда заколебалась.
- Я... я кое-что подозреваю.
- Я тоже, - кивнув, произнес я. - Ты сказала, что цель этого предложения - отвлечь нас.
- Да. Разве можно придумать лучший способ заставить нас потерять бдительность? Лучший способ заманить тебя обратно в Хаос?
- Возможно. - Я медленно кивнул. - Но зачем? Он не сможет убить меня, когда я туда явлюсь, если перед этим он публично пообещает мне помилование.
- Он может выдвинуть неприемлемые для тебя условия.
- Тогда я откажусь.
- И?..
Нахмурившись, я закончил мысль:
- И именно этого он и хочет. Если я откажусь принести ему клятву верности, он будет иметь все основания выступить против Амбера!
- А ты в это время будешь находиться в Хаосе. Сбитый с толку. Отрезанный от своих войск. Здесь же никто не будет готов к нападению. Возможно, оно произойдет, пока ты еще будешь во Владениях Хаоса, и Амбер, в который ты мог бы вернуться, перестанет существовать.
Я проглотил вставший в горле комок.
- Извилистый путь...
На губах Фреды зазмеилась усмешка.
- Теперь ты начинаешь понимать сущность политики Хаоса. Король Утор оказался недостаточно хорошим игроком. Мы должны стать лучше.
- Если Свейвилл готов выступить против нас...
- Готов, - твердо произнесла Фреда.
- ...значит, мы должны опередить его. Выступить первыми. Мы будем сражаться, как сражались бы против Утора. Ничего не изменилось.
Я встал и принялся расхаживать взад-вперед. Нам надо подготовиться, и поскорее. Моя армия насчитывает... сколько там? Триста тысяч? И мы заключили союзы с соседними Тенями. Если у нас начнутся неприятности, мы сможем выставить примерно около полумиллиона бойцов.
И, конечно же, Коннер провел переговоры со своими «силами особого назначения», как он именовал драконов, великанов, троллей и прочих нелюдских обитателей Теней,- они тоже присоединятся к нам. Нам под силу заплатить любую цену, которую они запросят.
Надо будет разослать дозорных по Теням - пусть высматривают, не движется ли войско Свейвилла на Амбер.
- Пожалуйста, разреши Эйберу вернуться, - попросила Фреда. - Пока он не наскучил Свейвиллу и его не убили. Ради меня...
- Я не могу, - мягко произнес я. - Не проси меня об этом.
Я знал, что никогда не смогу простить ему того, что он сделал.
- Это твое окончательное решение?
- Да.
Я не мог взглянуть ей в глаза. Фреда склонила голову.
- Как вам будет угодно... сир.
Тем вечером я вызвал Коннера и отца на военный совет. Они внимательно выслушали мой рассказ о заманчивом предложении Эйбера и о моем отказе. Потом я пересказал им подозрения, свои и Фреды, о том, что Свейвилл готов выступить против нас.
- Прав ли я, что отказался принять Эйбера обратно? - спросил я.
- Да! - тут же выпалил Коннер.
Отец же сказал:
- Он только предал бы тебя снова. Не будь дураком, мальчик мой.
Я медленно кивнул. Король обязан принимать жесткие решения, но иногда это больно. Мне следовало быть мужественным. Мне следовало думать не только о собственных желаниях - или, как в данном случае, о желаниях Фреды, - а о благе всего Амбера.
Значит, так тому и быть. Решение принято.
Я сказал Коннеру:
- Пусть Элсом и прочие военачальники начинают стягивать силы. Надо готовиться к войне. Я хочу видеть последние сводки о состоянии армии.
- Мы можем собрать все наши войска в нужную точку за неделю.
- Папа, а ты должен разослать дозорных по Теням. Отыщи армию Свейвилла.
- Легко сказать!
Я улыбнулся.
- Я в тебя верю. Только не позволяй им засечь тебя.
Потом я повернулся к брату.
- Ты знаешь, что надо делать.
- Войска особого назначения, - сказал он.
- Верно.
Коннер ухмыльнулся:
- Вот это мне по душе!
- Не сильно-то радуйся, - мрачно сказал я. - Погибнет куча народу. Возможно, и мы тоже.
- Я знаю. Но мы победим, Оберон. Я это чувствую.
- Я тоже, - отозвался я.
Меня охватило какое-то странное спокойствие. Вроде бы в подобные моменты мне полагалось нервничать - ну, хоть немного. Но я не нервничал. Все шло куда лучше, чем я надеялся.
Мы должны были вывести на поле боя армию, равной которой не бывало за всю историю войн. Полмиллиона солдат вскоре выступят против Хаоса под моим знаменем... Свейвиллу нас не одолеть.

33

Фреде регулярно удавалось удивить меня. Я предполагал, что известия о предстоящем нападении короля Свейвилла поступят от отца и его разведчиков, которых он разослал по Теням. Но в какой-то момент моя сестра вошла ко мне в библиотеку и просто сообщила:
- Войска Свейвилла выступили.
- Что?! Откуда ты это знаешь?
- От бабушки Эддарг. - Фреда улыбнулась. - Мы почти каждый день обсуждаем дворцовые обеды. Очевидно, король не потрудился сообщить ей, что вчера вечером половина придворных не явится на обед, поскольку отправится в военный поход.
- И ты сделала вывод, что эти люди выступили на Амбер. - Я поцеловал ее в лоб. - Блестяще!
Фреда улыбнулась.
- Сообщи отцу и Коннеру.
- А как насчет самого Свейвилла? Он к ним присоединился?
- Нет. Согласно традиции, он будет оставаться во Владениях Хаоса до решающего сражения. И еще... Эйбер тоже покинул дворец.
- Почему?
Эйберу вряд ли захотелось по доброй воле сменить дворцовую жизнь на военный поход.
- Этого бабушка Эддарг не знает. Наш брат - не воин; в битве с него толку мало. Но я боюсь какой-нибудь хитрости... чего-нибудь такого, что устранит тебя с поля боя.
- Я за ним присмотрю.
Благодаря отцовским познаниям о Тенях и Огненном Пути и своевременно высланным дозорным нам удалось засечь армию Хаоса, продвигающуюся через Тени. Наши конные разведчики тайком следили за ней, пользуясь Картами, чтобы появляться и исчезать незамеченными. Думаю, люди Свейвилла вообще не знали, что за ними наблюдают. Мы с отцом позаботились о том, чтобы не повторять ошибок, которые они с Локе совершили в Джунипере. Мы хорошо усвоили урок.
Полдюжины раз я наблюдал из укрытия на горном склоне, как мимо меня маршируют войска Хаоса; они двигались по черным дорогам, созданным хаосскими колдунами. Мне составляли компанию отец с Коннером, а один раз даже Фреда.
Фреда прихватила с собой обед для пикника, приготовленный бабушкой Эддарг. Ирония ситуации от нас не ускользнула. Я старался не присматриваться к еде слишком внимательно и не задаваться вопросом, из чего приготовлены бутерброды. Съел я шесть штук. Очень уж они были вкусные - если, конечно, вы способны не обращать внимания на хруст и раздающийся время от времени визг.
Под нами по черной дороге маршировали колонны солдат по двадцать в ряд; с этой высоты они казались такими маленькими, что я даже не мог разобрать, люди это, адские твари или еще кто-нибудь.
- А вон то не Эйбер? - спросил я, подавшись впереди сощурившись.
- Где? - переспросила Фреда и приподнялась, чтобы лучше видеть.
- Вон, прямо под нами.
Я указал на открытый экипаж, запряженный упряжкой из восьми медлительных ящериц. В нем на груде золотых подушек восседал некто в черном. Такое декадентство в военном походе - кто бы это еще мог быть, кроме нашего брата?
- Нет, - сказал отец, взглянув в подзорную трубу. - По-моему, это генерал Дрот. Должно быть, он возглавляет эту кампанию.
- Генерал? Генерал ведет войну, восседая на груде подушек? - недоверчиво переспросил я.
Отец передал подзорную трубу мне. Я взглянул. При ближайшем рассмотрении выяснилось, что в экипаже действительно не мой брат, а какой-то другой человек - постарше и потолще Эйбера, с рогами и длинным красным хвостом.
- Ну а почему бы не устроиться с удобствами? - усмехнувшись, сказал Коннер. - Возможно, мне стоит раздобыть подушки для нас для всех - для грядущего сражения.
- Лично мне одна пригодилась бы прямо сейчас, - сказала Фреда. - Я не привыкла есть, сидя прямо на земле.
- Может, убить этого генерала Дрота? Или не стоит терять время? - поинтересовался я и попытался оценить разделяющее нас расстояние. Где-то с тысячу ярдов... нет, стрела не долетит. Но, может, если использовать силу Пути...
- Терпение, мальчик мой. - Отец рассмеялся. - Наша армия уже неподалеку.
- Кроме того, так они поймут, что мы знаем об их приближении, - сказал Коннер. - Не забывай, мы же уже составили план.
- Тогда давайте вернемся и подготовим засаду, - сказал я, поднимаясь.
- Давайте, - сказала Фреда. - А я уберу тут и вернусь в Амбер. Желаю удачи.

Предыдущая страница 23 Следующая страница


Правь Амбером! 24

- Спасибо, - отозвался я. - Сегодня вечером будем праздновать победу.
Отец достал Карту, нарисованную им неделю назад. На ней была изображена зеленая долина в соседней Тени, окруженная холмами, которые сейчас кишели лучниками. Те же солдаты Свейвилла, которым удастся выбраться из этой долины живыми, столкнутся с поджидающими их кавалеристами, пехотинцами и кое-кем из коннеровских «сил особого назначения».
Если все пройдет по плану, генерал Дрот со своими людьми будет разбит наголову.
Час спустя я ехал вдоль кавалерийского строя, осматривая войска. Король Элсом с сыновьями - все на своих золотых колесницах - должны были вести кейолдарскую бригаду. Они великолепно смотрелись в своих начищенных до блеска доспехах. Дальше располагались монги, смуглые, низкорослые и жилистые люди, которые ездили на крепких низкорослых лошадках и дрались с яростью берсерков. Они носили укрепленные железом кожаные доспехи и шлемы, закрывающие лицо. За ними шли отряды из других соседних Теней, обнаруженных отцом и Коннером, - из Тир-На-Гата, Мулвии, Джавруна, Зеллокве и многих других.
Когда я проезжал мимо, воины привставали в стременах, вскидывали мечи и копья и разражались приветственными кличами.
- Выше знамена! - крикнул я. - Мы сметем врага с лица земли!
Мой жеребец заплясал и завертел головой, но я усмирил его. Ему не терпелось ринуться в битву - почти так же сильно, как и мне.
Я ощутил контакт и отозвался. Это оказался Коннер.
- Головные отряды вступили в долину, - негромко сообщил он. - Приготовься, брат. Следи за черной дорогой!
Спикарду меня на пальце на миг сжался - полагаю, не столько в качестве предупреждения, сколько давая знать, что он все понял.
Я вскинул руку, требуя тишины, и десятки тысяч людей мгновенно смолкли. Слышался лишь шум ветра, да еще время от времени откуда-нибудь доносилось ржание или фырканье коня, и поскрипывали колеса колесницы, когда ее седок шевелился..
Внезапно над вершиной холма взмыл ливень стрел: это мои лучники давали залп за залпом. К небу поднялись клубы пыли. Издалека донесся пока еще негромкий шум: топот ног сотен тысяч солдат, пытающихся спастись бегством из ловушки, пронзительные крики раненых и умирающих, боевые кличи тех, кто схватился за оружие и ринулся в битву...
- Спокойно... спокойно... - пробормотал я.
Я развернул коня к холмам. Нам надо оставаться на местах до тех пор, пока лучники не сделают все, что могут, либо пока люди Свейвилла не перевалят через вершину холма.
На дороге перед нами начали одна задругой появляться адские твари в черных доспехах. Увидев в какой-нибудь сотне ярдов от себя строй всадников и колесницы, они притормозили. Но сзади на них напирали все новые и новые создания Хаоса, рвущиеся прочь из долины.
- Вперед! - крикнул я и пришпорил коня.
Он с топотом понесся на адских тварей, словно демон. По сторонам и за спиной у меня слышался нарастающий грохот кавалерийской атаки.
Вопя от страха, адские твари кинулись наутек. Но было поздно. Для них больше не существовало пути к спасению. Никто не мог укрыться от моего гнева.
Меня охватила жажда крови, чудовищная и неудержимая. Кольцо у меня на пальце пылало. В ушах пульсировала кровь. Я врубился в гущу адских тварей, работая мечом, словно косой. Головы летели с плеч. Тела валились на землю. Мой конь вздыбился и замолотил копытами, круша черепа, потом прыгнул вперед и принялся кусать противников.
Совместными усилиями мы проложили просеку в рядах надвигавшихся солдат Хаоса. Те, кто пытался бежать, были зарублены или затоптаны со спины. Те, кто остановился и сражался, были заколоты, зарублены, обезглавлены или иссечены в куски - а иногда все вместе.
А мы все продолжали сражаться. Подо мной убили коня; я соскочил с седла со свирепым боевым кличем и взялся за очутившуюся передо мной группу адских тварей. При виде того кровожадного чудовища, в которое я превратился, в их светящихся красных глазах отразился неприкрытый ужас. Они попытались кинуться врассыпную, а я захохотал и взревел; мой меч со свистом рассек воздух, и на испятнанную красным траву посыпались куски тел.
В конце концов я остановился, тяжело дыша, весь покрытый потом и запекшейся кровью. Битва начала стихать. В радиусе пятидесяти футов от меня не осталось ни одной адской твари. Среди тел двигались люди - мои люди - и кололи их мечами, дабы удостовериться, что перед ними и вправду трупы. Нам не нужны были ни выжившие, ни какие-либо неожиданности.
Потом мое кольцо сжалось, коротко и резко. Что это - предостережение? Я развернулся, осматривая валяющиеся вокруг тела и выискивая, не бросится ли что-либо в глаза.
Затем я заметил человека, стоящего под прикрытием рощи на соседнем холме. Я не мог разглядеть его лицо, но казалось, будто он смотрит прямо на меня. Меня охватила тревога. Свейвилл?
А потом человек поднял руку... и помахал мне. Эйбер.
Я глубоко вздохнул, взглянул на своих людей, прочесывающих поле боя, и решил, что какое-то время они обойдутся без меня. Мне же нужно было заняться личными делами.
Я помахал в ответ. Я решил, что лучше всего будет, если удастся обмануть его бдительность. Пускай считает, что я забыл или простил его выходку...
Я сдернул плащ с какой-то мертвой адской твари, насухо вытер лицо и меч, а затем спокойно двинулся туда, где стоял мой брат. Я изо всех сил старался сохранить нейтральное выражение лица, не позволяя себе выказать ни гнева, ни ненависти, ни жажды мести, что пылали во мне.
Когда я приблизился, Эйбер, должно быть, почуял мои намерения, поскольку развернулся и бросился в рощу. Я последовал за ним, выискивая его среди высоких дубов.
- Эйбер! - крикнул я. - Не беги! Не усложняй себе жизнь!
- Тогда пообещай, что не тронешь меня! - крикнул он в ответ.
- Ты что, за дурака меня считаешь? - возмутился я.
- Да! - со смешком отозвался он. - Только не обижайся. Я умнее всех в семье. Даже умнее отца, хоть он этого и не понимает.
- Подожди!
Мы добрались до небольшой поляны. Там Эйбер остановился, скрестив руки на груди. На губах его играла легкая улыбка.
Я подошел поближе.
- Мне осточертели все эти игры! - сообщил я ему и поднял меч. Я собирался убить его быстро и безболезненно - ради Фреды. - Зачем ты пришел сюда? На что ты надеешься?
Эйбер вздохнул и покачал головой.
- Оглянись.
- Если я оглянусь, ты снова исчезнешь.
- А если не оглянешься, то ты покойник. - Эйбер пожал плечами. - Это мое последнее предупреждение моему любимому брату.
Внезапно у меня появилось какое-то очень скверное чувство. Я бросил взгляд назад. И пожалел об этом.

34

Позади стоял я сам. Или, точнее, мой двойник. Лицо, волосы, очертания фигуры - я все равно что смотрелся в зеркало. Даже меч у него в руках был точно таким же.
Видимо, это был тот самый человек, который похитил Фенна из Амбера. Мы тогда предположили, что его послал Сухай. Очевидно, это был король Свейвилл... или Эйбер.
- Кто ты? - спросил я у него.
- Я - Оберон, - ответил он.
Я фыркнул:
- Сомневаюсь!
- Я - законный король Амбера и буду им! - прорычал он. - Ты украл мое место! Я верну его себе!
- Хоть ты и заполучил мое лицо, но ты - не я.
Он вскинул меч.
- Нет, ты. Я буду тобой.
- Невероятно, - пробормотал Эйбер. Он зачарованно переводил взгляд с меня на двойника и обратно. - Вы и вправду одинаковые. Я просто глазам не верю.
- Разница в том, - мрачно сказал я, - что я - настоящий. И после того, как я убью эту твою тварь - что бы она собой ни представляла, - я прикончу и тебя.
- Думаю, что нет, - сказал Эйбер.
- Я - достаточно настоящий, - сказал лже-Оберон. - Посмотри на меня! Я - это ты во всем...
И он прыгнул вперед без предупреждения, как это сделал бы и я сам, и обрушил на меня серию сокрушительных ударов. Я парировал его первые атаки, так, что мечи зазвенели, потом отбросил его и перешел в наступление. Наши клинки пели и плясали, сталь звенела о сталь, мечи мелькали с такой скоростью, что невозможно было уследить. Каждый из нас стремился оттеснить противника. Его мышцы взбугрились точно так же, как и у меня. Его шея напряглась, лицо покраснело, а жилки на висках вздулись.
Мы оба одновременно прыгнули вперед, вскинув мечи и тяжело дыша. Двойник выглядел таким же запыхавшимся, каким я себя чувствовал.
Мы медленно кружили друг вокруг друга, держа мечи поднятыми и прощупывая оборону противника. Хоть мне и неприятно это признавать, но мы действительно полностью стоили друг друга.
- Я думаю, Путь тебя скопировал, - небрежно бросил Эйбер.
Я бросил на него короткий взгляд. Эйбер уселся под дубом, скрестил ноги и устроился передохнуть. По его беспечному виду могло показаться, будто он явился на пикник.
- Объясни! - потребовал я.
- Уж не знаю, получится ли у меня... - Эйбер закинул руки за голову и сцепил пальцы на затылке. - Но мне кажется, что, в определенном смысле слова, вы оба - Обероны.
Я прыгнул вперед, превратившись в смерч ударов и выпадов. Мой двойник пятился от меня. Я с легкостью мог бы парировать любую из этих атак; он же, кажется, не мог угнаться за мной. Что это - преимущество? Он уступает мне в выносливости?
Мы оба отступили, тяжело дыша и меряя друг друга гневными взглядами.
- Оберон! - не унимался Эйбер. - Так ты хочешь знать, где я его нашел?
- Да!
- Ну тогда я расскажу. Тебя это позабавит. - Он откашлялся. - Я вернулся к новому Узору вскоре после того, как отец его сделал. Ты думал, что я не знаю, где он находится, но на самом деле мне это известно. Я видел, как отец начинал его рисовать, и я сделал Карту, чтобы вернуться туда. Это сработало. Когда я туда прибыл, отец как раз закончил работу. Он набросился на меня - уж не знаю, из-за чего; я ему ничего не сделал. Он напал без предупреждения - просто выхватил меч и проткнул меня.
Я кивнул.
- Точно так же он поступил и со мной. Но я отбился. Он тогда был не в себе.
- Да. Но я не понял этого своевременно. - Эйбер сделал паузу. - Берегись!
Мой двойник снова ринулся на меня, размахивая мечом. Я отбил атаку, потом сам перешел в наступление, обрушивая на него удар за ударом.
А Эйбер все продолжал вещать.
- Я пожелал убраться прочь - все равно куда, - и Узор перенес меня за свои пределы. Я уполз в кусты, думая, что мне конец. А отец рухнул, как будто напряжение оказалось чрезмерным для него. Так что я остался лежать там; я был так слаб, что не мог даже пошевелиться, а потому просто лежал и смотрел. Потом появился ты. Ты прошел по Пути, привел отца в чувство, потом вырубил его, взвалил на плечо и исчез.
Мы с двойником снова разошлись, все так же тяжело дыша и пожирая друг друга глазами. Никогда еще я не сражался с человеком, настолько похожим на меня. Он знал все мои ходы, равно как и я его. Казалось, будто ни один из нас не в состоянии превзойти другого.
- Продолжай! - бросил я Эйберу.
Он улыбнулся.
- Через несколько секунд после того, как вы с отцом удалились, Узор замерцал. А потом появился вот он. Другой ты. Только он был совершенно не в себе, как перед этим отец. Он не помнил ничего: ни как ты предал короля Утора, обманом заставив отца сделать для тебя новый Узор, ни как ты задумал стать правителем всех Теней.
- Весьма извращенный взгляд на вещи! - не удержался я.
Эйбер пожал плечами.
- У каждого свое представление об истине. Ну, как бы там ни было, я забрал его с собой в Хаос, спрятал там и выходил. Но он не в точности такой же, как ты. Он с большим вниманием отнесся к идее последовать за королем Свейвиллом. И он не пытается меня убить. А потому, дорогой брат, я сделал ставку на другого моего дорогого брата.
- Ты хочешь, чтобы он убил меня и занял мое место.
- Совершенно верно.
- И вы двое будете править Тенями... с любезного дозволения Свейвилла?
Эйбер хмыкнул.
- Что-то в этом духе. Да. А ты умнее, чем кажешься.
Я провел двойной финт - один из отцовских приемов, - и мой клинок прошел через защиту моего двойника. Я перенес весь свой вес на переднюю ногу и сделал выпад - и ранил его в правую руку, до кости.
Двойник ударил меня в лицо кулаком с левой руки. Я отлетел назад, оглушенный, но он не последовал за мной, дабы довести дело до конца.
Я посмотрел ему в глаза. Двойник не издал ни звука, но я понимал, что ему больно. Он быстро терял кровь. Должно быть, я повредил ему артерию. Лицо его побледнело.
- Сдавайся! - сказал я.
- Я не могу, - отозвался он.
- Почему? Из-за него? - я кивком указал на Эйбера.
- Нет. Потому что остаться может только один из нас.
Он перебросил меч в левую руку. Рана у него на руке затянулась прямо на глазах. Похоже, у нас имелся еще один общий талант - он мог менять облик не хуже меня. Что и сделал, чтобы затянуть рану и остановить кровотечение.
Я бы и сам поступил точно так же.
К несчастью, ему пришлось потратить часть сил и внимания на поддержание новой формы. А это при прочих равных дало мне преимущество.
Мое кольцо предупреждающе запульсировало. Я нырнул в сторону за миг до того, как услышал позади знакомый щелчок спущенной тетивы арбалета.
Конечно же, это был Эйбер. И конечно же, он только что выстрелил мне в спину.
Я развернулся - никогда еще я не двигался так быстро - и метнул свой меч в Эйбера. Меч вонзился в правое плечо и пришпилил Эйбера к дереву. Эйбер завопил от боли.
К сожалению, в результате всего этого я оказался безоружен.
Усмехаясь сквозь боль, мой двойник двинулся вперед, держа меч наготове. Я быстро выхватил нож и принялся пятиться.
- На колени, - приказал он мне. - Подними голову. Я сделаю это быстро - одним ударом. Ты хорошо дрался и заслужил это.
- Оглянись, - сказал я, устремив взгляд поверх его плеча. - Ты еще не победил.
Двойник заколебался. Конечно же, за спиной у него ничего не было, но, когда то же самое сказал Эйбер, у меня за спиной находился он. Стоило ли рисковать?
Он знал, что сейчас преимущество на его стороне. А для того, чтобы проверить, есть ли опасность, достаточно было и секунды. Но когда он бросил взгляд через плечо, я швырнул нож ему в голову. Он отбил нож мечом, но за это мгновение, пока его рука была поднята, я приблизился к нему вплотную. Настолько близко, что меч уже не мог ему помочь.
Я отбросил его, врезав как следует. Он упал - шлем слетел и откатился в сторону, - а я прыгнул на него сверху. А потом принялся изо всех сил молотить его по лицу. Он не кричал - лишь вертелся, пытаясь вырваться, пока я лупил его. Я остановился, когда острые обломки его черепа начали резать мне костяшки.
Тяжело дыша и пошатываясь, я поднялся на ноги. Внезапно меня охватило изнеможение, как будто драка продолжалась много часов. Я медленно повернулся.
Эйберу за это время удалось выдернуть меч из дерева и из плеча. Но вот удержать его в руках он уже не мог, хотя и пытался. Руку его свела судорога, и меч выпал из разжавшихся пальцев.
И когда я увидел, как он стоит, мрачно и упрямо, с зияющей, кровоточащей раной в плече, меня вдруг поразило, насколько же он на самом деле жалок. Он никогда не оправдывал отцовских ожиданий. Он убил короля Утора. И теперь я был абсолютно уверен, что он, по крайней мере дважды, подсылал убийц ко мне.
Но, несмотря на все это, он до сих пор нравился мне. И дело было не в заклинании. Он действительно мне нравился - и потому убить его было очень трудно.
Эйбер упал на колени и улыбнулся своей кривоватой улыбкой.
- Я полагаю, пытаться объясниться уже слишком поздно?
- Да, - сказал я и подобрал свой меч.
- Я все еще могу быть полезен, - сказал он. - Я тебе нужен, Оберон.
- Что случилось с Фенном? - спросил я.
- Другой Оберон несколько... перестарался, допрашивая его. Он не поверил рассказу Фенна про медленный яд.
- То есть он мертв.
- Да. Вот видишь? Я могу быть полезен. Я тебе нужен.
- А Изадора? Леона? Дэвин?
- Не знаю. Но я могу узнать. Если кто и может, так это я.
- Ты прав, - медленно произнес я. - Ты мне нужен.
Эйбер облегченно вздохнул.
- Хорошо.
- К несчастью, - продолжал я, - мне также нужно еще побыть в живых.
И одним быстрым, точным ударом я снес брату голову с плеч. Его тело рухнуло наземь и застыло. Голова прокатилась несколько футов, потом остановилась лицом в мою сторону. Глаза моргнули несколько раз, затем остекленели.
Я обессилено прислонился к дубу и заплакал. Из всей семьи я сильнее всего любил Эйбера. Не Эйбера-предателя, а того Эйбера, который дружески принял меня в Джунипере. Того Эйбера, который помог мне почувствовать себя частью семьи. Того Эйбера, которому я доверял и в которого верил, пусть даже это и было вызвано чарами.
В конце концов, выплакавшись, я похоронил его в этой безымянной Тени, в безымянной могиле, рядом с моим двойником. Надеюсь, ныне они оба обрели покой.
Потом я поднялся, собравшись с силами, и отправился выяснять, что произошло с моим отцом, с моим братом Коннером и со всеми теми Тенями, которыми мне было предназначено править.

Предыдущая страница 24


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 3)
  • 5 (Страница 3)
  • 6 (Страница 4)
  • 7 (Страница 5)
  • 8 (Страница 6)
  • 9 (Страница 7)
  • 10 (Страница 7)
  • 11 (Страница 8)
  • 12 (Страница 9)
  • 13 (Страница 10)
  • 14 (Страница 10)
  • 15 (Страница 11)
  • 16 (Страница 11)
  • 17 (Страница 12)
  • 18 (Страница 13)
  • 19 (Страница 13)
  • 20 (Страница 14)
  • 21 (Страница 15)
  • 22 (Страница 16)
  • 23 (Страница 16)
  • 24 (Страница 17)
  • 25 (Страница 18)
  • 26 (Страница 19)
  • 27 (Страница 19)
  • 28 (Страница 19)
  • 29 (Страница 20)
  • 30 (Страница 21)
  • 31 (Страница 22)
  • 32 (Страница 23)
  • 33 (Страница 23)
  • 34 (Страница 24)


Джон Грегори Бетанкур

Правь Амбером!

Цикл: "Заря Амбера" - 3

 Читать книгу

Аннотация

Третья книга серии, написанной Джоном Грегори Бетанкуром по заметкам и наброскам Роджера Желязны, рассказывает о создании Янтарного королевства, о первых битвах его обитателей с силами Хаоса, первых опытах использования Огненного Пути, первых победах молодого короля Оберона, первых предательствах и разочарованиях. Одним словом, обо всем том, что составит в будущем прекрасную, увлекательную, полную тайн и загадок Историю Амбера.

Содержание

Создание книги: ER
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel