Джон Браннер - Распутница с Аргуса

1 Джон Браннер

I

Дождливая выдалась ночка, глухая. Горько и жалобно, словно брошенное дитя, завывал ветер в лесу, потом неожиданно зверел, принимался выть, ломать и раскачивать деревья. Те отчаянно скрипели и трещали. Дождь все сыпал и сыпал - то мелкий, сеющий, то вдруг крупный, накатистый. Капли шлепались о голую землю, прибивали жесткую, хилую траву на лугах, разгуливали по проселкам, при этом их дробный перестук напоминал пляску дьяволов, выскочивших на волю и разгулявшихся под дырявым низким небом. Люди шли вперед наперекор непогоде, не обращая внимания на ледяной дождь. Все вперед и вперед - к черному замку. Здесь уже собралась толпа горожан и механиков, а также крестьян из ближайших деревень. Руки у всех были огрубелые, привыкшие к тяжелой работе. Были в толпе и женщины, измученные заботами и домашними трудами, - все как на подбор с черными глазами.
На башнях замка были вывешены знамена. Тяжелые, расшитые золотом полотнища намокли и только время от времени, при самых резких порывах ветра, начинали шевелиться и слегка разворачиваться. Выставили их на черном замке по случаю прибытия короля.
На колокольне редко и звучно били в колокол.
Дождь и ветер обрушивались также на одинокий вертолет, летевший в сторону замка. По окнам кабины струилась вода, двигатель работал в полную силу, сам аппарат время от времени подрагивал и кренился под напором обильных струй, льющихся с неба. Местные жители при виде этой машины вряд ли признали глыбу металла за дело человеческих рук. Здесь таких никогда не видывали. Вертолет был доставлен сюда из дальних миров, расположенных за Приграничьем, - из тех мест, куда веками ссылали мутантов. Там тысячелетиями копилась ненависть, там «выродкам» - так называли тех, кто обладал способностью читать на расстоянии чужие мысли, - удалось сохранить накопленные за десять тысяч лет существования империи знания. То, что оказалось забыто, они открыли вновь. Для них смутное время, наступившее после развала единого государства, не было сплошной, беспросветной ночью.
Человек, сидевший на месте пилота, с необыкновенной деликатностью держался за штурвал - он относился к машине как к живому существу. Казалось, стоит причинить ей боль, и вращающиеся лопасти от обиды оторвутся и разлетятся на несколько миль вокруг. Лоб у пилота был высокий, губы чувственные. Руки сухие, с длинными узловатыми пальцами. Ничем не примечательный мужчина, если не считать голоса. Удивительно приятный, бархатистый баритон…
Он чуть повернул голову и скосил взгляд за спину.
- Хороша ночка, правда, Шарла?
В кабине находилось еще два человека, разместившихся позади пилота на сиденье, которое не предназначалось для людей - лавка была без спинки, жесткая, куда более широкая, чем требовалось. Там сидела плотно укутавшаяся в длиннополый плащ девушка - она старалась забиться как можно глубже в овальное пространство за лавкой, а рядом с ней находился мужчина. Услышав свое имя, девушка откликнулась:
- Ландор, нам еще долго лететь?
Голос ее легко одолел звук работающего мотора.
Ландор рискнул оторвать взгляд от приборов и непроглядной хмари впереди - глянул на указатель маршрута и, наклонившись в сторону девушки, ответил:
- Около десяти минут…
Третий пассажир что-то недовольно буркнул, потом высказался яснее:
- Поверьте, сиар Ландор, это настоящая пляска ведьм.
Ландор, не оборачиваясь, рассмеялся - даже за окно не глянул. Только сказал:
- Да вы поэт, Ордовик!
- Какой я поэт! Ни в коем случае… - возразил тот. Он посмотрел в окно, потом глянул на бледную, притихшую Шарлу. - Я всего-навсего простой воин, привыкший более обращаться с мечом и копьем, чем с пером.
Он невольно положил руки на набалдашник рукояти клинка, упертого в пол и стоявшего почти вертикально. В этот момент машину крепко встряхнуло, и меч зазвенел в ножнах. Ордовик чуть вытащил блеснувшую в свете приборных огней сталь. В глазах Шарлы появился испуг.
- Вам холодно, госпожа? - спросил Ордовик. - Возьмите мою накидку?
Шарла остановила его:
- Не надо, Ордовик. Осталось совсем немного. Мне бы не хотелось, чтобы ты за это время совсем окоченел. В замке, должно быть, тепло…
Ландор многозначительно отозвался:
- Да, Шарла, там нас наверняка ждет теплая встреча. В замке всего можно ждать… Ордовик, я, в отличие от тебя, не воин. Со своим мечом я расстался еще в молодости, так что держи ухо востро.
Ордовик распрямил плечи - под накидкой блеснули латы.
- Мне двадцать восемь лет, - откликнулся он, - и я силен как танисский бык.
Шарла бросила на него мимолетный взгляд и тут же отвернулась.
Толпа перед замком медленно таяла. Многие явились к замку с заходом солнца, а теперь уже была почти полночь. Все им порядком надоело - холод, пронизывающий ветер, дождь. Знамена то снимали, то вывешивали снова - собравшиеся у замка жители начинали тогда выкрикивать здравицы в честь Андалвара с Аргуса, а правитель все не ехал и не ехал.
В стороне на обнаженной скалистой плите стоял мальчик лет семи и скрюченная старуха, которой едва было за шестьдесят. На этом скатившемся в тьму варварства мире старели быстро. Мальчик неожиданно зевнул и нечаянно толкнул старуху. Та качнулась в сторону расположившихся на плите мужчин - они придержали ее. С их кожаных курток струями полилась вода.
Старая женщина вдруг закрыла глаза, сцепила пальцы, подняла руки до уровня груди и прошептала:
- Ронейл.
- Здесь я, бабушка, - откликнулся внук и обнял старуху за плечи.
- Ронейл, я вижу дурные дни, - прошептала старуха. Голос ее был подобен шороху сухих листьев, перебираемых ветерком. - Ронейл, ты здесь? Мне жаль тебя, внучек, - Аргус ждет дьявольская пора.
Один из мужчин, стоявших поблизости, повернулся к ним. С его бороды посыпались капли воды. В свете факелов, пылающих на стенах замка, борода заиграла отблесками, словно по густым курчавым завиткам раскатили россыпь бриллиантов. Он наклонился пониже и удивленно спросил у мальчика:
- О чем это она?
Паренек ответил с беззаботностью молодости:
- Бабушка-то? Что-то, наверное, привиделось… Она у нас пророчица.
Во взгляде мужика появилась заинтересованность. Теперь он склонился к старухе, прислушался, что она там бормочет. Соседи тоже придвинулись.
- Ронейл, Ронейл, где ты?
- Здесь, бабушка, - ответил мальчик. Он крепко взял ее под руку.
- Ронейл, Аргус ждут плохие времена. Вижу, вижу… Черная ведьма задумала поработить нас. Она хочет, чтобы мы забыли о временах империи. Солдаты подкуплены… Люди стонут… Империя становится подобна дымку над костром…
- Вот те на! - прошептал кто-то в толпе. - Черная ведьма! Андра!.. Вот в ком зло для Аргуса.
- Тс-с-с!.. - предупредил его мужчина, стоявший за спиной. - Здесь много чужаков.
- Вижу очищение огнем и наказание кнутом… - тем временем продолжала вещать старуха. - Раны и возмущение знатных… Грядет, грядет Долгая Ночь, но вижу свет… Время черной ведьмы пройдет, зло сгинет… Все забудут о черных днях Аргуса.
Издали донесся непонятный жужжащий звук, прорезавший шум бури. Он нарастал… Старуха подняла веки и невидящими глазами уставилась на замок.
Жужжание усиливалось. Где-то в ночи кружило гигантское насекомое. Теперь даже глуховатые на уши могли слышать это дребезжащее тарахтенье. Сердца начали подрагивать в такт небесному шуму. Люди, собравшиеся возле замка, принялись вглядываться в темное, забитое клочьями облаков небо.
Внезапно в вышине вспыхнул свет, более яркий, чем редкие проблески лун Аргуса, то и дело промелькивающие в разрывах туч. Было их числом девять, и многие, опустившиеся до дикости, почитали их за богов или, вернее, за единого, многоглазого господа, с жалостью и гневом взирающего на скудную, беднеющую на глазах землю. Образованным людям было понятно, что подобный взгляд на спутники планеты не более чем языческое заблуждение - всем было известно, что бог - это светило, которое одаривает Аргус неземным светом. Между тем огоньки, родившись в небе, устремились к земле. Наконец стали заметны формы этого диковинного дьявольского создания. Точно, гигантское насекомое!..
- Дьявол! - кто-то робкий закричал в толпе. От этого крика кровь застыла в жилах, но в следующее мгновение толпа сообразила, что пора спасаться бегством. Народ хлынул было от замка, однако какой-то исполинского роста бородач остановил начавшуюся панику.
- Никакой это не дьявол! - что было мочи заорал он. - Какой дьявол осмелится приблизиться к королевскому замку? Это просто машина, летающая машина. Мне доводилось встречать такие во время путешествий, но я никогда не мог подумать, что встречусь с ними на Аргусе.
Это объяснение полетело из уст в уста. Народ начал возвращаться на прежнее место. Постепенно огоньки полностью очертили диковинный аппарат, который, покачиваясь и вращая лопастями, устремился к свободной площадке. Звук работающего мотора был подобен барабанному бою, которым дьявол развлекается в аду.
Неожиданно аппарат коснулся земли, сразу погасли огоньки, и минуту спустя стих шум. В боку его обнаружилась дверь - створка отъехала в сторону, оттуда вышли три укутанные в плащи фигуры. Две первые по очереди мягко спрыгнули на мокрую землю и помогли спуститься третьей.
Затем они все вместе прошли сквозь приблизившуюся к вертолету толпу. Ясно, что прибывшие - люди. Из высокопоставленных… Кто именно - вот что хотелось узнать. Первый точно из самых благородных - вон на нем какая кожаная куртка, и держится как правитель. Очень высокий, на голове шлем, поверх куртки черный плащ, который был сшит таким образом, что напоминал как бы два распахнутых крыла. Он по грязи и против ветра шагал так, словно вокруг и не было никакой грязи. Другой - воин, не более того. А вот кто третий? Вернее, третья? Понятно, что женщина, но как ее имя? Выступает тоже величаво…
Первый, благородный, добрался до бревенчатых, окованных железом ворот и принялся колотить рукоятью меча в металлический лист. Потом он вдруг зычно крикнул:
- Открывайте, вы, там! Именем принцессы Шарлы, дочери великого Андалвара, открыть ворота!

* * *

Зенхан Вар отодвинул занавеску, прикрывавшую узкое окно, прорубленное в стене, и выглянул наружу.
- Все тихо, госпожа, - сообщил он, обращаясь к даме, стоявшей позади него. - Они до сих пор стоят у ворот замка.
- Естественно, Зенхан, - с некоторой ленцой выговорила она. - Чего вы ожидали от толпы, которая обожает своего короля?
Зенхан опустил занавеску, повернулся - лицо у него стало задумчивым.
- Все началось, госпожа, скорее, чем мы ожидали. Возможно, даже слишком быстро. Я рассчитывал, что это случится месяцем позже.
Андра откинулась на золотистых шелковых подушках, изогнулась, словно сытая кошка. Глаза, по крайней мере, у нее действительно напоминали кошачьи. Черные, под стать ночи, накрывшей замок, красивые волосы были раскиданы по плечам.
- Зачем вы говорите это, Зенхан? - спросила она и отщипнула виноградину от грозди, лежащей на блюде. Широко раздвинув губы, обнажила идеальной формы зубы. - Почему мы не можем сейчас же приступить к исполнению наших планов?
Она бросила виноградину сирианской обезьяне, посаженной на цепь. Та схватила пищу, принюхалась и, оскалившись, отшвырнула. Эти животные были плотоядными…
Зенхан Вар проследил за путешествием виноградины и вздрогнул.
- Дело не в том, - торопливо заговорил он, - что наши замыслы могут не воплотиться в какую-либо очевидную конкретику, госпожа. Все продумано до мельчайших подробностей. Беспокоит другое - все получается как бы само собой, без нелепых случайностей, промашек, издержек, которые обязательно появляются в подобных обстоятельствах. Вот что меня тревожит! Я не могу отделаться от мысли, что не мы управляем событиями, а просто оказались на поверхности потока. И нас понесло, а куда - неведомо…
- Неужели мысль о Шарле сделала тебя таким робким, Зенхан? Не забывай, она покинула Аргус еще ребенком. Ее не было здесь в течение семи лет!
Зенхан оттолкнулся от стены и заходил по комнате. Его босые ноги были смуглые, тонкие - они заметно выделялись на фоне белоснежного ковра, лежащего на полу.
- Нет, госпожа. Конечно, Шарла, как мне представляется, наиболее трудное препятствие на нашем пути. Если она осталась в живых и посмела явиться сюда, значит, она ничего не знает о смерти своего отца, после чего вы были провозглашены регентшей.
- Затем по степени опасности следует Пенда? Кстати, где он?
- Спит, госпожа. Он расстроился под вечер - долго плакал, так и уснул в слезах.
- Что здесь странного, Зенхан? Слезы естественны для ребенка.
- Конечно, - не скрывая насмешки, ответил управляющий королевским домом. - Однако позволю себе заметить, что даже девочке в таком возрасте плакать неприлично. Если мой сын, будучи тех же лет, что и принц Пенда - мне следует говорить король Пенда, - позволил бы себе такие капризы, я бы тут же выволок его из постели и хорошенько выпорол.
Андра поджала хорошенькие губки, потом неожиданно улыбнулась и швырнула заждавшейся обезьяне кость с остатками сырого мяса. Кинула чуть в сторону, так что обезьяна, метнувшись за добычей, до предела натянула цепь и едва-едва смогла достать кость. Тут же частый хруст и чавканье раздались в комнате.
- Это хорошая чувствительность. Полезная - можно и так сказать… Знаешь, почему Пенда расплакался? Сегодня он явился в столовую со своей гончей вопреки давнему запрету отца. Неужели Доличек должен был поступить согласно твоему рецепту и вызвать хозяина кнута?
Зенхан Вар что-то недовольно пробурчал, потом повернулся к госпоже и ответил:
- Леди, что касается меня, я считаю, что не в Доличеке дело. Это всего лишь часть правды. Если вы позволите, я бы посоветовал немедленно удалить Доличека, и тогда все наладится.
Взгляд у Андры неожиданно остановился - она словно разглядела что-то там, в сумеречном небытии. Застыл и Зенхан. Наконец регентша подала голос:
- Нет, Зенхан! Доличек вполне может изменить, если он уже не изменил нам. Все равно это самая удобная фигура для достижения нашей цели. Позвать его!
Зенхан пожал плечами, искорки недовольства вспыхнули у него в глазах, однако он придавил их.
- Хорошо, госпожа, - он наклонил голову, - но, поверьте, мне больно видеть, что отпрыск хорошего семейства оказался с гнилинкой внутри.
Неожиданно, перекрывая вой ветра, одолевавшего шесть футов толстой каменной стены, в комнату долетел жужжащий, чуть вибрирующий звук. Зенхан Вар нахмурился, бросил взгляд на госпожу, однако та никак не прокомментировала набирающее силу тарахтенье. Управляющий тоже промолчал, приблизился к окну и, подняв занавеску, выглянул на улицу. Потом позвонил в медный колокольчик.
В комнату вошел раб с Марзона (был он необыкновенно черен, кожа на лице постоянно подергивалась. Так его соплеменники спасались от ока постоянно меняющего силу света и спектр излучения светила), замер у порога в ожидании распоряжений.
Андра взяла с блюда сирианскую сливу, некоторое время изучала ее, потом, не поворачиваясь к рабу, приказала:
- Пусть приведут Доличека и хозяина кнута, Самсар.
Раб поклонился и вышел. Только теперь Андра томным голосом поинтересовалась:
- Что это там жужжит, Зенхан?
- Не знаю, госпожа, - ответил тот. Он пристально вглядывался в окно. - Во дворе такая темень, как у волка в глотке.
- Тогда опусти занавеску, - приказала Андра. - От окна тянет холодом. Еще несколько дней - и придет зима. Не зря буря беснуется, наверное, нагонит снежные тучи.
Раб, так же неслышно, как и в первый раз, вошел в комнату. Тут же отодвинулся на несколько шагов от обезьяны, с упоением грызущей кость, и объявил:
- Госпожа, Доличек и хозяин кнута ждут.
- Проси, - кивнула Андра.
Зенхан Вар хмыкнул и отошел от окна. Раб пригласил Доличека и хозяина кнута.
Доличеку было лет пятнадцать. Лицо худенькое, заостренное. Впрочем, тело его тоже особой пышностью не отличалось - кожа да кости. Свои длинные светлые волосы он зачесывал назад. Когда он поклонился госпоже, они свесились по сторонам. Должно быть, неделю не мыл, решила про себя Андра, потом улыбнулась и взяла с подноса еще одну сливу.
- Доличек, - обратилась к нему регентша, - сегодня принц Пенда - король Пенда, несмотря на родительский запрет, явился в столовую с гончей. Так?
Она спросила об этом с какой-то веселой угрозой, как бы предлагая тому сыграть в какую-то непонятную игру. Тот кротко ответил:
- Да, госпожа. За последнее время это третье нарушение.
- Третье, говоришь? Не будем жадничать, добавим еще одно. Раб, - приказала она хозяину кнута, - четыре удара!
Неф, более чем двухметрового роста, шагнул вперед. Его вывезли с Леонтины, куда еще первые короли Аргуса сослали его предков, которые должны были работать в платиновых шахтах. Леонтина была удалена от Аргуса на миллионы и миллионы миль. Приблизившись к подростку, он сунул руку за спину - его мускулы заметно напряглись - и достал кнут. Взмахнул им…
Андра жестом остановила его, тут же обратилась к Зенхану:
- Послушай, звук совсем исчез. Ну-ка, выгляни, что там?
- Ничего не видно. Слишком темно, глазам надо привыкнуть. Что-то подобное самодвижущейся коляске… Там, на дороге, перед воротами замка.
Откуда-то снизу долетели глухие удары - кто-то колотил в ворота. Андра замерла. В наступившей тишине, в которой особенно отчетливо стало слышно чавканье обезьяны, вдруг донесся голос: «Откройте!»
И следом: «Именем принцессы Шарлы, дочери великого Андалвара, открыть ворота!

II

Чародей Келаб вышел на крыльцо, бросил взгляд в одну сторону, потом в другую. Утренняя улица была пустынна. Все те же треснувшие плиты на тротуарах и мостовой, повсюду лужи воды. Несколькими метрами вниз по дороге толпился народ - как обычно, бродяги, больные, местные жители. Зачем они собрались возле его дома? А это кто? Келаб приблизился к толпе и повнимательнее пригляделся к женщине, лежащей на плитах. Глаза закрыты, руки исхудавшие донельзя, ноги босы. Рот искривился в идиотской усмешке. Она же мертвая!
Келаб вздохнул - сколько их, бродяжек, скитается по окрестностям! Сейчас мрут как мухи, а впереди зима!.. Чародей достал несколько монет и бросил в чашку, стоявшую у ее ног. Никто не смеет прикоснуться в этой милостыне, так как деньги предназначались для похорон. Каждый человек имеет право найти покой в земле.
Он понюхал воздух. Пахло свежестью, влагой - это после уборки улицы. В новых кварталах за ними следят. Не то что в нижнем городе. Он невольно окинул взглядом тот район - ветхие крыши, запустение. Вся нижняя часть города - сплошная помойка, над которой на Королевском холме, над крепостью, развевается знамя. До крепости миля с небольшим.
Знамя висело в перевернутом положении - на полотнище выделялось огромное золотистое солнце, подвешенное под горизонтом. Надо бы наоборот - встающее над землей светило… На знамени были видны черные буквы, из которых был составлен девиз дома Аргусов. Келаб, шевеля губами, прочитал: «Будь сильным; будь справедливым; будь честным!»
Не отрывая взгляда от стяга, он нащупал в сумке, подвешенной на поясе, часы, достал их и посмотрел, который час. В пределах империи уже давным-давно никто не видал подобной диковинки, здесь не производили часов. Келаб удовлетворенно хмыкнул, губы его сложились в подобие улыбки.
Он прошел по улице, постоял под раскачивающейся, еще мокрой после дождя вывеской. На ней было написано: «Дом бурлящего источника ». Келаб потер тщательно выбритый подбородок и наконец решился - толкнул дверь.
Внутри забегаловки было шумно и жарко. Тяжелый воздух пропитан запахами человеческого пота, крепких напитков и вдыхаемых наркотиков. Между входом и баром расположилась компания астронавтов - на столе пять пустых бутылок цинамо, сами играют в карточную игру, у которой никогда не бывает конца. Называется она шен фу. Глаза у игроков бегают, они хрустят чипсами…
Длинная стойка слева, дальний конец завален картонными коробками из-под бутылок, самими бутылками. За ней спиной к залу толстый мужик с реденькими светлыми волосами играет на цветомузыкальном хроматографе. Когда Келаб приблизился к бару и занял единственное свободное место, тот, не переставая нажимать на клавиши, слегка повернул к нему голову и спросил:
- Вам чего?
- Воды, Финзи. Живой воды из бурлящего источника.
Финзи удовлетворенно покивал, потом неожиданно оборвал исполнение сонаты и повернулся к чародею. На его лице засияла улыбка.
- Кого я вижу! Келаб? Когда успел появиться на Аргусе?
- Сегодня в полночь. А у вас то же самое. Дожди, дожди, дожди… На всей территории - отсюда и до Безмолвных гор.
- Это просто замечательно как плохо, - глубокомысленно заметил бармен и полез под стойку за бутылкой и рюмкой. - Тебе известна поговорка - погода плохая, торговля хорошая.
- Оно и видно, - согласился Келаб. - Насчет торговли у тебя сегодня полный порядок.
Он обвел глазами полный зал, потом взял рюмку, которую Финзи уже успел наполнить крепким, ароматно пахнущим напитком. Келаб в шутку называл его живой водой из бурлящего источника. Сначала втянул запах через ноздри, отчего на его лице запечатлелось неописуемое блаженство, потом не спеша выпил.
Финзи осторожно поместил свое могучее тело на высокий табурет напротив Келаба, для устойчивости поерзал на нем, потом спросил:
- Где тебя носило в последнее время? Ты же вроде совсем отошел от дел. Уже почти два года…
- И два месяца, - уточнил Келаб. - А где носи-ило!.. О-о, далековато, за пределами империи. Изучал, чего они там накумекали, на далеких мирах. Мутанты эти… Показал, что сам умею, начал собирать всякие интересные штучки, которых у них там до черта, пока окончательно не разорился. Пришлось зарабатывать деньги на обратную дорогу - и вот я здесь. Что за чертовщина творится на Аргусе, Финзи? Почему знамя над крепостью висит вверх ногами?
Келаб дернул головой в сторону востока.
Бармен задумчиво потеребил нижнюю губу.
- Да, висит, - неожиданно согласился он. - Сегодня в полночь нам сообщили, что Андалвар скончался.
- Вы собираете деньги на похороны? - спросил гость, и Финзи молча толкнул в его сторону большой белый бокал. Более чем наполовину он был наполнен монетами - имперскими и имеющими хождение в далеких мирах. Келаб не удержался и потряс кубок - деньги зазвенели. Потом он положил туда еще одну монету и подвинул в сторону Финзи.
Глаза у Финзи расширились, он потрогал пальцем лежащую сверху монету - видно, решил лично убедиться, что она не фальшивая. После некоторой паузы спросил:
- Ты вроде говорил, что разорился, Келаб?
- Был разорен. Потом умные люди объяснили, что деньги, потраченные на добрые дела, - это, считай, заработанные деньги. Учеба как раз из такого рода занятий. Потерянное я вернул за три дня. Кстати, - после небольшой паузы добавил Келаб, - я сегодня встретил еще кое-кого, кто нуждается в похоронах.
Финзи кивнул:
- Мне уже сказали. Говорят, собрали достаточно, но пусть она полежит еще до полудня. Я взял на себя хлопоты насчет похорон. Но, Келаб, как же ты мог не слышать?..
- О чем, толстяк?
- Ну, что первым делом они перевесили знамя, когда скончался Андалвар.
Чародей пожал плечами, и Финзи с удивительной для его комплекции стремительностью пододвинулся к нему и склонился почти к самому уху.
- А тебе никто не сказал, как он скончался? Что-то около трех часов утра какая-то странная летающая машина, какой никогда не видывали на Аргусе, приземлилась возле ворот замка, где лежал Андалвар. Знаешь, кого доставила эта машина? Никогда не догадаешься! Какого-то солдата, королевского советника и принцессу Шарлу. Представляешь! Так, по крайней мере, говорят.
Пальцы у Келаба на мгновение вздрогнули, затем он, как ни в чем не бывало, глотнул из рюмки и спокойно спросил:
- Ты уверен, толстяк? Какая Шарла?.. Ты говоришь загадками, ведь дочь Андалвара зовут Андрой.
- Ты не понял, - заволновался толстяк. - Принцесса Шарла, та, которая, как было сказано, потерялась. Все считали ее мертвой.
Келаб задумался, потом осторожно поставил рюмку на стойку.
- Послушай, Финзи, ты же знаешь, что я не аргианец и много путешествовал по дальним краям, так что не могу знать все новости. Расскажи мне все подробно.
- Ладно. Тебе, конечно, известно, что Андалвар женился поздно. Что-то за двадцать с гаком. Его женой стала Лора, у них родилась дочь, которую назвали Шарла. Все то время, что он правил, Андалвар очень хотел иметь сына, которому он смог бы передать трон, однако жена принесла еще одну дочь, Андру. Все называют ее черной ведьмой, хотя она с виду настоящая раскрасавица.
Келаб затуманенным взглядом изучал поверхность потухшего экрана хроматографа.

1 Следующая страница


Распутница с Аргуса 2

- Продолжай, - сказал он.
- Затем через пять лет она наконец родила сына Пенду, который теперь официально является королем. Мать умерла при родах, и Андалвар, в страхе, что жить ему осталось недолго, решил назначить регента, который должен был править до тех пор, пока Пенда не достигнет возраста Шарлы. То есть двенадцати лет… Теперь Пенде как раз исполнилось сколько требовалось, а ее - ну, значит, Шарлу - в этом возрасте отправили учиться на какой-то дальний мир, где, как рассказывают, живы еще великие искусства и умения Золотого века. Через два года пришла весть, что она исчезла. Никто не смог обнаружить ее следов. Эта новость обошла все самые дальние закоулки империи. Удивляюсь, как ты мог не слышать об этом?
Келаб протянул руку и наполнил рюмку, потом объяснил:
- Семь лет назад меня не было в пределах империи. До меня доходили только слухи.
- Все равно удивительно. Одним словом, Шарла пропала, и эта новость так повлияла на Андалвара, что он немного… - Бармен покрутил пальцем у виска. - Правда, на управлении государством это не сказалось, и во внутренних и во внешних делах он по-прежнему был проницателен и смел, однако что касается его детей, он стал буквально трястись над ними. Например, запретил Андре, как, например, Шарле, даже думать о регентстве, тем более заниматься государственными делами. С таким же преувеличенным вниманием он относился и к своему сыну - он запретил касаться его пальцем. К принцу в качестве помощника и няньки был приставлен раб по имени Доличек. В общем-то, это обычное дело в королевских семьях, подобная традиция держится уже около четырехсот лет. В общем, росли королевские дети как сами хотели. Свой каприз ставили во главу угла. Андра выросла, как говорят, испорченной и себялюбивой, да и от Пенды, утверждают, вряд ли можно ждать, что он станет добрым королем.
- Понятно, - задумчиво сказал Келаб. - Еще что-нибудь расскажи. Кто, по общему мнению, теперь в силе при дворе?
Финзи помедлил, глянул из-за плеча Келаба - все вроде спокойно. Астронавт за столом по-прежнему похрустывал голубоватыми чипсами. Бармен вздохнул и тихо продолжил:
- Прежде всего, конечно, Андра и Зенхан Вар. Его все называют лордом-главноуправляющим. Все говорят, что Совет шести полностью у него в кармане. Ну, это орган, состоящий из правителей вассальных миров… Тебе должно быть известно…
Келаб кивнул.
В империю теперь входили шесть государств, главы которых имели формально равные права с правителем Аргуса. Этот союз когда-то подчинил большую часть галактики. Главную скрипку играл в нем король Аргуса, всем остальным приходилось подыгрывать ему. Так продолжалось все время, пока определяющими в свободном пространстве были количество кораблей и численность вооруженных сил. Баланс интересов поддерживался на достаточно прочных, определяющих принципах. Очевидно, что каждый из этих миров по отдельности выжить был не в состоянии.
- Что за человек этот Зенхан Вар?
- Ну-у, знатный! Из самых благородных. Говорят, честный. Еще болтают, что по уши влюблен в эту черную ведьму. Андалвар в делах полагался исключительно на Зенхана, а не на своих детей. Ходят слухи, что теперь, после смерти Андалвара, все при дворе пойдет по-другому. В молодости Зенхан отличился в войнах, о его искусстве владения мечом ходят легенды. Думаю, люди пойдут за ним…
- Еще что-нибудь? - настоятельно потребовал Келаб.
Финзи пожал слоновьими плечами:
- Нашел тоже кого спрашивать! Что я, знаток того, что делается при дворе? Ну, Зенхан - второй после Андры. А может, и нет. Есть там некая Сабура Моно, но о ней никто ничего не знает.
- Кто она?
- Женщина, больше ничего сказать не могу. Очень толстая женщина - для ее габаритов еще не придумали размер - это все, что я знаю. Говорят, что она сует нос во все, что происходит в империи, что Андалвар безоговорочно доверял ей, что она была его главной советницей. Слухи есть слухи. - Финзи опять передернул могучими плечами. - Она очень редко появляется на публике, не участвует ни в каких дворцовых церемониях. Если у нее есть слуги, то они молчат словно в рот воды набрали.
- Загадочная толстушка? - прокомментировал Келаб.
- Вот именно, - с подчеркнутой страстностью ответил Финзи. - Это все, что я слышал о ней. Так что если ты хочешь узнать еще что-либо, то не сиди здесь и не булькай!..
Келаб совсем по-мальчишечьи улыбнулся - растянул губы и обнажил ряд ровных белых зубов, затем загорелой рукой пригладил волосы. Наконец стряхнул невидимые соринки со своей удивительно цветастой одежды. К его левой мочке был прикреплен золотой кружок, в котором отражался свет тусклых ламп, развешанных в забегаловке.
- Спасибо, Финзи. Ты первый, с кем мне удалось поговорить на Аргусе после возвращения. Два года, старина, - это два года. Много воды утекло за это время. А что говорит по этому поводу народ?
- Какой? Чей голос ты хотел бы услышать - сильных мира сего или обывательские сплетни?
- Сплетни, конечно! - Келаб допил ликер и поставил рюмку на стол. - О чем он вещает?
Финзи мельком глянул мимо чародея в сторону астронавтов, и взгляд его мгновенно обессмыслился. Потом он резво принялся протирать поверхность стойки. Келаб чуть обернулся, глянул на посетителей. Те тоже примолкли - сидели с каменными лицами и бездумно поглядывали по сторонам. Пакетик с чипсами переходил из рук в руки, но никто теперь не запускал в него пальцы. Келаб понимающе усмехнулся - ясное дело, все побаиваются шпиков. Даже сами шпики… Как бы на них не донесли за то, что они не донесли.
Келаб повторил вопрос:
- Так как, Финзи, рассудил простой люд?
Бармен неожиданно перегнулся к нему через стойку - дерево предупреждающе заскрипело.
- Совсем забыл. Я и раньше хорошей памятью не отличался, а теперь просто напрочь отрубило!
Он хмыкнул и, видимо устыдившись собственной трусости, признался:
- Тебя-то, чародей, они ни за что не выдадут, а меня - самое милое дело! Сейчас нельзя сказать, от кого можно ждать подобной подлянки. Каждый хочет заработать на доносе…
Келаб успокаивающе похлопал его по руке:
- Говори.
- Болтают, что было предсказание… В смутные времена всегда хватает пророчеств. Сегодня ночью, когда Шарла появилась возле замка, люди слышали вещие слова. Ну, в толпе, что собралась возле крепости. Страшные дни ожидают Аргус, вот что они слышали. Тому причиной черная ведьма. Принцесса Андра. - Финзи, состроив глубокомысленную гримасу, подтверждающе покивал. - Говорят, что ее регентством может закончиться империя.
Келаб понимающе поджал губы. Неожиданно в его глазах промелькнули странные огоньки.
- В то, что ты рассказал о ней, вполне можно поверить. И что же, эти тоненькие голоски так и выкрикнули «Есть!» и взяли под козырек?
- Ну уж нет. Эти, у которых такие слабенькие голоса, просто озверели. Совсем как лев в клетке.
- А как насчет Шарлы?
- Пока ничего. Разве что появилась надежда…
- Понятно, - сказал Келаб. - Похороны Андалвара, когда и где они состоятся?
- На третий день после кончины, так требует обычай. В королевском замке на холме… Благородные и большие господа уже начинают прибывать. Они окажут честь принцессе Шарле, мне так кажется - если, конечно, она на самом деле является Шарлой.
Келаб замер:
- Точно. Я как-то не подумал об этом.
- Что касается регентства, решение об этом должен принять Совет шести. Но обычно, если в том появляется необходимость, главное слово за традицией - старшая дочь короля должна стать регентом. Это в теории…
Келаб помолчал, потом спросил:
- Сколько я тебе должен?
На лице Финзи появилось нескрываемое удивление, он даже моргнул:
- К чему такая спешка? Я хочу послушать рассказ о твоем чудесном путешествии. Тебе, наверное, есть чем поделиться со старым дружком. Тебе что, уже пора?
Келаб усмехнулся, ткнул пальцем в монету достоинством в сто кружков, которую он бросил в кубок, где собирали деньги на похороны короля. Другой рукой разогнал подвисшее над стойкой облако табачного дыма.
- Так сколько, Финзи?
- Считай, что я тебя угощал, Келаб, - ответил бармен. - Ну, если ты так настаиваешь, то я возьму свою долю из твоего взноса на похороны, тем более что сборы в таких случаях должны быть небольшими, иначе, сам понимаешь, начнутся расспросы - кто это такой щедрый, то да се…
- Я готов рискнуть, - кивнул Келаб.
С этими словами он слез с табурета и мимо заметно подвыпивших девиц направился к выходу. Много часов он гулял по нижнему городу. Вид у него был задумчивый…

* * *

Зенхан Вар яростно воскликнул:
- Так я и знал! Подобного рода неожиданностей я и опасался.
Андру, казалось, совершенно не обеспокоила эта новость. Она по-прежнему лакомилась сливами - бережно, двумя пальчиками брала их с блюда. Вела себя сродни сирианской обезьяне - та тоже, набив брюхо, теперь сладко похрапывала, свернувшись в клубок возле стены. Одной лапой она еще придерживала обглоданную кость. Полуденное солнце слабо отсвечивало в золотистых занавесках. Неожиданно принцесса сказала:
- Ее появление в глазах простолюдинов может показаться неким знамением. К тому же эта ужасная буря… Дело в том, Зенхан, что у меня есть малюсенькое сомнение - Шарла ли это?
Управляющий криво усмехнулся.
- Нет, госпожа, ваши сомнения напрасны. Вы об этом не можете судить, но ваша сестра в точности копия своей матери в ее лучшие дни. Если она так же добра, какой кажется, империи можно сказать: «Прощай!»
Андра засмеялась.
- Мой дорогой, благородный Зенхан. Ей еще надо подтвердить и доказать свое право на регентство. Что по этому поводу думает Сабура Моно?
Управляющий развел руками.
- Дорогая госпожа, я не знаю, где она! Она появилась у фоба вашего отца, однако не осталась с нами, а удалилась. Куда?..
- Но я тоже не смогла оставаться в траурном зале. Знаете ли, женщины слабы…
- Что касается вас, я предпочитаю забыть об этом. Вы так молоды, госпожа, что же касается Сабуро Моно… Она крепче, чем сотня дюжих молодцов. У нее сердце танисского быка!
- И очи демона, - тихо подтвердила Андра. - Разве имеет значение, кто именно будет заботиться о сохранении империи?
- Клянусь крыльями Аргуса, да! - Зенхан резко рубанул воздух ребром ладони. - Есть только одна возможность спасти государство. Только одна!.. Это твердая рука! На троне необходим правитель, который смог бы взять ситуацию под контроль. Сможет добиться этого вновь появившаяся Шарла? Ее семь лет не было на родине, в то время как вы находились в самом центре событий. Что должно быть сделано, то должно быть сделано! У нас нет выбора. К сожалению, весть о ее появлении уже распространилась среди простолюдинов. Знаете, каково их мнение? Мол, только Шарла способна спасти империю. Каково?
Андра пожала плечами.
- Какое мне дело до них? Что они понимают в искусстве управления государством? Нас поддерживают те, кто обладает реальной силой, - богатые люди и высокородные. Это что-нибудь да значит. Что мы имеем в Совете шести?
- Они могут проголосовать единогласно, а могут разделиться на фракции. Вероятнее всего, трое против троих. Лоргис, Драко и Бунагар не испытывают к вам симпатий. Но они представляют бедные, живущие по патриархальным законам миры и скорее всего желают оставаться таковыми и в дальнейшем. Хиина, Долон и Меса должны сохранить вам верность.
- Еще бы, - улыбнулась Андра. - Я вывела их в люди, а то, что было мною сделано, мною же может быть разрушено. Послушайте, Зенхан, мне кажется, что вы упускаете одну очень важную деталь.
Зенхан нахмурился:
- Вы имеете в виду, что союз с Меркатором может спасти империю? Вы забываете, госпожа, подобное политическое решение может быть полезно только тогда, когда женщина является полноправной правительницей в своем государстве. При этом она обязана дать клятву на верность мужу и отдать бразды правления в его руки. Тогда это имеет смысл. В качестве регентши вы подобными полномочиями не обладаете. Вы уходите в дом супруга с приданым, и только. Ваша мысль хороша в отношении Пенды, когда он повзрослеет, но есть ли у нас время ждать?
Андра нехотя сказала:
- Я так не думаю… Спасибо, Зенхан. Только вы и я понимаем, что есть благо для империи. И как влить новое вино в старые мехи? Способна ли на это Шарла? И не забывайте о союзе, который мы заключили.
На лице Зенхана на мгновение появилось недоуменное выражение, потом он вдруг задержал дыхание и кивнул. По-видимому, вспомнил, что имела в виду принцесса. И сразу улыбнулся…

III

- Это очень опасно, - прошептал Ландор.
Шарла едва заметно кивнула.
Прошло около суток, как ее избрали регентшей при малолетнем короле Пенде. Совет шести раскололся пополам, в результате решение было принято согласно традиции. Она сидела на задрапированном в черное троне в государственном зале - сама в черном платье, ее лицо прикрывала вуаль, - в ожидании прибытия лордов и других высокорожденных гостей, прибывших на похороны короля. Ландор занимал у трона такое же место, какое Зенхан Вар занимал при покойном правителе. За ним Ордовик в форме капитана королевской гвардии. Андра отсутствовала. Поводом она избрала необходимость присутствовать в городе, где следовало обеспечить преемственность власти. Она по собственной воле уступила свои апартаменты Шарле, однако отказалась от всякой встречи с сестрой. Шарла была очень расстроена подобным отношением.
Однако это обстоятельство совершенно не беспокоило Ландора.
Сразу после заседания Совета шести Зенхан Вар подал в отставку, которую Шарла тут же приняла. На место главного управляющего королевским домом был назначен Ландор, который удовлетворял всем требованиям. Он был из очень знатного рода, знал историю империи как свои пять пальцев, однако кое-кто из придворных высказал явное недовольство.
В этот момент у огромных распахнутых дверей, ведущих в зал, послышался шум. Оттуда донесся звук горна, наконец в гигантском проеме показался высокий черноволосый человек с вызывающе дерзким выражением на лице. Весь в кожаной одежде, поверх которой блистали латы, он нес в левой руке боевой шлем - плюмаж ниспадал до пола и чуть покачивался на ходу, особенно когда хозяин изредка отвешивал легкие поклоны гостям, стоявшим вдоль стен. Правой рукой он опирался на рукоять меча. Еще раз тонко запел горн, и церемониймейстер объявил:
- Баркаш из Меркатора. Прибыл, чтобы проводить в последний путь Андалвара из Аргуса.
Правитель не спеша направился к трону. Его доспехи в такт шагам позванивали и отбрасывали блики - шел он легкой, раскачивающейся походкой. У трона остановился и взглянул на регентшу, чье лицо было закрыто вуалью. После недолгой паузы поклонился и гулким голосом, не сдерживая мощи, без которой немыслимо отдавать приказы, заявил:
- Приветствую вас, госпожа с Аргуса.
Ордовик жестом дал указание стражам, чтобы они не сводили глаз с Баркаша. Те в ответ чуть качнули щитами. Ордовик с удовлетворением отметил, что по крайней мере солдаты в этом взбесившемся мире остались верны прежним правилам.
- Приветствую вас, правитель Меркатора, - ответила Шарла. Голос у нее тоже оказался не слаб, к тому же отличался звучной напевностью. Правда, в ее речи слышался легкий акцент, что было неудивительно, ведь она семь лет провела за пределами империи.
Баркаш поклонился, потом вскинул голову. Его взгляд на мгновение задержался на вуали.
- Госпожа, что-то я не узнаю ваш голос. Вот голос принцессы Андры мне хорошо известен. Неужели здесь какая-то уловка?
Последние слова он произнес громко, повернувшись к залу, - звуки его голоса еще некоторое время дробились в стропилах, на которых держалась крыша. Шарла с испугом глянула на него. Конечно, правитель Меркатора вылетел в столицу несколько дней назад и не в курсе случившихся на Аргусе событий.
- Позвольте мне объяснить, - спросил разрешения Ландор.
Принцесса кивнула.
Тот сошел со ступенек, ведущих к трону. Между тем среди придворных нарастал гул, все они разом задвигались. Как только Баркаш отдал приветствие регентше, они на мгновение замерли, потом вновь их ряды заколыхались - особенно в тех местах, где собрались сторонники Зенхана Вара.
Баркаш из Меркатора наполовину выдвинул меч из ножен, потом резко бросил его назад. С некоторым высокомерием он глянул на Ландора и спросил:
- Кто вы?
- Я - Ландор, главный управляющий королевским домом, и здесь нет никакой уловки.
- Нет уловки? - грозно спросил Баркаш. - По этому поводу могу сказать, что голос этой дамы не похож на голос принцессы Андры.
- Конечно не похож, - согласился Ландор. - Перед вами принцесса Шарла.
- Сиар Ландор, вы сказали - Шарла? Пропавшая дочь Андалвара? Что за сказки вы мне рассказываете?
Он стремительно шагнул вперед и, протянув руку, сорвал вуаль. Шарла вскрикнула от ужаса. Какой-то миг Баркаш недоуменно смотрел на нее, при этом его пальцы машинально мяли сорванную ткань. Неожиданно на его лице появилось нескрываемое удивление. Он улыбнулся.
- Прошу простить меня, госпожа с Аргуса, но я человек прямой. Я не верю ни единому слову, пока сам не удостоверюсь, что так оно и есть на самом деле. Кое-кто уже докладывал мне, что вы вернулись и заняли трон своего отца. Все это так неожиданно.
Теперь он с откровенным восхищением смотрел на принцессу - на ее золотистые локоны, ниспадавшие на черное платье, на изгиб тела, заметный под покровом траурного наряда.
- Бесспорная истина, госпожа, что вы удивительно напоминаете вашу мать. Она словно ожила…
Шарла робко кивнула:
- Да, правитель, мне уже не раз говорили об этом.
В зале вновь поднялся легкий шум, придворные пришли в движение. Согласно обычаю, особы женского пола, принадлежащие к королевской семье, обязаны до похорон на публике носить вуаль. Теперь трудами Баркаша всем присутствующим открылось лицо неожиданно появившейся принцессы, и те, кто помнил ее мать, ни на секунду не усомнились в родстве.
Между тем Баркаш сказал:
- Я прошу, госпожа, объявить о союзе, о котором было заранее договорено.
Шарла удивленно глянула на правителя Меркатора, кто-то в толпе коротко хихикнул. По-видимому, сторонник Андры…
- О каком союзе идет речь? - спросила она.
- О брачном, разумеется, - ответил Баркаш, потом достал из напоясной сумки свиток и протянул принцессе.
Передав документ, он сделал несколько шагов назад, на его лице появилась самодовольная улыбка. Ландор развернул документ и принялся читать. По рядам придворных пробежал удивленный говорок, и тот же самый приверженец Андры теперь уже не стесняясь засмеялся. Ордовик с каменным лицом, наполовину вынув меч из ножен, направился в его сторону. Тот сразу же заткнулся.
Шарла, стараясь не глядеть на Баркаша, повернулась к Ландору. Управляющий, в свою очередь, развернул пергамент таким образом, чтобы принцесса тоже могла ознакомиться с ним. Неожиданно она отобрала развернутый свиток, и Ландору волей-неволей пришлось наклониться к ней. В этот момент она на особом языке пальцев, который используют бандиты с Хина, спросила:
«Здесь имеется в виду Андра?»
Ландор потянул документ на себя и тем же способом ответил:
«Здесь ее имя не упоминается, хотя, конечно, именно о ней и идет речь».
«Что же теперь делать?»
«Я зачитаю документ», - предложил Ландор и, получив согласие, спустился к Баркашу.
- С вашего разрешения, господин правитель, я хотел бы огласить эту бумагу.
Баркаш выразил согласие, и управляющий хорошо поставленным голосом принялся читать. Шарла, глядя на него, была поражена. Впрочем, в последнее время она не переставала удивляться, однако случай с Ландором был особый - он, давший клятву, что никогда его нога не ступит на землю Аргуса, очень быстро разобрался в тайнах двора.
Ландор объявил:
- «После смерти короля Андалвара. Сим разрешается его дочери, регентше Аргуса, осуществляющей управление государством вместо принца Пенды, пребывать на своем месте до наступления совершеннолетия законного наследника, после чего союз между домами Аргуса и Меркатора вступает в силу, и правитель Меркатора получает место в Совете шести вместо Лоргиса из Файдоны…»
В этот момент в зале раздался громкий шум, затем гневные крики. Это не выдержал сам Лоргис, правитель одной из патриархальных планет, отдавший свой голос за Шарлу:
- Пусть они только попытаются посягнуть на место Файдоны! Кое-кто дорого заплатит за это!..
Ландор оторвал глаза от документа и кротко глянул в сторону разбушевавшегося Лоргиса. Управляющий терпеливо ждал, пока тот не накричится. Наконец Лоргис затих. Баркаш из Меркатора бросил в его сторону ничего не выражающий взгляд.
Ландор продолжил:
- «В случае кончины принца Пенды до наступления совершеннолетия или после наступления оной, но при отсутствии у того наследников мужского пола власть над империей передается по линии родства Аргуса и Меркатора».
В наступившей мертвой тишине он свернул свиток и закончил:
- Договор скреплен государственными печатями Аргуса и Меркатора.
- Итак, госпожа, - заявил Баркаш, - надеюсь, после окончания горестной церемонии похорон мы вновь вернемся к этому вопросу. - На этот раз он низко поклонился и уже совсем собрался было уйти, как чей-то голос неожиданно остановил его:
- Подождите!
Было сказано всего одно слово. Произнесено оно было негромко, но веско и властно - все в зале услышали его. Приглашенные на аудиенцию новой регентши и церемонию прощания с королем стали оглядываться в поисках смельчака, посмевшего вмешаться в разговор принцессы и правителя Меркатора. Головы повернулись в сторону парадного входа. Широкий портал был раскрыт настежь - двадцать вооруженных воинов в ряд свободно могли пройти через него. В проеме стоял маленького роста, изящный человек, одетый в истрепанный костюм, сшитый из домотканого холста. Его черные волосы были зачесаны назад, кожа смуглая, на ногах сапоги с высокими голенищами, на голове чалма из золотистого шелка.
Ордовик выхватил меч, двое из дворцовой стражи, стоявшие ближе других к незнакомцу, скрестили перед ним алебарды. Тем не менее непрошеный гость смело поднял их, шагнул в зал и направился к трону. По мере его приближения брови у правителя Меркатора поднимались все выше и выше.
Вообще Баркаш и незнакомец заметно разнились между собой, но в то же время было в них неуловимое сходство. Баркаш был высок, можно сказать, огромен - странный посетитель мал и гибок. Баркаш разодет, как и подобает королю - доспехи, шлем с плюмажем, яркий бархатный кафтан, сапоги со шпорами. Незнакомец был в одежде достаточно состоятельного простолюдина, разве что сильно поношенной и местами заштопанной. Баркаш был вооружен сверх меры - латы, шлем, меч, нож, а пришелец был безоружен.
Он приблизился к трону - гвардейцы вновь опустили алебарды и преградили ему путь. Только теперь он остановился, склонился перед регентшей, в чем выказал известное умение вести себя в присутствии высокопоставленных особ, затем неожиданно повернулся к Баркашу:
- Уважаемый правитель Меркатора!..
Баркаш наконец пришел в себя и, повернувшись к Ландору, удивленно спросил:
- Кто этот наглец?
Незнакомец сам ответил ему:
- Господин правитель, вы не заметили маленькую неточность, которую допустил при чтении господин управляющий королевским домом.
Шарла почувствовала, как рука Ландора судорожно прижала ее кисть к подлокотнику трона.
Баркаш удивленно наморщил лоб:
- Неточность? Какая наглость!.. Я сам слышал, как управляющий слово в слово зачитал документ.
- Кто этот человек? - воскликнула Шарла.
Ландор с готовностью подхватил:

Предыдущая страница 2 Следующая страница


3 Джон Браннер

- Я его не знаю.
Однако незваный гость проигнорировал их вопросы. Обращаясь к управляющему, он подтвердил:
- Да, сиар Ландор, оплошность, - и попросил: - Позвольте сиару Баркашу самому вслух огласить этот документ?
Ландор молча протянул свиток. Баркаш сердито хмыкнул, развернул его и нетерпеливо, с нарочитым подчеркиванием каждого слова начал читать:
- «Сим объявляется о заключении брачного союза между Баркашем, правителем Меркатора, и Андрой, регентом Аргуса. Этот союз подлежит утверждению сразу…»
Он остановился, на его лице нарисовалось необычайное изумление. Он принялся пристально разглядывать написанное, в это время Шарла, в момент произнесения имени ее сестры раскрывшая рот от удивления, обменялась взглядами с Ландором, который тоже не мог справиться с растерянностью.
- Теперь вы видите, господин правитель, - маленький человек обратился к Баркашу, - что налицо ошибка. Или, если вам угодно, неточность. Сиар Ландор не зачитал имя принцессы, а в этом как раз смысл документа, так как брачный союз устанавливается между вами, господин Баркаш, как правителем Меркатора, и принцессой Андрой, выступающей в качестве регента Аргуса. В силу того, что принцесса Андра в настоящее время таковой не является, этот договор в действительности ничего не значит.
Баркаш некоторое время не мог слова вымолвить - стоял, откашливался… Его руки мяли свиток. Когда же он обрел голос, то уже едва сдерживал ярость. Он скомкал документ, швырнул его на пол, затем неожиданно вскинул руку, словно намереваясь пришибить маленького наглеца. Тот проворно отскочил в сторону.
Наконец он повернулся к Шарле и заявил:
- Прошу прощения, госпожа. Кажется, я на самом деле допустил ошибку. - Его голос сорвался на крик. - Но клянусь ветрами, дующими над Меркатором, Аргус еще не раз услышит обо мне!
Он круто повернулся и строевым шагом, под звон доспехов, зашагал к выходу. Как только он вышел, в зале тотчас спало напряжение. Герольд объявил, что аудиенция закончилась. Шарла поднялась, и гости стали расходиться. Принцесса попыталась отыскать взглядом маленького незнакомца, однако, к ее удивлению, обнаружила, что того и след простыл.
Как только она стала спускаться по ступеням, охрана начала перестроение, чтобы занять места для сопровождения царствующей особы. Шарла неожиданно остановилась и окликнула:
- Ордовик.
- Да, госпожа.
- Найдите этого человека и доставьте в мои апартаменты.
- Так точно, госпожа, - ответил тот, пристукнул каблуками и, повернувшись к страже, приказал: - Срочно отыскать человека, который только что был здесь. Доставить ко мне - я буду в покоях принцессы Шарлы. Исполняйте!
Те тут же, приставив алебарды к стене, рысцой побежали в разные стороны.
Большинство придворных уже толпилось у выхода. В зале, поблизости от трона, находилось только несколько рабов. На их долю выпало вынести государственные регалии, которые были выставлены возле трона. Ордовик краем глаза наблюдал за ними - в этот момент какое-то странное шевеление в углу привлекло его внимание. Он не подал вида, по-прежнему якобы следил за действиями рабов, а сам осторожно повернул голову. Наконец он смог видеть все происходящее.
Какой-то раб-неф, склонившись, искал что-то на полу. Неожиданно он что-то проворно схватил и сунул в сумку на поясе. Ордовик неслышно подобрался к нему и без всякого размаха, кулаком ударил раба по голове - тот без чувств упал на ковер. Ордовик сразу сунул руку в его сумку и извлек скомканный свиток. Это был пресловутый брачный договор. С каких это пор рабы стали интересоваться делами государственной важности?
Он привел раба в чувство и спросил:
- Как тебя зовут?
- Самсар, - мрачно ответил неф.
- Зачем тебе этот документ? - спросил Ордовик и, видя нерешительность раба, крепко тряхнул его.
- Это входит в мои обязанности, - ответил раб и потер скулу. - Мне поручено убирать мусор и следить за поддержанием чистоты.
- И поэтому ты решил сразу спрятать это?
Ордовик ухватил нефа за одежды, рывком поставил на ноги.
- Бумаги, на которых стоят государственные печати, не мусор! Тебе следовало знать об этом, если ты следишь за чистотой.
Он коротко ткнул кулаком в зубы рабу и, неожиданно перейдя на воровской жаргон, на котором он изъяснялся куда лучше, чем на аргианском, и который, по мнению Ордовика, рабы тоже должны понимать, - принялся расписывать ожидавшие того пытки. При этом он упомянул, что в нижнем городе он знает нескольких специалистов по таким делам. Самсар, по-видимому, понял, о чем идет речь, и с неожиданной силой рванулся из рук Ордовика и бросился вон из зала.

IV

Как только Ордовик приблизился к апартаментам принцессы Шарлы, часовой, стоявший у дверей, отдал ему честь. Начальник королевской гвардии недовольно нахмурился.
- Повтори! - приказал он. Его аргианский язык стал еще хуже, чем был до сих пор.
Часовой отсалютовал еще раз, на этот раз куда более четко.
- Вот так, - заметил начальник. - Сейчас лучше. Кто-нибудь из гвардейцев, присутствовавших на аудиенции регентши, появлялся здесь?
- Нет, сэр, - доложил часовой.
Ордовик кивнул, постучал костяшками пальцев в дверь. Спустя мгновение хорошенькая девушка-рабыня чуть приоткрыла створку. Изнутри донесся голос Шарлы:
- Кто там?
- Капитан королевской гвардии, госпожа, - ответила девушка, наряженная в красное вельветовое платье.
- Проси.
Рабыня распахнула дверь и поклонилась.
Ордовик отодвинул в сторону портьеру и шагнул через порог. Здесь и остановился, сделал поклон и замер в оцепенении. Небывалая роскошь, которая присутствовала в гостиной, ввергла его в столбнячное состояние.
Ландор, стоявший в углу, коротко рассмеялся:
- Что, опомниться не можешь? Согласись, у госпожи Андры изысканный вкус.
- Что да, то да, - растерянно отозвался Ордовик. Теперь он начал озираться. Вокруг преобладала гамма багряных, золотистых и шафранных тонов. На матерчатых обоях, которыми были обиты стены, чередовались полосы этих, придающих особую прелесть пространству, тонов. Занавеси на окнах, обивка диванов отсвечивали золотом. На столах и в резных горках были выставлены серебряные вазы и кубки - там лежали фрукты, от самых распространенных до самых диковинных, пирожные удивительной выпечки. Канделябры были вырезаны из цельных кусков горного хрусталя - все они были преподнесены в подарок могущественному королевскому дому Аргуса. На полу огромный ковер, на стенах картины, одна стена была задрапирована прекрасным гобеленом.
Наконец Ордовик сделал шаг и, все еще вертя головой, приблизился к кушетке, на которой прошлым вечером располагалась Андра. Здесь он невозмутимо уселся, взял из ближайшей вазы сирианскую сливу. Откусил, зажмурился от удовольствия… Ландор подошел к стене и указал на вделанное в камень кольцо.
- Обрати внимание, - сказал он, - на этот предмет. Знаешь, зачем оно? Мне сказали, что Андра держала здесь сирианскую обезьяну. Она была ее любимицей.
- Дикая тварь, - пробурчал в ответ Ордовик. Он достал измятый пергамент и спросил: - Где госпожа, сиар Ландор?
- Согласно дворцовому распорядку, отправилась на торжественный обед. Это скорее официальная церемония… - Он тоже с удовольствием принялся лакомиться сирианской сливой.
Ордовик протянул ему свиток:
- Вот он, злополучный брачный договор или что там еще. Я в этих делах разбираюсь плохо, но мне кажется, что здесь дело не чисто. Какой-то раб по имени Самсар подобрал его с ковра и попытался спрятать. Пришлось врезать ему хорошенько…
Он вновь перешел на непонятный язык, на котором предпочитали разговаривать на дальних мирах. Сказал, что намекнул рабу насчет пыток. И тут же улыбнулся, словно мальчишка…
Ландор в ответ удовлетворенно рассмеялся, принялся разглаживать пергамент. Неожиданно на его лице появилось удивленное выражение.
- Ордовик, пусть меня гром поразит, я ничего не понимаю! Когда я читал договор в первый раз, уверяю тебя, там не было никаких имен. А здесь они вписаны оба - и Баркаш и Андра!.. И той же рукой!
Рука Ордовика замерла, из сливы капнула густая фиолетовая капля сока. Капитан гвардейцев так и просидел несколько мгновений, пока вторая капля не упала ему на ноги. Наконец он подал голос:
- Сиар Ландор, это что, колдовство?
- Похоже, - кивнул Ландор.
- Кто был тот человек в чалме? Кроме него, этого никто не мог совершить.
- Кто бы он ни был, - пожал плечами Ландор, - ему удалось спасти положение и помочь нам избавиться от многих несчастий. Почему - не спрашивай, сам понять не могу. Мы даже не знаем, кто он, что уж тут угадывать мотивы, согласно которым он так поступил.
В этот момент девушка-рабыня вышла из-за ширмы.
- Что тебе, Вали? - поинтересовался Ландор.
- Часовой снаружи просит капитана Ордовика.
Ордовик быстро дожевал вкуснейший во всей галактике фрукт и торопливо направился к двери. Через несколько секунд он повернул голову и доложил:
- Сиар Ландор, это один из моих людей. Я послал их на поиски этого маленького человечка.
С этими словами Ордовик вышел за порог.
Следом Шарла вышла в комнату из внутренних покоев. Волосы ее были уложены в пышную прическу и сверкали в лучах солнца, проникавшего в гостиную. Лицо заметно посвежело после долгой, утомительной ночи, когда они добирались до замка. Одета она была в роскошное голубое платье. Этот наряд ничем не напоминал простенькое походное платьице, в котором она совершила долгое утомительное путешествие.
Ландор, увидев принцессу, развел руками:
- Шарла, вы просто чудо! Я и предположить не мог, что ваша красота столь ослепительна. Куда вы спрятали прежний наряд?
Шарла устроилась на одной из кушеток, лицо ее приняло озабоченное выражение.
- Благодарю вас, Ландор. Мне сказали, что платье принадлежало моей матери. О пустяках достаточно. У меня к вам уйма важных дел. Я слышала, что явился Ордовик. Где он?
- Вышел. Явился один из его гвардейцев, которых он послал на поиски этого странного незнакомца. Сейчас вернется. Вы уже поговорили с Пендой? Как вы намерены вести себя с ним дальше?
- Он так изменился с того времени, когда я видела его в последний раз. Совсем другой человек… Уже не ребенок, но пока и не юноша. Его следует отдать в хорошие руки - он так избалован и слаб здоровьем, - чтобы избавить его от всех этих пагубных слабостей. О капризах я уже не говорю… Ему следует освоить науку быть королем. В своем нынешнем состоянии он не произвел на меня впечатления. Точнее, произвел, но в обратном смысле.
Ландор задумчиво покивал:
- Этого следовало ожидать. Где он?
- В своих покоях. Очень сильно переживает смерть отца и сказал, что не выйдет оттуда до самых похорон.
Ландор кивнул еще раз и протянул ей свиток, который держал в руке.
- Вот брачный договор, который выбросил Баркаш. Ордовик схватил раба, который пытался спрятать его. Наш капитан не знает почему. Самсар, так зовут раба, ухитрился убежать. Самое удивительное заключается в самом тексте - взгляните на него и вспомните, что я зачитал. Вы же сами видели, что я ничего не выдумывал.
Шарла принялась внимательно изучать текст. Она тщательно просматривала букву за буквой, пытаясь определить, нет ли здесь подделки. Наконец она аккуратно свернула пергамент в трубку, некоторое время сидела молча, смотрела в стену, пока не вздрогнула и не выговорила:
- Это колдовство! Как иначе можно исправить текст? Никаких следов подчисток…
Прежде чем Ландор ответил, в комнату вошел Ордовик и, заметив Шарлу, замер у порога. Церемонно поклонился. Ландор сразу встрепенулся, повернулся к нему:
- Ну, что там? Кто это? Есть какие-нибудь новости?
- Они сказали, что незнакомца зовут Келаб-чародей, - ответил Ордовик. - Сержант, явившийся сюда, порассказал о нем такого-о! Люди болтают - так выразился сержант, - что в городе живет человек, для которого нет преград, который приходит и уходит, когда ему захочется. Он обладает удивительной силой. Она, мол, превосходит всякие человеческие возможности.
- В последнее я охотно верю, - вздохнул Ландор. - Изменить написанное, переставить, тем более добавить буквы - это не под силу никакому человеку.
- Я поинтересовался, кто он, этот Келаб, - сказал Ордовик. - Сержант ответил, что он вроде фокусника. Чудо в его - сержанта - понимании - это что-то вроде ловкости рук. Так что, по мнению охраны, изменение текста - это всего лишь трюк. Сержант посоветовал отыскать этого Келаба…
Неожиданно Шарла воскликнула:
- Клянусь всеми крылами Аргуса, мне уже доводилось слышать это имя! Я, помнится, даже присутствовала на одном из его представлений. Там он проделывал такое, что ни одному человеку не под силу. Говорили, что он мутант, его побаивались даже в мирах, лежащих за пределами Приграничья, где мне довелось видеть его.
- Но хотя бы намек какой-нибудь о причинах, толкнувших его на этот поступок? Вы не догадываетесь? - поинтересовался Ландор.
- Ни в малейшей степени!
- Вы никогда не встречались с ним лично?
- Никогда. Если то, что про него рассказывают, хотя бы в малой части соответствует истине, то посылать против него стражу - безумие. Армии шпионов не хватит, чтобы поймать его. Он появится сам. Если сочтет нужным…
Ордовик возмутился:
- Клянусь крыльями Аргуса, госпожа! Этак можно дождаться чего угодно!..
Шарла жестом заставила его замолчать.
- Давайте подождем, - сказала она. - Есть еще два важных вопроса, которые касаются нас куда в большей степени. Это Пенда, мой брат, и Сабура Моно.
- Сабура Моно! Сабура Моно! - яростно воскликнул Ордовик. - Все только говорят о ней! Ничего, кроме слов!.. Хотя бы одним глазком взглянуть на эту диковинку. Никто не в состоянии объяснить, кто она такая или что это такое!
- Сядь! - тихо приказала Шарла. Она указала капитану на место подле себя, тот после секундного колебания повиновался. - Сабура Моно была главным советником моего отца, его доверенным лицом, - мягко объяснила Шарла. - По слухам, ей известно все: от тайны последнего бродяги в нижнем городе до государственных секретов других миров. Даже то, что происходит за пределами Приграничья, не является загадкой для нее. В своих прогнозах она ни разу не ошиблась. Ведь это она посоветовала отцу отправить меня в Энануорлд обучаться управлению государством. Теперь выходит, она и в этом была права, хотя, как говорят, отец всегда считал это ошибкой. Все дела с Вечной Ночью она вела сама, и мутанты никогда не имели повода жаловаться на нее.
- Неужели вы никогда не видели Сабуру? - удивился Ландор.
- Почему, видела, но помню смутно, ведь я тогда была совсем ребенком.
Портьеры, прикрывающие входную дверь, неожиданно колыхнулись, оттуда выглянула рабыня. Лицо ее ничего не выражало, глаза смотрели чуть робко и почтительно.
- Госпожа, здесь посланец от Сабуры Моно.
В гостиной наступила тишина. Ландор и Ордовик переглянулись, затем управляющий сказал:
- Пусть он войдет, Вали.
- Нет, он ждет ответа. Он принес послание от своей госпожи. Она просит принцессу Шарлу пожаловать к ней сегодня в десять часов вечера. Если госпожа сочтет это удобным, пусть придет одна.
Ордовик привстал со своего места.
- Кто она такая, эта Сабура Моно, если она смеет отдавать приказания регентше?
Вали, так и застывшая у двери, немного опешила. В ее глазах промелькнуло удивление. Она повернулась в сторону капитана и сказала:
- Она приказывает королям!
Ордовик хотел было поставить на место рабыню, однако Шарла жестом остановила его.
- Передай посланцу, что я приду.
Вали кивнула и молча исчезла. Ордовик вскочил с места.
- Вы собираетесь бродить по замку одна?!
- Ну, не совсем одна. Надеюсь, Ландор составит мне компанию. Меня можно извинить, ведь я семь лет не была на Аргусе и кое-что успела подзабыть… Итак, Ландор, насчет моего брата. Ему не хватает силы, а также уверенности в себе. Больше никаких слез, он должен усиленно заниматься с преподавателями и освоить науку управления государством. Он отказывается, но я верю, что вы, с вашим тактом, сможете убедить его. Объясните ему важность задачи, обрисуйте будущее, которое ждет короля-неумеху…
Ландор не смог сдержать довольной улыбки.
- Я растроган, Шарла, что вы по-прежнему доверяете мне.
- Вот еще что, к принцу приставлен некто Доличек. Найдите этого козла отпущения, я хотела бы взглянуть на него. Он сын раба. Постарайтесь отыскать и его отца, если он жив.
Ландор кивнул и вышел, занавеси слегка колыхнулись за ним. Шарла повернулась к Ордовику.
- Я слушаю, госпожа.
- Не называй меня госпожой . Мы, трое странников, оказавшихся на Аргусе, пусть даже я и родилась здесь, должны держаться друг друга. Подобная официальщина между нами не нужна.
Она положила руку на его колено, посмотрела на мужественное лицо Ордовика.
- Факт остается фактом, - повторил он упрямо. - Вы - регент и дочь короля, а я всего лишь один из ваших слуг.
- Прежде всего ты выходец из свободного мира, лежащего далеко за Приграничьем, а не мой слуга.
- В настоящее время ваш слуга.
- Прежде ты называл меня Шарлой, Ордовик.
Его лицо напряглось, он резко вскочил, принялся расхаживать по гостиной.
- Должно быть, вы смеетесь надо мной, госпожа, - никак не можете простить, что я когда-то принял вас за публичную женщину! Я никогда не прощу себе этого!..
- Я и была публичная женщина, Ордовик! Разве ты забыл, где ты меня нашел? Разве не помнишь историю, которую рассказал Ландор? Как меня выкрали с планеты, где я училась, и продали в бордель. Что я якобы являюсь принцессой и принадлежу к могущественной семье… Никто и никогда не верил в эти россказни. Тебе тоже они показались сказкой. В том нет твоей вины.
- Ландор поверил, - резко сказал Ордовик, - и помог вам выбраться из этой помойки. Теперь у вас есть все это. - Он обвел руками стены комнаты. - Он вернул вам честь и высокое положение.
Он остановился перед ней - высокий, крепкий. Зрачки его глаз цветом напоминали гранит.
- Единственное, что у меня есть, - добавил он, - это острый меч, крепкие руки. Все это я вручаю вам. Если у вас, госпожа, нет никаких распоряжений, могу ли я считать себя свободным?
Шарла прикусила губу, глянула в потолок.
- Хорошо, Ордовик, если для тебя удобна именно такая форма обращения… На сегодняшний вечер у меня есть для тебя одно важное дело.
- К вашим услугам, госпожа.
- Постарайся отыскать Келаба и приведи его ко мне. Поступай как знаешь - уговори его, подкупи, притащи силой.
Ордовик отдал ей честь и, повернувшись кругом, вышел из гостиной.
Некоторое время Шарла смотрела ему вслед, потом, вздохнув, села и задумалась.
Спустя несколько минут занавески опять дернулись, оттуда появилась Вали со сложенными у груди - ладошка к ладошке - руками. Глаза у нее были большие, взгляд какой-то отрешенный. Шарла уже не в первый раз отметила, что ее сестра умеет подбирать слуг - все они бессловесны, послушны, ненавязчивы.
- Что там еще, Вали? - спросила она.
- Доличек просит аудиенции. Он утверждает, что сиар Ландор прислал его.
- Проси.
Раб, приставленный к принцу, вошел в гостиную.
Худоба его поражала. Если прибавить необыкновенную бледность, которой отличалось его лицо, то создавалось впечатление, что этот подросток сильно измучен. Оттого, видно, ему и холодно - время от времени пробегал озноб. Так же нерешительно и немного неуклюже он поклонился.
Шарла долго рассматривала «дядьку», в чьи обязанности входило присматривать за принцем.
А ведь он горд, - неожиданно решила принцесса, - есть в нем какой-то стерженек. Конечно, ему не позавидуешь - принцу он представляется подобием кнута. Ему и самому достается, и все равно он кое-что мнит о себе.
В этот момент в гостиную вошел высокий смуглый человек, из-за плеча которого торчала рукоять кнута. Явился он по собственной инициативе - вероятно, привык, что раз вызывают Доличека, значит, и ему необходимо быть поблизости. Хозяин кнута встал у стены и сложил руки на груди.
- Подойди, Доличек, - сказала Шарла.
Доличек, не скрывая изумления, глянул на регентшу - такого обращения он никак не ожидал. При Андре все ограничивалось коротким допросом и назначением количества ударов. Он повиновался - двигался мелкими шагами, вжав голову в плечи. На левой ноге заметно выделялись большой кровоподтек и царапина. Приблизившись к тахте, он остановился, в его глазах застыл безмолвный вопрос.
Шарла кинула взгляд в сторону хозяина кнута.
- Раб? - окликнула она.
- Да, госпожа.
- Ты считаешься рабом моего отца или приписан к челяди сестры?

Предыдущая страница 3 Следующая страница


Распутница с Аргуса 4

- Я нахожусь в распоряжении принцессы Андры.
- Выбрось свой кнут и ступай к ней, - приказала Шарла. - В дальнейшем мне не понадобится кнут.
Раб, не говоря ни слова, вытащил кнут, щелкнул, отшвырнул его в сторону и молча вышел.
Доличек широко раскрытыми глазами смотрел ему вслед. Когда портьеры перестали колыхаться, он повернулся к принцессе. Губы его дрожали. Он упал на колени, громко, навзрыд, зарыдал и уткнулся в ее туфли.
- Госпожа, госпожа… - только и смог вымолвить он. Шарла наклонилась и потрепала его курчавую светловолосую голову. Взгляд ее был устремлен вдаль.

* * *

В расстроенных чувствах Ордовик оставил апартаменты регентши, его лицо было искажено мрачной, если не сказать злобной, гримасой. В коридоре было сумрачно - свет проникал сюда через четыре узких окна, в промежутках между которыми горели факелы. Возле последнего смутно виднелась человеческая фигура.
- Кто там стоит? - спросил Ордовик.
- Это я, капитан, сержант Тампор.
Ордовик коротко рассмеялся:
- Ждешь, чтобы сообщить еще какие-нибудь выдумки о Келабе?
- Нет, капитан. Просто хотелось бы дать совет. Если, конечно, вам угодно выслушать меня…
Сержант ответил на воровском жаргоне, который был известен и здесь, среди аргиан.
Ордовик приблизился, заглянул в его лицо и коротко приказал:
- Говори.
- Это очень здорово для Аргуса, что вы, сиар Ландор и принцесса Шарла прибыли сюда. Вы - солдат, значит, свой, а не какой-нибудь придворный лизоблюд. Сиар Ландор тоже хорошо разбирается в делах государственного управления - это сразу видно. И госпожа тоже нам по сердцу. Она - добрая. Простой народ все время помнил о ней, хотя мало кто ее видел. Ее уважают… Госпожу Андру зря не станут называть черной ведьмой - люди все видят.
Ордовик, не сводя глаз с лица сержанта, кивнул.
- Но вы пришельцы! Чужаки!.. Это хорошо, что вы - солдат, однако Зенхан Вар тоже солдат. Его имя прозвучало на всю империю, а ваше - нет. Госпожа Андра давным-давно расставила на все высокие должности своих людей. Так, по крайней мере, считают гвардейцы. У нас тоже есть уши, и мы слышим перешептывания, которыми обмениваются высокопоставленные особы. Все судачат об одном и том же - мол, взяв на себя регентство и отклонив брачный договор с Меркатором, принцесса Шарла выбила у себя из-под ног последнюю опору, на которой стояла. Расколотый пополам Совет шести теперь ей не поможет. Брачный договор с Меркатором застал ее врасплох, но это только начало. Следует опасаться более болезненных уколов, и прежде всего ножа убийцы, который вонзят ей в спину в самый неожиданный момент.
Ордовик, по-прежнему не сводя глаз с сержанта, вдруг спросил:
- Что за человек правитель Меркатора? С какой целью был заключен этот брачный союз?
- Баркаш - воин до мозга костей. Он правит тремя мирами, королевство его независимо, славу ему принесла армия. Солдаты Меркатора - самые свирепые во всей галактике. Договор между Меркатором и Аргусом мог стать первым шагом к восстановлению империи. Новое государство должно было стать мощным средством для исполнения замыслов безжалостной женщины…
- Исполнения замыслов кого? - Ордовик даже поперхнулся.
Тампор равнодушно пожал плечами:
- Неужели вы полагаете, что Андра вступила бы в брак, чтобы целоваться!.. Кому, кроме колдуна, могут открыться тайны, хранящиеся в сердце ведьмы.
На лице Ордовика проступила смутная улыбка. То-то Ландор испытывал смутное подозрение по поводу необъяснимой кротости, с какой принцесса Андра уступила свое место.
- Кстати, о колдунах… - сказал Ордовик. - Где бы я мог найти этого знаменитого Келаба-чародея?
Тампор опустил голову:
- Я уже предупреждал вас, что, если он пожелает, сам разыщет вас. Он может устроить так, что вы напрочь забудете, что собирались искать его. Люди болтают, что он в состоянии стать невидимым. Вы пройдете в шаге от этого коротышки и ничего не заметите. Но если он решит, что вам можно позволить отыскать его, то, по-моему, лучше всего отправиться в сторону нижнего города.
- Что это за район такой - нижний город?
- Это часть Опидама, на запад от крепости. Точнее, от Холма короля - там резиденция госпожи Андры. Опидам - самый большой город на планете. Вот уже десять поколений он является столицей империи.
Ордовик кивнул:
- Благодарю за службу, Тампор. И особенно за дельный совет. Я к нему прислушаюсь.
- Удачи, капитан Ордовик. Вот что еще в качестве небольшого дополнения… Этакая безделушка. - Он что-то вложил в ладонь Ордовика, потом повернулся и скрылся в сумраке коридора. Капитан ощупал предмет и, когда догадался, что это такое, невольно рассмеялся. Правда, смех получился горький…
Самое верное средство решения всяких вопросов. Стальной клинок…
Ордовик сунул нож за пояс и двинулся к выходу. Странным образом в сознании запрыгали имена - Шарла… Ландор…
Вновь, словно старая рана, заныло воспоминание об их первой встрече.

V

В тот день Ордовик мог быть доволен самим собой. Настроение было игривое - он легко толкнул свободно вращающуюся дверь, на которой было от руки написано: «Сады Пербрайта», и шагнул через порог. Наконец-то закончилось долгое путешествие, свободное пространство до смерти надоело ему. Пора отдохнуть и развлечься, тем более что в кармане уместилось более двухсот добрых старых имперских монет. Их требовалось потратить, и чем быстрее, тем лучше. Ублажить натуру самыми любимыми видами удовольствий. Таковых у Ордовика было два.
Перед ним открылась широкая лужайка, засаженная низкими кустами. Кое-где высились старые деревья, называемые на Лудоре «бербраками». Между кустов и под нависшими могучими ветвями были расставлены столики. Освещение было непривычно цветастое и странно ломкое - кое-где горели искусно расставленные лампы, а поверх деревьев весьма романтично посвечивали две легендарные луны - белая как снег, без единого пятнышка, и густо-розовая. В воздухе ощущался аромат трав и листьев бербраков, а также крепкая смесь запахов всех с ног сшибающих напитков, какие только существовали в галактике. Столы были заняты парочками - мужчины одеты как придется, а женщины выглядели очень нарядно. И аппетитно… Конечно, в укромных местах имелись столы для любителей шен фу. Там, как всегда, обилие людей в летной форме. Наверное, нет в галактике другой игры, с помощью которой было так удобно вытряхивать деньги из карманов астронавтов.
Ордовик по ступенькам спустился на поляну. К нему тотчас подскочил коротышка, разодетый в зеленое и розовое, совсем в тон листве бербраков. Потешный, надо сказать, человечишко. Он с ходу начал:
- Вас ждет прекрасный вечерок, сир солдат. Все, что душе угодно!..
Ордовик невольно рассмеялся.
- Это вы сир Пербрайт? - спросил он.
- Так точно, командир.
- Отлично. Я желаю напиться вдрызг, вдрабадан, в стельку, до положения риз, до хрюканья и ржанья.
Хозяин заведения с некоторой тревогой глянул на него, и Ордовик теперь уже от души расхохотался:
- Не здесь, не здесь, приятель. В твоем богоугодном заведении я только начну - ну, может, подхвачу какую-нибудь птичку позадастее, но это только начало процесса. Сомневаюсь, хватит ли твоих запасов спиртного, чтобы утолить мою жажду и довести до…
Пербрайт понимающе закивал и продолжил:
- … положения риз, вдрабадан и так далее. Понятно, вы просто решили заложить фундамент в моем заведении. Тогда позвольте предложить вам прекраснейший ансинард и на закуску блюдо, которое мы здесь все называем «страйн - пальчики оближешь». Если угодно, можно включить музыку.
- Врубай, - согласился Ордовик и отправился подыскивать столик. Расположился он в неглубокой нише, врезанной в ствол могучего дерева. Отсюда ему были видны звезды, собранные в широкое искрящееся спиральное колесо, повисшее на изумительно черном небосводе. Луны теперь остались за спиной, за стволом - черт побери, ну их, эти луны! Хотелось просто-напросто забыться, глянуть на звезды с поверхности какой-нибудь земли, а не из иллюминатора звездолета. Как в детстве!.. А местечко у этого Пербрайта - высший класс, в таких ему редко доводилось бывать. И девочки как на подбор, особенно когда на них практически ничего нет, кроме разве что медалей из ткани, прикрывающих то, что вроде бы и не стоило прикрывать. Все продумано по высшему разряду - девицы здесь не шныряют между столиками в поисках клиентов, а скромненько работают официантками, барменшами. Стоит одной из этих птичек увлечь воображение посетителя, она тут же сменяет вахту и, перепоручив заказ дожидающейся своей очереди подруге, отправляется по месту основной работы. Культурно налажено. В конце аллеи показалась одна из таких девиц, она направлялась к нему с подносом. Ордовик заинтересованно оглядел ее, потом спросил себя - не стоит ли поменять планы на сегодняшний вечер? Красивые золотистые волосы, приятное личико, фигура вполне подходяща…
Она поставила поднос на столик и подождала, пока Ордовик наглядится на звезды, на нее. Клиент неожиданно налил себе полный бокал ансинарда и залпом выпил, после чего закусил маленьким скатанным шариком «странна - пальчики оближешь». Действительно, хозяин был прав: это вкусно.
Ордовик глянул на девицу и усмехнулся, потом достал монету в пятьдесят кружков и подбросил ее большим пальцем. Монета бешено завертелась в воздухе, официантка ловко, на лету, словила ее и повернулась, чтобы уйти. В этот момент Ордовик крепко обнял ее за талию и привлек к себе.
- С каких это пор бокал ансинарда и страйн стали стоить пятьдесят кружков? А остальные деньги не желаешь отработать?
Она села на соседний стул, совсем по-детски улыбнулась и ответила:
- Я тебе нравлюсь, солдат? Как тебя зовут?
- Ордовик. А тебя?
- Шарла. - Потом несколько смущенно добавила: - Неужели ты собираешься потратить на себя все свои деньги?
- О-о, ты знакома с хорошими манерами? Знаешь, что говорить в том или ином случае. - Он игриво коснулся кончиком пальца ее носика. - Что ж, я готов поменять свои планы.
- Тогда ты будешь награжден поцелуем! - воскликнула Шарла и, пересев к нему на колени, крепко поцеловала Ордовика. Прижалась надолго, пока тот чуть дрогнувшей рукой не обнял ее, погладил бедра.
В тот вечер Ордовик действительно решил изменить одной из своих привязанностей в пользу другой.

* * *

Вновь в памяти всплыли свободно вращавшиеся створки входных дверей с надписью от руки на одной из них. Вспомнился хозяин заведения, его лысая голова, пестрый наряд, крючковатый нос, умненькие глазки… Все вперемежку… Лунный свет, дробящийся в листве бербраков, темная, увлекающая в уютные уголки даль. Райские благовония вперемежку с шибающим в нос запахом алкоголя. Этот посетитель был одет в гражданское платье - по-видимому, преуспевающий купец, однако под свободным одеянием угадывался короткий меч, прикрепленный к поясу.
Как обычно, посетителя встретил сам Пербрайт и завел песню про самый лучший вечерок, что здесь он найдет все, что угодно душе.
Этот посетитель не был склонен поддаваться на поэтические ухищрения. Он просто потребовал:
- Мне надо провести вечер. Вы - хозяин?
- К вашим услугам, - все еще улыбаясь, ответил Пербрайт, однако глазки его вмиг посуровели, в них ясно читалась тревога. - Что вы желали бы отведать, сир… купец?
- Я не купец, - коротко ответил незнакомец, потом спросил: - У вас в заведении есть девушка по имени Шарла? Она была рождена в пределах империи.
Брови у хозяина полезли вверх. Он пожал плечами и задумчиво сказал:
- Боюсь, что она сейчас занята - у нее посетитель. Мы можем предложить вам не менее симпатичных…
Казалось, посетитель едва сдерживает негодование. Он коротко вздохнул и, чеканя слова, раздельно выговорил:
- Как эта девушка попала к вам?
- Я и сам не знаю, - заметно встревожился Пербрайт. - Я купил ее на аукционе три четверти года назад. Все это время ее обучали, как должна вести себя хозяйка в таком заведении, как наше.
Незнакомец вскинул голову и принялся пересчитывать звезды на небе - видимо, для самоуспокоения. Наконец он совладал с собой и вполне спокойно спросил:
- Кто был ее прежний владелец?
- Хенеадж, хозяин «Лунной пещеры» из соседнего города на востоке. Он купил ее у работорговца, который забрал ее из какой-то школы на Энануорлде. Это там, в империи… - Пербрайт ткнул пальцем в небо.
- Где она сейчас?
- Вон там, под деревом, - ответил хозяин. Ссориться с этим посетителем он не решился - скандал может дорого обойтись ему. Он очертил кружок вокруг рта и указал пальцем в нужном направлении. В ту же секунду столик под деревом ярко осветился и как бы выделился из романтической полутьмы.
- Хорошо, - внезапно спросил незнакомец, - сколько вы за нее просите?
- Сколько прошу? - эхом откликнулся хозяин. - Ну, если по совести… я, собственно, вовсе не собирался продавать ее. Я рассчитывал… - Он вдруг зевнул.
- Хватит играть комедию! - нетерпеливо сказал незнакомец. - Не тяните! Сколько?
Пербрайт тяжело вздохнул и закрыл глаза.
- Три тысячи кружков, - спокойно объявил он. Эта цена была чуть не вдвое больше той, за которую он сам купил Шарлу.
В следующее мгновение в его руку один за другим легли мешочки с деньгами. Пербрайт открыл глаза и увидел, что мужчина с мечом в руке направляется к указанному дереву. Затем он торопливо развязал горловину одного из мешочков - точно, тысяча кружков.
С ума сойти!
Незнакомец, приближаясь к дереву, сразу определил, с кем имеет дело. Простой солдат. Скорее всего из наемников, которые обычно либо исполняют условия контракта, либо погибают.
Затем он перевел взгляд на Шарлу.
- Вы, - спросил он, - принцесса Шарла Андалварсон с Аргуса?
Солдат, который был готов к чему угодно, чтобы отстоять свое право на арендованную им девицу, опешил.
- Мужик, ты что, свихнулся? - спросил он.
- Думаю, что нет. Так вы Шарла?
Она едва заметно кивнула - точнее, опустила голову, а поднять ее уже не посмела. Так и застыла на коленях у Ордовика. Тот почувствовал трепет, который охватил ее тело. Солдат не торопясь снял ее с колен, хмыкнул и заявил:
- Если это шутка, то не из самых лучших.
- Это не шутка, солдат, а горькая истина. Эта дама на самом деле Шарла с Аргуса. Она старшая дочь короля Андалвара. Она была выкрадена из школы на Энануорлде семь лет назад и продана в публичный дом здесь, на Лудоре. Заведение называется «Лунная пещера». Потом ее перепродали сюда - принцессу королевской крови. Какова сказочка, солдат?
Взгляд у Шарлы затуманился, однако ответила она без всякой дрожи в голосе:
- Так и было. Они решили, что я сошла с ума, - мало ли, дети всегда выдумывают сказки. Работорговцы никак не хотели понять, что держат в плену будущее галактики.
Мой отец мог бы выкупить меня или подвергнуть разгрому тот мир, где меня лишили бы жизни, но как он мог узнать, куда меня отправили? Потом я была вынуждена замолчать - все семь лет держала рот на замке, потому что здесь нет ни одной девушки, которая бы не выдумала подобную же историю. Я тут встретила одну профессионалку, уже в возрасте, которая заявила, что она супруга моего отца. Смешно не то, что мы с ней ни капельки не похожи, а то, что она ничего не знает о дворе Аргуса. Она лгала вдохновенно - ей это куда как легко, потому что она ничего не знала о том, о чем рассказывала.
Она подперла голову кулаком - опять же ни единой слезинки не выкатилось из ее глаз.
- Я постаралась обо всем забыть, - добавила она.
Ордовик был явно смущен - он переводил взгляд с девушки на незнакомца и обратно. До сих пор он был уверен, что нет такой уловки, с помощью которой можно вытянуть у него деньги, но теперь он крепко засомневался в своих силах. С другой стороны, никто пока о деньгах не заикался - это было подозрительнее всего. Более того, он неожиданно уверился, стоит ему напомнить о заплаченных уже пятидесяти кружках, и ему тут же вернут их. На этом все кончится - они распрощаются и никогда более не увидятся. Подобное поведение показалось ему мелочным и несколько унизительным. Плевать он хотел на эти пятьдесят кружков. Девушку было жалко - складно врет! Аж до пяток пробирает.
- Клянусь всеми ветрами Лудора, а вы кто такой, что бродите по галактике с подобными новостями и отыскиваете падших девиц? Что это за должность такая?
Незнакомец долго не отвечал, смотрел куда-то вдаль - верно, прикидывал, что и как. Потом наконец выговорил:
- Никто не должен знать об этом, солдат. Тем более о том, что связано с принцессой… Меня зовут Ландор, никакого отношения ни к Аргусу, ни к Лудору не имею. Родом я с Пеналпара - это как раз посередине между Лудором и Аргусом.
- Хорошо, Ландор из Пеналпара, как ты сам назвал себя. Что, если история насчет похищенной принцессы - правда? Что ты в этом случае намерен делать?
Незнакомец, казалось, не слышал обращенный к нему вопрос. Его взгляд был направлен на Шарлу.
- Послушайте, принцесса, ваш отец серьезно болен. Ему уже не выздороветь. Два месяца я разыскивал вас - прошел по всем мирам начиная с Энануорлда, чтобы вернуть вас домой.
Шарла не сразу обратила внимание на слова Ландора. Неожиданно она встрепенулась, с тревогой глянула на него:
- Вы сказали, мой отец болен?
Ландор кивнул.
- Тогда нам надо как можно скорее вернуться домой!
Ландор подтвердил:
- Конечно, Шарла. Вам обязательно надо повидаться с ним. Ради чего я потратил столько времени и усилий, чтобы разыскать вас! В ваших руках будущее не только империи, но и всей галактики. Ваша сестра Андра…
Шарла даже вскрикнула и тут же прикрыла рот ладошкой.
- Андра! Что с ней? Что с моим братом Пендой - ему было три годика, когда я в последний раз видала его.
- С ними вроде бы все хорошо, однако Пенда растет совершенно испорченным мальчишкой, а вашу сестру народ прозвал «черной ведьмой». В случае кончины вашего отца именно Андра станет регентом. Этого нельзя допустить!..
Ордовик с нескрываемым изумлением посматривал на них. Наконец он с трудом выговорил:
- Сир Ландор, я не совсем понимаю…
Ландор, не поворачиваясь к нему, заметил:
- Солдат, никого не волнует, понимаете вы что-нибудь или нет. Ступайте с миром и поищите кого-нибудь другого для развлечений. Принцесса Шарла должна отправиться со мной на Аргус. Если вы считаете, что мы вам должны за лишние хлопоты, то вот вам вознаграждение. - Он вытащил небольшой кожаный мешочек и бросил его на стол перед Ордовиком. В нем звякнули монеты.
Лицо у Ордовика побелело.
- Госпожа! - неожиданно выпалил он. - Прошу простить, что я слишком вольно вел себя…
Девушка ответила тихим бесцветным голосом:
- Я вас прощаю, Ордовик. Возьмите деньги и ступайте.
- Значит, вы оба настаиваете, чтобы я взял эти поганые деньги? Так, что ли, сир Ландор?
Тот, уже не скрывая раздражения, подтвердил:
- Так.
Ордовик взял мешочек, взвесил его на руке. Странная улыбка появилась у него на лице.
- Правильно, сир Ландор, - заявил он. - Однако, желаете вы того или нет, я честный человек и беру деньги только за честную службу. Подачками брезгую…
Ландор глянул в его сторону - подобный ответ вовсе не удивил его. Он вдруг рассмеялся:
- Солдат, я смотрю, ты парень с характером. Ты прав. Дорога на Аргус очень трудна и опасна, это я знаю по собственному опыту. К тому же путешествие дорого стоит.
- Сколько?
- Около семи тысяч кружков.
- Вот это и будет плата за то, что я буду охранять вас - С этими словами он натянул боевой шлем на голову.
В этот момент подала голос Шарла:
- Сир Ландор, дело в том, что за меня цена тоже не маленькая…
- Я уже выкупил вас, Шарла. Теперь вы свободны. Накиньте на себя мой плащ - и пойдем!

* * *

Их путешествие продолжалось три месяца. Путь лежал до Телантрума, потом на Форбит, Пувадию. Три долгих дня они провели на Декладоре - там проходила граница империи. У Шарлы не было никаких документов и необходимой визы для въезда на территорию империи. Если бы не Ордовик, они просидели на этой планете по меньшей мере три недели. Этот парень, как оказалось, умел ловко обходиться с чиновниками - он знал, кому сколько сунуть, кого припугнуть, так что разрешение на въезд было получено очень быстро.
Отсюда они направились на Анфаган, затем в сторону Нераниха. Здесь им несказанно повезло - Ландор встретил своего старинного приятеля, имевшего собственный звездолет. Он направлялся с Пеналпара на Меркатор и захватил их с собой. Стартовав с Меркатора на звездном грузовике, они наконец добрались до Аргуса.
Но все равно они опоздали!

* * *

Предыдущая страница 4 Следующая страница


5 Джон Браннер

… Ордовик не разбирая дороги, крепко вцепившись в рукоять меча, шел по коридору в сторону своей квартиры.
Все-таки она напомнила ему! Почему бы не напомнить? Эта мысль не давала ему покоя. Действительно, она, принцесса, теперь стала регентом великого государства. Как же он посмел так вести себя с ней в тот проклятый вечер! Почему проклятый, неожиданно подумал Ордовик. Неплохо бы повторить тот вечерок. Шарла понравилась ему сразу - взяла и пленила сердце. Что с этим поделаешь? И в то же время изнутри жег стыд - не столько за себя, сколько за всю мужскую породу, походя лишавшую женщин чести, будущего, высокого положения, права высоко держать голову в компании королей. Эта последняя мысль вмиг отрезвила его. Разговор в гостиной, - затем тайная беседа с сержантом Тампором, теперь эти воспоминания - от всего этого повеяло жутким холодком. Ему был прекрасно известен источник подобной ледяной жути. Это страх!.. Надо найти смелость взглянуть в лицо правде - никогда Шарле не быть правительницей на Аргусе. И Андра здесь ни при чем - разве что именно средняя сестра направит руку убийцы. Стоит только распространить слухи о том, где и как принцесса Шарла провела семь лет, и ни о какой власти мечтать будет нельзя. Что это означает для него, для Ордовика? То-то и оно. Добром это регентство не кончится…
Он зашел в свои апартаменты, здесь его встретили три раба. Они сразу предложили ему раздеться, приготовить ванну. Капитан тут же сердитым возгласом отослал их:
- Что я - женщина?! Неужели не могу сам раздеться? Прочь, рабы. Приготовьте мне что-нибудь поесть и убирайтесь.
Они тут же исчезли, словно растворились в воздухе. Ордовик, прежде чем залезть в большую лохань с горячей водой, подбросил в очаг, на котором она стояла, большое полено. Погрузившись в воду, он почувствовал некоторое расслабляющее спокойствие. Прежние гнетущие мысли ушли сами собой - это был его давний рецепт, он всегда так боролся с печалями. Не надо просто думать о них. Принял решение - и забудь! Принцессу он не бросит и будет охранять до самой смерти - о чем тут еще рассуждать. Как ее бросишь - того и гляди, опять в бордель упекут.
Он уже успел насухо вытереться, когда слуги принесли поднос с едой и напитками. Ордовик полюбопытствовал, что же это за еда такая? Блюда выглядели непривычно, хотя пахли очень аппетитно.
- Что это? - подозрительно глянув на раба, спросил он.
- Мозги каталаба и сердце нугаша, зажаренные в пебабовом масле, - гордо ответил тот. - Это медовая коврижка, а это замороженная грудинка квали.
- Тьфу! Это вы называете едой! Зажарьте мне добрый кусок каталаба. - Он показал рабам, какой величины кусок требуется. Те раскрыли рты. - Эти мозги можете забрать себе - у вас все равно такие же. Далее, три графина ансинарда и как можно больше фруктов. Я хочу есть, а не клевать!
Через четверть часа, получив все, что хотел, Ордовик отправил рабов спать. После завтрака тщательно изучил комнату - сантиметр за сантиметром. Нашел три подозрительных отверстия, по-видимому предназначенных для прослушивания. Первым делом с размаху вогнал в каждое из них свой меч. Прислушался - кажется, все тихо. Затем забил их полосами, на которые разорвал одну из занавесок. Затем оделся вновь, вооружился и, выбравшись из замка, поскакал в город.

* * *

Название «Утренняя улица», казалось, было дано этому длинному вертлявому проезду в насмешку. Теперь, в полночь, на ней было особенно людно. Возможно, народ собрался здесь, чтобы встречать восход солнца? В окнах домов горел свет, толпа была наряжена пестро и безвкусно. Клоунские наряды в клетку и яркие цветастые полосы на одежде - для Ордовика зрелище невыносимое. Даже бродяги, облачившиеся в неописуемую рвань, - и те пытались яркими кусочками материи разнообразить лохмотья. Они толпились возле слабо горящих фонарей. Женщин определенного сорта здесь тоже было навалом, правда, по большей части они просиживали в кафе или винных подвальчиках - там дожидались клиентов.
В этот поздний час Келаб-чародей снова вышел из дома. На небе светили звезды, а также шесть лун Аргуса водили хоровод в поднебесье. На стенах крепости горели факелы - их свет и количество было поболее, чем звезд на небе. Это была плохая примета - так судачили на улице.
Келаб направился в сторону «Бурливого источника». Здесь, как всегда, было душно, шумно и светло. Весело шел торг на рынке любви - пока без оплеух и драк. Все эти номера следовало ожидать ближе к рассвету, когда клиентура обоего пола изрядно нагрузится ансинардом или животворящей влагой из источника Финзи. Ба, да у того нововведение!.. В углу пристроился небольшой оркестрик - три исполнителя на экзотических, привезенных из-за пределов империи инструментах. Один из них представлял из себя натянутые на деревяшку струны, в другой что было сил дул чернокожий верзила; по третьему с той же яростью колотил плюгавый аргианец.
Хроматограф был накрыт чехлом, экран черным квадратным глазом наблюдал за завсегдатаями. Здесь даже танцевали! По-видимому, у Финзи дела шли неплохо, если ему удалось выкроить место для четырех пар.
Сам хозяин сидел, прикрывшись батареей бутылок. Сидел и улыбался, совсем как древний идол. По мнению Келаба, в этом сидении было что-то противоестественное - Финзи очень хотелось самому вскочить в круг танцующих, подхватить какую-нибудь бабенку потолще и, расшвыривая столики, пуститься в пляс. Не тут-то было, вздохнув, укорил себя чародей, дело есть дело. Вот почему он торчит за стойкой и мучается.
Келаб устроился на табурете, кивком ответил на приветствие и, пока Финзи наполнял рюмку, склонил голову набок. Золотой диск, прикрепленный к его уху, заблистал в ярком свете бара.
- С возвращеньицем, Келаб! - сказал бармен, пододвигая рюмку к чародею. - Что успел сделать за сегодня? Надеюсь, сумел заработать тысячу кружков?
Келаб усмехнулся и кивнул:
- Думаю, даже больше. Как насчет сбора денег на похороны короля?
- Семь тысяч и еще девяносто кружков. А также несколько колечек, их бросили на закате, - гордо ответил Финзи. - Такого полного кубка, как на этот раз, в Опидаме не бывало. Собрали больше, чем на похороны любого другого правителя.
Келаб кивнул:
- Ему там, на небесах, станет полегче, если он узнает, что народ Аргуса помнит о нем.
Финзи бросил взгляд в сторону зала, в его глазах промелькнула озабоченность.
- Келаб, если мы уж заговорили о сборе денег на похороны, ты должен помнить, что есть еще кто-то, нуждающийся в вечном покое. Помнишь?
- Конечно. - Чародей пожал плечами. - Я сам бросил ей целую монету. Ну, и в чем дело?
- В полдень в кубке лежало только три колечка. Келаб нахмурился и повторил:
- Я бросил ей целую монету, толстяк.
- Правильно, я сам видел. Помнится, ты предупреждал, чтобы я берег эти деньги. Ты что, уже знал, что случится беда? - Финзи, заметив, как у чародея вытянулось лицо, добавил: - В полдень увели все деньги.
Бармен толкнул в сторону Келаба пустой кубок.
- Оставили только три колечка…
Келаб плотно обнял ладонями стеклянный сосуд. Лицо его напряглось, взгляд остановился, пальцы забегали, да так ловко, что за ними уследить было нельзя.
Наконец Келаб признался:
- Очень смутно вижу. Вор действовал очень быстро и почти не задумывался о том, что делает. Где три оставшихся кольца?
Финзи снял их с полки и передал Келабу, который принялся ощупывать их по очереди.
- Два колечка были брошены в кубок после кражи. А вот это… интересно.
- Назови имя! - горячо потребовал Финзи.
- Аркта Волк! Ты видел его здесь?
Финзи кивнул.
- Все силы высосал из меня этот негодяй, - сказал Келаб. - Пойду отдохну.
Он допил рюмку, встал и направился в полутемную нишу, расположенную в дальнем конце бара. Шел спотыкаясь, не обращая внимания на парочки. Наконец добрался до пустой кабины, свернул туда и задернул шторы. Уселся на единственный стул и вмиг обратился в тень.

* * *

За час до рассвета Ордовик тоже забрел на Утреннюю улицу. Всю ночь он бродил по городу и чем дальше, тем реже пользовался своим плохим аргианским. Потом совсем перешел на блатной жаргон. Теперь ему, по крайней мере, начали отвечать. Кто-то даже подсказал насчет Финзи и его бара на Утренней улице.
Это была последняя надежда, кроме того, он был не прочь промочить горло.
Ордовик сел за стойку. Финзи с невозмутимым видом посмотрел на него.
- Ансинард, толстяк, - сказал капитан, - большой бокал и немного страйна на закуску.
С тем же безразличием на лице Финзи настрогал страйн, скатал каждую полоску в шарик, налил вина и подвинул все посетителю.
- Семь кружков.
Ордовик молча бросил монеты на стойку, залпом выпил ансинард. Финзи собрал монеты и опустил их в ящик. Капитан между тем, закусывая шариками, повернулся и принялся разглядывать забегаловку.
В тот момент, когда он разглядывал ниши, устроенные вдоль дальней стены забегаловки, - кое-где даже не удосужились полностью задвинуть занавески, - перед его взглядом открылась другая даль, другое заведение. Мягкий, нелепый свет двух лун, разбавленный искусственной подсветкой, высоченные бербраки, столики, расставленные на лужайке, удивительное небо, на котором галактика представлялась в виде гигантского спирального колеса. Стоило только приглядеться, и в стволе одного из древних деревьев обнаружилась неглубокая ниша. И девушка, почти совсем нагая, рядом со столиком.
Ордовик невольно сделал несколько шагов вперед - словно потянулся за мечтой… Шарла… Шарла…
Затем все заволокло туманной завесью, послышалось завывание ветра.
Более ничего… Он сам оказался в одной из ниш, за столом сидел маленький изящный человечек в пестром наряде, лица его не было видно - уставился в рюмку, которую держал между двух ладоней.
- Ты? - прохрипел Ордовик. - Это ты! Как ты узнал? Напиток в рюмке коротышки неожиданно свернулся в шарик, изнутри его начали пронизывать воздушные пузырьки. Послышалось приятное бульканье.
- Садись рядом, Ордовик, - пригласил коротышка. Капитан пододвинул стул, сел за стол напротив чародея.
Глаза его не мигая смотрели на Келаба, взгляд был тяжелый, сверлящий… Потом капитан неожиданно обнаружил, что держит в одной руке рюмку с ансинардом, в другой приготовил шарик, чтобы закусить. Ордовик не стал спорить и тут же опрокинул содержимое рюмки в рот.
- Вот и правильно, - кивнул Келаб. - Твои мысли полыхают так, что не надо большого труда, чтобы различить их. Особенно те, которые касаются Шарлы. Такова твоя судьба, парень. Ты повстречал ее - на беду ли, на счастье, - и теперь уже никогда тебе не стать прежним.
- Так-то оно так, - согласился Ордовик и хотел что-то еще сказать, однако подходящих слов не нашел. Ничего толкового не пришло на ум. Что еще здесь можно было добавить. - Я был послан в город, чтобы отыскать вас. С ночи брожу…
Келаб кивнул, вновь заглянул в свою рюмку, жидкость в которой заняла прежнее положение и бурлила куда слабее, чем прежде.
- Я знал об этом, - наконец ответил он.
- Знали?.. Зачем же я тогда всю ночь таскался по улицам?
Келаб опять кивнул. Неожиданно его лицо расплылось в улыбке.
- Тебе же объясняли, что найти меня можно только тогда, когда я сам захочу этого. На свете существует всего несколько человек, которые имеют возможность распоряжаться собой. Один из них я.
- Моя госпожа Шарла послала меня, чтобы я привел вас во дворец.
- Ее словами были - если уж стремиться к точности: «Постарайся отыскать Келаба и приведи его ко мне. Поступай как знаешь - уговори его, подкупи, притащи силой». Так?
Ордовик открыл рот, только потом, справившись с изумлением, спросил:
- Неужели вам известно все, что творится в моей голове?
- Нет, только то, что лежит поверху. Твои насущные заботы, страсти… Ты скажи своей госпоже, что меня нельзя подкупить. Что пока не родился человек, который смог бы притащить меня силой. Кроме того, она уже должна мне тысячу кружков.
- За что?
- За улаживание вопроса по брачному договору. Если она решит заплатить, я завтра буду в своем звездолете, он стоит в космопорте. Скажем, около десяти часов… Если нет, так нет - больше мы никогда не увидимся.
- Какая наглость! - вскочил Ордовик. Его рука легла на рукоять меча, он попытался выхватить его. Вытащил до середины - дальше ни в какую.
- Сядь, - усталым голосом сказал Келаб.
- Трус! - Ордовик все никак не мог успокоиться. - Ты боишься сражаться обычным оружием!..
- Что касается обычного оружия, - ответил Келаб, - это согласно твоим понятиям следует убивать всякого, кто назовет тебя трусом. Я же, чья сила во много раз превосходит твою, подобную философию не разделяю. Я держу этот мир у себя на ладони, Ордовик. Вспоминай об этом почаще, а также о том, что назвал меня трусом. Завтра утром ты придешь в космопорт…
Он поднялся и подошел к занавеске. Резко отдернул ее - снаружи ничего не было. Ордовик тупо глянул в пустоту и спросил:
- А если я не приду?
- Придешь, - ответил Келаб и шагнул ни во что. Ордовик напряженно смотрел ему вслед, машинально он схватился за рукоять меча. Тот теперь свободно ходил в ножнах, однако уже не было причины выхватывать его, бросаться в атаку. С кем сражаться? С пустотой?!
Пространство медленно оживало перед ним - оно оказалось совсем опустевшей забегаловкой. Толстяк Финзи уже начал переворачивать стулья и ставить их на столы.

VI

Пробило десять часов…
В разрывах темных, лохматых туч были видны шесть блеклых серебристых пятнышек-лун. Все они повисли над королевским замком. Пронизывающий ветер раскачивал верхушки деревьев. Со стороны замка до крепости не доносилось ни звука - там как бы поселилась мертвящая, тревожная тишина. Андалвар, бывший правитель Аргуса, лежал в замке на смертном одре, и никакая сила в мире не могла поднять его с украшенного знаменами ложа. Завтра похороны…
Торжественный ужин, проходивший в присутствии новой регентши, был долгим и нудным. В зале стояла гробовая тишина. Рядом с принцессой Шарлой было свободное место, предназначенное для правителя Меркатора. По слухам, Баркаш и его свита сразу после захода солнца покинули Опидам и отправились на Меркатор. Баркаш, как утверждали очевидцы, был вне себя от гнева.
Гости, ведомые церемониймейстером, входили в зал и занимали места за столом. Потом так же незаметно удалялись. Каждого из них Шарла приветствовала отдельно. Наконец, воспользовавшись удобным поводом, она покинула столовую и в сопровождении Ландора отправилась в свои покои. Там слуги быстро омыли ее, причесали, обрызгали волосы ароматной водой.
Ландор поджидал ее в гостиной. Задумавшись, он время от времени не глядя брал с серебряных подносов фрукты, пробовал их - мысли его в этот момент были далеко. Он прикидывал, чего можно ждать от предстоящего разговора с Сабурой Моно. Загадка заключалась вот в чем - каким образом эта женщина, сумевшая подчинить своей воле самого Андалвара, собирается взять под контроль Шарлу. В борьбе за власть это был неизбежный ход. Вряд ли Сабура Моно добровольно уйдет в тень…
Легкая улыбка сама собой сложилась у него на губах. Что ж, будем посмотреть. Он был уверен, что пока не родился человек, способный посостязаться с ним в искусстве интриги.
Наконец Шарла вышла в гостиную. Ее золотистые волосы поблескивали. Свободное белое платье до колен удивительно шло ей. Рукава отсутствовали, и ее мягкие, красивые руки были оголены. Принцесса была боса.
Ландор тут же поднялся с дивана, одобрительно оглядел девушку.
- Я не ошибся в вас, Шарла. Такое впечатление, что вы ничего не растеряли из того, чему учили вас… ну, вы знаете где.
Шарла вполне серьезно кивнула:
- Это была моя легенда - этакая невинная простушка из Приграничья. Наивный взгляд, румянец на щечках - эту науку вдолбили в меня твердо.
Ландор покачал головой.
- Как бы то ни было, вам еще раз придется сыграть эту роль.
Шарла повернулась к стоявшим в углу слугам:
- Вали, Лена, Мершил, вы свободны. Завтра разбудите меня в тот же час, что и сегодня. Идите.
Девушки церемонно поклонились и вышли. Ландор тем временем вызвал часового, стоявшего у двери, и приказал вызвать охрану, которая должна сопровождать принцессу до дверей покоев Сабуры Моно.
Долго они шли полутемными переходами, освещаемыми светом тускло горящих факелов. Встречавшиеся по пути рабы сразу падали на колени - они не смели поднять глаза, чтобы посмотреть на регентшу, одетую подобным странным образом. Тем более босую!.. В каменных коридорах было холодно, чем дальше, тем реже встречались освещавшие дорогу факелы.
- Что-то она далековато поселилась, не так ли? - тихо поинтересовалась Шарла у Ландора.
- Это по меньшей мере странно, - откликнулся Ландор. - В этой части крепости обитают исключительно рабы. И Сабура Моно!.. Для женщины с таким положением, обладающей такой властью и влиянием…
Внезапно страж, шагавший впереди, свернул вбок и остановился перед гладкой, вырезанной из дерева дверью, перекрывавшей весь коридор. Этакая глухая переборка…
Ни порога, ни коврика, ни прикрывающих дверь штор… Просто сплошная доска.
Гвардеец отступил в сторону и вытянулся по стойке «смирно».
- Постучи и объяви, что прибыла принцесса Шарла. Она ждет, - приказал ему Ландор.
Стражник дважды ударил кулаком.
Кто-то тихо спросил изнутри:
- Кто там?
- Сабура Моно, принцесса Шарла ждет, - ответил гвардеец.
Некоторое время из-за двери не доносилось ни звука, затем створка с легким скрипом начала отодвигаться, и стражник отступил в сторону. Шарла вопросительно глянула на Ландора. Тот кивнул, и принцесса шагнула через порог.
Помещение, открывшееся перед ней, казалось пустым. Совершенно пустым!.. Стены голые, на них отчетливо различалась кладка из крупных кирпичей, на полу не прикрытый ковром узор сглаженных каменных плит. Свет исходил от двух воткнутых в держаки факелов. Приглядевшись, Шарла убедилась, что первое впечатление оказалось ошибочным - в глубине комнаты, в глубоком алькове, стояла кровать, покрытая грубошерстным темным одеялом. У изголовья небольшой столик, на нем кипа писчей бумаги, чернильница и в подставке с полдюжины очиненных перьев. Возле стола находилось кресло, тоже из черного дерева, почти неразличимое в полумраке. Рядом другое, в углу еще одно… В нем сидела Сабура Моно.
Одета она была в домашний халат коричневого цвета. Одежда простого покроя, без всяких украшений. Скорее кусок материи, призванный прикрыть ее дородное тело. Она была необычайно толста, эта Сабура Моно. Подобных Шарле встречать не доводилось. Руки были похожи на стволы деревьев, перевитые частыми складками. Тут до принцессы дошло, что здесь что-то не так. Сабура Моно при долгом и близком изучении не производила впечатления заплывшей жиром туши. Ее тучность - это не результат обильной еды. Нет, просто она большая! Внушительная!.. Под этой гладкой кожей не было и следа жира. Почему? - удивилась Шарла.
Так же непривычны были ее глаза - необыкновенно крупные, с темными пятнышками-зрачками. В глубине таилась печаль - это принцесса почувствовала сразу. Или сожаление… Бездонное разочарование в том, что, куда ни кинь взгляд, всюду суета сует. Это знак мудрости, столь же глубокой, как и печаль.
Голос тоже оказался под стать очам - низкий, грудной, мелодичный.
Сабура Моно напевно выговорила:
- Садитесь, госпожа. Боюсь, что не смогу оказать вам достойный вашему сану прием. Как видите, я живу в стесненных обстоятельствах. Нет-нет, это меня вполне устраивает. Я довольствуюсь малым…
- Это не имеет значения, Сабура Моно.
Хозяйка рукой указала на одно из кресел:
- Присядьте, госпожа. А это, по-видимому, сиар Ландор?
Гость поклонился и сказал:
- Моя госпожа попросила меня сопровождать ее в связи с тем, что родной язык после стольких лет разлуки с Аргусом пока еще труден для нее.
- В самом деле? - Брови у Сабуры поползли вверх. - И на каком же приграничном диалекте вы предпочли бы разговаривать?
- Нет-нет, - встревожилась Шарла, - нам бы не хотелось обременять вас…
- Я владею любым наречием.
Сабура Моно сказала это таким тоном, что всякий спор по этому вопросу тут же увял. Она заговорила на лудорском диалекте.
- Как видите, сиар Ландор, в вашем присутствии уже нет необходимости. Мы вполне можем обойтись без переводчика.
Ландор понял намек. Странным было то, что он вдруг безропотно подчинился - сразу встал и вышел из комнаты. Шарла даже поежилась - ни слова возражения, никакой попытки затеять словесную перепалку вокруг самой проблемы. Просто встал и вышел, оставив ее один на один с этой толстухой. Беспомощную, растерявшуюся… Как тут можно удержать себя в руках, не с кем даже посоветоваться.
Как только дверь за управляющим королевским имуществом закрылась, хозяйка перевела взгляд на принцессу. Смотрела долго, с легким прищуром, все с тем же выражением равнодушной печали и запредельного всеведения. В этот момент Шарле бросилось в глаза единственное украшение, которое носила Сабура. Это был золотой диск в мочке правого уха. Шарла припомнила, что где-то она уже видела подобную клипсу.
- Я пригласила вас, госпожа, - наконец сказала хозяйка, - посетить мою скромную обитель по двум причинам. Одна из них в том, что здесь нас не могут подслушать. Однако это не главное. Беда в том, что я - старая, толстая женщина и не могу долго ходить и стоять, тем более присутствовать на торжественных церемониях.
- Но это не может помешать вам более комфортабельно обустроить свое жилище, - с некоторой горячностью возразила Шарла. - Если вы предпочитаете жить здесь, то хотя бы позвольте мне приказать обставить эту комнату достойным образом.
- Подобные предметы меня не интересуют, - ответила Сабура.
- Но у вас нет ни рабов, ни слуг?..
- И эти вещи меня не занимают, - повторила хозяйка. - Давайте больше не будем говорить об этом. Мои удобства или неудобства - слишком мелкий вопрос в сравнении с судьбой империи. Я пригласила вас обсудить две проблемы: последствия скандала с Баркашем из Меркатора и отношение народа Аргуса к новому регенту. Что касается Баркаша… После того, что случилось, вам следует остерегаться его. В одиночку он не в состоянии выступить против Аргуса, хотя эта идея гвоздем сидит у него в голове. Он очень тщеславен, у него большие амбиции. Он считает, что его выбрала судьба, чтобы возглавить коалицию из трех самых диких миров в галактике. Диких не в смысле уровня развития, а в смысле нравов…
Его воины самые лучшие бойцы, но их мало. Он мечтает стать предводителем наемников, но чтобы их число составляло миллионы. Баркаш - милитарист до мозга костей. Его союз с Андрой и место в Совете шести, казалось, сулили ему доступ к таким ресурсам, на которые он давно заглядывался. В глазах народа он давным-давно слывет откровенным глупцом, не понимающим, что сила ломит только солому и результатом ее применения может быть только хаос и разруха. Он и Андра - естественные союзники. Они никогда не успокоятся, имейте это в виду. Ваш советник Ландор должен постоянно следить за ними.
Далее, народ Аргуса… Это стихия! Ненадежная, непредсказуемая… Настроения людей пронизаны верой в пророчества, и, хотя они с радостью встретили ваше возвращение, на их верность нельзя рассчитывать. Придет день, и они отшатнутся от вас и прибегут к черной ведьме. В ней будут искать спасение. Они не понимают и никогда не поймут, что Андра вкупе с Баркашем окончательно погубят империю, и все равно пойдут у них на поводу. Найдутся пророки, кликуши, юродивые, которые возвестят, что вы ложный кумир. Толпа потребует вашей крови, ей вдруг понадобится сильная рука, чтобы вернуть призрак былого могущества…
Она неожиданно замолчала. В комнате наступила долгая, невыносимо томительная пауза. Наконец Шарла легкомысленно прощебетала:
- Это все, Сабура Моно?
- Это все. Пока… Госпожа, у меня повсюду шпионы и соглядатаи. Я прикажу им сразу сообщать мне о всех изменениях в настроении толпы, о появляющихся слухах и анекдотах, которые могли бы быть истолкованы не в вашу пользу. К сожалению, у меня, у женщины, которая отдала столько сил для сохранения власти вашего отца, пока нет разумного плана действий. Пока нет… Не могу понять, в каком направлении будут развиваться дальнейшие события. Но это вопрос времени. По крайней мере, я уверена в одном: ваша сестра и этот Баркаш мне не по нраву. Вот почему я беру на себя смелость и в дальнейшем быть вашей советницей… - Она словно споткнулась, видно, какая-то новая мысль пришла ей в голову, однако она не высказала ее и закончила фразу: - Каковой была при вашем отце. Конечно, вместе с главным управляющим королевским имуществом сиаром Ландором. Завтра мы увидимся на похоронах. До встречи, госпожа…
Шарла испытывала некоторое удивление и разочарование. Она встала и сказала:
- Я хотела бы вызвать охрану.
- В этом нет необходимости. Ступайте спокойно.
Принцесса бросила взгляд на чудовищных объемов женщину, устроившуюся в кресле в углу, потом чуть вздернула правую бровь и направилась к выходу.
В коридоре было пусто, холодно и довольно мрачно, однако Шарла, к своему удивлению, не ощутила и тени беспокойства в душе. То ли слова Сабуры возымели действие и внушили ей невиданную прежде отвагу, то ли эта странная советница на самом деле вымела всякую нечисть из коридоров. В гостиной, в собственных апартаментах, ее поджидал Ландор.
- Вы оказались правы - отец Доличека мертв, - сообщил он. - Причем обстоятельства его смерти более чем странные.
Уже в полной безопасности, в собственных покоях Шарла внезапно почувствовала, что ноги у нее подкашиваются. Она невольно опустилась на диван и, обращаясь как бы к самой себе, прошептала:
- Вот я и поговорила с Сабурой Моно.
Ландор степенно кивнул.

Предыдущая страница 5 Следующая страница


Распутница с Аргуса 6

- Необычная женщина, не так ли? - спросил он. - Эта встреча меня прямо-таки заинтриговала! Она с такой легкостью выпроводила меня. В коридоре я как ни в чем не бывало отправился сюда. Охрана топала рядом… Удивительно! В ней присутствует некое обаяние силы. Так что же она сказала вам?
Шарла в общих чертах передала разговор с советницей бывшего короля, а также, как теперь выяснилось, и нынешней регентши. Когда она рассказала о пророчествах, которым подвержено простонародье, Ландор не удержался и фыркнул:
- Глупости! Я ни капельки не верю ни в какие пророчества. Здесь быть не может никакой мистики, только целенаправленное воздействие враждебных сил. С этим и надо бороться в первую очередь. Мало ли что могут наболтать несколько старух! Просто кому-то очень надо объявить эти бредни пророчествами. Механизм известный… Продолжайте, принцесса.
Когда она закончила, Ландор переспросил:
- Это все? Маловато, так мне кажется. Непонятно, зачем она просила о личной встрече. Только ради этого?..
Шарла зевнула.
- Ландор, об этом у вас должна болеть голова. Не у меня. Вы отвечаете за государственные дела. Я очень устала и отправляюсь спать. Утром, если Ордовику удастся отыскать этого колдуна, мы поговорим с ним. Думаю, от него мы сможем добиться большего. До завтра, Ландор.
Управляющий поклонился и, ни слова не говоря, вышел.

* * *

Зенхан Вар мрачно взирал сквозь узкое, похожее на бойницу окно на нижний город. Отсюда ему была видна Утренняя улица, оттуда доносился шум городской толпы.
- Вот уже вторые сутки, как мертв Андалвар, - произнес он глухо, - а чернь по-прежнему пьет и гуляет. Веселые поминки у бывшего короля. Им дела нет до того, что творится наверху.
- Зенхан, объясните, почему, - спросила Андра, - с каждым часом увеличивается поступление денег, собранных на похороны?
- Больше, меньше - какая разница. С другой стороны, я бы хотел, чтобы и меня помянули так же, как и вашего отца. Жаль, что вы так легкомысленно относитесь к настроениям толпы. Народ - это великая сила. В умелых, конечно, руках.
Андра с трудом могла сдержать раздражение. Она лежала на старенькой кушетке, покрытой вытертыми шкурами каталаба. Комната была скудно обставлена, пол каменный, даже не покрыт ковром. Крепость, выстроенная на Королевском холме, была сооружена значительно раньше замка, и, хотя именно здесь заседало имперское правительство и осуществлялось руководство огромными галактическими территориями, сама крепость мало чем отличалась от солдатских казарм.
В углу комнаты, посаженная на цепь, скулила и время от времени злобно вскрикивала обезьяна.
Услышав последние слова Зенхана, Андра не выдержала:
- Зенхан, достаточно! Не надо срывать на мне раздражение. Ваши разговоры о пророчествах, о простолюдинах беспредметны, а между тем мы теряем время. Оно наше самое главное оружие, поймите вы это! Время работает на эту потаскушку. Она начинает устанавливать свои порядки, и двор постепенно привыкнет к ним. Сначала она освободила Доличека от наказания, затем приказала хозяину кнута сломать бич. Она отправила его ко мне. Конечно, все это она делает по недомыслию - такая уж добренькая и слабовольная уродилась, но надеюсь, вам понятно, какое впечатление это может произвести на Пенду. Она глупа и действует по наитию, а слуги между тем распускаются все больше и больше…
- Не согласен с вами, - возразил Зенхан Вар. - Она действует вовсе не по наитию. И не такая уж она слабенькая, не такая глупая. Она сильный и опасный противник. Вспомните хотя бы, с каким искусством она избежала ловушки с Баркашем. Есть еще кое-какие сведения…
- Это все выдумки Самсара! - выкрикнула Андра. - А даже если и так, то во всем повинен этот грязный колдун. Именно он спас ее.
В этот момент в комнату вошел стражник-гвардеец и доложил:
- Внизу рабыня, госпожа. Требует допустить ее. Назвалась Вали.
Принцесса тут же распорядилась:
- Привести ее сюда. Доставить также раба Самсара, колдуна Ктенофими, черного леонтинца, который вчера явился сюда из замка.
Солдат отдал честь и вышел.
- Вот видишь, Зенхан. Можно ли назвать разумным человека, который до сих пор пользуется услугами рабов, приставленными следить за ней? Она, собственно, никого не выгнала. Что это, как не глупость? И куда смотрит этот хваленый Ландор? Что же, он даже не может предупредить ее? Я настаиваю - нам нельзя терять времени. Неделя, и мы должны покончить с этой моей горе-сестренкой! Мы должны разорвать ее в клочья. Пусть их разнесут все восемь ветров Аргуса.
Дверь вновь распахнулась, и в комнату вошел все тот же гвардеец, который ввел закутанную в плащ женщину. Грубая материя доходила той до лодыжек, ноги были босы. Следом за ней вошли огромный темнокожий леонтинец, затем Самсар, а также маленький пронырливый человечек со сморщенным, подобно полежавшему яблоку, лицом. Он беспричинно улыбался и что-то жевал беззубым ртом.
Солдат отдал честь и только было собрался уйти, как Андра возгласом остановила его:
- Подожди, гвардеец. Ты, может, еще понадобишься.
Тот отступил к двери и застыл.
- Итак, - объявила Андра и поудобнее устроилась на шкурах каталаба, наваленных на кушетку. - Прежде всего ты, Самсар.
Раб молча шагнул вперед.
- Повтори свою историю. Только не надо про появление Келаба и уход Баркаша. Расскажи все, что случилось с самим текстом договора.
- Ну… Значит, я… Госпожа, я уже столько раз рассказывал о том, что случилось после ухода Баркаша. - Слуга был изрядно напуган, на лице у него запекся огромный кровоподтек, нижняя челюсть подрагивала, он поеживался от страха. Не получив ответа, Самсар начал рассказывать. - Мне было приказано отыскать пергамент и доставить его вам, госпожа, однако этот проклятый капитан первым заметил документ. Как я мог украсть его на глазах у всех придворных?..
- Достаточно, - прервала его принцесса. - Ктенофими!
Плюгавый человечек шагнул вперед, при этом он все время что-то невразумительно бормотал.
- Поработай с памятью рабыни Вали, - приказала Андра.
Колдун приблизился к рабыне.
- Не теряй попусту время на всякие не относящиеся к делу подробности. Только то, что мы ищем. Понятно, Ктенофими?
Рабыня стояла вытянувшись в струнку. Глаза ее сияли каким-то безумным огнем. Колдун снял с ее головы капюшон, тот упал на плечи, затем Ктенофими начал совершать пассы руками - глаза у Вали раскрылись еще шире. Рабыня, повинуясь чужой воле, шагнула по направлению к Андре и встала перед ней.
- Вали, ты запомнила все, что происходило в покоях моей сестры?
Та машинально кивнула.
- Расскажи о брачном союзе с Баркашем. О чем они там говорили? - спросила Андра и поерзала на шкурах.
Вали заговорила ровным голосом. Как автомат. Она описала реакцию Шарлы и Ландора, затем появление Ордовика. При этом Вали ухитрялась передавать все оттенки голосов участвующих в той сцене, да так ловко, что Зенхан Вар даже отер пот со лба. Сначала Ландор и Шарла говорили на аргианском наречии, затем, с приходом Ордовика, перешли на какой-то странный приграничный диалект. Вали, не понимая ни слова в этой речи, по-прежнему молотила без задержки, однако ее прервали, позвали переводчика. Андра с большим интересом слушала, о чем эти трое говорили между собой. Самсар напряженно прислушивался к переводу. Капельки пота выступили у него на лбу.
Когда Вали сообщила, как Ордовик заметил попытку Самсара спрятать документ, Андра подняла руку.
- Достаточно! - заявила она. - Самсар, иди-ка сюда.
Тот не двинулся с места.
- Гвардеец… - напомнила Андра.
Солдат схватил извивающегося раба за шиворот и подтащил к кушетке.
- Самсар, ты солгал мне, - мягко сказала Андра.
- Госпожа! - взвизгнул раб. - Я сделал все возможное…
- Все или почти все! - оборвал его Зенхан Вар. - Однако ты солгал своей госпоже, и за это тебе следует вырвать язык из твоей поганой глотки.
Андра опять жестом остановила бывшего управляющего:
- Зенхан, держите себя в руках. Я придумала, как нам обратить в свою пользу и эту неприятность. Переводчик, в чем смысл угроз, с какими Ордовик обратился к этому рабу? - Она указала на Самсара.
- Не могу понять, госпожа. Это не аргианский язык и не какой-нибудь приграничный диалект.
Андра настороженно глянула на Самсара, затем перевела взгляд на управляющего.
- Зенхан, растолкуйте смысл сказанного.
Старик побледнел от страха.
- Это… Это… - Он отвернулся от принцессы и сказал куда-то в сторону: - Это не для ваших ушей, госпожа.
- Полноте, Зенхан! Итак, никто из вас не собирается объяснить мне. Хорошо, тогда мне поможет солдат. Эй ты, у двери, говори!
Глаза у гвардейца округлились, взгляд остановился, он заговорил ровным голосом. Когда закончил, принцесса кивнула и, совсем как кошка, кончиком языка облизнула губы. Затем медленно, в растяжку, произнесла:
- Ра-аб.
Гигант леонтинец шагнул вперед.
- Возьми этого негодяя, - она указала на Самсара, - и поступи с ним так, как только что слышал. Если будет вопить, не обращай внимания.
Самсар издал протяжный вопль. Леонтинец тут же зажал ему рот. Между тем Андра продолжила:
- Когда закончишь, ступай в нижний город и распространи известие, что Ордовик выполнил обещанное. Сделай так, чтобы после рассвета где-нибудь в укромном уголке был найден труп Самсара.
- Слушаюсь и повинуюсь. - Гигант склонил голову, подхватил Самсара под мышки и поволок к выходу. Зенхан Вар с выражением неописуемого удивления и отчаяния на лице попытался было что-то сказать, однако Андра жестом остановила его:
- Зенхан, сейчас не время для ссор. Мы сражаемся за восстановление империи, и никто не смеет встать у нас на пути. Мы должны быть готовы пожертвовать кем угодно и сколькими угодно. Вы солдат, Зенхан, а не красная девица, так что нечего хныкать! Ктенофими, займитесь солдатом. Пусть он забудет все, что видел и слышал здесь. Пусть он будет уверен, что с Самсаром поступили по приказанию Ордовика.
Старый колдун и гипнотизер кивнул и отвел солдата в дальний угол. Спустя несколько минут взгляд у того остекленел, и он стал подобен кукле. Андра обернулась к Вали, которая до сих пор пребывала в трансе.
- Продолжай, - распорядилась она.
Служанка поведала, о чем говорили вчера Шарла, Ландор и Ордовик. Андра хлопнула в ладоши.
- Выходит, моя дорогая сестричка во время своего отсутствия являлась уличной шлюхой!.. Как бы, Зенхан, мы могли использовать это обстоятельство?
Услышанное буквально потрясло старого солдата. Тихим, зловещим голосом он вопросил:
- Значит, эта распутница теперь будет сидеть на троне Аргуса? Более постыдной ситуации мне встречать не доводилось!
- Мне тоже, - согласилась Андра, - и все-таки?.. Через три дня весь Аргус должен узнать об этом. Продолжай, Вали.
Когда рабыня закончила, Зенхан Вар задумчиво произнес:
- Она посетила Сабуру Моно. Это может быть опасно для нас, госпожа. Эта толстуха непредсказуема и очень, очень умна.
Андра нахмурилась:
- Не в том беда, Зенхан, что эта девка посетила Сабуру, а в том, что я до сих пор не знаю, на чьей она стороне.
- Возможно, стоит приставить к ней соглядатаев?..
- Не получится. Пробовала… Стены ее комнаты древней кладки и непомерно толстые. Рабов и прислуги у нее нет, подкупить некого. Замок она никогда не покидает.
- В этом случае ее опасно оставлять в живых.
- Правильно. Ктенофими!
Колдун приблизился к госпоже.
- Займись своей ученицей. - Андра кивнула в сторону Вали. - Пусть она вернется к моей сестре. Затем леонтинцем, когда тот закончит с Самсаром.
Старик взял Вали за руку и, поклонившись, вышел из комнаты. Зенхан Вар обратился к принцессе:
- Теперь самое время послать весточку Баркашу?
- Нет. Он сейчас потерял голову от ярости и может отказаться принять мое послание. Вы же знаете, он чуточку глуповат. Пусть успокоится и первым обратится ко мне. Это и стратегически выгодно…
Неожиданно дверь распахнулась. В комнату вошел другой гвардеец, отдал честь.
- Там, - солдат неопределенно махнул куда-то вниз, - какой-то человек просит вашу милость об аудиенции. Имени не назвал. Говорит, что пришел в связи с разрывом брачного договора между вами и Баркашем из Меркатора.
Андра вскинула брови.
- Пусть войдет, - сказала она.
Солдат отступил в сторону, и через порог в комнату вошел человек, при виде которого у Зенхана Вара пальцы сами собой сжались в кулаки, а у принцессы щеки вспыхнули от нескрываемой ярости.
Это был Келаб-чародей.

VII

- Сиар Ландор! Сиар Ландор!..
Топот ног, частое дыхание, тонкий перепуганный женский голос. Ландор никак не мог стряхнуть остатки сна. Все являлось перед ним на грани дремы и реальности: серое небо - по-видимому, на дворе дождило, сумерки в комнате, эти крики… Внезапно дверь распахнулась, и на пороге появилась ошеломленная Вали. Лицо ее было залито слезами.
- Сиар Ландор! Госпожа исчезла!.. Регентши нет!..
Мгновенно Ландор пришел в себя. Откинул одеяло, вскочил, принялся суетливо натягивать одежду.
- Как? Когда?..
Вали ответила всхлипывая:
- Должно быть, совсем рано, сиар Ландор. Когда она вернулась от Сабуры Моно, принцесса, как вам известно, отпустила нас. Я отправилась в Опидам. Вернулась еще затемно. Когда пришел назначенный час и мы пришли будить госпожу, ее не оказалось в постели. Нигде никаких признаков борьбы.
Ландор схватил меч, сунул ноги в сандалии.
- Поднять на ноги всю охрану! Отыскать капитана Ордовика! Пусть он лично убедится, что никто ночью не покидал замок.
Вали поклонилась и исчезла. Ландор наконец осознал весь ужас происходящего - точнее, прочувствовал, что грянула катастрофа. Лицо его словно окаменело, он поспешил в опочивальню регентши. Здесь, у порога, он нашел Мершил и Лену - обе рыдали и заламывали руки. Издали было видно, что постель действительно была пуста, никаких следов насилия - впечатление такое, что Шарла встала сама и… исчезла. Ландор прикрикнул на рабынь:
- Перестаньте, вы, обе! Никто вас не обвиняет!.. Позвольте пройти.
Он оттолкнул их обеих, загораживавших дверной проем, и вошел в спальню. Служанки вошли за ним следом.
- Кто-нибудь побывал здесь с тех пор, как вы обнаружили исчезновение хозяйки?
- Никто, - сквозь слезы ответила Вали.
- Перестаньте хныкать, соблюдайте тишину. У меня есть кое-какой навык в ясновидении.
Он приблизился к кровати. Рабыни сразу прекратили плакать. С нескрываемым интересом они принялись следить за тем, как он осторожно положил руки на простыни. Его глаза затуманились, пальцы начали с нежностью перебирать тонкую материю.
В этот момент в спальню, громко топая, вбежал Ордовик. Ландор резко вскинул голову.
- Рабыня Вали сообщила мне невероятную новость - принцесса Шарла исчезла! - во весь голос объявил Ордовик.
- Так и есть, - ответил Ландор. - Вы лично расставили стражу в замке и вокруг него?
- Да, - ответил Ордовик. - Не понимаю, куда она могла уйти. Она вернулась после разговора с Сабурой Моно?
- Вернулась, - подтвердил Ландор. - Мы недолго побеседовали, и она отправилась спать. Рабынь отпустили еще раньше, так что никто ничего не видел и не слышал.
Ордовик обратился к прибежавшему вместе с ним Тампору:
- Сержант, перед дверью не было стража. Ты заметил?
- Так точно. Но у порога должен был находиться гвардеец! Я сам ставил его.
- Возможно, его подкупили? - предположил Ландор.
Тампор отрицательно потряс головой:
- Человек, которого можно подкупить, никогда не попадет в состав внутренней охраны. Скорее всего, его убили.
- Кто стоял на часах?
- Элвир.
- Клянусь всеми ветрами Аргуса! - воскликнул Ордовик и, недоговорив, бросился к выходу из покоев принцессы. Там вдоль стен было выстроено отделение гвардейцев.
- Элвир! - рявкнул Ордовик, пробежав взглядом по лицам стражников.
Огромного роста, мужиковатый солдат вышел вперед и вытянулся перед капитаном. За спиной Ордовик услышал изумленный вскрик Тампора.
Ордовик обратился к гвардейцу на воровском жаргоне:
- Элвир, тебя сегодня ночью поставили на пост перед входом в апартаменты регентши?
- Так точно, капитан! - ответил Элвир. - Я занял пост в полночь и был сменен перед рассветом. Тяжеленько здесь стоять в это время.
Ландор тоже вышел из гостиной, встал за спиной Тампора.
- Кто тебя сменил? - спросил Ордовик.
- Дарбо, капитан.
- Так и есть, капитан, - подтвердил кто-то из строя. - Я занял пост перед самым рассветом.
- Элвир, - обратился к первому гвардейцу Ордовик, - ты позволял кому-либо входить или выходить из покоев принцессы?
- Так точно. Согласно распоряжению, я позволил войти туда Доличеку и хозяину кнута - этому леонтинцу.
Ордовик грубо выругался.
- А они вышли из апартаментов? - спросил выступивший вперед Ландор.
- Так точно, сиар.
- Что-то здесь не так, - сказал Ландор. - Нутром чувствую, есть во всей этой истории какая-то странность. Солдаты, войдите во внутренние покои.
Стражники строем вошли в гостиную. Ландор, предварительно извинившись перед сержантом, распорядился:
- Обыщите все помещения. Проверьте каждый укромный уголок. Что-то здесь не так. Элвир, тебя никто не обвиняет, действуй вместе с другими.
Гвардейцы разделились на отдельные группы и принялись тщательно обыскивать комнаты. Начали с гостиной. Искали долго, но ничего не нашли. Ландор, в свою очередь, решил продолжить сеанс ясновидения и улегся на кровать. Принялся ощупывать простыни…
- Все равно что-то здесь не так, - бормотал он. - Словно что-то потустороннее заглянуло в комнату… Кто из вас искал под кроватью? - спросил он у стражников.
Трое откликнулись на его призыв, в том числе и Элвир.
- Сиар Ландор, что-то мне не по себе здесь, - сказал он. - Вроде все нормально, а как-то знобит. И так тоскливо на душе… Вот такое же чувство я испытал, когда Доличек и хозяин кнута вместе вышли из покоев…
- Вместе?! - удивился Ландор. - Нет, сначала вышел леонтинец - принцесса приказала ему сломать кнут, затем только Доличек. А ну-ка, поднимите кровать.

Предыдущая страница 6 Следующая страница


7 Джон Браннер

Шесть человек подняли постель и отнесли ее в другой угол. Поверхность пола в том месте, где стояла постель, странно пошевеливалась, словно вода под напором ветра. Легкая рябь пробегала по плитам. Ландор первым смело наступил на это место, наклонился и пальцами пощупал пол.
Удивление неожиданно сменилось на его лице торжествующей улыбкой. Наконец он выпрямился и с удовлетворением показал Ордовику худенького мальчугана со светлыми волосами, которого держал на руках.
- Шарла! - воскликнул Ордовик.
Ландор отрицательно покачал головой и сошел с колеблющейся поверхности.
- Доличек, - заявил он. - Вот так это и было проделано.
Управляющий отнес мальчика и положил на кровать. Удивительно, как его личико напоминало лицо Шарлы.
- Он жив? - спросил Ордовик.
- Конечно. Только спит.
- Как же его спрятали здесь?
- С помощью магии, Ордовик. С помощью магии…
- Это дело рук черной ведьмы, - неожиданно заявил Тампор. - Помните, я предупреждал вас, капитан.
Однако Ландор еще раз отрицательно повертел головой.
- Нет, это не черная ведьма. Мне известно несколько чародеев, способных на это, но среди них нет ни одной женщины. Келаб, конечно, в первую очередь. - Он на мгновение задумался, потер лоб. - Но это куда как странно - сначала помочь нам с брачным контрактом, а потом похитить Шарлу.
Ордовик внезапно озлобился.
- Может, он решил использовать ее в своих целях?
- Он бы никогда не отважился, - ответил Ландор.
- Я даже представить не могу, как это может быть сделано, - вступил в разговор Тампор. - Согласен, кого-то могло ввести в заблуждение сходство между Доличеком и Шарлой. Особенно если ей обрезать волосы и разукрасить лицо синяком. Одеть попроще… Но никто не сможет принять Келаба за леонтинца!
- Вспомни, тот является чародеем, - сказал Ордовик. - Ландор, я думаю, так и было. Когда я утром встретил Келаба в нижнем городе, он потребовал тысячу кружков за то, что помог отрегулировать вопрос о брачном договоре. Еще он добавил, что будет находиться в своем звездолете в десять часов.
- Если бы он выкрал Шарлу из королевского замка, ты бы никогда не встретился с ним лицом к лицу. Тем более в нижнем городе, - ответил Ландор.
- С его наглостью он способен на что угодно! - не согласился Ордовик.
Тампор кашлянул у него за спиной. Ландор и Ордовик обернулись к нему.
- Сиар Ландор, госпожа Андра сейчас располагается в крепости на Королевском холме…
- Что из этого?
- У меня там есть приятели среди местной охраны. Мы можем сразу узнать, встречался ли Келаб с принцессой Андрой.
Ордовик, обращаясь к Ландору, горячо возразил:
- Если ты считаешь, что черная ведьма не могла приложить к этому руки, тогда назови тех, кто способен на подобную низость. Может, Баркаш?
Казалось, Ландор не услышал его. Глядя прямо перед собой, он неожиданно спросил:
- Тампор, чем занимаются твои люди на постах, если позволили кому-то незаметно покинуть замок?
- Великан леонтинец - личность известная. Чудно другое - как они могли позволить Доличеку оставить замок. Он всегда должен находиться при принце Пенде.
- Тогда, возможно, эта парочка вовсе и не покидала замок? Тампор, организуй розыск. Пусть твои люди осмотрят каждую комнату, каждый закуток. Вспомни, к каким местам имел пристрастие этот кнутобоец. Спуститесь в подземелье. Вы лично опросите всех часовых, дежуривших в эту ночь. Всех, без исключения!
Тампор кивнул и дал сигнал своим ребятам. Ландор остановил Дарбо и разрешил тому отдохнуть.
- Интересно, Сабура Моно знает о случившемся? - неожиданно обратился он к Ордовику.
- Думаю, что нет.
- Дарбо, - сказал управляющий, - прежде чем отправиться на отдых, ступай и извести ее об этом. Попроси ее прийти сюда. Если, конечно, она пожелает… В любом случае обязательно вернись и доложи.
Солдат отдал честь и вышел из спальни.
Они долго ждали его - никто не промолвил ни слова. Ордовик мерно расхаживал из угла в угол. Ландора неожиданно потянуло в сон - он сидел и потирал глаза.
Так прошло с четверть часа.
Наконец Ордовик подал голос:
- Что-то Дарбо медлит с возвращением. Это невыносимо - находиться здесь и ничего не делать. Я пойду поищу его.
Он вышел из внутренних покоев принцессы и не спеша двинулся по коридору, припоминая, в какой стороне проживает Сабура Моно. Отшагав положенное, он решительно свернул направо, двинулся дальше, миновал какое-то углубление и, сделав еще несколько шагов, остановился у перекрывавшей коридор двери.
Глухая, ровная деревянная плоскость. Более ничего… Или что-то не так? Ему показалось, что в холодном воздухе, в камне, образовывавшем стены, в самом пространстве, примыкавшем к этому тупику, копилось что-то странное, невыразимо жуткое…
Сердце забилось часто, Ордовик невольно покрепче ухватился за рукоять меча. Отступил немного и заглянул в полутемную нишу, мимо которой прошел несколько мгновений назад. Там лежал Дарбо, из-под него вытекала кровь. Пульс не прощупывался, однако тело еще было теплое. Убийство свершилось совсем недавно. Ордовик осторожно перевернул труп. Удивление нарисовалось на его лице - шлем был смят и пробит. Удар был такой силы, что края металла оказались вбитыми в черепную коробку.
Ордовик шагнул вперед, толкнул деревянную створку - дверь неожиданно подалась, перед ним открылось внутреннее помещение.
У него перехватило дыхание - посреди комнаты боролись две чудовищных размеров фигуры. Одной из них был гигант негр более двух метров высотой, другая - женщина, значительно более низкая, но невообразимо широкая. Это были достойные соперники. Гигант одной рукой держал женщину за горло, второй отчаянно пытался разорвать объятия, в которых его сжимала толстуха.
Вдруг женщина засмеялась. Как-то жутко заухала… Леонтинец, пытавшийся отогнуть ее голову как можно дальше назад и постараться сломать хребет, опешил, ослабил хватку. Женщина начала наступать на него, постаралась ухватиться за врага покрепче, и, когда леонтинец рискнул переступить с ноги на ногу, она внезапно оторвала его от пола и со страшной силой швырнула вверх, к потолку. Чернокожий убийца ударился головой о сводчатый каменный потолок. Череп треснул, человек с глухим шумом упал вниз, на пол. Сабура Моно даже не взглянула на него, зашаркала к столу и крупными глотками осушила большой кубок Ордовик так и застыл раскрыв рот, с обнаженным мечом в руке.
Наконец хозяйка вытерла руки и повернулась к нему.
- Ты, должно быть, Ордовик? - спросила она.
- А вы Сабура Моно?
- Да. Твой посланец передал мне, что ты просил меня прийти. Кажется, исчезла принцесса Шарла?
Ордовик кивнул. До сих пор он не мог прийти в себя. Наконец, помычав, он ткнул пальцем в распростертую на полу фигуру и, невольно сглотнув, постарался объяснить:
- Предположительно этот негодяй похитил ее. Если, конечно, он является хозяином кнута, приставленным к Доличеку.
- Так и есть.
- Но если он все еще прятался в замке, значит, и Шарла - простите, госпожа Шарла - все еще находится здесь.
- Возможно, - кивнула Сабура Моно. - Что ж, придется отправиться с тобой. Однако одно условие - никому ни слова о том, что случилось. Можешь заявить, что это ты убил его. - Она кивнула в сторону мертвого леонтинца. - Только обо мне ни гугу. Понятно?
Ее глаза странно сверкнули, и Ордовик, как мальчишка, торопливо закивал.
Переваливаясь с боку на бок, Сабура Моно вышла в коридор и двинулась вперед. Ордовик последовал за ней. Уже у самого порога апартаментов принцессы он услышал, с каким трудом далось ей это путешествие - дыхание стало громким, прерывистым. Грудь заметно вздымалась и опадала.
- Где Дарбо? - встретил их вопросом Ландор.
- Его убил леонтинец, сиар Ландор, и, если бы не Ордовик, мне бы тоже не поздоровилось, - ответила Сабура Моно. Она вопросительно глянула на капитана, и тот нерешительно кивнул.
- Пусть его разорвут все ветры Аргуса! - раздраженно воскликнул Ландор, затем неожиданно замер, на его лице появилось выражение недоумения. По-видимому, ему в голову пришла какая-то мысль. - Если он до сих пор скрывался в замке, выходит, и принцесса Шарла…
В этот момент в гостиную вбежал запыхавшийся солдат.
- Сиар Ландор! Сиар Ландор!.. - еще с порога закричал он. - Ваша летающая машина - та, на которой вы прибыли в замок, - она исчезла!..
- Исчезла?!
- Так точно! Кроме того, сержант Тампор велел передать, что он отправил гонца на самом быстром коне в крепость, где нашла пристанище принцесса Андра, и с восходом солнца с помощью зеркал ему сообщили, что прошлой ночью Келаб-чародей побывал в ее покоях и оставался там около получаса.
- Конь? Какой конь? Зачем ему конь?! - Брови у управляющего полезли вверх, затем он непонятно выругался. - Он провернул это дельце в несколько минут, сразу после посещения апартаментов вместе с хозяином кнута. Затем на вертолете, уже вместе с Шарлой, отправился в крепость. Пусть его разорвут ветры Аргуса!.. На всей планете не сыскать человека, который мог управлять вертолетом. Кроме Келаба-чародея!..
Гвардеец отсалютовал и тут же умчался.
- Значит, вы считаете, что к исчезновению принцессы Шарлы приложила руку госпожа Андра? - спросила Сабура Моно.
- Естественно, а также этот самый Келаб. Больше некому. Гигант леонтинец вывел ее отсюда под видом Доличека. Кто еще мог затуманить взгляд часового? Немедленно приготовить для нас лошадей, - приказал он другому гвардейцу.
Тот сразу убежал.
Сабура Моно отрицательно покачала головой - мясистые щеки ее заходили ходуном. Ордовик, глядя на нее, не мог поверить, что эта женщина всего несколько минут назад расправилась с наемным убийцей. Этот леонтинец был настоящий великан и силен, как танисский бык.
- Сиар Ландор, - сказала толстуха, - у меня есть свои осведомители…
- Даже среди ближайшего окружения Андры? - перебил ее управляющий.
- Конечно! - удивилась Сабура. - Повсюду. Как же иначе…
- Тогда вы можете дать нам дельный совет. В настоящее время самая главная задача - отыскать принцессу Шарлу. Добраться до нее следует через этого чертова Келаба. Если бы у нас был вертолет…
Сабура Моно пожала огромными плечами:
- Мне ничего не остается, кроме как устроиться здесь, в замке, и приступить к плетению паутины. Видали, наверное, как красная лиана начинает опутывать хищное животное. Сделаю что смогу, пусть мой вклад окажется невелик, но все же… Сиар Ландор, можете рассчитывать на меня в любую минуту.
Ландор ответил не без примеси придворной риторики:
- Позвольте, дорогая Сабура Моно, выразить вам свою признательность. Я уверен, что вы будете служить принцессе Шарле с тем же усердием, с каким служили ее отцу. Теперь прошу извинить нас… Пошли, Ордовик, лошади уже, наверное, готовы.

* * *

Тусклый рассвет занимался над Опидамом. С ночи над городом сеял мелкий дождь, теперь он прекратился. Улицы нижнего города были еще пустынны - ночная жизнь взяла перерыв.
Два мертвых тела валялись на мостовой - лежали так, чтобы всем было видно. У первого даже после смерти, наступившей от того, что кто-то перерезал ему глотку, с лица так и не сошло голодное и чуть хищное выражение. В глаза бросалось его сходство с волком. На лице мертвяка был вырезан крест - это был знак, что на похороны этого негодяя никто и никогда не станет собирать добровольные пожертвования. Другим несчастным оказался Самсар, однако признать раба в этой истерзанной груде мяса было очень трудно.
Пронизывающий ветер гулял по городу, время от времени забирался на обширное поле космопорта, посвистывал в промежутках между корпусами кораблей, редко стоявшими на шоколадного цвета бетонных плитах. На одном из них, на самой верхотуре, был откинут балкончик. Там расположился Келаб-чародей и с удовольствием потягивал горячее танисское пиво.
Напротив него сидела Шарла. Лицо у нее было задумчивое и спокойное, в руке она держала бокал с тем же самым напитком.
Золотой диск тускло поблескивал в мочке уха Келаба. Шарла припомнила, что подобный знак она видела и у Сабуры Моно. Затем походя отметила, как слаб и невелик был этот человечек, и в то же время ему было присуще известное изящество. Он был приятный мужчина, решила про себя Шарла и невольно улыбнулась. Такой махонький, совсем с пальчик, а успевал повсюду. Энергии в нем что в твоем вулкане, только успевай увертываться. Вряд ли во всей галактике найдется человек, способный противостоять ему. И манеры дай Бог каждому…
Сейчас он посматривал куда-то через плечо и загадочно улыбался. А может, просто любовался ею - Шарла знала, что ей очень идет это белое простенькое платье без рукавов. Она в нем необыкновенно хороша. Келабу не было необходимости поглядывать на нее, он и так знал все ее мысли, помнил внешний облик. Успел оценить надежды и мечты. Шарла и не пыталась таиться от него. Глупо, все равно не скроешь, и потом, в ее мыслях не было ничего постыдного.
Им было хорошо вдвоем, как бывает хорошо старым друзьям. Приятно быть вместе, помалкивать, размышлять о своем, загадывать, улыбаться, пить горячее пиво, посматривать в даль, уставленную стрелообразными корпусами звездолетов. Их вид наводил на мысли о хорошем - о беспредельности вселенной, о тайнах пространства и времени, а также о загадке человеческой души, сумевшей объять необъятное, прочувствовать неотвязный волнующий гул, которым космос наполняет человеческие существа. Этот зуд не дает покоя… Об этом тоже было приятно поразмышлять.
Наконец Келаб встрепенулся, глянул на часы - удивительную машинку, о которой давным-давно забыли в империи, - и сказал:
- Они уже близко, дорогая. Ступай и будь начеку, как мы договорились.
Шарла чуть улыбнулась и зашла в корабль. Келаб y6paл поднос, на котором стояли остатки завтрака, и вновь уселся в кресло.
И принялся ждать…

VIII

У входа в космопорт были расположены конюшни - к ним и подскакали Ландор и Ордовик. Они едва не загнали скакунов, у тех с боков хлопьями падала пена. Бросив поводья выбежавшим конюхам и швырнув им плату, Ландор крикнул:
- Где корабль Келаба-чародея?
Один из конюхов, здоровенный мужик с багровым шрамом через всю щеку от правой брови до подбородка, лениво вытащил веточку, которой ковырял в зубах, и не спеша ответил:
- Эта… корабль стоит на восточном конце… эта… порта, сиар Ландор. А вы вправду сиар Ландор? - неожиданно спохватился он.
Ландор кивнул и, обернувшись к Тампору и отряду солдат, прискакавшим вместе с ними, приказал:
- Держать ухо востро! Конечно, против колдуна нам сражаться несподручно, и все-таки, ребята, постарайтесь. Хотя бы тело его приволоките.
Тампор отдал честь. Гвардейцы построились и, ведомые Ландором и Ордовиком, направились в галерею, ведущую на взлетное поле. Искали недолго - стоило им ступить на коричневые бетонные плиты, как впереди обнаружился наклонно стоявший стреловидный корабль, напомнивший Ордовику пиратские рейдеры, на которых ему доводилось летать в Приграничье. В той стороне он был один-единственный. Удобств там было мало, зато скорость и вооружение что надо. Он глянул на Ландора, однако тот неожиданно замкнулся - какая-то тайная мысль довлела над ним. Голубоватое сияние охватило голову управляющего. Ордовик отскочил в сторону. В воздухе запахло паленым, однако Ландор даже не замедлил ход - так же решительно зашагал к черному кораблю.
Они остановились метрах в десяти от звездолета. Отсюда был хорошо виден балкончик, где сидел Келаб, с удовольствием попивающий горячее пиво.
- Ты, колдун чертов! - неожиданно во всю мощь закричал Ландор.
Тот отставил кружку и удивленно глянул вниз. Приветливо улыбнулся и помахал им рукой.
- Кого я вижу! - радостно объявил чародей. - Ландор и Ордовик. Привет, ребята. Не правда ли, сегодня чудесное утро. Что это вы так рано вскочили? Наверное, принесли мне обещанную тысячу кружков?
- Ты, предатель! - с той же необузданной силой заорал Ландор. - Тебе еще и деньги подавай?! Что ты сделал с принцессой Шарлой, негодяй?
- Ну уж, сразу негодяй! - обиделся Келаб. - Насколько мне известно, ни с какими принцессами я ничего не делал.
- Лжешь!.. - Теперь уже и Ордовик не выдержал. - Кто еще, кроме тебя, мог выкрасть ее из замка?
- А ну-ка, спускайся сюда, - пригласил мага Ландор. - Спускайся, спускайся, здесь поговорим.
На лице чародея проступила обида.
- Ну уж нет, ребята.
- Спускайся, тебе говорят, - приказал Ландор. Голубоватое сияние вокруг его головы стало ярче. Келаб с нескрываемым удивлением смотрел на него, потом повернулся и вошел в корабль. Ордовик с уважением глянул на Ландора. Черт его знает, как Ландору удалось заставить повиноваться такую хитрую бестию, как Келаб, но тот и в самом деле послушался управляющего.
Ландор тоже себе на уме. Благородный-то он благородный, но иногда может так рявкнуть, что не всякий пират сможет повторить. Зачем ему это надо: искать Шарлу, привести ее на трон? Только ради денег и власти? Это объяснение явно не подходило к новому управляющему королевским имуществом. Возможно, и это тоже, но подобное объяснение было только частью правды. Темный он человек, этот Ландор. Кажется, добился чего хотел - за спиной Шарлы куда как сподручно управлять всей империей, - и тут такая неприятность. Ничего, никуда Шарла не денется! Вот как быть с Сабурой Моно? Это серьезный соперник в борьбе за власть. Выходит, решил Ордовик, схватка между ними неизбежна. Но прежде всего необходимо найти Шарлу.
Неожиданно нижний входной люк звонко щелкнул, и створка откинулась. Келаб вышел наружу и начал спускаться к ним.
- Шарла! - вдруг во всю силу заорал Ландор. - Этот врун утверждает, что не видел вас…
Из проема выглянула принцесса. Ландор так и застыл с раскрытым ртом, звук его голоса угас.
- Я не Шарла с Аргуса, - мило улыбаясь, ответила она.
Теперь у Ордовика тоже отпала челюсть. Он с изумлением уставился на посматривающую на них девушку. Взгляд у нее был кроткий, с примесью жалости и еще какого-то странного, волнующего чувства.
Между тем Ландора эти сентиментальные подробности не занимали. Он шагнул навстречу спустившемуся Келабу.
- Твоя работа, старый мошенник? - не скрывая ярости, спросил он.
Келаб скромно потупился:
- Ага.
Ордовик, не соображая, что он делает, взмахнул мечом и обрушил его на голову чародея. Тот легко уклонился - лезвие просвистело в нескольких сантиметрах от подбородка Келаба. Ордовик решительно шагнул к нему.
- Если тебе дорога жизнь, верни ей разум.
Неожиданно лезвие меча засветилось голубоватым пламенем и быстро истаяло. Капли расплавленного металла упали на бетонные плиты.
- Я так и сделал, Ордовик. Эта девушка не Шарла из Аргуса.
- Как не Шарла?.. Колдун, ты лжешь! - Ордовик отбросил в сторону ненужную теперь рукоять и попытался кулаком достать Келаба.
- Я говорю правду, - сказал маг, и вокруг его головы возникло то же голубоватое сияние, что и над Ландором. Управляющий королевским имуществом, казалось, совсем не замечал разворачивающегося вокруг него скандала.
- Точно, эта девушка не принцесса. Просто кукла, подставка, рабыня, - неожиданно заявил он.
- Чья? - удивился Ордовик.
Келаб внезапно посуровел, на его лице проступило что-то тигриное. Он жестко усмехнулся.
- Чья же еще, Ордовик, как не Ландора, - сказал он.
Ландор пристально вгляделся в него.
- Ты сумасшедший, Келаб? - спросил он.
Чародей расслабился, пожал плечами.
- Ответь на один вопрос, Ландор. Когда Андалвар почувствовал себя плохо? Пять месяцев назад, причем совершенно неожиданно, без всякого повода.
Ландор неопределенно пожал плечами.
- Далее, - продолжил Келаб. - Чтобы добраться отсюда до Лудора, требуется три месяца. Еще дольше путь до Энануорлда. Когда ты отыскал Шарлу, ты заявил, что разыскивал ее два месяца. Посчитай сам, ты отправился на поиски Шарлы за три месяца до того, как заболел Андалвар.
- В ту пору по Аргусу ходило пророчество… - начал было Ландор, однако Келаб резко прервал его:
- Ты не веришь ни в какие пророчества, Ландор. Ты часто повторял это. Даже сегодняшней ночью… Зачем?
Вдалеке раздался громовой раскат. Внезапно вокруг потемнело, мрак сгустился под стать тому, что обитает в свободном пространстве.
Ордовик на мгновение перепугался - ему пришло в голову, что он вдруг ослеп. Более того, потерял обоняние - вокруг него расстилалось ничто, в котором издали раздавались удары грома.
И под ногами ничего не было! Неужели это смерть?
Затем неожиданно все кончилось. Он вновь ощутил свое тело, глаза обрели способность видеть. Ордовик принялся глотать ртом воздух - никак не мог надышаться. Но где это он очутился? Корабля рядом не было. Бетонных плит - тоже. И космопорта, зданий при нем. Не было и города Опидама.
Над головой бледно-лиловое незнакомое небо, в нем зловещим оком полыхает багровое светило. Повсюду голые скалы, под ногами щебенка. Он был один.
Ордовик закричал от ужаса. Он никогда ничего не боялся: ни меча, ни копья, пусть даже оно находилось в руках мутанта, ни дальнодействующего оружия, но вот, встречаясь с магией, он всегда испытывал робость. Справиться с ней было за пределами его сил. За пределами сил любого нормального человека.
Вопль его вернулся эхом, принялся дробиться в нагромождении скал, отражаться от каменных теснин. Он все никак не желал затихнуть, этот крик ужаса. Ордовик зажмурился, вопли сразу стихли. Он чуть приоткрыл веки. Вновь те же звуки… Глянул вдаль. Впереди, на расстоянии двадцати миль, возвышался похожий на кровоточащий палец пик, упершийся в тускло-лиловое небо. Из вершины фонтанировал кроваво-красный луч света - пульсировал с той же частотой, что долетавшие до него ответы эха. Неожиданно направление луча сменилось на противоположное. Свет ударил из поднебесья, вонзился в скалу, расколол ее пополам. Твердь вокруг горы задрожала, по ней побежали волны, и Ордовик, оцепенев, взирал, как сотрясающийся вал приближается к нему. Вот под ногами ходуном заходила земля, длинные узкие трещины разорвали ее. Одна из них пробежала у него под ногами, мгновенно расширилась, и он полетел вниз.
Все ниже, ниже и ниже…
Он вновь погрузился в плотную, весомую тьму. Неожиданно мрак как бы лопнул, разлетелся в стороны, открыв ему удивительный, приятный сердцу пейзаж - деревенский, крашенный зеленой краской домик, над ним склонились купы старых деревьев. Они были очень похожи на бербраки… Светило солнышко, пахло свежескошенным сеном. Трава возле небольшого пруда была выкошена начисто. На поверхности плавали лепестки цветов. Хотелось сесть на берегу и долго-долго следить за их удивительными танцами, свершающимися на темной водной глади. До самого вечера… До времени дойки коровы…
Он направился к дому, ступил на крыльцо и, взявшись за ручку двери, оглянулся. Увидел Шарлу.

Предыдущая страница 7 Следующая страница


Распутница с Аргуса 8

Она сидела на густой траве, на берегу пруда - нагая, протянувшая к нему руки в беззвучном крике. Он бросился к ней, обнял, прикрыл мундиром.
В тот же момент раздался голос - ее голос. В сознании звякнуло: «Я не Шарла с Аргуса».
Кто же она? Принцесса?.. Реальная или воображаемая?..
Он испытывал сомнения, и вновь тот же голос. Ее голос?..
Или это был голос Ландора, чьей марионеткой она оказалась?
Он вскочил на ноги, оглянулся. Женщина принялась плакать. Ордовик почувствовал, что не может сдвинуться с места.
В то же мгновение что-то коснулось его плеча. Или, может, кто-то тронул его за плечо? Наполовину машинально, смягчившись сердцем, он повернулся к девушке.
Это была не Шарла. Ветви старых деревьев неторопливо и неотвратимо тянулись к нему.
Ордовик вскрикнул и бросился бежать. Так и помчался по самой кромке берега. Вдруг поскользнулся и рухнул в воду. Поверхность расступилась перед ним, и он полетел вниз.
Все ниже, ниже и ниже…
Он падал, а вокруг становилось жарковато. Затем неожиданная встряска, остановка. Ордовик открыл глаза. Он оказался среди раскрасневшихся, плавящихся от жара скал. У ног его лежал бассейн, наполненный расплавленным металлом, поверхность озерка пузырилась, языки пламени время от времени ходили от берега к берегу. Вот они начали подбираться к нему, огонь лизнул ноги, охватил бедра. В жгучем воздухе раздалось пение.
Он глянул вверх. Неба над головой не было, только пышущая нестерпимым зноем завесь. В ее толще клубились дымы - свивались, сливались, делились… Над все этим адским местом полыхал знойный глаз гигантского солнца.
Между тем бурление в бассейне, где плавился металл, усилилось. Пузыри пошли гуще, лопались, швыряли брызги на берег. Вот только один пузырь никак не хотел взрываться - наоборот, он начал увеличиваться в размерах. Ордовик отпрянул, уперся спиной в горячую скалу. Пузырь набухал на глазах, его подрагивающая поверхность приближалась к человеку. Тот попытался загородиться руками. Наконец тончайший расплав коснулся его ног - Ордовика сразу поволокло вперед. Он неудержимо начал падать в самую глубь пузыря.
Тот с громким треском взорвался. Ордовик полетел вниз.
Все ниже, ниже и ниже…
Попал в листву какого-то дерева. Затрещали сломанные ветви, замедлили падение. Листья были зеленого цвета, они странно поблескивали. Здесь тоже было жарко, но душно и влажно. Все вокруг было подернуто туманом, ароматно пахли какие-то неизвестные цветы. К этому запаху примешивалась вонь близкого болота. На расстоянии кто-то шумно и натужно ревел.
Он оказался в первобытном лесу. Неба не было видно, разве что в дыру, которую он проломил при своем падении. Там царила темнота! Почему же здесь, в гуще листвы, светло? Этот вопрос недолго томил его, следом пришло удивление - на этот раз падение было самым настоящим, всамделишным! Одежда была порвана, все тело ныло - наверное, на нем теперь хватало синяков. Он пошевелился, и что-то разрисованное, подвижное зашипело, задвигалось.
Змея! Батюшки, куда же он попал?
Ордовик осторожно огляделся, прислушался. Шум приближался. Человек прилег на толстый сук и посмотрел вниз.
Наконец он увидел это. Оно пробиралось через джунгли по направлению к нему. Их было множество - все ротастые, животастые, глазастые. У каждой твари по многу пар глаз и длинные извивающиеся конечности.
Одна из них влезла на дерево, на котором прятался Ордовик. К нему протянулось щупальце, обвило бедра, попыталось оторвать от сука. С необыкновенной легкостью оторвало, подержало, корчащегося, над открытым ротовым отверстием и опустило вниз.
Все ниже, ниже и ниже…
Теперь он лежал в снегу, а поверху задувал сильный, холодный ветер. Ордовик почувствовал, что сил у него совсем не осталось. Глаза слипались - еще немного, и он заснет. Надо встать!.. Он заставил себя подняться на четвереньки, затем выпрямился в полный рост. Острые снежинки ударили в лицо, искололи щеки…
Что теперь? Окончатся ли его мучения? Неужели его провалам наступил конец и теперь он навечно будет прикован к этой планете? Неужели это все происходит с ним в действительности? Как он ухитряется еще задавать подобные вопросы, откуда только силы берутся? Своему разуму, безумствующему, выпотрошенному, он уже не доверял, и все равно ответ требовалось отыскать. В любом случае!
Кто-то шел в его сторону, пробиваясь сквозь пургу. Огромный темный силуэт отчетливо вырисовывался сквозь мельтешащиеся снежные вихри. Гигант леонтинец?..
Но он же мертв! Мертвее не бывает!.. Он сам убил его.
Нет, что-то здесь не так - это Сабура Моно прикончила его. Вот, кстати, и она сама. Это Сабура Моно бредет сквозь метель…
Он повернулся в ее сторону, споткнулся, рухнул в снег. Так и лежал, пока она не приблизилась и, словно ребенка, не подхватила его. Взяла на руки и пошла куда-то…
Время от времени он посматривал на нее. Существо было похоже то на Сабуру Моно, то на Келаба. Оно и разговаривало голосом чародея - уговаривало его заснуть. Он послушался - в его руках было тепло и уютно даже в этом проклятом замерзающем мире. Казалось, этот сон продлится долго-долго…

* * *

В глазах засветилось голубое сияние, и Ордовик сразу пришел в себя. В глаза ударил слепящий свет. Сабура Моно положила его на кушетку возле открытого огня, возле которого сидел Келаб и подбрасывал дровишки. Затем Сабура Моно отошла к стене, там и замерла.
Ордовик сел и взглянул на Келаба. Чародей выглядел совершенно измотанным, пестрая одежда на нем была изорвана в клочья. Капитан тупо разглядывал его, какие-то глупые мысли сами собой проносились в голове.
Я ненавидел этого человека больше всех других существ, обитающих в галактике. Теперь все перевернулось, и ничего, кроме симпатии и уважения, нет в моей душе. Он спас меня - именно он, я уверен в этом. Но зачем ему надо было спасать меня?
Не поворачивая головы, чародей сказал:
- Я у тебя в долгу, ты помог мне разобраться в этой запутанной истории.
Ордовик недоверчиво посмотрел на него, потом оглядел помещение, в котором они находились. Квадратная комната обставлена скудно - кушетка, на которой он сидел, табуретка, где поместился Келаб, - вот вроде и все.
- У меня к Ландору тоже есть претензии, - сказал Ордовик. - Почему бы тебе не дать мне возможность лично возместить свои убытки?
Келаб добродушно усмехнулся.
- Я смотрю, ты начал приходить в себя. Нет, дружок, Ландор тебе не зубам. Он и для меня оказался крепким орешком. Тебе пришлось по вкусу это бесконечное падение?..
Он сунул полено в огонь - пламя сразу загудело, заиграло резвее.
Наемник встал и приблизился к огню.
- Объясни толком, где мы? - спросил он.
- Это место, где мы сейчас находимся, в физическом смысле не существует. Так же, впрочем, как и те миры, на которые ты проваливался. Все это продукт, если можно так выразиться, деятельности твоего сознания. Звучит заумно, но точно. Кое-какие пространства, в которых тебе довелось побывать, были рождены больным воображением Ландора, теперь ты находишься под властью иллюзии, создаваемой мной.
Ордовик с натугой потряс головой. Это объяснение следовало как-то осознать, прочувствовать. Получалось с трудом - точнее, ничего не получалось. Ну, и не стоит об этом задумываться, решил Ордовик. Следом пришла мысль, что это здравое решение - первый признак его выздоровления. Или избавления от иллюзий…
- Вы спасли мне жизнь, поэтому не мне пытать вас, как да зачем вы поступили так или иначе. Все равно мне не дает покоя догадка. Мне вдруг пришло в голову, что я никак не могу понять, кто вернул меня к реальности - вы или Сабура Моно. Потом я почему-то решил, что вы и Сабура Моно одно и то же. Вы и есть Сабура Моно!
- В каком-то смысле ты прав, - ответил Келаб. - Она не человек, не женщина. Рассуди сам, она живет одна, у нее нет ни слуг, ни удобств - это у существа, которое фактически правит империей. Представляешь себе - им-пе-ри-ей!.. Это робот, механическое существо.
Ордовик не выразил удивления. Теперь он был готов ко всему. В компании с Келабом все возможно. Главное, он спас ему жизнь, и за это маленькое чудо наемник будет по гроб благодарен ему. Он глянул в сторону неподвижно, совсем не по-человечески застывшей у стены толстухи. Надо же, все-таки не удержался Ордовик, машина! Хороша машина, запросто пришибла огромного леонтинца.
- Но как она здесь очутилась? - не удержался он от вопроса. - Она что, тоже иллюзия?
Келаб отрицательно потряс головой.
- Все материальные предметы здесь вполне реальны. Собственно, я зря назвал ее роботом - она такое же мыслящее существо, как, например, ты или я. Просто изготовлена искусственно. Она здесь по своему собственному выбору. В общем-то, Сабура и оказалась тем решающим преимуществом, которое позволило мне одолеть Ландора.
- Ну, а вы сами? Что-то вы не похожи на обычного человека. Может, вы тоже робот?
Келаб отрицательно покачал головой.
- Тогда, может, мутант, - продолжал допытываться Ордовик. - Из тех, что живут за Приграничьем?
- Я родом не из Приграничья и не из дальних пределов.
- Тогда вы, должно быть, посланец из Золотого века?
- Если ты имеешь в виду эпоху расцвета империи - то нет. Но в общем-то, я посланец, только не из прошлого, а из будущего. Из куда более счастливого времени…
Ордовик вполне серьезно покивал - он принял это известие как должное.
- А Шарла? - спросил он. - То есть девушка, которая оказалась вовсе не принцессой.
Келаб глянул на часы.
- У нас мало времени, Ландор должен сейчас напасть вновь. Я на некоторое время вывел его из строя. Удачный был ударчик, ты бы непременно одобрил его, однако это произошло не в трехмерном пространстве. Боюсь, на этот раз будет куда труднее. Что касается Ландора… Он тоже из будущего, организацией которого я теперь занимаюсь. Вот почему для меня так важно привести Андру к регентству. Ради этой цели я готов на все - даже на то, чтобы расправиться с Ландором.
Само существование моего времени зависит от женитьбы Баркаша и Андры. Правитель Меркатора должен в любом случае войти в Совет шести. Пророчества о скорой гибели империи, которые Ландор презирает, скоро осуществятся, и бунты, а затем восстания и мятежи окончательно покончат с прежним устройством мира. Наступит еще одна мрачная эпоха в развитии цивилизации. Еще одна Длинная Ночь… В те годы будут потеряны последние остатки знаний, которые еще сохранились после развала единого государства. Практически вымрут и те, кто будет хранить память о той поре. Вот только после этого тяжкого испытания начнется возрождение человека и возникнет первое социальное устройство с человеческим лицом.
Где-то в конце той страшной эпохи мутации наконец приведут - а с моей точки зрения, уже привели - к тому, что человек впервые в истории ощутит в себе неограниченную силу и те условия, в пределах которых он может воспользоваться ею. Это взаимосвязанные вещи… Помнишь, я тебе рассказывал, что вся планета Аргус может оказаться на моей ладони. Это не пустая похвальба. Я могу раздавить ее, как спелую сливу, для этого достаточно усилий моего сознания. Все мои современники - мужчины и женщины - обладают подобной мощью. Эта сила является не познанной пока функцией мозга, по-вашему - телепатией. Вот в чем ключ. Такая мощь дает людям ощущение общей ответственности за все, что творится вокруг. Их связывает не борьба за выживание, а союз добра.
Мы осуществили эту мечту на практике - оказалось, так можно жить. Более того, только такая жизнь достойна человека. Мир и любовь между людьми - это здорово, Ордовик. Так что таким, как ты, скоро придет конец. Всем, кто верит, что единственный аргумент в любом споре - это кулак. К сожалению, жить не по лжи, в добре и справедливости свойственно не всем моим современникам. Время от времени появляются особи, которым чужды общие интересы, кто ставит свое понимание окружающего выше любого другого. Подобный атавизм выявляется очень скоро, таких личностей мы изолируем и держим под наблюдением.
Однажды один из подобных безумцев исчез. Он не умер - мы способны контролировать и этот процесс. Распад плоти для нас не проблема. Этот человек - тебе он известен под именем Ландор - решил, что именно эта эпоха достойное место для приложения его сил. Он решил обрушить мироздание. Да-да, что-то вроде геростратова комплекса… Хотя, конечно, ты никогда не слышал о Герострате…
- Как же вы догадались, что именно в наши дни он отправится? - спросил Ордовик.
- Вычислили. Ваша эпоха переломная, а женитьба Андры и Баркаша - узловая точка исторического процесса. Мы догадывались, что его привлекает империя; само это слово, в котором слышится запах невообразимого могущества, должно пьянить ему голову. Конечно, мы отправили разведчиков во многие смутные эпохи, в которых случались какие-то неожиданные, а то и необъяснимые события. Я как раз являюсь одним из них. Интуиция меня не подвела - он решил испробовать свою мощь в личине власти. Эта страсть показалась ему подходящей декорацией для самоутверждения. Каков замысел - спасти и восстановить империю!
Сразу после того, как мне удалось изменить текст договора, он догадался, кто я на самом деле. Я исходил из совсем других побуждений, о которых вы могли подумать. Мне было важно сохранить в потенциале возможность бракосочетания Андры и Баркаша. Именно этой парочки! Их брак нельзя было разрушить. Я занимался вовсе не спасением трона для Шарлы.
Девушка, известная тебе под этим именем, конечно, не принцесса. Она очень похожа на Шарлу, и судьба у нее нелегкая. Зовут ее Лейен. Родом она из зажиточной семьи, ее, кстати, тоже украли. Ландор сам обнаружил ее у Хенеаджа, хозяина борделя на Лудоре, и, улучив удобный момент, перед самой продажей в «Сады Пербрайта», получил к ней доступ. В укромном месте он довел до абсолюта сходство ее с принцессой Шарлой, создал ей комплексный гипнотический образ, подучил кое-чему. Затем он подстроил смерть Андалвара и, воспользовавшись девушкой как марионеткой, решил взять власть в империи в свои руки.
Понимаешь, в истории есть огромные дыры или, как мы их называем, лакуны. Конец правления Андалвара - одно из самых темных мест. Неужели ты всерьез поверил, что какая-то рабыня, развлекающая мужчин, может без всякой опаски объявить себя дочерью самого могущественного правителя в галактике? Неужели ты веришь, что подобный факт можно скрыть? Об этом сразу же станет известно множеству людей, начнется нешуточная борьба за ее жизнь, бесчисленные проверки, ведь ставкой в этой игре может быть трон империи. Будь она на самом деле Шарлой, это открывало перед ее владельцем широчайшие перспективы. Он, по крайней мере, может потребовать выкуп. Настоящая Шарла погибла, когда работорговец, которому она досталась, был захвачен в космосе. Его корабль взорвался. Я выбрал момент и поговорил с этим негодяем - он даже не догадывался, кого держал в цепях на борту своего корабля. Кроме того, обрати внимание на чванливую уверенность в том, что в искусстве политической борьбы Ландору нет равных. Ты, конечно, не мастер затевать интриги, но даже тебе понятно, что назвать опытным царедворцем человека, оставившего в услужении рабов своего врага, по меньшей мере смешно. Вспомни рабынь, которые прислуживали Андре. Он считал, что играет по-крупному, а сам не знал даже правил игры.
- Ну, не скажи, - засомневался Ордовик, - игра стоит свеч. Сильный человек, по-моему, способен вернуть империи былое могущество. А ошибки неизбежны всегда и везде… Если он обладает подобной мощью, что ему какие-то рабыни!..
Келаб засмеялся.
- Тебе-то какое дело до империи. Ты же рожден за ее пределами. Кроме того, я могу назвать более достойную цель, к которой должен стремиться любой разумный человек.
- Это какая же?
- Установление мира между людьми.
Ордовик некоторое время, уставившись в потолок, размышлял.
- И любовь тоже? - неожиданно спросил он.
Келаб кивнул.
- Что-то, чувствую, не хватает мне этой самой любви к ближнему, - вздохнул Ордовик, - особенно если знаешь, что и в далеком будущем можно встретить человека, который с радостью готов бросить тебя то на пышущую жаром планету, то в какой-то дикий лес на съедение жутким тварям. Нет уж, я как-нибудь по-старому, по-прежнему. Как привык… Конечно, готов согласиться, всеобщая любовь и мир - это прекрасно, но… Может, разве что в качестве ставки?..
Келаб торопливо перебил его:
- Ландор приходит в себя, у нас почти не осталось времени. Помни, все, что происходит с тобой, не более чем иллюзия, которую извлекают из твоих же мозгов, извращают и запускают в дело. Если ты впадешь в панику, ты погиб. Не теряй надежду. Я не в состоянии полностью обезопасить тебя. Ландор - безумец, отсюда и его сила. Мы с ним действуем почти одинаковыми средствами, это меня очень удручает и лишает какого-то важного преимущества. Он украл Шарлу, я с помощью Доличека и гиганта леонтинца выкрал эту девушку. Возможно, в ней наше спасение. Ты ей небезразличен, Ордовик, вот и постарайся ухватиться за эту соломинку, за этот намек на любовь. Постарайся отыскать ее во всех тех чудовищных испытаниях, которые обрушит на тебя Ландор. Помни, это все иллюзия, а на самом деле мы находимся на бетонных плитах космопорта в Опидаме возле моего корабля. Вот если мы вновь там окажемся, значит, мы победили.
Ордовик торопливо отозвался:
- Келаб, однажды я назвал тебя предателем. Прости меня. То оружие, которым вы сражаетесь, не пригодно для человека. Это оружие богов.
- Тихо! - неожиданно выкрикнул Келаб. Его лицо напряглось. Он взмахнул рукой, и робот, называемый Сабурой Моно, ожил.
Затем вновь подступила чернота…

IX

Странным образом Ордовик теперь ощущал присутствие в этом бездонном мраке и Келаба и Сабуры Моно. Как, каким образом - он не мог понять, да и не пытался этого сделать. Некие незримые волны доходили до него - вокруг шло сражение. Келаб предупредил, что единственным спасением для него является любовь к людям. Что ж, придется полюбить их от всей души, пошире распахнуть объятия - придите все и облобызаемся мы на краю бездны… Смех смехом, а девчонку действительно жаль. Хорошая девчонка. Как он назвал ее? Лейен?.. А что, подходящее имя. Красивое…
Ах, все это иллюзия!
В этот момент сердце его с невыносимой силой заухало в груди, в уши ударила нарастающая волна диких, воющих звуков. Он уже не ощущал ни жара, ни холода. Кровь сильно стучала в висках, в душу заползало странное чувство всесилия, жажды самоутверждения, истерический порыв к своеволию.
Это уже нельзя было считать иллюзией.
Затем мрак начал, подобно занавесу, отплывать в сторону. Пейзаж открылся призрачный - черные горы вдали, за них пыталось спрятаться местное солнце, привидением скользившее по небосводу. Звезды смотрели вниз - крупные, настороженные. У ног Ордовика в поздних сумерках лежала оранжевого тона равнина - точнее, он стоял посреди этой странной, усыпанной песком и камнями плоскости. Он ощущал почву голыми подошвами.
Вот она, иллюзия!
Однако внутренний голос не подтвердил это утверждение. Окружающая пустыня была более чем реальна. Куда на этот раз его занесло сознание Ландора? Возможно, именно теперь следует ждать появления какого-либо ужасного существа?
Он невольно присел, потом встал на корточки и в таком положении постарался найти какое-нибудь убежище.
Но вокруг никого не было. Даже намека на опасность!
Оно обрушилось на него сверху - что-то подобное пропитанной ужасом паутины. Влажное, липкое, холодное… Накрыло и обернулось вокруг головы. Ордовик не смог сдержать крика ужаса, а эта пакость липла к губам, вызывала омерзение, словно поцелуй демона. В этот момент ему вспомнилось предостережение Келаба - «старайся не попасться на эту удочку, это не более чем иллюзия».
А он едва не поверил! Поддался искушению страха - перепугался до смерти, закричал…
Крикнуть, конечно, можно, но только без всяких истерик, а вот так, как зверь, как человек, которого невозможно согнуть. Он зарычал и принялся руками срывать налипшую мерзость. То, что он увидал, освободив глаза, придало ему сил - сквозь эту зловонную жижу проступили очертания корабля, узор бетонных плит, дальний горизонт, на котором рисовались здания космопорта. Главное, корабль - стреловидный наклоненный корпус, на внешней броне капли дождя.
Вот она, цель, о которой упоминал Келаб! Выходит, они одержали победу?
Лицо Келаба вплыло в поле зрения. Чародей подтверждающе кивнул. Шарф его размотался, одежда была разорвана, однако он все так же стоял возле своего корабля и улыбался. Возле него была Шарла, живая и невредимая. Она тоже улыбалась. Ордовик издал вопль радости и бросился к ней…
В этот момент в сознании раздался голос Келаба: «Если ты попадешь в эту ловушку, если ты поверишь!..»
Ландор был быстр, однако Ордовик быстрее. Он успел повернуться и обнаружил, что бетонные плиты сразу за ним исчезают и сам он стоит на краю необъятной бездны.
Это была иллюзия!
Он засмеялся, и обман начал трещать по всем швам. Впервые с того момента, как он попал в этот переплет, Ордовик справился с иллюзией. Окружающее раскололось на множество осколков, и за его пределами вновь сгустилась чернота.
Однако на этот раз это была какая-то непохожая на прежнее состояние мрака темнота. Он различал в ней - слева от себя - неясную фигуру чародея, а за ней чудовищных размеров женщину. Это же Сабура Моно!.. Их фигуры перекрывали часть небосвода, усыпанного звездами, и над головой Келаба всплыла туманность Андромеды и как бы осенила его.
Он понял, в чем причина. В этом и заключалась правда Келаба, способного держать на ладони целую планету, Звезды требуют иного поведения от человека…
В этот момент до него донеслась звучная, размеренная поступь. Кто-то невообразимо тяжелый, могучий не спеша приближался к нему - в его шагах чувствовалась угроза Келаб и Сабура Моно повернулись в ту сторону, напряглись.
Вот Ландор лицом к лицу сошелся со своим противником - теперь местом их последнего боя были глубины космоса. Звездная даль…
Ландор миновал Сабуру Моно и Келаба, глянул на них и, не обращая внимания, прошествовал мимо.
Сабура Моно попыталась встать у него на пути.
Он вспыхнул, подобно сгустку голубого звездного огня. Когда же сияние ослабло, никакой Сабуры Моно больше не было, только смутное ощущение, намек памяти, что доселе на этом месте кто-то находился. Однако робот не исчез, не погиб - Ордовик был уверен в этом. Подобную толстуху никому не удастся уничтожить. Так и есть, в непроглядной черной тьме едва заметным контуром обрисовались чудовищные женские формы. К сожалению, - это тоже интуитивно дошло до Ордовика, - теперь она была бессильна.
Келаб, только ты и я.
Голос донесся до капитана из глубины его же сознания. Его даже передернуло от омерзения - до каких же скрытых родников души сумел добраться этот поганый Ландор. Хватит, осадил себя Ордовик. Будь мужчиной.
Между тем Келаб, услышав призыв Ландора, кивнул. Затем сделал какое-то легкое движение и исчез…
Ордовик все понял сразу - сражение было в полном разгаре. Для этого им хватило доли секунды. Схватка двух несокрушимых разумов, происходящая за пределами физического мира…
Он только фрагментами улавливал картину происходящего. Вот из мрака вынырнул охваченный синим пламенем Ландор. Вокруг него били молнии, беззвучно ощущался нестерпимый лязг и звон сталкивающихся сознаний. Они соревновались, обрушивая друг на друга иллюзорные бедствия и катастрофы, а также целые миры. Обменявшись ударами, торопливо удирали, словно кролики, потом вновь бросались друг на друга, пытались заарканить врага гравитационной петлей. Многого Ордовик не понимал, кое о чем догадывался - большая часть схватки происходила за пределами его восприятия. Ему было достаточно главного - каждый из противников пытался поразить другого силой воображения. Эта мощь действительно была безмерна, особенно если знаешь, как воплотить в реальность плоды своего воображения. В этом смысле люди будущего действительно были всемогущи.
Келаб по большей части использовал всепожирающее пламя, которое тут же сглатывало все причудливые ужасы, рождаемые Ландором.
В конце концов они оба пришли к понятию бесформенной вселенной. Оба начали осваивать эту идею - и в самом деле ничего более ужасного выдумать было нельзя. Здесь Ландор сразу добился определенного преимущества. В создании мерзкой, абсолютно текучей, сверхпроводящей, равномерно распределенной по объему грязи ему, по-видимому, не было равных. Келаб усиленно принялся творить твердую основу, с помощью которой он мог бы зацепиться за что-то существенное, материальное. Он рисовал предметы кончиками пальцев и тут же наделял жизнью. Так, после мощного взрыва в синем пламени начали появляться звезды, вокруг них из сгустков космической пыли начали возникать планеты…
Келаб беспрерывно стряхивал с кончиков пальцев новые светила, Ландор тут же испепелял их. Наконец Келаб сам обернулся первозданным огнем и обрушил на врага сноп молний, однако Ландор, словно исполинская гора, казался неуязвимым для небесного огня. В свою очередь он сам нанес удар.
Чародею не удалось его отразить. Пламя, полыхавшее вокруг Келаба, угасло. Он вздрогнул, отступил. Ландор сделал шаг по направлению к своему противнику, его правая рука сделалась подобием неотразимо секущего меча, лезвие которого обрушилось на скорчившегося, скрючившегося человечка.
Вокруг начала сгущаться тьма. Келаб попытался удержать равновесие, затем головой вперед кувырнулся в эту тьму.
Некоторое время Ландор, огромный, пышущий радостью, стоял без движения, затем ледяное спокойствие, удовлетворение победой, так ясно читавшиеся на его лице, сменились кратким недоумением, затем гримасой боли. Он задрожал, начал куда-то проваливаться. Потом замахал руками, пытаясь закрепиться в прежнем положении, - Ордовик с неописуемым ужасом наблюдал за ним. На какое-то мгновение он поверил, что Ландор победил. Что же творилось с ним теперь?
Неожиданно Ландор обрел равновесие, прочнее встал на ноги и повернулся к Ордовику. На его лице вновь триумфально посвечивали увеличившиеся в размерах глаза. В сознании капитана кто-то голосом Келаба печально произнес: «Все кончено, Ордовик. Вот она, реальность».
Он отринул эти слова. Иллюзия! Это все иллюзия! В следующее мгновение Ордовик почувствовал себя частью гигантского, осененного сиянием организма, раскинувшегося среди звезд. Он ощутил себя атомом великой природной силы, которую часто называют человечеством. Эта сила была могущественнее любой иллюзии, любого Ландора. Для нее не существовало преград ни на море, ни на суше, ни в черной пасти космоса. Такие, как Ландор, только путались у нее в ногах. Их честолюбие, жажда самоутверждения были более присущи муравьям, чем людям.
Идея эта оформилась в глубочайшее презрение, испытываемое всяким честным человеком к негодяям, пытавшимся водрузить свои ничтожные «я» на пьедестал прогресса.
Ландор уже не мог сдержать ужаса - он ясно читался на его лице. Он начал уменьшаться в размерах, а потом припустился наутек. Перед ним разверзлась пустынная тьма, он упал в нее, начал падать все ниже, ниже и ниже…

* * *

Реальное пространство открылось перед Ордовиком внезапно, яркой вспышкой света. Сразу обнаружилось, что стоит он на бетонных плитах космопорта в Опидаме. Рядом стреловидное натруженное тело космического корабля, по нему стекали капли влаги. Над городом и кораблем сеял мелкий нудный дождик. Ордовик и ему был рад. Обычный осенний дождик - что может быть лучше и возвышеннее!
- Да, это тоже реальность. - Тихий голос прозвучал в сознании.
Ордовик быстро обернулся и увидел Келаба, стоявшего на прежнем месте у нижней ступеньки трапа. Лицо у него спокойное, только чертовски усталое, резче обозначились морщинки. Чародей как-то сразу постарел, однако глаза по-прежнему поглядывали остро, озорно.
Тут же была и Шарла - он поднял голову, и взгляды их встретились. Она смотрела на него с верхней ступеньки трапа, одной рукой держалась за край откинутого люка.
Больше никого на площадке не было.
- Выходит, мы победили? - спросил Ордовик.
Келаб кивнул:
- Выходит, так. Он ушел навсегда, а мне пора заняться наведением порядка на Аргусе. Ты, естественно, немедленно должен покинуть эту планету. Так же как и Шарла… то есть Лейен. Пусть Андра дорвется до власти.
- Простые люди столько надежд связывали с Шарлой, - сказал Ордовик. - Их трудно заставить расстаться с мечтой.
- Время лечит, - усмехнулся Келаб. - Некий поэт - его имени ты никогда не услышишь - сказал, что мы предпочитаем страдать от тех болезней, которые у нас есть, и куда как неохотно стремимся приобрести новые.
- Можно сказать проще, - ответил Ордовик. - От зла зла не ищут.
- Точно, - подтвердил Келаб. - То же произойдет и с народом Аргуса. Поохают, постонут и… проклянут. Тем более что я вчера был у Андры, мы мило поговорили. Это женщина большого ума и неслыханного доселе коварства. Знаешь ли ты, что сегодня на Утренней улице найдут обезображенный труп раба, которого казнили в точном соответствии с твоими указаниями? Поверь, народ решит, что это было сделано по твоему распоряжению. Его убедят в этом… Это работа Андры, я к этому не имею никакого отношения. Следом по столице, а потом и по всем городам и весям поползет слушок о Шарле. Чем она занималась на Лудоре прежде… Кроме того, Андрой подготовлен список пророчеств, которые скоро сбудутся…
Ордовик неожиданно перебил его:
- Тебе не кажется странным, что какой-то занюханный маг взял на себя смелость вмешиваться в судьбы целых миров. И почему именно маска колдуна, ответь, Келаб?
Лицо чародея смягчилось, он даже как-то повеселел.
- Понимаешь, все эти удивительные способности для меня то же, что для тебя твои руки. Они могут все - рубить, строить, гладить, отдыхать. Вот и у меня так же. Кто я в твоем понимании и в понимании таких, как ты? Не более чем фокусник. Все мое искусство вполне умещается в понятии чародейства. Понимаешь, мне почему-то нравится это занятие. Люблю, понимаешь, дурить людям головы.
Ордовик собрался было ответить, однако чародей слегка двинул рукой, и наемник тут же забыл, что хотел сказать. Вероятно, это было не так важно, решил Ордовик.
Келаб кивнул и продолжил:

Предыдущая страница 8 Следующая страница


9 Джон Браннер

- Я могу устроить так, чтобы тебя взяли на борт корабля, причем капитан не будет задавать лишних вопросов. Кстати, Ордовик, ты же родом из Приграничья. Она тоже.
Ордовик невольно взглянул на девушку.
- Она очень красива, даже если ей никогда не занять трон регента империи, - добавил Келаб. - К тому же она любит тебя.
Девушка спустилась на бетонные плиты, подошла к наемнику. Они посмотрели друг другу в глаза, затем девушка обернулась к Келабу.
- Какой корабль вы имели в виду? - спросила она.
Чародей приблизился и похлопал по обшивке своего звездолета:
- Вот этот.

Предыдущая страница 9


[i] Огл. 1 2 3 4 5 6 7 8 9


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джон Браннер - Биография

Джон Браннер

На основную страницу

Биография

Писатель-фантаст. Родился в г. Престон-Кроумарш, графство Оксфордшир. Окончил Челтнемский колледж, служил в Королевских ВВС. Профессионально заниматься литературой начал после окончания колледжа (первая публикация - роман "Галактический шторм", 1951). По возвращении из армии работал в бюро научно-технической информации, в издательстве, с 1958 г. - на писательских хлебах. Первая публикация в США - рассказ "Thou Good and Faithful" (1953) в "Astounding SF" под псевдонимом "John Loxmith". В середине 60-х в творчестве Браннера появляются заметные мотивы психологической и социально-философской фантастики - например, в романе "Квадраты шахматного города" (1965). В 1968 году Браннер публикует роман "Стоять на Занзибаре" - антиутопию, действие которой разворачивается в перенаселенном мире Земли будущего. Роман был удостоен премии "Хьюго", в 1970 году к ней добавилась Британская премия НФ, а в 1973 году - приз "Apollo" за лучший роман года, опубликованный на французском языке. Три романа, последовавшие за этим - "Кривая орбита" (1969), "Овцы смотрят вверх" (1972) и "Оседлавший шоковую волну" (1975) также были антиутопиями, причем последняя практически сразу была признана одной из классических книг современной фантастики. Несмотря на это, финансового успеха Браннеру эти романы не принесли и он продолжал подрабатывать написанием упрощенных "массовых" фантастических романов. Джон Браннер продолжал писать и публиковаться на протяжении 70-х - начала 90-х годов, однако ни один из его последующих романов не смог вызвать столь широкого резонанса, как "Стоять на Занзибаре" и "Оседлавший шоковую волну". Возможно, Браннер является наиболее ярким примером того, как жесткая ориентация рынка на "массовую" фантастику способна "сломать" умного и талантливого автора и заставить его подстраиваться под общепринятый "стандарт". В 1995 году Джон Браннер скончался от обширного инфаркта во время WorldCon'a в Глазго, на который был приглашен как почетный гость.


Оглавление

  • I (Страница 1)
  • II (Страница 1)
  • III (Страница 2)
  • IV (Страница 3)
  • V (Страница 4)
  • VI (Страница 5)
  • VII (Страница 6)
  • VIII (Страница 7)
  • IX (Страница 8)


Джон Браннер

Распутница с Аргуса

Цикл: "Межгалактическая империя" - 3

 Читать книгу

Аннотация

Романы английского фантаста Джона Браннера о межгалактической империи принадлежат к числу наиболее интересных произведений автора о далеком будущем. Восстановление справедливой власти на планетах межгалактической империи — главная тема этих трех романов. Как победить неизвестное существо, влияние которого парализует психику населения? Как в одиночку пройти через лабиринты опасностей, чтобы, спасаясь от преследования, стать правителем планеты? Как в хитросплетении интриг не отдать планету на разорение мошенникам и злодеям?

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel