Джон Браннер - Престол Эсконела

1 Джон Браннер

I

Час пробил. Прошло почти десять лет, прежде чем он почувствовал себя готовым к тому, что предстояло свершить.
Спартак с Эсконела перевернул последнюю страницу, закрыл книгу, вздохнул и обвел взглядом келью.
На мгновение у него перехватило дух - все четыре стены снизу доверху были забиты книгами. Сотни - никак не меньше! Они стояли на полках, а рядом лежали древние рукописи, магнитофонные ленты, дискеты, катушки с микрофильмами, хранящие информацию кристаллы. Одним словом, ему пришлось просеять все сокровища, хранившиеся в бездонной, не имевшей себе равных университетской библиотеке на Энануорлде.
Он по-прежнему с удивлением разглядывал окружавшие его горы человеческой мудрости, всевозможных сведений, легенд, научных догадок и теорий. Неужели ему удалось все это освоить?!
Казалось, невелик труд!.. Конечно, учение заняло много времени, тут без прилежания и усидчивости не обойтись, и все равно, как говорится, это вам не камни ворочать. Зачем особенно напрягаться? Сиди, почитывай, делай выписки, мотай на ус! Учитель всегда рядом - стоит только взять в руки микрофон, как он тут же откликнется, объяснит темное место. Все так, решил Спартак, если бы не одно обстоятельство… За эти десять лет он совершенно изменился - тот юнец, который покинул Эсконел, был совсем другим человеком. Никто не может сказать, даже он сам, кем он является теперь. Внезапно прихлынуло ощущение, будто его бросили в безвоздушном пространстве между двумя планетами… Придали ускорение - и он помчался, не ведая куда и зачем.
Кто он теперь? Беглец в никуда? Человек без роду, без племени?.. Или все же сын бывшего правителя Эсконела?..
Спартак резко оборвал подобные мысли. Как раз куда и зачем - ему было хорошо известно! Он схватил микрофон и принялся размеренно диктовать. При этом так поглядывал на зажатую в руке металлическую палочку, словно держал ядовитое растение, которое того и гляди начнет жалить его. Наконец справился с волнением, втянулся в работу - следовало поскорее зафиксировать удивительную истину, которая так долго скрывалась от него…
Кто бы мог подумать, что университетская жизнь на Энануорлде, весь строй мыслей этих высоколобых, основывается на одном-единственном постулате: человеческая раса знает бесконечно много, однако понять ничего не может.
«Крушение империи, - начал он, и в то же мгновение в его сознании возникли беспорядочно падающие кегли, в которые попал пушенный по дорожке кегельбана шар, - для большинства людей до сих пор покрыто завесой непонимания. Еще большую загадку истории представляет разве что рождение империи. Такое состояние вполне объяснимо, ведь это титаническое государство погибло почти десять тысяч лет назад, а его появление отстоит еще дальше во времени. Причины неведения просты и сразу бросаются в глаза даже несведущему человеку. Прежде всего это нехватка документов, относящихся к той эпохе. В смутные дни очень трудно сохранить письменные свидетельства.
Кроме того, десять тысячелетий тоже внесли свою лепту. Теперь история империи представляет из себя плохо стыкующиеся, оборванные, а то и внушающие мало доверия фрагменты. Перед нами всего лишь скелет, составленный из дат сражений, захватов, открытий, поражений - не более того!.. Нам известно, что мы пользуемся чужим наследием, брошенным кем-то достоянием. Оно огромно, особенно впечатляет совершенство и мощь межзвездных кораблей! Их создатели были родом из ядра галактики - туда они в конце концов и ушли. Там сгинули… Мы же в то время упорно обороняли нашу родную, давшую жизнь нашему племени планету, потом упорно расширяли сферу влияния, пока не наткнулись на безымянное наследство. Нам известно, что чьи-то посмертные дары позволили нашей расе подобно чуме расшириться по всему свободному пространству. Нам известно, что мы до сих пор, сообразуясь с нашими привычками, безрассудно транжирим чьи-то ресурсы. Верим, что запас их неисчерпаем, а между тем все это было собрано нашими щедрыми благодетелями еще до появления Аргианской империи. Построено, складировано, размещено по запасникам… Особенно это касается миллиардов транспортных средств, непонятно почему оставленных нам в наше полное распоряжение.
С точки зрения постижения тайн прошлого, этого так мало! Все, что мы знаем, - это не более чем фрагментарный, невразумительный список мало что говорящих событий. Впечатление такое, что стоит нам мигнуть - и на шкале времени пролетел век. Моргнем еще раз - и мы застаем человечество, доползшее до края галактики. Теперь в тех краях полновластными хозяевами являются мутанты и пираты. Они же - вот ирония судьбы! - являются единственными представителями рода человеческого, способными собственными руками строить звездные корабли. Теперь зажмуримся на долю секунды дольше, и перед нами возникнет Аргус. Богатейший мир, в экономическом плане напрочь придавивший своих соседей. Таких, например, как Файдона…
Моргнем еще раз - и мы застаем поспешно удирающих создателей империи. Они двигаются по направлению к границам Кларета, а там недалеко и до порога, за которым расстилается Великая Тьма».
Спартак увлекся повествованием - это была самая поразительная сказка, какую когда-либо рассказывал человек. Время ее действия охватывало самый длительный период в истории человечества. По сравнению с этим периодом эпоха первоначального накопления знаний, первобытных страстей и достижений кажется каплей в море. «Тогда получается, - рассудил ученый, - что все мы до сих пор пребываем в каком-то завораживающем сне? Мы ничего не знаем о самих себе, о наших предках, источниках нашей силы и могущества?..» Вывод был ошеломляющ - Спартак даже перестал диктовать. Он так и застыл с микрофоном в руке, глаза полузакрыты.
Неожиданно растворилась дверь кельи, и на пороге появился молодой послушник, однако хозяин не обратил на него внимания и продолжил:
«Таким образом тысячелетиями человечество привыкало жить не по средствам. Десятки - нет, сотни поколений, миллиарды людей уверовали в то, что нам вовсе не надо знать, как возникла и погибла империя, как она была устроена, откуда все эти кажущиеся бездонными запасы знаний, различных материалов, удивительных конструкций. Привыкнув жить за чужой счет, люди утратили любопытство. Возможно, вследствие подобного равнодушия и погибла империя. Все рухнуло в одночасье - видно, что-то в окружающем мире оказалось натянутым до предела. Что-то обломилось в основании - и государство пало!»
Молодой послушник, томившийся на пороге, нетерпеливо вздохнул, переступил с ноги на ногу. Посторонний шум привлек внимание Спартака. Он повернулся, исподлобья глянул на гостя, кивнул и жестом предупредил, чтобы тот ему не мешал. Он сейчас закончит.
«После катастрофы невообразимое количество миров оказались в подвешенном состоянии. Скажем так, в пустоте, между блистательным прошлым и суровым, внушающим ужас будущим. Грядущий упадок не заставил себя ждать и был назван Долгой Ночью. Большинство обитаемых миров, чье существование полностью зависело от галактической торговли, скатились к варварству. Они не смогли сохранить свое население. Другие, более удачливые, сумели устроить свои дела. Им удалось хотя бы в какой-то мере сохранить частички прежнего процветания. Правда, по большей части за счет безжалостного ограбления соседей и практически полного ограничения индивидуальной свободы. К таким мирам, например, относится Меркатор, завоевавший ближайшие к нему звездные системы. Редкими счастливцами оказались миры - в их числе и Аргус, галактическая столица, - где удалось ослабить неблагоприятные тенденции, со временем приспособиться к упадку и в какой-то мере сохранить прежние права личности».
От двери ощутимо повеяло сквозняком. Лежащие перед Спартаком бумаги зашевелились - он вспомнил, что его ждут. Еще раз жестом предупредил - теперь недолго, и торопливо, чтобы не забыть, закончил мысль:
«Цель этой работы состоит в том, чтобы дополнить имеющиеся в настоящее время документы, относящиеся к смутным эпохам, а также обрисовать перспективы стоящего на повестке дня нового покорения галактики, на которое нашей расе предстоит скоро отважиться. Оно не должно зависеть от чьих-либо благодеяний или тайной поддержки. На этот раз мы все должны сделать сами! Я не утверждаю, что подобная экспансия обязательно состоится, может случиться так, что мы очень быстро растратим доставшиеся нам ресурсы и окончательно войдем в полосу упадка и деградации. С другой стороны, меня не оставляет уверенность, что подобная тенденция может быть переломлена. Зачатки нового, более светлого будущего следует искать на окраинах освоенной человечеством сферы, подалее от гнилостного влияния Аргуса. Там, где сообщества людей живут по более справедливым законам, где еще не погас свет истины. Я имею в виду такие планеты, как Лудор, Кларет и, наконец, предмет изучения, которому посвящена эта работа, - мой родной Эсконел».
Он отложил в сторону микрофон - шум магнитофона мгновенно утих. Спартак повернулся в кресле и вопросительно глянул на послушника.
- Простите, брат Спартак, - сказал тот. - Брат Ульвин послал меня… У ворот стоит человек, который требует немедленной встречи с вами. Он утверждает, что он ваш брат.
Хозяин кельи едва успел скрыть возглас изумления и дрожащими руками пригладил спутанную, нестриженую бороду. Ее цвет был под стать рясе - такая же неопределенно-мрачная, бурая… Некоторое время ученый помалкивал, потом бодро сообщил посланцу:
- В этом нет ничего невозможного. У меня же есть братья, почему бы одному из них и не добраться до Энануорлда? Каким бы невероятным ни казалось это известие. Как, говоришь, его зовут?
Лицо у молодого послушника стало совсем несчастным. Он отвел взгляд в сторону, пошаркал подошвой сандалии по плите, которыми был устлан пол в коридоре и келье, и уныло ответил:
- Боюсь, что брат Ульвин не назвал мне его.
- Хотя бы на кого он похож? Ты видел его?..
- Так, - умирающим голосом сказал послушник, - мельком. Сквозь щелку в воротах. Ну, он не такой высокий, как вы. А волосы у него рыжие. И длинный шрам через всю правую щеку. Такое впечатление, что его мечом рубанули.
Последнюю фразу паренек произнес куда более живо и весело.
- М-да, немногим ты мне помог, - не разделил его радости Спартак. - Все три мои брата рыжие. Все ниже меня. Когда я покидал родину, никто из них не был помечен рубцом на лице. Правда, я давным-давно уехал из Эсконела…
Посланец задумался, потом пожал плечами:
- Ничего такого, чем бы он походил на вас, я не заметил.
- Ну, от этого наблюдения вовсе никакого проку, - усмехнулся Спартак. - Впрочем, называя их братьями, я не совсем точен. У нас только отец общий. Хм… Едва ли это может быть Ходат, который правит на Эсконеле, стало быть, это либо Викс, либо Тиорин. Неужели?.. Но, собственно, чего ради я сижу и гадаю? Почему бы тебе не проводить его сюда?
- К несчастью… - Лицо послушника опять искривила неподдельная горечь. - К несчастью, брат Ульвин не смог позволить ему войти во двор. Понимаете, у него оружие, и он ни в какую не желает расставаться с ним.
Спартак довольно усмехнулся и тут же осадил себя - разве не давал он клятву забыть о насилии и обо всем, что с ним связано!
- Это, должно быть, Викс, - веско произнес он, потом спросил послушника: - Послушай, он не угрожал сжечь это место, если не откроют ворота?
- Полагаю, что да, - скромно потупил глаза послушник. Видно, хотел скрыть довольную улыбку. - Однако брат Ульвин убедил его не делать этого.
- Тогда это точно Викс, - пробормотал Спартак и поднялся. - Очевидно, он совсем не изменился за эти десять лет. Хорошо, пойдем узнаем, что ему надо.
Они миновали сумрачные холодные коридоры - единственным источником тепла здесь служила открытая дверь в пекарню, - добрались до посыпанной гравием дорожки, петляющей мимо геометрически правильных лужаек, невысоких деревьев и клумб, засаженных цветами. Повсюду можно было видеть группы новичков, одетых в серые рясы, между ними попадались и прибывшие с других планет студенты. Эти были в скромных гражданских нарядах, выглядящих в этом саду удивительно вызывающе. Студенты группировались вокруг наставников - те, как было принято в университете, носили шоколадно-бурого цвета робы. Здесь, в саду, и проходили занятия. Здесь обсуждали спорные моменты истории рода человеческого. Редкие обрывистые фразы доносились до Спартака, составить на их основе впечатление, какие же именно вопросы волновали молодежь, было невозможно. Он и не пытался! Что ни говори, а приезд брата, пусть даже сводного, - это событие! Ведь они не виделись десять лет!..
Однако появление Викса оказалось событием не только для него. Для брата Ульвина тоже - у него от негодования губы тряслись, а для смотрителя ворот, человека старого, невозмутимого, круглолицего, это было настоящим потрясением.
- Этот бандит!.. Этот головорез!.. - Смотритель выпучил глаза и бессильно сжал и разжал пальцы. - Он угрожал мне оружием. Мне! И всему Энануорлду!.. Успокой его, Спартак. Уговори утихомириться, тогда он сможет войти сюда, иначе я за его жизнь и грошика не дам. Слышишь эти крики? Это крестьяне из ближайшей деревни собираются возле ворот. Переполошил всю округу. Ох, намнут они ему бока!..
- Для этого позволь мне выйти, - спокойно предложил Спартак. - Думаю, мне удастся уладить все миром.
- Но прежде угомони этого нахала, потом пусть он заходит во двор, - настоятельно попросил брат Ульвин и достал из связки, висящей на поясе, нужный ключ. - Знаешь, - поделился он со Спартаком, - если бы скважина была побольше, он непременно вытащил бы меня через нее.
Спустя минуту Спартак вышел на пыльный проселок, который вел в деревню, расположенную в долине. Как предупредил его Ульвин, на противоположной стороне дороги толпились местные жители. Вели они себя предерзостно - улюлюкали, выкрикивали обидные слова. Все это приходилось выслушивать человеку, расположившемуся возле верстового столба. Лицо его было перекошено гневом, на правой щеке заметно выделялся снежной белизны шрам, располосовавший багровую скулу. Удивительно, как он до сих пор сдерживал себя! За спиной у Викса красовалось лучевое ружье, с помощью которого он мог разнести ворота до последнего болта.
Спартак подошел ближе, откинул капюшон. Викс замедленно поднялся, странным, взволнованным голосом окликнул:
- Спартак?..
- Да, это я. Хотя, когда мы расставались, у меня не было бороды.
Тут же на лице Викса вырисовалось выражение горькой обиды, он сузил глаза.
- Так и есть, - тихо выговорил он.
Потом сплюнул, повертел плечом - видно, тяжесть карабина утомила его, - и зашагал по направлению к деревне.

II

Толпа крестьян от удивления смолкла, лишь кто-то в заднем ряду позволил себе засмеяться. Викс на ходу грозно глянул в ту сторону, и смельчак тут же заткнулся.
- Викс! - выкрикнул Спартак.
Куда только девалось искусство самоконтроля, которое он десять лет осваивал на Энануорлде! Он подхватил рясу, приподнял подол и вприпрыжку, неуклюже переваливаясь на ходу, побежал вслед за братом. Задники сандалий зашлепали о пыльную землю. Догнал только после изнурительной пробежки.
- Это все, - переведя дыхание, спросил Спартак, - ради чего ты разыскивал меня?
Викс внезапно остановился, повернулся в сторону младшего брата - пальцы его сжались в кулаки. Он набычился, вскинул голову, вытянулся - видно, хотел взглянуть Спартаку прямо в глаза, а роста не хватало. Затем презрительно сплюнул и все так же многозначительно, с угрозой, сказал:
- Я не мог поверить, я надеялся, что все, что мне рассказывали о тебе, - гнусная ложь!
Спартак невольно усмехнулся - пусть ростом не вышел, зато характер дай Бог любому. Стальная пружина!.. Между тем Викс с прежней обидой продолжил:
- Мне бы никогда в голову не пришло, что сын правителя Эсконела способен в такой момент спрятаться в норке. Плевать ему на справедливость! Ладно, я не хочу никого принуждать силой!.. Дело твое. Я ухожу, отправлюсь на поиски Тиорина - посмотрю, способен ли он разговаривать на языке, который предпочитают честные и храбрые мужчины.
- О чем ты говоришь? - ледяным тоном осведомился Спартак.
Глаза у Викса вспыхнули.
- А-а, ты боишься за свою роскошную бороду! Как бы ее не выщипали! Неужели ты ничего не слышал, что случилось на Эсконеле? Ну ты даешь! Об этом говорят на каждом углу, в каждой таверне, а здесь, на Энануорлде, где хранятся сведения обо всем, что случается в галактике, есть люди, которые, оказывается, туги на ухо?
Спартак наконец овладел собой, восстановил дыхание, проделал несколько ментальных упражнений. Гнева он не испытывал, обиды тоже. Дурное предчувствие навалилось на него - с ним он боролся. Он хорошо знал Викса - это был открытый, честный малый. По пустякам он бузить не станет.
- Мы в основном занимаемся прошлым, Викс. Пытаемся понять, каким образом рухнула империя, что привело ее к такому концу. Настоящее нас мало заботит. Я как раз занимался историей Эсконела… Послушай меня, не перебивай!.. Я занимался Эсконелом, но мой интерес касался прошлого. Последние известия, которые я получил с родины, пришли пять лет назад.
- Рассказывай! Может, эта деревенщина тебе поверит, но не я.
Викс кивнул в сторону собравшихся на обочине крестьян, притихших и стоявших как бараны. Викс неожиданно нахмурился, махнул рукой:
- Кто тебя знает, может, ты на самом деле ничего не знаешь? Все-таки ты мне брат… Ходат мертв и…
- Мертв?! - воскликнул Спартак. - Когда? Как?
В то же мгновение - Викс еще не успел рот открыть - его утянуло в прошлое. Перед ним явилась картина их последней встречи - очертилась ясно и подробно. Вот она, поляна в саду королевского острова Гарда, расположенного посреди великого тропического океана на Эсконеле…

* * *

Они собрались в последний раз - три брата, больше никого на поляне не было. Самый старший из присутствующих, Тиорин, затем Викс и, наконец, самый младший, Спартак. Он, как обычно, держался в стороне. С детства привык наособицу… Может, потому что его мать была второй женой правителя, да и происхождением она не очень-то славилась.
Скоро сопровождавшие их слуги оставили принцев одних. Некоторое время Тиорин молчал, младшие братья не решались первыми начать разговор. День тогда выдался чудесный. Издали доносился неспешный рокот прибоя, в траве гудели насекомые. Время для них было самое рабочее - трудись, не зевай, опыляй цветы. Спартак, готовящийся к отъезду, внимательно поглядывал на братьев - хотелось как можно надежнее запомнить их лица. Как ни крути, а после родителей они были единственными близкими людьми.
Оба рыжеволосые, коренастые, грудастые и длиннорукие - сил им было дано немерено. Оба похожи на отца… Таков же и Ходат, который в те дни являлся правителем Эсконела. Спартак резко отличался от сводных братьев - прежде всего ростом и некоторым изяществом фигуры, которое заметно скрадывала сутулость, свойственная всем прилежным ученикам. Он был в мать, родословная которой оставляла желать лучшего. Была она певицей и учительницей, вырастила ее бабушка, которая никогда не распространялась, от кого она зачала вторую жену правителя.
Спустя год после смерти первой жены отец Спартака женился вторично, однако этот брак тоже закончился трагически. Планетарный катер правителя был сбит молнией.
Помнится, во время встречи с братьями он без конца терзался мыслью - зачем Тиорин собрал их? Что задумал? Всего месяц назад они стали сиротами. Он тоже.
В такт с его раздумьями Тиорин подал голос:
- Все произошло так неожиданно…
Спартак даже вздрогнул.
Неожиданно? Тут же волной яркий образ - полыхающая фигура матери, ее обожженное, безгубое лицо, растянутое в безмолвном крике. Это было ужасно! Гибнущий в огне отец…
- Я уверен, - продолжил Тиорин, - никто из нас даже в мыслях не держал ничего подобного. Даже Ходат. Страшная смерть! Рано или поздно Ходату пришлось бы взять власть в свои руки, но чтобы в таких обстоятельствах… Мы никогда прежде не обсуждали подобные вопросы, теперь пришел срок взглянуть в лицо вставшей перед нами проблеме. Спартак? - окликнул он младшего брата.
Тот испуганно вскинул голову.
- Ты многое знаешь о том, как погибла империя, - сказал Тиорин. - Ты знаешь, что происходило там-то и там-то. Какой ценой досталось людям ее наследие?
- Ты имеешь в виду… - осторожно начал Спартак. Тут же в его сознании мелькнула смутная догадка. - Ты намекаешь на те раздоры, которыми сопровождалась борьба за власть, за обладание этими запасами? Но почему?..
Утвердившись в этом предположении, он добавил про себя: «Вот, значит, с какой целью ты собрал нас здесь!»
Тиорин словно разгадал его невысказанную мысль.
- Именно! - ответил он. - У меня есть подозрения, что кто-то не прочь узурпировать престол Эсконела.
Викс порывисто шагнул вперед, лицо его перекосило от гнева. Тиорин поднял руку, осадил его взглядом, заставил вернуться на место.
- Не надо дергаться, Викс. И в пафос тоже не следует впадать. Все мы с детства были приучены, что наступит день и Ходат займет престол. Не думаю, чтобы кому-то из нас пришла в голову дерзкая мысль сместить его. Мы все вместе выросли, знаем друг друга, как самих себя. Более того, нам изнутри известно, что такое власть. Что в ней хорошего? Нескончаемый ежедневный труд и, если говорить откровенно, маловато наград и почестей. Все это в условиях повышенного риска, о покое можно только мечтать. Спасибо, мне не надо… Вы, насколько мне известно, тоже не сходите с ума от честолюбия. Опасность, как мне кажется, грозит совсем с другой стороны. Ее трудно уловить, трудно обозначить.
Тиорин устроился в кресле, вырезанном в стволе векового дерева - крона его густо зеленела над головами принцев.
- Думаю, и Спартак не сможет точно обозначить угрозу, однако мне не дают покоя кое-какие истории, которые мне довелось слышать. От них, знаете ли, веет ледяным холодком. Дело вовсе не в соперничающем наследнике, который спит и видит, как бы свалить старшего брата. Кое-кто может сработать более тонко. Викс, ты командовал армией, которая подавила восстание в северных провинциях. Тебе, как никому другому, должна быть понятна моя мысль.
- Ну, подавил, - резко ответил Викс, - и горжусь этим.
- Давайте предположим, - продолжил Тиорин, - что прошло пять лет. Или десять… Кое-кто из недовольных вновь задумал мятеж. Как они должны действовать? В лоб? Бессмысленно. Что, если сначала распустить слух, что втайне ты, Викс, на их стороне? Не просто сплетню, а отлично замешанную на какой-нибудь размолвке утку. Что ты, мол, спишь и видишь, как бы сподручнее захватить власть и, восстановить справедливость. Вот почему ты решил возглавить мятежников. Как считаешь, поставят тебя снова главнокомандующим? Ты знать ничего не будешь - и вдруг такое недоверие. Потом только вбивай и вбивай клинья в трещину.
Спартак невольно оценил, с каким тактом Тиорин обошелся со вспыльчивым и неудержимым Виксом. Нельзя вступать с ним в пререкания, нельзя выяснять отношения - так недалеко и до ссоры. Следует сразу поставить перед ним задачу, пусть он займется делом. Так и получилось. Викс пожал плечами и кивнул:
- Это вполне может случиться.
- У нас на планете проживает девятьсот миллионов человек, - раздельно сказал Тиорин. - Подобную интригу организовать, в общем-то, не так сложно. Кого заговорщики изберут своей мишенью? Вы не задумывались об этом? А я несколько ночей не спал. Конечно, моя кандидатура, как ни горько это говорить, в списке числится первой. Я куда менее дисциплинирован, чем Ходат, мне в голову никогда не приходило, что на мои плечи могут взвалить бремя власти. Поэтому я вел себя куда более раскованно, чем старший брат, и - надеюсь, вы не будете спорить - пользуюсь… э-э… несколько большей популярностью, чем он. У меня очень много сторонников, вот что я хочу сказать. Однако сама мысль о бунте мне ненавистна, всем понятно, чем гражданская война может грозить нашей планете. Тем более когда тобой начнут манипулировать жадные до власти политиканы. Не смотри на меня такими глазами, Спартак, та же участь может ждать и тебя. Даже в большей степени!
- Меня? - спросил Спартак. - С какой стати? Я четвертый сын…
- Вот именно, - кивнул Тиорин. - У тебя неподмоченная репутация, не то что у нас с Виксом. Партия заговорщиков вполне может сделать на тебя ставку. Им покажется очень удобным посадить в кресло правителя ученого, далекого от насущных забот. Лучшей марионетки не придумаешь! Зная тебя, я сомневаюсь, что кто-то сможет тобой манипулировать. Но!..
Викс, непосредственная натура, схватил Спартака за плечо, недоверчиво заглянул ему в глаза - неужели тот способен на измену? Спартак невольно улыбнулся, однако средний брат вполне серьезно подтвердил:
- Охотно верю, Тиорин. Я всегда считал, что Спартак у нас молокосос. Конечно, много знающий, пользующийся авторитетом. Обо мне сам знаешь какая слава идет. Буян, гуляка… Ты попал в самую точку, Тиорин, этот парнишка не так прост, как прикидывается.
«Парнишка! - невольно усмехнулся Спартак. - Это в двадцать четыре года я все еще молокосос».
Он резко сбросил руку Викса со своего плеча. В следующее мгновение усилием воли заставил себя успокоиться и, скрывая раздражение, спросил:
- Все это, Тиорин, праздная болтовня. Что ты предлагаешь по существу?
- Я считаю, что мы, все трое, должны покинуть Эсконел.
Наступила тишина. Издали вновь долетел шум прибоя, в листве зашуршал полуденный ветерок. Спартак с болью в сердце припомнил время, проведенное на этом чудеснейшем из миров. Это была его родина, единственная и неповторимая… Аккуратные тихие городки, бледные на закате горы - их серебристо-пепельные пики вечно блистали в перламутровом небе; теплые экваториальные моря, благодатные для всякой рыбной живности. Народ на этой планете жил неплохо, в том была заслуга его отца. Мать его, рожденная за много световых миль отсюда, пожившая более чем в полутора десятках звездных систем и только на Эсконеле нашедшая счастье, была похоронена здесь. Он был ошарашен и едва не спросил вслух: Ты это серьезно? Никогда больше не увидеть Гард, заход солнца, когда дневное светило опускается в море за Клыками Дракона? Никогда больше не отведать рыбу, пойманную неподалеку от острова, не пожевать хлебца, испеченного на равнине Йюл? В своем ли он уме?..
В своем, едва слышно вздохнул Спартак. Решение трудное, но в нынешней неспокойной обстановке вполне разумное. Он ответил с неожиданной для самого себя твердостью:
- Мне кажется, ты прав, Тиорин. Я согласен уйти. Меня частенько занимали мысли об Энануорлде. Поселиться в тамошнем университете, заняться поиском и осмыслением документов, касающихся судьбы империи… Да, - задумчиво добавил он, - это очень даже неплохой вариант.
- Охотно верю, - ответил Тиорин. Он сухо, через силу, улыбнулся. - Я тебе завидую. Ты хотя бы знаешь, чем займешься. А я?.. Отправлюсь в путешествие, мне потребуется много времени, чтобы вычеркнуть Эсконел из сердца. А ты, Викс?
Они оба разом взглянули на среднего брата. Спартак внутренне был готов, что тот сейчас взорвется, начнет яростно кричать, что он никогда не оставит родной дом. У того действительно в глазах заполыхало пламя, однако заговорил Викс на удивление спокойно:
- А вы не подумали, что мой отъезд многие сочтут за бегство, и те слухи, о которых ты упомянул, Тиорин, вдруг найдут подтверждение?
- Нет, - спокойно ответил старший из братьев. - В случае нашего отъезда это было бы нелогично. У тебя не останется соперников…
- Значит, вот как ты обо мне думаешь?
- Ты ошибаешься. Я наоборот считаю, что эти слухи не имеют к тебе никакого отношения.
- Ладно, - махнул рукой Викс.
Он неожиданно отвернулся, бросил взгляд в сторону накатывающегося прибоя. Постоял, словно пытался через заросли кустарников и купы деревьев увидеть безбрежную водную гладь, наконец спросил:
- И в самом деле, что меня удерживает здесь? Вы, наверное, считаете, что я пригрелся под крылышком у старшего брата и мне тут медом намазано? Как же, на севере тишь да гладь, если кто-то посмеет поднять голову, достаточно пьяного сержанта со взводом солдат, чтобы заткнуть ему глотку. Стоит мне разгуляться, устроить драку, Ходат по-отечески пожурит меня. Как бы не так! Надоела мне эта опека. То отец выговаривал, теперь Ходат примется за меня. Сыт по горло! Со всеми женщинами, которые мне нравились, я уже нагулялся, все вина попробовал, всех зверей перебил. Разве что на приплод оставил. Хорошо, я тоже покину Эсконел. Уйду по доброй воле. Туда, где есть нужда в храбрых мужчинах. Наймусь на службу, скажем, на тот же Меркатор или отправлюсь охотиться на пиратов в Великую Тьму.
Он по-прежнему смотрел в сторону океана. Его лицо выглядело откровенно несчастным.

* * *

События того дня в мгновение ока промелькнули в памяти Спартака. Вернул его в реальность голос Викса:
- Ходат убит. - Брат особенно надавил на последнее слово. - Теперь узурпатор правит Эсконелом. Он ввел какой-то ужасный культ, о котором никто и никогда не слыхивал. Что творят его подручные монахи, словами не передать.
- Когда это случилось? Как? - нетерпеливо спросил Спартак.
- Эта новость долго шла до меня. Я в то время находился на Батире Дэп. Первым моим побуждением было собрать войско и попытаться освободить Эсконел, однако жила оказалась тонка. Для подобного предприятия нужно много денег, а у меня… - Он усмехнулся. - Вдали от родины мне не очень-то повезло.
Странная это была улыбка. Половина лица искривилась, а та скула, на которой запечатлелся шрам, осталась неподвижной. Губы тоже… Впечатление было жуткое - Спартак сначала даже поежился, потом обратил внимание на глаза. Взгляд Викса не изменился, да и душа, по-видимому, тоже. Это был все тот же рубаха-парень, свой в доску. Шумлив, конечно, задирист - что уж тут поделаешь. Такой характер…
- Кроме того, - продолжил Викс, - этот Бьюсион - так зовут этого негодяя - уже крепко взял власть в свои руки. Свора презренных предателей передала ему все документы, теперь он не спускает с меня глаз. Я полагал, что ты сразу оставишь Энануорлд, как только услышишь эту новость, а ты все еще прячешься в своем университете…
- Ты должен был сразу связаться со мной, - резко оборвал его Спартак. - Ладно, ступай во двор. Там перекусишь и расскажешь все подробно.
- Они меня не пускают, - проворчал Викс.
- Конечно, потому что на тебе столько оружия. Вступающие в наш орден дают обет никогда не брать его в руки. Ни при каких условиях!.. Во внутренних помещениях университета даже ножами запрещено пользоваться. Ты можешь оставить карабин брату Ульвину. Он сохранит его, а перед уходом вернет.
- Веселенькое дело! - вздохнул Викс - Стоило ли отправляться в такую даль, чтобы узнать, что мой любезный братец стал заядлым миролюбцем. Даже клятву дал… В такой момент! Посмотрим, как ты поведешь себя, когда услышишь, что творится на Эсконеле.

III

- Ничего не скажешь, тепленькое местечко ты нашел себе, - заявил Викс, опускаясь в мягкое кресло, стоявшее в переднем зале, предварявшем вход в трапезную. Орден, членом которого имел честь быть Спартак, одной из своих обязанностей считал предоставление крова и пищи усталым путешественникам. За время своих похождений Виксу еще не приходилось иметь дело с подобным заботливым уходом - ему принесли холодное мясо, вдоволь хлеба, даже блюдо с фруктами поставили. Такие фрукты в доме правителя Эсконела были редкостью, а тут пожалуйста!.. Вот это да - и вина не пожалели. Правда, слабенькое, не то что имперский ансинард. Видно, здешние обычаи требуют, чтобы у этих «непротивленцев» головы всегда были ясные.
- Понятно, почему ты отправился сюда, - добавил Викс.
Рот у него был полон, он с удовольствием вгрызался в аппетитную мякоть ножки каталаба, время от времени хитро поглядывал на младшего брата. Прожевав кусок, он сказал:
- Конечно, это лучше, чем бродить по белу свету, как мы с Тиорином.
Спартак не стал ему объяснять, что законы гостеприимства не распространяются на членов ордена. Викс не сразу бы и поверил… Он уже составил мнение о младшем брате, и вряд ли годы странствий дали ему возможность изменить его. Как он тогда, во время их последней встречи, выразился? Молокосос?.. А до того? Правильно, «красная девица». Пусть его! Виксу не дано понять, что за маской немногословия, нежелания бузить могут скрываться и храбрость и ум. Стоит ли вступать в спор, в эту минуту как раз только ссоры не хватало.
Вместо этого он попытался втолковать Виксу:
- Энануорлд так же мало пострадал от катастрофы, разразившейся в Аргианской империи, как и Эсконел. Пожалуй, и того меньше… Я не знаю, почему именно этот изолированный мир был когда-то выбран в качестве центра галактической культуры. Возможно, устроители университета пожелали оградить будущее хранилище знаний от столичных суеты и гама, однако эта тишина досталась дорогой ценой - добраться до Энануорлда непросто.
- Мне можешь не объяснять! - воскликнул Викс. - Я испытал это на своей шкуре. Прочувствовал до последней жилочки…
Он одним махом осушил кружку, наполненную вином, и тут же протянул ее стоявшему рядом студенту в серой робе, чтобы тот вновь наполнил ее.
- Клянусь звездами! За последние пять лет мне не приходилось отведывать более вкусного угощения! Как же я был глуп, когда, уехав с Эсконела, вступил в орден воинов.
Спартак невольно моргнул.

1 Следующая страница


Престол Эсконела 2

- Ты тоже состоишь в ордене?
Викс кивнул. Рот у него опять был набит. Прожевав, он принялся рассказывать:
- Я решил связать свою судьбу с одним из осколков имперской армии, вроде бы сохранившим боеспособность после развала Аргуса. К сожалению, все они там пропитаны высокомерием, все твердят о восстановлении единого галактического правления и сокрушении мятежных миров. Однако все это не более чем дымовая завеса. Мне приходилось спать на голой земле, пить грязную воду, обходиться без всякой медицинской помощи, подвергаться облучению. Видишь шрам? Таких у меня много. Это все память о тех днях. Сказать по правде, все было не так плохо. Это работа была мне по нраву. Если бы мне пришлось копаться в земле ради куска хлеба, я бы, наверное, сошел с ума.
Он доел остатки еды, откинулся к спинке кресла и громко рыгнул. Потом уставился на Спартака.
- Ты, верно, считаешь, что ничего особенного не произошло? - сурово спросил он. - Я думал, ты завалишь меня вопросами, пока я ем.
- Зачем? - пожал плечами Спартак. - Я надеюсь, ты сам мне все расскажешь. Обстоятельно, подробно… В любом случае, услышав о смерти Ходата, я испытал что-то подобное шоку. Теперь ты поел, так что рассказывай.
Викс погрозил младшему брату пальцем:
- Ты всегда был темной лошадкой. Держался наособицу. Стыдился выказать свои чувства перед другими. Если, конечно, они у тебя есть - чувства!
Спартак между тем настойчиво повторил:
- Я бы хотел услышать все, с самого начала.
- Ну, от меня ты этого не услышишь, - пожал плечами Викс. - Я так полагаю, что никто не знает всех деталей, исключая тех негодяев, захвативших Эсконел. Тебе лучше расспросить этого дьявола Бьюсиона или сучью ведьму Лидис. Можешь обратиться к Шри - тоже известная сволочь. Однако они, мне кажется, вряд ли поделятся с тобой. - Он бросил короткий взгляд в сторону брата. - Я смотрю, ты моргал всякий раз, когда я употреблял такие выражения, как «сучья ведьма», «дьявол», «сволочь». Ты больше не пользуешься в разговоре подобными терминами?
Спартак долго думал, прежде чем дать ответ.
- Отчего же. Трудность в другом - эти дефиниции не совсем точно обозначают суть вещей. Понимаешь, существуют записи, в которых отражены факты, говорящие, что среди мутантов появлялись особи, обладающие необычными талантами. Суть имперской политики заключалась в том, чтобы ограничить появление подобных экземпляров. Самым главным для аргиан было сохранить статус-кво. Правда, в уничтожении подобных выродков особенно преуспевали крестьяне и городские низы. Обычно такие дети не выживали. Тех, которым повезло, вывозили за границу обитаемого мира. Говорят, что там теперь есть целые планеты, населенные мутантами. Так что слова типа «сука», «ведьма» имеют всего лишь побочное значение. Или метафорическое…
- Я бы хотел тебе кое-что пояснить, братишка, - сказал Викс. - Ты выражаешься на том языке, на котором написаны ваши ученые книги. Говори проще! - Гость еще раз залпом осушил кружку. - Или тебя так долго держали взаперти, что ты забыл, как надо вести беседу?
Укол достиг цели. Щеки у Спартака вспыхнули, однако он тут же осадил себя. Это был старый приемчик Викса, он любил вывести собеседника из равновесия.
- Прости, брат, - кивнул Спартак. - Возможно, ты прав, я слишком долго просидел в келье. Много молчал. Но на это были серьезные причины. - Он глянул на брата, словно предупредил его - постарайся понять. - Я трудился над историей Эсконела.
- Тьфу! - выругался Викс. - Меня вовсе не интересует прошлое, оно давным-давно мертво. Куда больше беспокойства доставляет грядущее. Разве в твоих мудрых книгах не сказано, что именно будущее находится под нашим контролем, в то время как прошлое - всего лишь неуловимое состояние, которое можно искать бесконечно. У нас нет никакой власти над ним, над реальным прошлым, - вот почему человек так старательно переписывает его каждый раз, когда того требуют обстоятельства.
Он решительно протянул кружку в сторону послушника, тот молча наполнил ее вином.
- Кроме того, - в прежней, немного развязной манере добавил он, - я не понимаю, как можно изучать историю какого-либо объекта, находясь от него на таком расстоянии. Эсконел сам по себе есть его история. Я имею в виду то, что там происходит ежедневно.
Спартак хмыкнул, однако успел перехватить подвернувшееся на язык крепкое, способное поставить этого невежду на место словцо. Этого мгновения хватило, чтобы с изумлением признать, что по существу Викс прав. Более того, он и выразился вполне научно. Эти упреки - они… того… вполне разумны.
- Никак не ожидал, что ты способен так тонко прочувствовать проблему. И выразиться с таким философическим изяществом.
- Клянусь девятью лунами Аргуса! - воскликнул Викс. - Если за десять лет странствий ты не способен научиться чему-нибудь стоящему, грош тебе цена. Можешь считать себя мертвецом. - Он выпрямился в кресле, положил руки на пояс, словно подлокотники мешали ему, и добавил: - А я совсем не похож на мертвеца. Если бы ты только знал, где мне только не довелось побывать! Однако сейчас не время рассказывать о своих приключениях. И ссориться нам ни к чему. Я расскажу все, что мне известно, при этом, нравится тебе или нет, я все равно буду называть Лидис «проклятой ведьмой».
Ты сам вызвал меня на спор, хотел было возразить Спартак и в следующую секунду утихомирился - хватит! Достаточно!.. Кивком он предложил Виксу продолжить.
- Причины, по которой я называю Лидис ведьмой или колдуньей, на мой взгляд, очевидны, - еще раз настойчиво повторил рыжеволосый гость. - Вспомни-ка, можно ли найти на свете более здравомыслящего человека, чем Ходат? Он не скрывал своих планов по государственному переустройству Эсконела. В этом смысле женитьба была для него важнейшей политической акцией.
- Точно, - подтвердил Спартак. - Помнится, он постоянно носился с идеей посредством династического брака установить союз с каким-нибудь процветающим миром, сумевшим оправиться после крушения империи.
- Верно. Теперь прими во внимание то упорство, с которым Ходат всегда стремился к цели. И вдруг он женится на женщине без рода, без племени, чья родная планета находится неизвестно где! - воскликнул Викс. - Если это не колдовство, то я не знаю! - Он широко развел руками. - Ладно, слушай дальше. Эта женщина, Лидис, объявилась внезапно - вышла из неизвестно откуда появившегося корабля и была такова. Просто растворилась в человеческой массе. Как ей удалось попасться на глаза Ходату, не могу сказать, но как только они встретились, он забрал ее с собой. С того дня на Эсконеле все пошло наперекосяк. Правитель во всеуслышание заявил - так, по крайней мере, дошло до меня - эта женщина является частью его самого. Ей, мол, ведом его внутренний мир… Каково? Мог Ходат в здравом уме сотворить такое? Дальше - больше: не прошло и недели, как он объявил ее своей неофициальной женой.
Викс сделал паузу, глянул на младшего брата, который сидел с озадаченным лицом, и продолжил:
- Ладно, объявил и объявил - не он первый, не он последний из правителей, однако неплохое начало для невесть откуда взявшейся женщины. Говорят, она изумительно хороша, но и это объяснение тоже малоприложимо к Ходату. На людях она всегда появляется в черном длинном платье, волосы покрыты мелкой сеткой. Что-то вроде вуали… Слушай дальше. Проходит месяц-другой, и вдруг на Эсконеле обнаруживается заговор - точь-в-точь как предсказывал Тиорин. Кто, как ты думаешь, раскрыл планы заговорщиков? Правильно, эта ведьма. Она якобы проникла в их сознания и выявила все детали.
- Телепатическая мутация, - прошептал Спартак. - Судя по недостоверным сведениям, что-то такое действительно имело место… Прости, продолжай.
- Дальше - больше! На Эсконеле стали появляться жрецы Бельзуека. Имперская политика всегда придерживалась принципа свободы вероисповедания, так что хочешь поклоняться идолам - поклоняйся. Не хочешь - не надо. Под этим соусом эти новоявленные улавливатели душ и появились на нашей планете. С формальной точки зрения, им никто не мог запретить основывать святилища. Постепенно Ходат все внимательнее стал прислушиваться к их советам. Надеюсь, понятно, что Лидис придерживается именно этого культа. Оказывается, он широко распространен на ее родной планете Бринза. Как только пошел слух, что сам Ходат тайно принял посвящение, народ забеспокоился. Когда же кое-кто стал утверждать, что правитель замыслил ввести эту религию на всем Эсконеле, люди встревожились всерьез. - Викс посмотрел на брата, чье лицо, после всплеска удивления, опять стало непроницаемым, озадаченно крякнул. - Хорошо, теперь слушай внимательно.
- Но!.. - неожиданно вскрикнул Спартак, чем поверг в смущение старшего брата. Вот тебе и тихоня, вот тебе и человек без чувств! Ученый между тем смутился и уже прежним ровным голосом добавил: - Ничего, ничего! Продолжай.
- Главным и самым отвратительным из жрецов был некто Шри. Этакий калека, никогда не снимавший черные одежды. В конце концов Лидис окончательно завладела волей и разумом Ходата, в свою очередь, она была глазами и ушами Шри. Скоро был введен новый налог, с помощью которого должен был финансироваться фонд Бельзуека. Деньги шли на распространение нового учения, подготовку кадров, строительство храмов. Это был еще один шаг к пропасти.
Первым человеком, кто поднял голос протеста против надвигающейся угрозы, был Гридник. Помнишь его?
- А как же - инспектор главного космопорта.
- Правильно. Я тоже хорошо знал его. По одному случаю… Он первым забил тревогу, никак не мог понять, откуда прибывают эти орды монахов, прислужников, мелкой шушеры и прочей пакости. Их наплыв был подобен потопу. Он решил проверить все документы, касавшиеся этой самой Бринзы, залез в имперские архивы. К своему удивлению, в документах, относящихся к тому периоду, не нашел ни слова о такой планете. Никаких упоминаний!..
Он с победоносным видом пристукнул кулаком по столу.
- Это ничего не значит, - откликнулся Спартак. - Власть империи никогда не распространялась на всю галактику. Правда, многие именно так и считают. Бринза может относиться к пограничной полосе, это неимоверно далеко от ядра галактики.
Спартак сам почувствовал неубедительность подобного объяснения.
- Ну, и какая польза Эсконелу, - спросил Викс, - если эти пришельцы являются пиратами или мутантами? Нам все равно - чужаки они и есть чужаки. Однако послушай, что было дальше. Я еще и до середины не добрался. - Его лицо потемнело. - Введенный налог оказался лишь малой частью обширных мероприятий, направленных на расширение влияния нового культа. Каждый день объявлялись новые льготы для его жрецов, основывались фонды при храмах. Так продолжалось год, затем еще один, и наконец… - он сделал паузу, - жрецы предложили перейти к главному обряду - к жертвоприношениям. Думаю, эти требования и открыли глаза Ходату. Он слишком любил планету и свой народ, чтобы пойти на это. Здесь и Лидис ничего не могла поделать.
- Жертвоприношения? - Голос у Спартака дрогнул. - Ты имеешь в виду…
- Да, человеческие жертвоприношения. Они не стали давить на правителя, просто подождали, когда к Эсконелу подойдет Бьюсион со своими кораблями. Его флот был достаточно велик, примерно с таким же мне пришлось сражаться в районе Батиры Дэп. Все корабли из прежних, имперских… В сражении они взяли верх. Ходат был убит, и на престол правителей Эсконела сел Бьюсион. Подругой его стала Лидис. Она оказалась приманкой, на которую клюнул Ходат. Теперь весь Эсконел лежит в руинах, прахом пошли все планы нашего отца.
- Кто-нибудь продолжает оказывать сопротивление захватчику? - спросил Спартак.
- Есть такие. Я слышал, что Тигрид Дзен - помнишь его? - то ли подался в бега и там, на задворках галактики, собирает армию, то ли прячется на какой-то планете в нашей звездной системе. Пытается разгадать, с помощью какой уловки Бьюсион овладел нашим миром. По последним сведениям, пыл сопротивления постепенно угасает.
Спартак опустил голову.
- Мне… - тихо сказал он, - мне необходимо поговорить с отцом Эртоном. Подожди немного, я закончу свои дела, соберу вещи и отправлюсь с тобой.
- Ну-ка! - Викс изучающе глянул на брата. - Ладно. Подобный поступок более подходит сыну правителя. Однако я предупреждаю, у меня нет возможности забрать твои книги и таскать их по всей галактике. За эти десять лет я привык путешествовать налегке.
- Все, что мне надо, находится в моей голове, - едва слышно ответил Спартак и вышел.

IV

В коридоре он на мгновение остановился, жестом подозвал проходящего мимо послушника. Им оказался тот самый юнец, который принес ему известие о приезде брата, - он был дежурным в тот день. Малый вздохнул, однако покорно последовал за Спартаком. Тот на ходу дал инструкции:
- Сообщи отцу Эртону, что мне необходимо срочно увидеться с ним. Собери мои пожитки, уложи их в дорожные сумы. Затем отправляйся на кухню и попроси приготовить еды в дорогу. Пусть не скупятся…
У первого же поворота их пути разошлись: послушник свернул направо - в той стороне находилась келья, в которой жил Спартак. Ученый же двинулся прямиком в библиотеку.
Он вошел в просторный, высокий зал и сразу направился в сторону рабочих кабинок. Даже не удосужился поприветствовать хранителя библиотеки, брата Карла, сидевшего на особом возвышении, позволявшем обозревать все помещение. Хранитель осуждающе глянул на Спартака.
Кабинок в зале насчитывалось около пятисот, разделявшие их стенки были невысоки. Свободным оказалось место во втором проходе, в пятом ряду. Спартак вбежал туда - даже дверь за собой позабыл закрыть, рухнул в кресло и торопливо пробежал пальцами по кнопкам на панели, располагавшейся перед ним. Войдя в компьютер, он задумался: в каком виде получать заказанную информацию? Лучше всего в распечатанном виде. Затем тяжело вздохнул, нажал на соответствующую клавишу и назвал имя планеты.
- Бринза. Предположительно обитаема, местоположение неизвестно.
Машина приняла запрос. Еще бы, усмехнулся Спартак, это вам не Эсконел, говоря по совести, маленький заброшенный мирок. Понятно, что Гридник не мог ничего там раскопать. Вполне могло так случиться, что в имперских докладах о ней ничего не сообщалось. Другое дело хранилище на Энануорлде!
Из небольшого отверстия выползла небольшая карточка размером с человеческую ладонь. Там было написано:
«Бринза, планета, предположительно обитаема, местоположение неизвестно. Данных нет. Попробуйте изменить запрос».
Спартак тут же порвал карточку и сунул обрывки в приемник мусора. Затем сказал:
- Бельзуек. Религиозный культ или общественное явление, принявшее религиозную форму.
Машина размышляла немного дольше, чем в первом случае, однако информации на карточке тоже оказалось очень мало.
«Бельзуек». Название и предмет поклонения религиозного культа, в настоящее время внедряется на просторах галактики. Появился на Эсконеле четыре года назад. Даты основания нет. Сведений о ритуале нет. Неподтвержденные данные о человеческих жертвоприношениях помечены как «невозможное».
Он сделал паузу, затем продолжил:
- Бьюсион, личное имя. Лидис, личное имя.
Он вновь умышленно воздержался от всякого упоминания об Эсконеле. Пусть компьютер сам поищет. Он был уверен, что и на этот раз сведения будут скудными - за десять лет, которые он потратил на изучение всего, что имело отношение к Эсконелу, ему почему-то ни разу не попадались эти имена и названия.
Так и есть. Он просмотрел выползшую из щели карточку.
«Бьюсион». В настоящее время является правителем Эсконела. «Лидис». В настоящее время супруга Бьюсиона, правителя Эсконела. По неподтвержденным сведениям, узурпировали престол и помечены как…»
Спартак нисколько не удивился, что библиотечный компьютер, выставив в конце сообщения многоточие, проявил непонятную стыдливость. Он не смог сдержать ярость и в клочья изорвал оказавшуюся в руках карточку.
- Идиот! - глухо выругался он. - Из всех придурков придурок!
Все, что выдал ему компьютер, представляло собой выжимки из разговора с Виксом. Обычное дело! Брат Ульвин, как всегда, информировал машину, что у ворот находится путник, прибывший неизвестно откуда. Родом с Эсконела… Машина, следуя программе, подслушала их беседу и извлекла из нее информацию. Подобными способами пользовались редко, однако эта техника всегда была в полной готовности. Недаром Энануорлдский университет славился на все имперское пространство как самый богатый в информационном отношении центр.
Некоторое время он сидел и обдумывал создавшееся положение. Его надежды собрать все данные о Бринзе и Бельзуеке и представить их Виксу окончательно рухнули. В этом было что-то от детской похвальбы, ему очень хотелось показать брату, что они здесь, в этом тепленьком местечке, тоже не даром едят свой хлеб. Выходит, Викс имел все основания подсмеиваться над ним.
Кому теперь нужна история Эсконела в том виде, в котором он хотел изложить ее? Бьюсиону? Лидис? Смешно!.. Что же ты за историк, если за столько лет так и не узнал, что творится на родной планете. Надо же, снабдил машину точной информацией!.. Ага, пришедшей из третьих рук.
Он почувствовал холодок в груди. Получается, что и цель, ради которой он столько лет корпел над книгами, не более чем самообман? Ради чего он портил глаза, набивал память всевозможными, никому не нужными сведениями? Прекрасная мечта - извлечь уроки из прошлого и наметить пути к новому возрождению человечества, основанному на этот раз на собственных достижениях, на собственных поисках и заблуждениях. Долой данную нам взаймы технику! Долой неизвестных хозяев, сумевших одолеть нашу расу с помощью удивительного, не имеющего прецедентов подкупа!..
Что осталось от этих надежд, если самое главное, что двигает жизнь, самое существенное в процессе познания - информация! - собирается с помощью таких способов и в таких объемах? Когда-то, в имперскую эпоху, сюда стекались новости с миллионов освоенных миров. Этот поток был едва одолим, но в ту пору машины кое-как справлялись с ним. В нынешнее время один курьез следовал за другим. Он вспомнил, каким неслыханным событием оказалось его появление в стенах этого заведения. На него первое время смотрели как на свалившегося с того света. В момент его прибытия последние известия об Эсконеле, имевшиеся в библиотеке, были двухлетней давности. Это при том, что Эсконел является одним из самых процветающих миров. Ему, новичку, пришлось рассказывать о своей родине… О каком возрождении может идти речь? Кому нужен урок, извлеченный из прошлого, если на его Эсконеле людей начали приносить в жертву?
Это было смешно и ужасно. Не знаешь, рыдать или смеяться…
Дверь в кабину отлетела в сторону. Спартак обернулся, на пороге стоял перепуганный, совсем молоденький студент, под мышкой у него торчал угол магнитофона.
- Ой! Простите, брат, я почему-то решил, что эта кабина свободна.
- Ничего. - Спартак, успокаивая его, вскинул руки. - Я забыл закрыть за собой дверь. Я уже закончил, так что можете заходить.

* * *

Отец Эртон несколько мгновений подыскивал слова, потом наконец решился.
- Вы должны извинить меня. Скорее всего, мне не следовало упоминать об этом, однако интересы дела превыше всего. Брат Спартак, прежде всего мы являемся учебным заведением и только во вторую очередь центром сбора и распределения информации. Мы даем прибежище таким, как вы, исключительно из соображений вежливости. Мы позволяем ученикам пользоваться всеми нашими средствами в надежде, что они отблагодарят нас важным научным трудом, особым вкладом в понимание исторических процессов. До поры до времени, конечно, мы не упоминаем о такого рода обязательствах, но в нашем случае я просто вынужден заметить, что ваш труд еще не закончен, а вы уже собираетесь покинуть нас.

Глава ордена особо выделил глагол «покинуть», при этом бросил на Спартака выразительный взгляд.
Ученый вздохнул. Он всегда с уважением относился к старику и теперь почувствовал себя неловко. Говорят, глава университета недавно отметил свое столетие…
- Отец, у меня и в мыслях нет навсегда покинуть орден, - ответил он. - Это все из-за последних новостей с Эсконела.
- Более того. - Отец Эртон словно не заметил сделанного собеседником замечания и продолжил прежним старческим, чуть надтреснутым голосом: - Брат Ульвин написал отчет о встрече с вашим сводным братом. Там сказано, что подобных грубиянов ему встречать не доводилось. Он явился сюда вооруженным. С ног до головы!.. И на лице шрам - свидетельство буйного характера и участия в боевых действиях.
- Но Эсконел в такой беде…
- Вы, конечно, искренне считаете, что желаете вернуться сюда, - в том же ключе продолжал отец Эртон.
Спартак поразился - старик как будто не слышит его, все говорит, говорит. Размеренно, бесстрастно…
- Но некто - например, тот же узурпатор Эсконела - не примет во внимание ваши планы, и ваши шансы на возвращение станут… пффф!
- Простите, я совсем другое имел…
- Это было бы весьма неприятно - потерять разум такого калибра, как ваш. Тем более из-за недальновидной попытки остановить вал разложения и упадка, надвинувшихся на освоенную часть вселенной, и даже повернуть его вспять. Охотно соглашусь с вами, что Эсконел - прекрасный мир, и в дни империи слава о нем звучала повсюду. Но то же самое можно сказать и о Декладоре, о Праксьюлуме, о Норге…
- Декладор до сих пор является вполне процветающим…
- Теперь перейдем к заключению - оно, на мой взгляд, удручающе. Если вы покинете университет, вам придется нарушить обет. Вы будете вынуждены в той или иной форме использовать насилие. Поэтому вернуться уже не удастся. Вам не будет позволено.
Старик выпрямился, откинулся к спинке кресла, взглянул на Спартака.
- По характеру я вовсе не агрессивен! - воскликнул Спартак и тотчас прикусил язык. Даже старика он выслушивал, едва сдерживая раздражение, все старался его перебить. Что это, как не одна из форм давления на собеседника. Нет, надо объясниться… - Ни о каком насилии и речи не идет! Я просто намеревался…
- Ваши намерения мне понятны. Вы собираетесь ради некоего героического жеста отбросить десять лет упорного труда. Скорее всего, вас ждет гибель, но даже если вы останетесь в живых, у вас все равно слишком мало шансов повернуть вспять колесо истории. Обогнать время еще никому не удавалось, тому примеров много. Я понимаю волнение, которое вызвало у вас сообщения с Эсконела. Поверьте, я сам после семидесяти лет, проведенных здесь, однажды поймал себя на необъяснимой ностальгической тоске, проникшей в сердце при воспоминании о мире, где я родился. Тем более в такой ситуации, о которой поведал ваш сводный брат. Я представляю, какие муки вы должны испытывать. Тем не менее я взываю к вашему благоразумию и требую, чтобы вы хорошенько выспались и приняли окончательное решение поутру. После зрелых размышлений…
Спартак молча поднялся, сказал холодно, сквозь зубы:
- Теперь послушайте меня. Я хочу обрисовать будущее, которое ждет университет, если все мы встанем на вашу точку зрения. Наступит день, и кто-нибудь вспомнит о том, что где-то на задворках существует этакий милый, уютный Энануорлд. Совсем-совсем беззащитный… Он пошлет сюда свои корабли и высадит на эти зеленые лужайки орду своих солдат. Что будет дальше, я не хочу описывать. Надеюсь, вы не забыли, чем обычно занимается пьяная солдатня на зеленых лужках с местными женщинами? Даже если мое предположение не более чем вымысел, однако, согласитесь, очень правдоподобный. В любом случае спокойствие и мир на Энануорлде, возможность размышлять и нравственно совершенствоваться обеспечивали такие миры, как Лудор, Эсконел, Декладор. Эти миры являлись надежным барьером для всяческих поползновений со стороны пиратов и прочей падали, шныряющей в Великой Тьме.
Отец Эртон не моргая долго смотрел на Спартака, потом спросил:
- Чтобы дойти до этой мудрой мысли, вам потребовалось десять лет?
- Гораздо больше. Всего несколько минут, но они стоят десяти лет. Я вдруг подумал, до каких степеней упадка докатилась наша раса, если то, что случилось на Эсконеле и подобным ему планетам, никого не трогает.
- Эту искру заронил в вас сводный брат?
- Да.
- Возможно, нам следовало более детально расспросить его. - Адамово яблочко на дряблой шее старика дернулось. - Если вспомнить, что ваш гость сообщил брату Ульвину - да-да, в те минуты, когда он угрожал разнести наши ворота, - то получается довольно интересная картина. Он находится на службе у ордена Аргуса, который был создан из остатков Десятого имперского флота. Этот орден был нанят Меркатором, чтобы завоевать два ближайших к нему мира. Наемники разграбили три города на Пувадии - это у них называется «кормежкой». Они истребили осколки Двадцать седьмого имперского флота, так как не пожелали терпеть конкурентов. Напрашивается вопрос - неужели один из этих конкистадоров спит и видит, как спасти Эсконел и создать из него ядро будущей возрожденной цивилизации?
- Сомневаюсь, чтобы мой брат что-либо слышал о возрождении цивилизации, однако судьба Эсконела его тоже волнует. Кроме того, я привел свои причины. Не его.
- Тогда вы свободны, - вздохнул отец Эртон. - Но помните, если вы ввергнете себя в пучину насилия, не тратьте время на возвращение.

* * *

Викс ждал его у ворот в компании с братом Ульвином. Увидев Спартака, ученый обнялся с ним, пожелал доброго пути. В этот момент в воротах появился молодой послушник, который с трудом волочил три большие дорожные сумки.
- Эй! - крикнул Викс. - Предупреждаю, я путешествую налегке. Не рассчитывай, что я буду тащить такой груз.
Спартак улыбнулся. В детстве он был хилым, тщедушным ребенком. Ему не раз доставалось от Викса. Он и теперь, наверное, решил, что ничего хорошего от младшего брата ждать не приходится. Времени нет объяснять ему, что занятия в университете касались не только духа, но и тела. Эти три сумки для Спартака были легче перышка. Он без всякого усилия взвалил их себе на плечи.
- Пошли, - сказал он.
Викс поперхнулся, удивленно глянул на брата.
- Послушай, - неожиданно мягко начал он, - если тебя здесь держат какие-нибудь важные дела, оставайся. У меня нет никакого желания тащить тебя силком.
- Не беспокойся, - ответил Спартак. - Этот вопрос уже решен. Бывает, что десять минут стоят десяти лет. Ну, так ты идешь?
- Конечно! А как же!.. - сразу засуетился Викс. Он выхватил свое оружие из рук Ульвина и торопливо зашагал за младшим братом.

V

Первые полмили они прошли молча. Пустынная, скудная местность открывалась перед ними. Редкие купы деревьев, режущее сияние местного ослепительного светила… На вершине холма, на который они взбирались, играли дети. Те из толпы, для кого появление в этих краях всякого нового человека оказалось неслыханным событием, двинулись за братьями. Правда, старались держаться поодаль.
Спартак моментально погрузился в раздумья - сказывалась давняя привычка к размышлениям. Он с детства был подвержен созерцательности и теперь с радостью впитывал ее всю, до последнего штришка, до самой махонькой былинки, едва заметного цветового перелива на перламутровом небосклоне. В этом ему равных не было. Он любил анализировать, запасать - особенно во время пеших прогулок - ощущения и дельные мысли, выстраивать логические конструкции или попросту мечтать. Выдумывать сказки… В университете его научили медитировать, укладывать эту свою привязанность в особые рамки. Теперь он умел одновременно и размышлять, и следить за окружающим, развлекаться сочинением невероятных историй и предугадывать реальную опасность. Все сразу! Вот и на этот раз, в то самое мгновение, когда к нему обратился шагающий чуть впереди старший брат, у Спартака уже был готов ответ.
- Выходит, по-вашему, это самое удобное место для научных занятий, для сбора информации, для всей подобной чепухи? - неожиданно зло спросил Викс и, не дожидаясь ответа, раздраженно добавил: - Неужели у вас нет хотя бы примитивного планетарного катера? Что за удовольствие месить пыль ногами!..
- Это было сделано сознательно. Хочешь не хочешь, но чтобы добраться до университета, надо целый день брести пехом. Знаешь, как паломники в древности… Если ты решил воспользоваться транспортным средством, значит, ты гость или посетитель. Наша обитель расположена в центре обширного десятиугольника, в вершинах которого расположены звездные терминалы. Оттуда можно легко покинуть планету. Этого вполне достаточно для мира, который был выбран под галактический центр хранения знаний. Правда, возле деревни есть местный аэропорт.
Викс пожал плечами:
- Святая галактика, сколько серьезных дел я упустил из-за этой пешей прогулки. Надо же, мне приходится на своих двоих добираться до ближайшего порта. Ты давай быстрее топай, времени у нас в обрез.
Спартак не ответил, и еще с полмили братья шли молча. Наконец Викс смирился, перестал чертыхаться, задышал ровнее. Младший брат поинтересовался:
- На чем ты долетел сюда? На рейсовом звездолете?
- Какого черта! Конечно нет! В этом секторе расписание составлено таким образом, что добраться до этой дыры можно только раз в месяц, а то и в два. Потом сиди и жди, пока они наберут новую команду, заменят старые трубы. Нет уж, теперь у меня есть свой собственный корабль.
- У тебя есть корабль? - удивился Спартак. - Молодец! До сих пор я не слышал, чтобы кто-то владел большим звездолетом.
- Воображаешь, будто у меня огромный лайнер, какие летают на пассажирских линиях? - хмыкнул Викс. - Как бы не так. Это небольшой разведчик имперских времен. Возможно, один из самых первых кораблей, которые земляне обнаружили, когда вышли в космос. Мне так сказали… Я никогда не отваживался подсчитывать, сколько лет должно быть моей старушке.
- Двадцать тысяч, - тут же откликнулся Спартак.
- Чего двадцать тысяч? - глянул на него Викс.
- Лет…
- Не может этого быть! - решительно возразил брат. - Двадцать тысяч лет! Ты в своем уме?
- Если твой разведывательный катер относится к исходной серии, так и должно быть. От основания империи до ее крушения прошло от восьми с половиной до девяти с половиной тысяч лет. К тому моменту, когда мы нашли корабли наших предшественников, им уже - первым образцам - было по меньшей мере столько же.
- В сознании не укладывается, - покачал головой Викс. Он надолго задумался - по-видимому, решил подыскать более подходящую тему для беседы. Куда больше в тот момент его интересовал шагающий рядом с ним человек. Может, поэтому он с такой настороженностью поглядывал на Спартака? Брат-то он брат, но десять лет тоже не шутка. Чем он тут занимался? С детства у них не было особой близости - все-таки в подростковом возрасте разница в четыре года - это много. Теперь им предстояло опаснейшее предприятие. С кем придется идти в бой? Спартак признался себе, что этот вопрос и ему был не безразличен.
Неожиданно Викс спросил:
- Я так понимаю, что ты на этом собаку съел? На истории?..
- Пришлось потрудиться, - кивнул Спартак, - особенно в первые годы, когда я попал на Энануорлд. Я тешил себя фантастической идеей, что, возможно, мне первому откроется, как же возникла империя. Почему вдруг именно эта форма правления оказалась такой живучей? Наивные мечты!.. Сначала я обнаружил, что записи, документальные свидетельства, относящиеся к той эпохе, почти не сохранились. Что там почти! Их вообще считанные единицы. Понимаешь, мы вырвались на просторы галактики подобно потопу. Точнее, взрыву, и нас с умопомрачительной скоростью разнесло по свободному пространству. Естественно, в такие эпохи не до протоколов и хроник. Кроме того, свидетельства очевидцев, участников, всякие отчеты, справки, объяснительные бумаги частенько подвергались уничтожению. И время поработало… У меня сложилось впечатление, что восстановить, хотя бы в общих чертах - я уж не говорю о деталях, - как сложилась империя, нам никогда не удастся. Впрочем, точно такое же положение и с эпохой гибели этого исполинского государства. Та же самая история - всякий документально зафиксированный факт в период гражданских войн имел важное политическое значение. Это понятно?
Викс отрицательно покачал головой.
- Скажем, вопрос, кто первым заселил ту или иную планету. С точки зрения претензий на власть это очень важно.
- Плевать мне на этих первых поселенцев. Меня другое интересует - как же могут летать корабли, возраст которых исчисляется десятками тысячелетий? Почему хозяева бросили их?
- На этот счет есть несколько интересных предположений. Наиболее, с моей точки зрения, убедительное заключается в том, что раса создателей звездолетов потеряла к ним интерес. Их более не занимала физика…
- Как это?
- Ну, скажем, они перешли в другое телесное состояние, и для перемещений в этих новых оболочках корабли уже стали не нужны. Может, они ударились в созерцательные размышления о смысле жизни…
- О чем? - перебил его Викс.
- Может, решили выяснить, в чем цель их существования.

Предыдущая страница 2 Следующая страница


3 Джон Браннер

- Мне бы их заботы, - вздохнул Викс.
- Это только догадка, - сказал Спартак. - Вот еще одна гипотеза - наши предшественники покинули Млечный Путь. Им здесь стало скучно, они изучили галактику от края и до края, и эта работа их утомила. Они решили отдохнуть. Вот что интересно - что ни говори, а строить они умели. Их корабли уже много тысячелетий находятся в эксплуатации и все еще летают. Правда, скоро этому придет конец.
- Как бы не так, - усмехнулся Викс. - Их знаешь сколько. Они еще послужат нам.
- Верно, однако если рассматривать процесс в целом, то невольно приходишь к выводу - то, что не смогло разрушить время, целенаправленно гробим мы. С каким-то неистовством, бездумным ухарством мы тратим чужие запасы. Конечно, купить корабль очень дорого, однако его содержание владельцу практически ничего не стоит, так как они являются самовосстанавливающимися системами. Ремонтируют себя сами, запчасти создают сами. Все сами… Первый имперский флот Аргуса состоял из примерно миллиона транспортных и боевых средств. Эта армада была становым хребтом могущества империи. Кроме него, по свободному пространству шныряло множество других звездолетов. А теперь? Ты же сам сказал, что в этом секторе пассажирский рейс бывает раз в месяц, а то и в два.
- Но мы же и сами строим корабли, хотя…
- Вот именно - хотя. Где их строят? Только не на пространстве, когда-то подчиненном империи. В Великой Тьме, в межгалактическом просторе - вот где! Иногда мне хочется проникнуть в те дали и своими глазами взглянуть на умельцев, которые освоили звездные технологии, которым не нужны подсказки исчезнувших благодетелей.
- Веселенькое дело очутиться в этом гадючнике! Живым оттуда точно не выберешься. Что касается меня, то мне куда более привлекательным кажется ядро галактики. Оттуда, наверное, все видится по-другому. Миллионы миллионов планет не более чем камешки на ладони, а все эти суетящиеся людишки только микробы. С другой стороны, - засмеялся Викс, - ни один из этих камешков не греет сердце, как Эсконел. Все-таки нам довелось родиться в чудесном краю.
Спартак ничего не ответил - переложил груз на другое плечо. Трудно было поверить, что последнюю фразу Викс произнес искренне. О прежнем Виксе не скажешь, чтобы он отличался сентиментальностью. Хотя и в лицемерии его не заподозришь. Спартак искоса глянул на брата - что ж, хвала галактике, если старший брат сохранил в душе какие-то теплые чувства. Легче будет воевать. Интересно, каким стал Тиорин? Неужели им когда-нибудь удастся стать друзьями? Это было бы замечательно!
- Давай я понесу сумку? - неожиданно предложил Викс. - Любую…
- Хм. Нет, спасибо. Они не такие тяжелые, какими кажутся. Когда устану, я скажу.
После долгой паузы Спартак спросил:
- Где ты взял свой корабль?
- Он достался мне в уплату после того, как мы разгромили восставший Двадцать седьмой флот.
Младший брат вспомнил предупреждение отца Эртона. Что теперь поделаешь? Не возвращаться же с полдороги.
- Это далеко не все, что мне досталось из добычи, - продолжил Викс. - Там было много чего ценного, однако все ушло, как и пришло. Вмиг утекло между пальцев. - Он на мгновение задумался, потом покачал головой. - Действительно, как я не подумал… После стольких лет воздержания тебе будет трудно привыкнуть к нашей жизни.
- У тебя что, на борту женщина?
- Точно. Как ты угадал?
- Это совсем не трудно. Рабыня?
- Мне не нравится, когда ты начинаешь выражаться таким тоном, - резко заявил Викс. - Я не плачу ей за это, если ты именно это имеешь в виду. Да, она живет со мной, я ее кормлю, одеваю. Она создает хоть какой-то уют, хлопочет по хозяйству. Что еще нужно от женщины? Правда, есть еще одна причина, по которой эта девушка, не будучи рабыней, предпочла компанию мужика. О ней, конечно, трудно догадаться человеку, просидевшему десять лет взаперти.
- Вы уже давно вместе? - улыбнувшись, спросил Спартак. Вот, оказывается, как представляет братишка его жизнь в университете. Не будем его разубеждать.
- Около пяти лет. - Викс чуть покраснел, махнул рукой. Впереди уже вырисовывались контуры транспортного терминала, расположенного возле деревни. - Отлично! Отсюда мы через час доберемся до космопорта.

* * *

- Вон она, моя старушка. - Заметно повеселевший Викс указал рукой на небольшой разведывательный катер. - Невелика птичка, зато моя. Ты давай размещайся, а я пойду заплачу за стоянку. Получу разрешение - они здесь до сих пор придерживаются древних правил регулирования движения.
- А-а… эта твоя девица? - всполошился Спартак. - Скажи хотя бы, как ее зовут, а то неудобно будет при встрече.
- Винета. Не беспокойся, она о тебе уже наслышана.
Спартак пожал плечами и двинулся вперед к указанному ему катеру. Под ногами расстилались шестиугольные серовато-стальные плиты. Кое-где невысокими угловатыми холмами возвышались здания служб. Удивительно, отметил про себя Спартак, что-то здорово изменилось в этом мире за последние несколько лет. У его братца появился собственный межзвездный катер! Каково?.. Раньше об этом и подумать было нельзя - кораблями владели правительства планет, мощные торговые компании и другие подобные корпоративные объединения, но чтобы в личной собственности?..
Он на мгновение застыл на месте. Как же сразу не сообразил - была особая категория двуногих, которая владела собственными звездолетами.
Пираты! Жуткие существа. Их и людьми стыдно назвать.
Спартак зашагал дальше - лучше не развивать эту идею.
Наконец он добрался до корабля, входная лестница была приставлена к корпусу. Он неуклюже взобрался на верхнюю площадку, скинул с плеч сумки. Потом костяшками пальцев осторожно постучал по обшивке.
Двадцать тысяч лет! С ума можно сойти!..
Дверь была заперта. Странно, подумал Спартак, почему бы девице не открыть? Он внимательно осмотрел замок, внешнюю плату, к которой надо было прижать ладонь. Прижал. Дверь открылась сама собой…
Ну, дела! Это было не похоже на Викса. Разве можно оставлять корабль открытым. Мало ли что. Он заглянул внутрь:
- Эй, Винета, ты здесь?
Во входном шлюзе было пусто, гулко. Спартак втащил сумки, обошел корабль. Здесь, собственно, спрятаться было негде. Рубка, короткий коридор, несколько кают на верхнем и нижнем ярусах. Он на всякий случай проверил и санитарные узлы. Пусто!
Викс застал его, растерянного, в рубке.
- Что стоишь столбом? - спросил брат.
- Твоей девицы на корабле нет.
- Как так? Когда я уходил, она была здесь. Винета? Винета?..
Его призыв резко завибрировал - никто не откликнулся. Теперь Викс обошел все помещения, заглянул во все уголки. Когда он вновь появился в рубке, левая сторона его лица полыхала от ярости.
- Сбежала! После всего, что я сделал для нее. Стоило только отлучиться, и она сразу дала деру! Все оставила и сбежала.
- Викс, - мягко сказал брат, - ты удивляешься?
- Что ты имеешь в виду? - не понял тот.
- Вспомни, как ты дома обращался с женщинами. Рано или поздно это оборачивалось против тебя. С тех пор ты не очень-то изменился.
- Я и говорю - стоило мне отвернуться, как она сразу улизнула.
- Не совсем так. Она дождалась, пока ты доберешься до Энануорлда. Этот мир славится спокойной, мирной жизнью. Может, она устала от постоянных перелетов, разве так не может быть? Что ее ждет с тобой? Неустроенность, нескончаемые опасности. Теперь ты задумал штурмовать Эсконел.
- То, что ты говоришь, не имеет никакого отношения к Винете. Ты же ее никогда не видел. Чтобы она согласилась стать домашней курицей?.. - Викс смахнул пот, выступивший у него на лбу. - Ладно, давай оттащим твои пожитки в нижнюю кабину. Кстати, это была ее каюта, там, должно быть, остались кое-какие ее вещи. Надо бы собрать их и известить местные власти - пусть забирает. Мне ее тряпки не нужны.
Неожиданно взгляд его угас, он с тоской посмотрел на сводного брата.
- Пошли. Может, оно и к лучшему, а то, знаешь, женщина на корабле… Тебя это будет смущать… Хотя мне что-то не верится в ее побег. Она могла сделать это гораздо раньше. Те миры, не в пример этой задрипанной планете, были куда богаче и цивилизованнее. Такое впечатление, что она опасалась встречи с тобой.
Спартак ничего не ответил, подхватил сумки и отправился на нижний ярус корабля, куда ему было указало.

VI

Спартак принялся осматривать предназначенную ему каюту. Вид у него был хмурый, он прикидывал и так и этак. Что такого он, собственно, сказал? Не было ничего необычного в том, что женщина сбежала от Викса. Такое не раз случалось и в прошлом. Брат был не очень щедр на вежливое обхождение - бывало, и поколачивал подружек. Почему бы этой Винете не дать деру? Решила - хватит с нее, и поминай как звали. Другое дело, не стоило вот так, прямо в лоб, говорить об этом Виксу. Вот что значит годы, проведенные в университете. Там всегда говорили то, что думали, а здесь, в обыденной жизни, надо быть тактичнее. Это урок на будущее, упрекнул себя Спартак.
Он вздохнул, перебрал кое-какие вещички, свидетельствующие о том, что совсем недавно здесь помещалась особа женского пола, очистил полки встроенного шкафа от всякого хлама. Заглянул в выдвижные ящики… Глядя на этот мусор, вполне можно было составить мнение о хозяйке каюты. Вот оригинальной формы раковина. Судя по голубоватому свечению, ее нашли на одной из планет, на которых моллюски в процессе обмена веществ перерабатывают медь. Вот ожерелье, составленное из твердых кристаллов розового, синего и желтого цветов. Вот превосходного качества солидо - стереоскопический снимок, на котором изображены улыбающиеся мужчина и женщина. По-видимому, родители Винеты.
Девица как девица…
В следующем встроенном шкафу он обнаружил с десяток платьев и других женских нарядов, а также какой-то непонятный струнный инструмент. Что бы это могло быть, он так и не догадался. На нижних полках нашел несколько смен постельного белья.
Кажется, все осмотрел. Теперь можно переодеться, скинуть наконец эту бурую робу. Он достал из сумки одежду и облачился в обычный костюм, в котором десять лет назад появился в Энануорлде. Все оказалось впору. Выходит, за это время он не обрюзг, не раздался, как некоторые, вперед и вширь - это открытие откровенно порадовало Спартака.
Тут он вспомнил, что найденный музыкальный инструмент видел в руках у матери. С его помощью, как нередко говорила мама, она зарабатывала на жизнь. Что-то здесь не так - его тоже кольнуло, как и Викса. Какое-то странное бегство! Оставила наряды, этот инструмент… Ладно раковину, но изображение родителей могла бы захватить с собой?
Может, она просто вышла ненадолго, решила чего-нибудь прикупить?
Некоторое время он в раздумье постоял посреди каюты, потом решительно сказал себе: В любом случае необходимо предупредить Викса. Никаких поспешных…
В следующее мгновение его настигла силовая волна. Неужели включились гравитационные двигатели? Подобное состояние на больших пассажирских лайнерах заметить было практически невозможно, но на маленьком катере… Ого, как шибает! Спартак едва удержался на ногах. Корпус завибрировал - эта равномерная тряска эхом отозвалась у него в желудке.
Первыми его ощущениями были испуг и гнев - ну и напарничек ему достался! Стартует, никого не предупредив. Сразу на полную мощность!
Преодолев неприятные ощущения, опираясь на стену, Спартак выбрался в коридор и двинулся к лестнице. Потом решил вернуться и хорошенько прикрыть дверь. В этот момент что-то мелькнуло на верхних ступенях - то ли чьи-то ноги, то ли кусок одежды. Может, ему показалось? Он на мгновение восстановил картину в памяти, однако волна тошноты накатила вновь, в сознании все смешалось, тем не менее Спартак успел сообразить: как ни крути, а эта девица Винета находится на борту.
Следом прихлынула тревога. Ощущение опасности было таким сильным, что он отказался от немедленного поиска. К тому же сам Викс тоже обыскал помещения, а кто лучше его знает свой корабль. Или его братцу неизвестно, где какой краник расположен на его корабле?.. Нет, прежде всего им необходимо повидаться. Немедленно!
В этот момент до него долетел крик:
- Спа-ар-так!
Тут же гравитационный привод оказался выключенным.
Спартака словно окатили ледяной водой, он едва устоял на ногах. Правда, тут же взял себя в руки. Он бросился вверх по лестнице, затем в несколько прыжков одолел коридор и ворвался в рубку.
Вот так девица померещилась ему на нижнем ярусе!
Здоровенный детина размерами с танисского быка, упакованный в одежду из грубой кожи, на ногах высокие ботинки с окованными стальными пластинками носками, схватился грудь в грудь с невысоким рыжеволосым Виксом.
Брат пытался головой ударить нападавшего в нос, однако тот успел отклониться. Они оба потеряли равновесие и рухнули на пол. Незнакомец вскочил первым и с размаху кованым носком ботинка въехал Виксу под ребра. Брату не хватило доли секунды, чтобы выхватить оружие. Очевидно, он оказался не готов к нападению и не среагировал на звук открываемой двери. Видимо, решил, что это Спартак. От второго удара Викс увернулся и выхватил кинжал, однако нападавший ударом ноги выбил оружие. Кинжал отлетел к пульту управления.
Спартак на мгновение ужаснулся - неужели так быстро ему предстоит забыть свою клятву? Что еще остается - скорее хватай оружие и рази врага в спину. Иначе будет поздно!..
В голове мелькнуло - ясно, отчетливо - замечание, часто повторяемое учителем в Энануорлде: «Всегда держи в памяти: насилие - это плохо. Это уже поражение. Если уж дело дошло до обмена ударами, значит, ты слишком поздно спохватился, выпустил ситуацию из-под контроля».
Спартак, увернувшись от дерущихся мужчин, бросился к пульту управления. Окинул быстрым взглядом расположение клавиш, кнопок, переключателей - в этот момент услышал хрипящий, истошный выкрик Викса:
- Спартак, Спартак, он меня задушит!
Время для младшего брата как бы замедлило свой ход - он все делал точно, стремительно. Мельком обернулся - детина вновь повалил Викса на пол и добрался до его горла. Затем опять глаза в сторону пульта. Цель определил мгновенно - вот этот подвижный рычажок, он сдвинут в крайнее нижнее положение. Прежде всего необходимо покрепче ухватиться за спинку кресла пилота, другой рукой, минуя нейтральное положение, перевести рычажок до отказа вверх.
Сделано!
Его сразу опрокинуло вверх ногами. Он был готов к подобному маневру и в момент перемены знака гравитации мягко, как гимнаст, опустился на ноги. Вот только с вновь возникшей вибрацией и последовавшим приступом тошноты справился с трудом. В глазах поплыли радужные круги. Сквозь них различил то, что рассчитывал увидеть, - Викс и оседлавший его бандит поменялись местами. Теперь брат был сверху, а нападавший, принявший на себя всю силу удара о потолок, лежал неподвижно. Однако неожиданно он зашевелился - по-видимому, начал приходить в себя.
Спартак потянулся, крепко ухватил брата за перевязь, на которой обычно подвешивалась кобура с лучевым пистолетом, и вновь перевел рычажок в крайнее положение.
Нападавший с глухим шумом шлепнулся об пол. Высота рубки была что-то около трех с половиной метров - вполне достаточно, чтобы второе падение лишило незнакомца сознания.
Викс, побарахтавшись в воздухе, упал мягко, на четыре точки. Спартак тут же перевел рычажок в нейтральное положение.
Переведя дух после таких замысловатых упражнений, он спросил Викса:
- Это кто такой?
- М-м… - промычал тот. Наконец полностью придя в себя, потер виски, сделал несколько глубоких вдохов и выдохов. - Что ты натворил?
- Изменил знак гравитации.
- Но!.. - Викс вскочил на ноги. - Но как? Ты уже летал на таких кораблях?
- Нет, прежде я их никогда не видел. Просто начал рассуждать логически. На звездолетах всегда на пульте управления размещен рычаг компенсатора гравитации, потому что это один из основных приемов управления кораблем. Затем нашел, какой рычаг оказался сдвинутым из нейтрального положения…
- Ты хочешь сказать, - Викс подозрительно смотрел на брата, - что ты принялся размышлять в тот самый миг, когда этот негодяй вцепился мне в глотку? Значит, пусть родной братишка погибает, а я посмотрю? Так выходит?..
Спартак догадался, что эта схватка была самой неудачной в жизни Викса. Действительно, он совершил несколько грубейших ошибок. Плохо обыскал корабль, позволил злоумышленнику пробраться в рубку и напасть сзади… Спартак заколебался - стоит ли сейчас говорить об этом брату?
Тот все не мог успокоиться.
- Значит, стоял и наблюдал?! Почему ты не схватил кинжал и не всадил ему в спину? Чего ждал?..
- Если бы я так поступил, - спокойно возразил Спартак, - он бы никогда не смог рассказать, зачем он напал на нас. Кто он вообще? А сейчас он всего лишь без сознания, и у тебя есть шанс допросить его.
- Уж я допрошу, - угрожающим голосом сказал Викс. - Уж он у меня попляшет. Для начала свяжем.
Он обыскал рубку в поисках шнура, на мгновение нырнул в коридор и выволок оттуда моток бечевки.
- Мне кажется неразумным применять к нему силу. - Спартак отважился вставить замечание. - У меня есть кое-какие препараты, которые, возможно, куда быстрее сделают его разговорчивым.
- Ты о чем? - спросил Викс, ловко стягивающий веревкой ноги и руки незнакомца.
- Я захватил с собой некоторые медицинские снадобья. Мне кажется, в этой ситуации они будут удобнее.
Он невольно глотнул. С детства Спартак испытывал отвращение ко всякого рода мучительству. Особенно ненавистной казалась жестокость по отношению к слабым - животным, детям… В голосе Викса ему послышались нотки, которые не оставляли сомнений в том, что ожидало нападавшего. Тут еще эта вибрация - желудок до сих пор корчится… Ему самому тоже неплохо было бы принять успокаивающее.
Спартак поспешно вышел из рубки и почти бегом направился к лестнице. У двери в свою каюту чуть замешкался, в это мгновение до него донесся отчаянный стук. Долетел снизу. Чудеса! Спартак, не веря глазам, оглядел пол у себя под ногами. Точно, кто-то еще раз забарабанил по плите. Он стал на колени и осмотрел ее, потом, робея, взялся за край и попытался оттащить плиту в сторону. Смотри-ка, пошла… Пошла!
- Луны Аргуса, вот это да!
Внизу открылась узкая яма, оттуда на него смотрело заплаканное смуглое девичье лицо. Вместо рта - какая-то тряпка, плотно забитая между губ. На правой щеке красовался внушительный синяк. Следом в глаза бросилось обнаженное тело, едва прикрытое разорванной одеждой. Он машинально протянул руку и вытащил девушку из ямы.
Она тут же вцепилась в него - так они и стояли несколько секунд. Девушку била крупная неодолимая дрожь. Спартак в растерянности подумал - может, погладить ее, успокоить, однако на этот раз рассудительности и знаний не хватило. Он просто не знал, как следует вести себя в подобной ситуации. К тому же сердце отчаянно заколотилось в груди. Он попытался вытащить кляп, однако девушка отрицательно замотала головой, потом с усилием вырвала грязную тряпку.
Отдышавшись, она спросила:
- Ты брат Викса?
Голос у нее был прерывистый, хриплый.
- Да. Я - Спартак.
- А он?..
- С ним все в порядке. Он в рубке, связывает этого длинноволосого детину. Это он, вероятно, засунул тебя сюда? - Спартак указал на отверстие в полу. - Как все произошло?
- Он заявил, что принес какую-то бумагу от администрации космопорта. Что он - официальное лицо. - Винета неожиданно глотнула, лицо у нее стало жалким. - Викс предупредил, что они здесь, на Энануорлде, такие бюрократы, соблюдают все параграфы, оставшиеся со времен империи. И мне тоже надо беспрекословно выполнять все их требования, иначе будут сложности с вылетом. Ну, я… и позволила ему войти.
Она отерла пот со лба, потом тронула пальцем синяк.
- Спасибо, что вытащили меня оттуда, - прошептала она. - Я так испугалась.
Девушка повернулась и бросилась вверх по лестнице.
Спартак невольно глянул ей вслед. Одежда на ней была разорвана до такой степени, что больше было видно тело, чем тряпки. У мужчины невольно перехватило дух. Он вдруг отчаянно позавидовал брату, который с легкостью знакомился с женщинами, без всяких усилий брал их и так же легко бросал. Насчет образа жизни, который вели в университете, Викс ошибался. Устав ордена вовсе не требовал давать обет целомудрия, сам отец Эртон более тридцати лет жил с подругой. Точнее, терпел ее выходки… Однако самому Спартаку подобные утехи оказались недоступны. Было у него две или три попытки связать свою судьбу с кем-либо из противоположного пола, но ему не повезло. То ли он был слишком скромен и робок, то ли по какой другой причине, но ему так и не довелось испытать счастья в личной жизни. Скорее всего, он никак не хотел жертвовать своими научными занятиями ради пустых, как ему всегда казалось, удовольствий.
Не такими пустыми они теперь представлялись ему.

VII

Менее всего он ожидал услышать вопли и рыдания, которые доносились из рубки. На мгновение Спартак опешил, замер у металлической двери, переложил из руки в руку маленький черный чемоданчик с лекарствами. Наконец решительно отжал створку. Ролики чуть слышно скрипнули. В рубке на полу, прикрываясь от ударов Викса, лежала Винета. Голосила во всю силу…
- Ты что, - в свою очередь, кричал Викс, - не понимаешь, что я едва не погиб?! Ты этого хотела? Да?.. Зачем ты пустила его? Зачем открыла входной люк? Почему не держала под прицелом, ведь я оставил тебе оружие. О чем ты только думала?
- Но ты же сам предупредил меня, чтобы мы вели себя осторожно! - рыдая, выкрикнула девушка.
- Какой такой контролер мог явиться сюда, если хозяина нет на месте? Никто не знал, есть кто на борту или нет! - взорвался Викс. - Мне следовало запереть тебя.
Увидев, что дверь открыта, Винета поспешно бросилась из рубки. Спартак свободной рукой поймал ее, потом обернулся к брату и яростно заявил:
- Тебе не стыдно? Если ты до смерти перепугался, стоит ли срывать на ней злость? Ей досталось куда больше, чем тебе, - взгляни, какой синяк. Знаешь, где я нашел ее? Он загнал ее под плиту в коридоре. Как же ты осматривал свой корабль, если на нем смог спрятаться бандит? Почему ты не нашел ее? Ладно, - уже значительно мягче добавил он, затем открыл кейс, достал маленькую коробочку и протянул Винете пластырь. - Это прилепишь на кровоподтек, а этим, - он дал ей таблетку, - успокоишь нервы.
Девушка нервно глотнула, взяла пластырь, тут же сунула таблетку в рот и, едва справившись со слезами, запинаясь, спросила:
- Можно мне уйти?
- О, прости. - Спартак сдвинулся в сторону и освободил проход. - Тебе надо полежать. Все будет в порядке…
Спартак хотел добавить что-нибудь ласковое, назвать ее, например, «малышкой», однако не решился.
Винета тут же юркнула в коридор.
Викс, насупившись, бросил взгляд в сторону двери и глухо буркнул:
- Прости. Мне действительно не стоило вести себя подобным образом.
Спартак укоризненно глянул на него:
- У нас разве нет других забот, как колотить женщин? Ты бы лучше задумался, зачем этот молодчик пробрался на корабль! Что это - банальное ограбление или теракт?
Он подошел к незнакомцу, встал на колени.
- Интересно, долго он еще собирается разлеживаться?
- Подожди, - откликнулся Викс, - я его сейчас подниму.
Он уже совсем собрался ударить незваного гостя ногой под ребра, однако Спартак с нескрываемым сожалением глянул на него:
- Ох, Викс, что за методы? Оставь… Давай попробуем мои снадобья, может, это куда быстрее развяжет ему язык.
Ученый достал из чемоданчика небольшой пузырек с надетым на горлышко инжектором.
- Что ты собираешься дать ему? - решительным голосом сказал Викс.
- Это один из оставшихся со времен империи препаратов, так называемый эликсир правды. Говорят, он способен любому развязать язык, я лично в это не очень-то верю, и все-таки… В любом случае это средство подавляет контроль и освобождает память.
Спартак сунул кончик пипетки в рот бандиту и несколько раз нажал на боковые стенки.
- Ты считаешь, это поможет? - заинтересовался Викс и присел рядом на корточки. - Может, попробуем гироскоп? Раскрутим негодяя - и лады?..
- Ну и что он тебе, весь облеванный, расскажет? Можно ли будет верить тому, что он со страху наплетет? - ответил Спартак. - Послушай, братишка, в рассказанной тобой истории есть одно темное место. В нем, как мне кажется, ключ к тому, что случилось на Эсконеле.
- Ты об этой Лидис? - недовольно спросил Викс. - О Бьюсионе?..
- Нет, я о Бельзуеке. Все остальное - производное. Каким образом такой разумный, трезвомыслящий человек, как Ходат, попал под власть странного, я бы сказал, экзотического культа? Ведь наш брат, насколько мне помнится, был рационалистом до мозга костей. Можно выколотить подобные сведения с помощью центрифуги? То-то и оно. Этот бандит, возможно, и сам не догадывается, как попал под власть Бельзуека.
- Сколько же ты собираешься потратить времени?
- Несколько минут. От этого дуболома много не добьешься, но мне важно хотя бы уяснить картину и - не в обиду тебе будет сказано - проверить все, что ты мне рассказал.

Предыдущая страница 3 Следующая страница


Престол Эсконела 4

Викс ничего не ответил, только поджал губы. Между тем Спартак пошлепал незнакомца по щекам:
- Эй ты, как себя чувствуешь?
Связанный человек, услышав вопрос, сразу открыл глаза. Он попытался освободиться от веревок. Скулы у него напряглись, словно ему отчаянно хотелось пригасить охватившую его слабость, бессилие перед чужой волей.
- Кто ты? - спросил Спартак. - Откуда прибыл сюда?
- Меня… - Бандит безуспешно пытался справиться со своим языком. - Меня зовут Корицу! - неожиданно громко выкрикнул он, потом сразу притих и едва слышно добавил: - Я прилетел с Эсконела.
- Откуда?! - Брови у Викса поползли вверх.
- Какое у тебя было задание? - торопливо спросил Спартак. - Кто тебя послал?
Незнакомец напряженно вглядывался в обитый серым пластиком потолок - то ли боролся с собой, то ли пытался вспомнить.
- Меня послал Бьюсион, - наконец ответил он. - Я должен был следить за Виксом и при удобном случае расправиться с ним.
- Зачем? - выкрикнул Викс.
- До Бьюсиона дошли вести, что ты собираешь армию, чтобы лишить его трона. Изгнать жрецов Бельзуека с Эсконела.
- Меня зовут Спартак. Я сводный брат Викса, - назвал себя ученый. - Это имя тебе что-нибудь говорит?
- Д-да. После того как я покончу с Виксом, мне было приказано разделаться с тобой.
- Как насчет Тиорина? К нему тоже решили подослать убийцу?
- Я… я не знаю, но думаю, что так. К тому моменту, как я покинул дом, никто не знал, где он находится. Ходили слухи, что он собирался отправиться в сторону ядра галактики. По другим сведениям, он все еще на Декладоре.
- Выходит, и нам надо двигаться в ту сторону, - заявил Викс и направился к пульту управления.
- Подожди, - остановил его Спартак. - Надо еще кое-что выяснить. Корицу, ты веришь в Бельзуека?
- Конечно. Все на Эсконеле поклоняются ему.
Викс глухо выругался.
- Кто такой Бельзуек?
- Он - всевидящий и всемогущий. Ему открыты мысли всех людей. Никто не может устоять против него. Он высшее существо, всем необходимо узнать об этом и поклониться ему.
- Он является мутантом? Представителем человеческого рода?
- Я его никогда не видел, однако жрецы утверждают, что он способен принимать любой облик. Он - сверхчеловек, предмет нашего поклонения.
Спартак отер пот с лица.
- До меня дошло, что он требует совершать человеческие жертвоприношения?
- Нет, ни в коем случае! - Незнакомец рванулся, попытался сесть, однако тут же снова свалился на пол. - Жрецы заявляют, что так утверждают только богохульники! Все свершается по доброй воле. Для каждого истинно уверовавшего это великая честь - послужить всемогущему подобным образом.
Спартак криво усмехнулся. Положение было куда хуже, чем он мог предположить. Если за такое короткое время Бьюсион и его супруга Лидис сумели оболванить все население планеты или большую его часть, их намерение освободить планету может оказаться практически невыполнимым. Ну уж, осадил себя Спартак, скажем так - трудновыполнимым. Все равно волна страха окатила его. Он искоса глянул на Викса - тот, по-видимому, тоже испытывал что-то вроде шока.
- Откуда появился Бельзуек?
- Жрецы утверждают, что он существует с момента сотворения галактики.
- Скажи, где расположена планета Бринза?
- Это святое место. Прекрасный мир, откуда пришли Бьюсион, Лидис, Шри и другие. Однако мне неизвестно, где она расположена.
- Декладор, - задумчиво бормотал Викс, стоявший у пульта управления, - Декладор… У меня и в мыслях не было так близко приближаться к ядру. Там до сих пор полно идиотов, мечтающих о возрождении империи. Слава им покоя не дает!.. Рискованное дело соваться туда. Говорят, Тиорин… - Он глянул через плечо и сменил тему: - Что ж, берем курс на… Куда мы направимся? А с этим что делать? Ты добился от него, чего хотел?
Спартак пожал плечами:
- Его надо бы расспросить подробнее. Его можно куда-либо спрятать?
- В ту же дыру, куда он загнал Винету.
- Нет, там слишком тесно, это совершенно неприемлемо. Мы можем закрыть его в подсобке.
- Ладно, там, впереди, есть помещение. Подожди, я помогу тебе перетащить его туда.

* * *

Покончив с этим, Спартак почувствовал неодолимую усталость. Сколько всяких приключений навалилось на него за сегодняшний день - еще утром он не предполагал, что вечером окажется на летящем в просторах космоса звездолете, схватится с наемным убийцей. Самым ужасным окажется подтвержденное сообщение о трагической судьбе, которая постигла родную планету. Он спустился на нижний ярус, постучавшись, вошел в каюту. Винета пристроилась на левой откидной койке и крепко спала. Дыхание ее было ровным. Возле подушки девушка сложила самые дорогие для себя вещи: солидо с изображением родителей, раковину и ожерелье из дешевых самоцветов.
Спартак осторожно поставил на пол свой чемоданчик, тихо вышел и направился в рубку.
- Это ты, Спартак? - сразу же спросил Викс, как только позади него скрипнула дверь.
- Да.
- Послушай, мне следует поблагодарить тебя. Сначала как-то не сообразил. Это было просто здорово - ну, твой приемчик, с помощью которого ты разделался с этим. Да и все остальное. Честно скажу, не ожидал. Надеюсь, теперь ты убедился, что все, что я рассказал насчет Эсконела, вовсе не бредятина. Это суровая правда, Спартак.
Спартак отрицательно покачал головой - упрямо дернул слева направо.
- Правда она, конечно, правда, только какая-то куцая.
Неожиданно он не сдержался и повысил голос:
- Невозможно это! - И после короткой паузы так же решительно добавил: - Этого не может быть.
- Чего не может быть?
- Скорость распространения процесса, его глубина просто невероятны. Вспомни этого Корицу! Всего за пять лет так обработать около миллиарда человек!.. Знаешь, чем дальше, тем охотнее я склоняюсь к тому, что ты был прав. Без колдовства здесь не обошлось.
Викс не высказал особенной радости, услышав признание младшего брата, просто усмехнулся и задумчиво ответил:
- Послушай, братец, знал бы ты, как я колебался перед тем, как отправиться на Энануорлд. Стоило, думал я, обращаться к тебе? Все-таки прошло десять лет. Чем он там теперь дышит, в своем университете? Видишь, как получается, любовь к Эсконелу ничем не выбить. Это, оказывается, покрепче чего другого связывает людей.
Спартак крепко пожал протянутую ему руку.
Спустя несколько часов, когда братья отправились к пленнику с едой, они обнаружили, что тот ухитрился повеситься на обрывке шнура, которым были связаны его руки. Братья долго смотрели на мертвое тело, потом переглянулись. Каждого, по-видимому, посетила одна и та же мысль: до какой же степени фанатизма надо дойти, чтобы вот так оборвать свою жизнь?

* * *

Тень ужасной смерти, предчувствие беды, которой угрожала обитаемой галактике мрачная тень Бельзуека, преследовала их до самого Декладора.
Гигантский, округлый, притуманенный атмосферой бок планеты уже второй час висел на экране. Все члены экипажа собрались в рубке. Чтобы смягчить неловкость, Винета без конца тараторила. Она уже совсем пришла в себя, ее кровоподтек уже не выглядел таким зловещим. Девушка приоделась и, расположившись возле Викса, который сидел за пультом, все время расспрашивала его - что из себя представляет эта планета, какой там климат, велики ли океаны. При этом она старалась не смотреть на Спартака. Тот, в свою очередь, тоже чувствовал себя неуютно.
Викс что-то неохотно бурчал в ответ, потом не выдержал:
- Что ты меня пытаешь? Спрашивай Спартака, он у нас ученый.
Девушка настороженно, соблюдая дистанцию, глянула на младшего брата. В присутствии друг друга они заметно смущались. В общем-то, большую часть полета девушка провела в своей комнате - вышла только теперь, вблизи планеты.
Винета так и не решилась обратиться к Спартаку, поэтому тот рискнул взять инициативу на себя.
- Во времена империи, - объяснил он, - Декладор являлся мощным форпостом на пути к галактическому ядру. Здесь размещалась главная база Третьего имперского флота. Кризис империи начался с того, что стали сокращаться ассигнования на поддержание боевой мощи государства, затем вообще прекратилось всякое финансирование этой планеты, она откололась как бы сама по себе. Местные власти сохранили контроль над своим участком космоса и объявили, что до сих пор находятся на службе империи. Собственно, так и есть, ведь не могло такое огромное государство исчезнуть напрочь - оно просто развалилось на отдельные фрагменты.
- Это как раз и беспокоит меня больше всего, - откликнулся Викс. - У меня давний разлад с этими тупицами. Они вбили в голову, что империя до сих пор процветает. Что касается меня, я считаю, что это не более чем фарс, и подобное упрямство лежит бревном на пути возрождения государства. Конечно, на какой-то новой, более широкой основе.
Спартак удивленно посмотрел на брата и одобрительно кивнул.
В этот момент замигал датчик на коммуникационной панели, Викс тут же нажал кнопку.
В рубке раздалось басистое надменное распоряжение:
«Назовите себя. Назовите свой корабль».
- Понимаешь, что я имел в виду? - глухо буркнул Викс, затем, обращаясь к далекому диспетчеру, громко ответил: - Викс с Эсконела, пилотирую свой собственный корабль. Цель прилета личная, прошу разрешения на посадку.
«Эсконел, хм?.. - Голос был слышен настолько отчетливо, словно собеседник располагался в соседней комнате. Диспетчер обратился к кому-то по соседству: - Эсконел - это где?»
После короткой паузы ему ответили более слабые голоса:
«Эсконел?.. Это где-то на краю, в Приграничной полосе, так мне кажется».
Прежний голос, не обращая внимания на слушающих его на корабле, пожаловался: «Кто бы решил за меня этот вопрос. В общем, так - ну их, всяких там с границы. Скажу, что мы не желаем их принимать».
В следующее мгновение уже другой голос, внезапно окрепший, не допускающий возражений, заявил с откровенной угрозой:
«Викс с Эсконела, вы находитесь под наблюдением имперских средств обороны. Вы слышите меня? Ваш корабль подлежит досмотру. Не пытайтесь нарушить этот приказ. Огонь будет открыт без предупреждения!»
Викс и Спартак обменялись тревожными взглядами.
- Что это все значит? - прошептала Винета.
- Взгляни на экран, сама поймешь, - срывающимся от ярости голосом тихо сказал Викс.
Он невольно привстал и потянулся к широкой светящейся панели, на которой ясно вырисовывалась самая большая луна Декладора. По краям ее густо высыпали звезды. Спустя мгновение в поле зрения с властной торжественностью вплыл огромный звездолет, напоминавший рыбу. Он медленно, словно пытаясь заглотить мелкую добычу, надвигался на них. Боевые эмблемы древней Аргианской империи ярко полыхали на носу и на корме. Впечатление было такое, словно время повернуло вспять и в галактике вновь воцарилась империя, простершая свою руку над миллионами обитаемых миров. Как бы в подтверждение на линейном корабле неспешно сдвинулись плиты и в открывшиеся порты выдвинулись жерла исполинских орудий. Их залп по яркости был сравним с блеском небольшой звезды. Впрочем, он и мощью ей не уступал.

VIII

Что делать - принять бой или пытаться бежать? Этот вопрос неотрывно вращался в голове Викса. И то и другое было смертельно опасно - шансов практически никаких. Кто-кто, а он хорошо представлял, на что способны подобные корабли. Следом поступил приказ под присмотром боевого звездолета совершить посадку на планету. Викс совсем бросил рычаги управления, только глухо ругался, проклинал кого-то. Спартак принялся успокаивать его - они как раз собирались высадиться на Декладоре, так что эту работу сделает за них местный звездолет.
Полученный приказ произвел на Винету ошеломляющее впечатление. Она подалась вперед и, вцепившись побелевшими пальцами в край пульта, с ужасом следила, как широкое металлическое брюхо накрывает их катер.
Спартаку тоже стало не по себе - эта демонстрация мощи больше походила на фарс, безвкусное выпячивание мускулов, в этом таилась большая опасность. Если власти на Декладоре занялись подобными играми, кто знает, куда это увлечение порядком и дисциплиной может завести их?
В это время внизу, на поверхности планеты, открылось хранилище звездолетов. Спартак невольно поразился - какой же мощью обладала империя! Почему вдруг все рухнуло практически в одночасье? Потрясали исполинские размеры покрытой бетоном равнины, удивительным было количество собранных здесь кораблей. Сказать, что их здесь были тысячи, - значит ничего не сказать. Это было море гигантских, выстроенных ровно по линеечке корпусов. Ряды, квадраты остроконечных, смотрящих в небо гигантских башен. Необозримый лес… Империя нуждалась в миллионах кораблей для сохранения своего влияния в самых отдаленных частях галактики. Почему же столько звездолетов было собрано в области, ближе других расположенной к ядру?
Катер вместе с влекущим его лайнером продолжали снижаться. Скоро Спартаку открылся ответ на его вопрос. Все собранные на огромной площади звездолеты имели повреждения. В корпусах были видны пробоины, большое количество броневых плит было снято - видимо, для того чтобы демонтировать ценное оборудование. С кораблями обращались по-варварски. Никому в голову не приходило заняться их ремонтом, устранением хотя бы мелких неполадок. Отношение к этой даровой технике было плевое - если корабль не был способен самовосстановиться, его списывали, доставляли на свалку и бросали. Иной раз снимали приборы, которые могли пригодиться на других аппаратах.
Следом отчетливо Спартаку привиделась летящая в Великой Тьме неизвестная планета. На ее поверхности тот же лес кораблей… Но это не древние развалины, а новенькие, с иголочки, укомплектованные командами исполинские аппараты. Все они построены человеческими руками, все замерли в ожидании приказа на взлет. Ощущение неизбежности, близости этого момента пронзило Спартака. Когда это случится, вся эта армада вторгнется во внутренние области галактики и сметет сопротивление последних остатков империи. Кто же собирается отдать подобный приказ? Что это - предчувствие или полет фантазии?
Спартак невольно перевел дух - слишком завораживающая и убедительная была картина, открывшаяся его взору. От подобных видений мороз подирает по коже.
В этот момент его отвлекло появление на борту трех чиновников, одетых в форменные костюмы. Викс не сдержался и обрушил на них поток брани. Те не обратили на ругань никакого внимания, и старший брат постепенно затих. Тут еще Спартак сжал ему плечо и вежливо попросил объяснить, на каком основании местные власти потребовали произвести досмотр и применить угрозы к людям, не являющимся гражданами империи?
В ответ на эти вопросы чиновники вытащили оружие. По-видимому, с их точки зрения, это был самый решительный аргумент.
Всех троих - Винета не пожелала оставаться на корабле, ей еще был памятен случай на Энануорлде - провели в здание, где размещались службы космопорта. Их оставили в огромной прихожей. Здесь никого, кроме них, не было, исключая какого-то калеку средних лет. Глянув на него, все трое онемели от ужаса - у того не было руки и ноги. Они не могли отвести от него взглядов. Самые дикие предположения вызывал вид этого человека - неужели декладоране впали в варварство и наказывают преступников путем отсечения конечностей? В это трудно было поверить - все-таки игра игрой, но, называя себя империей, они должны были следовать и имперским законам, которые в какой-то степени уважали права личности и не допускали подобных наказаний…
Калеке надоело их жадное внимание к его персоне. Он повернулся к ним, выдавил горькую улыбку и спросил:
- Не так уж я широк теперь, правда? Не стоит удивляться. Если принять во внимание переделку, в которой я побывал, подобный результат, можно считать, в мою пользу. - Он зашелся в кашле. Справившись, он уже охотнее продолжил: - Уверен, раньше или позже со мной разберутся - они сами так заявили. А пока надо подождать. Я единственный, кто остался в живых. Остальные все накрылись. Вот они, - он обвел взглядом помещение, - и хотят знать, что произошло. Я им, конечно, расскажу. Все как было!
- О чем, собственно, идет речь? - раздраженно спросил Викс.
- Идиоты! Ну, полные придурки!.. Я так им и скажу… - Глаза у калеки расширились, словно он вновь воочию увидел произошедшую трагедию. - До чего в конце концов додумались! Нанять пиратов!.. Нам объявили, что восстала одна из эскадр имперского флота. Кто-то решил, что он сможет лучше обделывать делишки, чем высшее дуболомное командование. Он был прав - в нынешнем борделе кто бы не смог стать командующим! Иной раз мне приходит на ум, что и я смог бы возглавить флот. Отдавать приказы подобным идиотам всякий сможет. Что же надумали эти умники из генерального штаба, чтобы усмирить восставших? Нанять пиратов! Ничего лучше придумать не могли. И с кем решили договориться?.. С какой-то задрипанной бандой, у которых корабли - одни развалины. Все корпуса в заплатах… Они что, надеялись удержать их от грабежей сохранивших верность империи планет? Глупцы! Пираты и в бой еще не вступили, как занялись привычным делом. Дальше - больше, наши умники решили отправить пиратам грозный приказ - не сметь применять насилие против мирного населения, как раз я и повез этот приказ. Ну, не кретины? Кому они решили приказывать? Пиратам?.. Те тут же согласились подчиниться, потом налакались ансинарда и обрушились на следующую планету. А когда нарвались на восставших и те дали им жару, пиратов и след простыл. Сплыли, как дерьмо из унитаза! Ограбленные планеты в рев - начали составлять петиции, требовать возмещения ущерба. Одним словом, такая кутерьма завертелась…
- Какой флот, говоришь, восстал? - резко спросил Викс.
- Не флот, а эскадра в составе Восемнадцатого. - Калека внимательно оглядел его. - А ты что, слышал о бунте, охватившем целый флот?
- Что значит «охватившем»? - сказал Викс. - Как мне известно, разгромлен был Двадцать седьмой. Но это же можно сказать и о Десятом, и Сороковом, и Сорок седьмом. Сколько их - не перечесть! Все они давным-давно взбунтовались.
Глаза у калеки вспыхнули.
- Ты уверен? - Он моментально оглядел помещение, словно желая убедиться, что их никто не подслушивает.
- Конечно. Я только что прибыл с Энануорлда, а до этого побывал на Батире Дэп, а еще до этого - на Пувадии, а до этого…
- Разве эти флоты еще существуют? Они есть в наличии?
- Точно. Разве что кроме Двадцать седьмого…
- Грязные лгуны! - неожиданно прошептал калека. Взгляд его остановился. Он словно не мог поверить тому, что услышал. - Грязные, лицемерные, подлые обманщики!..
- Викс из Эсконела! - неожиданно в помещении раздался голос. - Пройдите в расположенную справа от вас дверь. Захватите с собой ваших спутников.
Спартак чуть помедлил и задал калеке еще один вопрос. Впрочем, он уже заранее догадывался, какой ответ получит.
Так и оказалось - инвалид подтвердил его предположение. Это было удивительно - старший офицер Третьего флота, оказывается, не знал о существовании других войсковых объединений. Он был уверен, что его войсковое объединение является законным наследником имперских вооруженных сил и контролирует значительную часть бывшей территории. Выходит, ложь теперь в основе политики, которой придерживались части великого государства. Высшие руководители пытались любым способом создать у подчиненных видимость существования целостного организма, пусть и подверженного отдельным кризисам. Как долго могло продолжаться это безумие? В чем истоки подобной гибельной политики? Вероятно, пару столетий такое положение действительно соответствовало состоянию дел. Не в силах сдержать центробежные тенденции, Аргус постепенно расширял полномочия отдельных секторов. При этом видимость централизации сохранялась и поддерживалась любыми средствами. Однако со временем местные элиты, отчаявшись сдержать процесс распада, который добрался и до их территорий, решили спрятать головы в песок и продолжать привычную игру. Благо, что все атрибуты прежней власти были налицо - должности, бюрократический аппарат, изрядная военная сила и, главное, неоспоримый довод - видимость порядка все же лучше, чем его полное отсутствие. Офицерский состав в этом убеждать не требовалось. Таким образом ложь постепенно заполняла все поры государственного организма. Круг посвященных в истинное положение дел неизбежно суживался. Высшее руководство чем дальше, тем сильнее ощущало свое бессилие. Отсюда рискованная ставка на пиратов, с помощью которых решили расправиться с мятежниками на других флотах. Результат известен - рассказ калеки был вполне красноречив. В следующий раз пираты договорятся с мятежниками и вместе обрушатся на этих… блюдущих славу империи.
Вот когда начнется светопреставление - у Спартака даже дух захватило. В мрачном настроении он шагал вслед за братом. Их ввели в просторный, скудно оборудованный кабинет. За столом сидела седовласая полная женщина в форме.
Странная это была форма, удивился Спартак, слишком нарядная. Все на черном френче было чересчур - эмблема рода космических войск, имперские гербы, знаки различия. Все - чтобы поярче, позвучней, чтобы зрителям было детально видно, что перед ними не какой-то там занюханный лейтенантишка, а настоящий офицер, краса и гордость звездного флота.
- Садитесь, - тусклым голосом предложила женщина. - Который из вас Викс, так называемый собственник корабля, который мы намереваемся реквизировать?
- Как реквизировать! - вскочил Викс. - На каком основании?! Я законный владелец этого транспортного средства…
- Я не собираюсь спорить, - тем же тоном заявила женщина, - но если вы настаиваете на обосновании, то я готова. По определению звездные корабли являются имперской собственностью и могут быть сданы в аренду отдельным корпорациям, торговым компаниям и - в исключительных случаях - переданы в частные руки. - Она криво усмехнулась. - В последнем случае должен быть оформлен соответствующий акт на использование вышеназванного транспортного средства. Что тут долго рассуждать! - с неожиданной простотой закончила она свои объяснения. - Есть у вас подобные документы? Конечно нет. - Женщина жестом усадила вскочившего Викса на место. - Так что вопрос реквизиции с точки зрения закона меня не интересует, это мы обтяпаем ловко и без проволочек. Другое дело, что вы, по-видимому, прекрасно знаете свой корабль и можете управлять им. Вот в чем загвоздка!
Викс и Спартак ошарашенно смотрели на нее.
- Но па-азвольте… - начал было Викс, однако чиновница не обратила на него никакого внимания. Она вздохнула:
- Да-да, у меня нет под рукой подходящего пилота. Тот, который справился бы с вашей машиной, находится черт знает где.
Спартак неожиданно почувствовал жалость к этой стареющей женщине. Ей страстно хочется на пенсию, хочется поскорее разделаться с грузом дел, которые невозможно решить на основе прежних установлений, а от нее требуют именно такого, юридически точного решения. Незавидна участь бюрократа в пору нарастания хаоса. Все рушится - законодательство, негласные порядки, традиции, связи. Даже принципы! Жуткая ситуация! Он придержал пылавшего гневом брата за рукав и вступил в разговор:
- Простите, а подобные вопросы входят в вашу компетенцию?
Женщина несколько раз моргнула, на лице у нее на мгновение промелькнуло озадаченное выражение, и следом щеки прикрыла прежняя невозмутимая маска.
- Говоря откровенно, я сама не уверена, что этот вопрос полностью находится в моем ведении. У меня столько дел, что порой приходится переступать за грань. Однако в любом случае, поверьте, ваше дело будет улажено с соблюдением всех необходимых формальностей. Позвольте представиться - я являюсь помощником инспектора, отвечающего за иммиграционные потоки. Однако я реквизирую ваш корабль в качестве исполнительного директора транспортного сообщения сектора Декладора, в пространстве империи. Кроме того, я могу использовать данные мне полномочия как представителю управления внутренних дел планетарного правительства.
Спартак на мгновение открыл рот, но, услышав выкрик брата, промолчал.
- У нас здесь дела! - настаивал Викс. - Если бы мы знали, какой нас ждет прием, мы бы запаслись соответствующими бумагами!..
- К Великой Тьме, в самую ее гущу ваши дела! - заявила женщина. - Я нашла решение небольшой проблемы, которая давно висит на мне. Неужели вы думаете, что я приму ваши возражения? Это всего лишь одно малюсенькое дельце среди тысяч ему подобных, и ни на какой компромисс я не пойду.
- Нет, вы послушайте меня! - не выдержал Викс и попытался вскочить с кресла. Спартак едва успел удержать его. Тогда тот начал выкрикивать с места: - Прежде всего, это мой корабль. Мой, понятно вам? Я никому не собираюсь передавать его. Далее, то, чем мне предстоит здесь заняться, касается не только меня, но и моей родной планеты. Меня ничто не остановит… И третье…
- Ну, третье должно касаться вашего заявления, что вы не являетесь гражданином империи, - с недоброй улыбкой сказала чиновница. - Нет, - она неожиданно повысила голос, - все вы граждане империи! Все, кто родился на ее просторах, на любой планете, которая когда-то входила в ее состав… Наверняка правитель вашего Эсконела получил свой титул от Аргуса, статус его флота был утвержден государственным актом.
- Он давным-давно погиб, а нынче на Эсконеле заправляет узурпатор. Он привел свой флот с неизвестной планеты Бринза, упоминания о которой нет даже в имперских анналах.
- Мне об этом ничего не известно, - пожала плечами женщина. - Неужели вы полагаете, что у меня есть время следить за событиями, происходящими на какой-то далекой планете? Так что примиритесь с тем, что я сказала, и слушайте дальше.
У нас появилась гражданка, которая, очевидно, умеет читать мысли. Вероятно, мутантка. Мы могли бы закрыть глаза на эту проблему и предоставить толпе побить ее камнями - такие прецеденты уже были, однако подобный выход из положения противоречит нескольким параграфам законодательства о гражданских правах, поэтому мы вынуждены придерживаться духа и буквы закона. В прежних правилах устанавливается, что люди с подобными отклонениями подлежат высылке за Приграничную полосу, где власти обязаны поселить ее на какой-нибудь обитаемой планете.
В прежние времена это было проще простого. Подобных отщепенцев сажали на рейсовый лайнер, давали сопровождающих, чтобы уберечь их от справедливого гнева честных граждан, и отправляли восвояси. Теперь же, по моей информации, не существует ни одной регулярной линии. Нет даже коммерческих рейсов в ту сторону. Всякая координация между различными службами пошла к черту, расписание не действует, в имперском пространстве орудуют пираты. Всякий раз, когда приходится отправлять груз, его должен сопровождать вооруженный конвой. Как жить и трудиться дальше?!
Вот вы и отвезете ее. Не знаю, из какого дьявольского подвала появилась эта гражданка и когда ее привезут сюда, но как только она будет доставлена в космопорт, вы немедленно стартуете. Кстати, куда вы стартуете? - спросила себя женщина и, пробежав по клавиатуре, вслух прочитала ответ. - Ага, в Найлок. Я выбрала это место, потому что оно сравнительно близко.
Викс опять попытался вскочить с кресла.
- Вы не имеете права! Это - сущий произвол!..
- Сохраняйте спокойствие. Вы все-таки с дамой разговариваете! Я могу послать вас куда угодно, хоть на другую сторону Великой Тьмы. Как насчет встречи с пиратами в тех краях? Привыкли пользоваться защитой империи! Хватит!.. Пора отдавать долги!
Спартак опять успел ухватить Викса. Он сам, правда, кипел от ярости, однако давняя привычка помогла удержать себя в руках.
- И все-таки мне бы хотелось узнать, на основании какого распоряжения вы решили реквизировать корабль? - поинтересовался он.
- Вам нужны основания? - деланно вскинула брови чиновница. - Вы их получите. Только учтите, что весь перечень законодательных актов и ведомственных распоряжений занимает два полных кристалла и еще около семи десяти томов. Повторяю еще раз, меня не интересует, чем вы собираетесь заниматься на нашей планете. Ваши жалобы меня тоже не волнуют. Меня заботит вставшая передо мной проблема, и я решу ее.
Она нажала на кнопку, встроенную в подлокотник. Сзади отошли в сторону раздвижные двери.
- И не рассчитывайте, что вам удастся провести меня - например, выбросить телепатку в открытый космос, когда выйдете из сферы нашей юрисдикции, или попытаться тайком вернуть ее сюда. Когда выполните задание, добро пожаловать на Декладор.
В кабинет вошли дюжие охранники, встали за спинками кресел.
- Есть еще одно условие, - сказала чиновница. - С этого момента вы должны отдать все силы возложенному на вас заданию. Никаких посторонних контактов, никакого секса, никаких развлечений. Ясно?

IX

Бюрократическая машина на Декладоре работала безупречно. Стоило поступить распоряжению, и все колесики тут же завертелись слаженно и неутомимо. Здесь не было ничего личного, ничего индивидуального - к исполнению приступали так же, как и к ремонту бездушного механизма. На планете были собраны профессионалы высокой пробы, и все попытки Спартака, имевшего представление о том воздействии, которому их собирались подвергнуть, и пытавшегося поставить защитный барьер в сознании и организме, - оказались напрасными. Сначала их накачали какой-то дрянью, затем, уже во время сеанса гипноза, принялись вкалывать массу психотропных инъекций. При этом интенсивность словесной психотерапии не ослабевала.
Очнувшись, Спартак обнаружил, что потерял память. Не полностью, конечно. Он вполне сознавал, кем является, был уверен, что у него было детство, он где-то учился, с какой-то целью прибыл на Декладор, однако все это едва пробивалось сквозь густую пелену спутанных представлений. На переднем же плане ясно ощущалось неодолимое влечение выполнить приказ - в нужный момент отправиться на Найлок и сдать там под расписку некую особу, посмевшую преступить закон о воспроизведении полноценного потомства. Даже попытка усомниться в необходимости выполнения этого распоряжения отдавалась в мозгу такой тупой, невыносимой болью, что Спартак сам, по собственной воле, избегал затрагивать подобные вопросы. Тем более решительно гнал от себя всякие возражения.
В общем-то, способность к рассуждению он вовсе не потерял, не превратился в некоего бездушного зомби. Он вполне ясно представлял себе, что накачали их сверх всякой меры. Был понятен и механизм воздействия - имперская наука достигла в этой области неоспоримых успехов. По-видимому, с помощью подобных методов ее правителям удалось протянуть лишних несколько сотен лет. Конечно, охотно соглашался Спартак, без широкого внедрения подобных средств оболванивания вряд ли действенной оказалась бы официальная пропаганда - вся система лжи, невысказанных угроз, призывов и потерявших смысл установок.
Единственным утешением служило соображение, что в конце концов правда победила и даже подобное сверхмощное воздействие на психику человека не смогло сдержать те силы, которые разрушили великое государство.
Вот что угнетало больше всего - совершенство примененных к ним методов. Местные власти настолько были уверены в их эффективности, что сразу после сеанса вернули всех троих на их корабль и даже не удосужились приставить к ним охрану или хотя бы какого-нибудь задрипанного контролера. Выходит, подобная метода была не раз уже проверена, и никто, кроме психоаналитиков на Декладоре, не сможет снять ограничивающий их суверенитет барьер. Удивительно, что Спартак даже в этом состоянии отчетливо представлял себе механизм воздействия - существовал особый пароль, ключевая фраза, которая должна была закрепить установку, введенную в сознание с помощью психотропных средств. Она и является ключом к освобождению личности. После ее гипнотического внедрения начинается промывка мозгов, и спустя несколько дней человек становится как огурчик. Той же самой личностью, какой был до выполнения задания. Правда, не во всех случаях. Процент свихнувшихся бывает достаточно высок - это тоже следует учитывать, безразлично отметил про себя ученый.

Предыдущая страница 4 Следующая страница


5 Джон Браннер

Все эти соображения не оказывали никакого воздействия на Викса. Он по-прежнему вел себя порывисто, бурно, можно сказать, неуравновешенно, - постоянно повышал голос и интересовался:
- Неужели ничего нельзя поделать? Что ж, мы будем, как чурки, ждать, когда нам на борт приволокут эту девицу? Неужели нам нечем больше заняться? - В этот момент его, видно, достала боль, и он отчаянно застонал.
Глядя на него, Спартак хладнокровно отметил, что чиновница все-таки не смогла удержаться от того, чтобы превысить свои полномочия. Характер задания исключал вмешательство в половую сферу. Она по собственной инициативе навязала им всякое отвращение к сексуальным контактам. Это серьезный проступок, однако как его докажешь. Эта седенькая жирная крыса всегда сумеет оправдаться. Если бы только узнать пароль!.. Но и без медицинского промывания мозгов от этого мало толку, иначе вспомнить-то они вспомнят, только действовать не смогут. Руки, ноги нельзя будет поднять.
Скоро Виксу надоело носиться по рубке и метать проклятия в этих бездушных чиновников на Декладоре, в горе-ученых, которых хоть десять лет учи, все без толку. Тут он заметил плачущую в углу рубки Винету.
- Прекрати нытье, женщина! - взорвался он. - Чем я могу помочь тебе? Держи себя в руках, а то от твоих слез совсем тошно! Смотри, дождешься…
- Викс! - рявкнул брат. - Хватит угроз. Хватит запугивать бедную девушку. Она-то в чем виновата? Ей совершенно все равно, куда лететь - на Найлок или Эсконел. Если она и дала волю слезам, то это жалея тебя. Не себя!..
Винета неожиданно печально улыбнулась, потом с благодарностью взглянула на Спартака. Однако Викс и не подумал сдаваться.
- Ага, из-за меня. Она, наоборот, радуется, не так ли? Ей весело, что вместо Эсконела мы попадем на какой-то задрипанный Найлок. На Эсконеле придется сражаться, а у нее для этого кишка тонка.
Спартак удивленно глянул на брата. Неужели в его словах тоже была часть правды? Удивительно, всего несколько дней прошло с того момента, как он покинул Энануорлд, а воспитанные годами учебы принципы, основанные на полном доверии к человеку, уже трещали по всем швам. Чем же он занимался в университете?..
Между тем Викс все никак не мог успокоиться.
- Сколько времени, - он ткнул пальцем в младшего брата, - ты провел в своей норе, обложившись мертвыми книгами? Десять лет, не правда ли? Что же теперь ты молчишь? Подскажи, как быть?
В этот момент кто-то постучал во входной люк. Это вмешательство здорово вдохновило Викса - он тут же выдал новую партию ругательств, смешанных с жалобами:
- Все, дождались. Час пробил!.. Они приволокли эту телепатическую мутантку. Как только она ступит на борт катера - конец! Мы лишимся последнего шанса остаться на Декладоре и попытаться отыскать Тиорина. И по чьей вине?
Он злобным взглядом обвел помещение, и Спартак невольно расхохотался. Брат тоже несколько успокоился - видно, догадался, что выглядит смешным.
Между тем Спартаку ясно представилось, что там на верхней площадке лестницы стоит так называемое чудовище - человек, обладающий дьявольской способностью угадывать чужие мысли. Его даже передернуло. Даже Викс с какой-то несказанной тоской глянул в сторону входного шлюза - видно, ему тоже было не по себе, что на борту катера окажется существо, только внешним обликом напоминающее человека. На самом деле оно непредсказуемо, коварно, безжалостно и жаждет творить зло. По крайней мере, отомстить своим угнетателям. Это уж как пить дать!.. От него только и жди всяких пакостей…
В этом - в животном ужасе, предчувствии, что их ждет встреча с чем-то чуждым, дерзким, - братья были едины, однако Спартак все-таки попытался рационально оценить ситуацию. Казалось невероятным, что эту ведьму приведут прямо на корабль, сунут в люк - и поминай как звали. Неужели командира катера не вызовут в здание космопорта и там с соблюдением всех формальностей, по акту не передадут этот живой, смертельно опасный груз с рук на руки? Что-то не похоже на седенькую крысу. А как же без назидательных наставлений, без угроз и молитвенных обращений к параграфам, без которых она и дня прожить не может?
Нет, здесь что-то не то. Это недоумение сыграло с ним добрую шутку - он как бы взглянул на себя - злобного, испуганного до смерти близостью неведомого - со стороны. Он придавил подрагивающую в душе жилку, спросил - тебе не стыдно? Перед тобой непознанное явление, а ты сразу в кусты?
Он решительно прошел в шлюзовую камеру и отодвинул люк.
На лестничной площадке стоял маленький человечек. Очевидно, с нервами у него было что-то не в порядке, он без конца подергивался, почесывался, переступал с ноги на ногу. В глазах у него застоялся нескрываемый страх. Если сказать точнее - взгляд у него был какой-то убитый. Помертвелый… При этом он продолжал дергаться, хвататься за поручень, словно боялся свалиться на бетонные плиты.
Тенорок у него оказался резкий, пронзительный. Увидев перед собой высокорослого Спартака, он неожиданно успокоился и требовательно спросил:
- Это тот корабль, который должен был отправиться на Эсконел?
Спартак кивнул, и на лице странного посетителя вырисовалось явное облегчение. Он расхрабрился до такой степени, что снял одну руку с перил.
- Разрешите мне войти. У меня, знаете ли, есть для вас деловое предложение.
Спартак немного поколебался, потом отступил на шаг и жестом пригласил его. В этот момент Викс заорал - что там, черт побери, творится во входном шлюзе?
Человечек вопросительно глянул на Спартака. Тот вежливо объяснил:
- Капитан корабля, - и улыбнулся.
Гость пожал плечами и, совершенно успокоившись, с достоинством прошел в рубку и обратился к Виксу:
- Мое имя в данной ситуации не имеет значения.
Он слегка поклонился. Викс с нескрываемым изумлением следил за ним.
Гость продолжил:
- На самом деле меня зовут Рочард, но это не имеет значения. Я представляю, - он сделал многозначительную паузу и грозно сдвинул брови, - некую третью сторону, которая испытывает интерес к вашим планам посещения Эсконела. В свое время это неизвестное лицо направило в космопорт своих людей, которые должны были информировать его о каждом корабле, отправляющемся в тот сектор галактики. Он готов заплатить изрядную сумму, если вы захватите его с собой. К счастью, ваш корабль оказался первым, который летит в том направлении.
Викс и Спартак обменялись удивленными взглядами, затем рыжеволосый капитан скривил губы.
- К сожалению, ничем не могу помочь.
Лицо у посетителя стало надменным и внушительным. Он снял с пояса кошель и потряс им. В рубке раздался звон полновесных имперских монет.
- Мне были даны инструкции соглашаться на любые ваши условия. Вот задаток, он, по-моему, достаточно весом. Весь полет будет оплачен по двойному тарифу. Это очень хорошие условия.
- Да при чем здесь деньги! - взорвался Викс и тут же сник. Он, не предложив гостю сесть, рухнул в кресло и заявил: - Ищите другой корабль. Если бы я мог, я бы бесплатно доставил вашего босса на Эсконел. Жалко мне, что ли. Наш несчастный мир нуждается в том, чтобы его посещали как можно чаще, чтобы всем стали известны творящиеся там гнусности. Однако сие не в моей власти.
Рочард пожал плечами и вновь повторил свое предложение. Услышав отказ, он даже замер от неожиданности. В его глазах появился страх.
Викс вскочил и, не в силах совладать с собой, схватил его за запястье:
- Уходите! Или я сам вышвырну вас! Вы что, не понимаете, что вам говорят? Думаю, вы потеряете солидные премиальные за то, что получили отказ, но ничего не поделаешь. Идите и разбирайтесь с той поганой дамочкой, что сидит в космопорту.
- Подождите, - сказал Спартак.
Его вдруг посетила фантастическая идея. На кого работает этот странный агент, нанимающий корабль? Насколько ему известно, лететь на Эсконел мало желающих, а тут такие деньги предлагают.
Почему бы нет?..
- Этот ваш патрон… Его, случайно, зовут не Тиорин с Эсконела?
Рочард густо покраснел.
- Вы его знаете? Каким образом?.. Мне было запрещено разглашать его имя.
Спартак испытал облегчение и уже с какой-то безудержной веселостью спросил:
- Посмотрите внимательнее на этого рыжего парня, который держит вас за руку. Неужели вы не замечаете сходства?
Викс раскрыл рот, да так и застыл. Даже руку гостя не выпустил.
- Ну, - пожал плечами Рочард, - в первое мгновение что-то мелькнуло… Правда, я давным-давно не обращаю внимания на внешнее сходство. Мало ли какие могут быть совпадения.
- На этот раз это не случайное сходство. Это Викс, брат вашего патрона, а я Спартак, его сводный младший брат.
- Ну и дела! - воскликнул гость. - Теперь он заплатит мне вдвойне. - Тут его опять начало трясти. - В десять раз больше, чем мы договаривались. Разрешите мне уйти, я тотчас сообщу ему добрую новость.
- Только особую радость это известие вряд ли ему доставит, - усмехнулся Спартак. - Мы попали под распоряжение о реквизиции. Нас обработали и заставили везти какую-то мутантку на Найлок. Ты, Рочард, по-видимому, крутишься здесь давно - можно что-нибудь сделать, чтобы с нас сняли психопринуждение?
Рочард сразу погрустнел.
- А-а, вот в чем дело. Нет, это безнадежно.
- Ну, может, попытаться сунуть кому-нибудь в лапу? - выпалил Викс. - Как-нибудь переиграть условия договора? Сам Тиорин помочь не может? Может, у него есть контакты с правительством?
- К сожалению, ваш брат не в том положении, чтобы существенно повлиять на исход дела. Он даже не на Декладоре. Понимаете, совсем недавно на планете появился человек - я думаю, с вашего родного Эсконела - и попытался совершить на него покушение. Мой патрон едва избежал гибели. С той поры ему приходится прятаться, только несколько доверенных лиц знают о его убежище. Ведь могут еще подослать убийцу, особенно после того, как прошел слух, что он оставил Аргус, чтобы собрать силы и скинуть новых правителей Эсконела.
- Ты можешь быстро связаться с ним? - спросил Спартак.
- Если он на месте, то в течение нескольких минут. Вот дорога сюда может занять куда больше времени. К сожалению, вам тоже нельзя покинуть корабль. Находясь под психопринуждением, вы не вольны распоряжаться собой, и всякие контакты с внешним миром будут тут же прерваны.
- Хорошо, тогда вы немедленно свяжитесь с ним, - приказал Спартак. - Это наш единственный шанс.
Рочард тут же бросился к выходу.
Как только агент покинул корабль, Спартак задумчиво произнес:
- Ему может понадобиться несколько недель, чтобы добраться сюда. Возможно, мы как раз успеем вернуться из Найлока…
- Возможно, возможно!.. - воскликнул Викс. - Куда ни сунься, одни сплошные «возможно»!

X

Казалось, прошла вечность, прежде чем они вновь услышали стук во входном шлюзе.
Викс сразу вскочил.
- Это, должно быть, пленница, - сказал он, - а от Тиорина до сих пор никаких известий.
- Вряд ли, - не согласился с ним Спартак. Прежняя мысль снова пришла ему голову. Передача девушки - это целая бюрократическая процедура. Не могут они вот так, с рук на руки…
Точно, это вновь был Рочард.
- Я задержался, - с сияющей улыбкой сообщил он. - Мне следовало поторопиться. Сначала хотел связаться с вами по радиосвязи - это безопаснее, чем постоянно шнырять возле корабля. Однако с этими, из управления миграции населения, трудно иметь дело. Я пытался подмазать кое-кого. Напрасные хлопоты… Ладно, к делу - ваш брат будет здесь через час. Надо любым способом продержаться это время.
Он помялся, затем вновь лучезарная улыбка появилась у него на губах.
- Если бы я мог чем-нибудь помочь вам? Ну, оказать какую-нибудь маленькую услугу?..
Спартак сначала не понял его - о какой услуге идет речь? Ах да, вспомнил он, Рочард имеет в виду, что его хлопоты уже теперь должны быть оплачены. Как же без подачки! Как он сразу не догадался. Он достал кошелек и отсчитал ему двадцать монет. Вроде бы достаточно.
Рочард заулыбался еще шире и выскочил из корабля.
- Что у него за должность? - пожав плечами, спросил Спартак. - Какой-то агент…
- Должность? У этого недоростка? - откликнулся Викс. - Ну, братец, ты даешь! Вот что значит просидеть десять лет взаперти. Подобная порода так называемых «агентов», «консультантов», «референтов» в настоящее время очень распространена. На любой планете их хватает. Мелкие черви, питающиеся падалью, они так и кишат на теле империи.
- Чего же он так стремительно умчался?
- По-видимому, из-за того, что не узнал ничего новенького, что можно было бы продать по пути чиновникам из миграционной службы. Такие, как он, - и нашим и вашим. Тем и живут. Покупают, добывают, крадут информацию и тут же продают ее. Из их рядов произрастают всевозможные шантажисты и прочая криминальная дрянь.
- Когда я в первый раз увидел его, то задался вопросом - что этому придурку надо на нашем катере? Он, должно быть, очень хитрая бестия.
- Хитрая бестия? Этот? Он даже не попытался выяснить, не имеем ли мы отношения к Бьюсиону. Прямо так и выложил - если летите на Эсконел, то у меня есть пассажир. А может, мы подосланные убийцы? Собственно, ему все равно. Стоит его немного прижать, он тут же всего за несколько монет заложит своего патрона.
Спартак надолго задумался, потом принялся вздыхать.
- Все-таки нельзя быть настолько далеким от жизни, каким я был в университете, - неожиданно изрек он.
- Не огорчайся, - ответил брат, - я быстро просвещу тебя по этой части. Твое дело быстро соображать, что ты уже успел доказать. Это очень важно в нашем предприятии, - грубоватым тоном успокоил его Викс. - Ты бы лучше придумал, как нам протянуть этот час. Святая галактика, хоть бы они не успели доставить эту мутантку.
Не тут-то было. Спустя несколько минут из переговорного устройства донесся резкий, не терпящий возражений приказ:
«Викс из Эсконела, немедленно прибыть в здание космопорта. Ваша пассажирка прибыла».
Братья переглянулись и не двинулись с места. Не сговариваясь, они решили держаться до конца. Поглубже устроились в креслах, вцепились в подлокотники. На этот вызов отвечать нельзя.
Через несколько секунд последовало повторное распоряжение. В следующую минуту во входном шлюзе послышался шум.
- Винета! - прошептал Викс и бросился туда. Через мгновение он втянул девушку в рубку.
- Она пыталась открыть люк? - спросил Спартак.
- Я бы так не сказал, но…
- Конечно, она тоже была подвергнута психотропному воздействию.
Лицо девушки было покрыто крупными пятнами пота. Она тяжело дышала.
- Викс, - жалобно попросила она, - я больше не могу. Запри меня в моей каюте, иначе я не выдержу. Кто-то постоянно твердит и твердит в моей голове.
- Твердит? - удивился Спартак.
- Ну да, - подтвердила девушка. - Такой настойчивый голосок… Долбит одно и то же - отправляйся в здание космопорта, отправляйся в здание космопорта…
- Послушай, это хорошая идея, - повеселел Спартак. - Никак нельзя устроить, чтобы мы все оказались запертыми?
- Пробовали, - отозвался заметно помрачневший Викс. - Бесполезно. Раньше или позже все равно сорвешь все запоры и помчишься исполнять приказание. Ничего не поможет. Сам начнешь искать аварийный люк и полезешь в него. А Винету действительно стоит закрыть.
Вернувшись в рубку, он посмотрел на страдающего брата.
- Ну как?
- На всех это действует по-разному, - с трудом ответил тот. - У меня, например, крутит внутренности, во рту сухость, перед глазами начинают плыть пятна.
- А у меня, - признался Викс, - ломит зубы. Просто сил нет терпеть.
- А надо.
- Это понятно, - согласился брат и, усевшись в кресло, покрепче вцепился в подлокотники.

* * *

Первыми не выдержали местные власти. За десять минут до окончания назначенного часа кто-то начал отчаянно колотить в корпус катера. Это, конечно, был не Рочард.
- Может, Тиорин? - вопросительно прошептал Викс, пытавшийся зажать руками нижнюю челюсть.
Спартак долго откашливался, прежде чем ответить.
- Пойду посмотрю. Все равно дальше терпеть сил нет.
- Ступай, - откликнулся Викс, и его лицо исказилось от боли.
К сожалению, внизу, на бетонной площадке, стояла уже знакомая им чиновница. Ее сопровождал отряд охранников, в центре которого располагался грузовой наземный мобиль. В его кузове лежала на носилках связанная женщина. Один из солдат, взобравшись на лестничную площадку, изо всех сил колотил по люку.
- Эй, вы там! - закричала дама в форме, как только Спартак вышел на площадку. - Долго будете ваньку валять? Если вы решили нарушить условие, вы никогда не улетите отсюда. Попробуйте только уклониться от выполнения задания огромной важности. Я посажу за пульт одного из своих пилотов, а вас отправлю в тюрьму. Декладор будет последняя планета, которую вы увидите за всю оставшуюся жизнь.
Облачко неодолимого ужаса затянуло сознание Спартака. Он потерял дар речи.
Чиновница, не обращая внимания на его страдальческий вид, приказала охранникам:
- Сгружайте девку и тащите ее на борт.
Спартак между тем все твердил и твердил про себя особое мнемоническое правило, выученное им на Энануорлде, и ужас постепенно отступил. Скоро он обнаружил, что горло начало повиноваться ему, исчезли расплывчатые пятна в глазах. Он обнаружил, что стоит на верхней площадке, намертво вцепившись в перила, спиной к запыхавшимся охранникам, которые волочили по лестнице носилки с завернутой в одеяло пленницей. Спартак окончательно проморгался, глянул ей в лицо. Она была совсем девочка - лет пятнадцать, от силы шестнадцать. Но не это больше всего поразило ученого. Мало того, что она была сильно избита - волосы у нее были вырваны! Почти все!.. Клочки остались на кровоточащем черепе. Вот как лихо поработал народ. Глаза у нее были открыты, и Спартак готов был поклясться, что она была в сознании и здравой памяти.
Спартак не мог сдержаться и отчаянно выкрикнул:
- Какое преступление совершила эта девочка?
Ему никто не ответил. Охранники были заняты своим делом, а женщина внизу презрительно скривилась.
В этот момент на площадку выбрался Викс. В руках он тащил лучевой карабин. Пальцы правой руки бегали по прикладу, по стволу, не в силах найти спусковой крючок. Наконец он бросил это занятие и оперся о ружье, как на подставку.
- Она что, больна? - с трудом спросил он, указывая подбородком на пленницу.
- Вряд ли, - отозвался Спартак.
- А ну-ка, назад, - приказал один из охранников, тащивших носилки. Викс безмолвно повиновался.
В проходе охранники замедлили движение, и Спартак глянул в девичье лицо. Глаза у нее были голубые, она невозмутимо смотрела в небо, вот только лицо отливало землистой желтизной. Казалось, ей было совершенно все равно, кто ее тащил, куда.
- Вот что это такое! - Спартак неожиданно хлопнул себя по лбу. - Кататон!
Изуверство, представшее перед ним в чистом, без всякого подмеса, виде, настолько возмутило его, что на мгновение он почувствовал свободу от навязываемого образа действий.
- Что ты сказал? - спросил брат.
- Ее накачали кататоном! Это самый сильный в галактике парализант - его впервые получили из яда растения ичнемон, которое произрастает на Лудоре.
- Правильно, - одобрительно зааплодировала женщина, стоявшая внизу.
- Она не того? - испуганно спросил Викс. - Концы во время полета не отдаст? А то потом не отвяжешься…
Спартак отрицательно помотал головой.
- Это самое страшное снадобье в галактике! - выкрикнул он. - Оно только парализует! Но не устраняет ощущения. Ты не способен даже моргнуть, но все чувствуешь - боль, страх.
- Совершенно верно, - подтвердила снизу чиновница. Спартак услышал, как тяжело, с натугой задышал Викс, и заметил, как брат склонился над пленницей. Его тут же грубо оттолкнули.
- При этом ты все сознаешь - как с тобой поступили, как вкололи эту гадость - и не можешь пошевелить затекшей ногой, почесать, где чешется. Поплакать не можешь - слезные железы не работают. Знаешь, почему это происходит? - Он вновь повысил голос - Они боятся всякого, кто способен улавливать чужие мысли. Что он может прочитать в их мозгах? Ужас, ненависть к правде, обнаружить последнюю степень отчаяния, которое охватывает их при одной только мысли, что не сегодня-завтра вся их ложь вскроется и поплывет по реке огромными кучами. И все люди спросят - кому мы верили? Этим ублюдкам, этим ничтожным гаденышам?! Да передавить их, и все дела.
Он заметил, что чиновница внизу вздрогнула. Не соображая, что он делает, Спартак вырвал из рук брата лучевое ружье. В тот момент ему страстно хотелось всадить изрядный заряд в эту жирную крысу. Размазать ее по бетону… Наконец он нащупал крючок. Остальное оказалось куда легче. Он навел карабин на женщину и закричал:
- Где противоядие? Я тебя, крысу, спрашиваю, где противоядие? Давай сюда, или я размажу тебя вместе с твоим мобилем. Слышишь?
Чиновница замерла от страха. Наступила напряженная тишина.
Охранники, вернувшиеся в шлюз, столпились у порога, потом отпрянули внутрь коридора. Никто не хотел лезть на рожон. Спартак повел карабином снизу вверх, навел ствол на солдат. Те бросились в рубку. Тогда он вновь направил оружие на женщину внизу. Она непроизвольно подняла руки.
- Ну?!
- У меня его нет.
- Так пусть принесут! - заорал Спартак. - Пошли одного из своих холуев. Водителя! И бегом в обе стороны!
Викс по-прежнему тяжело дышал и держался за поручень. Он так сжал металлический прут, что костяшки пальцев побелели. Неожиданно он, собравшись с силами, выкрикнул:
- И скажи, чтобы не вздумали шутить. Эй, ты, - еще громче закричал он, заметив, что водитель пытается осторожно добраться до своего карабина, - не шевелись!..
- Быстро! - в тон ему закричал Спартак. - Ты поставила нам неплохое условие. Теперь послушай мое - пусть этот шакал поторопится, или я сожгу тебя.
Чиновница тончайшим, срывающимся голосом отдала приказ, и водитель побежал к зданию космопорта.
За то время, что он бегал, Спартак и Викс по одному выпустили из корабля остальных охранников. Всем им приказали находиться возле их начальницы.

Предыдущая страница 5 Следующая страница


Престол Эсконела 6

* * *

Время тянулось чрезвычайно медленно, по каплям. Спартак подумал, что еще немного - и он не выдержит. Боль постепенно овладевала его существом. Первый запал прошел, теперь неповиновение отзывалось невыносимой ломотой во внутренних органах и костях. Вновь начало изменять зрение, перед глазами поплыли радужные пятна, однако с этой напастью он сумел справиться. Сил и воли пока хватало. Вот только бы его не стошнило! Тогда эта компашка тут же разбежится - стреляй в каждого по отдельности. Ничего, постреляем - эта жирная крыса далеко не убежит. Ишь как разъелась. Любит, наверное, вкусненькое… В лучах полуденного солнца металл на карабине заметно нагрелся, уже начал жечь руки. К удивлению Спартака, эта добавочная боль словно сняла часть нагрузки с психики. Терпеть стало заметно легче. В этот момент над ухом раздался голос Викса:
- Водитель возвращается.
Брат указал куда-то вбок, однако Спартак не рискнул повернуться в ту сторону. Нельзя было ослаблять внимание.
- Пойди и возьми лекарство, потом поднимись на корабль и положи возле носилок. Возле самой головы, - приказал он.
- Возле чьей головы? - не понял Викс и вдруг восхищенно закричал: - Батюшки, это не водитель. Это Тиорин. Все такой же рыжий!..
- Мне нет дела ни до какого Тиорина, - зло ответил Спартак. - Выполняй, что я сказал!
В этот момент его поле зрения совершенно заволокло радужными пятнами. Он ничего не видел, ничего не соображал от боли, не мог справиться с тошнотой. Он так и выхлестнул на лестницу струю блевотины, потом его подхватили под руки, втащили в шлюз, почему-то вокруг сразу потемнело - зрение вернулось к нему? Но не соображение. Две рыжие головы склонились над ним, они что-то кричали, чему-то радовались. Он покорно отдал оружие, затем опять внезапно провалился в темноту, в которой где-то далеко-далеко раздавались чьи-то знакомые и почему-то очень приятные голоса.

XI

Ясность пришла не скоро. Сколько времени утекло - вечность или несколько секунд, - определить было трудно. Спартак потерял способность оценивать его ход. Кое-как восстановилось зрение, и то хорошо. Теперь он опять отчетливо видел перед собой две рыжеволосые головы. Один точно Викс, кто же второй? Ему ведь назвали имя… Викс сообщил. Конечно, это Тиорин. Память подтвердила - да, это он. Подсунула картины детства, более позднюю пору. Сомнений не оставалось. Теперь хорошо бы выяснить, где он находится. В каюте. Лежит на откидной койке.
- Спартак? - Над ним появилось озабоченное лицо Тиорина. - Как ты себя чувствуешь?
- Плохо.
Надо же, он даже способен разговаривать. Это дает надежду, и младший брат с трудом добавил:
- Ничего, я поправлюсь.
- Клянусь всеми лунами Аргуса, это просто чудо! - восхитился Викс. - Такого мне никогда видеть не приходилось. Как тебе удалось удержать палец на спусковом крючке?
- Не знаю, - слабо ответил Спартак. - Жалко стало.
- Кого?
- Эту девицу.
- Они там, в университете, знают и умеют много такого, о чем на просторах галактики уже давным-давно забыли, - заявил Тиорин. - Где этот бульон, который наварила твоя подруга? Дай немного Спартаку, ему сразу полегчает.
Викс осторожно поднес кружку к губам младшего брата. Другой рукой приподнял его голову, принялся потихоньку вливать содержимое. Спартак все охотнее глотал наваристую еду. Время от времени бросал взгляд на Тиорина, которого не видел со дня их последней встречи.
Второй брат стал заметно старше. Ему - Спартак с трудом подсчитал в уме - уже, должно быть, сорок один. Когда-то, в эпоху расцвета империи, этот возраст считался самым прекрасным в человеческой жизни. Его обычно называли поздней молодостью, никому в голову не приходило считать сорок лет порой зрелости. Однако вскоре, с началом заката государства, становилось все труднее поддерживать здравоохранение на высоком уровне. Со временем прежние достижения в геронтологии сохранились на немногочисленных мирах, подобных Энануорлду. На большинстве планет мужчины от непосильной работы старели в двадцать, в тридцать женщины теряли способность к деторождению. Это было жуткое зрелище - изможденные, морщинистые крестьянские лица, старухи с грудными детьми на руках…
- Тиорин, - наконец вымолвил младший брат, - поверить не могу. Мы все-таки нашли тебя.
- Ну, не совсем вы, - добродушно ответил старший.
Даже голос у него изменился, стал гуще, весомей. Слова теперь Тиорин произносил с некоторой растяжкой, словно вдумывался в смысл каждого из них.
- Я уже объяснил Виксу, как все произошло. Он мне тоже кое-что открыл, особенно твою ненависть к бюрократическим порядкам, на которые молятся на некоторых планетах. Декладор еще что! Есть еще более мракобесные миры. Однако должен признать, что подобный консерватизм, в общем-то, спас мне жизнь. На Декладоре до сих пор придерживаются прежних установлений и традиций, древних табелей о рангах. Согласно подобной росписи я, являясь вторым сыном правителя планеты, получил высокий гражданский статус, оказался вхож в достаточно высокие круги. Конечно, никакой реальной помощи никто из местных не стал бы оказывать чужаку, и все равно, когда на планете появился наемный убийца, посланный Бьюсионом, один из высокопоставленных друзей предупредил меня. Я успел подготовиться, и после неудачного покушения бандит был схвачен моими людьми. От него я узнал о существовании культа Бельзуека и о прочих мерзостях, творящихся на родной планете. Узнал и о смерти Ходата. Кроме того, он сказал, что ваши жизни тоже находятся под угрозой. Вот я и смекнул направить в космопорт своих агентов, которые должны были сообщать о всех кораблях в ближайших секторах, направляющихся в сторону Эсконела. Одним словом, они должны были держать руку на пульсе галактических перевозок. Как видишь, я оказался предусмотрителен.
Неожиданно тень легла на его лицо.
- Ах, Ходат, Ходат… - тихо добавил он, потом продолжил в прежнем тоне: - Ладно, хватит о былом. Проморгал наш старший брат престол, какой смысл теперь винить погибшего. Что было делать? Прежде всего я отправился на Аргус и там поднял шум - мол, буду просить помощи при дворе, чтобы свергнуть узурпатора. Затем сразу вернулся на Декладор.
- При чем здесь шум? - пожал плечами Викс. - Это вполне разумная мера.
- Ладно, вам я могу открыть все без утайки, - ответил Тиорин. - Подобные мероприятия уже давно вне пределов возможностей так называемой империи. Центральное правительство - это пшик, фуфло. Пустое место!.. У него нет никаких сил. Знаешь ли ты, что все флоты восстали и провозгласили свою независимость? Знаешь ли ты, какую цену запросил бывший Двадцать седьмой флот за то, чтобы вновь вернуться под начало Аргуса? Нет? А ты, Спартак? - Не дождавшись ответа, он закончил: - Они потребовали отдать им на разграбление планету Норг.
Спартак даже сел на кровати, нечаянно скинув на пол пустую кружку.
- Но ведь Норг является одним из последних приграничных фортов по ту сторону Декладора!
- Так и есть. Значит, за помощь, оказанную нам при освобождении Эсконела, мы должны были позволить опустошить собственную планету? Это неподходящая для нас цена. Но теперь, по крайней мере, ясно, сколько стоит освобождение родины. - Тиорин нахмурился, погрузился в молчание. - Вот вкратце, как обстоят дела. Я еще подумывал об использовании капитала, оставленного мне отцом и отошедшего после смерти Ходата, но и этого недостаточно. Теперь вам понятно, что я направил агентов в космопорт, чтобы они справлялись о каждом корабле, собирающемся лететь на Эсконел или прибывшем оттуда. Я ожидал появления большой группы наемных убийц - ясно, что Бьюсион не остановится. К счастью, это оказались вы.
- Предположим, - нахмурился Спартак, - что тебе…
- Нам! - перебил его Тиорин.
- Хорошо, нам удастся собрать армию. Ты уверен, что наше обращение к жителям Эсконела подняться на борьбу за освобождение родины найдет отклик в народе?
- Конечно, - пожал плечами Тиорин.
Спартак отрицательно покачал головой:
- А меня берут сомнения… Я разговаривал с Корицу - с убийцей, который должен был покончить с Виксом, потом со мной. Эта беседа произвела на меня гнетущее впечатление, заставила о многом задуматься. Если Бьюсиону за такой короткий срок удалось настолько оболванить людей, что этот парень покончил с собой, узнав, что дело не выгорело, то, по моему мнению, голой силой и пропагандой нам его не свалить. Наши сограждане будут защищать его до последней капли крови.
Наступило напряженное молчание.
- Во время полета, - подал голос Викс, - у нас будет много времени, чтобы обсудить план действий. Как ни крути, а мы, Тиорин, до сих пор находимся под психопринуждением. Я уже не в состоянии выносить эту муку - нам необходимо срочно вылететь в Найлок и там наконец избавиться от этой напасти. Вот в пути и поговорим.
- Девушка! - неожиданно воскликнул Спартак. - Ты уже дал ей противоядие?
- Знаешь, - почесал голову Тиорин, - мы решили с этим повременить. Понимаешь, нам ничего не известно об этом кататоне, а совать свой нос в подобные дела без твердой уверенности, что поступаешь правильно… - Он теперь почесал ногтем висок. - Кто ее знает, дашь ей эту дрянь, потом сам рад не будешь. Подождем до Найлока.
- С вашей стороны это, конечно, очень мудрое решение, однако человек страдает. Это тоже надо учесть.
Он с трудом поднялся. Тут же пришлось покрепче сжать челюсти - в желудке сразу началась буря. Некоторое время он стоял, пытаясь справиться с подступившей тошнотой. Наконец осилив приступ, спросил:
- Где она?
- Я сказал Винете, чтобы она приготовила соседнюю койку, - откликнулся Викс.
- Послушайте, братишки, - обратился к ним Спартак, - я понимаю, насколько невыносима для вас - и для меня тоже - мысль, что рядом с нами будет находиться существо, для которого чужие мысли как открытая книга. Понятно, почему вы не стали давать ей противоядие. Но ведь она - человек, точно такое же существо из плоти и крови. Не важно, умеет она читать в наших мозгах или нет. Она страдает!.. И между прочим, из того, что мне известно насчет мутантов, - если ей удастся выжить, она скоро научится не совать нос в каждую постороннюю башку. Она никогда не посмеет нарушить тайну твоих мыслей.
- Надеюсь, что не посмеет, - буркнул Викс, потом, видимо застыдившись, отвернулся.
Тиорин, в свою очередь, достал из сумочки, прикрепленной к его поясу, пузырек и протянул Спартаку.
- Бери, - сказал он. - Надеюсь, это не какая-нибудь фальшивка, которую мне всучили, чтобы только побыстрее вытолкнуть нас с планеты.
- Скоро узнаем, - ответил Спартак.
Винета испуганно глянула на Спартака, когда тот вошел в ее кабину. Потом виновато улыбнулась. Он кивнул в ответ, опустился на колени возле неподвижно лежащей девушки, придвинул поближе свой медицинский кейс.
- Она совсем не может двигаться? - раздался сзади голос Винеты. - Даже шевелиться? Как же она дышит?
Вопрос был интересный. Спартак невольно отметил про себя, что эта молчаливая девушка соображает куда лучше Викса. Братец, в сущности, много говорит и мало делает. Винета поступает наоборот - много думает и мало говорит.
- По-видимому, тебе никогда не приходилось бывать под подобной «балдежкой»? - не оборачиваясь, спросил он. - И в подобное покрывало тебя никогда не заворачивали?
- Нет, - с дрожью в голосе ответила девушка. - Этого я тоже понять не могу - как оно способно намертво обездвижить ее?
Спартак молча откинул лежавшую сверху накидку. Оказалось, что девушка была одета в подобие поблескивающего трико из металлизированной ткани. На месте груди был большой бугор, такая же выпуклость на животе. Создавалось впечатление, что девушка беременна.
- М-да, мне уже доводилось встречаться с подобными аппаратами, - произнес Спартак, обращаясь скорее к себе, чем к Винете. - Иди сюда, - не оборачиваясь, позвал ученый и, когда девушка встала рядом на колени, сказал: - Ну-ка, отведи ей голову в сторону, мне надо сделать инъекцию в сонную артерию. Если я промахнусь, ее песенка будет спета.
Наконец укол был сделан, оставалось только ждать. Секунды тянулись медленно, нестерпимо долго складывались в минуты. Неожиданно пленница шевельнулась. Едва заметно, чуть-чуть… Непонятно даже чем - рукой, ногой. Просто пришло ощущение, что она двинулась. Точнее - изменила позу. Тут же это ощущение усилилось, пришла уверенность - ага, грудь ее поднялась и опустилась. Спартак вскочил на ноги. Винета повторила его движение.
- Быстрее, - заторопил ее Спартак, - снимай этот костюм. Застежки на плечах и на спине. Поторопись!..
Металлизированное трико с шелестящим шумом сползло на пол. Кожа под ним отливала нездоровой синевой, местами были видны отеки и пролежни. Кое-где открылись глубокие рубцы.
- Вот как ей приходилось дышать. - Он указал на снятый с груди механизм, который нагнетал воздух в ее легкие. - Мало того, что эта штука работает как мехи, она еще и заставляет биться сердце. А это устройство, снятое с живота, заставляет отправлять естественные функции, но не очень эффективно.
Винета слова в ответ не могла выговорить - она, расширив до предела глаза, неотрывно смотрела, как на лице пленницы появляется страдальческое выражение. Это была не просто гримаса страдания и боли, а что-то более страшное. Словно несчастная, испытывавшая запредельные муки, уже вроде и примирилась с ними. Губы ее начали растягиваться, зрачки расширились, слезы обильно полились из глаз - Спартак тут же повернул ее голову набок. Справившись с подступающей тошнотой, он спросил:
- Можешь сделать ей массаж? Святая галактика, кто может сказать, как долго она пролежала без движения. Теперь, когда тело начинает обретать чувствительность, ей необходимо помочь.
Винета без слов принялась массировать ноги несчастной.

* * *

- Спасибо. - Голосок оказался тоненьким, чуть надтреснутым. Спартак едва услышал его. Винета сразу прекратила массаж.
- Большое спасибо, - уже громче и отчетливее сказала девушка. - Достаточно. Боль прошла.
- Ты уверена? - подавшись вперед, спросил Спартак.
- Совершенно.
Мужчина во все глаза смотрел, как пленница кончиком языка облизнула сухие губы.
- Вы Спартак? А вы Винета? Правильно?.. - спросила она.
Спартак вздрогнул - вот оно, начинается. Насколько ему известно, он ни разу не назвал девушку по имени. Выходит, пленница сумела отыскать ее имя в чьем-то сознании? Он так и спросил ее.
По лицу мутантки пробежала смутная улыбка.
- Да, - сразу призналась она. - Это меня так порадовало. Я ощущала столько страха в людях, которым было известно, кто я, что это знание буквально убивало меня. А у вас просто настороженность, страх наносной, поверхностный. Скорее робость. Куда сильнее вы желаете узнать, с кем имеете дело. Вас просто гложет любопытство. Вашу соседку тоже. Если бы вы знали, как я рада оказаться здесь.
- Значит, вам известно, что собираются с вами сделать? - предположил Спартак.
- Да. Я знаю, почему вы спрашиваете. Если честно, меня не очень-то волнует, куда меня отправят. Лишь бы вырваться из… прошлого. Хуже не будет. - Лицо ее затуманилось. Она вновь горько заплакала, но на этот раз совсем как человек, как маленькая девочка, узнавшая горе. Спрятала лицо в ладошках…
- Ладно, - вздохнул Спартак, - я вас сейчас оставлю. Винета, может, ты напоишь ее своим бульоном. Я, кажется, полностью восстановил силы.
В этот момент в его сознании родился естественный вопрос, однако он не решился его задать, просто повернулся в сторону пленницы и замер.
Она засмеялась, потом сказала:
- Меня зовут Джюнора. Вы очень ясно мыслите, Спартак. Это все выглядит как большой фосфоресцирующий сосуд, наполненный до горлышка. Или бассейн, где я способна разглядеть всю толщу воды, кроме одного места. Там есть какое-то черное пятнышко. Это касается того требования, которому вы вынуждены подчиняться. Вы летите в Найлок?
Спартак не ответил. Он сделал паузу, потом сказал:
- Воображаю, с какой легкостью вы сможете проникнуть в мысли моих братьев. Однако я не уверен, что они отнесутся к этому так же спокойно, как я.
- Нет, в их сознание мне проникать значительно труднее. И нет большого желания. Хотя можно попробовать. - Она закрыла глаза, замерла и некоторое время лежала затаив дыхание. Словно прислушивалась к шуму свободного пространства.
- Они оба пышут от ярости - психопринуждение сковывает их мысли. Оно похоже на густой туман. Один из них никак не может избавиться от мысли, что это я виновата в задержке на пути к цели.
Она замолчала - видно, ее потянуло в сон. Спартак показал Винете глазами на дверь и вышел из кабины. Постоял у порога, затем направился в рубку.

XII

Возле самой двери он задержался. Изнутри доносились голоса братьев. Неожиданно Викс громко заявил:
- Я знаю, как Спартак смотрит на эту проблему. Он сам говорил мне об этом.
- Ну и?..
- Он сказал, что мы можем потратить месяцы на твои поиски. Может, придется обыскивать Аргус - мы тоже попались на твою уловку. Здесь, когда Рочард добрался до нас, он тоже предупредил, что спешить не стоит. Мы вполне можем слетать на Найлок и вернуться обратно.
- Очень удобная линия поведения. Мне такая знакома… Философия мелких дел, постепенных шагов.
Обернувшись и увидев входящего в рубку Спартака, он продолжил:
- Особенно для человека, который дал клятву верности ордену Энануорлда. Так может рассуждать только человек, просидевший много лет в парнике, вот что я вам скажу. Что касается меня, я согласен с тобой, Викс, - если удача на нашей стороне, если вам удалось так быстро отыскать меня, значит, надо хватать ее за хвост и держать крепко! Неужели нет средства, посредством которого вы могли бы избавиться от психопринуждения? Если же его сейчас действительно нет в нашем распоряжении, то вспомните - я-то свободен! Понимаете? Ты покажешь, как управлять кораблем, и мы помчимся в сторону Эсконела.
- Это невозможно по двум причинам, - откликнулся Спартак и подошел к братьям. - Первое: в этом случае психопринуждение тоже действует. Если Викс попробует научить тебя управлять кораблем и изменит курс, ему и мне несдобровать. В этом смысле нет никакой разницы, кто командует звездолетом. Второе: даже если ты успешно доставишь нас на Эсконел, мы прибудем туда в таком состоянии, в каком я находился, когда ты принес противоядие для Джюноры. А то и хуже. То же самое будет и с Виксом и с Винетой. В конце концов психопринуждение добьет нас. В любом случае мы будем неизлечимо больны.
- Эта мутантка… - Лицо Викса заметно напряглось. - Она что, уже выздоровела?
- Как, ты сказал, ее зовут? - тут же спросил Тиорин.
- Джюнора, - ответил Спартак и задумчиво расчесал пятерней бороду. - Думаю, это правильное выражение - она именно выздоровела. Вполне оправилась от парализанта. На первый взгляд она вполне нормальна и уравновешенна. После того как с ней обошлись таким изуверским образом, трудно было ожидать подобной рассудительности - я бы сказал, умиротворенности. Она совсем еще девочка.
Он помолчал, поиграл бровями, словно прикидывая, в чем может заключаться причина подобной терпимости. Потом добавил:
- У меня складывается впечатление, что я был слишком подозрителен, слишком подвержен общему мнению. Нет в ней ничего страшного - подросток как подросток. Рада, что ее наконец избавили от этих оков. И конечно, от людей, которые способны на такие пакости.
- Что они собирались сделать с ней на Найлоке?
- Не знаю, - ответил Викс. - Эта старая жирная крыса на Декладоре ничего об этом не говорила. Наша задача доставить ее в космопорт Найлока, после чего мы должны были вернуться обратно, где с нас должны были снять психопринуждение. Послушай, Спартак, перед твоим приходом мы обсуждали вопрос, как вернее взяться за дело. У Тиорина есть неподтвержденные сведения о том, что на Гуо организован центр сопротивления. Возглавил его Тигрид Дзен.
- Какой давности эти сведения? - спросил Спартак. - Гуо слишком близка к Эсконелу, чтобы Бьюсион не обратил на нее внимания.
Когда-то в юности ему пришлось побывать на этой планете, она произвела на него жуткое впечатление. Практически незаселенная Гуо являлась местом добычи полезных ископаемых для ближайших пяти или шести миров, в число которых входил и Эсконел. Работы там оказались более выгодными, чем на астероидах, из-за обилия месторождений и пригодной для дыхания атмосферы, что резко снижало себестоимость работ. Даже отдаленность планеты не нарушала этот баланс. Это был неуютный для жизни мир с чахлой растительностью, частыми ураганами, которые вызывали штормы на морях и приносили на сушу обильные дожди.
Викс вопросительно посмотрел на старшего брата и спросил:
- Эти сведения ты получил от наемного убийцы?
Тиорин кивнул, потом добавил:
- К тому же эта информация получила подтверждение от членов команд, чьи корабли оказывались в секторе Эсконела. На «пределе слышимости», так они говорили. Это, по-видимому, какой-то специальный термин. Так, Викс?
Тот пожал плечами, а Спартак пояснил:
- Это третья степень достоверности. Есть четыре уровня: новости, полученные на месте события; новости, полученные в космопорту планеты, где случилось событие; новости, полученные на пределе слышимости, и четвертая степень - полный вздор, новость, пришедшая неизвестно откуда и доставленная неизвестно кем.
Викс грустно усмехнулся.
- Я все больше и больше удивляюсь тебе - откуда ты все это знаешь, ведь ты и в космосе по-настоящему не летал.
Спартак только рукой махнул и вернулся к прежнему вопросу об организации сопротивления режиму Бьюсиона.
- Вот на какую мысль натолкнул меня разговор с подосланным к нам убийцей. Твои уловки, Тиорин, может быть, были хороши на Декладоре - хотя после знакомства с Рочардом я бы не стал утверждать этого. Но в нашем положении это все детские игры. Вряд ли Бьюсион остановится после того, как он трижды потерпел неудачу. Я до сих пор удивляюсь, почему он посылал своих людей поодиночке. На его месте я бы ничего не пожалел, чтобы расправиться с нами. Это, в общем-то, не такое сложное дело. Стоит посетить Энануорлд, и он сразу нападет на наш след. Если он поспешит, он доберется до Декладора, все остальное проще простого. Под психопринуждением мы далеко не уйдем, так что нас можно захватить на Найлоке или после возвращения на Декладор.
Тиорин неохотно кивнул. Его лицо помрачнело.
- Допросив подосланного ко мне наемника, - сказал он, - я пришел к выводу, что мы имеем дело с фанатиками, совершенно оболваненными культом этого самого Бельзуека. Он утверждал, что Бельзуек невидим и может выступать под многими личинами. Умереть за него он считал великой честью и наградой. Каково?.. Они будут готовы на все, чтобы только достать нас. В конце концов они добьются своего.
- Тот, который напал на нас, был из той же породы, - ответил Спартак. - Он наложил на себя руки, когда понял, что его песенка спета. Тут возникает вот какой вопрос. Фанатиками легко управлять, однако в сложных условиях они ненадежны. Если нам удастся поставить их в тупик - скажем, сотворить что-нибудь такое, что, по мнению этих марионеток, сделать невозможно, - их можно брать голыми руками. Стоит им потерять ясные ориентиры, они становятся беспомощны. Что, если мы встанем на их путь…
- Что ты имеешь в виду? - насторожился Викс. В этот момент лицо его просветлело. - Эту мутантку? Ты полагаешь, что эта поездка была задумана Бьюсионом, чтобы заманить нас в ловушку?
- Вряд ли, - ответил Спартак. - Даже Бьюсион не в силах организовать цепь случайностей, подобную этой. Я о другом веду речь. Если он способен воздействовать на сознание подобных простофиль, как тот бандит, что напал на нас и на Тиорина; если он сводит разумных людей до уровня бездумных автоматов, которые слепо обожают его, он вполне может решить, что опасаться ему нечего. Он вполне может рассуждать подобным образом: какой смысл гоняться за братьями по всей галактике? Не лучше ли подождать, пока они сами явятся на родную планету - такие грозные, жаждущие освободить Эсконел, - тут и разделаться с ними?
Викс сжал губы:
- Клянусь всеми лунами Аргуса, я охотно исполню его желание. Была бы моя воля, я бы сейчас же взял курс на Эсконел и разобрался с этим поганым Бьюсионом и его ведьмой. Я бы приказал сбросить их с вершины Клыков Дракона. Ах!..
Последний звук, который он издал, был полон тоски и страдания. Он вновь застонал, и встревоженный Спартак повернулся к нему, однако Викс замахал рукой.
- Уже отпустило. - Он потер правую скулу. - Второй раз это со мной приключилось. Стоит только хотя бы заикнуться о прямом курсе на Эсконел, все зубы сразу начинают ныть. Это, правда, не совсем подходящее слово, когда голову буквально наизнанку выворачивает. Такое впечатление, что мне в рот начинают заливать расплавленный металл.
- Это все из-за психопринуждения, - сделал замечание Тиорин. - Так и должно быть.
- Вот именно, - кивнул Спартак. - Понятно, чем обернется попытка миновать Найлок. Так что нам в любом случае необходимо доставить туда девушку. Вот тогда нам полегчает.
- Ничего другого не остается, - откликнулся Викс. Лицо его заметно побледнело, белой нездоровой полосой выделялся шрам.
Спартак между тем повернулся к Тиорину:
- Самое простое решение - это захватить нас вместе с Тигридом Дзеном. Кстати, кто он такой? Викс решил, что он должен быть мне известен, однако я никак не могу припомнить.
- Он был первым помощником Викса, когда тот был отправлен подавлять бунт в северных провинциях, - ответил Тиорин. - Большой любитель ходить под парусом. Он пошел на государственную службу из-за восстания.
Спартак смутно припомнил человека с черными пушистыми усами и зычным голосом.
- Он всегда оставался верным престолу, был близок к нашей семье. Однако ты прав - известия, относящиеся к центру сопротивления на Гуо, очень давние. С той поры я не слышал, чтобы Дзен добился каких-либо успехов. Нам просто необходимо как можно быстрее появиться там. Знаете ли, есть такое понятие, как «мистика крови». Одно наше имя во много раз увеличит силу движения, придаст ему законный характер. Слишком многие на Эсконеле помнят, с каким трудом наш отец добился процветания, с каким искусством он провел наш народ через штормы и бури, обрушившиеся на империю. Как ловко и в то же время достойно сумел избавиться от опеки Аргуса, при этом ему удалось не испортить отношений с центральным правительством. Все это очки в нашу пользу. Я не знаю никого, кто смог бы возглавить практическую работу по освобождению Эсконела вместо Тигрида Дзена. Но без нас ему очень трудно. Если он потерпит неудачу… - Тиорин безнадежно махнул рукой.
- Требуется определить, - сказал Спартак, - что нам делать. Думается, необходимо как можно быстрее войти в контакт с Тигридом Дзеном и высаживаться на Эсконеле, если он там. Если же он отправился на другие планеты, то…
Тиорин широко открытыми глазами смотрел на него.
- Что с тобой? - спросил Спартак.
- Ты только что сказал «и высаживаться на Эсконеле», и с тобой ничего не произошло, - медленно ответил Тиорин. - Как это могло получиться? Когда Викс только упомянул о полете на Эсконел, у него дыхание перешибло от боли.
Некоторое время они в недоумении смотрели друг на друга, потом Спартак, не веря себе, повторил:
- Думается, необходимо как можно быстрее войти в контакт с Тигридом Дзеном и высаживаться на Эсконеле…
Он замер. Викс, удивленно наблюдавший за братьями, открыл рот. Спартак продолжил:
- Нам следует немедленно высадиться на Эсконеле.
Опять выжидательная пауза.
- Я собираюсь немедленно лететь на Эсконел…
Он вскочил с кресла.
- Клянусь всеми лунами Аргуса, ты прав! Ну-ка, ты, Викс, попытайся.

Предыдущая страница 6 Следующая страница


7 Джон Браннер

- Я?..
Он собрался с силами, покрепче вцепился в подлокотники кресла и громко произнес:
- Я собираюсь лететь на Эсконел. Немедленно!..
Тут же его лицо расплылось в счастливой улыбке.
- Нет никакого психопринуждения. Даже следа не осталось!
Тиорин недоверчиво сказал:
- Может, его сделали некачественно?
- Нет! - воскликнул Спартак. - Мне кажется, я знаю причину. Психоаналитики, которые занимались нами, свою работу знают. Боль начиналась сразу, в ту же секунду, как только в голову приходила мысль о возможности не выполнить задание. Нет, здесь что-то другое. Я догадываюсь, что это может быть.
- Так скажи нам! - закричал Викс.
- Это все проделки Джюноры.
- Что? Читающей мысли девчонки? - не поверил Викс. - Каким же это образом?
- Чего не знаю, того не знаю, - развел руками Спартак. - Я только предполагаю, что так может быть. В этом нет ничего невероятного. То-то она говорила мне о сверкающей поверхности воды в каком-то бассейне… Надо у нее самой спросить. Давайте-ка сходим в каюту…
- В этом нет необходимости, - раздался голос у порога, и девушка сама вошла в рубку. Осторожно и аккуратно задвинула за собой металлическую дверь - та, чуть скрипнув, встала в пазы. Спартак удивленно поймал себя на мысли, как деликатна была эта девчонка. Она и ходила так же плавно, ловко обошла выставленный локоть Викса. Одета была в один из нарядов Винеты. Одежда ей была заметно велика, и она выглядела как дочка в материнском наряде.
- Джюнора, это ты сняла с нас психопринуждение?
Девушка легко кивнула.
- Не могу выразить, как мы тебе благодарны!
- Вот это да! - воскликнул Викс. - Ты здорово помогла нам! Может, ты так же спасешь и целую планету, вместо того чтобы лететь на Найлок?
Джюнора ответила не сразу. Она на нетвердых ногах обошла рубку, постояла у панели - видно, ходьба еще давалась ей с трудом. Позади нее двигалась Винета - с напряженным лицом она следила за каждым ее движением, чтобы успеть поддержать.
- Я ничего не знала об этом… психопринуждении, - наконец сказала девушка, обращаясь к Виксу. - Я просто почувствовала, как вы страдаете, и скрутила боль. Нашла это место в вашем сознании и попыталась рассосать темное место. Это очень… интересно.
Ей никто не ответил. В рубке воцарилась тишина.
- Так тяжко быть мутантом, - продолжила девушка. - Каждую секунду боишься, что не справишься со своим даром. Если он вырвется, мне конец. Но порой это получается без всякого моего усилия, совсем непредсказуемо. Его бы надо развивать, потому что я подозреваю, что обладаю куда большими способностями, чем мне известно.
Я была вынуждена работать над вашими сознаниями, как неумелый слесарь, пытающийся вскрыть замок. Все на ощупь, все по наитию. - Она неожиданно совсем по-девчоночьи хихикнула. - Если бы вы смогли увидеть, как это делается, вы бы удивились - как это просто!
Девушка помедлила, потом продолжила:
- Эсконел! Вот, значит, куда вы собираетесь лететь. Мне, сказать по правде, эта идея не очень по душе. Это же имперский мир или был им. Они тоже страдают нетерпимостью по отношению к таким, как я. Тем более там ожидаются большие сражения - я узнала об этом из вашего сознания, Викс. Вы собираетесь отправиться туда и поднять восстание против этих жрецов и какого-то человека, называемого Бьюсион. Кроме того, я узнала, что вы очень боитесь меня и страстно желаете, чтобы со мной что-нибудь произошло. Спартак, возможно, не желает этого - впрочем, я не могу с определенностью утверждать это. Но даже он…
Она поколебалась. Затем вновь хихикнула.
- Ну и ладно. Я излечила вас, теперь знаю, как это делается. Более того, мне кажется, я вполне могу заставить вас делать то, что мне надо. Теперь остался только один вопрос, который я пока не могу разрешить, - как в такой большой галактике найти место, где бы я смогла жить?
Спартак похолодел. Тревожные предчувствия, владевшие им в течение этого разговора, вылились в безмерный страх. Он помимо своей воли начал перебирать в памяти миры, о которых когда-то читал. Ученый попытался было прекратить это, однако Джюнора потребовала:
- Продолжай! Эсконел мне не нужен!..

XIII

Страх, оказывается, тоже имеет свои оттенки. Он вовсе не отбивает способность к рассуждению - наоборот, усиливает мозговую деятельность. Может, поэтому с такой ясностью и безнадежной очевидностью он увидел себя и своих спутников в качестве рабов этой девицы. Более надежные цепи, чем ментальные, трудно было придумать. От них не избавишься, не ускользнешь. Покорность воле хозяина ты всегда будешь носить при себе.
Следом накатили волнующие воспоминания об Эсконеле. Перед глазами поплыли знакомые с детства виды - моря, живописные горы, леса и степи. При виде этих картин слезы навернулись на глазах. Он не видел их с той последней встречи на Королевском острове и, как ему думалось, совсем позабыл о родине в университете. Пока до него не добрался Викс и не всколыхнул душу ужасной вестью. С Эсконелом беда… Большая, безмерная беда… Это горе - потерять родную планету!
Потом поплыли пейзажи чужих планет, другие города, иные дали… Спартак попытался прервать этот не им рожденный хоровод воспоминаний. К его удивлению, ему это удалось. Он вполне владел своим сознанием - был способен думать о том, о чем хотел, и не думать о том, о чем не хотел. Джюнора отступила? Устыдилась? Или ребенок просто хотел отомстить «этим взрослым» за все, что они с ней сделали? Ведь она тоже находилась под своеобразным психопринуждением - и за что? За то, что была не похожа на остальных? Ее лишили детства, по-видимому, родителей. Так пусть теперь эти взрослые помучаются, поживут в чужой шкуре - может, поймут, что значит стать изгоем. Это похуже, чем быть рабом.
Спартак трезво оценил найденное решение. Оно было спорным. Может, так, а может, и нет. Слишком неопределенна ситуация, слишком много неизвестных ему обстоятельств.
В рубке по-прежнему стояла напряженная тишина. Он и его братья, не отрывая глаз, смотрели на Джюнору, словно ее худенькое личико, хрупкая фигурка являлись средоточием красоты и обаяния. Мало-помалу тишина начала угнетать и саму Джюнору, и выражение триумфа на ее лице постепенно сменилось неуверенностью и тревогой.
Неожиданно она выкрикнула:
- Делай то, что тебе говорят! Делай!..
Следы легкой истерики отчетливо проступили в этом взрыве эмоций. В этот момент Винета, до сих пор державшаяся сзади, вышла на середину рубки и отчеканила:
- Я хочу лететь на Эсконел. Я хочу этого потому, что так желает Викс.
Джюнора резко повернулась к ней:
- Замолчи!
Губы у нее задрожали, того и гляди заплачет.
Изумленный шепот донесся со стороны Викса и Тиорина, однако Спартак почти не удивился вмешательству Винеты. Может, потому, что он лучше разбирался в человеческих характерах. Он с усилием заставил себя вспоминать об Эсконеле, потом в деталях припомнил, как Джюнору подвезли к их кораблю. Он воспроизвел в сознании, какое у нее было лицо, как она смотрела в чистое высокое небо, как ее тащили на корабль, а они с Виксом в это время требовали доставить противоядие. Вспомнилось трясущееся от страха лицо чиновницы - этой матерой бездушной крысы. Ты хочешь отомстить нам за то, что мы помогли тебе? - мысленно спросил он. Следом, еще более тщательно выговаривая в сознании слова, задал вопрос: Ты хочешь жить такой жизнью, хочешь быть сильной, одинокой, не знать ни любви, ни друзей, наказывать за правду?
- Прекрати! - закричала девушка. Она бросилась к нему и принялась колотить маленькими кулачками по его груди. Он осторожно взял ее за запястья, заглянул в глаза.
Если ты хотя бы раз отважишься на это, ты уже никогда не сможешь остановиться.
Он вообразил сотни, тысячи людей, с лиц которых никогда не сходит страх. Все они с тоской и ужасом наблюдают за ней, тщательно прячут мысли. А что там, в их сознаниях? Ничего, кроме неодолимого желания сбежать куда-нибудь подальше и вырваться из-под ее контроля.
- Я сказала - прекрати!..
Он уступил и вновь припомнил Эсконел - ясный, свежий мир. Там были такие чудесные рассветы и закаты. А какие вина! О, Викс был большим знатоком в этом вопросе. Тиорин спокойнее, но у него тоже доброе сердце. Его особенно любили в городах. Он и по виду был «своим парнем», это очень ценилось у них на Эсконеле. Они никогда не любили зазнаек, лгунов, лицемеров, но более всего тех, кто был охоч мучить других. Таким спуску на Эсконеле не давали.
Девушка наконец высвободила руки и, не в силах совладать с собой, закрыла лицо. Потом зарыдала, отчаянно, взахлеб, с подвываниями. Винета обняла ее, прижала голову к груди, принялась поглаживать по оставшимся волосам. Гладила легко, стараясь не причинять девушке боль.
- В чем дело? - неожиданно, словно проснувшись, громко спросил Викс.
- Об этом спроси лучше у Винеты, - отозвался Спартак. - Ты явно недооценивал эту девушку. Она очень сообразительна.
Винета, утешающая плачущую Джюнору, покачала головой.
- Я знаю, как Викс мечтал о возвращении на Эсконел. Мне была невыносима мысль, что он - и вы тоже - станете игрушками в ее руках.
- Ты добилась своего, - кивнул Спартак. - Джюноре после того, как она так легко сняла психопринуждение, наведенное имперскими врачами, показалось, что это именно тот случай, когда она может расплатиться за все свои страдания. Однако нагрузка на ее сознание и совесть оказалась слишком велика.
- Но… - попытался возразить Викс, однако Тиорин жестом остановил его.
- Хватит теоретизировать насчет ее желаний, совести. Скажите лучше, как мы теперь должны поступить с ней?
- Выбросить ее, к дьяволу, в открытый космос! - отозвался Викс.
Откровенная жестокость подобного решения смутила их всех, особенно Джюнору, которая испуганно глянула на рыжеволосого хозяина корабля.
- Викс, это уже слишком, - возразил Тиорин. - Думай, что говоришь! Тем не менее - после того, как вы освободились от всякого принуждения, - ее нужно высадить на ближайшей обитаемой планете. Это будет разумное решение.
- Я… - робко подала голос Винета.
Спартак одобрительно кивнул ей.
- Не стесняйся, говори. У тебя хорошие мозги. Мне, например, очень интересно услышать твою точку зрения.
- Ну, - Винета облизала губы, - я слышала от Викса об этой таинственной женщине Лидис. Что она, мол, владеет какой-то ужасной способностью, с помощью которой проникла в мысли вашего брата Ходата. Еще он говорил, что удивительно быстро свободные граждане вашей планеты превратились в фанатичных приверженцев новой религии. Все это звучит так, как будто к ним было применено что-то вроде психопринуждения. Ну, я… Понимаете, я не могу назвать свое детство счастливым. Пусть даже я не оказалась выброшенной из круга людей, как Джюнора, мне часто доставалось. Почти так же, как ей… Поэтому я понимаю ее отчаяние, ее желание отомстить за все, что пришлось вынести. Безвинно, понимаете, вынести… Я на нее совсем не сержусь. И… - она заколебалась, вновь облизнула губы, - я не могу просвечивать ваши рассудки, как это умеет делать она, но я считаю, что вы самые замечательные люди, каких я только встречала. Вы могли бы спокойно жить на свои доходы, как принцы, но вы решили помочь другим. Это здорово! Когда Спартак нашел меня в яме, он протянул мне руку и помог выбраться наружу. Он протянул мне руку. Это мне?! Так со мной редко кто поступал. Конечно, у Викса характер не сахар, он весь взрывной, но он честен, а это такая редкость. Вы, - обратилась она к Тиорину, - старший брат, а яблоко, как говорится, от яблони не далеко падает. Раз они вас разыскивали, значит, верят в вас. Мне кажется, когда Джюнора отойдет от того, что с ней сделали на Декладоре, она согласится со мной. Если так, от нее может быть большая польза. Разве это не редкая удача, что с нами будет человек, способный читать мысли других. Разве она не стоит сотни шпионов, которые пытаются выяснить намерения этого ужасного Бьюсиона. Ведь это сейчас самое важное - узнать, каким секретным оружием владеет эта шайка.
Наступила тишина. Первым ее нарушил Тиорин:
- Я вижу, Спартак был прав в отношении тебя, девочка. Это первое серьезное предложение, которое я услышал в этой рубке. Это, конечно, здорово облегчило бы нашу задачу, однако я не снимаю свое возражение. Мы не можем быть уверены в Джюноре. Разве можно в течение нескольких дней перевернуть то, что складывалось годами?
Спартак вздохнул и громко выдохнул:
- Я мог бы попытаться. Если она согласится сотрудничать…
Джюнора испуганно вскрикнула:
- Я знаю, что ты имеешь в виду. Нет, нет и еще раз нет!
- Нет?
Мужчина поднялся, подошел к ней - его бородатое хмурое лицо приблизилось к девушке. Он принялся в деталях обдумывать свою идею, расцвечивать ее зрительными образами, попытался наполнить теми переживаниями, которые испытывал в тот далекий день.
О, это был самый торжественный момент в его жизни. Он очень долго готовился к нему. С утра испытывал необыкновенный душевный подъем. Теперь он был готов присягнуть на верность ордену Энануорлда - в душе не было ни капли сомнения в необходимости отказаться от насилия. От него все беды в этом лучшем из миров. Сила - да, насилие - нет. Разум, справедливость, мир - вот что теперь должно было вести его по жизни.
Но не это, как он понял позже, склонило Джюнору дать обет. Она прочитала в его сознании о тех минутах, которые он пережил, когда ей доставили противоядие. Это были мучительные мгновения, он был на пороге гибели… Викс со своего места настороженно смотрел на них.
- Не верю я в эти штучки. Что значат слова? Лучше высадить ее от греха подальше на какую-нибудь планету, и все дела.
- Подожди, - прервал его Тиорин. - Лучше смотри и запоминай.
На лице Джюноры проступило совершенно детское выражение любопытства и доверия - она протянула свою тоненькую ручонку и положила ее на широкую ладонь Спартака, так они и удалились. Молча, торжественно…
- Как? - всполошился Викс. - Куда они? Ответила ему Винета, глаза ее были направлены в сторону двери, которая задвинулась за Спартаком.
- Мне кажется, она поверила, что все делается ради нее же самой. Ведь он едва не погиб из-за нее на Декладоре. Значит, она должна сделать что-то для него.

* * *

Спартак вернулся через несколько часов. По его лицу было видно, что он смертельно устал.
- Она спит. - И в ответ на немой вопрос, обращенный к нему, объявил: - Сколько же всякой дряни пришлось извлечь из ее сознания! Это было похоже на поиски алмазов в куче дерьма.
Очевидно, подобный ответ не удовлетворил братьев, и Викс решительно потребовал:
- Каков результат?
Спартак потер глаза, потом сказал, зевнув:
- Я дал ей тот же самый препарат, что и Корицу, правда, в несколько иной пропорции. Ну, скажу вам, и работа! Прежде чем наладить с ней нормальный разговор, мне пришлось очистить ее сознание от копившейся годами ненависти, которую она испытывала к роду человеческому. Это настоящая бездна. Чему здесь удивляться? Империя веками проводила политику, направленную на депортацию подобных, как они их называли, «уродов». В конце концов в народном сознании напрочь закрепился стереотип страха по отношению к таким людям. Отсюда изуверство, суды Линча и прочие формы варварства, которое имперское правительство должно было решительно пресекать. Однако центральная власть не то чтобы потворствовала подобным настроениям, но как-то робко боролась с ними. Ох, братишки, чем дальше, тем яснее мне представляется, что подобные меры борьбы с людьми, обладающими такими способностями, инспирированы извне. Уж очень складно получается: здесь, на территории империи, мутантов сначала до смерти пугают, потом высылают куда-то в Приграничье. Зачем? С какой целью человечество руками своих правителей, подчиняясь самым низменным инстинктам толпы, изгоняет из своих рядов наделенных удивительными талантами детей? Ведь Джюнора еще совсем ребенок, но уже страстно стремится, с одной стороны, найти место, где бы ее считали таким же человеком, как и остальные, с другой - разделаться с человеческой расой.
Викс вздохнул, пожал плечами:
- Мне по-прежнему не нравится эта идея, но… понимаешь, ты имеешь представление о таких вещах, о которых я даже не слышал. Ты успел продемонстрировать полезность подобных знаний. Оказывается, прятать нос в книгах не такая уж пустая трата времени, как я всегда полагал. Теперь я могу с чистым сердцем сказать, что доверяю тебе. Что это значит? А то, что я пойду за тобой. Но если она еще раз выкинет подобную шутку, клянусь, я не задумываясь выкину ее за борт.
- Она такая же, как и мы. Пусть даже и мутантка, - тихо сказала Винета. - Она - стопроцентный человек - плюс… - Она помолчала и добавила: - Плюс даже не знаю что!
- Хорошо сказано! - рассмеялся Тиорин. - Теперь у нас, по крайней мере, есть выбор. Викс настаивает, чтобы мы летели прямо на Эсконел. Я же полагаю, что будет разумнее, если мы сперва свяжемся с Дзеном на Гуо. Нам крайне важно выяснить обстановку на Эсконеле.
- Почему ты считаешь, что Тигрид Дзен лучше информирован? - спросил Викс. - Если то, что творится на Эсконеле, правда, он тоже не имеет никаких прямых связей с нашей планетой.
- Послушайте, - сказал Спартак. - У меня по этому поводу тоже есть соображения. О первом напомнила Винета. Все говорит о том, что Лидис является сильной телепаткой. Предположим, что она не одна такая, тогда ясно, каким образом Бьюсиону удалось так легко и быстро подавить всякое сопротивление. Каким образом мы решим эту трудность?
После недолгой паузы первым подал голос Викс:
- Я как-то не очень-то задумывался об этом, однако после эксперимента, который провела над нами эта девчонка, должен согласиться - это важная проблема.
- Я не знаю, что может посоветовать Тигрид Дзен, - ответил Спартак, разминая затекшие руки, - по крайней мере, мы можем получить от него более полную картину того, что произошло на Эсконеле. Так что я за то, чтобы сначала отправиться на Гуо.
- Не возражаю, - отозвался Тиорин.
- Так тому и быть, - поднялся со своего места Викс и направился к пульту управления. - Такой курс и заложим.

XIV

Корабль Викса, погасив все опознавательные и габаритные огни, в режиме полного радиомолчания кружил по орбите вокруг Гуо. Катер напоминал дикого зверя, крадущегося по следу добычи. Сотней километров ниже проплывала поверхность планеты-неудачницы, большей частью занавешенная облаками. Иногда внизу открывались напоминающие пустыни возвышенности, а между ними поросшие тропическим лесом низменности. Казалось, на Гуо были все условия для заселения - пригодная для дыхания атмосфера, вода… Правда, как раз воды здесь было маловато. Отдельные редкие озера были разбросаны по поверхности планеты. Океанов нет… В те годы, когда человечество бурно распространялось по свободному пространству, в галактике было достаточно куда более пригодных миров, так что Гуо оказалась гигантским рудником или шахтой. Не более того…
В общем-то, воды на планете, по всем подсчетам, было вполне достаточно, только распределялась она не совсем привычным для людей образом. Скапливалась не на открытых водных пространствах, а собиралась в воздухе. Атмосфера здесь была необыкновенно влажная. Каждый холмик или бугор буквально сочился от избытка влаги. Если прибавить страшные ураганы, которые миллионами лет сглаживали поверхность, сдирали верхний слой почвы с возвышенных мест, потопы, обрушивающиеся с небес, то станет ясно, каким неприглядным показался этот мир жаждущим отыскать райские планеты переселенцам. Только с годами выяснилось, что обширные, расположенные между округлых древних гор, сложенные осадочными породами равнины оказались буквально нашпигованы богатейшими месторождениями металлических руд и прочих ископаемых. В этом смысле Гуо просто цены не было, однако постоянные населенные пункты здесь так и не сложились.
Мертвая, обезлюдевшая планета! Так, после длительного наблюдения за ее поверхностью, отозвался о Гуо Викс. С каждым новым витком он все более решительно настаивал на этой оценке. Ссылался на показания приборов… Однако ни Спартак, ни Тиорин не спешили с принятием решения. Корабль продолжал накручивать витки вокруг планеты.
- Я же говорю, здесь никого нет. Даже прежних временных поселений не наблюдается. По-видимому, Бьюсиону всех удалось вымести отсюда.
- Этого не может быть! - наконец возразил Тиорин. - Скорее всего, они попрятались в старых шахтах, в каких-нибудь древних выработках, но чтобы все разом улетели отсюда?..
- Кто знает, - высказал свои сомнения Спартак, - прошло десять лет. Эсконел был наиболее развитой планетой в этом секторе. Можно было бы ожидать, что со времени воцарения Бьюсиона здесь будут заметны следы бурной активности. Ничего подобного!.. Наоборот, кругом полный развал и никаких следов новых разработок. Но почему нет представителей с других планет? Викс, смотри внимательней.
- Что толку смотреть! - буркнул Викс. - Если бы штаб Тигрида был расположен на Гуо, Бьюсион тоже вполне мог отыскать его.
- Возможно, он так и поступил, - сказал Тиорин.
- Вполне, - согласился Викс. Он вопросительно посмотрел на старшего брата. - Что, если попытаться вызвать его по радиосвязи?
- Подожди минутку, - остановил его Спартак.
Тиорин глянул на младшего брата.
- Нам больше ничего не остается. Мы обязаны рискнуть. Конечно, нас вполне могут засечь шпионы Бьюсиона, однако иначе мы можем столетиями летать вокруг этой планеты.
- У меня есть идея, - откликнулся Спартак. - Давайте спросим у Джюноры, не могла бы она помочь нам?
Он привел ее за руку, она покорно, как за отцом, шла за ним. Если честно, Спартак до сих пор не мог поверить, что ему удалось внести хотя бы видимость душевного покоя в сознание этой настрадавшейся, затаившейся девочки, что ее сердце так жаждет дружбы и любви, - видно, она попала на их корабль в минуты сильнейшего душевного кризиса. Еще немного, и она окончательно бы разуверилась в добре. Спартак не преувеличивал свою роль - конечно, пример у нее был хороший. Девушка испытывала явную привязанность к своему спасителю, однако куда более ее захватила возможность освоить основы психологии. Спартак считался большим специалистом в этой области, и Джюнора, получив согласие на допуск в его разум, обнаружила, как мало она знает, как топорно работает. Обучение любимому делу - что может быть увлекательней для любопытствующей, наделенной необыкновенными талантами души? Спартак лишь легонько направлял ее, показывал истоки ненависти, точившей ее сознание, бесперспективность подобного пути. Ненависть рождает только ненависть. Человек устроен слишком непросто, чтобы удовлетвориться одной только страстью. Сила - да, насилие - нет - этот лозунг был и благороден и разумен.
Даже Викс должен был признать, что результаты неплохие. Терапия, обмолвился он, явно ей впрок.
- Привет. - Он махнул ей рукой. - Здесь без тебя затор. Сможешь помочь? - И объяснил ей задачу.
Девушка кивнула и, чуть прикрыв глаза, села в кресло перед широким экраном. Сидела долго, пока неожиданно не вскрикнула:
- Они там!
Все бросились к экрану.
Внизу расстилалась уже привычная шерстка тропического леса, покрывавшего широкую и глубокую впадину, окруженную неприступными скалами.
- Ищите здесь, - настойчиво сказала Джюнора. - Внизу целое поселение, человек сто, не меньше.
Тиорин невольно усмехнулся.
- Сто человек! Это все, что ему удалось собрать из девятисотмиллионного населения Эсконела? М-да, статистика против нас. Ладно, здесь так здесь. Снижайся, Викс.

* * *

Корабль теперь медленно плыл в густом, непрекращающемся дожде на уровне вершин, окруживших котловину гор. Крупные капли колотили по обшивке, звук их был привычен, мил и в то же время тревожен - они вступали в область неизвестного. Теперь можно в любой момент ждать засады, обстрела или, наоборот, встречи с друзьями. Викс напряженно всматривался в темноту леса, потом чертыхнулся и решительно заявил:
- Нет там ничего! Джюнора, ты ошиблась.
- Нет, люди там. - Она настойчиво потыкала пальчиком в пол. - Ищите!
- Искать где? - спросил Викс.
- Спуститесь пониже и сами увидите.
Неожиданно Тиорин, внимательно вглядывавшийся в открывшийся внизу пейзаж, воскликнул:
- Это же не настоящие деревья! Посмотрите сами, это маскировочная сеть!..
В этот момент из включенного динамика донеслось - да так громко, что члены экипажа невольно вздрогнули:
«Немедленно назовите себя, или мы будем вынуждены применить оружие».
В подтверждение этих слов внизу полыхнуло, и белый след испарившейся воды отметил след залпа энергетического орудия.
Тиорин склонился к переговорному устройству.
- Корабль принадлежит Виксу из Эсконела, - торопливо объявил он. - На борту находятся Спартак из Эсконела и Тиорин из Эсконела. Мы разыскиваем Тигрида Дзена.
Наступила зловещая пауза, потом голос недоверчиво предложил:
«Повторите ваше сообщение».
Тиорин вновь назвал себя и братьев.
В этот момент в отчетливо различимой теперь маскировочной сети прорезалась брешь, и невидимый диспетчер распорядился:
«Снижайтесь, только осторожно. Все наши орудия направлены на вас, так что не надо совершать ненужных движений».
- Джюнора, - обратился к девушке Спартак, - ты бы не могла ненавязчиво убедить их, что мы те, за кого себя выдаем?
- Попытаюсь, - прошептала Джюнора, и уже в следующую секунду в голосе диспетчера прорезались ликующие ноты:
«Добро пожаловать на Гуо! Добро пожаловать!»

* * *

Предыдущая страница 7 Следующая страница


Престол Эсконела 8

Радость от встречи с единомышленниками была омрачена сообщениями об истинном положении дел. Здесь, на Гуо, на самом деле располагалась база тех, кто мечтал освободить родную планету, однако Джюнора не ошиблась в подсчете - их действительно было всего несколько сотен человек. Здоровых среди них почти не было - все страдали от болезней и недостатка еды. В распоряжении у мятежников были два стареньких звездолета, когда-то приписанные к космическому флоту Эсконела и угнанные за несколько часов до высадки главных сил Бьюсиона на поверхность планеты. Один из кораблей был на месте, другой был послан с дипломатической миссией в соседние миры с целью сколотить коалицию против узурпатора. По последним сведениям, особого успеха посольство не добилось - все им сочувствовали, но после развала империи перед каждым миром встало столько внутренних проблем, что вмешиваться в чужие дела никто из них не пожелал.
Тигрид Дзен сам явился к месту приземления и со слезами на глазах обнял бывшего своего командира. Выглядел он постаревшим лет на двадцать - измученный, изможденный человек, руки у него по-стариковски подрагивали, голова совершенно облысела, усы поседели. Где теперь тот прежний Тигрид Дзен, лихой моряк, храбрец и богатырь?.. Время и страдания безжалостно обошлись с ним. Форма на нем была грязная, ботинки прохудились. Его спутники выглядели не лучше.
Встреча, однако, получилась теплой, с подобием торжественного обеда, устроенного в недрах горы, в стволе заброшенной ныне шахты. Здесь располагался штаб восставших, здесь братья узнали, как был захвачен их родной мир.
- Мне трудно вспоминать об этом, - признался Тигрид. - Это было страшное зрелище. Сначала, понимаете, все выглядело совершенно невинно. Эта Лидис с разрешения правителя добилась разрешения поклоняться какому-то нелепому святому. Мы только посмеивались - ладно, если этот культ будет единственным непонятным решением Ходата после встречи с этой ведьмой. Он все более и более ценил ее - дважды она запросто раскрывала готовящиеся заговоры. Теперь я крепко сомневаюсь в том, что кто-то на самом деле пытался свергнуть Ходата. Скорее всего, она сама их и инспирировала. Чтобы только втереться в доверие к правителю… Неприятное чувство вызывал сначала и ее подручный, калека Шри - это подобие слизня. Это Гридник первый забил тревогу. - Он указал на прежнего инспектора главного эсконельского космопорта. Прежде это был толстый веселый человек, теперь перед братьями сидел человек - кожа да кости. - Первым делом он поднял вопрос о подозрительно большом количестве иммигрантов, прибывающих с какой-то Бринзы. Правда, его тогда более всего обеспокоило распоряжение о беспрепятственном, беспошлинном проезде этих странных гостей. Среди них было слишком много монахов и никого, кто был бы способен выполнять тяжелую работу. Среди них не было ни специалистов-механиков, ни инженеров, ни врачей - одним словом, тех, в ком остро нуждался Эсконел. Однако Ходат с порога отметал все наши жалобы. Потом последовал совсем уж неожиданный указ о начале строительства большого храма, следом - указ о введении нового налога на его строительство и обустройство других подобных центров поклонения Бельзуеку в каждом большом городе планеты. Дальше - больше, на население посыпались другие налоги и установление что-то вроде режима наибольшего благоприятствования для жрецов. Остальное вам известно - Ходат был убит, и после поражения в решающем столкновении на планету начали садиться корабли Бьюсиона. Тут уж жрецы и прочие иммигранты с Бринзы просто оборзели - наша оборона оказалась дезорганизована, системы связи выведенными из строя. Теперь мы есть то, что вы видите, - группа беглецов, оставшихся верными прежнему правителю. Однако никаких шансов на успех у нас нет и не предвидится.
- Расскажи поподробнее об этом Бьюсионе и Лидис, - попросил Викс.
- Бьюсион? Это высокорослый, крепкий мужчина. Кожа смуглая, борода густо-коричневая, даже глянцевая какая-то… Говорят, что он обладает неимоверной физической силой, каждый встречающийся с ним якобы «на себе ощущает воздействие этой великой личности». Держится он надменно, с людьми общается на дистанции, никого к себе близко не подпускает. Кроме Лидис, конечно. У нас есть их изображения - желаете посмотреть?
- И обязательно портрет Шри. В чем заключается его уродство? - спросил Спартак.
- Он - горбун. Впрочем, и горб у него какой-то странный. Иногда шевелится… Словно какое-то чудовище сидит у него на спине. Размером от шеи до пояса. А-а, вот они, портреты. Теперь они развешаны по всему Эсконелу. Оболваненные жители буквально молятся на них.
Он бросил на стол прекрасного качества солидо. Викс, попросивший хозяина принести изображения, особенно долго и внимательно изучал лицо Лидис.
- Ничего не скажешь, красивая женщина, - сказал он. Спартак кивнул. На солидо Лидис была изображена в длинном закрытом черном платье, светлые волосы прикрывала такая же мрачная вуаль, и все равно ее лицо было способно потрясти даже императора Аргуса.
- Вот посмотрите, - медленно произнес Викс, - наступит день, и эта женщина будет моей. А потом… - Он непроизвольно сжал пальцы.
Тиорин нарушил образовавшуюся паузу.
- Ну, это вопрос будущих дней. А пока, - обратился он к Тигриду, - ты имеешь связь с Эсконелом?
- В какой-то степени. Бьюсион с презрением относится к оппозиции, поэтому мы имеем возможность время от времени проникать на Эсконел, чтобы высадить наших агентов и вдохнуть мужество в сердца тех, кто остался верен памяти Ходата. Если вас интересуют самые последние известия с Эсконела, можете поговорить с Метчелом. Он совсем недавно вступил в наши ряды.
Тигрид указал на крепко сбитого мужчину, стоявшего поодаль от всех остальных участников встречи.
- Мы захватили его с собой во время последней высадки. Он должен был быть принесен в жертву Бельзуеку, однако ему хватило разума бежать. Другие наши сограждане добровольно идут на это. Да, вот так их оболванили… - Тигрид уныло покачал головой. - Вы спросите, можно ли доверять ему? По-моему, можно…
Братья дружно повернулись к Метчелу.
- Что теперь творится на Эсконеле? Это вы хотите узнать? - начал Метчел с вопросов. Затем тяжело вздохнул и, с трудом подбирая слова, продолжил: - Ну, это похоже на нашу долину, только вообразите сеть, которая раскинута над всей планетой. А под ней отчаяние, ужасающая бедность… Пахотная земля сплошь позарастала сорняками, рыбацкие шхуны гниют у причалов, торговля упала до самого низкого уровня - ее просто задавили налогами. Все деньги идут на прокорм жирных и жадных жрецов. Однако разруха никого не волнует - в головы населения вбивают мысль, что не стоит ничего предпринимать. Все в руках Бельзуека и верующих в него. Дело дошло до того, что люди сами, по доброй воле, предлагают себя в жертву Бельзуеку.
- Как проводятся эти жертвоприношения? - спросил Спартак.
- Не знаю. Никто не видел эту церемонию, а жрецы особенно не распространяются на эту тему.
- Что представляет из себя этот Бельзуек?
Метчел отрицательно потряс головой.
- Жрецы просто говорят «Он». В каждом храме есть особый экран, скрытый от чужих глаз. Там его алтарь. Каждый должен ежедневно явиться в храм и поклониться Ему. Спеть гимн в Его честь, послушать проповедь, с которой обращаются к прихожанам Его служители. Суть их в том, что мы всего лишь пыль под Его ногами. Наша главная цель - служить Ему. Он существует со времен возникновения галактики. Не знаю, может ли такое быть, однако люди верят и не замечают нищеты, болезней детей, голода…
Лицо у Метчела дернулось, он с усилием добавил:
- Я хочу поскорее вернуться на Эсконел. Поселиться в каком-нибудь городе и приложить все силы, чтобы свергнуть Бьюсиона.
Ужас охватил всех присутствующих в шахте. Каждый из них понимал, что ситуация не внушает оптимизма. Более того, трудно было рассчитывать на возможность организации хотя бы местного по масштабам планеты мятежа. Спартак положил локти на стол, положил на руки голову.
Джюнора, пристроившаяся возле него, подергала за его рукав. Он сначала как бы не замечал ее попыток привлечь внимание, потом наклонился к ней.
- Метчел лжет, - шепнула она.
Спартак вздрогнул, напряженно посмотрел на нее.
- Он подослан Бьюсионом. Его задача - разведать место, где прячутся мятежники. Потом сюда нагрянет флот Бьюсиона.
- Ты уверена? - так же тихо спросил Спартак.
Девушка явно обиделась.
- Испробуйте на нем то лекарство, которое давали Корицу. Если уж я не могу определить, кто лжет, а кто нет, - то кто сможет!

XV

Тигрид Дзен, казалось, сразу постарел на несколько лет, когда привязанный к деревянному ложу Метчел принялся извергать потоки ненависти и оскорблений. Дознание проводилось в дальней пещере, при свете фонаря, вдали от чужих глаз.
- Как ты смог догадаться, что он подослан? - спросил Тигрид у Спартака.
Бородач поколебался - стоит ли раскрывать тайну Джюноры? Если известие о ее необыкновенных способностях разнесется по тайному убежищу мятежников, не миновать паники и совершенно неприемлемых в подобных условиях выходок, на которые способны неуравновешенные люди.
- Разве дело в том, как я узнал об этом? Ты сам слышал, что он таит в своем сознании.
Он скосил глаза на свой чемоданчик. Как вовремя он позаботился запастись необходимыми препаратами! При всех невероятных способностях Джюноры в ее возможностях тоже было много пробелов. Мутантка могла заметить в человеке то, что было скрыто в сознании, но вытащить это на поверхность ей было не дано. С другой стороны, рассудил Спартак, касаясь вопроса Тигрида, все чудеса подобной прозорливости можно списать на лекарства, но это второй вопрос. Главное, Джюнора способна только наблюдать явление. Ей не дано докопаться до его сути. Каким образом эти Метчел, Корицу стали шпионами? Это был существеннейший вопрос, и, конечно, девушка не могла дать на него ответ.
Между тем Викс никак не мог успокоиться. В который раз он твердил одно и то же - как теперь им поступать?
- Что я могу сказать, - наконец ответил ему Тигрид Дзен. - Этот мальчишка обвел меня вокруг пальца, причем с такой легкостью, что… - Он развел руками. - Я сам доставил его на Гуо, показал местоположение штаба. Как ловко он вполз в доверие! Мне просто стыдно вспоминать об этом. Выходит, я совсем постарел, превратился в осла.
Тиорин дружески похлопал его по спине, однако разубеждать не стал.
- Меня вот что беспокоит, - сказал он. - Каким образом ваши тайные контакты с Эсконелом оказались под контролем людей Бьюсиона? Это так, иначе они бы не смогли с такой легкостью внедрить сюда своего человека. Беда не в том, что они хорошо работают, а в том, что у них есть возможность обработать любого человека. Какое чудо надо устроить перед толпами ненавидящих захватчиков граждан, чтобы они «прозрели», «увидели свет истины»? Чтобы слепо доверились тем, кто обирает и уничтожает их!.. Я уверен, что Метчел рассказал правду о положении на Эсконеле - пусть даже под воздействием препаратов Спартака он не очень охотно касался этой темы, - и все равно ему не нужна наша помощь. Для него Бьюсион - великий человек, Шри - божественный оракул, а Бельзуек - высшее существо. Оно ведет человечество по начертанному им пути, и долг каждого из них - следовать за ним, не жалея сил и собственной жизни.
- Что представляет из себя Бельзуек? - упрямо задал вопрос Спартак. Он не в первый раз сводил разговор к этому идолу.
Никто ему не ответил, только Тиорин после короткой паузы кашлянул и замедленно выговорил:
- Продолжай, Спартак. Я чувствую, тебе есть что сказать.
- Да, - откликнулся младший брат и вытер пот со лба. - Викс предложил план, согласно которому нам необходимо тайно высадиться на Эсконеле, попытаться собрать силы, способные противостоять Бьюсиону, поднять их на борьбу и возглавить восстание. Наше присутствие, по его мнению, окажется неким ферментом, который возбудит массы. На мой взгляд, план попахивает авантюрой. Так можно было поступить, имей мы дело с каким-нибудь затрапезным тираном, захватившим власть. Таких после крушения империи было много в галактике. Против таких, ненавидимых населением, твой план, Викс, мог бы сработать. Правильно?
Тот кивнул.
- Я имел в виду высадиться на северных островах, там осталось много моих сторонников.
Тигрид Дзен подал голос:
- Я, собственно, на это и рассчитывал. Это был мой первый шаг, когда Бьюсион захватил планету. Да, на первых порах мы встретили горячее сочувствие, нашли много сторонников. Теперь я не уверен, что нас ждет такой же прием. Должно быть, Бьюсиону удалось обратить их всех в свою веру, теперь он просто смеется над нами.
Спартак ничего не ответил. Он приблизился к лежащему на кровати Метчелу, встал возле него на колени. Тот находился в состоянии полного оцепенения. Спартак долго смотрел на него, потом, не поворачиваясь, произнес:
- Ни Метчел, ни Корицу, ни тот человек, который пытался убить тебя, Тиорин, палец о палец не ударили бы, чтобы помочь какому-нибудь занюханному узурпатору. Все было за нас - традиции, верность законному правительству, вся система хозяйствования и судопроизводства, на чем держалось процветание Эсконела. Если бы все было так просто, то уже через год-два доведенный до отчаяния народ поднял бы восстание. Ясно, что Бьюсион не ординарный охотник до власти. У него есть «программа», идейное обеспечение в виде какого-то странного культа, очень могучие союзники…
- Ты имеешь в виду Лидис? - спросил Викс. - Утверждают, что она способна читать мысли.
- И ее тоже, - кивнул Спартак. - Но самое важное, что у него есть Бельзуек. Все считают, что его не существует, что он не более чем символ, объект поклонения. Я так не думаю.
- Почему? - требовательно спросил Тиорин. - Может, это тоже мутант человеческой породы?
- Опять же нет. Вспомни, что говорил Метчел: в каждом городе есть храм, в каждом храме - особый алтарь, а что там хранится, никто не знает. Кроме того, под воздействием препарата он проговорился, что Бельзуек широко представлен на таинственной планете Бринзе. Где же этот мир может находиться? Вот задача из задач!
- Может быть, эта планета - нечто искусственное. Этакое гигантское сооружение? - вскочил Тиорин. - И в его недрах есть устройство, способное управлять мыслительными процессами в мозгу человека. Стоит им только попасть на борт этой «планеты» - и все!
- Я как-то не подумал о такой возможности, - ответил Спартак. - Это очень похоже на правду. Тогда многое сразу находит объяснение.
- Послушайте, может, нам удастся еще что-нибудь выдоить из Метчела? - спросил Викс. - Не может быть, чтобы он был в полном неведении относительно этого так называемого божества, которому с таким фанатизмом поклоняется. Какие-нибудь детали, слухи?..
- Вряд ли. Я уверен, что он рассказал все, что знает, - не согласился с ним Спартак. - Он не более чем простой исполнитель. Кто-нибудь из сословия жрецов - этот да. Он рассказал бы нам куда больше. Вот почему я предлагаю в любом случае отправиться на Эсконел и захватить какого-нибудь высокопоставленного служителя культа.
- Затем? - поинтересовался Тиорин.
- После того как мы получим достоверную информацию, тогда и можно будет принять решение. Правда, это связано с потерей времени.
- Э-э, - вздохнул Тиорин, - после десяти лет правления узурпатора какое значение может иметь какая-нибудь неделя.
- Но это же совершенная глупость! - воскликнул Тигрид Дзен. - До тех пор, пока мы не установим, каким образом наши каналы связи с Эсконелом оказались под контролем Бьюсиона, вам, господа, нельзя появляться на планете. Кто предоставит вам убежище, кто будет помогать?
- Совсем нет, - резко возразил Спартак. - Теперь преимущество у нас, ведь мы напали на след его тайной сети. Мы знаем, как он собирается разделаться с вами. Далее, нам известно, что борьба с подпольем дается ему с большим трудом, ведь этот провал стал, как я понимаю, единственным за десять лет. Если бы это было не так, он давным-давно разгромил бы ваше логово. Если бы Бельзуек был всесилен, процесс превращения людей в бессловесных скотов произошел сразу и со всеми. Однако этого не случилось. Что по этому поводу говорит психология? А вот что. По-видимому, большинство населения было оболванено в первые недели после захвата планеты, но потом им пришлось долго возиться с меньшей частью. С теми, у кого мозги защищены лучше, чем у остальных. Это давление продолжается и в настоящее время, потому что, как наука утверждает, должен начаться обратный процесс - отрезвление какой-то части поддавшихся психопринуждению. Это явление имеет колебательный характер и при непрекращающемся давлении может продолжаться целое поколение, прежде чем население планеты полностью покорится.
- Приятно слышать, что у нас есть запас времени, - сказал Тиорин. - Послушай, Спартак, если ключ таится в этом самом Бельзуеке, почему бы нам не направить корабли - возможно, нанятые в одном из военных орденов, об этом может позаботиться Викс - и не разбомбить разом все храмы?
- Сколько это будет стоить? - спросил Спартак. - Нам придется на три дня отдать Эсконел на разграбление? Так, что ли?! Представим, что после этой акции ты сел на трон правителя - как отнесутся к тебе люди, потерявшие своих родных и близких? Ведь будут миллионы жертв. Вспомни, под управлением Бьюсиона они чувствуют себя счастливыми. Они восстанут против тебя. Кроме того, попасть из космоса в храм, поразить каждое здание - это невыполнимая задача для средств наведения. Необходимо подвергнуть бомбардировке каждый город, где построен храм.
- Можно использовать подкопы, - наполовину сам с собой заговорил Викс. - Устроить диверсии…
- Это не решает проблему, как вернуть людям нормальное сознание, реальное понимание вещей, - указал Спартак. - Я по-прежнему настаиваю, что в первую очередь нам надо разобраться, что представляет из себя этот Бельзуек и как он манипулирует людьми.
- Значит, надо лететь на Эсконел, - пожал плечами Викс. - Отлично. Вовремя. Тигрид Дзен расскажет нам, как незаметно высадиться на поверхность планеты.
- Буду откровенен, - ответил тот, - среди многих несчастий, которые Бьюсион принес нашей планете, есть такое, что играет нам на руку. Он полностью разрушил систему космического оповещения, которая ранее существовала на Эсконеле. Тут есть одна странность - у Бьюсиона большой флот. Он включил в него и остатки наших эскадр, и все равно эти корабли очень редко появляются в космосе. Такое впечатление, что Бьюсион словно затаился, пытается сделать вид, что он удовлетворен захватом нашей планеты и ему больше ничего не нужно. Я лично считаю, что он ведет хитрую игру: пока окончательно не укрепится на Эсконеле - а для этого, как сказал Спартак, необходимо, чтобы на планете сменилось поколение, - он будет сидеть тихо, как мышь.
- Да, - согласился Спартак, - это разумное предположение.
Викс, в свою очередь, добавил:
- На северных островах я знаю местечко, которое вполне подходит в качестве прекрасной посадочной площадки. Во время восстания я намеревался использовать ее для высадки десанта в тылу восставших, однако эта мера не понадобилась. Тем не менее на этой секретной стоянке есть все, что нужно, чтобы скрыть пребывание там космического и любого другого аппарата.
- Хорошо, мы незаметно приземлились. Что потом? - спросил Тиорин. - Думаю, мы не сможем появиться ни в одном крупном населенном пункте. Вряд ли нас забыли за десяток лет. Тебя, Викс, точно помнят, разве что Спартака подзабыли?..
- Ну, на это у нас есть прекрасное средство. Чтобы отличить друга от врага… - уклончиво сказал Спартак. - С помощью его мы разоблачили Метчела, - подсказал он братьям, чтобы те тоже не очень-то распространялись на эту тему.
Тигрид Дзен поочередно глянул на них, однако, словно догадавшись о существовании тайного договора, от вопросов отказался.
- Да, это может помочь, - кивнул Тиорин. - По крайней мере, нам будет ясно, кто сможет доставлять нам еду, кто предоставит убежище, кто будет добывать информацию. Но как быть с тем, что мы личности известные?
- Я подумал об этом еще на Энануорлде, - ответил Спартак. - Мы замаскируемся так, что наш собственный брат Ходат нас бы не узнал. К тому же я прикинул, как можно путешествовать по планете, чтобы это не вызвало подозрений. Мне надо поподробнее расспросить Метчела, выяснить кое-какие подробности. Мы все кое-что умеем. Я, например, могу выдать себя за доктора медицины, Винета - за музыкантшу: она играет на нескольких инструментах. Тиорин, ты еще не забыл песни, которыми изводил меня, когда я был маленький?
Тиорин даже испугался:
- Это когда я увлекался менестрелями? Ты предлагаешь мне выступить в роли подобного клоуна?
- Придется на время забыть о достоинстве. Нам крайне важно найти способ, чтобы, не вызывая подозрений, свободно разъезжать по планете. Нам не удастся добиться своей цели, если мы поселимся в каком-нибудь городишке и начнем собирать информацию с помощью доверенных людей. Наших сторонников мы можем распознать только при личном общении. - Он многозначительно посмотрел на братьев. - Как мне кажется, в железных объятиях Бьюсиона на Эсконеле теперь должно быть множество людей, которые ищут лучшую долю. Они бродят по стране в поисках работы, пропитания… Поверь, я изучал социальную психологию, и там приводились примеры, когда здоровые, процветающие планеты за одно поколение превращались в обнищавшие погибающие миры.
Не ожидая возражений, он повернулся к Метчелу, открыл свой чемоданчик…
- Правда, здесь есть одна трудность. Как только я упомянул о возможности выдать себя за доктора, мне пришло в голову, что как раз докторов слуги Бьюсиона отлавливают в первую очередь. Те, кто желают добровольно принести себя в жертву Бельзуеку… Возможно, они страдают от неизлечимых болезней и поэтому…
- Ты ошибаешься, - возразил Тигрид. - В этом как раз и заключается весь ужас происходящего. Больные, слабые Бельзуеку не нужны - ему подавай только молодых, сильных и здоровых. И они сами идут к нему! Святая галактика, что мы можем противопоставить подобному изуверству?
Тиорин горько засмеялся.
- Мне кажется, у нас, - он покрутил пальцем у виска, - не все в порядке с мозгами. На что мы надеемся? Строим беспочвенные планы, прикидываем, как половчее сбросить узурпатора, а тот, оказывается, способен веревки вить из своих подданных. Чем мы можем достать его? Где его слабое место? Собираемся вернуться на родину в качестве бродяг и докторишек, слишком бедных, чтобы нанять флот. Что у нас есть, кроме нелепых амбиций и голых рук? Сотня больных и голодных сторонников, закопавшихся в грязь на этой заброшенной планете? Смех, да и только!
Метчел заворочался на своем ложе, начал что-то мычать - видно, кончалось действие препаратов, введенных ему Спартаком. Слезы полились у него из глаз, он тихонько заскулил. Теперь за ним нужен особый догляд, а то поступит так же, как и Корицу.
Осторожно Спартак повернулся к пленнику, достал пузырек и, вместо того чтобы набрать дозу снотворного, через плечо бросил Тиорину:
- Если ты считаешь, что наше дело безнадежно, поступай как знаешь. Найди деньги, найми наемников, бомби храмы Бельзуека. Только я в этом не участвую!.. Пусть у меня нет ничего, кроме собственной головы и тела, я готов и этим пожертвовать. Викс уже дал обет, что схватит Лидис и насладится ею. Я тоже клянусь раскрыть секрет Бельзуека. Кем бы или чем бы это существо ни оказалось.
- Согласен, - после короткой паузы откликнулся Тиорин. - Я тоже даю слово, что не пожалею сил и самой жизни, чтобы скинуть узурпатора с трона правителей Эсконела.
Тигрид Дзен неожиданно опустился на колени и поцеловал руку законного правителя.

XVI

Теперь, когда вопрос о высадке на родную планету был решен, следовало всерьез заняться подготовкой к этой операции. Прежде всего необходимо было обеспечить надежную маскировку. Спартаку здорово помогала борода и десять лет, что миновали после его отъезда с Эсконела. Тем не менее он перекрасился в блондина, Тиорин и Викс теперь выступали как жгучие брюнеты. Находившийся среди мятежников хирург поработал с их лицами. Путем введения под кожу особой пластической субстанции он также изменил форму бровей и носа. В конце концов работа была признана удачной - между братьями не было даже отдаленного сходства, да и с прежними портретами их уже нельзя было сравнить.
Казалось, что этого было достаточно. По крайней мере, так очень хотелось думать…
К сожалению, как только они всерьез занялись подготовкой к высадке на Эсконел, обнаружилось, что недостаточно ясно представляли себе все трудности, стоявшие на их пути. Изменение внешнего облика оказалось самым пустяковым этапом - далее начались проблемы одна сложнее другой. Викс, совершивший разведывательный полет к Эсконелу и некоторое время неотрывно изучавший планету, скоро пришел к выводу, что Тигрид обманывался насчет слабости наружного наблюдения за прилегающим к ней космическим пространством. Конечно, теперь системы слежения работали не так, как раньше, однако бросаться наугад в поле зрения дальновидящих приборов было по меньшей мере рискованно. Кроме того, на северном полушарии в это время была зима - это тоже осложняло приземление.
- Конечно, следует заранее подумать о теплой одежде, - сказал Спартак. - Особенно для Джюноры, она у нас совсем раздета.
- Меньше всего меня волнуют шмотки, - огрызнулся Викс. - Там же теперь везде сплошной снежный покров. Как скрыть следы приземления? Как замаскировать направление, которое мы выберем, чтобы покинуть это место? Вот в чем вопрос!
- А я как раз собирался спросить, как Спартак собирается купить теплую одежду. На имперские деньги?.. Это значит выдать себя с головой. Хотя, - Тиорин задумчиво покачал головой, - если сведения Метчела верны, то от желающих продать одежду отбоя не будет.
- Ты не преувеличиваешь? - с тревогой спросил Викс.
- Вряд ли, - поддержал старшего брата Спартак. - Весь образ жизни, условия существования на планете трагически изменились. Царит разруха - производство, распределение, средства связи функционируют только на потребном для существования Бельзуека уровне. Так что если верить описаниям других миров, попавших в такую же беду, имперские монеты не вызовут подозрений, наоборот, в настоящее время на Эсконеле это самая большая ценность. Вопрос в другом: как не ошибиться в цене?
- Как могут люди жить в таких условиях? - удивился Викс.
В этот момент сидевшая в дальнем углу рубки Винета подала голос:
- Чему ты удивляешься, Викс? Ведь мы с тобой побывали на планетах, где живут еще хуже, совсем как звери. Там, ради того чтобы выжить, готовы на все.
Обе девушки пристроились рядышком. Винета добровольно опекала Джюнору.
- Никогда не думал, что придется столкнуться с этим на собственной планете, - почесал голову Викс. - Батира Дэп - это одно, а мой родной Эсконел - это совсем другое.
Спартак торопливо предложил:
- Давайте, друзья, еще раз пробежимся по плану первоочередных мероприятий, которые нам следует выполнить после приземления.
Итак, первое - высадка. Прорыв зоны слежения - это прерогатива Викса, затем снижение. Ночь должна быть бурной, желателен обильный снегопад. Высаживаемся на южном мысу большого острова - там, где приготовлена секретная площадка. Прячем корабль и направляемся в сторону города Пенуир. Эта область доказала свою преданность прежним правителям. Когда мятежники попытались взбунтовать северные острова, Пенуир до конца остался верен центральной власти.
Второе - пешком добираемся до города. Конечно, это очень трудно, но другого безопасного способа появиться там нет. Сразу по прибытии отправляемся в храм Бельзуека и пытаемся выяснить, что скрывается за дверями алтаря. Если удастся, мы должны захватить какого-нибудь жреца и допросить его. Затем Джюнора отыскивает явки, которые даст нам Тигрид, и, не привлекая внимания, пытается определить, кто из этих людей по-настоящему борется с поработителями.
- Сможем ли мы сразу попасть в храм? - выразил сомнения Тиорин. - Правда, Метчел утверждал, что каждый гражданин обязан раз в день посетить это заведение.
- Не совсем так, - поправил его Спартак. - Каждое утро в храме проводится служба, однако присутствовать на ней можно в любой день из трех. В деревнях посещение церкви обязательно в один из шести дней. Но это вовсе не исполнение долга, как вы полагаете, или вынужденная мера. Каждый из граждан, пропустивший очередность, начинает испытывать непонятное томление, депрессию. Он сам стремится в храм, поэтому святилища открыты весь день, чтобы люди, испытывающие восхищение перед величием Бельзуека, могли в любую минуту выразить свое чувство.
- Как проходят жертвоприношения? - спросила Винета.
- По словам Метчела, каждый двадцатый или тридцатый день. Организуется особая церемония, добровольцев украшают цветочными гирляндами и торжественно, под звуки музыки, вводят в алтарь. - Лицо у Спартака потемнело. - Что там происходит, не известно никому, кроме жрецов. Но никто пока живым оттуда не возвращался.
- Их умерщвляют? - прорычал Викс. - Подают на стол в виде деликатесов?
Никто ему не ответил.
- В котором часу мы должны приземлиться? - спросил Тиорин.
- Перед восходом солнца, - ответил Викс. - Если все пройдет удачно, мы сможем добраться до Пенуира как раз к началу утренней церемонии.

* * *

Корабль мягко опустился в снег. Посадка прошла удачно - они подгадали в самый снегопад. Люк во входном шлюзе отъехал в сторону, и сквозь мельтешащуюся пелену им открылась узкая котловина, окруженная скалами. На дне ее росли древние вечнозеленые деревья - кроны их были густо укутаны снегом. Спартак удовлетворенно прикинул - продлись снегопад еще несколько часов, и от корабля следов не останется. Вокруг стоял предрассветный полумрак, было тихо, только справа едва слышно доносился рокот морского прибоя.
Он полной грудью вдохнул воздух родины. Закружилась голова, он наклонился и попробовал снег на вкус. Он был сладок. Или ему так показалось? Только без слюнтяйства, приказал он себе и невольно обтер выступившие слезы.
Эсконел! Мать родная, я на Эсконеле! Ничего, родимая, не долго тебе еще страдать.
Стоявшие рядом братья тоже помалкивали - каждый наособицу. Тиорин обвел взглядом едва проступающие вершины скал - там, в расселинах, вцепившись в камень корнями, извивались пушистые игольчатые растения. Викс что-то бормотал про себя, потом приблизился к ближайшему дереву и костяшками пальцев постучал по стволу.
Первой нарушила молчание Джюнора. Она тихонько, дрожащим голосом прошептала:
- Простите меня. Все вы!.. Если бы я знала, чем для вас является родина, я бы никогда… Спасибо, всем вам спасибо за то, что убедили меня, что в жизни, кроме ненависти и злобы, есть что-то драгоценное, невесомое… Я не знаю, как еще сказать…
Она так и не закончила - и ладно! Викс, стоявший рядом, обнял девушку за плечи.
- Тебе просто еще не встретился мир, достойный любви. Верю, Эсконел тебе понравится, может, здесь ты найдешь частичку… Знаешь, как невыносимо жить без собственного дома.
Мутантка кивнула, и две маленькие слезинки скатились по ее бледным щекам.
- Надо уходить отсюда, - ворчливо напомнил Тиорин. - Викс, замаскируй машину, включи систему наблюдения и поставь мины-ловушки.
- Будет сделано, - отозвался средний брат и вновь полез во входной шлюз. Скоро корабль был поставлен на расчалки, на них натянули тент из особого материала - еще полчаса такого снегопада, и на месте посадки останется только невысокий холм.
Уже по пути в город Викс объяснил:
- Место надежное, здесь не бывает охотников и рыбаков. Зимой сюда вообще никто не сунется.
Он шагал первым, в руках держал оружие. Шли они след в след - по крайней мере, старались так идти.
- Корабль тоже способен за себя постоять, - продолжал рассказывать Викс. - Прежние хозяева оказались предусмотрительными людьми и нашпиговали корпус всякими хитрыми штучками, так что никто не сумеет подойти к кораблю ближе чем на расстояние вытянутой руки.
Через час они выбрались из котловины на скалистый откос. Здесь идти было легче - ветер сдувал падающий снег, кружила метель, подгоняла в спину. Скоро они добрались до дороги, на которой отпечаталось много следов, так что им шагать стало полегче. Вот только Джюнора совсем замерзла, ветерок пробирал до костей. Она брела в старой университетской рясе Спартака, спускавшейся до пят. Капюшон был обужен, и все равно девушка не могла сдержать дрожь. Ей предлагали одежду, помощь, но она решила держаться до конца. Примерно час спустя Викс неожиданно поднял руку и остановился. Все сгрудились возле него - склонились над лежащим в снегу человеком.
- Поздно, - сказал Викс. Все остальные промолчали. Эта первая встреча с погибшим живым существом навеяла на них грустные размышления. Это был старик, очень древний. Он, по-видимому, присел передохнуть, потом уже сил не хватило подняться. Так и заснул в снегу.
Спартак некоторое время смотрел на мертвеца, потом неожиданно заявил:
- Печально, но ничего не поделаешь. Ему уже ничего больше не потребуется, а нам пригодится. - С этими словами он принялся снимать с него одежду.
Тиорин попытался было возразить, однако Спартак и слушать его не стал:
- Старику уже все равно, а ты, если такой сердобольный, отдай свою куртку Джюноре.
Не получив ответа, он продолжил свое занятие, и скоро Джюнора стала совершенно похожа на пугало. Более живописных лохмотьев никому из них не приходилось видеть. Викс выразил сомнение:
- Неужели ее в таком виде в город пустят?

Предыдущая страница 8 Следующая страница


9 Джон Браннер

- Как раз в таком и пустят, - заверил его Спартак. - Если не веришь, то давай побьемся об заклад.
Затем он похоронил старика - оттащил тело за ближайшие кусты и там забросал снегом. Вернувшись на дорогу, очистил ладони и, как ни в чем не бывало, предложил:
- Ну что, пошли?
Тиорин только хмыкнул. Теперь все они стали держаться поближе к Спартаку, особенно девушки. Так, гурьбой, и вошли в город.
Сказать, что Спартак был прав в своих предположениях насчет последней моды в одежде горожан, - значит ничего не сказать. Зрелище крайней нищеты, масса оборванцев и беспризорников, среди которых большую часть составляли дети, производило жуткое впечатление. Еще в пригородах, влившись в толпу крестьян с дальних ферм, для которых сегодня наступил день посещения храма, они определили, что по нынешним меркам их наряды просто роскошны. Исключая Джюнору… Время от времени по дороге проезжали разбитые до предела, работающие на чурках машины. Никто из них не остановился, несмотря на поднятые спутниками Спартака руки. Тот, прикинув ситуацию, предложил братьям не рисковать и дальше топать на своих двоих, благо они уже практически добрались до цели.
Следы упадка были заметны повсюду. Особенно бросалось в глаза полное отсутствие современных средств передвижения, а ведь Эсконел славился как один из миров, где население было полностью моторизовано. Другое обстоятельство еще больше поразило его - экстаз, который рисовался на лицах. Все, даже дети, которые цеплялись за руки родителей, предвкушали скорую встречу с божеством.
В городе повсюду были развешаны портреты Бьюсиона и Лидис, даже в витринах магазинов - видимо, чтобы прикрыть отсутствие товаров. В толпе, стекавшейся к храму, были люди, которые несли маленькие солидо с изображениями своих кумиров. Они восторженно целовали их.
Вместе с толпой они наконец попали в храм. Когда-то это здание, по всей видимости, являлось местным рынком. Низкие арочные своды перекрывали огромную, в несколько сот квадратных метров площадь. Теперь стены здесь были увешаны портретами Бьюсиона и его ближайших сподвижников. Уже при входе в храм в толпе начали раздаваться выкрики: «МЫ БЫЛИ РОЖДЕНЫ И МЫ УМРЕМ, А БЕЛЬЗУЕК БУДЕТ ЖИТЬ ВЕЧНО! БЕЛЬЗУЕК - СВИДЕТЕЛЬ ОСНОВАНИЯ ГАЛАКТИКИ! ЛЮДИ НЕ БОЛЕЕ ЧЕМ ЖИВОТНЫЕ, В ЭТОМ МИСТИЧЕСКАЯ ТАЙНА БЕЛЬЗУЕКА!»
Спартак изо всех сил пытался спрятать гримасу ненависти, которая перекосила его лицо. По крайней мере, сказал он себе, здесь тепло и можно согреться. В этот момент кто-то легонько ткнул его в бок. Он обернулся, это был Тиорин.
- Заметил, какие у всех лица? - сквозь зубы, шепотом спросил брат.
Спартак кивнул.
- Ужас! - вздохнул Тиорин. - Спартак, а ты не боишься, что мы сами попадем под власть Бельзуека? Стоит ли самим лезть в его пасть, чтобы почувствовать радость от великого предназначения быть его рабами?

XVII

Ответом на вопрос Тиорина прозвучал удар гонга, когда они волей-неволей оказались в самом центре храмового зала. Теперь отсюда не выбраться! Слева и справа теснился народ, напирал сзади. Хорошо, что их пока не растащили, они до сих пор держались плотной группой. Спартак шепнул Джюноре, чтобы она держалась поближе к нему. Надо быть настороже, в случае появления хотя бы малейшего намека на опасность сразу предупредить его. Однако скоро в толпе стало невозможно не то чтобы переговариваться, но и вообще отвлекаться.
С высоты своего роста Спартак обозревал внутреннее пространство храма и пытался ухватить источник воздействия этого странного, никому не ведомого культа. Если, конечно, он был, этот источник. Некий ключик, с помощью которого можно было бы раскрыть тайну подобного экстаза, такого страстного хотения поклониться неизвестной, таинственной силе. Судя по лицам, здесь было использовано психопринуждение, но в каком-то особом, редко встречающемся варианте. Что-то вроде сознательного внедрения пагубной привычки… Это похоже на то, как, случалось, в былые времена «сажали на иглу». Однако, судя по научной литературе, подобное скрытое ментальное насилие должно иметь под собой почву - страстное желание субъекта самому отдаться в руки какой-нибудь жуткой, мучительной, сверхъестественной силе.
За этим дело не станет, усмехнулся Спартак. Стоит только поставить себя на место любого из этих миллионов жертв, проникнуться их строем мыслей - и многое становится ясным. В университете они не придавали достаточного внимания психологическому аспекту последствий крушения империи. Эту цепь событий необходимо осмыслить и на уровне рядового гражданина, обитающего на какой-нибудь планете, практически мгновенно лишенной поддержки, снабжения и прочих удобств, которые приносила с собой высокая цивилизация, рожденная сверхгосударством. Всего за несколько лет заселенные миры оказывались брошенными на произвол судьбы. Кратковременный бунт на одном из космических флотов сразу лишал связи с метрополией целые сектора свободного пространства, в которых были расположены тысячи, десятки тысяч населенных миров. Они оказывались один на один с космосом - это было непривычное, ужасавшее простого человека состояние. В таких условиях жизнь теряла смысл. Все теряло смысл, потому что на краю гибели, а так чаще всего и случалось на обитаемых планетах, не было смысла честно трудиться, заводить семью, растить детей. Все это казалось прахом, суетой сует. Единственной ценностью - в полном смысле этого слова - становился кусок хлеба, который еще надо было добыть, вырвать из глотки другого человека.
Человека?
Нет, врага! Соперника!.. Конкурента!..
Строить будущее своими руками, как пытались на Эсконеле? Никто, признался себе Спартак, к сожалению, не верил, что это надежно, надолго. Даже успехи воспринимались скептически - не более чем отсрочка окончательного краха.
Конечно, при таких настроениях в обществе всего шаг до того, чтобы поверить в мистического - пусть даже и жестокого - мессию. Окружающая вселенная все отчетливее представала перед запуганным, измученным обывателем как непознаваемое, беспредельно враждебное к человеку пространство. Единственным спасением казалось явление высшего разума, который научит, который обнимет, приласкает. Употребит в пищу, наконец!.. Лучше послужить на благо божеству, чем удлинять цепь мучений.
Спартак встряхнул головой, огляделся - зал неуклонно заполнялся вновь прибывающими толпами крестьян. Все-таки это только часть объяснения, всего лишь описание почвы, на которой неведомым умельцам так легко было высаживать цветы зла. При наличии подобной бреши во внутреннем мире каждого индивидуума Бьюсиону и Лидис легко было проникнуть в сознание жителей Эсконела. Но как им удалось подавить стремление к свободе, жажду личной независимости, которые всегда были в большой цене на Эсконеле? Согласно полученным сведениям, в ту пору, когда еще только начинали вводить новые налоги на строительство храмов и содержание касты жрецов, среди населения было столько возмущения, что власти едва сумели удержать ситуацию под контролем. Как только храмы были построены, все массовые оппозиционные выступления сошли на нет. Следовательно, Тиорин был прав, когда косвенно намекнул на прямое психологическое воздействие на прихожан.
Спартак прислушался к своим ощущениям. Легкое покалывание в затылке… Что еще? Он закрыл глаза, подождал - пока вроде бы тишина. Ничто не пытается насильно проникнуть в его сознание.
Он крепко держал под руку Джюнору, прижимал ее к себе - та, в свою очередь, буквально вцепилась в него. Братья с Винетой тоже жались к нему.
Странно, ничего особенного, служба как служба, исключая разве что некоторые несуразности. Первое, в зале не было скамеек и вообще никаких мест для сидения. Далее - в зале становилось все теснее и теснее. Спартак еще отметил про себя - скоро здесь будет так же уютно, как у сельдей в бочке. Внутренние стены понизу были украшены портретами, статуями, вышивками, гобеленами, на каждом из них была прикреплена табличка с именем пожертвователя и суммой, которую он вручил служителям храма. Вот еще странность - экран в конце зала, позади которого предположительно скрывался Бельзуек, вовсе не напоминал гравитационную завесу, которую ожидал увидеть Спартак. Это действительно был занавес, сплетенный из металлических цепей и окантованный особой рамой, украшенной драгоценными камнями.
Вполне возможно, что через цепи можно пропускать убойной силы электрический ток, но какой в этом смысл, понять было невозможно. Тем более что занавес висел над полом и не был заземлен.
Потом он принялся разглядывать жрецов. Они тоже были одеты в подобия ряс, однако эти одеяния совершенно не походили на те, что были приняты в университете. Эти были нарядны, всевозможных расцветок: черные, белые, зеленые, даже золотые. Жрецы внимательно смотрели, как наполняется зал. Может, в их позах или расположении в зале таится разгадка? Спартак покопался в памяти - ничего толкового не приходило в голову, тем более что все жрецы выглядели как вполне нормальные, обычные люди. Они могли быть родом и с Эсконела, и с любой другой обитаемой планеты в галактике.
Ему показалось, что взгляд одного из жрецов уперся в него. Спартак тут же ощутил тревогу. Он тайком оглядел себя, соседей и не нашел ничего такого, что бы отличало его от толпы. В зале было много даже более высоких мужчин, многие из детей моложе Джюноры. Может, он привлек внимание жреца тем, что в первый раз появился на богослужении? Все-таки в этом была доля риска - вот так сразу появиться в храме. Однако теперь не выберешься. И не пригнешься! Стой прямо, изобрази на лице желание увидеть чудо, выпучи глаза и шепчи - шепчи! - что-нибудь про себя.
Сказано - сделано! Спартак изобразил из себя самого верного приверженца Бельзуека. Вовремя - в этот момент входные двери закрылись. Толпа замерла. Полилась тихая, спокойная музыка. Откуда - непонятно. Все присутствующие сразу подхватили мелодию - под сводами загремел псалом в честь Бельзуека.
Возможно, особые звуковые, резонансные колебания? Спартак прикидывал и так и этак. Тоже вряд ли - люди на Эсконеле достаточно грамотные, чтобы поддаться на подобную техническую уловку. Следом до него дошло, что пора открывать рот и запеть во весь голос, но никто - ни он, ни его спутники - не знал слов.
Вот беда так беда! Называется, готовились!.. А этот жрец все поглядывает в его сторону. Хотя бы рот следует разевать!
Вот это да! Никого из соседей можно не опасаться, их взгляды были напрочь прикованы к занавесу.
Послушай, почему они так слаженно поют? Словно долго тренировались… И в один голос, без всякой фальши и сбоев. Этого трудно ожидать от крестьян.
Спартак открывал рот и все поглядывал вокруг себя. Может, все присутствующие следят за жрецами и отсюда такая сыгранность? Тоже трудно поверить. Нет мелькающих огоньков - значит, ничто не действует на сетчатку глаза. Нет и запаха распыляемых наркотических аэрозолей. Конечно, они могут и не иметь аромата, но все же…
Пение внезапно стихло. Звук исчез мгновенно. Поразительная слаженность, вновь изумился Спартак. Какой-то жрец вышел вперед и повернулся спиной к залу, лицом к занавесу. Наступила напряженная тишина. Он поклонился, и весь зал склонился в поклоне. Спартак и его товарищи чуть припозднились.
Еще один поклон? Нет, достаточно.
Священник повернулся - толпа чуть колыхнулась в его сторону - и начал проповедь. Содержание ее было исчерпывающе передано Корицу, Метчелом, так что ничего нового Спартак не услышал. Все то же восхваление Бельзуека как высшего существа - у человека нет более высокого предназначения, чем служить ему; для этого надо победить в себе гордыню…
Спартак мельком глянул направо, потом налево. Никаких признаков общего исступления, никакого помешательства на религиозной почве. У всех восторженные, чего-то ожидающие, вполне разумные лица. В этот момент его ударил по ушам исступленный вопль, вырвавшийся у всех, кто собрался в этом зале. Спартак едва не потерял сознание, а Джюнора тут же обмякла и повисла на его руке.
- Доказательство! - вопили в зале. - Свидетельство!
Какой-то тонкий женский голос истошно вскрикнул:
- Яви милость свою, великий боже!
Священник, дождавшись, когда стихнет шум, невозмутимо продолжил все о том же. Говорил не долго - вновь стены храма сотрясли исступленные выкрики. Теперь и Спартак и братья вопили вместе со всеми. Очнулась и Джюнора. Тоже начала раскрывать рот.
Вновь крики стихли ошеломляюще одновременно. На этот раз жрец, в свою очередь, завопил:
- Вы хотите доказательств? Вы жаждете милостей божьих? - После небольшой паузы он закончил: - Вы их получите!
Священник повернулся к экрану, поднял обе руки и вновь поклонился. Наконец он объявил:
- Бельзуек! Мы пыль под твоими ногами. Мы туман, расплывающийся под лучами твоего величия!
В следующее мгновение Спартак получил ответ на все свои вопросы.
Сначала показалось, что стены храма раздвинулись, потолок поднялся на невообразимую высоту. Все вокруг заблистало в какой-то радужной дымке. Стены вдруг исчезли, вокруг открылось свободное пространство, в котором ярко горели звезды. Казалось, зал расширился до границ вселенной.
Затем пришла тишина, полная, гулкая, вечная.
Все замерли.
Послышался шум, напоминающий бурление воды, стремящейся через пороги. Следом в душу проникло чувство, словно что-то заполнило пространство. Что-то исполинское… Разумное…
И могучее!
Оно возникло в пустоте, родилось за гранью звезд, а может, и еще дальше, наполнило души, крепко вцепилось в сознание. Спартак почувствовал, как его с помощью неведомого магнита втягивает во что-то непомерно гигантское, не признающее никаких иных чувств, кроме полной покорности.
В туманном звездном мареве неожиданно возникла некая форма. Она напоминала линзу, а может, зерно чечевицы. Вот еще одна, еще… Это же галактики! Между ними свободно расширялась Великая Тьма. Спартаку привиделось, что он находится в свободном полете - вот его взгляд добрался до края их галактики, потом метнулся в глубь пустоты, из которой начало выплывать светящееся облачко. Скоро оно превратилось в шаровую галактику, которую именовали Око Аргуса. Миллионы звезд составляли ее. Другие галактики стали отплывать в стороны, уменьшаться в размерах, превращаясь в привычные светлые пузыри, подвешенные на фоне непроглядной тьмы.
Все, что творилось на них, было ведомо присутствующему в душе существу. Ему было известно все, что происходило в непроглядных далях космоса и в каждой отдельно взятой молекуле. В каждом атоме, в мельчайшей элементарной частице угадывалась Его воля. Ей нельзя было сопротивляться, противоречить, но только любить и верно служить Ему.
Вся человеческая история была перед Ним как на ладони, и ничего, кроме презрения, она не вызывала. От прилива стыда каждый из присутствующих в зале готов был провалиться сквозь землю. Посмотри на себя, сварливое, драчливое, жадное, едва ли разумное существо! На что ты способно? Разве что красть технические достижения, умение, мысли своих великих предшественников и при этом не стесняясь заявлять, что являешься владыкой галактики? Даже теперь, когда рухнула твоя исполнившаяся гордыни империя? Даже теперь, когда подобные тебе пожирают друг друга на тысячах и тысячах обитаемых планет? Чем ты отличаешься от зверя?!
Увиденное не оставляло Спартака, даже когда богослужение закончилось. Перед глазами стояли картины безмерного осуждающего космоса. Винившего его - в первую очередь его самого, хвастливого Спартака, решившего овладеть тайной, которая ему недоступна. Ученый впал в глубокую депрессию и вместе с толпой покорно побрел в сторону выхода. Его, так до конца не очнувшегося, вынесло на улицу. Он получил ответы на все свои вопросы. Правда, не те, которых ждал. В чем был не прав Бельзуек?
Во всем прав.
Это был шок. Как бороться с правдой? Зачем? Кому это нужно? Святая галактика, как он жил! В какой лжи и гордыне погряз? Это было невыносимо, стыдно, хотелось вернуться в храм и все объяснить, постараться втолковать, что он прозрел, что он еще придет сюда…
Кто-то подергал его за рукав - он досадливо отмахнулся. Не хотелось расставаться с такой ясной и простой мыслью - так жить нельзя. Надо ломать круто, сразу, он больше не может барахтаться во лжи.
Опять кто-то попытался привлечь его внимание. Что за навязчивые люди! Это, наверное, Тиорин. Вспомнив о брате, он едва не рассмеялся - этот так называемый претендент на престол предлагал бомбить храмы. Бомбой по правде - ну, не глуп ли человек!
Когда его вновь подергали за рукав, он решительно повернулся. Это была Джюнора. Еще та штучка! Никакой чуткости… Что она там твердит? Глупость какая - все, о чем он сейчас размышляет, хранилось в его памяти. Это просто бред! Как это понять: все, что ему сейчас продемонстрировали, было спрятано в его бессознательном. Его просто поставили лицом к лицу с его тайными мыслями… Много позже он осознал, что вместе со своими товарищами бредет по улице, утопая в грязном, намокшем снегу. Отчего так холодно? Точно, выбравшись из храма, он совсем забыл застегнуть пуговицы, теперь озноб пробирал его до костей.
- Куда мы направляемся? - наконец спросил Спартак.
- А-а, отошел наконец, - сказал шагавший рядом Тиорин. - Я уж было испугался, что тебя тоже приворожили, как и этих грязных несчастных. Надо же, с первого же сеанса! Вот тебе и десять лет университетской закалки!.. Никогда бы не поверил, если бы не увидел своими глазами.
- Хм! Да. Нет. Что-то такое действительно имело место. - Он потер виски. Спартак обратил внимание, что вся их группа следует за невысоким плотным человеком, который шагал далеко впереди и время от времени настороженно поглядывал по сторонам. Спартак взглядом указал на него Тиорину. Тот ответил:
- Товарищ Викса. Вместе сражались. Викс сказал, что он был храбрым и верным присяге солдатом. - В ответ на вопросительный взгляд Спартака добавил: - Да-да, Джюнора подтвердила - он не сдался. Храм посещает, как все, иначе ему несдобровать. Мы решили последовать за ним и при случае открыться. Не имена, конечно, а цель, с которой мы прибыли сюда.
В этот момент внезапно Спартак вновь ощутил, что погружается в черную бездну, заполнявшую пространство между галактиками. Как только почувствовал, что прежнее сверхразумное, неведомое существо заползает в его мозги, пытается уютно свернуться там в клубочек, его пробрала дрожь.

XVIII

Как и в большинстве городов северного полушария, в Пенуире теперь в основном полагались на водный транспорт. Десять лет назад эти края славились своим высоким уровнем жизни, почти у каждого жителя был свой мобиль. Нынешнее время украсило город многочисленными причалами, примыкавшими к гигантской дамбе, отделявшей широкую гавань от городских кварталов.
Человек, которого приметил Викс, торопливо шагал по дамбе в сторону моста - по-видимому, собирался перейти на противоположный берег, где копились маленькие, одноэтажные строения.
Чем ближе к мосту, тем больше беспокойства выказывал бывший солдат. Он прибавил ход - того и гляди перейдет на бег. Что тогда делать? Следовавшие за ним братья терялись в догадках: что могло напугать его? Вокруг вроде бы все было спокойно. На причалах было полно народа, однако мало кто сидел без дела. Люди занимались ремонтом лодок или просто осматривали их. На посторонних никто не обращал внимания.
- Что, если я попытаюсь догнать и поговорить с ним? - предложила Винета. - Вряд ли он испугается девушки.
Тиорин поколебался, обратился к младшему брату:
- Как считаешь, Спартак?
Однако ответил Викс:
- Не надо бы его тревожить. Боюсь, только хуже будет. Вон как улепетывает.
- Тогда мы его совсем упустим, - возразил Тиорин. - Иди, Винета, попробуй догнать, заговори - скажи, что есть кое-кто, кто хотел бы побеседовать с ним. Джюнора, ты уверена, что это не подсадная утка?
- Что? - всполошилась Джюнора, по-прежнему державшая Спартака за рукав. - Ах да! Прежде всего, он не имеет никакого отношения к службе безопасности Бьюсиона. Больше того, он совершенно не похож на этих оболваненных глупцов. Он не приемлет новый порядок…
- Давай, Винета, - сказал Тиорин, и девушка резко убыстрила шаг.
- Глаза б мои не видели, - в сердцах выругался Викс, - что творится! Раньше все городские улицы даже во время бунтов и общественных беспорядков всегда содержались в образцовой чистоте, теперь на них глядеть страшно. Все мобили встали! Вокруг полная разруха! Что случилось с инженерами, строителями? Куда они все подевались?
- В этот момент меня куда более беспокоит Спартак, - проворчал Тиорин. - Джюнора, ты хотя бы подскажи, что с ним случилось. Я готов согласиться, что ментальное шоу - или что это было - произвело сильное впечатление. Даже на меня! Однако всем нам хватило смекалки понять, что это чистая спекуляция, что средства и цель очень разнятся. По крайней мере, мне теперь еще больше хочется узнать не только зачем это делается, но и как.
- Не так уж это все впечатляюще, - проворчал Викс. - На людей, которым почти никогда не приходилось бывать в космосе, это, может, и подействовало. Особенно на тех, кто молился на империю… Эти до сих пор похожи на калек - им любое слово правды как откровение. Так и ловят каждый звук! Рты пооткрывали!..
- Не скажи, - возразил Тиорин, - жрецы действуют хитро. Если этот культ распространится по всей галактике, то, считай, с человечеством будет покончено. Глядите, - неожиданно встрепенулся он, - Винета машет рукой. Спартак, поспеши, что-то ты совсем раскис. Хватит мечтать!
Тиорин взял Джюнору за руку - девушке пришлось отпустить Спартака - и первым приблизился к поджидавшим их Винете и незнакомцу. Тот на открытом месте чувствовал себя неуютно и все поглядывал по сторонам, поэтому Тиорин с ходу начал:
- Вас зовут Тхарл, не так ли? Вы нас не знаете, однако я не сомневаюсь, что вам будет интересно послушать нас.
Тхарлу было за сорок. Одет опрятно, однако вся одежда в заплатах. Он настороженно переводил взгляд с одного мужчины на другого, мельком глянул на Джюнору, потом с расстановкой спросил:
- Долго вы будете преследовать меня? Чего вы хотите?
- Мы к нынешней власти отношения не имеем, - заявил Тиорин. - Так уж получилось, что только сегодня мы вернулись из долгого путешествия. Десять лет были в отлучке и ничего не понимаем, что здесь происходит. Вы не можете объяснить?
- Почему я? Зайдите в храм, расспросите жрецов…
- Нет желания. О вас мы услышали совсем недавно. На Гуо… - веско добавил Тиорин. - Нас уверили, что вы честный человек и не спешите забыть старое доброе время.
Тхарл немного расслабился, подумал о чем-то своем - Джюнора помалкивала, - потом тихо, но решительно заявил:
- Я посчитал, что вы люди Бьюсиона. Только теперь сообразил, что такие с детьми не ходят. - Тхарл кивнул на Джюнору. - Ладно, выкладывайте, что вам нужно?
- Нам бы укрыться на время…
- Хорошо, это можно устроить. Мои жена и сын были ярыми сторонниками Бьюсиона, так что дома я стараюсь не появляться. Но у меня есть строение в заречье, туда я и направлялся.

* * *

Коттедж стоял в полном запустении, особенно в сравнении с соседними домами. На крыше лежал снег, внутри было как в холодильнике, однако встроенные обогреватели практически мгновенно подняли температуру, и гости наконец сняли верхнюю одежду. Из еды хозяин мог предложить только черствый хлеб, пиво и сыр.
- Десять лет! - воскликнул он, подав угощение. - В ту пору я мог бы предложить вам кое-что посущественнее - мясо, фрукты. Даже зимой… А теперь!.. Поверите ли вы, но все крестьяне в округе позабивали свой скот, свезли туши в одно место и посыпали солью, добытой из морской воды. Теперь едва дотягивают до весны на одном хлебе.
- Зачем? - удивился Викс.
- Вот и я спрашиваю - зачем? Священники их так научили. Я вырос на ферме, знаю, что такое крестьянский труд, - и на тебе, всех под нож!
- Вы, кажется, сказали, что ваши жена и сын подпали под власть Бельзуека? - поинтересовался Тиорин. - С тех пор вы живете отдельно?
- У меня еще две дочери, обе замужем, так что зимой я сначала поживу у одной, потом у другой, потом некоторое время дома. В теплое время я всегда обитаю здесь. Остаюсь, как говорится, один на один со своими мыслями, иначе я бы тоже давным-давно стал похож на этих глупцов, которых вы видели в храме.
Он замолчал, насупил брови, потом наконец закончил мысль:
- Те, кто не способен жить собственной башкой, кто верит всяким картинкам, того трудно назвать человеком. Я, по крайней мере, не берусь. - Потом он вопросительно посмотрел на Тиорина: - Мне вот что не дает покоя - как вы догадались обратиться именно ко мне? Неужели я вел себя настолько вызывающе? Тогда мне не избежать лап священников. Здесь считается преступлением даже малейшая крамольная мысль. Попробуй высказать ее вслух - и тебе конец! Тут же донесут.
Он с тревогой глянул на Тиорина.
Тот, в свою очередь, почесал висок, потом строго посмотрел на Викса, который уже был готов ляпнуть, кем на самом деле являются его гости.
- Это вышло совершенно случайно, - обратился Тиорин к хозяину. - Мой друг, с которым у нас как-то зашел разговор о сражениях, которые происходили на островах десять лет назад, вспомнил о вас и отрекомендовал как верного человека. Он сказал, что Тхарл, если однажды принял присягу, уже никогда не нарушит ее.
- Ну-ну, - покивал хозяин. - Пусть удача будет с вами! И с тем другом, который так лестно выразился на мой счет. Я не рекомендую вам слишком долго оставаться на Эсконеле, потому что никто не может сказать, как вы и ваши спутники поведут себя. Проще простого поверить в Бьюсиона, только какой в этом смысл? Что, хлеба прибавится? Или мяса?.. Однако людям не докажешь. Мои товарищи - уж на что были кремень мужики - и те растаяли. Талдычат одно и то же: надо жить не по лжи, нельзя впустую тратить дни!.. Вот и не тратят, а все вокруг приходит в полное запустение. И такие злые стали - не передать. Чуть что не по ним, сразу начинают кричать - еретик! В железо его!
- Выходит, нет такой силы, которая могла бы противостоять Бьюсиону? - спросил Викс.
Заметив, как опешил Тхарл, Тиорин объяснил:
- Я не точно выразился - мы не путешествовали десять лет вдали от родины. Мы просто не могли вернуться сюда.
- Ага, - смекнул Тхарл и добавил: - Помнится, я служил под командованием генерала Тигрида Дзена - он, говорят, сейчас в изгнании на Гуо. Болтают разное, что он якобы не сдался и копит силы. Еще говорят, что кто-то должен приземлиться на секретной площадке, расположенной неподалеку от города. Болтают разное… Я, например, краем уха слышал, что они намереваются захватить в плен какого-нибудь жреца. Только на них самих - этих, что спрятали корабль, - идет охота…
Он замолчал, оглядел гостей.
- Значит, вы поддерживаете связь с местным сопротивлением? - спросил Викс.
- Сопротивление? Хм… - Тхарл вздохнул. - Ну, если вы называете это сопротивлением, воля ваша. Что касается меня, то я бы поостерегся использовать подобное слово. Спустя два-три года после захвата власти Бьюсионом я начал разыскивать ребят, которые, по моему мнению, не в восторге от нынешней власти. Отыскал с десяток человек. Оказалось, что пятеро к тому времени совсем свихнулись и без посещения храма уже жить не могут. Остальные живут с надеждой на возвращение прошлого, но что они могут сделать? Я, например, не вижу, чем им можно помочь.
Он кивнул в сторону Спартака:
- Если ваш друг после первого же посещения храма все еще не может прийти в себя, что говорить о других, которые уже который год ходят на это представление. Взгляните на него, он до сих пор ощущает, что находится в космосе. Ведь как у нас было - сначала всем это представление показалось не более чем удивительным зрелищем, народ только и обсуждал, как ловко все это было устроено. Люди валом валили в храмы. Потом в одночасье всякие разговоры стихли, и большинство уже жить не могло без этих спектаклей. Они стали их главной заботой. Я избежал этой чумы, потому что имел прививку ненависти к новому порядку, а мои родные - жена и сын - стали одними из первых горячих почитателей Бельзуека. Лучше бы я тоже попал в его лапы!..
Обеспокоенный Тиорин локтем подтолкнул Спартака в бок, потом пересел в кресло, стоявшее напротив младшего брата.
- Что-то с ним не то, - встревоженно заявила Джюнора. - Это не Бельзуек произвел на него такое впечатление. Не спектакль…
- Как? - удивился Тиорин.
- Он… - начала было Джюнора, но сразу осеклась и тихо добавила: - Пусть он сам объяснит.
Девушка вновь взяла его за рукав.
- Что? Где я? - неожиданно встрепенулся Спартак и оглядел присутствующих с таким видом, будто все это время спал и только что очнулся. - Простите, у меня появилась мысль. Это настолько невероятно, что я до сих пор не могу прийти в себя.
- Давай поговорим на эту тему, - заявил Тиорин. - Только ты больше не молчи. Теперь мы сами увидели, как это происходит. Если нам удастся понять, как это делается, тогда мы сможем придумать, как этому противостоять.
- Вы упустили одну из главных деталей, - сказал Спартак. - Дело в том, что мы до сих пор не знаем, существует ли Бельзуек на самом деле. Нам просто показали, на что он способен. Этакая ловкая подмена понятий - если я произвожу что-то, что действует на чувства и воображение, значит, я существую.
Наступила тишина. Все сидели с каменными лицами - видно было, что смысл сказанного Спартаком не дошел до них. Нетерпеливый Викс первым не выдержал:
- Что замолчал? Продолжай.
Спартак пожал плечами, вид у него теперь был несколько смущенный.
- Может, я ошибаюсь. Глядя на вас, я все больше убеждаюсь в этом. Не могли же вы не заметить эту характерную подробность!..
Его неожиданно начала бить крупная дрожь, словно он все еще находился на улице. Спартак вскочил.
- Мне непременно надо вернуться в храм. Я должен быть уверен… - решительно заявил он и направился к двери.
- Подожди минутку! - воскликнул Тхарл и встал у него на пути. - Вернуться в храм? Зачем?..
- Я хочу взглянуть на Бельзуека. На него самого.
- Взглянуть на кого? - Тхарл завопил в полный голос. - Как ты себе это представляешь? Никому не позволено заходить за занавес, только жертвам, предназначенным Бельзуеку, и монахам, которые сопровождают этих ослов. Жрецы строго следят за этим. Когда храм был только что выстроен, находились смельчаки, которые пытались проникнуть в алтарь. По слухам, их всех поражал мощный заряд, который слетал с цепей.
- Когда, говоришь, храм был только что выстроен? - задумчиво повторил Спартак. - Послушай, - спросил он, - а его при открытии освящали?
- Не знаю, можно ли назвать эту процедуру освящением, - смутился Тхарл, - хотя все происходило на моих глазах. Однажды у нас в городе появились несколько этих, в раскрашенных робах. Прилетели на планетарном катере с острова Гард. Там у них теперь находится главное святилище Эсконела. Жрецы привезли с собой большой сундук или чемодан. Его с превеликой осторожностью сгрузили на землю, устроили торжественную церемонию и затем отвезли на рынок. Там и разместили храм. Вот тогда и произошло первое жертвоприношение - двоих убили. Ими были моя жена и сын. Они пошли добровольно…
Тхарл судорожно схватился за сердце. Тиорин метнулся к нему на помощь, бросил гневный взгляд на Спартака. Тот никак не прореагировал на случившееся - смотрел куда-то поверх двери, что-то бормотал.
- Может, это кислород?.. Если бы я точно знал, откуда появились предназначенные для нас корабли… Все напрасно - глухая стена непонимания. Конечно, как мы могли признать, что есть вещи, неподвластные нашему разуму, которые мы не в состоянии изготовить. Пользоваться можем, а признаться - нет…
- Что ты бормочешь? - оборвал его Викс и вскочил со стула. - Если у тебя есть что сказать, не томи душу.
- Заткнись! - грубо оборвал его Спартак.
Это было так неожиданно, что Викс непроизвольно сел мимо стула, однако младший брат не обратил никакого внимания на шум. Он приблизился к Джюноре.
- Как ты считаешь, я прав? - требовательно спросил он.
Девушка заметно покраснела.
- Я не могу ответить на этот вопрос. Я могу сказать, что я ощущаю. Если это может помочь тебе… Ну… - Она облизнула губы. - Мне кажется, там, за экраном, был кто-то, кто совершил ужасно долгий путь. Похоже, что этот «кто-то» невероятно стар, а также велик объемом. Каким-то образом имеет связь с другими частями. Вот что я имею в виду. Тебе понятно?
Тхарл изумленно уставился на странных гостей, однако ничего не спросил.
- Оно в хорошей форме, не так ли? - продолжил Спартак.

Предыдущая страница 9 Следующая страница


Престол Эсконела 10

Джюнора робко пожала плечиками:
- Не знаю. Ты изучил множество наук, о которых я никогда не слышала. Я не в силах уследить и понять идеи, которые то и дело приходят тебе в голову.
- Нам просто необходимо вернуться в храм! - Спартак рубанул ребром ладони воздух. - Как можно быстрее!.. Тхарл, ты бывал в святилище в другие дни, не только во время богослужения? Как нам появиться там, чтобы не вызвать подозрений? Каков распорядок в храме и как, не привлекая внимания служителей, мы могли бы приблизиться к Бельзуеку? На ночь он закрывается? Придумай что-нибудь!..

XIX

- Это невозможно, - ответил Тхарл.
- Не спеши с ответом. Посещение храма - это обязательное условие, - продолжал настаивать Спартак.
Джюнора неожиданно дернула его за рукав.
- Тхарл прав, - громко прошептала она. - Тебе следует внимательно выслушать его.
Хозяин от удивления открыл рот, глаза уставились в одну точку. Правда, оцепенение продолжалось недолго - он вздрогнул, очнулся. Без лишних напоминаний и просьб принялся объяснять, почему нельзя добраться до Бельзуека. Спартак внимательно слушал его. Непрерывное наблюдение во всех диапазонах спектра - жрецы, не доверяя автоматам, лично наблюдают за экранами, особые ловушки для непосвященных, находящаяся в боевой готовности стража. Действительно, это звучало убедительно, словно служители культа ожидали, что рано или поздно подобное вторжение обязательно случится.
- Как насчет разведывательного следящего устройства? - вдруг радостно воскликнул Викс. - Миниатюрного и замаскированного под какую-нибудь безделушку… У меня на корабле есть все необходимое, чтобы собрать такого робота. Придется, правда, снять с борта кое-какое оборудование, но это пустяки. Мы сможем запустить это устройство за занавес и посмотреть, кто там прячется.
- Точно! - воскликнул Спартак. - Они, должно быть, решили, что на пришедшем в упадок мире никто не сможет изготовить такой механизм. Мне бы самому следовало догадаться… Сколько потребуется времени на изготовление робота?
Викс поиграл бровями.
- На стоянку следует отправиться под покровом темноты… И ночью же все необходимое оборудование необходимо доставить в город. При дневном свете это будет подозрительно.
В этот момент подал голос Тхарл:
- Это не такое простое дело, как вам кажется. По ночам у нас комендантский час, на улицах дежурят патрули. Весь город погружен во тьму, ни один фонарь не горит. Каждая капля энергии расходуется на содержание Бельзуека.
- Что касается патрулей, у нас есть превосходное средство по их обнаружению, - заметил Тиорин. Он повернулся к Спартаку и спросил: - Может, стоит объяснить ему подробнее?
Однако тот не обратил на замечание старшего брата никакого внимания. Ученый был погружен в какие-то вычисления, он проводил их на микрокомпьютере, который достал из сумки, подвешенной к поясу.

* * *

С величайшей осторожностью и в полной тишине вся группа медленно возвращалась в город. Ночь выдалась ветреная, морозная, половина небосвода освободилась от туч - унылый блеск созвездий скудно освещал мрачный пейзаж. Пенуир казался вымершим - гигантское скопище едва угадываемых в ночном мраке домов, похожих скорее на гробницы, чем на место, где обитают люди.
Они тащили с собой инструменты, а также источники питания и, на всякий случай, портативный генератор. Как сказал Тхарл, рассчитывать на городские электрические сети бесполезно, поэтому на каждого из них пришлась порядочная тяжесть - загрузили даже Джюнору. Теперь она, тяжело дыша и постоянно спотыкаясь, тащилась рядом со Спартаком. Тот бережно поддерживал ее под руку.
Им пришлось долго уговаривать Тхарла, чтобы тот остался дома. С одной стороны, он уже столько знал, что дальше таиться было просто глупо, однако Спартак рассудил, что и Метчел тоже очень ловко сумел войти в доверие.
Теперь, волоча ноги по снегу, он в который раз прикидывал, каким образом охранной службе Бьюсиона удалось подсунуть Тигриду Дзену ложную информацию. Это был очень существенный момент. Все участники сопротивления на Гуо полагали, что жертвоприношения проводятся исключительно на добровольных началах. Однако после доверительного разговора с Джюнорой стало ясно, что ни о какой добровольности и речи нет. Жертвоприношения - это форма исполнения приговоров. За занавес отправляют преступников. Другое дело, что в преступники на нынешнем Эсконеле попадают по большей части люди, сознательно борющиеся против Бельзуека, и все организовывается под якобы добровольные поступки. Вот эта новость и вызвала у Спартака определенные опасения в отношении Тхарла. Судите сами - если признать, что жена и сын были сторонниками Бельзуека, кем в этом случае оказывался сам Тхарл? Кроме того, семь-восемь лет назад он сделал попытку организовать подпольную группу. С этой целью поговорил с соратниками. Всего их было около дюжины. Половина оказалась верными приверженцами Бельзуека. Значит, остальные пятеро или шестеро должны иметь связь с Тхарлом. Ничего такого в его сознании Джюнора не обнаружила. Ладно, а те, кто отказался, - неужели они не донесли на слишком активного армейского дружка? Тогда почему Тхарл на свободе? Конечно, это были не более чем сомнения, однако скинуть их со счетов Спартак не мог.
Наконец они добрались до пригородов и двинулись по той стороне улицы, которая защищала их от ветра. Окна в домах были прикрыты деревянными ставнями, сквозь трещины кое-где едва пробивался свет керосиновых ламп, а то и свечей.
Только однажды Джюнора подала сигнал тревоги. Они тут же свернули в боковой проулок и там замерли. Патруль прошагал мимо них. Далее до самого храма никто их не потревожил. Расположились они в сотне метров от святилища, в бывшем коммерческом центре Пенуира. Здесь повсюду было запустение, двери в склады распахнуты настежь. Только одно здание, примыкавшее к невысокой стене, окружавшей бывший рынок, было превращено в комфортабельную гостиницу для обслуживающего храм персонала. К удивлению Спартака, в этом квартале патрули совсем отсутствовали - видно, никто не решался появляться под носом у жрецов. Они обсудили положение и пришли к выводу, что надо продвигаться еще ближе к храму. Осмотревшись, вышли из склада, добрались до стены и направились по противоположной стороне улицы. Спартак с удивлением отметил, что здесь повсюду были развешаны плакаты и намалеваны восхваляющие Бьюсиона лозунги. Зачем они здесь, ведь практически никто, кроме служителей культа, эти призывы не видит. Может, для собственного успокоения? Наконец добрались до распахнутых ворот, ведущих в храмовый двор. Спартак первым вошел вовнутрь, затем условным стуком подозвал товарищей. Те приблизились неслышно, и вся группа, двигаясь в тени стены, добралась до боковых дверей, ведущих в храм. Здесь Винета и Викс негнущимися пальцами подсоединили провода, затем старшие братья и девушка выбрались на улицу и разошлись в разные стороны. Джюнора осталась вместе со Спартаком.
Перед ученым теперь встала труднейшая задача, которую ему когда-либо приходилось решать. Было в ней что-то от мистики, от детских сказок о неведомых чудовищах и подстерегающих в ночи свои жертвы монстров. Если он прав, то магическая гипнотическая сила Бельзуека не распространяется на механические устройства.
Он подсоединил последние контакты и, оставив Джюнору в укромном месте возле контрфорса, поддерживающего ограду, потащил следящее устройство, соединенное с пультом управления гибким проводом, к боковым дверям храма. Ориентируясь по маленьким слепым окнам, нашел участок, расположенный напротив алтаря. Здесь приставил устройство к стене, прикрепил его и, держась за провод, бегом вернулся к Джюноре.
Перед ними был маленький пульт управления с небольшим экраном и клавишами управления следящей системы. С его помощью можно было разглядеть все, что происходило в храме. Темнота и любые другие препятствия не помеха! Вот загорелся экран, Спартак подкрутил ручки настройки, увеличил контраст и резкость.
Вокруг все было тихо…
Спартак внимательно следил за экраном и показаниями приборов. Так, первая догадка оказалась верной - они имеют дело с органической массой. Это не протоплазма, но что-то похожее. Такая же внутренняя структура. Вот что непонятно - в чем хранится эта структура? Ага, ее окружает подобие атмосферы. Какой состав? Кислорода мало, очень мало. Низкое давление. Большой процент углекислого газа, азота, есть и нейтральные газы. Правильно! Все-таки в чем же эта структура, вдыхающая воздух такого необычного процентного состава, хранится? Есть! На экране возникло что-то подобное большому сосуду…
Прижавшаяся к Спартаку Джюнора неотрывно смотрела на экран. Каждый тихий мысленный возглас, каждое ненароком вырвавшееся у Спартака слово будоражило ее.
- Да, оно в хорошей форме, - бормотал сквозь зубы Спартак. - По-видимому, хорошо питается…
Девушку начала бить крупная дрожь.
Точно, подумал Спартак, дышит воздухом, какого нет ни на одной населенной землянами планете. Следы обмена явно отличаются от тех, что свойственны человеку. И по размерам, сравнимым с танисскими быками, куда больше. Как бы попытаться проникнуть во внутренние структуры…
Надо же, как у Джюноры стучат зубы от холода.
Уловив, что Спартак мимоходом обратил на это внимание, девушка покрепче сжала челюсти.
Две колонки цифр возникли на экране - ряды были подобны, но не схожи. Точно, оно может перемещаться.
Я прав! - чуть не крикнул Спартак.
Торжествуя, он подметил последнее доказательство своего предположения. Оно может перемещаться в пространстве, свидетельством чего являются конечности.
Джюнора неожиданно хихикнула, в следующее мгновение напряглась и подергала его за рукав. Тут же здание, в котором жил обслуживающий персонал, залил яркий ослепительный свет. Оттуда во внутренний двор выскочил десяток разъяренных людей. Спартак почувствовал, как замерло сердце. Перепуганная Джюнора не смогла сдержать вскрик.
- Они там! - закричал кто-то из жрецов, и вся толпа, цокая подкованными сапогами по замерзшей земле, бросилась в их сторону.
Спартак подхватил Джюнору и помчался к воротам, где их должны были поджидать Тиорин и Викс. Однако вместо братьев Спартак обнаружил вдали встревоженных жрецов, которые продвигались вдоль стены, освещая отходящие от храма улицы ручными фонарями.
- Спартак! - понизив голос, окликнул Викс. Он выглядывал из распахнутых дверей брошенного склада. В руках у него был энергетический пистолет. - Бегите за угол, - сказал Викс, когда ученый и девушка добрались до него, - затем поверните налево. Нам надо немедленно разделиться. Я постараюсь отвлечь их внимание.
- Где Винета? - задыхаясь, спросил Спартак.
- Я здесь! - откликнулась девушка. Она словно тень мельтешила за спиной Викса.
- Викс! Викс! - повысил голос младший брат. - Необходимо разрушить следящую систему. Может, тогда они не догадаются, что их тайна раскрыта.
- Ты получил что хотел? - торопливо спросил Викс.
- Практически у меня есть все, что нужно.
В этот момент энергетический заряд опалил улицу - вспышка ударила в стену. Жрецы бросились врассыпную.
Никто из них, по-видимому, не ожидал, что придется иметь дело с вооруженными людьми.
- Это Тиорин! - воскликнул Викс. - Беги, Спартак! Встретимся у Тхарла!
Спартак тут же, подхватив Джюнору, бросился в указанную ему сторону. Краем глаза он успел заметить, как средний брат побежал к брошенному им пульту.
Спартак стремительно помчался в темноту, добежал до перекрестка, выпустил Джюнору. На мгновение он обернулся - конец улицы, выходящей прямо к храмовой стене, был ярко освещен. Джюнора выглядывала из-за его спины. На фоне стены отчетливо были видны две убегающие человеческие фигуры.
Спартак и Джюнора свернули за угол - здесь ученый решил подождать братьев. Погони он не опасался, в таком мраке отыскать их было немыслимо. Первый человек, который пробежал по следу Викса и Винеты, был вооруженный охранник, который изредка палил наугад по убегающим. С этого места было видно, как споткнулся Викс - он даже вскрикнул. Неужели охранник попал в него? Или это было сделано нарочно? Вот Викс вновь вскочил и, легко подталкивая Винету, помчался по той же улице, по которой убегал Спартак.
Ах, как это глупо, подосадовал Спартак. Он уже совсем было собрался броситься навстречу брату и девушке, но в этот момент Винета растянулась на земле. Один из преследователей выстрелил в нее - заряд угодил в снег на расстоянии вытянутой руки от девушки. Она вновь упала. Спартак тихонько вскрикнул и почувствовал, как напряглась Джюнора.
Викс бросился к Винете, подхватил ее, наугад выстрелил по набегающим жрецам. Те попадали на землю. Затем Викс выстрелил прицельно, и преследователи бросились назад. Винета наконец сумела подняться, обняла его за шею - так они и побежали по улице…
Сердце у Спартака упало - в обнимку с раненой Винетой Виксу далеко не уйти. Так и оказалось - толпа жрецов хлынула от храма, быстро настигла беглецов - там началась свалка. Спартак уже совсем было собрался броситься на помощь брату и Винете, однако силы воли хватило удержать себя на месте. Это было горькое решение, но единственно возможное. Кто-то должен уйти от погони. Сведения, полученные им, бесценны. Он не раздумывая схватил застывшую как камень наблюдавшую за схваткой Джюнору и поволок ее еще дальше в глубину темной улицы. Остановился он только у моста - схватился за перила, поднял лицо к небу.
Чистые крупные звезды смотрели на них.
- Что же я наделал? - вопросил Спартак. - Что же, черт побери, я наделал?!
Звезды помалкивали и улыбались, только Джюнора громко рыдала за спиной.

XX

Последние полмили до дома Тхарла Джюнора едва осилила. Ее шатало из стороны в сторону. Спартак как мог поддерживал ее - он сам валился с ног от усталости. В глазах плыли радужные круги.
- Может, Тиорин добрался сюда быстрее нас, - подбадривал он спутницу.
Джюнора перевела дыхание и с трудом выговорила:
- Нет там Тиорина, только Тхарл. Никак не может успокоиться. Все это время он проклинал себя за то, что связался с нами.
- Но ты же сама сказала, что он - надежный человек!
- Теперь я в этом не так уверена, - ответила Джюнора. - Страх изводит его с той самой минуты, как мы покинули дом. Он на грани отчаяния.
Спартак промолчал, бросил взгляд на спутницу. Впервые за всю эту долгую трудную ночь он обратил внимание на то, что девушка совсем выбилась из сил, даже во мраке ее лицо отливало какой-то безжизненной синевой. Она что-то прижимала к груди. Спартак растерялся - сразу не разглядел, а теперь догадался. Ему стало не по себе - как же он совершил подобную промашку!
В руках у Джюноры был чемоданчик с медицинскими препаратами.
- Я держала его за ручку, когда ты изучал алтарь, - словно оправдываясь, сказала она, - потом, когда побежали, забыла выпустить…
- Это уже кое-что, - загадочно обмолвился Спартак, затем добавил: - Теперь подойди и постучи в окно. Попроси его впустить нас.
По лицу Тхарла было видно, какие мучительные минуты он пережил, когда незнакомцы оставили его дом. Он торопливо захлопнул дверь, дрожащими руками накинул щеколду и первым делом поинтересовался, почему они одни.
Спартак с преувеличенным спокойствием объяснил ситуацию. Тхарл всплеснул руками.
- Надо немедленно бежать! - заявил он. - Утром будет поздно. Они перекроют все выходы из города, начнут обыскивать дома. Если вас здесь обнаружат, со мной будет покончено. С вами тоже! Понимаете, тоже!.. - Голос его дошел до истерического вскрика. - Вы говорили, что у вас есть корабль. Необходимо срочно отправиться туда и взлетать. К черту этот Эсконел!..
- Я не могу уйти отсюда, - невозмутимо заявил Спартак, - пока не вернется Тиорин.
- Но если он тоже схвачен?
- Если он тоже схвачен, мы тем более не можем воспользоваться кораблем. Жрецы сразу определят место, где мы его прячем.
- Как?
- Извлекут из сознаний братьев.
- Братьев?!
Какой смысл и дальше скрывать правду? Викс и Винета в руках жрецов, скорее всего, Тиорин тоже не избежал этой участи. Определить, кто они, не составит труда.
- Я - Спартак, младший сводный брат Ходата. Мои товарищи - это Тиорин и Викс. Ты их должен знать.
У Тхарла дернулась щека.
- Я должен был догадаться… Ах, пустая голова! Простите меня!..
- Ты и не мог об этом догадаться, для этого нужна особая аппаратура. - Спартак наконец позволил себе сесть, затем обратился к Джюноре: - Девочка, ты сможешь предупредить нас, когда патрули начнут прочесывать улицу и дома?
- Мне следовало предостеречь вас раньше, - заплакала девушка. - Там, у храмовой стены. А я забылась, загляделась на экран… Какая же я дуреха!..
- Считай, что ты прощена. Только смотри, на этот раз не увлекайся.
- Извините, - вступил в разговор Тхарл, - но как она может?..
- Предупредить нас? Она сможет, уверяю тебя. Она - мутантка.
- Кто?! - В глазах Тхарла вспыхнули разом ненависть - наследие многих веков империи - и ужас.
- Успокойся, - махнул рукой Спартак. - Она точно такой же человек, как я и ты. Вот этого как раз нельзя сказать о Бельзуеке.
Выражение лица Тхарла смешалось, начали подрагиваться губы, во взгляде поселилась нескрываемая растерянность. Такого с ним никогда не бывало - все сразу навалилось на него: и страх быть пойманным, и появление принцев, и общение с мутанткой, и близость разгадки тайны Бельзуека. Переварить все сразу было невозможно - от такой адской смеси ум за разум заходил.
Спартак внимательно следил за ним - сейчас было очень важно, что в первую очередь заинтересует его. Если его заинтересует мутантка, значит, у этого человека есть второе дно. Если тайна Бельзуека, то ему можно доверять. Тхарл угадал с выбором - это несколько успокоило ученого.
- Вы теперь знаете, кто он такой? - спросил хозяин.
- Думаю, да. Но сначала ответь, почему ты умолчал о том, что в жертву Бельзуеку идут преступники. Что это как бы форма исполнения приговора. Ты понимаешь, что я имею в виду?
- Да, - прошептал растерявшийся Тхарл. - Мою жену и сына. Клянусь, я сказал правду, они отдали себя добровольно.
Спартак глянул на Джюнору, та согласно кивнула.
- Только совсем недавно, может года два назад, большинство жертв начали набирать из, как вы их называете, преступников. Но об этом в открытую никто не говорит, только слухи. Злоумышленники тоже идут добровольно. Я уж не знаю, накачивают их чем-либо или… вот как ваша спутница. Только они сами рвутся к алтарю! Вы можете мне не верить, но до сих пор еще находятся такие, кто по собственной воле желает слиться с Бельзуеком.
- Ладно, - после некоторого молчания и очередной переглядки с Джюнорой отозвался Спартак. - Что касается Бельзуека, могу сказать, что это живая структура. Могу добавить, что убить ее можно. Помещается она в особом, искусственно изготовленном герметичном отсеке, содержание кислорода в нем значительно ниже нормы, потребной для человека. Существо громоздкое, размерами с танисского быка. С подобными формами разумной жизни нам еще не приходилось встречаться. Что еще… Ах да, существо явно нездорово.
Тхарл рухнул на стул, встряхнул головой. В его взгляде ясно читалось откровенное недоверие.
- Таковы факты. - Спартак нахмурился, поднялся, подошел к окну, потом добавил: - По-видимому, Бельзуек последний из выживших - по крайней мере, в нашей галактике - представителей расы, чьи корабли мы унаследовали.
Тхарл неожиданно икнул, он неотрывно смотрел на Спартака. Тот досадливо поморщился.
- Я вовсе не сошел с ума, и не смотри на меня такими глазами. Утверждение, что все эти транспортные средства построены нашими руками - это всего лишь одна из уловок имперской пропаганды. Как же можно было поколебать уверенность человека в том, что он является творцом галактической цивилизации! Я десять лет провел в университете на Энануорлде и могу засвидетельствовать, что давным-давно мы все жили на какой-то маленькой планетке. Затем вышли в космос, постепенно начали распространять сферу наших поисков и однажды наткнулись на целые залежи вполне годных к межзвездным путешествиям кораблей. Освоили их не сразу, на это потребовалось около полутысячи лет, но как только научились управлять этими системами, человечество буквально хлынуло на просторы галактики. Единственное, что можно сказать об этих кораблях, что они были изготовлены нашими предшественниками. Мы переоборудовали их согласно строению человеческого тела - на этом наше участие закончилось. Удивительно другое: чем дальше мы проникали в глубь галактики, тем больше находили подобных кораблей. Но нигде не было и следа строителей. Вот почему встреча с Бельзуеком оказалась для нас совершенно неожиданной. Я бы сказал, космически таинственной…
Он постучал костяшками пальцев по подоконнику.
- Низкое содержание кислорода. Многие догадывались, что наши предшественники дышали кислородом. Может быть, все дело в стремительности? - неожиданно спросил себя Спартак. - В скоротечности исторического периода, когда мы успели исследовать всю галактику и захватить самые лакомые куски. Это хорошая мысль! У этих все происходило неспешно. Вырабатывая ресурсы на тех немногих планетах, где они расселились, они загодя создавали запасы, складировали корабли, с тем чтобы постепенно заполнить собой весь Млечный Путь. И вдруг явились какие-то нахальные двуногие и мигом освоили уже подготовленное к освоению пространство. Это, конечно, только догадка, но очень многое сходится. Для этих бельзуеков все пошло прахом. Пришлось менять всю стратегию. Представляю, какой удар нанес homo sapiens их гордости, уверенности в себе! Вероятно, в отместку они решили использовать умение держать под мысленным контролем живые существа, стоявшие на более низком уровне развития. Ведь они считали нас животными. Этаким крысиным выводком, внезапно расплодившимся и пожравшим все накопленные запасы. Однако новый план требовал подготовки. К тому же среди этих двуногих стали появляться мутанты. Если бы их число при благоприятных условиях достигло определенного значения, песенка бельзуеков была бы спета - человечество перешло бы в новую стадию и с ним уже нельзя было ничего поделать. Отсюда гонения на мутантов, ссылка их в Приграничье… - Спартак уже рассуждал сам с собой. - Бельзуеки не имели права совершить еще один промах, потому что ресурсы их, в отличие от этих двуногих, были ограничены. Но почему они были ограничены - вот в чем главный вопрос! Вот что не дает мне покоя. Это красивая гипотеза, но что-то в ней не складывается.
- Может, - робко подала голос Джюнора, - дело в том, что их было мало?
- Точно! - воскликнул Спартак. - Но почему их было мало? Думаю, что слово «мало» здесь не подходит. Боюсь, что Бельзуек - один!
Джюнора и Тхарл неотрывно смотрели на него. Спартак заставил себя успокоиться - вернулся и сел в кресло.
- Помните космический спектакль, который был устроен в храме? Там было изображено странное звездное скопление. Скажем по-ученому, эллиптическая галактика.
В ответ на невысказанный вопрос полностью потерявшего дар речи Тхарла Спартак пояснил:
- Вспомни, когда верующие в храме требовали «доказательств». Вот он, ключ ко всему! Смысл изображения должен быть понятен каждому человеку. Вы не заметили, что эта картинка - фрагмент Аргианской звездной карты?
- Так и есть! - хлопнул себя по коленям Тхарл. - То-то меня всегда смущало, что я уже где-то видел такое изображение.
- В этом все дело! - ткнул в него пальцем ученый. - Действительно, как может высшее существо демонстрировать верующим участок звездного неба, списанный с карты?
Ни Тхарл, ни Джюнора ничего не ответили.
- Я вам скажу, - пообещал Спартак. - Все вы слышали такое выражение - Великая Тьма. Это очень странный феномен. Просто аномалия!.. Появилось это туманное, непрозрачное образование не более девяти - десяти тысяч лет назад. И прямо в своих нынешних размерах!.. Но на звездном небе, которое демонстрировали нам в храме, ее не было, хотя это образование расположено именно в этом секторе свободного пространства! Отсюда что следует? Бельзуек либо воспроизводит карту десятитысячелетней давности, либо просто не хочет акцентировать внимание на этой аномалии. Значит, Бельзуек способен воспринимать зрительные человеческие представления. Он знает, как мы видим звездное небо, и демонстрирует его с какой-то вполне рациональной целью. Вывод - ни о каком мистическом явлении, чудесном общении с богом и речи быть не может.
Помните, я обмолвился, что Бельзуек нездоров. Если подправить мою гипотезу и признать, что это таинственное существо последнее из своей расы, то получается, что все остальные покинули нашу галактику. Куда - не могу сказать. В конце концов, только Бельзуек опустился до общения с этими мелкими двуногими тварями. Он приручил кое-кого из них и приступил к выполнению своего плана. В чем причина такого странного поведения? Истина открылась мне в храме. Все дело в тщеславии, в гордыне. Обладающий огромными возможностями мегаломаньяк возжелал власти. Над своими соотечественниками он не смог ее получить. Когда попытался, те, возможно, изгнали его. Куда? Возможно, на эту самую Бринзу. Не знаю, что там случилось, как ему удалось скрутить Бьюсиона и всю его банду, однако факты говорят, что они как-то договорились. Думаю, ему удалось принудить их к заключению союза, целью которого является покорение галактики.
- Ему? - спросил Тхарл. - Почему «ему»?
- Понятно, что ты имеешь в виду, - кивнул Спартак. - Если в каждом храме Бельзуека находится живое существо, почему бы не использовать множественное число? Вот это обстоятельство явилось последним звеном в цепи доказательств. Теперь я с полной уверенностью могу утверждать, что он болен.
Среди множества достижений, которые имела империя за свою тысячелетнюю историю, одним из самых удивительных можно считать разработку виртуозных технологий клонирования - то есть выращивания организма из какой-либо части родительской особи. Для этого нужна была по крайней мере одна клетка. Таким образом, поселившись на какой-нибудь планете, один-единственный человек имел возможность заселить ее массой своих отпрысков. Я не сомневаюсь, что и Бельзуек не только владеет этой технологией, но и значительно расширил ее возможности. Он мог бы воспользоваться ею, чтобы увеличить количество представителей своей расы. Однако не захотел! Он испугался возможных соперников. То существо, которое живет в храме в Пенуире, - это он сам! Не потомок, не отпрыск, не какое-то иное, пусть даже родственное существо, а он сам!.. Десять тысяч лет назад, когда мы еще не вышли в межзвездное пространство, галактика была свободна. Она лежала перед ним как поле, готовое к пахоте. Был ли он один в ту пору или их было много, не знаю, однако то, что раскол или изгнание и уход всех его соплеменников произошел именно в этот период, не вызывает сомнения. Бельзуек долго размышлял, как ему поступить, пока не пришел к выводу, что если он сможет размножиться методом клонирования, но при этом остаться самим собой, то задача овладения галактикой может быть решена. Мне кажется, он каким-то образом подсчитал, что способен оставаться самим собой, имея под своей властью еще одну планету, кроме Бринзы. Я же говорю, он совсем свихнулся.
- Понимаю! - воскликнула Джюнора. - Вот почему у меня создалось впечатление, что он был всегда и везде. Бесконечен и вездесущ во времени и в пространстве.
- Конечно. Именно это он и внушает верующим в него козявкам. Он и сам искренне верит в это. В этом его убеждает огромное количество его собственных «я», с которыми он телепатически связывается. Вот когда задумаешься о разумности имперской политики высылки мутантов. Подобные меры наложили негласный запрет на развитие этой области науки, хотя нам уже давным-давно известно, что прием и передача мыслей - это, по существу, один и тот же механизм.
Джюнора удивленно заморгала, Спартак мысленно привел ей доказательства, и она удовлетворенно кивнула. Но Тхарл ничего не понял.
- Но как же ему удается связываться с нами? - спросил он. - Как же он овладевает сознаниями людей, не способных к телепатии?
- Для этого и нужны жертвоприношения. Вы считаете, что он поедает их? - с нескрываемым отвращением сказал Спартак. - Глупости! Он использует их в качестве биологических преобразователей его способа мышления в наш привычный. И конечно, в качестве усилителей. Пока они не взрываются. Таким образом, все, кто присутствует на службе в этот момент, становятся немножечко бельзуеками. Ему кажется, что с помощью подобной методы он сможет увязать весь мир в единое целое, называемое Бельзуеком. В конце концов слово «вселенная» будет заменено на «бельзуек». Каково?
Тхарл промолчал, отвернулся, потом тихо спросил:
- Выходит, вам хватило дня, чтобы понять, в чем дело?
- Мне?.. - удивился Спартак.
Он взглянул на Джюнору - та хихикнула.
- Это все ты?! - воскликнул он.
- Не совсем, - откликнулась девушка. - Я просто помогла вам разрешить проблему. Весь день я ставила вопросы твоему бессознательному. Да, твоим мозгам пришлось поднапрячься, чтобы ответить на все, что меня интересовало. Мне так думается, что… эти импульсы усилили активность.
Спартак почувствовал, как капли пота выступили у него на лбу.
- Не знаю, - он в сердцах развел руками, - что из тебя получится, когда ты вырастешь! Если мы депортировали подобных тебе на протяжении всего существования империи, до каких же пределов они, поселившись на дальних планетах, смогли дойти? - Он взглянул на Тхарла. - Теперь тебе известно, что стало с твоей женой и сыном. Теперь нам ясна природа этого чудовища, на борьбу с которым мы выступили. Решай, Тхарл, что ты предпочитаешь? Чтобы мы оставили твой дом или будешь и в дальнейшем помогать нам?
- Чем я могу помочь! - пожал плечами хозяин. - Теперь, когда ваши братья попали к ним в руки, они быстро добьются правды. Тогда наша песенка спета. Не знаю, - с горечью добавил он, - что можно поделать с подобным монстром.
- Да, задача не из легких, - согласился Спартак. - Помнится, ты говорил, что главное святилище Бельзуека расположено на острове Гард. Нет у тебя связей с тамошним сопротивлением? Хотя бы какую-нибудь зацепку?..
- Нет на столичном острове никакого сопротивления. Бьюсион первым делом вымел оттуда всех, кто не проявил к нему достаточной лояльности.
- Хорошо, а сам город ты знаешь?
- Более-менее. Когда ваш брат праздновал победу над мятежниками, он оказал мне честь, включив меня в состав почетной гвардии. Так что я нес караулы и в городе, и во дворце правителя. Пришлось хорошенько познакомиться со всеми ходами-выходами.
- Мы должны отправиться в Гард, - заявил Спартак. - Это необходимо сделать в любом случае! У нас нет иного шанса, как только атаковать самого Бельзуека. Родоначальника, так можно сказать… Даже самой маленькой трещины в герметическом контейнере будет достаточно.
- Так просто, - удивился Тхарл. - Если бы я знал!..
- Думаю, если бы ты совершил нападение на этого Бельзуека в Пенуире, от этого было бы мало толку. Местные особи - всего лишь отражение родоначальника.
Неожиданно на лице Спартака проступило недоумение. Он словно вспомнил что-то важное и спросил:
- Послушай, Тхарл, если бы ты знал, что все так просто, что бы ты сделал?
- Ладно, покажу, - кивнул хозяин и ушел в соседнюю комнату. Оттуда донесся скрип несмазанных петель.
- Открывает дверь, - едва слышно прошептала Джюнора. - Лезет в подпол.
Через несколько минут Тхарл появился с вычищенным энергетическим карабином в руках. Вид у него был чрезвычайно довольный.

Предыдущая страница 10 Следующая страница


11 Джон Браннер

- Вот он, родной! - объявил он. - С этим карабином я служил вашему отцу и брату. Он всегда готов к бою.
- Теперь тебе предстоит выполнить самое сложное задание.
Спартак встал, поднялась и Джюнора. Тхарл вытянулся в струнку.
- Нам придется, - продолжил Спартак, - провести в твоей хибарке по меньшей мере еще день, чтобы дать возможность Тиорину присоединиться к нам. Днем тебе придется, как обычно, уйти, чтобы не вызвать подозрений. Поспрашивай у верных людей, как можно добраться до столичного острова. Все годится - яхта, планетарный катер. Все, что можно нанять. Мы должны отправиться туда с наступлением ночи.
- Но, сэр…
- Да-да, мы. Все вместе! Вспомни о своих жене и сыне.
- И о ваших братьях, сэр. Поверьте, я не трус, но после стольких лет… К тому же такой дерзкий план…
- Ты хочешь сказать - безумный. Что ж, так и есть, но у нас нет выбора. А сейчас нам надо бы поспать. - Он неожиданно зевнул. - Если, конечно, смогу. Может, Джюнора поможет?
Девушка загадочно улыбнулась в ответ.

XXI

Проснулся он внезапно - кто-то отчаянно дергал его за плечо. Открыл глаза - Джюнора.
- Сюда идут! - Глаза у девушки были широко раскрыты, - Представители власти.
Спартак рывком сел на лежанке, потер глаза, потом осторожно приблизился к закрытому ставнями окну. В редкие щели сочился ранний зимний рассвет. Позади раздался шорох, Спартак резко обернулся. Это был Тхарл - принес поднос со скудной едой. Горячая похлебка и хлеб. Лицо у него было белее бумаги.
- Нас ищут? - торопливо спросил Спартак.
Джюнора отрицательно покачала головой.
- Очевидно, нет. Их четверо, обходят дома. Один из них жрец. Я так сужу, потому что он спесив и нагл… Нет, они не ищут какой-то конкретный адрес. Идут подряд… Вот поднялись на крыльцо, стучат в дверь. Говорят, что сегодня радостный день…
- Какой день? - переспросил Спартак.
- Радостный. - Губы у девушки сложились в горькую усмешку. - Жрец сообщает, что захвачены два главных государственных преступника, Тиорин и Викс. Люди Бьюсиона уже догадались, кто они. Теперь в главном святилище в Гарде, на острове, будет устроена великая служба, на которой они добровольно принесут себя в жертву Бельзуеку. Все, кто может, должен отправиться туда и стать свидетелем окончательного триумфа дела, ради которого Бьюсион не жалеет себя. Этот день окончательно утвердит в сердцах жителей планеты веру в непогрешимость и могущество Бельзуека.
Спартак словно окаменел. Наконец он очнулся и с горечью рассмеялся.
- Вот как, они сами приглашают нас. - Неожиданно его лицо напряглось. - Послушай, Джюнора, а это не ловушка?
- Не могу сказать наверняка - мысли жреца в этом отношении путаные. По крайней мере, ему известно, что братьев трое. Ага, вот она мелькнула… Он злорадствует. Точно, Спартак, они рассчитывают, что ты, возможно, отправишься на остров. Любой неверный шаг с твоей стороны, любая промашка - и ты выдашь себя. Они рассчитывают, что верующие им помогут, за тобой будут наблюдать тысячи глаз.
- Что ж, это похоже на них. Расчет верный. Эти оболваненные ублюдки рады будут выслужиться перед Бельзуеком, - кивнул Спартак.
- Они приближаются, - встревожилась Джюнора. - Осталось три или четыре дома. Будет лучше, если мы спрячемся.
Спартак и Джюнора спрятались в ванной, одна из стен которой выходила к крыльцу - так был слышен весь разговор и девушке было удобно читать мысли. Тхарл пошел открывать на стук. Когда он вернулся, заявил:
- Все как сказала эта маленькая девчушка. Они приглашают всех на праздник и так далее… Может, нам следует поспешить?
- Ни в коем случае! - резко возразил Спартак. - Пусть эти глашатаи скроются из вида. Затем возьмешь деньги - я выдам тебе - и купишь билеты на самый быстрый вид транспорта.
- Как скажете, сэр. А теперь прошу завтракать.

* * *

Спартак оказался впереди стремительного потока пассажиров, который вынес его, Тхарла и Джюнору к трапу, ведущему на борт старенького судна на подводных крыльях - самому быстрому, какое еще можно было найти в северном полушарии. Мотор его работал с невероятной натугой, с перебоями, что составляло разительное несоответствие с острыми обводами красавца корабля. Загружен он был сверх всякой меры - Спартак уже начал беспокоиться насчет безопасности в пути, но в этот момент посадка закончилась, и теперь с борта он наблюдал, как толпа штурмует полусгнившие рыболовные траулеры, которые тоже готовились к выходу в море. Это было совсем непонятно. Ясно, что эти суденышки никак не могут успеть к праздничной церемонии, зачем же такой наплыв, зачем эти плакаты и горластые призывы разделаться с еретиками. Может, людям до смерти осточертело жить в этом похожем на кладбище Пенуире и они были рады любому, пусть даже такому рискованному путешествию. Либо все они, как говорится, должны были выказать «неугасимое желание» лично наблюдать за незабываемым событием в истории Эсконела. В душе Спартак верил, что первое объяснение ближе к действительности, отсюда и эта нездоровая экзальтация, частые выкрики и неумело намалеванные плакаты. Все делалось для показухи - значит, в людях осталась хотя бы капля здравого смысла. Они всего-навсего склонились перед силой.
У самого трапа, ведущего на борт корабля, Спартак с Джюнорой пережили несколько неприятных минут.
Наступил вечер, солнце садилось за ближайшим хребтом. Весь эстуарий был забит льдинами, которые нагнал южный ветер. Возле сходней стояли два жреца и проверяли пассажиров.
- Нас ищут? - встревожился Спартак.
- К счастью, нет, - успокоила его девушка. - Они заворачивают тех, кто не отличается хорошим поведением: не всегда посещал храм, слыл вольнодумцем, позволял себе двусмысленные высказывания. Предполагается, что на этом судне должны пойти самые достойные, самые верные. Как они поступят с чужаками, не могу сказать - у них еще не было случайных пассажиров. Кроме того, здесь столько народа, что им некогда задуматься над этим. Тхарл выслушал девушку и тяжело вздохнул:
- Ладно, я постараюсь что-нибудь придумать.
В следующее мгновение он совершенно преобразился - вид у него стал восторженный, взгляд ликующий. Как только они приблизились к трапу, он тут же, расталкивая толпу, бросился вперед.
- Простите, простите, господа! - закричал он. - Вы должны помнить меня. В тот день, когда священный Бельзуек впервые высадился на наш остров, мои жена и сын первыми отдали себя в услужение великому нашему божеству. А я сробел!
Оба жреца с интересом глянули на него. Тхарл между тем продолжал объяснять:
- Теперь мне понятно, как глупо я поступил. Тем более теперь, когда приближается великий день. Когда исчезнут последние сомнения, когда окончательно восторжествует слово Бельзуека. Подумать только - сыновья прежнего правителя сами пришли с просьбой принести их в жертву! Я не имею права пропустить этот священный миг. Велико могущество Бельзуека, велика и милость его к сробевшим!
- Умно, - тихо восхитился Спартак.
- Не то слово, - шепотом отозвалась девушка. - Они клюнули. Ему бы только не перегнуть палку. Один из жрецов только что подумал - не дать ли ему поручение на дорогу. Это свяжет нас по рукам и ногам.
Большую тревогу внушал и громоздкий узел, который Тхарл нес на спине. Там был спрятан энергетический карабин. К счастью, Бельзуек был далеко и не мог на таком расстоянии учуять металлический предмет, а других детекторов у жрецов не было.
Под разглагольствования Тхарла Спартак и Джюнора проникли на борт корабля. К ним тут же присоединился бывший солдат. Он дрожащей рукой отер пот со лба, когда же Спартак начал благодарить его за находчивость, только рукой махнул:
- Это цветочки, так у нас на севере говорят. Еще до Гарда надо добраться.
Он оказался прав. Такого смятения чувств, такого эмоционального напряжения, как во время этого перехода, Спартак никогда не испытывал. На борту находилось около трех или четырех сотен пассажиров. Неописуемое веселье царило на корабле. Совсем как в былые годы, когда туристские фирмы устраивали морские экскурсии. Если не считать, что отовсюду неслись совершенно непристойные песни, вино и темное пиво, которым славился Пенуир, текли рекой. Скоро широкой струей полилась и самогонка. Это было жуткое зрелище! Чему они радовались? Тому, что Викса, которому подавляющая часть взрослых мужчин служили верой и правдой, завтра бросят в лапы этого ужасного телепата? Они брели в тумане и рады были ослепнуть. Теперь они жить не могли без поводыря?
Прежде всего они стали необыкновенно подозрительны и первые часы все приглядывались к Спартаку. Что за чужак затесался в их благочестивую компанию? Положение улучшилось, когда выяснилось, что Спартак доктор. Тут какому-то ребенку стало плохо, Спартак быстро снял боль. Народ успокоился, и пьяные пассажиры один за другим пошли к нему с жалобами - здесь болит, там болит. Кое-кто брал его за руку и начинал делиться своими маленькими несчастьями. Рассказывали, как плохо им жилось прежде и как хорошо теперь, но все-таки в прошлом тоже было что-то хорошее. Как ты считаешь, док?
Скоро он уже едва мог держать себя в руках. В те дни, когда он оставил Эсконел и отправился на Энануорлд, на родине не было ни одного голодного, ни одного больного, разве что страдающие от легких сезонных простудных эпидемий. Их никогда не удавалось уничтожить полностью. Теперь же, разговаривая с земляками, он все больше убеждался, что их хвори можно излечить, если только будет налажено хорошее питание, если власти позаботятся о доброкачественной питьевой воде. Причем на все вопросы каждый из них убежденно отвечал, что эти страдания - пустяки. Главное, что теперь перед ними открылся свет истины. Однажды он уже совсем собрался возразить, однако Джюнора успела перехватить его взгляд.
Не смей! - отчетливо прозвучало у него в мозгу. Он сразу обратится к жрецу.
Оказалось, что на каждом корабле находился дежурный священнослужитель. На их судне тоже. Он последним подошел к Спартаку и начал расспрашивать, откуда он явился, зачем? На эти вопросы Спартак сумел ответить точно, не вызывая подозрений. Когда же жрец принялся допытываться, где чужак овладел искусством врачевания, тот прикинулся дурачком. Потом жрец пожаловался на свои болячки. Спартаку и ему удалось помочь, при этом он постоянно намекал, что такому ученому человеку, как служитель Бельзуека, самому известно, как избавиться от телесной немощи. Уловка сработала - жрец наконец был удовлетворен.
На следующий день они добрались до промежуточного порта. На этой широте зимы уже не было, мягкий теплый ветерок едва шевелил поверхность моря. Насколько хватало взгляда, повсюду были корабли - от мелких лодчонок до больших пассажирских лайнеров. Все они были изрядно запущены, многие едва держались на воде, но это не охлаждало пыл паломников. Более того, здесь Спартак обнаружил, что на Эсконеле еще сохранились планетарные катера. Вся эта армада спешила в Гард на праздник жертвоприношений.
Столица оказалась забита съехавшимися со всех концов планеты пилигримами. К удивлению Спартака, в городе царил порядок и относительное благополучие. Прибывающие корабли по очереди выстраивались у причалов. Толпы, хлынувшие на берег, сразу организовывались - к ним приставлялись жрецы и местная стража. Порядок был ненавязчив - можно было без всяких усилий покинуть строй, чем Спартак, Тхарл и Джюнора сразу воспользовались.
Город был украшен праздничными гирляндами, знаменами, на шпилях башен развевались вымпелы. Прилавки магазинов были полны, уличные торговцы вовсю торговали священными реликвиями - волосами из бороды Бьюсиона и остриженными кусочками ногтей Лидис.
Спартак едва не попался на жаркие уверения лоточников, которые при приближении жрецов сразу прятали драгоценный товар. Кто его знает, прикинул Спартак, может, попробовать изучить ногти Лидис под микроскопом? Уж не на клеточном ли уровне у этой женщины произошла мутация? Тхарл, услышав о его намерении, не смог сдержать смех. Прыснула и Джюнора. Опешивший Спартак только потом сообразил, что эти ногти никакого отношения к Лидис не имеют.
Когда они проходили мимо дома, в котором он прежде жил, сердце его забилось гулко, торопливо. Костяшки пальцев, которыми он сжимал ручку заметно полегчавшего чемодана, побелели.
- Добраться бы мне до горла этого Бьюсиона!..
- Ничего не получится, - отозвался Тхарл. При этом он оглянулся, чтобы убедиться, что за ними нет слежки. Все было спокойно - действительно, наблюдать за кем-либо в такой толпе было немыслимым занятием. Джюнора подтвердила - враждебных к нам мыслей не ощущаю. Удивительно, как радовались детишки, глазевшие по сторонам, - все им было в новинку.
Когда заговорщики миновали дом Спартака, Тхарл добавил:
- Его постоянно охраняют. К тому же Лидис не расстается с ним, а она умеет читать чужие мысли.
- Где расположен храм? - спросил Спартак.
- В бывшем дворце Великого собрания. Знаете, конечно, где оно расположено?
Спартак молча кивнул. В последний раз он был в этом огромном подковообразном зале, когда короновали Ходата. Это была торжественная церемония. В партере сидели депутаты и приглашенные гости, амфитеатр и балконы занимала публика. Крыша во дворце была раздвижная.
На площади перед дворцом они разделились. Тхарл пошел на поиски пристанища, а Спартак и Джюнора отправились прямо в храм.
Торжественный - или, как его называли, Государственный - зал практически не подвергся реконструкции. Сейчас крыша была раздвинута, и над сценой была видна прежняя резиденция правителей Эсконела. Ныне там поселился Бьюсион. Теперь трон, который занимал правитель, был сдвинут вперед, позади него возвышался огромный позолоченный купол. Вот где находится убежище Бельзуека! Того самого родоначальника или патриарха, материальные повторения которого хранятся во всех остальных храмах. Согласно теории - если Спартак верно разгадал его сущность, - среди всего этого скопища монстров должна была присутствовать четкая иерархия. Даже «самому себе» изначальная особь не должна была доверить ни грамма суверенитета. Значит, если нанести удар по этому монстру, все остальные должны погибнуть. Либо они будут не в состоянии воспроизводить так называемые чудеса, которых так жаждало население. Вот что поразило Спартака - размеры купола. Неужели этот «отец» так велик? Или под видимой конструкцией скрывалась мощная система защиты? Скорее всего, второе… Выходит, достать его из энергетического карабина невозможно? Вряд ли - нет такого материала, который мог бы противостоять испепеляющим зарядам.
Спартак тут же проделал ментальное упражнение, восстановил дыхание, успокоился. Прежде чем составить план действий, ему необходимо достать программу торжественной церемонии. Этот вопрос решился быстро - в зале находилось несколько бригад рабочих, которые украшали зал. Спартак отозвал одного из них в сторону, сунул ему несколько монет и скоро узнал все, что нужно.
Возле трона правителя сооружался помост, на котором разместят Викса и Тиорина. Собравшаяся толпа может вволю полюбоваться на принцев и удостовериться, что это они. Отсюда братья будут наблюдать за торжественной службой. Бьюсион и Лидис обязательно будут присутствовать; они проедут по городу, с их появлением в храме начнется праздничная служба.
Спартак переспросил, и рабочий объяснил, что Бьюсион и Лидис оставят наземный мобиль возле главного входа, поднимутся по ступеням, войдут в зал и направятся к предназначенным им местам по широкому проходу.
Спартак, словно бы прогуливаясь и наблюдая за ведущимися в храме работами, прошел весь этот путь и остался доволен увиденным. Так и сказал Джюноре:
- Это должно сработать.
Девушка была бледна как смерть.
- Ты уверен? Нашел место, куда можно будет поместить Тхарла с карабином?
Спартак уверенно кивнул.
- А как ты? - поинтересовался он. - Ты справишься с Лидис?
- Не знаю, - с трудом выговорила Джюнора. - До тех пор, пока не встречусь с ней лицом к лицу, ничего не могу сказать. Вообще, у меня исключительно богатая практика в деле сокрытия своих мыслей. Этому меня здорово обучили на Декладоре. У меня такое впечатление, что не так страшен черт, как его малюют. - Потом она совсем как взрослая грубовато добавила: - Попробуем запудрить ей мозги.

XXII

Следующий день - великий день в истории Эсконела, когда последние следы прежнего порядка должны быть выметены напрочь, когда братья прежнего правителя подтвердят законные права знаменитого Бьюсиона на трон и с ликованием, во весь голос распевая благодарственные гимны в честь Бельзуека, сольются с ним, - выдался удивительно теплым и ясным. Солнце с утра светило так охотно, так ласково, что хотелось петь и возносить хвалы тем, кто сумел обустроить прежде сумбурный, погрязший в торгашестве и мелких суетливых делишках Эсконел, кто наконец наполнил души великим смыслом служения Бельзуеку.
Так примерно описывали наступающий день средства массовой информации и вещающие на все улицы динамики. Было для кого вещать! С самого восхода тротуары были забиты толпой. Многие в посте и молитвах провели ночь на воздухе. Бьюсион тоже не забывал их своими щедротами, и с рассветом со стороны дворца полились гимны в честь спасителя Бельзуека.
Все работы в храме были закончены. Вокруг на флагштоках развевались знамена. Ворота были распахнуты - храм как бы ждал прибытия ликующих жертв.
Бьюсион оказался пунктуальным человеком - все мероприятия выполнялись точно в срок, и сам он минута в минуту вышел из дворца. Узурпатор был в расписной, отливающей золотом, парадной броне. Его сопровождала бледная, очень красивая, одетая, как всегда, в длинное закрытое черное платье Лидис. Они не спеша прошли к мобилю. Зрители, которые пришли поприветствовать венценосную пару, тут же настроили свое сознание на восхваления новых правителей. Кто ее знает, эту Лидис! Возьмет да и словит в чьей-нибудь голове крамольную мысль, потом не отбрешешься…
На всем пути их встречали приветственными криками и аплодисментами, а также здравицами в честь Бельзуека и Бьюсиона, который выполнил свое обещание перед жителями планеты и дал им возможность поклоняться самому могучему, самому живучему, самому-самому Бельзуеку. Эта церемония произвела впечатление даже на иноземцев, случайно оказавшихся на Эсконеле в этот день. Пышность церемонии, богатство и яркие наряды горожан вызвали у них невольную зависть. На их планетах все проходило куда скромнее, да и при прежнем правителе Эсконела местные жители особенно не старались пустить пыль в глаза. Те, кто посообразительней, понимали, для чего власти так расщедрились - после гибели наследных принцев все населенные планеты ближайшего сектора будут вынуждены окончательно признать новое правительство и завязать с ним тесные отношения. Одним словом, негласная изоляция, в которой так долго пребывал Эсконел, после сегодняшнего праздника теряла всякий смысл.
С помощью этого спектакля новые власти пытались затуманить прошлое - если хотите, затмить его. Смотрите, гости дорогие, - вот ликующий народ, вот добродетельные служители культа, вот верная стража, вот сам могучий Бьюсион со своей кроткой супругой. Все как у людей!..
К сожалению, во время проведения торжественных мероприятий так и не удалось избежать некоторых курьезных происшествий. На улице напор толпы вынес к самой машине царствующих лиц какую-то старушку, которая попыталась вручить правителю и его супруге букет пышных роз. Охрана уже совсем было собралась отогнать дерзкую нарушительницу, однако Бьюсион приказал остановить машину и лично направился к старушке, чтобы принять букет. Толпа встретила это происшествие оглушительным ревом одобрения. Женщины не могли сдержать слезы…
За несколько минут до прибытия парадного кортежа в храме, на передних скамьях, занятых высокопоставленными чиновниками и жрецами, какой-то толстяк вдруг с размаху ударил себя по затылку. Соседи с недоумением глянули в его сторону, а тот, вскинув брови, принялся рассматривать ладонь. На ней не было и следов убитого навязчивого насекомого. Спустя минуту тот же непоседливый гость начал громко жаловаться на одуряющую духоту. Действительно, пот ручьем бежал по его лицу, он тяжело дышал, потом освободил воротник и громко послал проклятия солнцу, которое, по его мнению, в тот день палило слишком нещадно. Спустя еще минуту его глаза закрылись, несчастный принялся хватать воздух ртом. Поднялась небольшая суматоха, которую прервало появление высокого светлобородого доктора.
Тот распорядился вынести толстяка на свежий воздух, затем невозмутимо занял его кресло. Он вел себя так естественно, что соседи признали за ним право занять почетное место.
Уже устроившись в первом ряду, оглядевшись, Спартак вздохнул - если бы и дальше все прошло так же гладко. В этот момент парадный кортеж подъехал ко входу в храм. Все встали. Спартак попытался было заглянуть в проход, по которому, судя по приближающимся аплодисментам, шли правитель и его супруга, однако даже с его ростом это оказалось невыполнимым делом. Он так и остался стоять - хлопал радостно, с выражением восторга на лице, а сам вдруг припомнил вчерашнюю ссору, которая вышла у него с Тхарлом. Тот обегал весь город в поисках достойных наследного принца апартаментов, когда же ничего подходящего найти не удалось, повинился перед Спартаком. Ученый сразу не сообразил и выговорил солдату, что ему, собственно, все равно, где они остановятся. Тем более что эту ночь спать им не придется. Тхарл неожиданно насупился, стал горячо доказывать, что наследному принцу не подобает валяться на грязной кровати и жрать что придется. Только тогда до Спартака дошло, как это важно для ветерана - соблюдать субординацию. Ему вдруг так захотелось положить Тхарлу руку на плечо, утешить его - не принимай ты к сердцу эти чины, звания! Ну их!.. Шестым чувством он догадался, что так поступать не стоит - зачем лишать человека веры в то, что он служит так же, как в добрые старые времена, выполняет требования устава и свято блюдет данную когда-то присягу. Фамильярность была здесь ни к чему. Он сурово отдал приказ - подойдет любое жилье с двумя выходами, на отдых отводится четыре часа, затем подготовка к операции. Начало ее назначается на четыре часа утра.
Тхарл тут же подтянулся и бросился исполнять приказ.
… Кто-то обратился к Спартаку с вопросом, он ответил вежливо, выказав при этом учтивость и отменные манеры. Сразу видно, этот доктор из благородного семейства. Спартак был тем более удовлетворен, что его догадка насчет статуса Бьюсиона оказалась верна. Вокруг него, среди жрецов и незнакомых военачальников, большинство составляли прежние члены правительства и лица, приближенные к его отцу и Ходату. Ясно, что они вполне сознательно совершили предательство и теперь верой и правдой служили Бельзуеку. Выходит, собственных сил у Бьюсиона было очень мало - их совершенно не хватало, чтобы управлять планетой с девятисотмиллионным населением. Подобное обстоятельство значительно облегчало дело. Предавший один раз никогда не будет до конца верен новому правителю. Далее, согласно расстановке сил в нынешнем руководстве Эсконела, Бьюсиона трудно назвать марионеткой Бельзуека. Мысль о том, что этот монстр заключил своеобразный союз с темными людишками, охочими до власти и богатства, обретала реальность. Конечно, Бельзуек вряд ли играл на равных, хозяин был он, - и все же это была смертельно опасная игра, в которой проигравший сразу приносился в жертву. Если проиграет божество, его тоже ждет подобная участь. Выходит, стан врагов не так уж един, в этом союзе тоже хватает противоречий. Что ж, посмотрим, как поведут себя эти разбойники и предатели, когда рухнет один из столпов их могущества.
Сколько их, в одночасье предавших прежнего правителя! Сердце Спартака зашлось от боли и негодования.
Вновь мысли перескочили к Тхарлу. Темной ночью он с Джюнорой проводил его к парку, примыкавшему ко дворцу правителя. Девушка заранее предупреждала о приближении патрулей, так что они быстро добрались к намеченному заранее месту, откуда забирался воздух для вентиляции дворца. Тхарл вскрыл решетку и влез внутрь трубы. На прощанье помахал рукой…

* * *

Ветеран осторожно переменил положение тела, потер пролежень на ноге. Горячий, влажный, сопровождаемый противным запахом воздух продувал его от ног до головы.
Шевелил одежду, время от времени обдавал тяжелыми вонючими каплями. Руки Тхарл держал в перчатках, тряпочкой прикрыл энергетический карабин - собственно, он был готов к выполнению задания. Теперь все зависело от принца и его подружки. Странная, надо сказать, девчонка! Совсем неплохая… Может, она действительно приходится Спартаку дочерью? Кто их, высокородных, разберет!.. Не его это дело.
С того момента, как его остановили у моста, жизнь его переломилась. Точнее, кончилось прежнее беспросветное житье-бытье - началась какая-то лихорадочная погоня за призраками былого. Можно сказать и по-другому - поиск приключений на свою голову. Это и радовало. Несмотря ни на что, игра со смертью приносила ему удовлетворение. Совсем не потому, что он был такой рисковый парень - просто ему уже было невмоготу тянуть волынку, чем занимался последние десять лет. Таиться от самого себя, держать рот на замке, ходить в храм, пялиться на эти исступленные рожи, требующие «чуда». Надоело ощущать себя тупицей, ничтожеством.
Все, хватит. Тхарл оборвал поток дум. Какой смысл жаловаться? И кому? Себе?.. У него на сегодня назначена более важная работа.
Он снял тряпочку и глянул сквозь оптический прицел на первые ряды, заполненные самой высокопоставленной публикой. Сразу гулко забилось сердце - Спартак был на месте. В самом центре, среди почетных гостей. Теперь уже не долго.
Только бы девчонка точно сыграла свою партию!..

* * *

Следующее забавное - или странное - происшествие случилось, когда Бьюсион и Лидис направились по центральному проходу к своим местам. Как только главный жрец Шри - кстати, более любопытную фигуру Спартаку не доводилось видеть: скособоченный, горбатый - вышел вперед, чтобы приветствовать венценосную пару, сбоку послышался шум.
Нет, не звук грянувшего оркестра, не восторженный рев толпы привлек его внимание. Какая-то молоденькая девушка - совсем еще девочка - поднырнула под атласную ленту и с букетиком полевых цветов в руке бросилась к узурпатору.
Встрепенувшаяся охрана, упустившая нарушительницу, вскинула оружие, однако девчонка была такая худенькая, такая маленькая, что они не решились стрелять без команды. Тем более что на ее лице был запечатлен искренний восторг, неудержимый порыв и желание осчастливить человека, дни и ночи умоляющего Бельзуека не оставлять простой люд без указующего слова.
Узурпатор на мгновение нахмурился, прикинул, кто из его окружения мог организовать еще один «случайный» эпизод - первый был срежиссирован под его непосредственным руководством. На этот раз его никто не предостерег. Это было неправильно. Это был непорядок. Кое-кто очень поплатится за подобное разгильдяйство. Однако надо было что-то предпринять - стих оркестр, примолкли крики в толпе. Он вопросительно глянул на Лидис - та тоже сдвинула брови, потом доброжелательно улыбнулась девице. Бьюсион тоже улыбнулся, принял цветы и погладил девчушку по головке. В общем-то, отметил он про себя, на этот раз все прошло значительно удачней, чем на улице. Хороша была пауза, когда всем было видно его недоумение. К тому же розы - это перебор. Полевые цветы… Это совсем неплохо. Надо учесть на будущее…
Вручив букет, Джюнора тут же отошла в сторону и устроилась под одним из боковых пилонов, поддерживающих раздвижной свод. Здесь неожиданно опустилась на пол и прикрыла глаза.
В букетике было спрятано одно из снадобий Спартака. Передавая его Бьюсиону, она незаметно нажала на миниатюрный инжектор, и особый препарат оказался впрыснутым в большой палец узурпатора.
Все это время она находилась под пристальным ментальным наблюдением Лидис и Шри. Чтобы противостоять изучающим мысленным зондам, она собрала всю волю в кулак. Эта борьба истощила ее силы, и, засыпая, она уже не знала, сможет ли когда-нибудь проснуться.

* * *

Когда все кончилось, Спартак испытал чувство облегчения. Бьюсион по-прежнему размеренно шагал по проходу. В руке держал букетик, подаренный Джюнорой, по-прежнему приветственно улыбался налево и направо, однако Спартак сразу определил, что теперь узурпатор полностью находится под контролем «эликсира правды». Лидис - это тоже отметил Спартак - ничего не заметила. Она спокойно приняла предложенную Бьюсионом руку, он помог ей сесть в стоявшее рядом с троном кресло. Шри занял место позади правителя.
Где-то в поднебесье запели фанфары. Этот звук перекрыл гром аплодисментов, раздавшихся в зале.
В храм ввели Тиорина и Викса. Шум сразу стих, и Спартак испытал странную, нежданную благодарность к толпе. В зале оказалось много таких людей, которым было больно видеть братьев в подобном положении. Оба они обрели свой прежний вид - волосы ярко пламенели огненным цветом, лица их обрели сходство с прежними портретами. Оба были в белых одеждах, ноги, как у раскаявшихся грешников, были босы.
Страшно другое: по их лицам было видно, что слова жрецов о добровольном принесении себя в жертву Бельзуеку не были простым мошенничеством. Руки у них были свободны, никто не охранял братьев. Головы они держали высоко и ощущали себя героями. Или счастливцами…
У Спартака на мгновение мелькнула ужасная мысль - неужели они на самом деле раскаялись и гордятся той великой честью, какую оказывает им Бельзуек? Чтобы не выдать себя, он спрятал лицо за поднятыми вверх руками.
Тиорин и Викс проследовали к возвышению, расположенному напротив позолоченного купола, спокойно, сознавая важность момента, заняли предназначенные им места. Рядом на подставке лежали меч и энергетический карабин Викса как символы главнокомандующего армии Эсконела.
Неужели они уже полностью попали под волю Бельзуека? Неужели тот уже поработал с ними? Другого объяснения, решил Спартак, просто не могло быть. В таком случае он и сам теперь находится под контролем этого удивительного существа. Возможно, безгранично могучего, забавляющегося теперь его попытками противостоять судьбе.
Кто я такой, чтобы помешать исполнению предназначенного этой планете и миллионам других планет? Слабый человечек, придумавший план, который зависит от десятка случайностей, не более того. Что я могу противопоставить силе, которая существовала всегда и повсюду?
- Что я могу противопоставить? - вслух спросил он себя и вспомнил о Тхарле. Только бы тот успел занять позицию.

* * *

Ни у кого из собравшихся в зале не возникло и капли сомнения, что перед ними на возвышении сидели Тиорин и Викс. Значит, Бьюсион выполнил свое обещание - строптивые наследники признали величие Бельзуека. Некоторые приглашенные из высших сословий, кто занял места в первых рядах, до последнего момента имели сомнения на этот счет. Теперь, наблюдая за Виксом и Тиорином, можно было перевести дух - они угадали и вовремя примкнули к победившей партии. Вот это радость так радость.
Шри выступил вперед и обратился к публике. Голос у него оказался слабый, говорил он с каким-то подвыванием, словно жалуясь, что, в общем-то, совершенно не соответствовало содержанию речи. Прежде всего верховный жрец напомнил слушателям о событиях десятилетней давности - при этом безбожно все переврал. Тираном, по его словам, был прежний правитель. Никто ему не возразил, тем более что священник все больше напирал на волю Бельзуека, на Провидение, которое вело галактику к новой, лучшей жизни. Спартак затаил дыхание - он приказал Тхарлу открыть огонь спустя пять минут после начала церемонии. Никогда в жизни этот срок не казался ему таким долгим. Почему он тянет? Еще немного, и прежнее религиозное безумие овладеет толпой. Кое-кто в зале уже начинал впадать в транс.
Что-то не так! Тхарла схватила охрана? План провалился? Эсконел обречен и он тоже?..
Шри повысил голос - по-видимому, заканчивал вступление. Священник повернулся и драматическим жестом указал на Тиорина и Викса…

* * *

Тхарл вздохнул, выдохнул, потом затаил дыхание, на секунду закрыл глаза. Наконец полностью успокоился и, введя в перекрестье позолоченный купол, мягко нажал на спуск.

XXIII

Яркая вспышка озарила внутреннее помещение храма, затем вторая, третья, четвертая. Пятая… Они повторялись с какой-то бездушной, нечеловеческой последовательностью. После пятой в куполе образовалось отверстие. Раздался жуткий вопль, следом - свист вырвавшегося наружу воздуха. Звук хлестнул по ушам, по сознанию заполнивших храм людей, следом по залу распространилось невыносимое зловоние. Оно напомнило Спартаку запах застоявшихся сточных вод.
Все присутствующие на торжественной церемонии впали в оцепенение. Кроме Спартака! После первого же выстрела он вскочил с места и начал пробираться в сторону прохода. Услышав вопль погибающего монстра, он прибавил ход, добрался до барьера, отделявшего возвышение от остального зала, перепрыгнул через барьер и бросился к братьям.
Он одновременно слышал разносящиеся и в воздухе, и в ментальном эфире крики. Они били тяжело, словно обухом по голове. В толпе кто-то истошно завизжал - и словно рухнуло небо! В зале поднялась невообразимая сумятица. Люди бились в истерике - кто-то, не в силах совладать с ментальными воплями Бельзуека, катался по полу, другие, наоборот, непонятно почему ликовали и кричали так, что уши закладывало. Охрана была полностью деморализована поспешными, противоречащими друг другу приказами. Совсем уж неожиданно, прижав ладони к вискам, завизжала Лидис. Все равно поверх этих, в общем-то, понятных проявлений человеческого ужаса все шире распространялось ощущение неотвратимой гибели, которое издавал галактический странник. Это невыносимое, жуткое для каждого живого существа предчувствие придавливало все другие выплески страстей - возможно, поэтому в зале не началась паника, народ не хлынул к выходу.
Спартак между тем подумал о десятках тысячелетий, в течение которых сородичи Бельзуека обходились пониженным содержанием кислорода в атмосфере. О целой эпохе, которую они провели в искусственно регулируемых условиях космических кораблей, когда соотношение газов в потребном для них воздухе регулировалось с точностью до тысячных долей процента. Естественно, что после подобной теплицы повышенное содержание кислорода было подобно обливанию живой плоти самой едкой кислотой.
По делам и воздаяние - без всякого злорадства отметил про себя Спартак. Первый тайм он выиграл, теперь нельзя было терять времени. Он заглянул в глаза братьев. Какая-то внутренняя борьба происходила в их сознаниях. Они постоянно моргали, потирали глаза, с удивлением оглядывая зал, где заседало Великое собрание. Впечатление было такое, словно они никак не могут проснуться. Должно быть, Бельзуек до последнего мгновения старался удержать их мысли под контролем. Что это? Ненасытная жадность? Он никак не мог выпустить из когтей свои жертвы или что-то большее? Раздумывать было некогда, пора приступать ко второй части плана.
Он вытянулся во весь рост и, сложив ладони рупором, закричал в сторону узурпатора и его супруги. Бьюсион, полноправный властелин Эсконела, явившийся неизвестно откуда негодяй, растоптавший все, что было доброго на планете, сидел неподвижно и с легкой, несколько удивленной усмешкой наблюдал, что творится в зале. Теперь весь вопрос в том, кто первый овладеет его парализованным сознанием.
- Бьюсион!
Этот крик, казалось, немного приглушил шум в зале, ослабил гнетущие ощущения, которые безжалостно извергал в пространство погибающий монстр.
- Бьюсион! Скажи людям!..
Еще загодя Спартак долго ломал голову над первой фразой. Это был ключ к сознанию узурпатора. Его подавленная воля все-таки в какой-то мере реагировала на происходящее, парализованный разум пытался подвигнуть его на какие-нибудь действия. Вот почему было очень важно, чтобы ключевая фраза совпала с его бессознательными побуждениями. В этом случае те, кто попытается вырвать Бьюсиона из этих силков, должны будут отменить первое приказание, а это безусловно пойдет в разрез с внутренними желаниями узурпатора. Он игнорирует подобный приказ. Если, конечно, Лидис не знает другого пароля, способного взять правителя под свой контроль. Тоже было маловероятно - Бьюсион, конечно, внушаем, но не до такой степени, чтобы потерять собственную волю. Ему хватает рассудка понять, что в этом случае его сразу выбросят из руководящей команды и заменят другим, более крепким организатором.
- Скажи людям!..
Это была точная команда - на первый взгляд безобидная, но смертельно опасная для окружения узурпатора.
Первым, по-видимому, догадался об этом Шри. Он взвыл так, что в первых рядах люди заткнули уши. При этом он даже не пытался отменить первый приказ - вероятно, знал, что в подобной обстановке любое слово Бьюсион истолкует как попытку оказать на него давление. Кроме того, верховный жрец не мог решиться, куда броситься в первую очередь: то ли попытаться заделать отверстие в куполе, то ли заняться правителем. Он кричал, понукая жрецов побыстрее заняться ремонтом - те, окончательно потеряв ориентацию, без толку суетились.

Предыдущая страница 11 Следующая страница


Престол Эсконела 12

Теперь пришел черед опомниться Лидис. Теперь и до нее дошел смысл происходящего в храме. Ясно, что кто-то ухитрился взять Бьюсиона под контроль. Кто же? Она сверкнула глазами в сторону Спартака.
Тот сразу бросился к царствующей паре. Нельзя было терять ни единой секунды! На ходу он остановился и внятно крикнул:
- Расскажи жителям Эсконела, что такое Бельзуек!
Лидис тут же схватила Бьюсиона за руку, зашептала что-то на ухо. В этот момент Спартак добрался до них. Плечом оттолкнул Лидис - та рухнула в свое кресло.
- Бьюсион, Бьюсион, поведай нам… Поведай людям Эсконела! Все хотят услышать… Скажи, что такое Бельзуек!
Бьюсион несколько раз моргнул и в наступившей тишине членораздельно и громко объявил:
- Бельзуек - последнее выжившее существо из расы, которая правила галактикой до появления человечества.
Из кресла Лидис, куда она оказалась отброшенной толчком Спартака, донесся стон.
Ментальные волны ненависти и злобы ударили по сознанию собравшихся в храме людей. Даже Спартак с трудом устоял в потоке ярости, изливающемся из пролома в куполе. Он невольно бросил взгляд за спину - неужели жрецы успеют заделать отверстие в герметичном отсеке?
- Он вполне материален? - потребовал ответа Спартак.
- Да.
- Он - живое существо, а не какой-то мистический дух или первичное сознание? Он так же питается, как и мы все?
- Да.
Эти откровения произвели гнетущее впечатление на толпу. Более того, трансляция торжественной службы шла на весь город. Вряд ли чиновники без соответствующей команды посмели отключить вещание на улицах города.
В зале наступила тишина, даже припадочные, злобные удары, которые в телепатическом диапазоне наносил погибающий Бельзуек, стихли. Лица сидящих в первых рядах залила мертвящая бледность. Многие из них внезапно осознали, что за русой бородой скрывается чей-то знакомый образ. И волосы явно перекрашены. У тех, кто догадывался, перехватывало дух, их воля оказывалась парализованной.
- Почему же он живет среди нас, тогда как другие его сородичи ушли? Скажи, Бьюсион!
- Они изгнали его! Они сослали его на планету, называемую Бринза. Там люди и нашли его.
- Почему же его соплеменники поступили подобным образом?
- Они посчитали, что он сошел с ума. Но это не так!..
Струйка слюны покатилась из уголка рта Бьюсиона, застряла в бороде. Видно было, что он прилагает все усилия, чтобы прикусить язык, унять извергающиеся из сознания немыслимые откровения.
- Даже его бессмертие - это тоже сказки? - продолжал допрашивать Спартак. - Скажи, что это не так. Один глоток чистого, живительного воздуха Эсконела - и он мертв!
- Д-да…
Теперь не медли!
Тхарл больше не стрелял. В чем дело? Ведь было условлено, что он будет вести огонь, пока не поразит самого Бельзуека. Теперь по залу обильно распространялось страстное желание жить - это было подобно безмолвной мольбе, смешанной с проклятиями. То же самое ощутили и все присутствующие в храме. В сознаниях людей, служивших опорой его владычеству, этот нестерпимый призыв отозвался погребальной песней.
Вдруг все стихло! Вокруг повисла звенящая зловещая пустота. Такое впечатление, что после захода солнца вместо ожидаемой ночной прохлады исчезло все - и земля, и звезды, и легкий ветерок. Везде теперь лежало глухое, холодное пространство. Оно несло в себе невысказанное предупреждение скорой гибели, пахнуло в души могильным холодком.
В первое мгновение Спартак не поверил себе. Только с течением секунд, когда улеглась сумятица чувств, бушевавшая в зале, он позволил себе спросить - неужели это конец? Неужели победа?..
Как бы не так! Повернувшись, он встретился взглядом с ненавидящими глазами Шри. Верховный жрец тончайшим, подрагивающим голоском выкрикнул:
- Бельзуек жив! Погиб его помощник. Слуга! Приведите сюда пленников!
Охранники молча повиновались и двинулись в сторону Тиорина и Викса.
- Прикажи им остановиться! - потребовал Спартак, обращаясь к Бьюсиону.
- Ни в коем случае! - воскликнула воспрянувшая Лидис и бросилась между узурпатором и человеком, нашептывающим ему приказы. - Бельзуек есть все, что мы видим! Все, чем мы живем… Он - властелин мира! Бельзуек существовал в то время, когда галактики и в помине не было!..
Охранники окружили братьев, в зале никто не осмелился броситься им на помощь.
Напряжение нарастало.
Спартак на мгновение растерялся - никто не мог сказать, что случится с Бельзуеком, даже смертельно раненным, даже погибшим, если в его лапы попадут новые жертвы. Возможно, их жизненной силы хватит, чтобы возродить протоплазму? Тогда телепатическая мощь Бельзуека вновь обрушится на толпу, овладеет их мыслями, поведет за собой?
Что делать? Скорее решай, что следует предпринять! Мешкать нельзя… Что, если…
Он вновь решительно оттолкнул Лидис и склонился к Бьюсиону:
- Расскажи, что Бельзуек делает с жертвами, которых приводят к нему за железный занавес?
- Он больше не будет петь под твою дудку! - метнулась к нему Лидис. - Действие твоего яда кончилось. Теперь я вновь контролирую его сознание. Стража! Стража!
Действительно, взгляд Бьюсиона несколько осмыслился. Он попытался встать.
Отчаяние овладело Спартаком. Его возможности истощились. Что еще можно сделать? Как спасти положение? Охранники схватили братьев, безумно расхохоталась Лидис. Она уже предвкушала победу.
В этот момент очередная ослепительно белая молния ударила в брешь, проломленную в позолоченном куполе. Пламя полыхнуло во все стороны, окатило взвизгнувшего Шри. Тот нестерпимо завопил. Жрецов, которые пытались как-то залатать пролом в куполе, тоже опалило огнем. Страшно вскрикнула Лидис, словно боль погибающего чуждого существа передалась ей.
Все равно охранники, получившие приказ, тащили к куполу все еще находящихся в полубессознательном состоянии Викса и Тиорина. Правда, стража вела себя как-то странно - стоило Виксу, например, пошевелить рукой, они тут же останавливались и замирали. Робеют, смекнул Спартак! Кому охота после того, что случилось со жрецами, приближаться к куполу. В следующее мгновение Викс не только шевельнул рукой, но и куда более решительно отодвинул ближайшего стражника. Потом замер, встряхнул головой, словно просыпаясь от тяжкого сна. Неожиданно сжал кулаки и с размаху врезал ближайшему гвардейцу, который пытался сделать вид, что подчиняется приказу. Тот вскрикнул и прикрылся руками - совсем свихнулся, бедняга, забыл, видно, что сжимал в руках оружие. Викс бросился к подставке, на которой лежал его карабин и меч. Энергетическое оружие он бросил Тиорину, который тоже успел прийти в себя.
Викс взмахнул мечом, и в храме раздался клич, не раздававшийся в этом зале с тех пор, как Бьюсион захватил власть:
- За Эсконе-е-ел!..
У Спартака замельтешило в глазах. Он не мог уследить за Виксом. Тот попал в свою стихию - средний брат был вояка до мозга костей. Он быстро оценил обстановку и разогнал стражу. Тиорин тем временем выстрелил из энергетического карабина по позолоченному куполу - целил в оставшихся в живых жрецов. Грянул гром, блеснула вспышка - весь обслуживающий персонал буквально вымело из алтаря. Сразу после выстрела охрана разбежалась. Бросилась к боковому выходу и знать, занимавшая первые ряды. Тиорин следующим залпом накрыл и эту группу.
Между тем Викс уже добрался до трона, на котором восседал совершенно опешивший Бьюсион. Последние верные люди из охраны попытались было помешать Виксу, но он несколькими ударами разделался с ними. Потом схватил Спартака за руку и, потрясая окровавленным мечом, закричал, обращаясь к собравшимся:
- Вот оно, чудо, брат! Это истинное чудо!..
Затем он взмахнул мечом, намереваясь срубить голову Бьюсиону.
- Остановись, брат! - воскликнул Спартак. - Он теперь не более чем кукла. Он лишился разума.
Но Викс, казалось, тоже потерял рассудок. Он чуть изменил направление удара и рассек Бьюсиону голову. Тот, залитый кровью, упал на пол. Спартак с ужасом наблюдал за ним. В этот момент к ним приблизился Тиорин, и Викс, шагнув вперед, зычно объявил собравшимся в зале:
- Я - Викс из Эсконела. Вот он, Тиорин, ваш законный правитель. Вот Спартак, наш младший брат, которому мы все обязаны освобождением. А вот лежит тиран, - он указал окровавленным клинком на распростертого на полу Бьюсиона, - который сумел одурачить вас. Смотрите на него и думайте. Соображайте!.. Как вы допустили, чтобы с вами обращались как со скотом? Вы, потерявшие достоинство, обнищавшие, вшивые, грязные!.. Вы - дикие, непохожие на честных граждан!..
Спартак удивился - кое до кого из собравшихся в зале начали доходить обвинения, брошенные Виксом в лицо народу. На чьих-то щеках заиграл румянец, кто-то опустил голову, соседи начали в изумлении приглядываться друг к другу…
- Вот перед вами последняя из тех, кто вверг вас в катастрофу. Она виновна в предательстве и смерти моего старшего брата, законного правителя Эсконела. Вот она, Лидис!
Он ухватил ее за платье, которое женщина с неописуемым ужасом на лице попыталась вырвать из его рук. Викс изо всех сил дернул за материю. Платье лопнуло - упал покров, обнажив странное, напоминавшее личинку образование, прятавшееся у нее на груди.
В зале раздались душераздирающие крики, затем наступила могильная тишина. Спартак едва смог справиться с приступом тошноты.
Перед ними была не женщина, не мутантка, получившая в дар от эволюции способность читать чужие мысли. Это была всего-навсего человеческая особь, матка для обеспечения жизнедеятельности зародыша Бельзуека. Этот нарост как-то лихорадочно завибрировал. Викс ткнул в него мечом. Там что-то захлюпало, и вдруг из образовавшейся раны хлынула чуть прикрашенная кровью сукровица.
Спартака вырвало. Толпа, в ужасе наблюдавшая за этой картиной, бросилась к выходу.

XXIV

Казалось, прошла вечность с того момента, как братья и все те, кто помогал им освободить планету, вновь собрались в апартаментах правителя Эсконела. Здесь присутствовали и Тигрид Дзен, и Джюнора, тихо пристроившаяся в углу. В руках девушка держала большой кубок с фруктовым соком. Мужчины за широким круглым столом пили замечательное вино из виноградников Эсконела. Возле Джюноры пристроился Тхарл - опекая Джюнору, он тем самым как бы извинялся за те мысли, которые пришли ему в голову, когда ему стало известно, кто она такая.
- Вот и для нас время завершило назначенный круг, - тихо сказал Спартак. - Все имеет начало и конец.
Неожиданно его мысли метнулись в ушедшие в прошлое дни - перед глазами ясно предстало бледное, иссиня-серое тело Лидис, впившийся в ее грудь гаденыш… Его вновь передернуло.
Все за столом как будто догадались, о чем он вспомнил. Наступила тишина. Каждый вспоминал тот ужас, который им пришлось пережить, наблюдая за этим жутким симбиозом. Наконец Тиорин подал голос:
- Неприятно даже вспоминать. Признаюсь, кое-какие сомнения в естественности поведения Лидис мелькали у меня с самого начала…
Ему никто не ответил, только спустя несколько мгновений Викс вскочил со своего места, ударил кулаком по столу.
- Но почему Ходат не знал об этом?! - воскликнул он. Братья уже не в первый раз затрагивали этот вопрос, однако прежде, в сумятице первых дней после переворота, когда на них навалилось столько дел, у принцев просто не было свободного времени, чтобы серьезно, без всякой спешки обсудить его. С точки зрения понимания случившегося на Эсконеле и предотвращения подобной катастрофы в будущем, по мнению Спартака и Тиорина, более важной темы не было. В этом братья были единодушны - урок не должен пройти даром. Следовательно, без вдумчивого осмысления трагедии обойтись было нельзя.
Тигрид Дзен робко кашлянул, глянул на нового правителя.
- Я могу кое-что добавить. Если, конечно, вы, господа, простите мою неуклюжую попытку вмешаться в ваши семейные дела.
Он сделал паузу, но Спартак ободрил его:
- Продолжай. Такова доля царствующей семьи - постоянно быть под пристальными взглядами публики. Тем более что здесь мы среди своих.
- Как скажете, сэр. По моему мнению, все случилось по причине излишней доверчивости вашего старшего брата. Сначала его правление складывалось просто замечательно, вот он и ослабил бдительность. Не знаю - возможно, кто-то специально пытался ослабить ее. Знаете, как это бывает - «под вашим чутким руководством», «ваши указания - источник мудрости, руководство к действию для миллионов людей»…
Получилось так, что все трое братьев кивнули одновременно. Теперь Тигрид говорил более свободно и громче:
- Слухи о любовной связи между Ходатом и Лидис были пустой болтовней. Уж я-то знаю, что ничего подобного быть не могло. Вашему старшему брату не следовало тянуть с женитьбой на какой-нибудь наследнице правителя одной из процветающих, расположенных поблизости планет. Он же позволил себе этакий каприз - эта не нравится, другая не подходит. Между тем Лидис уже успела втереться к нему в доверие и в конце концов овладела его мыслями. Проникнуть во дворец ей удалось в узкий временной зазор, в момент некоей успокоенности государственной власти, ее близорукой сонливости. Я хорошо помню те дни - казалось, процветание Эсконела обеспечено на долгие века, надо только следить, чтобы машина управления не сбивалась с взятого темпа. А кроты между тем даром времени не теряли: кто-то представил Лидис Ходату, кто-то убедил его, что она способна читать мысли других. Тут, как нельзя кстати, подвернулись два заговора, успешно раскрытые этой женщиной. По мнению многих, ею же и организованные. Одним словом, когда ваш брат прозрел и уяснил, в какие сети он попал, вырваться уже было невозможно - Лидис стала его законной супругой. Случилось это, когда Шри потребовал - именно потребовал, не попросил! - разрешения на проведение главных сакральных торжеств, посвященных Бельзуеку. Понятно, о чем я говорю? Правильно, о жертвоприношениях.
- Это все хорошо, Тигрид, - перебил его Тиорин, - однако желательно знать подробности. Каким образом была организована встреча Лидис и Ходата? Кто ее устроил?
- Как вы знаете, повелитель, такие делишки в открытую не делаются. К тому же прошло более десяти лет. К сожалению, и Лидис теперь не спросишь. Удивительно, стоило погибнуть паразиту, взращенному на ее теле, она тут же отдала концы.
- Ладно, - сказал Тиорин, - этим вопросом я займусь лично и всерьез. Теперь, - он повернулся в сторону Джюноры, - мне хочется поблагодарить эту маленькую девчушку за все, что она сделала для народа Эсконела. Уверен, что Спартак и Викс присоединятся ко мне. Теперь, когда схлынула горячка, есть время для выражения официальной благодарности. Тебе понравился наш мир, девочка?
Джюнора, не задумываясь, кивнула.
- Вот и хорошо. А теперь… - Он замолчал, подмигнул Джюноре, словно ожидая, что она сама догадается, о чем он хотел попросить. Среди этих людей уже ни у кого не вызывала неприязни ее удивительная способность читать чужие мысли.
- Вы хотите узнать, как мне удалось преодолеть испытующие зонды, которые Лидис и Шри хотели внедрить в мое сознание, когда я поднесла цветы Бьюсиону? - спросила она и, не дожидаясь ответа, произнесла: - Откровенно, я сама не могу сказать, как это получилось. Ну, Спартак научил меня некоторым мнемоническим правилам, но, по правде говоря, если бы не ужасное положение, в какое я попала, если бы не страх, от них было бы мало толку. Помню, меня сначала охватил шок, когда я узнала, что Лидис находится в прямой телепатической связи с Бельзуеком. Второе обстоятельство оказалось еще более ошеломляющим - Шри тоже носил на спине подобного зародыша и прямо общался с Бельзуеком. Мне на какое-то мгновение удалось уловить мысли этого чудовища… - Она наклонила голову, замолчала. Никто не посмел нарушить молчание. - Что-то скрежещущее, дискретное. Обрывки понятий… И все в приказном, не подлежащем осмыслению тоне.
Наступившее молчание нарушил Спартак:
- Меня вот что удивляет - как они могли с такой легкостью таскать подобную тяжесть?
Ему никто не ответил.
- Что-то подобное промелькивало в их мыслях - невообразимая усталость, с какой они исполняли свои обязанности, и экзальтированная радость от общения с Бельзуеком. Но все это фрагментами, по ходу. Прежде всего я должна была внушить им, что я есть то, что из себя представляю. Этакая простушка, млеющая от восторга, что может видеть великого Бьюсиона и его супругу. Кажется, мне удалось, но эта игра отняла все мои силы - не помню, как я добралась до стены, там и прикорнула. Всплеск ужаса, который охватил толпу при виде обнаженной Лидис, привел меня в чувство.
- Гибель гаденыша, питавшегося Лидис, - это еще не конец. Даже смерть Бельзуека, даже прекращение ментального контакта с его слугами, даже Бьюсион, распростертый на полу, - это все еще не являлось окончанием истории. В зале было слишком много людей, для которых не было пути назад. Вот кого я опасался в те секунды.
- Я не знал об этом, - помрачнел Тиорин. - Помню, сразу после победы ко мне пошли с поздравлениями. Толпой навалились… Каждый пытался всучить донос на соседа, как тот себя вел во время правления узурпатора. Я посчитал, что это обычная мышиная возня, которая всегда будет существовать возле трона. Те, кто по уши завяз в дерьме, пытались покинуть планету. Никаких денег не жалели. Нам удалось взять их почти всех. Но я не думал, что сознательных противников нашей семьи было так много.
- Будущее покажет, - сделал замечание Тигрид Дзен. - Если на планете все пойдет хорошо, то оппозиции не на кого будет опереться.
- Простите, господа, - подал голос Тхарл. - Мне кое-что непонятно. Каким образом гибель главного Бельзуека повлияла на всех остальных его напарников? Они все словно в коме оказались.
Спартак повернулся к нему.
- Помнишь, еще в Пенуире я говорил, что Бельзуек свихнулся, однако не до такой степени, чтобы не понимать, какую опасность представляют для него такие же, как он, особи.
Тхарл кивнул.
- По этой причине все дубликаты производились таким образом, что, оставаясь его подлинными сущностями, они тем не менее включались в некую иерархию, в которой решающее слово оставалось за ним. Телепатическая связь между ними была очень крепкая, поэтому, когда центральное существо погибло, все остальные сразу были парализованы. Они все еще продолжали функционировать на физиологическом уровне, но сознательная деятельность для них была исключена.
Тхарл поблагодарил его и, откашлявшись, сказал:
- Сэр, помните, когда все закончилось, вы подошли ко мне и поблагодарили за хорошо проделанную работу. Я хочу объяснить, почему задержался с последним выстрелом.
- Действительно, ты вовремя нанес удар. Все висело на волоске.
- Я замешкался, - принялся объяснять Тхарл, - потому что на меня столько всего сразу навалилось! Сначала я хотел поберечь последний выстрел для себя. Потом пришло в голову - если меня обнаружат, то лучше я сигану в колодец, по которому взобрался наверх. Там сотни метров высоты, а внизу бетонный пол, так что живым они меня не возьмут. Тогда я решил, что самое время разделаться с Бьюсионом, если, например, ваш план по какой-либо причине сорвется.
- Но ты выстрелил до того, как я раскроил ему череп? - спросил Викс.
- Точно, сэр. Я думал и думал, а все это время Спартак так близко находился к узурпатору, что я не мог произвести выстрел. Потом я решил, что дело почему-то затянулось - тут еще жрецы принялись хлопотать возле купола. Я представил себе - вдруг Бельзуек все еще жив и он вызвал людей, чтобы те спасли его. Это был бы кошмар! Тогда я сказал себе: «Давай-ка пуганем этих ублюдков» - и выстрелил.
- Этому выстрелу мы все обязаны жизнями, - отозвался правитель. - Удивительно, - вздохнул Тиорин, - каким бездарным руководителем показал себя Бьюсион. Это просто жадный, охочий до власти человечишка. Ничего не умеющий и беспомощный… Довести до такого состояния процветающую планету! Если бы он наладил хозяйственную жизнь, если бы упрочил положение планеты, разве могли мы добиться успеха? Ведь на Эсконеле есть где развернуться. В этом секторе галактики нет другой планеты, где было бы такое изобилие ресурсов, такое количество подготовленных кадров.
- В этом следует винить Бельзуека, а не его, - ответил Спартак. - Это он высасывал все соки из промышленности. Вся хозяйственная жизнь строилась по принципу первоочередного обеспечения его потребностей. Точнее, их потребностей. Он расплодил вокруг себя невежественных, корыстных исполнителей. Они получали свой кусок, и больше их ничто не интересовало.
- Во всяком случае, все вернулось на круги свои, - заявил Викс. - В этом, по-моему, главная заслуга Спартака. Для книжного человека организовать переворот - это, знаете ли… Правда, теперь он доказал, что его не зря учили в Энануорлде.
Тигрид Дзен обратился к Тиорину:
- Можно задать вопрос, правитель?
- Конечно.
- Чем собираются заняться ваши братья? Не хотят ли они остаться на Эсконеле? Планета очень нуждается в них.
Тиорин глянул на братьев, приглашая их дать ответ.
- Нет, - резко ответил Викс. Он поднялся, подошел к окну. - Такой вояка, как я, всегда является источником раздоров. Тем более в таком мире, где главные заботы сосредоточены на том, как наладить жизнь, восстановить отношения с соседями. Полечу-ка я дальше, в галактике еще много неизведанных миров. Ну и просто… я не могу здесь оставаться.
Он не закончил фразу, однако всем присутствующим было известно, как тяжело он переживал смерть Винеты. Ее рана, полученная возле храма в Пенуире, оказалась смертельной. Все, кто знал Викса, поверить не могли, что он примет гибель этой девушки так близко к сердцу. Он на глазах изменился. Исчезла лихая бесшабашность и нарочитая необузданность, которой он славился в компаниях. Как-то он обмолвился Спартаку, что не хочет оставаться на Эсконеле. Видеть не может этот мир после смерти Винеты.
- А ты, Спартак? - спросил Тиорин, своим вопросом разрывая тягостную тишину, повисшую в зале.
- Я тоже не останусь, - ответил младший брат. - Побуду на родине столько, сколько нужно для налаживания нормальной жизни, - и прощайте!
- Сожалею о такой потере, - сказал Тиорин. - Но настаивать не могу. Вернешься на Энануорлд?
- В университет? О нет…
- Почему же? - заинтересовался Викс и повернулся к присутствующим. - Это все из-за того обета, о котором ты мне рассказывал, когда мы уходили оттуда? Насколько мне известно, ты ни в чем не нарушил его. Кровь не пролил, ни к кому не применил насилия. Или ваши наставники в ордене настолько щепетильны, что даже применение медицинских препаратов к отъявленным головорезам считают нарушением клятвы?
- Нет, мы прекрасно различаем, что есть сила во имя добра, а что есть умышленное принуждение. Применение силы в этой лучшей из вселенных неизбежно… - Он неожиданно задумался, потом по старой своей привычке обратился к себе: - Почему я говорю «мы»?
Он не ответил. Некоторое время сидел молча, потом откинулся в кресле и заключил:
- Я не вернусь, это точно, - и вдруг неожиданно горячо, словно споря с кем-то, продолжил: - Мой руководитель, отец Эртон, наполовину прав и наполовину не прав, когда, убеждая меня остаться на Энануорлде, доказывал, что в мире нельзя обойтись без применения насилия. Он прав тогда, когда утверждал, что остановить приход Великой Тьмы - так они это называют - не в силах человеческих. То, чего мы добились здесь, на Эсконеле, это, конечно, здорово, но это не может остановить дальнейший упадок человеческой цивилизации. Эсконел не более чем остров, который в конце концов будет затоплен надвигающимся мраком. Возможно, самым серьезным предупреждением нашей расе является катастрофа, случившаяся на Эсконеле. Каким образом пусть даже могучий, много знающий, но свихнувшийся представитель древней цивилизации оказался способен в одиночку поработить целый мир? Вот в чем вопрос.
Я хочу отыскать ростки новой, более приспособленной к свободному пространству культуры. Полечу далеко, в миры, куда десять тысяч лет империя ссылала мутантов. Там, по слухам, люди научились самостоятельно строить корабли вместо того, чтобы использовать накопленные богатства чуждой нам расы. Я не знаю маршрут, не знаю подходов, так что начну с того, на чем мы остановились, - совершу путешествие на Найлок. Как, Джюнора, ты относишься к этой идее? - Он подмигнул сидящей в стороне девушке. - Когда же я найду кого-либо, кого сочту соответствующим требованиям, предъявляемым к новому человеку, тогда можно будет заняться Бринзой. Ведь жрецы Бельзуека - люди, только продавшиеся за кусок хлеба. Надо бы разобраться с этой планеткой…
Последние его слова повисли в тишине, заполнившей зал. Неожиданно Викс подал голос:
- Ты прав, брат. - Он подошел к Спартаку и положил ему руку на плечо. - Если тебе нужен хороший корабль и верный пилот, только слово скажи…

Предыдущая страница 12


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джон Браннер - Биография

Джон Браннер

На основную страницу

Биография

Писатель-фантаст. Родился в г. Престон-Кроумарш, графство Оксфордшир. Окончил Челтнемский колледж, служил в Королевских ВВС. Профессионально заниматься литературой начал после окончания колледжа (первая публикация - роман "Галактический шторм", 1951). По возвращении из армии работал в бюро научно-технической информации, в издательстве, с 1958 г. - на писательских хлебах. Первая публикация в США - рассказ "Thou Good and Faithful" (1953) в "Astounding SF" под псевдонимом "John Loxmith". В середине 60-х в творчестве Браннера появляются заметные мотивы психологической и социально-философской фантастики - например, в романе "Квадраты шахматного города" (1965). В 1968 году Браннер публикует роман "Стоять на Занзибаре" - антиутопию, действие которой разворачивается в перенаселенном мире Земли будущего. Роман был удостоен премии "Хьюго", в 1970 году к ней добавилась Британская премия НФ, а в 1973 году - приз "Apollo" за лучший роман года, опубликованный на французском языке. Три романа, последовавшие за этим - "Кривая орбита" (1969), "Овцы смотрят вверх" (1972) и "Оседлавший шоковую волну" (1975) также были антиутопиями, причем последняя практически сразу была признана одной из классических книг современной фантастики. Несмотря на это, финансового успеха Браннеру эти романы не принесли и он продолжал подрабатывать написанием упрощенных "массовых" фантастических романов. Джон Браннер продолжал писать и публиковаться на протяжении 70-х - начала 90-х годов, однако ни один из его последующих романов не смог вызвать столь широкого резонанса, как "Стоять на Занзибаре" и "Оседлавший шоковую волну". Возможно, Браннер является наиболее ярким примером того, как жесткая ориентация рынка на "массовую" фантастику способна "сломать" умного и талантливого автора и заставить его подстраиваться под общепринятый "стандарт". В 1995 году Джон Браннер скончался от обширного инфаркта во время WorldCon'a в Глазго, на который был приглашен как почетный гость.


Оглавление

  • I (Страница 1)
  • II (Страница 1)
  • III (Страница 1)
  • IV (Страница 2)
  • V (Страница 2)
  • VI (Страница 3)
  • VII (Страница 3)
  • VIII (Страница 4)
  • IX (Страница 4)
  • X (Страница 5)
  • XI (Страница 6)
  • XII (Страница 6)
  • XIII (Страница 7)
  • XIV (Страница 7)
  • XV (Страница 8)
  • XVI (Страница 8)
  • XVII (Страница 9)
  • XVIII (Страница 9)
  • XIX (Страница 10)
  • XX (Страница 10)
  • XXI (Страница 11)
  • XXII (Страница 11)
  • XXIII (Страница 11)
  • XXIV (Страница 12)


Джон Браннер

Престол Эсконела

Цикл: "Межгалактическая империя" - 1

 Читать книгу

Аннотация

Романы английского фантаста Джона Браннера о межгалактической империи принадлежат к числу наиболее интересных произведений автора о далеком будущем. Восстановление справедливой власти на планетах межгалактической империи — главная тема этих трех романов. Как победить неизвестное существо, влияние которого парализует психику населения? Как в одиночку пройти через лабиринты опасностей, чтобы, спасаясь от преследования, стать правителем планеты? Как в хитросплетении интриг не отдать планету на разорение мошенникам и злодеям?

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel