Джон Браннер - Квадраты шахматного города

1 Джон Браннер

1

Во время полета из Флориды в Вадос я разговорился с соседом по креслу, а вернее, он занимал меня своими разговорами. Это был еврей лет пятидесяти пяти, выходец из Европы, семья которого в начале второй мировой войны вынуждена была эмигрировать после оккупации страны нацистами. Хотя сосед мой очень гордился своим европейским акцентом и по меньшей мере раз десять повторил: «Вы, вероятно, обратили внимание на мое произношение?» - мне все же не удалось определить, откуда он родом.
Четыре года он не был «дома». По-видимому, в Соединенных Штатах он проводил больше времени, чем в Агуасуле, однако предпочтение им последнего не вызывало никаких сомнений. Он не упустил возможности обратиться к стюардессе на плохом испанском, который звучал нелепо и был гораздо хуже моего, хотя, само собой разумеется, стюардессы, летающие по этому маршруту, свободно владеют английским, испанским и португальским.
На вираже перед посадкой сосед мой буквально плюхнулся мне на колени, чтобы показать в иллюминатор достопримечательности Вадоса. Кончилось тем, что стюардесса по-английски настойчиво попросила его пристегнуть привязные ремни. Обращение на «чужом» языке повлияло на него, пожалуй, больше самой просьбы и заставило наконец успокоиться и принять нормальную позу. Только после этого я смог оградить свои мысли, но отнюдь не уши от его темпераментных комментариев.
Я счел бестактным сказать своему собеседнику, что знаю о городе, где еще не бывал, гораздо больше его, - а я был почти уверен, что имею о Сьюдад-де-Вадосе намного лучшее представление, чем те из его жителей, кто не наделен пытливым взором и, изучая город, неделями не бродил по его улицам. Мне было известно, что лет десять назад на совершенно голом месте, среди скал, было решено создать новую столицу. Прежде всего были построены дороги, горные потоки направили в бетонное русло, установили генераторы, питающиеся солнечной энергией; материалы и оборудование доставляли на мулах, а там, куда не могли вскарабкаться и животные, пришлось прибегнуть к помощи вертолетов. И вот теперь на этом некогда пустынном месте раскинулся цветущий город с полумиллионным населением.
Я хорошо знал и особенности планировки Вадоса: в центре города находились четыре огромные площади, в них вливались три гигантские транспортные артерии - шестиколейные суперскоростные автострады, связывающие столицу с Астория-Негра и Пуэрто-Хоакином на побережье и с Куатровьентосом - нефтяным центром, служившим источником благосостояния Агуасуля, которому и сам город был обязан своим существованием.
Но взглянув на город из окна самолета, когда лайнер спускался на отвоеванную у гор посадочную полосу, я почувствовал нечто похожее на волнение, которое испытывал мой сосед по креслу. Скорее всего это объяснялось тем, что мне никогда еще не доводилось видеть ничего, что так соответствовало бы духу и времени двадцатого века.
«Всего десять лет, - сказал я себе, - и все это на месте голых скал и в лучшем случае мелкого кустарника!» Очевидно, я не смог скрыть своего волнения, и сосед мой, заерзав в кресле, удовлетворенно хмыкнул.
- Великолепно, не правда ли? - воскликнул он не без самодовольства, словно внес личный вклад в открывшуюся нам привлекательную картину.
Высотные здания, широкие красивые улицы, парки, обилие зелени. Панорама города действительно производила сильное впечатление. Но если все на самом деле так прекрасно, как кажется из окна иллюминатора, то зачем нужен здесь я? Я не знал, стоит ли спросить об этом своего соседа, но, подумав, все же сдержался.
При расставании в зале таможни мой случайный знакомый пожал мне руку и вручил свою визитную карточку. На ней значилась фамилия Флорес с адресами на Мэдисон-авеню и в Вадосе.
«Флорес? А может быть, Блюм, - предположил я, - или Розенблюм?» Все может быть. За столько лет нивелировался не только так высоко ценимый им европейский акцент - он стал космополитом, утратив национальные черты.
Его разрывало от желания прихвастнуть перед иностранцем своей второй родиной и в то же время не упустить привилегии ее гражданина пройти вне очереди таможенный досмотр. В конце концов последнее взяло верх. Но прежде чем мы расстались, он указал рукой на портрет, висевший за спинами таможенников.
- Вот великий человек! - произнес он с пафосом. - Человек, имя которого носит наш город. Наш президент!
Вероятно, я был единственным иностранцем среди пассажиров нашего рейса, а, как это теперь обычно бывает, таможня в первую очередь пропускает граждан собственной страны. Я направился к скамейке, стоявшей в противоположном конце узкого, вытянутого зала, закурил и приготовился к томительному ожиданию.
В зале было тихо, чему немало способствовала звукоизоляция стен. Не ощущалось и нещадно палившего снаружи солнца. Свет проникал сквозь щели высоких окон с зелеными жалюзи. Не было слышно даже жужжания мух, что в этих широтах само по себе считалось немалым достижением.
Я стал рассматривать портрет. И не только потому, что меня заинтересовал человек, именем которого еще при жизни назван город, да не просто город - столица. Дело в том, что Вадос в какой-то степени стал моим новым работодателем. Формально я поступал в распоряжение муниципалитета Сьюдад-де-Вадоса. Вадос же являлся одновременно мэром города и президентом республики. И насколько мне было известно, во внимание принималось лишь его мнение.
На портрете, естественно без подписи, президент был изображен в скромном белом костюме. Узкий черный галстук делил его грудную клетку пополам. Военная выправка и гордая осанка придавали ему молодцеватый вид, отчего он казался выше, чем в жизни, - я знал, что рост его около шести футов. Президента запечатлели смотрящим прямо в камеру, отчего глаза Вадоса неотрывно следили за мной. Портрет был сделан весьма профессионально и создавал ощущение непосредственного присутствия. Тонкие черные усики и темные волосы подчеркивали чрезмерную бледность лица. В руках президент держал шпагу с золотым эфесом, казалось, он хочет скрутить ее в спираль, словно стебель сахарного тростника.
Хуан Себастьян Вадос. Проницательный человек, которому явно повезло. И, по мнению Флореса, великий человек. Безусловно, он обладал незаурядными способностями: за двадцать с лишним лет правления добился благополучия и процветания страны, не говоря уже о Сьюдад-де-Вадосе - украшении и гордости Агуасуля.
Я заметил, что мне делают знак подойти поближе. Погасив сигарету о чашу с песком, я по мягкому настилу направился к таможенной стойке. Носильщик забросил мой багаж на ленточный конвейер, который подкатил все вещи прямо к подавшему мне знак чиновнику. Это был смуглый человек в мрачной черной униформе с серебряными знаками отличия, пальцы его были испачканы голубым мелом, которым он делал пометки на чемоданах.
- Ваше имя? - скучающе поинтересовался он по-испански.
- Бойд Хаклют, - ответил я и полез в карман за паспортом. - Вы говорите по-английски?
Опершись локтями о стойку, он протянул руку.
- Да. Сеньор из Северной Америки?
- Нет, я из Австралии. Но некоторое время жил в Соединенных Штатах.
Когда таможенник раскрыл мой паспорт, брови его слегка приподнялись. Скорее всего, он впервые видел австралийского подданного.
- А что привело сеньора в Агуасуль? - спросил он с видом серьезной заинтересованности. - Туризм?
Он взял голубой мелок, который находился у него под рукой, и занес его над моим чемоданом.
- Нет, - ответил я. - С завтрашнего дня я приступаю здесь к работе.
Глаза таможенника сузились. Рука с мелком застыла в воздухе.
- Вот оно что, - произнес он. - А какая же у сеньора профессия?
- Я специалист по решению транспортных проблем, занимаюсь улучшением движения на оживленных магистралях, разработкой мер по предотвращению пробок на станциях метро, выходах…
Таможенник нетерпеливо кивнул.
- Ясно, - грубовато оборвал он по-испански. - И что же вы будете делать здесь, в Вадосе?
- Надеюсь решить транспортную проблему.
Все обстояло именно так.
Но сказав это, я снова ощутил возбуждение, которое испытал, когда получил предложение. Наверное, это не было связано просто с признанием моих заслуг в кругу коллег, с которыми я работал. Сьюдад-де-Вадос являл собой не только суперновый город, он служил эталоном как в градостроительстве, так и в решении транспортных проблем. И если тебе доверяют улучшить почти совершенную модель, это не только честь, но и предел мечтаний для всякого специалиста.
Конечно, можно предположить, что за двенадцать лет, прошедшие с момента утверждения застройки города, произошли определенные изменения. Но и лучшие математики, и самые совершенные компьютеры не застрахованы от возникновения непредсказуемых сложностей. Эксперимент был единственным средством выявления вероятных просчетов.
И все же…
Чиновник, как и я, испытывал недоумение. Но он знал, как от него избавиться. Он подбросил мелок, решительным движением поймал его и зажал в руке.
- К сожалению, мне необходимо проверить ваш багаж, сеньор Хаклют, - сказал он.
Я вздохнул и спросил себя, что же, собственно, так изменило его настроение. Однако жизненный опыт подсказывал мне, что иногда желаемого проще всего добиться самой обычной покорностью.
- Здесь только мои личные вещи, - заметил я между прочим. - Я говорил с вашим консулом в Майами и знаю, какие предметы запрещено ввозить в вашу страну.
- Возможно, - согласился он, но взял мои ключи от чемоданов.
Он задавал вопросы по поводу каждой вещи, которая попадала к нему в руки. Дольше всего он копался в моих шмотках, приговаривая, что мне не может пригодиться так много одежды. И ему вновь приходилось объяснять, что моя работа связана с постоянными разъездами, а на дорожных и строительных объектах одежду почистить негде. Поэтому я на всякий случай и взял кое-что лишнее, чтобы всегда прилично выглядеть.
- Сеньор Хаклют, видимо, весьма богатый человек? - вкрадчиво спросил он, меняя таким образом направление главного удара.
Я подавил искушение дать ответ соответственно уровню его интеллекта и покачал головой.
- Сеньор не очень богат - и такой багаж? - Таможенник явно решал для себя важный философский парадокс. - Не может ли сеньор сказать, сколько он будет получать в Вадосе?
- Вас это не касается, - отрезал я.
Он обнажил зубы с выражением, какое бывает у карточного игрока, который в четырнадцатый раз кряду выигрывает козырями. Этот человек вызывал у меня явную неприязнь.
- Сеньор Хаклют, вероятно, не совсем понимает, что я являюсь полицейским служащим, - снисходительно пояснил он. - И сеньор обязан отвечать на любой мой вопрос.
Я сдался.
- Я получаю двадцать тысяч доларо плюс накладные расходы.
Он захлопнул крышку последнего из моих чемоданов, отметил все их голубыми крестиками и энергично вытер руки с таким видом, будто хотел стряхнуть с себя нечто большее, чем мел.
- В таком случае, наверное, сеньор весьма щедро распоряжается своими деньгами, - заметил он. - Может, потому сеньор до сих пор и не сколотил состояние.
Он повернулся на каблуках и, тяжело ступая, отошел в сторону.
Таможенный контроль так затянулся, что все автобусы в центр города давно ушли. Пришлось выложить весь свой скудный запас испанского, чтобы носильщик понял, что мне надо найти такси и погрузить в него багаж. Тем временем я зашел в банк и поменял несколько американских долларов на хрустящие крупноформатные красно-желтые агуасульские доларо. Банкноты с изображением президента имели ту же номинальную стоимость, что и доллары, но их покупательная способность составляла лишь восемьдесят пять центов. И все же денежная реформа, которую провел Вадос спустя год после прихода к власти, явилась его первой крупной победой. Введение новой денежной единицы - доларо - имело дальний прицел в надежде, что он станет такой же конвертируемой валютой, как и его известный североамериканский образец. По латиноамериканским масштабам Вадос добился почти невозможного.
Когда настало время расплачиваться за услуги носильщика, мне вспомнились слова таможенника по поводу траты денег. Ради эксперимента я решил дать носильщику два доларо и посмотреть на его реакцию. Носильщик никак не обнаружил своих чувств, приняв меня скорее всего за туриста, который еще не знает цены здешним деньгам.
Дорога плавно вилась по горному склону, облегчая крутой спуск к Вадосу. Солнце светило ярко, воздух был прозрачен, видимость отличная, и с высоты птичьего полета я мог хорошо рассмотреть окрестности. В шестидесяти километрах отсюда, там, где материк сливался с океаном, расплывчатым пятном выделялся Пуэрто-Хоакин.
Окинув беглым взглядом открывшуюся панораму, я решил пока воздержаться от ее тщательного изучения. Внизу подо мной лежал Сьюдад-де-Вадос.
Это была впечатляющая картина, которую не могли передать никакие карты, планы и проспекты. Не нужны были ни путеводители, ни гиды вроде Флореса, чтобы постичь все величие и масштабность замысла.
Чем-то, что трудно выразить словами, архитекторам удалось придать городу вид органичного целого, отчего он напоминал собой гигантский работающий механизм. Во всем чувствовалась спокойная сдержанность, согласованность и безупречное функционирование всех звеньев, эффективность сочеталась с простотой, а единство лишено было единообразия. Все, о чем могут только мечтать архитекторы-планировщики, нашло здесь свое реальное воплощение.
Я попросил водителя остановиться у обочины и вылез из машины, чтобы насладиться открывшимся видом. Я узнал почти все. Вот там - жилые массивы, торговые центры, вот там - государственные учреждения, а вот - музей, оперный театр, четыре громадные площади, суперскоростные автострады, виадуки.
Фантастика. Вроде и придраться не к чему.
Выкурив половину сигареты, я снова сел в такси и попросил шофера ехать в центр. Не отрываясь, смотрел я в окно.
Внезапно в поле моего зрения попала жалкая лачуга, которую трудно было назвать даже ветхой постройкой. Не успел я ее как следует разглядеть, как метров через пятьдесят увидел еще одно похожее строение. Затем мы миновали целый поселок барачного типа: будки, сколоченные из досок. Кровлями им служили раскатанные в лист бочки из-под нефти. Стены сплошь и рядом были облеплены рекламными плакатами, что хоть как-то скрадывало убогий вид лачуг. На веревках сушилось старое белье. Повсюду играли голые и полуодетые дети, бродили взъерошенные карликовые петухи, козы и странного вида свиньи.
Я был так подавлен увиденным, что даже не попросил водителя остановиться, и опомнился лишь после поворота, когда дорога влилась в прямую, как стрела, магистраль, ведущую к центру Вадоса.
Проезжая мимо первого настоящего дома на окраине города - красивой виллы в колониальном стиле, которая гордо высилась среди пальм, - я заметил крестьянскую семью, поднимавшуюся вверх по откосу. Отец тащил поклажу, закрепив, как здесь принято, ремни на лбу. Мать держала на руках ребенка, второй малыш, устало шаркая ногами, плелся следом. На такси они не обратили никакого внимания, только прикрыли глаза от облака взметнувшейся пыли.
И тут меня словно обдало ушатом холодной воды. Внезапно я понял, зачем меня пригласили сюда. И от этого мне стало не по себе.

2

Сьюдад-де-Вадос был так продуманно построен, что таксист, если бы и захотел, не смог бы намеренно плутая прокатить по городу впервые попавшего сюда человека. Тем не менее в силу привычки и профессионального интереса я все время следил за нашим маршрутом, воссоздавая в памяти план города и попутно изучая людской поток на улицах.
Характерные для двадцатого века типовые застройки делали большую часть нашего пути неотличимой от какого-нибудь крупного города Соединенных Штатов или Западной Европы, разве что вывески были на другом языке и среди пешеходов слишком часто встречались сутаны и чепцы монахинь. Вверху на платформе три стройные девушки в ярких платьях ожидали монорельс пригородного сообщения. Ветер развевал широкие юбки. Девушки оживленно разговаривали, весело смеясь. Загорелый юноша внимательно наблюдал за ними снизу из автомобиля с открытым верхом. А в нескольких шагах две почтенные матроны не иначе как толковали о том, следует ли осуждать девушек за смелые туалеты.
Огромные магазины, построенные и спланированные по последнему слову торгового бизнеса, ломились от товаров. Деньги текли в кассы нескончаемым потоком. Такси и других машин на улицах было множество. Однако транспортный поток нигде не приближался к критическому максимуму. Здесь было вполовину меньше пробок, чем в других таких же по размеру городах. Радовали взгляд яркая одежда и улыбающиеся лица пешеходов. Бросалась в глаза необычайная чистота улиц. Казалось, все здесь самодовольно любуется собой.
И в то же время с первых часов пребывания в Вадосе меня не покидала мысль: а что бы сказал на все это крестьянин, карабкавшийся с семьей к своему бараку?
Моя гостиница «Отель-дель-Принсип» оказалась на Пласа-дель-Сур - одной из четырех главных площадей Сьюдад-де-Вадоса. Площади без особой выдумки назвали по четырем сторонам света. Мы уже были почти возле отеля, когда я заметил, что машина свернула в сторону. Я наклонился к водителю, чтобы узнать, в чем дело, и только тут заметил, что весь транспортный поток перед въездом на Пласа-дель-Сур отведен в сторону. Мне удалось увидеть лишь сквер посреди площади. Водитель остановил такси у тротуара и закурил.
Я спросил, что случилось. Шофер пожал плечами.
- Я тут ни при чем, - ответил он, бросив быстрый взгляд на счетчик.
Опустив стекло, я увидел, что перед площадью собралась многоголосая, шумная толпа. Но где в Латинской Америке вы не встретите темпераментных людей? Уличные торговцы сновали со своими тележками и лотками со сладостями. Однако обилие полицейских машин свидетельствовало о том, что происходящее отнюдь не связано с увеселительным мероприятием.
Через несколько минут на площади появилась цепочка полицейских, которые дубинками стали разгонять толпу. Таксист потушил сигарету, аккуратно спрятал окурок в карман и рванул с места. Под скрежет тормозов мы пересекли улицу и свернули на площадь.
Среди деревьев по посыпанным гравием дорожкам прогуливались люди, и ничто не говорило о необходимости полицейского вмешательства. Мужчина в поношенной хлопчатобумажной куртке неторопливо бродил с метлой по площади, тщательно собирая в длинный серый пластиковый мешок какие-то бумажки, похожие на листовки.
Такси подъехало к «Отель-дель-Принсип» - белому зданию с бронзовыми украшениями. Внушительный фасад опоясывала застекленная балюстрада с тремя подъездами. Такси остановилось у первого из них.
К машине тотчас подскочили трое оборванных подростков и неопрятного вида девушка, которые до того сидели на корточках, прислонившись спинами к газетному киоску. Они рвались отворить мне дверцу, выгрузить багаж, смахнуть пыль с ботинок. И что бы они ни делали, руки их в любой момент готовы были поймать брошенную мелочь. Таксист не шелохнулся, затем приоткрыл окно и с отвращением сплюнул на обочину.
На верхней ступеньке лестницы стоял величественный швейцар. Он обернулся на шум, мгновенно оценил обстановку и накинулся на оборванцев, громовым голосом изрыгая им вслед какие-то ругательства. Затем он спустился ко мне.
- Добрый день, сеньор! - произнес он на сей раз с такой изысканно вежливой интонацией, что я с изумлением взглянул на него, почти не веря, что это исходит от того же человека.
- Если не ошибаюсь, сеньор Хаклют?
Я кивнул и расплатился с таксистом, дав ему большие чаевые. Он вылез из машины и помог бою выгрузить мой багаж. Повернувшись, я посмотрел на площадь.
- Что-то случилось? - поинтересовался я. - Почему площадь закрыли для проезда?
Швейцар прервал разговор с боем и устремил на меня холодный ироничный взгляд.
- Не знаю, сеньор. Думаю, ничего особенного.
Я понял, что произошло что-то важное, во всяком случае, достаточно важное, чтобы произвести неприятное впечатление на иностранца, и решил выяснить все при первой же возможности.
Я вошел в номер. Сверху из окна хорошо просматривалась часть города, примыкавшая к площади. Прежде всего следовало позвонить в муниципалитет и договориться с начальником транспортного управления о встрече на утро, затем надо было принять душ и переодеться, а уж потом можно и побездельничать. Приступая к новой работе, я обычно часов по четырнадцать в сутки знакомлюсь с фактическим состоянием дел, чтобы составить собственное суждение. А перед этим не грех отдохнуть и расслабиться.
Пока я договаривался о встрече, бой быстро и умело распаковывал мои чемоданы. Несколько раз, когда он не знал, как поступить с незнакомыми для него предметами вроде теодолита или портативного компьютера, он молча протягивал их мне, глазами спрашивая, куда положить.
После его ухода я бегло осмотрел свое снаряжение, дабы убедиться, что при переезде оно не пострадало, и решил спуститься вниз чего-нибудь выпить.
Холл был просторным и уютным. Архитектор со вкусом разместил в нем пальмы и разнообразные лианы, которые росли в высоких вазонах. Интерьер был выдержан в черно-белых тонах, даже низкие столики были инкрустированы в виде шахматных досок.
Я не сразу заметил, что сидевшая рядом со мной пара увлечена игрой в шахматы, и именно столешница служит им шахматной доской.
Мое внимание привлекла женщина. Возраст ее нельзя было определить с первого взгляда. Ей можно было дать от тридцати до пятидесяти. Копна блестящих черных волос обрамляла почти совершенный овал лица. Утонченность черт несколько нарушал лишь резко очерченный волевой подбородок. Цвета глаз я не мог разглядеть за густыми, длинными ресницами. На ней было прямое без рукавов платье цвета кардинал. Изящные золотые часы на тонком запястье почти сливались с золотистым загаром, что невольно наводило на мысль о холености и состоятельности их владелицы. Длинные пальцы сжимали незажженную сигарету.
Дама играла хорошо, атакуя с откровенной прямотой, что поставило ее противника в затруднительное положение. Я немного подвинул кресло, чтобы следить за ходом игры.
Появился официант и сказал партнеру дамы, что его просят к телефону. Тот извинился и встал, как мне показалось, с явным облегчением. Дама кивнула и откинулась в кресле. Только теперь она поднесла сигарету ко рту и открыла сумочку.
Я галантно щелкнул зажигалкой, что ее ничуть не удивило. Она прикурила, затянулась и посмотрела на меня.
Глаза у нее были с фиолетовым отливом.
- Спасибо, - любезно произнесла она по-испански.
Незаметно подошел официант, чтобы убрать шахматные фигуры. Она жестом удержала его и, показав на шахматную доску, спросила:
- Хотите доиграть партию?
Я улыбнулся и покачал головой. У белых не было никаких шансов.
Она кивнула официанту, чтобы убрал фигуры, и пригласила меня пересесть к ней за столик.
- Сеньор - иностранец, - констатировала она. - Скорее всего, он здесь впервые.
- Совершенно верно. Но разве это так заметно?
- О да. Вы были удивлены, увидев, что шахматные столешницы действительно предназначены для игры.
Интересно, как и когда ей удалось заметить это. Я пожал плечами.
- Да, вы правы, - признался я.
- Вам придется еще встретиться с этим здесь, в Вадосе, да и по всей стране. Можно сказать, шахматы стали у нас таким же национальным увлечением, как и у русских.
Она вспомнила про свою сигарету, затянулась и стряхнула пепел.
- Наш президент, конечно, мечтает в один прекрасный день открыть в Вадосе второго Капабланку. Поэтому все мы с раннего детства играем в шахматы.
- А сам Вадос тоже шахматист? - спросил я, чтобы как-то поддержать разговор.
- О да, разумеется.
Мой вопрос, видимо, удивил ее.
- Говорят, он прекрасно играет. А вы?
- Я шахматист весьма посредственный.
- Тогда сеньор, если он останется здесь, должен оказать мне честь и сыграть со мной партию. Позвольте узнать ваше имя?
Я представился.
- Хаклют, - задумчиво повторила она. - Знакомое имя. Меня зовут Мария Посадор.
После того как мы обменялись общими, ни к чему не обязывающими фразами, мне показалось удобным спросить ее, что произошло на площади в момент моего приезда.
Она улыбнулась.
- Это одна из составляющих нашей жизни здесь, в Вадосе, сеньор Хаклют. Обычное явление.
- Правда? А мне казалось, что у вас нет проблем подобного рода…
Она опять улыбнулась, обнажив красивые, безукоризненной формы зубы.
- Вы меня неправильно поняли. Привлечение такого большого числа полицейских - дело действительно редкое. Но… возможно, сеньору приходилось бывать в Лондоне?
- Нет, никогда.
- Тогда вы, вероятно, слышали, что в Лондоне есть место, называемое «уголком ораторов»?
До меня наконец дошло.
- А, вы имеете в виду «уголок» Гайд-Парка? Вы хотите сказать, что нечто подобное есть у вас на Пласа-дель-Сур?
- Совершенно верно. Только у нас при нашем темпераменте дискуссии приобретают больший накал, чем у флегматичных англичан.
Она рассмеялась. Смех ее был каким-то очень сочным, так что я вдруг подумал о спелых яблоках.
- Ежедневно в полдень здесь собираются несколько десятков человек, которые чувствуют в себе призвание проповедовать что-либо или клеймить неприглядные явления нашей действительности. Порой страсти разгораются. Вспыхивают дискуссии.
- А что послужило причиной сегодняшних волнений?
Грациозным движением кисти она прикрыла лицо, словно опустила на глаза вуаль.
- О, причины тут могут быть самые разные. Скорее всего разногласия религиозного характера. Я, право, не интересовалась…
Она ясно дала понять, что не хочет больше говорить на эту тему. Я уступил ее желанию и перевел разговор в несколько иное русло.
- Мне любопытно было узнать, что у вас здесь есть «уголок ораторов». Это тоже одно из нововведений вашего президента?
- Возможно. Но скорее всего, как и многие другие выдающиеся идеи президента, и эта принадлежит Диасу.
Имя Диаса мне ничего не говорило, но моя собеседница продолжала, не обращая внимания на то, что я не все понимаю.
- Безусловно, это полезное начинание. Что может быть лучше открытой трибуны, с которой говорится о делах и проблемах, по поводу которых люди выражают свое неудовольствие?
- А кто такой Диас? - не выдержал я. - И почему идея исходит от него? Я думал, что Вадос здесь - бог и царь.
- Ну, это не совсем так, - резко возразила она.
Мне показалось, что я невольно задел за больное.
- Без кабинета министров Вадос не стал бы тем, кем является, а без Диаса - в первую очередь. Диас - министр внутренних дел. Естественно, он менее известен, чем Вадос. Кроме того, за пределами Агуасуля Вадоса знают еще и потому, что его именем названа столица. Но ведь общеизвестно, что даже самый могущественный правитель зависит от того, насколько сильны его сторонники.
Я не мог с ней не согласиться.
Сеньора Посадор - на руке у нее поблескивало обручальное кольцо - взглянула на свои миниатюрные золотые часики.
- Благодарю вас, сеньор Хаклют. Беседа с вами доставила мне удовольствие. Вы остановились в этом отеле?
Я утвердительно кивнул.

1 Следующая страница


Квадраты шахматного города 2

- Тогда мы еще встретимся здесь и, возможно, сыграем партию в шахматы. А сейчас мне, к сожалению, уже пора. До свидания.
Я быстро поднялся. Она протянула мне руку и, обворожительно улыбнувшись, покинула зал.
Я снова сел и заказал виски. Во всей этой истории меня серьезно занимали два момента. Во-первых, обручальное кольцо на руке моей собеседницы, во-вторых, то досадное обстоятельство, что хотя сеньора Посадор явно знала, что произошло на площади, мне так и не удалось этого выяснить.
На следующее утро я просмотрел газеты. Моего испанского на это почти хватало, правда, о значении каждого пятого слова я мог только догадываться.
В Вадосе были две ежедневные влиятельные газеты: правительственная «Либертад» и независимая «Тьемпо». «Либертад» посвятила вчерашнему событию строк двадцать. Сообщалось, что произведены аресты и некий Хуан Тесоль должен предстать сегодня перед судом по обвинению в нарушении общественного порядка. «Тьемпо» отвела тому же событию передовицу. Не без труда я понял из нее, что Тесоль вовсе не злостный хулиган; речь в основном шла о каком-то Марио Герреро, который подстрекал своих сообщников не только стащить Тесоля с трибуны и свернуть ему шею, но и трибуну разнести в щепы.
Резкий, нетерпимый тон статей обнаруживал скорее политическую, чем религиозную, подоплеку, на которую сослалась сеньора Посадор. Комментаторы в обоих случаях, очевидно, исходили из того, что читателям хорошо известна закулисная сторона событий, а для постороннего человека эта информация была полна недомолвок. Упоминались две партии - гражданская и народная, - которых соответственно и представляли Герреро и Тесоль. И, если верить «Тьемпо», первая состояла исключительно из монстров. Вот, пожалуй, и все, что можно было почерпнуть из газетных сообщений.
До приезда сюда я считал, что Агуасуль в отличие от других латиноамериканских стран избавлен от внутренних противоречий. Как видно, я заблуждался. Но вопросы внутренней политики этой страны меня не волновали. Я закончил завтрак и подумал, что пора приступать к работе.

3

Муниципалитет занимал несколько зданий рядом с правительственным кварталом на северо-восток от Пласа-дель-Норте. Был теплый ясный день, и я решил пройтись пешком - от отеля до муниципалитета было не больше мили. До встречи у меня оставалось еще время, и я хотел прикоснуться к пульсу городской жизни.
Вскоре я оказался в месте пересечения основных магистралей и остановился на тротуаре, наблюдая за беспрерывным потоком автомашин. Продуманная система подъездных путей и перекрестки на разных уровнях обеспечивали безостановочное движение. Нигде ни единого светофора. Полицейский, вознесенный в своей будке над бурлящим потоком, скучая, подпиливал ногти. Никаких помех не вносили и пешеходы - все переходы были выведены с проезжей части.
Нырнув в один из подземных переходов, все еще под впечатлением от столь совершенно организованного движения, я не сразу заметил, что пропустил указатель и иду не в том направлении. Посторонившись, чтобы уступить дорогу грузной женщине с огромной корзиной на одной руке и маленькой девочкой на другой, я едва не споткнулся о мальчугана, сидевшего прямо на бетоне. Возле него стоял прекрасной формы глиняный горшок. Правая рука мальчика нервно теребила бахрому красочного, но ветхого пончо, левой руки у него не было. Сдвинутое на затылок сомбреро открывало взглядам прохожих страшную язву на месте одного глаза.
Я встал как вкопанный, будто увидел непристойную надпись, нацарапанную на стенах Парфенона. Подобное мне доводилось видеть только в Индии и ОАР, да и то лет пятнадцать назад, когда я впервые попал за границу. Но даже там нищих становилось все меньше. С тех пор я считал, что их уже нет почти нигде. Пошарив в карманах, я собрал всю мелочь и бросил монеты в глиняный горшок.
Не успел я сделать несколько шагов, как кто-то тронул меня за плечо. Оглянувшись, я встретился с дерзким взглядом молодого полицейского. Он заговорил громко, недовольно. Я его почти не понимал.
- Я не говорю по-испански, - сказал я.
- А, вы из Штатов, - произнес он таким тоном, будто ему все сразу стало ясно. - Сеньор не должен давать деньги таким людям.
- Вы имеете в виду этого нищего мальчика? - решил уточнить я, показав рукой на мальчугана.
Он утвердительно кивнул.
- Да, да! Не подавайте им милостыню. Мы хотим покончить с попрошайками. Они не нужны Сьюдад-да-Вадосу! - воскликнул полицейский.
- Что же получается, сидеть здесь и просить милостыню можно, а давать милостыню запрещено?
Я чувствовал себя сбитым с толку.
- Нет, не то. Он сидит здесь - о'кэй; просит подаяние - нехорошо; сеньор дал деньги - совсем плохо!
- Понятно, - произнес я, хотя вовсе не был уверен, что все понял правильно.
Налицо была явная попытка отучить нищих от попрошайничества. Но вид мальчика красноречиво свидетельствовал о крайней нужде. Однако моих скудных знаний испанского вряд ли могло хватить для обсуждения с полицейским вопросов благосостояния и социального обеспечения здешнего населения.
Полицейский одарил меня медовой улыбкой и скрылся в толпе.
Дойдя до следующего перекрестка, я снова обнаружил, что иду не в том направлении и мне следует повернуть назад. И так уж получилось, что на обратном пути я опять увидел того же полицейского. Упершись в грудь нищего мальчугана своей дубинкой, он копался в его глиняном горшке, выбирая оттуда брошенные мною монеты. Мальчик плакал, жалобно причитая. Убедившись, что выбрал все, полицейский поднялся. Потрясая дубинкой перед лицом ребенка, он приказал мальчику замолчать. И тут, обернувшись, заметил меня. Его лицо исказилось, дрожащие губы бормотали слова оправдания. Я молча протянул руку, и он безропотно положил мне на ладонь свою добычу.
Не проронив ни слова, я продолжал стоять. Полицейский расплылся в глупой виноватой улыбке и поспешно удалился. Отойдя немного, он обернулся и как ни в чем не бывало махнул мне на прощание рукой, словно ничего не случилось.
Я сунул мелочь в горшок нищего и посоветовал ему убрать деньги куда-нибудь подальше. Мальчик улыбнулся, кивнул, сунул горшок под пончо и тотчас же исчез.
Без дальнейших затруднений я выбрался из подземного перехода в нужном месте и оказался на площади Пласа-дель-Норте. Там я не мог не задержаться, чтобы рассмотреть два памятника: освободителю и первому президенту республики Агуасуль Фернандо Армендарису и, конечно, самому Вадосу. Взгляд Армендариса был обращен вправо, на здание парламента, построенное в дворцовом стиле. Вадос смотрел влево, в сторону муниципалитета - низкого здания с плоской крышей. Это вполне совпадало с моим представлением. Перед зданием муниципалитета царило необычайное оживление, в то время как возле парламента не было почти никого.
Едва я рассмотрел третье здание, узнав в нем Дворец правосудия, как кто-то тронул меня за рукав. Обернувшись, я увидел небольшого роста мужчину в очках, вооруженного блокнотом и несколькими шариковыми ручками. Позади него стояли два молодых человека в одинаковых темных костюмах. Они изучающе смотрели на меня и не понравились мне с первого взгляда. «Телохранители», - первое, что пришло мне на ум.
Небольшого роста мужчина заговорил со мной по-испански. Я не сразу все понял и сказал ему об этом. Он деланно рассмеялся.
- Простите меня, сеньор, - напыщенно объяснил он. - По поручению правительства я провожу опрос общественного мнения и, к сожалению, принял вас за соотечественника.
- Какой опрос?
- Сеньор, видимо, не знаком с некоторыми нашими нововведениями. - Он дружески улыбнулся мне. - Все очень просто. Прежде чем принять решение по какому-либо вопросу государственной важности, мы проводим выборочный опрос общественного мнения.
- Да, да. Понимаю, - кивнул я и тут же вспомнил вчерашний рассказ сеньоры Посадор об «уголке ораторов» на Пласа-дель-Сур.
Возможно, это была очередная идея министра внутренних дел Диаса. Изучение общественного мнения - хорошая подстраховка для всякого диктатора, так как позволяет выяснить, как проглотит народ предполагаемое мероприятие.
- А что именно интересует вас в данном случае?
- Права граждан Сьюдад-де-Вадоса, - ответил коротышка. - Но сеньор не является гражданином нашего города, он должен меня извинить и позволить мне продолжить работу.
С деловым видом он засеменил к подземному переходу. Я увидел, как он обратился к красивой молодой девушке, поднимавшейся снизу. Наблюдая эту сцену, я весьма усомнился, можно ли дать откровенный ответ в присутствии двух здоровенных молодчиков, разглядывающих тебя с угрожающим видом.
Посмотрев на часы, я понял, что времени у меня больше нет, и поспешил через площадь к зданию муниципалитета.
Под заключенным со мной договором о работе в Вадосе стояла подпись начальника управления. Я знал его имя - Дональд Энжерс. Непроизвольно я решил, что он американец.
Однако ошибся. Он оказался типичным англичанином - чопорным и напыщенным. Моей первой реакцией было ощущение, что ему, как и одноглазому мальчику-нищему, не место в Вадосе.
Внимание, с каким мистер Энжерс стал разглядывать меня, когда я вошел в кабинет, граничило с неприличием. Затем он протянул руку и жестом предложил мне занять место в кресле.
- Насколько я понял, кое в чем вы уже смогли ощутить местный колорит, мистер Хаклют? - сказал он, краешком глаза взглянув на настенные часы.
- Пожалуй, если вы имеете в виду государственных служащих, которых я повстречал на пути сюда, - ответил я и рассказал об опросе.
Энжерс холодно посмотрел на меня.
- Да, да. Мне думается, что президент Вадос принадлежит к числу тех немногих политиков, которые уважают старый и верный принцип, согласно которому правительство либо прислушивается к мнению общественности, либо становится его жертвой.
Он предложил мне сигарету, я не отказался.
- Это тоже одна из идей Диаса? - спросил я, протягивая зажигалку.
Энжерс помедлил, прежде чем поднес сигарету к пламени.
- Почему вы так думаете?
- Мне кажется, тут есть общее с «уголком ораторов» на Пласа-дель-Сур. Дама, с которой я познакомился вчера вечером, говорила мне, что это предложение Диаса.
Ответом мне снова была вынужденная улыбка, правда, несколько шире предыдущей.
- Да, тут мы, пожалуй, имеем дело с одним из самых эффективных общественных начинаний. - Энжерс отметил что-то в блокноте, лежащем на письменном столе. Он пользовался ручкой с тонким пером, заправленной светло-синими чернилами.
- Я спрашиваю из чистого любопытства. Объясните мне, пожалуйста, что произошло вчера после обеда на Пласа-дель-Сур? В газетах есть сообщения, но мой испанский, к сожалению, еще не на уровне.
Энжерс, глядя мимо меня, задумчиво затянулся.
- Там не все отражено правильно, - наконец сказал он. - «Тьемпо», как и следовало ожидать, многое исказила и преувеличила. И конечно, речь там шла о наименее важном аспекте проблемы, с которой связана ваша деятельность в Вадосе.
- Ах, даже так?!
- Да, я постараюсь, насколько смогу, познакомить вас с ситуацией. Она достаточно сложная и многоплановая. Но в общих чертах я попробую вам ее изложить.
Он потянулся к настенной карте и, дернув за шнур, развернул ее.
- Вы, наверное, уже знакомы с историей Сьюдад-де-Вадоса? - добавил Энжерс, бросив на меня беглый взгляд.
Я кивнул.
- Прекрасно. В таком случае вам, видимо, известно, что планировка города тщательно продумана. Принятие же законодательства, затрагивающего интересы граждан, всегда дело сложное, особенно если это касается местного населения, которое не отличается сговорчивостью.
Энжерс замолчал. Мне показалось, он хочет услышать мое мнение на этот счет.
- Пожалуй, это нельзя назвать традиционной составляющей комплекса транспортных проблем, - вставил я.
- В Вадосе вообще мало традиционного, - подтвердил Энжерс. - Вы, несомненно, уже заметили это сами. Суть же проблемы, зерно ее чрезвычайно просты. Вадос, безусловно, человек весьма дальновидный и проницательный. Думаю, идею застройки нового города он вынашивал задолго до того, как появились реальные возможности ее осуществления. Однако он был вынужден признать, что, используя имеющиеся средства и внутренние ресурсы, прибегая к помощи местных специалистов, он никогда не создаст тот прекрасный новый город, который задумал. В лучшем случае это будет нечто похожее на Куатровьентос или Пуэрто-Хоакин. Кстати, вам непременно следует посетить эти города, пока вы здесь, чтобы наяву убедиться в убогости их планировки. - Он внимательно посмотрел на меня. - Итак, существовала одна-единственная возможность, и у Вадоса хватило мужества воспользоваться ею, несмотря на довольно сильную оппозицию - насколько мне известно - в лице Диаса и многочисленных его сторонников. Вадос призвал каждого, кто мог внести позитивный вклад в строительство нового города, приложить максимум усилий и способностей. Понятно, он хотел сделать все на самом высоком уровне, что в Агуасуле выполнить было некому. Лично меня пригласили руководить строительством автострады до Пуэрто-Хоакина. Наряду с другими специалистами, участвовавшими в создании города, мне было предоставлено право стать его гражданином и предложена постоянная работа. Большинство из нас, естественно, приняли подобные предложения. Примерно треть нынешнего населения города, наиболее влиятельная и значительная его часть, получила таким образом права гражданства. Что может представлять собой город, если построить его неизвестно где, набить людьми и ждать, что все само собой образуется? Не правда ли?
Я молча согласился.
- Вот именно. Так что начинание Вадоса имело принципиально важное значение для успеха дела. Местные никогда не смогли бы создать Сьюдад-де-Вадос, каким вы его видите сегодня, без помощи извне. Поверьте мне. Однако несколько лет назад возникли некоторые непредвиденные осложнения.
Энжерс перевел дыхание и продолжил:
- Жители деревень и глухих селений из глубинки углядели, конечно, новый город, растущий у них под носом, и решили удобно устроиться в нем. Сами понимаете - отчего не урвать кусок сладкого пирога? Но попробуйте объяснить темному, необразованному крестьянину-индейцу, что к чему. И, прежде чем нам удалось наконец приостановить их переселение, сюда лавиной двинулись многочисленные семейства не только из Вест-Индии, но, господь мне свидетель, даже с Гавай! Люди, которые имеют на это не больше прав, чем, скажем… лапландцы! Вы, возможно, заметили уже неприятные последствия этого явления: поселки барачного типа, возникшие в непосредственной близости от города, заселенные ленивой, инертной массой неграмотных чумазых тунеядцев, - прямо-таки рассадник болезней и эпидемий. Пользы от них городу - никакой. Но каждый в свою очередь желает поживиться за счет города.
Рассказывая, Энжерс заметно разволновался, на лбу его выступили капельки пота.
- Однако в какой мере, мистер Энжерс, это относится к предложенной мне работе? - вставил я.
Он немного успокоился и, вспомнив о сигарете, стряхнул пепел.
- Может ли нам, гражданам Вадоса, нравиться такое положение? Мы оказали городу неоценимую помощь и хотим уважения к нашим правам. Мы не хотим видеть наш город загаженным. Несколько месяцев назад ситуация резко обострилась и стало очевидно, что следует предпринять энергичные, действенные меры. Диас, министр, в ведении которого находится муниципалитет, хотел, чтобы этот новый приток населения влился в город. Я тотчас же объяснил ему нелепость всей затеи: местные жители - слишком темная крестьянская масса, чтобы стать горожанами. Но Диаса трудно переубедить. Он сам той же породы. Иногда я сомневаюсь, действительно ли он превосходит тех, кто живет в этих бараках, или просто хитрее и оборотистее их. Трудно даже представить себе двух более разных людей, чем Диас и наш президент - личность высокообразованная и интеллигентная. Думаю, что Диас и стал незаменим для Вадоса именно как человек из народа. Вы поняли мою мысль?
Я ничего не ответил.
- В конечном счете президент все же учел мнение своих сограждан, - продолжал Энжерс. - В данном случае нельзя было ограничиться лишь административными мерами. Но Вадос одной рукой дает, а другой - берет. Диаса же поддерживают национальные меньшинства. Был найден компромисс: ликвидировать «позорные пятна» Вадоса, а их обитателей вытеснить из города. На это, мистер Хаклют, вам и выделяют четыре миллиона доларо. Уверен, при ваших способностях вы поможете нам найти наиболее оптимальное решение.
Он снова одарил меня своей холодной улыбкой. Я же молча старался переварить услышанное.
Обычно, когда интересовались моей профессией, я приводил ставшее уже банальным сравнение системы городского транспорта с системой кровообращения. Но я никогда не предполагал, что сам когда-нибудь стану играть в ней роль лейкоцитов, борющихся с возбудителем социальной болезни. Однако идея сама по себе казалась разумной. Можно попробовать.
Об этом я и сказал Энжерсу, который, притушив сигарету, одобрительно кивнул.
- Я был уверен в вас, мистер Хаклют. Теперь мне следует познакомить вас с государственными служащими, с которыми вам помимо меня придется сотрудничать, в частности с шефом полиции О'Рурком, сеньором Сейксасом из финансового управления и кое-кем из административно-планового отдела. Но прежде чем мы перейдем к делу, меня попросили обратить ваше особое внимание на один важный момент: ваша позиция в данном вопросе должна быть совершенно беспристрастной.
Иногда вам, возможно, придется столкнуться с нашей горячностью, порой и я сам бываю несколько вспыльчив… Что и говорить, все мы не можем не принимать эту историю близко к сердцу. Мы пригласили именно вас не только потому, что вы большой специалист, но еще и потому, что вы никогда прежде не бывали в Агуасуле. Лиц, заинтересованных в решении проблемы, это должно удовлетворить, и нам легче будет выбить почву из-под ног противников, ссылаясь на объективность оценки нейтрального и незаинтересованного специалиста.
- Именно поэтому, - вставил я, - вы и вызвали иностранного специалиста, а не поручили задачу местному транспортному управлению?
Энжерс немного смутился.
- Да, верно, - несколько резко ответил он. - Итак, после того как мы немного прояснили ситуацию, скажите мне, в какой помощи вы нуждаетесь и какое содействие в работе вам требуется?
Из внутреннего кармана я достал список, отпечатанный еще во Флориде.
- Здесь указано самое необходимое, - сказал я и снова закурил сигарету.
Энжерс углубился в изучение моего листка.
Я перечислил там лишь то, что пришло мне в голову при самом поверхностном ознакомлении с заданием, но все же список выглядел довольно внушительно. Он включал круглосуточное предоставление автомашины, специальное удостоверение, подтверждающее широкие полномочия, кабинет в транспортном управлении, пользование ЭВМ типа «Максиак», секретаря, в совершенстве владеющего английским и испанским языками, группу квалифицированных статистиков. Мне также была нужна подробная смета расходов нескольких крупных строительных объектов, законченных в последнее время в Агуасуле, в том числе стоимость кубометра стройматериалов и средние ставки рабочих, занимающихся сносом зданий и расчисткой территории. Здесь я был особенно предусмотрителен с тех пор, как в начале своей карьеры разработал прекрасный проект стоимостью в шестнадцать тысяч австралийских фунтов, который по завершении строительных работ обошелся вчетверо дороже. Немаловажным моментом был для меня также и перевод на английский всех постановлений, инструкций и предписаний, касающихся строительства в Агуасуле.
Очевидно, мой список произвел на Энжерса благоприятное впечатление. Его натянутость исчезла, и, закончив обсуждение деталей, он одарил меня, надо думать, сердечнейшей из своих улыбок.
- Я уже понял, мистер Хаклют, что сотрудничество с вами доставит мне удовольствие, - доверительным тоном сказал он. - Вы человек, у которого есть свой стиль работы, мы умеем это ценить. Думаю, мне не надо еще раз просить вас занять в данном вопросе правильную позицию. И я хочу надеяться, что к подобного рода вещам у нас с вами одинаковое отношение.
Я не нашелся, что на все это ответить. К счастью, взглянув на часы, Энжерс поднялся из-за стола.
- Скоро время обеда, - повеселевшим голосом заметил он. - Не составите ли вы мне компанию? Мы могли бы поесть на площади. Сегодня прекрасный день.
Мы пошли в ресторанчик, раскинутый в сквере посреди площади. Двадцать столиков и передвижная кухня, которая с непостижимой быстротой появлялась в часы обеда и ужина в дни, когда не обещали плохой погоды. Позднее я узнал, что это был самый дорогой ресторан в городе. Сидеть там было довольно приятно, если, конечно, не обращать внимания на неотступно следящие за тобой любопытные глаза служащих, которые в обеденный перерыв приходят на площадь, чтобы, расположившись на скамейке, съесть свою тортилью [маисовая лепешка, заменяющая хлеб (исп.)] с фасолью.
Мы приступили уже ко второму, когда мое внимание привлекло оживление возле Дворца правосудия, который, как я уже говорил, выходил на Пласа-дель-Норте. Высокий респектабельного вида мужчина лет сорока в окружении почитателей и зевак не спеша спускался по широкой лестнице. Он что-то сказал шоферу подкатившего к нему черного лимузина, пересек площадь и направился в нашу сторону. Поспешность, с какой бросились к нему официанты, когда он вместе с тремя спутниками занял столик неподалеку от нас, граничила с подобострастием.
- Кто это? - спросил я у Энжерса.
- О, это один из самых уважаемых наших граждан! Извините, мне надо выяснить, чем закончилось дело. Хотя результаты можно было предвидеть заранее.
Подозвав официанта, Энжерс сказал ему что-то по-испански; тот подошел к столику недавно прибывшего, переговорил с ним и вернулся к нам.
- Отлично, - воскликнул Энжерс после того, как официант сказал ему что-то. - За это стоит выпить, Хаклют. Такое событие нельзя не отметить.
Я деликатно напомнил ему, что пока не знаю, в чем дело.
- О, простите меня, пожалуйста. Там сидит Марио Герреро - председатель гражданской партии Вадоса. Мы с вами как раз говорили сегодня об этом профессиональном бунтовщике и возмутителе спокойствия Тесоле, который вызвал вчера беспорядки на Пласа-дель-Сур. Так вот, случилось так, что Герреро при этом присутствовал и сейчас дал по этому поводу в суде свидетельские показания. Тесоля оштрафовали на большую сумму. Конечно, лучше бы от него совсем избавиться.
- Кто же все-таки этот Тесоль?
- Да вроде какой-то индеец-бунтарь из деревни, не имеющий статуса гражданина нашего города.
Энжерс поднял бокал, глядя на Герреро. Тот заметил его жест и с улыбкой кивнул в знак благодарности.
По мере того как Энжерс продолжал свой рассказ об истории города и о собственной роли в его строительстве, энтузиазм, с которым я принял приглашение здесь работать, постепенно улетучивался.

4

Энжерс сказал, что договорился о моих встречах с шефом полиции О'Рурком и с сотрудником финансового управления Сейксасом, который ведал средствами на городскую застройку. Встречи были назначены на конец дня, и после обеда я направился на Пласа-дель-Сур, чтобы самому как-то разобраться в сегодняшних городских заботах и тревогах.
На площади было много народу, не менее тысячи человек. Кто-то мирно обедал, сидя на траве, кто-то отдыхал на скамейках, кто-то просто дремал на газоне под пальмами. На противоположных сторонах площади, окруженные толпой, страстно выступали ораторы: один - под флагом гражданской партии, другой, смуглокожий мулат, - под знаменем народной. Рядом с мулатом на возвышении, свесив ноги, сидел индеец в красочном пончо, его удлиненное угрюмое лицо, как и весь вид, демонстрировало полное равнодушие к происходящему.
Я пытался, насколько мог, понять, о чем говорят выступающие. Мулат кончил под взрыв аплодисментов. Вперед вышли музыканты в индейских национальных костюмах и на дудке и барабане исполнили какую-то своеобразную протяжную мелодию, которая, видно, не всякому здесь пришлась по душе.
Пробираясь вперед, чтобы лучше разглядеть музыкантов, я заметил, что, несмотря на свой флоридский загар, цветом кожи явно выделяюсь среди толпы. На противоположной стороне площади смуглокожих почти не было.
Прямо перед носом у меня прогремели кружкой. Я подумал, что собирают деньги для музыкантов, и опустил мятый доларо. И тут позади себя услышал знакомый хриплый голос:
- Сеньор Хаклют, знаете ли вы, на что дали деньги?
Я обернулся и увидел Марию Посадор. На ней были узкие песочного цвета брюки, белая блузка и сандалии на босу ногу. Ее наряд скорее подходил для фешенебельного курорта, чем для подобного сборища да еще на центральной площади города. Огромные темные очки скрывали глаза.
- Полагаю, на нужды музыкантов, - несколько запоздало ответил я.
- Не сказала бы. Вы невольно помогли Хуану Тесолю. Слыхали, его сегодня приговорили к штрафу в тысячу доларо? - А ведь, вывернув карманы у всех этих людей, - она широким жестом обвела толпу, - вы не сыщете больше ста доларо.
- Меня это, признаться, не очень интересует.
- Неужели?
Я почувствовал на себе ее изучающий взгляд.
- А хотите посмотреть, как он выглядит? Вот он, сидит на краешке помоста, словно идол, удивленный мирской несправедливостью. Дай ему тысячу доларо, он не сосчитает их и за неделю. Мулат, обращающийся к толпе от его имени, - некий Сэм Фрэнсис. Он только что заявил, что не потратит на себя ни цента, пока не будет выплачен весь штраф. И ему можно поверить, хотя сам он ходит в рваных башмаках.
Она повернулась и кивнула в сторону второго оратора.
- А там, видите, распинается Андрес Люкас - секретарь гражданской партии. Одни его ботинки стоят не меньше пятидесяти доларо. Да в шкафу у него еще пар двадцать такой же обуви. Но где же Герреро - председатель партии?
- Представьте, на этот вопрос я могу ответить - он обедает на Пласа-дель-Норте.
Она ничуть не удивилась.
- За обед он заплатит столько же, сколько стоят ботинки Люкаса. Вы счастливый человек, сеньор Хаклют, если ваш интерес к таким проблемам столь незначителен.
Последние слова она произнесла достаточно язвительно.
- Да, потихоньку я начинаю понимать, что имел в виду таможенный чиновник, - пробормотал я вполголоса.
- Кто-кто? - переспросила она.
Я объяснил, и она невесело рассмеялась.
- Вам еще не раз придется это услышать, сеньор Хаклют. Город и так поглотил уже массу денег. Мы все гордимся Вадосом. Однако есть люди и здесь, и в других городах страны, которые считают, что пора наконец изыскать средства и для решения наших насущных проблем. Возможно, они не так уж неправы.
Толпа понемногу редела. Люди возвращались на работу. Выступавшие покинули свои трибуны, которые не замедлили разобрать.
Несколько минут мы молча наблюдали, как рассеивается народ.
- Не хочу вас больше задерживать, - быстро проговорила сеньора Посадор. - Да и мне пора. Но мы непременно увидимся - за вами партия! До свидания.
- До свидания, - машинально проговорил я.
Она решительной походкой пересекла площадь. Я еще немного постоял, глядя ей вслед, пока она не скрылась из виду. Говоря о Тесоле, сеньора Посадор не могла скрыть горечи. И это поколебало мое впечатление о ней, как о праздной, богатой женщине. Она, без сомнения, была яркой, запоминающейся личностью. И я решил расспросить Энжерса, не знает ли он о ней.
Правда, меня несколько смущало одно обстоятельство. Еще в начале своей служебной карьеры, связанной с частыми поездками, я едва было не потерял все из-за отсутствия самодисциплины. После двух постигших меня неудач я вменил себе в правило никогда в командировках никакого внимания не уделять женщинам и уже лет десять неукоснительно соблюдал этот принцип. И на сей раз я не стремился пробудить в сеньоре Посадор интерес к собственной особе, но в душе, признаться, жалел об этом.
В транспортном управлении я появился несколько раньше назначенного времени и тут же был приглашен в кабинет Энжерса. Англичанин сидел за письменным столом с сигаретой в зубах и читал какой-то машинописный текст.
- Одну минутку, я только просмотрю доклад.
Я кивнул и сел в предложенное мне кресло. Через несколько минут Энжерс собрал разрозненные страницы, аккуратно написал что-то на чистом листе и, вызвав секретаршу, передал ей бумаги.
- Прекрасно, - сказал он, взглянув на часы. - Нам следует перейти в здание напротив. Сейксас, к сожалению, как и многие здесь, в Вадосе, не всегда точен. Однако это не дает нам права на опоздание. Прошу вас, пойдемте!
Миновав чистые светлые коридоры, мы вышли на улицу, пересекли газон и оказались у здания финансового управления. Внезапно Энжерс остановился, словно что-то вспомнив.
- Хочу спросить вас еще кое о чем. Не доводилось ли вам встречаться с женщиной по имени Мария Посадор? Она часто появляется в вашем отеле и его окрестностях.
Я с удивлением кивнул.
Энжерс ответил мне своей обычной холодной улыбкой.
- Тогда позвольте дать совет. Это не совсем подходящее для вас знакомство.
- Что вы имеете в виду?
- Лучше было бы, чтобы вас не видели в ее обществе. Я уже советовал вам соблюдать нейтралитет в вашей работе.
Я не подал виду, но типично английский менторский тон Энжерса произвел на меня крайне неприятное впечатление.
- А в чем дело? - резко спросил я.
- Видите ли… - Он подтолкнул меня к крутящимся дверям. - Сеньора Посадор известна своими взглядами, порой отличными от позиции президента. Это длинная история, не стоит ею вас обременять. Но одно вам следует учесть: если вас будут видеть вместе, вы утратите репутацию беспристрастного стороннего специалиста.
- Я буду иметь это в виду, но и вы примите к сведению, что если хотите добиться от меня непредубежденности, доверьтесь мне и не спешите с выводами. Вы что же считаете, если сеньора Посадор мне симпатичнее вас, я буду действовать по ее указке?
- Мой дорогой, - озабоченно воскликнул Энжерс. - Считайте только, что я вас предупредил.
- Оставим этот разговор, - сказал я.

Предыдущая страница 2 Следующая страница


3 Джон Браннер

В напряженном молчании мы проследовали в кабинет Сейксаса.
Встав из-за стола, Сейксас приветствовал нас поднятием обеих рук. Это был тучный брюнет с круглым красным лицом, на котором блестели капельки пота. В углу мясистого рта он держал толстую черную сигару с роскошным красно-золотым ярлыком. Небесно-голубой костюм дополняла белая рубашка с ярким галстуком, на котором красовались ананасы. Помимо обычных письменных принадлежностей на столе стоял кувшин, до половины наполненный жидкостью со льдом. На стене поверх свернутой карты висел огромный календарь с фотографией обнаженной толстушки.
- Так это вы, Хаклют? - уточнил он, несколько растягивая слова. - Садитесь! Садитесь! Хотите выпить? Сигару?
От напитка мы оба отказались. Похоже, это был ликер с джином, разбавленный водой. Сигару я взял и, к своему удивлению, нашел ее мягкой, хотя была она чернее угля.
- Бразильские, естественно, - с удовольствием отметил Сейксас и глубоко затянулся. - Ну, что вы думаете о Вадосе, Хаклют? Я имею в виду город, а не президента.
- Впечатляет, - сказал я, краешком глаза наблюдая за Энжерсом.
Было очевидно, что он с трудом выносил Сейксаса. Последний же был настолько толстокож, что явно ничего не замечал. Меня это немного позабавило.
- Еще бы, - с удовлетворением подтвердил Сейксас. - Необыкновенный город. И вы его еще больше возвысите.
Он зашелся смехом, зажмурив глаза. Пепел от сигары сыпался на его режущий глаза галстук.
- Перейдем-ка к делу, а то Энжерс совсем скис от скуки.
Сейксас поудобнее устроился в кресле, выставив вперед свой необъятных размеров живот. Сигару он лихо перебросил в противоположный угол рта движением, явно заимствованным из какой-нибудь пошлой голливудской киноленты времен его юности, повествующей о жизни промышленных магнатов.
- Собственно говоря, все легко можно объяснить. Восемь лет назад в доках Пуэрто-Хоакина разразился сильный пожар. Взорвался один из танкеров. Сами докеры оказались еще на высоте, а городская пожарная команда и ломаного гроша не стоила. Погибло около четырехсот человек. Дома полыхали, словно факелы. Представляете? Конечно, были проведены восстановительные работы, построены новые здания. Однако качество строительства там не сравнимо с Вадосом. Просто дешевка. После случившегося премьер собрал заседание кабинета министров и сказал, что подобное может произойти и у нас. Он обложил высоким налогом всех владельцев танкеров. Крупные нефтяные компании хоть и постонали, но уступили. На эти средства и был создан фонд помощи на случай стихийных бедствий. Сейчас фонд насчитывает около восьми миллионов доларо, решение об их использовании принимает лично президент. По мере необходимости вам выдадут из этого фонда четыре миллиона доларо.
Он выдвинул ящик письменного стола и стал рыться в нем, извлек оттуда книгу в пестрой суперобложке, затем пустую бутылку из-под джина, которую тут же бросил в корзину для бумаг, потом на столе появилась грязная сорочка. Наконец он добрался до толстой стопки бумаг и постучал ею по столу, что-то довольно бормоча.
- Сейчас найдем, - приговаривал он. - Вот!
Сейксас протянул мне наконец нужный лист. Пальцы его были унизаны драгоценными перстнями.
- Посмотрите. Это официальное разрешение, - произнес он. - Вы будете получать двадцать тысяч плюс оплата необходимых расходов. До десяти тысяч вы можете тратить на научно-исследовательскую работу, использование ЭВМ и тому подобное. Разработка проекта - дело ваше. Смету на расходы вы составили?
- Да, в соответствии с договором.
- Великолепно. Не выношу предварительные сметы для строительных проектов. Это - смесь цифр, непредвиденных обстоятельств, неявок на работу из-за болезни и бог знает чего еще! Хотите, я познакомлю вас с фирмами, которые будут сотрудничать с вами?
- Это не к спеху. Меня не волнует, кто будет это делать, куда как важнее, что делать.
- Да, да, - произнес Сейксас и внимательно посмотрел на меня. - Да, - повторил он еще раз, опустив глаза.
Затем мы потратили минут двадцать на наиболее важные цифры и показатели. Он попросил принести данные о последних строительных проектах, чтобы я мог составить себе представление о расценках.
Энжерс сидел в стороне, нетерпеливо ожидая, когда мы закончим. Я был изрядно удивлен, обнаружив у Сейксаса за внешне непривлекательной внешностью острый как лезвие ум. Так оно должно было и быть. Вадос - не тот человек, который потерпел бы в своем любимом муниципалитете домашних воров.
К концу беседы Сейксас сиял.
- Желаю вам удачи и успехов, Хаклют, - сказал он. - Лично я считаю, что мы ухлопаем на все это слишком много денег. Можно было бы выдворить этих подонков за полдня штыками. Но ведь они снова вернутся сюда. Значит, это не такое уж расточительство. До встречи!
Энжерс поднялся с явным облегчением, с отсутствующим взглядом пожал Сейксасу руку и быстро вышел.
- Оригинал, не правда ли? - произнес он, как только мы оказались за дверью. - Я имею в виду… Да вы ведь и сами видели. В столе пустые бутылки, грязное белье. Но надо отдать ему должное: он достаточно умен и расторопен. Ведь он из местных, - после некоторого раздумья добавил Энжерс.
- И прекрасно говорит по-английски.
- Представьте, он мне рассказывал, что учился языку по фильмам.
Когда мы оказались на улице, Энжерс осмотрелся по сторонам.
- Нам здесь не так далеко. Пройдемся пешком или вызвать такси?
Я уже знал, что полицейское управление находится за Дворцом правосудия.
- Мне хотелось бы пройтись пешком, если не возражаете. Так лучше узнаешь город, - ответил я.
Какое-то время мы шли молча.
- Почему мне один из первых визитов надо нанести именно шефу полиции? - спросил я немного погодя.
- Да на то много причин, - мгновенно ответил Энжерс. - Возможно, он произведет на вас странное впечатление. В нашем вопросе у него не однозначная позиция. Люди, поселившиеся в бараках, для него - бельмо на глазу. В городе участились кражи. И нередко многие из тех, кого разыскивает полиция, прежде чем сбежать в горы, скрываются там у своих родственников. Поэтому О'Рурк, как и все мы, желает как можно скорее избавиться от этого отребья. С другой стороны, у него много общего с Диасом: он человек из народа, не получивший никакого образования, начисто лишенный внутренней культуры. Но, насколько мне известно, именно поэтому Вадос и считает его весьма подходящим для должности шефа полиции. Он более, чем кто-либо другой, способен проникнуть в психологию местных преступников. Кроме того, он органически не переносит таких… таких людей, как я, например, - граждан иностранного происхождения.
- А что представляет собой полиция в целом?
Энжерс пожал плечами.
- По нашим понятиям - продажна и разложилась, а по здешним, латиноамериканским, - весьма усердна, как меня в том постоянно уверяют. Правда, после прихода к власти Вадос провел основательную чистку, избавившись от самых отвратительных типов. Полицейские, берущие взятки или дающие ложные показания в корыстных целях, несут теперь строгие наказания. В случае, конечно, если пойманы с поличным. Убежден, что на самом деле таких поступков гораздо больше, чем нам известно.
- Мне тоже так кажется, - подтвердил я и рассказал о случае с полицейским, пытавшимся обобрать мальчика-нищего.
- А что вы хотите? - снисходительным тоном произнес Энжерс. - Этот полицейский сам ничем не отличается от нищего, кроме разве целых рук да зрячих глаз. Потребуется еще немало сил и времени, чтобы жители Вадоса соответствовали облику города. Некоторые из местных ничем не выше своих предков из каменного века. А мы хотим, чтобы они сразу превратились в цивилизованных граждан. Может, лет через двадцать это будет реально, но не сейчас.
Внешность, как и фамилия, капитана О'Рурка была типично ирландской несмотря на характерную для индейцев легкую угловатость скул. Колоритное толстогубое лицо, похожее на картофелину с наростами, обрамляла пышная копна каштановых волос. Мясистые пальцы были очень короткими, словно обрубленные. Неухоженные руки покрывали жесткие густые волосы. На нем были черные форменные брюки, черные сапоги и черная рубашка, узел его красного галстука болтался на дюйм ниже расстегнутой верхней пуговицы. На вешалке у стены висели фуражка с серебряной кокардой и автоматический пистолет в кожаной кобуре.
Многочисленные фотографии, изображавшие хозяина кабинета, висели на стене за его спиной в хронологическом порядке - от поблекшего снимка мальчика лет десяти на первом причастии до блистательного фото огромных размеров для прессы, где он был запечатлен в парадной форме рядом с президентом.
Остальные стены тоже были покрыты фотографиями, но эти снимки носили профессиональный характер - на них были самые разные преступники и их жертвы.
Без особой любезности капитан О'Рурк предложил нам сесть. И тембр его голоса, и манера держаться вызывали невольное чувство страха. Говорил он на каком-то испанском диалекте с преобладанием гортанных звуков.
- По-английски не изъясняюсь, - сказал он таким тоном, будто признавался в тяжкой вине.
Вероятно, так он это и воспринимал. Затем он быстро добавил еще что-то, чего я не понял, и посмотрел на Энжерса.
- Э… э… Несмотря на его имя, - недовольным тоном заявил Энжерс, - мне, видно, придется быть вашим переводчиком.
Такого рода беседа заняла довольно много времени и не слишком продвинула нас вперед. Речь шла о банальных вещах, на дурацкие вопросы приходилось отвечать прописными истинами, и через некоторое время я предоставил Энжерсу возможность говорить одному, а сам стал рассматривать фотографии на стенах.
Грубый возглас О'Рурка вернул меня к действительности. Я обернулся и встретился со взглядом его карих глаз. Энжерс выглядел смущенным.
- В чем дело? - спросил я.
- Я… э… я… рассказал ему о недостойном случае с полицейским, который сегодня утром обобрал нищего, и…
- И что?
- Подобные случаи не должны проходить безнаказанно, - ответил Энжерс тоном, не терпящим возражений.
- Раз уже вы ему рассказали об этом, ничего не поделаешь. Но что же он вам ответил?
Энжерс облизнул пересохшие губы и покосился на О'Рурка, который сидел нахмурившись.
- Я… я сам не все понимаю. То ли он хочет наказать виновного, поскольку тот обобрал своего - будто лучше было бы, если бы он обобрал вас, - то ли вы должны сознаться в полной необоснованности обвинения.
- Так ли уж это важно? - вяло заметил я. - Вероятно, такое здесь происходит сплошь и рядом. Только, ради бога, не переводите ему этого! Скажите… скажите, что мальчик получил свои деньги обратно и в Сьюдад-де-Вадосе не должно быть больше нищих.
Снова с заминками и паузами Энжерс перевел ему сказанное.
И тут, к моему великому удивлению, О'Рурк расплылся в широкой улыбке, встал из-за письменного стола и протянул мне руку с растопыренными пальцами-сардельками.
- Вы абсолютно правы, считает он, - пояснил Энжерс. - Он надеется, что населению города ваша деятельность принесет большую пользу.
- Я тоже надеюсь, - сказал я и поднялся, чтобы пожать руку О'Рурку. Я хотел уже уйти, но Энжерс удержал меня.
- Не спешите так. Теперь… э… э… нужно выяснить еще один вопрос.
Я снова присел, пока они что-то обсуждали. После этого аудиенция была закончена, и мы вышли на улицу. В эти послеобеденные часы воздух был особенно приятным.
- О чем это вы говорили в конце беседы?
Энжерс пожал плечами.
- Я ему сообщил, что вы делаете в ближайшие дни. У нас официально принято, что находящиеся больше месяца в стране иностранцы еженедельно отмечаются в полиции. Есть еще и другие формальности, но мы избавим вас от них. О'Рурк согласен. Вам нужно будет лишь ставить в известность полицию, когда вы покидаете отель. А так на сегодня все. Завтра мы с вами совершим поездку по городу, и я попытаюсь обрисовать вам круг наших проблем.

5

Первым «позорным пятном» в списке Энжерса значился дешевый рынок, возникший на окраине города в тихой жилой зоне, предназначенной для низкооплачиваемой части населения. Рынок находился между двумя магистралями, вливающимися в основную дорожную развязку.
Мелкие торговцы в период застройки города облюбовали себе на окраине место, понастроили там хибар и пооткрывали ларьков. Здесь они сбывали свои товары строительным рабочим. И так уж получилось, что лачуги стали частью района. Не будь барачных поселков, объяснил мне Энжерс, базарной площади, конечно, не существовало бы, так как главным образом незаконно поселившиеся в в них люди торговали здесь своим нехитрым припасом. Высокая стоимость жизни заставляет обитателей многих районов покупать тут дешевые овощи. Поэтому юридические меры, запрещающие здесь торговлю, натолкнулись бы на общее недовольство.
Политика Вадоса, обеспечивающая стабильность его режима, заключалась в том, что, устраняя всякого рода помехи на пути претворения в жизнь своих планов и намерений, президент делает что-то и для общественного блага. И в данном случае утешительный пластырь должен был быть не таким уж маленьким.
Базарная площадь являла собой довольно красочное зрелище, но зловоние здесь было столь стойким, а рынок столь оглушающе шумным, что в домах по соседству жила одна беднота.
- И такое здесь происходит каждый день? - спросил я Энжерса.
- Да, кроме воскресенья, - подтвердил он. - У этих людей нет чувства времени. Да и делать-то им особенно нечего. Для них не важно, просидят ли они два часа или двенадцать, пока не продадут все, что притащили с собой. Только посмотрите - сколько мух!
- Ну что ж, теперь познакомимся со вторым объектом в вашем списке, - предложил я.
Следующее «позорное пятно» Вадоса находилось под центральной станцией монорельсовой дороги.
Сьюдад-де-Вадос имел первоклассную монорельсовую сеть с радиальными ответвлениями, так называемую систему «паук». Слабым местом этого в целом удачного решения была громадная центральная пересадочная станция. Но поскольку в Вадосе начинали, как говорится, с нуля, то для этой станции выделили свободный участок. В результате под бетонными платформами образовалась площадка размером с четверть гектара, скрытая от солнечных лучей.
- Происшедшее можно объяснить лишь алчностью, «золотой лихорадкой», - категорично заявил Энжерс. - Наглядный пример того, во что превратился бы Сьюдад-де-Вадос, доведись Диасу настоять на своем. Владелец этой территории ранее возглавлял объединение по эксплуатации монорельса. Используя привилегии гражданина Вадоса, он добился разрешения на аренду участка под зданием центральной станции. Никто не усмотрел в его прошении чего-либо предосудительного. Предполагали, что он сдаст участок в аренду под складские помещения или что-либо в этом роде, ну и никаких ограничений на использование земли наложено не было. И вот что произошло. Он настелил под платформой полы, наделал стенных перегородок и стал сдавать эти клетушки… эти «ячейки» своим знакомым и родным. Тем самым он обеспечил себя так, что оставил работу. Теперь он тратит все свое время вот на это… - Движением руки Энжерс указал вниз.
Стоя наверху, мы могли заглянуть под стальные опоры и бетонные столбы, поддерживающие платформу. Оттуда несло таким смрадом, что захватывало дух.
- Кстати, здесь обитает и Хуан Тесоль. - Слова Энжерса тонули в доносившемся снизу детском плаче, мычании и хрюканье животных, скрипе до неузнаваемости заигранной пластинки.
- Просто невероятно, что люди могут жить в таких условиях, - подавленно сказал я.
Энжерс невесело улыбнулся.
- Местным ничего лучше и не надо, а, возможно, по сравнению с тем, в каких условиях они привыкли жить, это для них своего рода прогресс. Смотрите, какой чести мы удостоились - к нам идет сам владелец этого муравейника!
Толстый негр выползал из глубин «подземелья». Подъем был крутым, ступени скользкими. Наконец он уцепился за ограждение перрона и выбрался наружу, потом вытер лицо большим пестрым платком, сунул его в карман потертых джинсов и крикнул:
- Вы снова здесь, сеньор Энжерс?
- Да, Сигейрас, я пришел снова, - сказал Энжерс, не стараясь скрыть своего отвращения. - И скоро мы выкорчуем вашу паршивую конюшню.
Сигейрас хихикнул.
- Вы уже не раз пытались это сделать, сеньор, но ничего не вышло! Если вы урежете мои гражданские права, что же останется от ваших? Это вам не шутка!
- Он имеет в виду решение суда, принятое в его пользу несколько месяцев назад, - шепнул мне Энжерс и громко продолжил: - Но граждане обязаны соблюдать правила городской застройки, не правда ли, сеньор Сигейрас?
- Да, сеньор. Я охотно отдам вам маленький темный закуток. Но куда же переселятся мои квартиросъемщики? Им нужна крыша над головой. А вы ее можете предоставить? Нет, ну так это вынужден делать я!
- У них же был кров там, откуда они пришли, - энергично запротестовал Энжерс.
- Да, сеньор Энжерс! Был, был! Но, когда начался голод от того, что воду с их полей отвели в город и пойма реки высохла, что же им еще оставалось делать, как не податься сюда? Каждый вечер и каждое утро я посылаю молитвы деве Марии и святому Иосифу, чтобы для этих людей построили новые дома и дали им работу…
- Старый лицемер, - тихо пробормотал Энжерс.
Сигейрас помолчал, а затем продолжил:
- Вы говорили о городской застройке, сеньор Энжерс. Я слышал, как вы говорили! Значит ли это, что мои молитвы услышаны?
- Вы бы лучше помолились, чтобы некоторые из ваших квартиросъемщиков побыстрее отправились в мир иной и дали возможность другим въехать в квартиры с более высокой оплатой, - ответил Энжерс ледяным тоном. - Вот со мной сеньор Хаклют, который намерен провести здесь новую дорогу. Или еще что-то, - менее решительно добавил он, посмотрев на меня.
Сигейрас приблизился ко мне и потряс перед моим лицом сжатыми кулаками. Опасаясь, как бы он в гневе не кинулся на меня, я сделал шаг назад и едва не потерял равновесие.
- Приезжают тут всякие из-за океана, чтобы отнять у моих бедных людишек крышу над головой! Зарабатываете себе на жизнь тем, что отбираете кров у других! Плевал я на вас. Я втопчу вас всех в грязь, сеньор Энжерс, клянусь прахом моего покойного отца!
Последнюю свою угрозу он обрушил уже на моего спутника.
- Если вы допустите это, если вы лишите моих людей их единственного пристанища, то, клянусь, я их всех… всех вместе с коровами, ослами и со всем их скарбом приведу в вашу роскошную квартиру. Тогда уж смотрите сами!
- Нечего тратить время на этого старого истеричного идиота, - с досадой сказал Энжерс и повернулся, чтобы уйти.
Я немного задержался, затем решил все же присоединиться к Энжерсу, но Сигейрас с силой схватил меня за рукав.
- Вы зарабатываете себе на жизнь тем, что отнимаете жилье у других, - повторил он сиплым голосом. - Я же отказался от заработка, чтобы дать людям кров. Кто из нас благороднее? А?!
Затем он исчез, скатившись в свою преисподнюю.
Энжерс уже ждал у машины, вытирая лоб носовым платком.
- Сожалею о случившемся, - сказал он сдавленным голосом. - Я предупредил бы вас, если бы знал, что мы его встретим. Но не расстраивайтесь. Он всегда так себя ведет.
Я пожал плечами и сел в машину. Когда мы возвращались в город по главной улице, я заметил мужчину в красочном пончо. Я был уверен, что именно его видел вчера на Пласа-дель-Сур. Понурив голову, Хуан Тесоль возвращался домой. «Интересно, - подумал я, - удалось ли ему набрать тысячу доларо?»
- Странно, что такой человек, как Сигейрас, мог так низко пасть, - промолвил Энжерс. - Думаю, тут дело в генах… Я еще хорошо помню его вполне респектабельным человеком.
- А что же сейчас? - спросил я холодно.
Энжерс с интересом посмотрел на меня.
- Вы же сами видели что.
Поняв наконец, что за моими словами кроется большее, чем просто праздный вопрос, он недовольно кивнул.
Затем мы посетили три поселка барачного типа, похожие на трущобы Сигейраса. Хотя на первый взгляд все они выглядели почти одинаковыми, каждый из них все же имел и что-то свое, видимо связанное с тем, что обитатели их были выходцами из разных районов страны.
- Мне не совсем понятно, чем вы сейчас занимаетесь, - признался Энжерс, глядя, как я строю в своем блокноте графики и диаграммы.
Мы как раз остановились на обочине, откуда хорошо был виден один из барачных поселков.
- Милое признание из уст дорожного инженера, - не без сарказма заметил я. - От общения с вашими коллегами у меня порой бывает ощущение, что необходимо испрашивать разрешение даже на то, можно ли дышать в том или ином месте.
Энжерс покраснел.
- Попрошу без выпадов.
- Это не выпад. В нашем деле играют роль и знания, и интуиция, и разум, и даже склад ума. Объяснить это трудно. Как по направлению и силе течения и составу ила можно определить, каким путем река пойдет дальше и какие формы она примет, так и в общих чертах можно сформулировать закономерности движения транспорта, которые - особенно в случае незапланированной застройки города или населенного пункта - влекут за собой неизбежные последствия.
Я вырвал использованный лист из блокнота и скомкал его.
- Не получилось? - спросил Энжерс.
- Да не в том дело. Мне кажется, вы вовсе не заинтересованы в решении проблемы.
Энжерс поднял на меня светло-карие глаза.
- Мы перебрали все возможные варианты, - неодобрительно сказал он. - Поэтому мы и пригласили специалиста.
- И все же, это очевидно. Выделите деньги на строительство нового красивого и чистого жилья, и пусть эти люди живут в нем.
- Да, на первый взгляд все вроде бы ясно, - согласился Энжерс с покорностью человека, который не в первый раз слышит и опровергает такой аргумент. - Однако учтите, нам приходится разбираться не только с крестьянами. Подумайте, что произойдет, когда родственники узнают, что правительство вдруг разместило их кузена Педро и его семью из четырнадцати голов в новостройке. Я повторяю, голов, потому что они наверняка притащат с собой всю свою домашнюю живность, весь скот. Вы знаете, сколько «голов» набежит завтра же? Нет, так мы только обострим проблему.
- Что ж, - пожал я плечами, - если такой подход лишь усложнит положение, я попытаюсь найти паллиатив. Отравить людям жизнь нетрудно. Я могу выкорчевать их рынок, и они вынуждены будут ходить от двери к двери, чтобы распродать своих кур или зелень. Я могу построить на месте их хибар что-то новое, чистое. Но ведь люди эти обречены, черт побери! Новые невзгоды, которые надо сносить, как, скажем, засуху или голод, лягут на их плечи. Самое большее, на что вы можете надеяться, - сделать их существование настолько невыносимым, что они снова вернутся в свои деревни. Но если там, в деревне, одновременно с их приходом не будет предпринято что-то, что улучшит их положение, они тут же потянутся обратно. И так будет повторяться снова и снова.
- Да, конечно, Хаклют… Но, откровенно говоря, нас вполне удовлетворили бы и полумеры, - сказал Энжерс и подмигнул мне. - Мы занимаемся и другими аспектами проблемы, но это - долгосрочная программа. Я имею в виду ооновских специалистов, которые знакомят сельское население с основами санитарии и гигиены, учат уходу за грудными детьми. Есть и группы из Вадоса, в них вошли энтузиасты, подвизающиеся на ниве народного просвещения. Они стремятся ликвидировать неграмотность. Еще одно поколение - и местные жители могут считаться уже достаточно цивилизованными. Мы же, граждане Вадоса, затратившие столько пота и крови при его создании, выступаем против того, чтобы темный, необразованный люд испортил и изгадил то, что стоило нам громадных усилий.
Я счел лучшим не развивать эту тему дальше.
- Мое дело предупредить вас. - Я повернулся и пошел к машине. - Думаю, вы познакомили меня со всем необходимым. Остальное я, видимо, смогу почерпнуть из справочников, а также карты города. Следующую неделю я хотел бы иметь свободной. Я не могу пока с точностью сказать, чем буду заниматься, вероятнее всего, простаивать на перекрестке, ездить по городу на монорельсе.
- Да-да, берите инициативу в свои руки, - помедлив, согласился Энжерс.
Я постарался скрыть улыбку. Как большинство людей с техническим образованием, он привык заниматься конкретными вещами. Поэтому, когда мы уже приближались к центру, я постарался подробнее расспросить его о деталях.
- Давайте еще раз разберемся с рынком, от которого вы хотите избавиться, - сказал я. - Насколько я понял, одна из причин появления рынка после завершения строительства города состоит в том, что жители бараков усвоили манеру уличных торговцев. Дополнительный фактор, способствующий его дальнейшему процветанию, - недостаточно интенсивное движение на прилегающих улицах. Следовательно, надо разработать такой транспортный поток, функциональность которого устроила бы население. Тогда люди сами поймут, что рынок является помехой, препятствующей линейному движению транспорта. Полгода трений - и все возрастающая заинтересованность жителей в устранении рынка заставит муниципалитет заняться юридической стороной вопроса, и при поддержке общественности проблема будет разрешена.
Энжерс кивал, с деланным восхищением глядя на меня.
- Удивляюсь, как абстрактные факторы, которыми оперирует специалист по транспорту, анализируя ситуацию, могут приводить к таким результатам, - воскликнул он.
- Все зависит от подхода. Мы подвержены влиянию многих факторов, часто этого не сознавая. В некоторых случаях давление может определять наше поведение и поступки в той мере, какая не соответствует его значению. Суть проблемы здесь в следующем: новый сквозной транспортный поток должен как-то влиться в главную магистраль в районе рынка.
В раздумье смотрел я в окно машины. Мы пересекли Пласа-дель-Эст и ехали мимо величественного собора. У входа стояла многодетная крестьянская семья. Задрав головы, люди глядели на сияющий на солнце крест над куполом. Могли ли они поверить, что в этом благородном храме обитает тот же всевышний, что и в крохотной глиняной церквушке в их деревне?
Дом, домашний очаг - вот главная беда Вадоса. Во всяком случае, главная проблема.
Двадцать тысяч человек не могли считать город своим родным домом, хотя и жили в нем. Просто город не признал их, в собственной стране они жили как чужеземцы.
- Где вас лучше высадить? - спросил Энжерс.
- Где-нибудь поблизости.
- Значит, на следующей неделе мы вас вообще не увидим?
- Я буду появляться у вас по утрам, чтобы осведомиться о новостях и уточнить вопросы, которые могут возникнуть. Не беспокойтесь обо мне. Я со всем справлюсь сам.
Энжерс кивнул, глядя мимо меня.
- Когда именно вы будете приходить?
- После того, вероятно, как закончится утренний час пик. Я хотел бы иметь исчерпывающее представление о характере и интенсивности движения транспорта в центре в разное время дня.
Энжерс вздохнул.
- Хорошо. Держите нас в курсе. Пока.
Я пожал ему руку и вышел из машины. Затем я медленно побрел назад к подземному переходу, который находился под основной транспортной развязкой.
Мне хотелось побыть одному. Для самостоятельной работы надо было совершенствовать свой испанский. - Потом мне необходимо было разобраться в отношении к проблеме рядовых жителей города.
Купив экземпляр «Либертад», я устроился в баре. Еще во Флориде я купил карманный словарик, правда, я не нашел в нем всех слов, которые искал, но с газетой справился.

Предыдущая страница 3 Следующая страница


Квадраты шахматного города 4

Крупный заголовок привлек мое внимание - упоминалось имя Марио Герреро, председателя гражданской партии Вадоса. Из статьи я выяснил, что некто Мигель Домингес обратился в суд с жалобой на шофера Герреро, который пренебрегает правилами уличного движения, подстрекаемый хозяином машины. Тут же был и снимок Герреро возле большого лимузина, который я видел возле Дворца правосудия.
Корреспондент утверждал, что все это результат гнусного заговора народной партии, приверженцем которой является Домингес, с целью дискредитации председателя оппозиционной партии, что жалоба будет опротестована его другом и коллегой Андресом Люкасом и грязь с честного имени Герреро несомненно будет смыта.
Я хотел узнать, что пишет по тому же поводу независимая «Тьемпо», но оказалось, что финансовые дела ее так плохи, что вечернего выпуска не бывает. «Либертад», естественно, получала государственную дотацию.
На следующее утро я встал рано, чтобы проследить за транспортным потоком в момент открытия магазинов и начала работы учреждений. Рабочий день о Вадосе обычно длился с восьми тридцати до двенадцати часов, затем с четырнадцати до семнадцати тридцати. Около половины десятого я вновь возвратился в отель, чтобы позавтракать и просмотреть «Тьемпо».
Как и следовало ожидать, независимая газета освещала происшедшее под иным углом. Согласно «Тьемпо», Герреро приказал своему водителю ехать на детей, игравших на улице в мяч. Мигель Домингес, известный своей склонностью к общественно полезной деятельности, был свидетелем происшедшего и, не побоявшись задеть интересы сильных мира сего, которые могут истолковать его поступок как политический трюк, исполнил свой гражданский долг.
Я мысленно обругал политиканов и стал просматривать газету дальше. И вдруг увидел сообщение, касавшееся непосредственно меня. Упоминалась даже моя фамилия вместе с не очень лестными отзывами в мой адрес. Речь шла о городских трущобах. Имя автора статьи, Фелипе Мендосы, я явно где-то уже слышал. Объяснение этому я нашел в подписи под его фотографией. Это был известный местный писатель, произведения которого издавались в переводах за пределами страны. Я видел его книги, но ни одной из них так и не прочел. Критики называли его латиноамериканским Фолкнером.
По его мнению, я - не более чем наемный лакей правительства тиранов, цель которых - лишить людей крова. Но со мной он обошелся довольно сносно. Весь свой гнев он обрушил на Сейксаса и сотрудников финансового управления. По утверждению Мендосы, вместо того чтобы заботиться о переселении людей в новые дома, Сейксас убедил президента занять выгодную лично ему позицию, поскольку являлся акционером фирмы по строительству дорог, которая в результате этих махинаций наверняка получит огромные прибыли.
Я невольно подумал о том, что законы Агуасуля, наказывающие за клевету, судя по всему, весьма мягки.
После завтрака я направился в транспортное управление. У Энжерса я застал бледного светловолосого молодого человека в роговых очках. Говорил он слегка заикаясь. Энжерс, прервав беседу, представил мне своего собеседника - мистера Колдуэлла, служащего городского отдела здравоохранения.
- Я только что узнал интересные новости. Колдуэлл, не повторите ли вы свой рассказ мистеру Хаклюту?
Я сел и приготовился внимательно слушать. Колдуэлл нервно откашлялся, смерил меня быстрым взглядом и, глядя в стену, заговорил тихим, монотонным голосом.
- Это произошло вчера после обеда. Я с-совершал свой обычный обход т-трущоб Сигейраса. В течение многих лет мы пытаемся п-принудить его к улучшению условий жизни там, в подземелье. Мне к-кажется, я был у него почти одновременно с вами. Увидев меня, он с-сказал, что собирается выдвинуть обвинение п-против мистера Энжерса, который хочет с-снести его т-трущобы.
- Он снова ссылался на свои гражданские права? - прервал Энжерс.
Колдуэлл кивнул. Энжерс повернулся ко мне.
- Услышав об этом от Колдуэлла, я почувствовал настоятельную необходимость просить вас, если возможно, сосредоточить свое внимание прежде всего на данном объекте. Естественно, мы ни в коей мере не хотим оказывать на вас давление, но сами понимаете, с чем мне приходится иметь дело…
- Надеюсь, вы также понимаете, с чем имею дело я, - сухо парировал я. - Вы просили меня отбросить личные соображения. Я же считаю, что лучше, если я и в дальнейшем буду их придерживаться. Вы выделили мне средства и обрисовали круг проблем, нуждающихся в разрешении, руководствуясь тем, что я лучше, чем кто-либо другой, могу оценить обстановку. К тому же не думаю, что жернова правосудия вращаются здесь быстрее, чем в других странах, пройдет несколько месяцев, пока иск Сигейраса будет удовлетворен.
Энжерс выглядел недовольным.
- Не так все просто, - сказал он. - Жернова правосудия, как вы их называете, в Вадосе в отличие от других частей страны вращаются довольно быстро. Один из принципов, которому неукоснительно следует Диас, - немедленный разбор как уголовных, так и гражданских судебных дел. Следует учесть и его изначальное недоверие к нам, гражданам иностранного происхождения. Он опасается, как бы не оказались урезанными в правах местные жители. Вообще-то говоря, прекрасно, когда дела не залеживаются. Министром юстиции Диас назначил своего единомышленника - молодого человека по фамилии Гонсалес. Всякое дело между гражданином иностранного происхождения и местным жителем слушается безотлагательно. - Энжерс нервно вертел в руках скоросшиватель.
- У меня постепенно складывается неприятное ощущение, что мне не открыли всей правды, - сказал я. - Какова юридическая сторона дела Сигейраса?
- Признаюсь, положение тут довольно запутанное. Однако я попытаюсь изложить вам его предысторию.
Энжерс откинулся в кресле, избегая, как и Колдуэлл, смотреть мне в глаза.
- Когда построили город, нам, гражданам иностранного происхождения, наряду с местными жителями, особо отличившимися в период его создания, предоставили дополнительные льготы в виде гарантированной работы с твердым окладом, права на аренду незастроенной территории и ряд других преимуществ. Срок действия льгот установлен на пятьдесят лет, практически пожизненно. Причем если гражданские права распространяются и на наследников, то льготы по наследству не передаются. Сигейрас же использует участок под центральной монорельсовой станцией, не выходя за пределы предоставленных ему льгот. Его право на аренду юридически неприкосновенно. У нас есть одна-единственная возможность: муниципалитет оставил за собой право на осуществление мероприятий по дальнейшему благоустройству города. И в компетенции властей - лишить собственности арендатора, возместив ему денежный ущерб. Вот мы и попытаемся отобрать у Сигейраса его владения, воспользовавшись данной оговоркой.
Колдуэлл слушал Энжерса со все возрастающим вниманием. Наконец он не выдержал, и его словно прорвало:
- Мы должны прогнать его! Общее мнение, что это н-необходимо! Немыслимые антисанитарные условия!
Я поднялся.
- Послушайте! Я повторяю в последний раз. Вы дали мне заказ, и я постараюсь выполнить его. Нет необходимости постоянно объяснять мне, что трущобы - позор для Сьюдад-де-Вадоса. Я и сам это вижу. Попытайтесь набраться терпения и не мешайте мне заниматься делом.
Выйдя из транспортного управления, я услышал рев полицейских сирен, и мимо меня в сопровождении эскорта мотоциклистов в черных мундирах промчалась открытая машина. Ошибиться было трудно: на заднем сиденье, откинувшись, сидел президент. Рядом с ним я заметил красивую смуглолицую молодую женщину, вероятно, его вторую жену. Я слышал, что его первая супруга умерла вскоре после основания Сьюдад-де-Вадоса.
Президент выглядел гораздо старше, чем на фотографии в аэропорту. Несомненно, он по-прежнему пользовался популярностью. Все, кто находился на площади, бросив свои дела, бурно приветствовали его, а дети и подростки с криками устремились за машиной. Президент реагировал на восторг толпы вялым помахиванием руки, а спутница его, лучезарно улыбаясь, посылала поцелуи детям.
Машина остановилась возле муниципалитета. Как только Вадос вошел в здание, его супруга что-то сказала шоферу, и кортеж двинулся в сторону торгового центра.
Я продолжил свой путь. Конечно, Энжерсу не понравился конец нашего разговора, да и намеченные мною на ближайшие дни мероприятия, узнай он о них, тоже едва ли пришлись бы ему по душе.
Я задумал в ближайшее время как можно больше побродить с фотоаппаратом по местам, требующим расчистки и перепланировки. Несмотря на настоятельную просьбу Энжерса, основное внимание я решил сконцентрировать на том, что считал для себя главным: на уличном базаре и прилегающем к нему районе трущоб. Муравейник Сигейраса непосредственно не был связан с транспортной проблемой. Коль скоро так много людей хотели его устранения, как утверждал Колдуэлл, его можно было выкорчевать под любым предлогом. А вот снос рынка требовал продуманного решения. Я приехал во вторник, была пятница. Району рынка следовало посвятить хотя бы дня три, как раз конец и начало рабочей недели, чтобы побывать на базаре в самые оживленные часы торговли и в период затишья.
В воскресенье рынок не работал, и я решил проследить за потоком автомашин, выезжающих утром за город и возвращающихся вечером обратно. В остальные дни я бродил по базару и близлежащим улицам, тщательно фиксируя как объем движения транспорта, так и количество пассажиров в разное время, прикидывая, сколько человек следует именно этим маршрутом и кто бывает здесь исключительно из-за рынка. Кроме того, я подсчитал, сколько народу побывало бы здесь, не будь опасного соседства рынка и прилегающих к нему трущоб.
Отношение общественности могло многое определить в данном вопросе. Стоило только вовремя воспользоваться растущим недовольством, осторожно и осмотрительно раздувая истерию, и, улучив момент, без особого сопротивления удалось бы раз и навсегда покончить с рынком.
Я принадлежу к числу тех счастливых людей, которым дано испытывать радость от повседневного труда. В самой плывущей по улице толпе, в этом потоке человеческих лиц можно различить многообразие людского бытия. Нужно только уметь видеть.
Мне удавалось ликвидировать заторы автотранспорта в мусульманских городах, неминуемо возникавшие по пять раз на дню, когда муэдзины призывали верующих к молитве. Мне принадлежало техническое решение проекта набережной Ганга в том месте, где ежегодно скапливается одновременно более миллиона людей. Проект обеспечивал нормальное движение транспорта в столь сложных условиях. И сейчас меня не в меньшей мере увлекла головоломка с лабиринтами Вадоса.
В понедельник после обеда я подвел предварительные итоги.
Я шел медленно, останавливаясь у прилавков, снова и снова прикидывая, сколько людей забегает сюда после работы, чтобы сделать необходимые покупки. Вдруг я услышал явно ко мне обращенный грубый голос:
- Эй, сеньор!
Оглянувшись, я увидел двух плохо одетых стариков, склонившихся над шахматной доской, установленной на перевернутой картонной коробке. У белых вместо короля красовалось горлышко разбитой бутылки. Неподалеку от них на сломанном стуле, прислонившись к стене, сидел толстый мужчина в белом костюме, буквально мокром от пота. Шляпа бросала тень на его одутловатое лицо. В одной руке он держал бутылку с сомнительного цвета жидкостью, из которой торчала соломинка, в другой - замусоленную сигару. Он кивнул мне, и я подошел поближе. Мужчина что-то быстро сказал по-испански. Я вынужден был попросить его повторить сказанное.
- Да ладно уж, - воскликнул он, к моему великому удивлению, с типично нью-йоркским произношением. - Я сразу раскусил, что вы не из тех чванливых испанских отпрысков. Турист?
Я кивнул, решив сыграть эту роль.
- Хотите выпить? - спросил он и, прежде чем я успел ему что-либо ответить, рявкнул в сторону: - Пепе!
Я перевел взгляд туда же и увидел, что стою возле какой-то паршивой забегаловки, примостившейся возле входа в дом. О ее назначении свидетельствовала намалеванная на стене надпись.
- Что будете пить? - спросил толстяк.
- Что-нибудь со льдом, - сказал я как типичный турист, вытирая лицо платком.
Толстяк засопел.
- В такой дыре приличного не сыщешь! Будь у них холодильник, они его живо приспособили бы, чтобы печь тамалес [лепешки из кукурузной муки с мясом и специями]. Между прочим, электроэнергию здесь отключили еще месяц назад. Выбирайте между пивом и вот этой бурдой, - он потряс своей бутылкой. - Лучше, пожалуй, баночное пиво. Хоть есть уверенность, что туда не попало никакой дряни.
На пороге появился хилый угрюмого вида мужчина и выжидательно вытер руки о фартук или край рубахи, торчавшей у него поверх брюк.
- Пива! - грубо крикнул толстяк по-испански.
- Садитесь, - обратился он ко мне и указал на складной стул, приставленный к стене. - Я не случайно окликнул вас. Мне показалось, я уже видел вас здесь.
- Вполне возможно, - подтвердил я, с сомнением рассматривая предложенный стул.
Я был уверен, что сам вижу толстяка в первый раз.
- Мне кажется, вы здесь торчите подолгу. Можно спросить почему? Это э… э как-то необычно для туриста.
- Одна знакомая просила меня привезти ей настоящее индейское ребосос [яркая женская шаль]. - Я лихорадочно соображал. - Мне хочется приобрести что-то особенно красивое и добротное, но ничего подходящего я не могу найти.
- И не найдете никогда! - толстяк сплюнул в сточную канаву. - Тряпье, что здесь продается, и гроша ломаного не стоит. Остановитесь на обратном пути на пару часов в Мехико. Вот там вы наверняка найдете то, что надо. А здесь люди и для себя-то не в состоянии сделать что-нибудь приличное. Они и ткать-то разучились. Да и шерсть, что есть в продаже, и красится плохо, и пряжа из нее неровная. Грош этому всему цена.
- Значит, я зря тратил время, - сказал я.
Маленький угрюмый человек принес пиво. Я стал потихоньку потягивать из банки.
- Правда, здесь иногда бывают неплохие товары, к тому же дешевле, чем где-либо еще в городе. Но рынок хотят закрыть. Слышали?
- Нет. Почему? - постарался изобразить удивление я. - Разве жители не хотят иметь настоящий крестьянский рынок в национальном индейском стиле? Могу представить себе и интерес туристов.
- Чепуха. Вадос - самый современный город мира. Именно поэтому туристы сюда и едут. А старое барахло они могут найти где угодно. Здесь они хотят увидеть не то, что было позавчера, а то, что будет послезавтра. Что, не так разве? К тому же зловонье тут тоже на любителя.
В самом деле, запах пригорелого прогорклого масла, жареной фасоли и гниющих фруктов мешался с запахом пота и испражнений, наполняя все вокруг едва выносимым смрадом.
- На что же, скажите мне, должны жить тогда эти бедняги, если рынок закроют? Прозябать в дыре у Сигейраса? Такого туристам не показывают. Слышали об этом?
- Под станцией монорельса?
Он смерил меня изучающим взглядом.
- Для туриста вы слишком глазастый. Но там, внизу, ручаюсь, вы еще не были.
Я кивнул.
- Так я и думал. В транспортном управлении сидит одна гадина по фамилии Энжерс. Он только и дерет глотку, чтоб снесли рынок, бараки и все прочее. Он и алчная свинья Сейксас - оба хотят здесь поживиться, - толстяк подкреплял свои слова взмахами полупустой бутылки. - Я такой же гражданин, как и Энжерс. И у меня, как и у него, есть свои интересы. Но эти несчастные ничего не имеют здесь, на своей проклятой родине.
Сказав это, он приложился к горлышку бутылки, потом размахнулся и запустил ею в дряблую дыню, которая валялась в сточной канаве.
- Может, выпьете еще пива? Я угощаю, - предложил я.
- В следующий раз, если нам доведется встретиться здесь снова, - с трудом поднимаясь, ответил он. - С меня хватит. Надо подумать, как проучить Энжерса. Есть еще в этой стране то, что именуется правосудием. На адвоката я, наверно, мало похож?
- Да, в самом деле, - согласился я, искренне удивленный.
- И адвокат я неплохой, к тому же не того пошиба, что подонок Андрес Люкас с его клиентурой. Я специально зашел выпить именно сюда, чтобы настроиться на завтрашнюю речь в суде. Сигейрас подал иск на мерзавцев из транспортного управления, и я буду защищать его интересы. Моя фамилия Браун, но все меня зовут здесь Толстяком. Да мне плевать на это. Я толстокожий.
Он уставился на меня с хитрым видом.
- Спасибо за пиво, - поблагодарил я, вставая, и подумал, стоит ли сказать ему, что мы с ним здесь еще встретимся.
- Да не за что, все в порядке, Хаклют. Против вас лично я ничего не имею. Паршивая работенка. Энжерсу я бы пива не предложил. Только не обвиняйте меня, если ваш заказ сорвется раньше, чем вы приступите к его выполнению.
Несколько секунд я стоял как вкопанный.
- Откуда вы меня знаете?
- Один из мальчишек Сигейраса видел вас здесь в пятницу и субботу. Меня эти дни тут не было, как не будет и завтра. Если захотите угостить меня, приходите в суд. До встречи!
Он исчез в темном проходе бара, но, видно, тут же вернулся. Едва я успел отойти, как снова услышал его голос:
- Должен предупредить вас. Эти двуличные, продажные подонки там в верхах не выплатят вам и цента, пока не добьются того, чего хотят. Остерегайтесь!
И он снова исчез.
В глубоком раздумье побрел я вниз по улице.

6

Три предыдущих вечера я провел на основных городских перекрестках.
Судя по всему, интенсивность движения здесь не внушала тревоги. Основной объем вечерних перевозок падал на транзитный поток грузовых автомашин и такси, курсировавших по всему городу. К часу ночи движение замирало. Исключение, пожалуй, составлял лишь район ночных ресторанов и баров вокруг Пласа-дель-Оэсте. Конечно, по вечерам люди ездили в гости, посещали театры, ходили в кино, что сказывалось на неравномерности загрузки транспорта, но не создавало серьезных помех.
Я решил закончить работу пораньше и в половине седьмого вернулся в отель.
Вечер был теплый. На балюстраде на открытом воздухе под широким зеленым навесом за столиками сидело множество народу. Дамы в вечерних туалетах блистали драгоценностями. Близость к зданию оперы делала «Отель-дель-Принсип» особенно удобным, чтобы перед спектаклем выпить там в баре аперитив. А сегодня, похоже, ожидалась премьера.
Я поднялся по ступеням и стал оглядываться в поисках места, как вдруг услышал обращенный ко мне спокойный приглушенный голос:
- Сеньор Хаклют!
Я обернулся и увидел Марию Посадор. Она сидела спиной ко входу, поэтому я ее не заметил. С нею за столиком с хмурым видом сидел смуглолицый мужчина. Я уже где-то видел его, но не мог сразу вспомнить, где именно.
Я подошел к ним и поздоровался. Она подала знак официанту.
- Вы ведь выпьете с нами что-нибудь? - спросила сеньора Посадор, улыбнувшись. - После сегодняшней жары не грех утолить жажду. Присаживайтесь за наш столик.
Я не мог отказать ей, несмотря на назойливый совет Энжерса держаться подальше от этой женщины, и занял место рядом с ее собеседником, который, глядя в пространство, никак не прореагировал на мое появление.
Рядом с элегантной сеньорой Посадор он выглядел особенно неопрятно: руки с коротко остриженными запущенными ногтями, пестрая рубашка и несвежие белые брюки, туфли на босу ногу.
- Позвольте представить вам Сэма Фрэнсиса, сеньор Хаклют, - сказала сеньора Посадор подчеркнуто официально. - Вам, если помните, довелось слышать его на прошлой неделе на Пласа-дель-Сур. Сэм, это специалист по транспорту, которого пригласили в наш город.
Выражение лица Сэма Фрэнсиса не изменилось.
Я заставил себя улыбнуться, хотя присутствие этого человека вызывало у меня недоумение. Интересно, что может делать здесь, среди людей, которых он объявил своими смертельными врагами, «правая рука» Хуана Тесоля?
Официант в мгновение ока вернулся с моим заказом. Едва успел я сделать первый глоток, как Сэм Фрэнсис отбросил сигарету и, не скрывая раздражения, обратился к сеньоре Посадор.
- Мария, черт возьми, что тебе тут вообще надо? Дела и так из рук вон плохи, а ты еще тратишь время на пустые разговоры, - кивнул он в мою сторону. - Почему ты не хочешь дать деньги Хуану Тесолю, чтобы он уплатил штраф?
Он говорил с акцентом, и я с трудом понимал его речь.
- Мне показалось, сеньора Хаклюта мучит жажда. Ведь я не ошиблась? - светским тоном произнесла сеньора Посадор и посмотрела на меня.
Я понял, что до меня они о чем-то спорили.
- Мне действительно хотелось пить, - заметил я. - Благодарю за приглашение.
Сеньора Посадор улыбнулась и, открыв сумочку, достала из нее плоский золотой портсигар. Она предложила закурить мне, а затем протянула портсигар Фрэнсису, но тот с отвращением отвел его от себя.
- Я должна вам все объяснить, - сказала она, закуривая. - Мы с Сэмом разошлись во мнениях. Я утверждаю, что от непредубежденного специалиста, каким являетесь вы, вполне можно ожидать решения, которое удовлетворило бы нас всех, независимо от наших личных интересов. Я припоминаю ваши слова о том, что местные дела и проблемы вас не волнуют. Сэм же…
Вид Фрэнсиса лучше всяких слов говорил о его отношении к моей деятельности.
- Я очень обрадовалась, увидев вас сегодня здесь, так как лучше всего от вас самого услышать, что вы думаете по этому поводу.
Мои собеседники так пристально смотрели на меня, что я почувствовал себя словно под микроскопом.
- Должен признаться, - произнес я с раздумьем, - что мне не все еще ясно. Подписывая контракт, я понятия не имел, что проект волнует здесь столь многих и рождает такие бурные страсти. Меня пригласили, чтобы решить техническую проблему. Речь шла исключительно об устранении помех в движении городского транспорта. Это моя профессия. Если я установлю, что меня хотят использовать для искоренения социальной проблемы, а, между прочим, за время, проведенное у вас, я четко понял, что природа вещей здесь именно такова, то я буду вынужден сказать моим заказчикам, что всякая предпринятая полумера пойдет не на пользу дела, а еще больше обострит ситуацию.
Фрэнсис повернулся в мою сторону, его руки, лежавшие на краю стола, были сжаты в кулаки.
- Что ж, будем надеяться на твердое слово мужчины. Ведь вы - специалист, и хочется верить, что говорите честно и серьезно. У нас и без того проблем и сложностей сейчас хватает.
Он откинулся в кресле, хмуро глядя на меня. Сеньора Посадор коснулась его руки.
- Я нахожу твои слова вполне разумными, Сэм. Позвольте, сеньор Хаклют, предложить тост за благоприятное решение вопроса, которое удовлетворило бы все заинтересованные стороны.
Тут мое внимание привлек уже знакомый мне большой черный лимузин, который остановился возле тротуара. Из него вышли миловидная дама в вечернем платье с большим декольте и бриллиантовой диадемой в волосах и поджарый респектабельного вида господин, в котором я сразу же узнал Марио Герреро - председателя гражданской партии Вадоса.
Сэм пристально следил за прибывшей парой, которая направилась в отель. Герреро вялым, равнодушным взглядом окинул окружающих, но, заметив Сэма, внезапно остановился и обратился к нему по-испански. За последнюю неделю мой слух к этому языку настолько обострился, что в последовавшей словесной дуэли я понял каждое слово.
- О, сеньор Фрэнсис! Добрый вечер! - воскликнул Герреро. - Кто бы мог подумать, что вас можно встретить здесь! Понравится ли вашим сторонникам в деревне ваш пробуждающийся вкус к шикарной жизни?
Сэм парировал мгновенно:
- Возможно, они сочтут, что я заслуживаю этого в большей мере, чем вы!
Его испанский звучал не менее отшлифованно, чем у Герреро.
Как по мановению волшебной палочки, вокруг тут же собралась толпа любопытных и среди них мужчина, вооруженный фотоаппаратом. Взгляд Герреро задержался на этом человеке, и он затаенно улыбнулся. Дама, сопровождавшая Герреро, дернула его за рукав, но он не обратил на это внимания.
- Откуда фоторепортер? Не из «Тьемпо» ли?
- Конечно, нет! «Тьемпо» не заполняет свои колонки групповыми портретами бездельников.
- Неужели? - живо обернулся Герреро. - У меня сложилось иное впечатление. В каждом номере непременно увидишь вашу фотографию.
Я заметил, что мужчина с фотоаппаратом усмехнулся, поняв вдруг, что здесь замышлялось.
- Не сомневаюсь, что те из ваших сторонников, кто достаточно образован, чтобы при случае почитать «Либертад», с интересом полюбуются тем, как вы здесь развлекаетесь, - сказал Герреро, изобразив на лице приветливую улыбку, когда фотограф щелкнул затвором.
Что и говорить, фотография, где «правая рука» вождя народной партии дружелюбно беседует с главой оппозиционной партии - к тому же в столь фешенебельной обстановке, - не могла не нанести урона репутации Сэма Фрэнсиса. Герреро, очевидно, был весьма ловким политиканом. Однако Мария Посадор разгадала его намерения. Она резко встала из-за стола. Вспышка фотоаппарата осветила ее спину, загородившую Сэма Фрэнсиса. Герреро не сумел удержать на лице улыбку - он был явно раздосадован.
- Думается, Сэм, мы не вправе дольше задерживать сеньора Герреро, - сказал Мария Посадор спокойно, но твердо. - Его ждут более неотложные дела.
Взгляд сеньоры Посадор задержался на спутнице Герреро: сказанное можно было отнести только к ней. Затем они с Фрэнсисом стали пробираться сквозь толпу.
Герреро молча смотрел им вслед, потом вперил пристальный взгляд в меня и, уступая настойчивой просьбе своей спутницы, направился в бар.
Я допил вино и вошел в отель.
Черт возьми, что за человек была на самом деле Мария Посадор?
Я подошел к портье за ключом.
- Сеньор Хаклют! - окликнул меня посыльный. - Вас спрашивала какая-то сеньора.
«Не иначе как я начинаю пользоваться успехом у дам», - подумал я в надежде, что она уже ушла.
Но я ошибся. В холле меня ждала стройная седая женщина средних лет в очках с зеленой оправой. Золотой шариковой ручкой она небрежно помешивала лед в стакане. В кресле рядом развалился бритоголовый молодой человек с перебитой переносицей. Он рассеянно рисовал в блокноте какие-то абстрактные фигурки.
- Сеньор Хаклют, - произнес посыльный и удалился.
Дама с поспешностью отодвинула свой бокал, одарив меня восторженной улыбкой, и протянула мне руку.
- Сеньор Хаклют, - пролепетала она. - Я так рада, что нам все-таки удалось повидать вас. Присаживайтесь, пожалуйста. - Мой ассистент Риоко. Меня зовут Изабелла Кортес. Я - с телевидения.
Я присел. Риоко с шумом захлопнул блокнот и отложил в сторону карандаш.
- Надеюсь, - любезно сказал я, - вам не слишком долго пришлось меня ждать?
- Мы пришли минут десять назад, - она взмахнула холеной рукой, на которой блеснуло кольцо с крупным изумрудом. - У нас к вам большая просьба.
Я попытался всем своим видом изобразить, внимание.
- Я главный редактор программы «Актуальные события дня» на радио и на телевидении, - объяснила сеньора Кортес. - Ежедневно мы показываем передачу о жизни Вадоса, о приезжающих к нам интересных людях и, конечно, передаем выпуск последних известий. Сеньор Риоко подготовил для сегодняшнего вечера передачу о новых сооружениях, предусмотренных планом городской застройки. Мы весьма сожалеем, что не могли встретиться с вами раньше, но…
Она взглянула на своего спутника, который одернул пиджак и наклонился вперед.
- Можно было и самому додуматься, конечно, - сказал он не без фамильярности. -…Но на мысль эту натолкнул нас Энжерс из транспортного управления. Сегодня утром мы брали у него интервью, и он порекомендовал связаться с вами, потому что вы единственный, кто знает, как надо поступать. И мы кинулись на розыски. Решили - самое надежное раскинуть свои сети здесь и, как только вы появитесь, утащить вас в студию.
Мне показалось, что сеньор Риоко изучал английский не иначе как где-нибудь в окрестностях Луизианы, а потом приправил его трафаретным набором голливудских словечек.
Он взглянул на часы.
- Передача начинается через… через час с четвертью, в двадцать ноль пять. Не возражаете прокатиться с нами и сказать телезрителям пару слов?
- Мы так надеемся, что вы согласитесь, - заискивающе пролепетала сеньора Кортес.
- Не вижу причин для отказа. Дайте мне только время привести себя в порядок, и я к вашим услугам.

Предыдущая страница 4 Следующая страница


5 Джон Браннер

- Прекрасно! - воскликнул Риоко.
Он удовлетворенно откинулся в кресле, приготовившись к ожиданию.
Тщательно бреясь в номере, я все время думал о том, какие еще дела, о которых я и не подозревал, могли твориться за моей спиной и как могло произойти, что до недавнего времени я ничего не заметил. Неужели мое мнение настолько важно, что ко мне срочно примчались главный редактор и ответственный за передачу? Если Энжерс задумал подключить меня к телевизионной программе, то, вероятно, мысль эта осенила его не сегодня утром.
Но куда больше меня волновало, откуда сеньора Кортес могла знать, что я так рано появлюсь в гостинице. Ведь все предыдущие вечера я задерживался допоздна.
Счастливое ли это совпадение или хорошо поставленная информация?
Можно было, конечно, предположить, что и сеньора Кортес и я одновременно вошли в отель. Но логика подсказывала мне, что кто-то сообщил о времени моего прихода. Это означало, что слежка велась за мной с самого начала. А значит - мне не доверяли.
А может, наоборот, меня охраняли?
Я остановился, внезапно почувствовав, как холодок пробежал по спине. Впервые я отчетливо представил себе, что могу стать мишенью, поскольку вокруг проекта бушевали неподдельные страсти.

7

Здание центра теле- и радиовещания возвышалось над городом - оно было возведено на горе. В роскошном автомобиле мы поднимались вверх по дороге, минуя многочисленные повороты. За рулем сидела девушка в темно-зеленом костюме.
Вечерний Сьюдад-де-Вадос расстилался внизу, словно расшитый алмазами ковер.
- Самая прекрасная городская панорама, какую мне когда-либо доводилось видеть, - сказал я сеньоре Кортес.
- Да, наш город очень красив, - подтвердила она, улыбнувшись. - И мне хочется верить, сеньор, что вы поможете нам сохранить его красоту.
Риоко, сидевший рядом с девушкой-водителем, раскатисто рассмеялся, хотелось думать собственным мыслям, а не словам сеньоры Кортес.
Как и многое в Вадосе, здание телестудии впечатляло своими размерами. Мы остановились у ярко освещенного центрального входа. Погода стояла теплая, и двери были широко раскрыты.
Дежурный в форме такого же цвета, что и у нашей девушки-водителя, с поспешной готовностью распахнул дверцу машины и помог нам выйти.
В вестибюле с деловым видом сновало множество людей. Некоторые из них кланялись сеньоре Кортес. Со скучающим видом прогуливались актеры и комментаторы, грим отличал их от остальных сотрудников и технических служащих.
Какой-то мужчина вел перед собой трех аккуратно подстриженных пуделей с голубыми бантами. Выделялась фигура небритого юноши, бережно прижимавшего к себе трубу. Пронеслась стайка высоких, стройных девушек. Судя по осанке, они были из балетной труппы.
В общем, атмосфера не отличалась от любой из телестудий мира.
Миновав вестибюль, мы прошли прямо к лифтам.
Сеньора Кортес нажала на кнопку и, притопывая ногой от нетерпения, наблюдала за световым табло: «три», «два» и наконец «один». Как только лифт остановился, она тут же ринулась в кабину и с изумлением отпрянула назад. Из лифта вышел епископ в парадном одеянии. По-отечески кивнув нам, он с достоинством двинулся к выходу, сопровождаемый многочисленной свитой духовных лиц более низкого сана. В вестибюле сразу стало значительно тише. Прежде чем войти в лифт, я еще раз оглянулся и увидел, как один из танцоров приблизился к епископу и, опустившись на колени, поцеловал перстень на его руке.
Риоко заметил мое удивление и тихо хихикнул.
- Наш высокочтимый епископ Крус. Каждую неделю он приходит сюда и читает… читает, как это у вас говорят? Лекцию?
- Проповедь, - поправил я.
Он кивнул.
- Да, точно. Проповедь. Но в таком пышном одеянии я вижу его здесь впервые.
Он снова захихикал.
- В первый момент мне показалось, что перед нами какой-то герой театрализованного представления.
Мы поднялись на последний этаж. В коридоре коренастый лысеющий мужчина, заметив моих сопровождающих, строгим голосом окликнул их по-испански.
- Где вы были, Изабелла? Вы ведь знаете, что в вечерней программе мы не можем допустить никаких ляпсусов. Какое право вы имели исчезнуть, прихватив с собой еще и Риоко?
Он театрально воздел руки к небу и воскликнул:
- Невообразимый хаос, невообразимый!
Слегка побледнев, сеньора Кортес объяснила ему, где она была и с какой целью.
- Сходи в студию к Энрико, - добавила она, обращаясь к Риоко. - Не думаю, что там могло произойти что-то особенное. Но спокойствия ради будет лучше, если ты проверишь, все ли там в порядке.
Риоко кивнул и скрылся за дверью.
Объяснения сеньоры Кортес, вероятно, успокоили мужчину, и он с отсутствующим взглядом почти машинально пожал мне руку.
- Думаю, мне самому следовало бы позаботиться о всех деталях этой передачи, - сказал он каким-то подавленным голосом. - Изабелла, проследите, пожалуйста, чтобы все прошло, как можно лучше.
Он повернулся и пошел дальше по коридору. С явным облегчением сеньора Кортес вновь обратилась ко мне.
- Прошу вас, следуйте за мной. Я покажу вам студию, из которой мы будем вести нашу передачу. Многое, конечно, уже сделано в записи, но интервью с вами пойдет прямо в эфир. Сюда, пожалуйста!
Мы вошли в помещение, осторожно переступая через кабели на полу. Техники и операторы настраивали камеры. Наконец мы нашли пристанище, укрывшись в нише рядом со стеклянной кабиной ответственного за передачу.
Как только Риоко оказался в студии, его облик и манера держаться мгновенно изменились. Это уже был собранный мужчина, решительно и деловито отдававший распоряжения.
- Франсиско, - обратилась сеньора Кортес к молодому человеку с приветливым выражением лица, проходившему мимо.
Он обернулся и подошел к нам. Сеньора Кортес представила его:
- Франсиско Кордобан - постоянный ведущий нашей передачи.
- Рад познакомиться с вами, мистер Хаклют, - сказал Кордобан, энергично пожимая мне руку. - К сожалению, мы обратились к вам прямо перед самым началом… И очень благодарны, что вы согласились прийти. Интервью будет коротким - максимум семь-девять минут в самом конце передачи. Как ваш испанский? Я могу вести передачу и по-английски и по-испански. Но в первом случае мы потеряем больше времени из-за перевода.
Я пожал плечами.
- Я слабо знаю испанский. Но если хотите, я попробую.
- Отлично. Давайте на несколько минут заглянем в режиссерскую. Энрико, думаю, понадобится еще несколько минут, прежде чем все будет готово. А я тем временем познакомлю вас с вопросами, которые хотелось бы вам задать. А заодно мы выясним, сможете ли вы ответить на них по-испански.
Он приоткрыл стеклянную дверь и пропустил меня вперед. Как только он закрыл за нами дверь, воцарилась мертвая тишина.
Кордобан предложил мне стул, а сам прислонился к световому табло.
- Начну я с вашей биографии, расскажу о работе, которой вы занимаетесь. Вы ведь специалист по транспорту. Правильно? И имеете опыт работы почти во всех странах мира? Может быть, следует перечислить какие-либо страны?
- Э… Э… Индия, Египет, США и, конечно, моя родная Австралия.
- Хорошо. В начале передачи вы участия не принимаете. Потом я делаю небольшое вступление и сразу же начинаю задавать вам вопросы. Сначала - простые: например, как вы находите Вадос? Давайте прорепетируем.
Вопросы в основном были самые общие, и эта часть интервью прошла довольно хорошо. Затем Кордобан спросил, принял ли я решение относительно предполагаемой перестройки города.
Я ответил, что нахожусь здесь всего несколько дней, а для серьезных рекомендаций этого недостаточно.
- Отлично, - кивнул он. - У нас все прекрасно получится, мистер Хаклют. До передачи остается еще двадцать минут. Мы можем заглянуть в бар, если желаете…
Он посмотрел на съемочную площадку.
- Энрико сейчас занят пробным прогоном. Оставим его на несколько минут. Хотите сигарету?
Я не отказался.
- Вы выступали когда-нибудь по телевидению? Я совсем забыл спросить вас об этом. Может быть, вам интересно остаться в студии и посмотреть, как все происходит?
- Я довольно часто выступал по телевидению. В США, к примеру, я осуществлял техническое руководство двумя, нет, даже тремя крупными проектами. Как только дело принимало конкретные, осязаемые формы, тут же появлялись репортеры.
- Да-да, - кивнул Кордобан. - Понимаю. Думаю, мы тоже подробно будем освещать в наших передачах начало работ по новому проекту.
- Независимо от того, какое развитие он получит?
Я не мог удержаться от колкого замечания. Но оно не достигло цели.
Кордобан с удивлением взглянул на меня.
- Да причем здесь детали? В любом случае - это интересная информация.
Я нашел его замечание легковесным.
- Любопытно, - сменил я тему разговора. - У вас прекрасный комплекс, намного крупнее, чем я предполагал. Скажите, объем вещания, видимо, довольно велик?
- Практически наша аудитория самая большая в Латинской Америке, - сказал он с гордостью. - За последние двадцать лет мы многого добились. Я не знаю последних сравнительных данных, но, согласно проведенному в прошлом году опросу, нас постоянно смотрят около двух третей всего населения, ну за исключением таких праздников, как пасха, например. Но и по этим дням в барах и других развлекательных заведениях работают телевизоры. Даже в самых маленьких деревушках и селениях имеется хотя бы по одному телевизору. Конечно, мы ведем трансляцию и на другие страны. Но там так мало аппаратов, что в расчет их можно не принимать.
Сказанное не могло не произвести на меня впечатления.
- А каково положение с радиовещанием? - спросил я. - Наверно, вы не уделяете ему особого внимания, если у вас такое большое число телезрителей.
- О, совсем наоборот! За исключением ежедневной часовой общеобразовательной программы, наши телепередачи обычно начинаются с восемнадцати часов тридцати минут. В дневное время зрителей немного, не считая воскресенья, когда трансляция начинается с двух часов дня. А радиопередачи ведутся с шести часов утра до полуночи. Нас слушают рабочие на заводах, водители в автомашинах, домохозяйки. Даже крестьяне берут с собой транзисторы в поле. Почему же мы должны оставлять без внимания наших потенциальных слушателей?
Последние его слова несколько удивили меня, но я ничего не сказал, а только кивнул.
Вытянув шею, Франсиско Кордобан рассматривал что-то через стеклянную перегородку.
- У Энрико, по-моему, какие-то неполадки, - заметил он. - Думаю, нам лучше пока ему не мешать.
Мой взгляд продолжал скользить по режиссерской. Еще во время разговора с Кордобаном я разглядел рядом с пультом стопку книг. В большинстве своем это были бульварные романы. Вероятно, телемеханики и режиссеры коротали за ними выдавшиеся свободные часы. Однако мое внимание привлекла книга, которая, казалось, попала сюда случайно: пухлая, зачитанная, со следами от сигарет на красной суперобложке, она внешне походила на учебник. Я решил, что это какое-то пособие для специалистов и взял ее в руки. Фамилия автора была мне хорошо знакома: Алехандро Майор.
Мне вспомнились университетские годы и горячие дискуссии на семинарах вокруг одной из самых спорных книг тех лет. Она называлась «Управление государством двадцатого века». Ее автором был Алехандро Майор.
С интересом раскрыл я новую книгу Майора «Человек в современном городе».
«Интересно, сохранил ли автор ту же свежесть мысли, что и прежде, - подумал я. - Вряд ли».
В мои студенческие годы Майор был знаменит. Он выступал пламенным поборником новых идей, с юношеским энтузиазмом защищавшим свои убеждения. О курсе лекций, который он читал в Институте общественных наук в Мехико, с возмущением говорили в научных кругах. С годами он, наверное, превратился в умеренного конформиста. Такая судьба постигает многих реформаторов. Их идеи утрачивают свою революционность.
Кордобан ухмылялся, наблюдая за неслышимыми трудностями Риоко. Наконец он повернулся ко мне и заметил, чем я занят.
- Вы, вероятно, читали эту книгу?
Я покачал головой.
- Нет. Но с первой работой Майора я знаком еще со студенческих пор. Довольно необычная книга для телестудии, - сказал я. - Интересно, что стало с этим человеком? Я не слышал о нем уже много лет.
Кордобан с некоторым удивлением взглянул на меня.
- Серьезно?
Он посмотрел через стеклянную перегородку, разыскивая кого-то глазами, и невольно подтянулся, когда дверь в студию отворилась.
- Вот он собственной персоной.
Я увидел коренастого человека, которого мы встретили, когда появились здесь с сеньорой Кортес.
- Неужели? - поразился я.
- Конечно. Доктор Майор почти восемнадцать лет является министром информации и связи Агуасуля.
- Значит, он стал им еще до основания Сьюдад-де-Вадоса?
Кордобан кивнул.
- Совершенно верно. Меня, признаться, поразило ваше замечание, что вам кажется странным видеть его работы в студии. Мы же, наоборот, считаем их своими настольными книгами.
- Действительно, я припоминаю, он всегда утверждал, что средства массовой информации являются важнейшим инструментом современного управления.
Но мне вспомнилось и многое другое.
- Вы говорите, он уже восемнадцать лет находится здесь? Я тогда еще учился в университете. Но мне казалось, что Майор в то время возглавлял кафедру общественных наук в Мехико.
- Видимо, так оно и было, - равнодушно сказал Кордобан. - Разумеется, он и теперь преподает в здешних университетах.
Риоко наконец закончил прогон и, казалось, остался доволен собой.
- У нас есть еще время заскочить в бар, - сказал Кордобан.
Я кивнул, и мы перешли в маленький, но уютный бар в противоположном конце коридора. У стойки я вернулся к нашему разговору.
- Доктор Майор говорит по-английски? - спросил я.
- Думаю, да. Вы хотели бы познакомиться с ним поближе?
- Да, я был бы вам признателен, - ответил я. - Возможно, ему тоже небезынтересно будет узнать, что он оказал на меня большое влияние при формировании моего собственного стиля работы.
- Специалисты по транспорту имеют свой собственный стиль? - не без иронии заметил Кордобан.
- А почему бы и нет? Подобно тому как есть свой стиль у архитектора, так есть свой стиль и у человека, разрабатывающего схемы движения транспортных потоков. Сейчас уже имеется полдюжины таких специалистов со своим индивидуальным почерком.
Кордобан внимательно рассматривал что-то в стакане.
- Плохо себе это представляю, - сказал он. - Но был рад узнать что-то новое. Вы с вашей профессией принадлежите к элите? Простите за глупый вопрос. Конечно, вы из числа избранных, иначе бы вас не пригласили в Сьюдад-де-Вадос.
Он засмеялся.
- Мы всегда говорим, что для Сьюдад-де-Вадоса все делается на высшем уровне, и тешим себя этим.
Он взглянул на настенные часы и отставил в сторону напиток.
- Пора! Прошу вас.
За две минуты до начала передачи мы снова вошли в студию. Кордобан указал мне на кресло за камерой, сказав, что, как только наступит время, он подаст мне знак, чтобы я занял место рядом с ним. Затем он сел напротив первой камеры и кивнул Риоко, что можно начинать.
Зажглась красная лампочка. Технический уровень передачи был весьма профессиональным, но ее содержание показалось мне довольно наивным. Программа длилась примерно тридцать пять минут, и большая ее часть состояла из заранее отснятого материала. Я следил за изображением по монитору.
Вначале дали хронику: планирование и строительство Вадоса; торжественная закладка первых домов с участием самого президента; движение транспорта по широким улицам. Я без труда понимал комментарий Кордобана. Говорил он четко и ясно. В течение всей передачи мой интерес не ослабевал.
«Действительно, великолепный город, - думал я, - в самом деле, его можно назвать одним из достижений двадцатого века».
Сначала Кордобан говорил высокопарно, затем, пустив слезу, перешел к новым, недавно возникшим проблемам Вадоса и его окрестностей. Появились кадры, изображающие жалкие, убогие кварталы бедноты; хилые, болезненные дети, вынужденные жить в лачугах под одной крышей со свиньями и ослами; недостаток жилья и высокая рождаемость.
Контраст с чистым, привлекательным городом был разителен. Вероятно, оператору все же удалось проникнуть в трущобы Сигейраса. Вид светлых, залитых солнцем платформ станции особенно подчеркивал мрачность и запущенность закутков под ними.
Затем следовало короткое интервью с Колдуэллом, молодым специалистом из городского отдела здравоохранения, с которым я познакомился в кабинете Энжерса. Он привел тревожные цифры о количестве заболеваний и случаев дистрофии в трущобах.
Затем последовало более продолжительное интервью с Энжерсом в его кабинете на фоне огромной карты города. Он говорил о сложившейся ситуации с серьезной озабоченностью. Энжерс был впечатляюще мрачен и несколько повеселел, лишь когда возвестил телезрителям, что их мудрый президент лично предпринял ряд конкретных мер, чтобы улучшить положение.
Энжерс упомянул мое имя, и Кордобан подал мне знак. Я подошел к нему и сел так, чтобы преждевременно не попасть в камеру. Кордобан бодрым голосом сообщил зрителям, что имеет честь представить им человека, который должен помочь городу в устранении трудностей.
- Сеньор Хаклют присутствует у нас в студии, - сказал он, и камера повернулась в мою сторону.
Просмотрев отснятый материал, я вложил в свои ответы гораздо больше страсти, чем на предшествовавшей репетиции. Мой испанский не подвел. Кордобан каждый раз, когда был за кадром, одобрительно кивал, подбадривая меня. Мне действительно казалось, что трущобы позорят Сьюдад-де-Вадос, и я заверил телезрителей, что постараюсь найти оптимальное решение возникших проблем.
Передача закончилась. Кордобан встал и, улыбнувшись, поздравил меня с успешно выдержанным экзаменом по испанскому. Подошли сеньора Кортес и Риоко, чтобы еще раз поблагодарить за выступление.
В студию заглянул Майор и похвалил сеньору Кортес за хорошую передачу.
Суматоха и шум постепенно стихали. Кордобан сделал мне знак, чтобы я не уходил. Сам он стоял рядом с Майором, ожидая, пока тот закончит беседу с сеньорой Кортес. Я почувствовал на себе проницательный взгляд его карих глаз. Он внимательно выслушал Кордобана, на какое-то мгновение замер, но не от нерешительности - что-то в его манере держаться подсказывало мне, что он не колеблясь принимал решения, - затем кивнул и улыбнулся. Улыбка у него была деланной, как маска, которую при необходимости можно легко надеть и снять.
Я подошел к нему со смешанным чувством. Долгое время имя Алехандро Майора ассоциировалось у меня не с реально существующим человеком, а с рядом концепций.
Он быстро пожал мне руку.
- Я думал, мне известно о вас все, - сказал он на хорошем английском, - однако, оказывается, это не так. Мне приятно было узнать, что вы считаете себя в какой-то степени моим учеником.
Он склонил голову набок, словно ожидая ответа.
- В самом деле, доктор Майор, - сказал я, - ваша книга «Управление государством двадцатого века» оказала на меня сильное влияние.
Он слегка поморщился.
- Ах, эта, - отмахнулся он. - О, в ней масса неправильных обобщений и пустых догадок. Я отрекся от нее. Фейерверк, поток острословия и не более.
- Ну почему же?
Майор широко развел руками.
- Когда я писал ее, у меня почти не было опыта государственной деятельности. Я допустил тысячу, тысячи мелких ошибок, которые выявились на практике. Книгу эту я могу оправдать лишь тем, что она пробудила интерес президента к моей персоне.
Кто-то из служащих отвлек его внимание. Майор извинился, а я воспользовался паузой, чтобы восстановить в памяти, что же в той книге, которую он объявлял теперь своим заблуждением, произвело на меня в свое время особое впечатление.
«Фейерверк». Пожалуй, довольно метко сказано.

Книга была полна парадоксов: противоречивые аргументы преподносились в такой форме, что опровергнуть их было не просто.
Так, он утверждал, что демократическое государство является вершиной общественного развития. Затем начинал скрупулезно разъяснять, что такое государство слишком нестабильно, чтобы выжить, и неизбежно обрекает своих граждан на нищету и гибель.
Тоталитарную систему он представлял как стабильную, долговременную и экономически более эффективную. Затем он беспощадно обнажал один за другим факторы, которые неизбежно влекут за собой распад такого общества.
Когда у читателей в голове была полная неразбериха, он выдвигал невероятные предложения для устранения общественных недостатков.
Студентам того времени, как и мне, представлялось, что, окончив учебу, мы окажемся между Сциллой и Харибдой - атомной войной и демографическим взрывом, когда население планеты уже к концу двухтысячного года превысит шесть миллиардов. Нам тогда казалось, что этот человек в состоянии найти правильный путь и спасти положение. Для меня лично книга Майора явилась полнейшим откровением.
Даже сейчас, почти два десятилетия спустя, я с трудом представлял себе просчеты, о которых он говорил. Конечно, прочитай я книгу еще раз или познакомься с его новыми работами, и я понял бы, что он имел в виду.
Значит, когда я прочел его первую книгу, он уже был министром и мог на практике применить свою теорию управления государством. Я вспомнил, что меня больше всего поразило тогда в его работе.
Он писал там, что народ не против государства и не против того, чтобы им управляли, народ лишь против того, чтобы демонстрировали, как это делается. С ростом грамотности и развитием средств массовой информации на нашей маленькой планете все больше людей видят трибуны и трибунов и все больше лиц выступают против них. Как обеспечить правление, скрыв от стороннего наблюдателя его каркас? В этом Майор видел тогда главную проблему современного общества.
Отказался ли Майор от своего положения? Если да, то тогда многое становилось объяснимым.
Он снова вернулся к нам, точнее, ко мне.
- Вы ужинали уже, сеньор Хаклют? - спросил он.
Я покачал головой.
- Тогда позвольте пригласить вас. Должен отметить, что ваше выступление оказало нам неоценимую услугу.

Предыдущая страница 5 Следующая страница


Квадраты шахматного города 6

За ужином я все время думал о его словах. Мы устроились в баре, где перед началом передачи я побывал с Кордобаном. Сеньора Кортес, Риоко и Кордобан сидели вместе с нами. Они обсуждали с Майором по-испански будущие программы на актуальные темы, и лишь к концу ужина мне удалось завладеть его вниманием.
- Доктор Майор, в чем суть просчетов в вашей первой книге? - спросил я. - И какие из них наиболее существенные?
- Я недооценивал прогресс, сеньор Хаклют, - коротко ответил Майор. - Вы новый человек в Агуасуле и посему, видимо, склонны оспаривать утверждение, будто здесь самая совершенная система государственного управления.
Явно мне бросали перчатку.
- Допустим, - сказал я, - я не согласен с вами. Докажите мне обратное.
- Доказательства вы встретите повсюду. Мы поставили перед собой задачу: знать мнение народа и направлять его мысли. И заметьте, сеньор, не испытываем при этом никаких угрызений совести. Согласитесь, сегодня нам известны многие факторы, которые создают и определяют общественное мнение, как и вам знакомы определенные факторы, влияющие на транспортный поток, и вы в состоянии оценить место и роль каждого из них. Что такое, по-вашему, человек в социальном плане? Перед ним всегда обширный выбор, но он предпочитает идти по пути наименьшего сопротивления. Поэтому мы, управляя человеком, не подавляем его нездоровые инстинкты, а широко раскрываем перед ним возможности, которые он жаждет получить. Именно поэтому вы и оказались здесь.
- Прошу вас, продолжайте, - сказал я после некоторого молчания.
Он подмигнул мне.
- Скажите лучше, что вы думаете. Почему, по вашему мнению, мы пошли сложным окольным путем, пригласив стороннего дорогостоящего специалиста для деликатного разрешения нашей проблемы, вместо того чтобы просто сказать: «Сделать так-то и так»?
Я помедлил, затем задал встречный вопрос:
- В таком случае речь идет о реализации вашей политики на практике, а не о поисках компромиссного решения, которое устроило бы обе оппозиционные партии?
- Ну конечно же! - воскликнул он, словно удивленный моей тупостью.
- Совершенно очевидно, что между двумя фракциями существуют разногласия, но разногласия в этой стране создаем мы! Конформизм означает медленную смерть; анархия - быстрый конец. Но между ними имеется контролируемая зона, которая… - он засмеялся, - которая, как дамский корсет, одновременно и стесняет и дает ощущение свободы. Мы правим страной с такой четкостью, которая вас безусловно удивит, - его глаза блестели, словно у рыцаря-крестоносца при первом взгляде на Иерусалим.
Затем взгляд его потускнел: не иначе созданный его воображением идеальный город в действительности был отнюдь не столь величественным, как хотелось бы.
Кордобан, который прислушивался к разговору без всякого интереса, воспользовался моментом, чтобы прервать нас.
- Может, сыграем партию в шахматы, доктор? - предложил он.
Майор повернулся и язвительно заметил:
- Хотите попробовать еще раз, Франсиско?
Щелкнув пальцами, он подозвал официанта и приказал принести шахматную доску.
Сеньора Кортес и Риоко, придвинувшись поближе, тоже склонились над шахматной доской. Хотя я был весьма заурядным шахматистом, еще никогда мне не доводилось следить за игрой с таким интересом.
Несомненно, оба игрока были старыми соперниками. Они молниеносно обменялись первыми шестью ходами. Потом Кордобан самодовольно улыбнулся, сделав нетрадиционный ход пешкой. Майор прищурился и потер подбородок.
- Вы делаете успехи, Франсиско, - с одобрением заметил он. - С каждой игрой вы прогрессируете.
Затем он взял пешку. Последовала серия разменов, которая, словно пулеметная очередь, очистила шахматное поле. И когда у каждого игрока осталось по три пешки, игра вступила в затяжной эндшпиль. Эта часть игры интересовала меня обычно не больше, чем простые шашки. Но сеньора Кортес и Риоко, судя по всему, не разделяли моего мнения. Они были возбуждены, как болельщики на финальном матче, лихорадочно выжидающие, будет ли забит во втором тайме решающий гол.
И действительно, их ожидания оправдались. Примерно после пятнадцати ходов Майор еще раз почесал подбородок, покачал головой и указал на клетку рядом с королем противника. Я не понял, что он имел в виду, но сеньора Кортес и Риоко одновременно с облегчением вздохнули, а Кордобан с удрученным видом откинулся в кресле.
- Вам бы следовало сыграть так! - Майор быстро передвинул пешку противника на одну клетку назад, а стоявшую рядом фигуру вперед.
Несколько секунд мы молча смотрели на шахматную доску. Затем Майор что-то невнятно пробормотал и поднялся:
- На сегодня - достаточно.
Он повернулся ко мне и протянул руку.
- До свидания, сеньор Хаклют. Если удастся выкроить время до отъезда из Агуасуля, может быть, заедете к нам и познакомитесь поближе с системой наших радиопередач?
Я пожал ему руку.
- С удовольствием. Благодарю вас.
«Непременно воспользуюсь этим предложением», - подумал я. Я хотел проанализировать высказывание Майора о том, что в Агуасуле действует самая совершенная система управления.
Может, здесь принимают желаемое за действительное. Система, если она вообще существовала и функционировала, вряд ли застрахована от ошибок. Взять хотя бы необходимость наряда полицейских для пресечения беспорядков на Пласа-дель-Сур в день моего приезда. На практике я не находил подтверждения теории Майора о тонком управлении. А если - и это меня особенно тревожило - правительство допускало такие вещи, как привлечение полиции, поскольку население ожидало от него нечто подобное? В таком случае можно предположить, что правительство запретило проведение митингов на Пласа-дель-Сур, отбивая в дальнейшем у народа всякую охоту в их участии.
Могло ли так быть на самом деле? Могло ли? Энжерс что-то говорил, что Вадос всерьез придерживается принципа, согласно которому правитель либо прислушивается к мнению общественности, либо становится его жертвой…
Я призвал себя к спокойствию. К числу неоспоримых фактов можно отнести лишь мое присутствие в Вадосе, специфику полученного мною задания, а также результаты собственных наблюдений. Однако и этого было вполне достаточно, чтобы сделать вывод, что в Агуасуле - вопреки торжественным заверениям Майора - действует не что иное, как авторитарный режим. Страной, достигшей успеха и процветания, правили со знанием дела, якобы не очень притесняя народ, который и не считал необходимым что-либо изменить.
Двадцать лет пребывания Вадоса у власти подтверждали успех теории, провозглашенной Майором или кем-то другим.
Но как вам нравится после этого формулировка «самая совершенная система государственного управления»?

8

- Итак, вы выступали вчера по телевидению, сеньор Хаклют? - услышал я спокойный, чуть глуховатый голос.
Я оторвал взгляд от газеты, которую просматривал за чашкой утреннего кофе в холле отеля: передо мной стояла Мария Посадор.
- Доброе утро, сеньора, - поднялся я и указал на свободное кресло рядом. - Совершенно верно. Вы видели передачу?
Она присела, не ответив на улыбку и не сводя пристального взгляда с моего лица.
- Нет, но слышала о ней. Смотреть телевизионные передачи в Агуасуле - дело опасное.
- Опасное?
Она кивнула.
- Вы - иностранец, и вас нельзя упрекать за это. Именно поэтому я считаю своим долгом сообщить вам кое-что.
Я тщетно пытался понять по выражению лица истинный смысл ее слов.
- Прошу вас, - сказал я, пожав плечами. - Я готов выслушать вас. Хотите сигарету?
- Если не возражаете, я буду курить свои.
Она достала из сумочки золотой портсигар. Я протянул ей зажигалку. Прикурив, она откинулась в кресле и посмотрела мне прямо в глаза.
- Вам известно, наверное, чем прославился наш министр информации и связи Алехандро Майор?
- Да, он получил признание как автор одной из теорий управления государством.
- Если бы только теории! - на какое-то мгновение сеньора Посадор не смогла скрыть досаду. - Сегодня это уже реальность, применяемый на практике метод, правления.
- Когда в студенческие годы я читал его книгу, мне казалось, он способен на большие свершения.
- Надеюсь, сеньор простит меня, если я замечу, что это было лет пятнадцать-двадцать назад. Не так ли? С тех пор многое изменилось. Вам стоило бы почитать последние книги Майора, хотя в них масса чисто технических моментов. Но, кажется, уже много лет ни один из его трудов не переводился на английский. Майор слишком увлечен своими обязанностями в Вадосе, да и к тому же его учение не представляет интереса для большинства англоязычных стран.
- Насколько я помню, он говорил там о достаточно общезначимых вещах.
- О, в какой-то мере это так… - Она стряхнула пепел. - Но… поговорим о вчерашней передаче. Она вам понравилась?
- Я нашел, что она хорошо сделана, прилично подобран фактический материал.
Большие глаза Марии Посадор изучающе смотрели на меня.
- Может быть, вы сможете уделить мне час времени, сеньор Хаклют? И если я не ошибаюсь в вас, то вам это покажется довольно любопытным.
Я никак не мог понять, к чему она клонит.
- Если вы хотите доказать мне, что вчера в телестудии говорили чепуху, то ошибаетесь, - сказал я.
Она устало улыбнулась какой-то вымученной улыбкой и внезапно сделалась похожей на девочку.
- О нет! Уверяю вас, это не входит в мои намерения.
Для меня все связанное с этой женщиной по-прежнему оставалось загадкой. Почему она поддерживала дружбу с Сэмом Фрэнсисом? Почему Энжерс настоятельно предостерегал меня от общения с ней? Почему она только говорила о несправедливости по отношению к Тесолю, но не пожелала заплатить за него денежный штраф? Но тут неожиданно я понял, что, пытаясь найти подход ко мае, она совершенно не прибегала к своему женскому обаянию, которым, бесспорно, была наделена. Она вела себя со мной по-деловому, как мужчина с мужчиной.
- Хорошо, - согласился я. - Один час.
Она с облегчением встала, и мы вышли из отеля. У тротуара стоял большой лимузин. Она достала из сумочки ключи и жестом пригласила меня занять место в машине. Я заколебался, вспомнив, что за мной могут следить. Заметив это, она снисходительно улыбнулась и протянула золотой брелок с ключами.
- Хотите, можете сесть за руль.
Я отрицательно покачал головой.
Машина прямо-таки летела. Казалось, мы только покинули отель, как сразу же оказались на окраине Вадоса, в самом фешенебельном его районе, где виллы утопали в зелени садов. Когда машина свернула в боковую аллею, вдоль которой тянулись прекрасные пальмы, сеньора Посадор нажала какую-то кнопку на щитке. Раздался зуммер, и я увидел, как кованые ворота перед въездом к одному из домов отворились, словно по мановению волшебной палочки. Автомобиль проскользнул в них. Она снова нажала на кнопку, и ворота бесшумно закрылись за нами. Машина остановилась перед густыми зарослями темно-зеленого кустарника, в которых исчезала узкая дорожка.
- Приехали, - произнесла сеньора Посадор.
Я вышел из машины, с удивлением оглядываясь по сторонам.
- Сюда, пожалуйста. Идите за мной, - позвала она и пошла по дорожке.
Я последовал за ней, осторожно пробираясь среди кустов, и, к своему немалому удивлению, увидел небольшое скрытое за зеленью сооружение, похожее на ангар или, скорее, благодаря толстым стенам на бункер. Над крышей возвышалась антенна, а через сук ближайшего дерева был переброшен электрокабель, тянувшийся к дому.
Сеньора Посадор открыла висячий замок, и мы вошли внутрь. Сначала я ничего не мог разглядеть - единственным источником света служило маленькое зарешеченное окошко. Но когда она зажгла свет, я был удивлен уютом помещения: мягкие удобные кресла, телевизор с огромным экраном, видеомагнитофон.
- Садитесь, пожалуйста, - предложила сеньора Посадор.
Я присел на ручку кресла. Она направилась к видеомагнитофону.
- Я прокручу вам вчерашнюю передачу, в которой вы принимали участие, - тихо проговорила она.
На телеэкране появился Кордобан, и передача пошла своим чередом. Я в недоумении взглянул на сеньору Посадор.
- Я же все это уже видел по монитору и не совсем понимаю, что вы хотите мне всем этим сказать.
Она выключила магнитофон и прокрутила пленку назад; затем, не глядя на меня, ответила:
- В Вадосе немного мест, где безопасно смотреть телевизор, это одно из них. Я пользуюсь устройством, которое по-английски, кажется, называется блинкером. Я воспроизвела сейчас запись без этого устройства.
- Насколько мне известно, - вставил я, - это приставка, которую подключают, чтобы не видеть коммерческой рекламы. Но в передаче ведь реклама отсутствовала.
- Вы уверены? - спросила она с той же кроткой усталой улыбкой. - Сеньор, вы слышали когда-нибудь о подсознательном восприятии?
Я нахмурил брови.
- Да, конечно.
- Вы подтверждаете, что это запись той передачи, в которой вы вчера вечером принимали участие?
Я кивнул.
- А теперь смотрите внимательно, сеньор Хаклют.
Она перемотала бобину до появления первых кадров, снятых в трущобах, и снова просмотрела их, не снимая пальца с кнопки «стоп», которая находилась рядом с головкой воспроизведения.
- Трудно сразу найти что надо, - пробормотала она. - А! Вот здесь!
Изображение на экране показалось мне чем-то знакомым, хотя я не помнил, что видел его вчера в передаче или сейчас при ее воспроизведении. Грязная нищенская лачуга. Крупным планом показали полуобнаженного негра и вокруг него стайку детей лет двенадцати. Описание того, чем они занимались, я предпочитаю опустить. Я отвернулся.
- Нельзя, сеньор, просто закрывать глаза на такие вещи, - холодно заметила сеньора Посадор. - Пожалуйста, присмотритесь.
Я придвинулся к телеэкрану. Действительно, что-то в изображении показалось мне странным…
- Это не снимок, - сказал я, - а графика.
- Точнее говоря, заставка, - согласилась она. - Пожалуйста, следите внимательно.
Бобины снова завертелись. Появился еще один кадр, которого я тоже не заметил во вчерашней передаче, но который опять показался мне чем-то знакомым. В кадре маленький мальчик при одобрении матери отправлял свои физиологические нужды возле полотна на библейские темы. Четко были различимы крест и нимб вокруг головы Христа.
- Вы верующий, сеньор Хаклют? - спросила Мария Посадор.
Я отрицательно покачал головой.
- Большинство жителей Вадоса - католики. Каждый тотчас узнает репродукцию с «Распятия Христа», которое украшает алтарь в нашем соборе. Оно принадлежит одному из наши-х самых известных художников.
Сеньора Посадор прокрутила пленку дальше. Следующий кадр, на который она обратила внимание, демонстрировал сцену избиения ребенка: мужчина кнутом хлестал по обнаженной спине маленькую девочку.
- Стоит ли показывать дальше? - тихо произнесла сеньора Посадор. - Давайте лучше посмотрим кадры, которые вставили в ваше интервью.
Пленка крутилась дальше.
- Здесь находится сеньор Хаклют, - сказал телезрителям Кордобан.
Мое улыбающееся лицо появилось в кадре. А потом я увидел себя - вернее, человека, похожего на меня, - у входа в собор опускающим пальцы в чашу со святой водой. В следующем кадре мне пожимал руку сам президент. Затем я стоял коленопреклоненный перед епископом, с которым столкнулся в здании телецентра. Последний снимок - до повторного наплыва тех же кадров - был уже совершенно фантастическим: словно архангел я летел в белом одеянии с огненным мечом в руках над центральной станцией монорельса, из-под которой, будто встревоженные муравьи, выползали маленькие фигурки людей.
- Думаю, достаточно, - сказала сеньора Посадор и выключила видеомагнитофон. - Теперь, мне кажется, вы должны были все понять.
Я в недоумении покачал головой.
Она отодвинула пустые коробки из-под пленки и устроилась на тумбе возле видеомагнитофона.
- Тогда попытаюсь вам объяснить. - Она взяла сигарету и рассеянно закурила.
- Вы говорили, что слышали о подсознательном восприятии?
Я нахмурил брови.
- Да, я слышал о технике воздействия на подсознание. На телеэкран или киноэкран вводится наплывом и проецируется на какие-то доли секунды определенная информация. Подобные эксперименты проводились в кино. В кадры фильма включали такие простые понятия, как, скажем, «мороженое» или «оранжад». Некоторые утверждали, что ощущали на себе их действие, и им хотелось полакомиться. Некоторые, наоборот, заявляли, что никакого воздействия на них все это не оказывало. Я считал, что все эти трюки давно вышли из моды.
- Это не совсем так. Эксперименты в самом деле оказались не очень удачными. Но метод, безусловно, в какой-то степени оправдал себя. Некоторые цивилизованные страны тотчас же оценили его как важное политическое оружие. Применяя такой метод длительное время, можно привить населению определенные доктрины. Одним из первых, кто разглядел это, был… Алехандро Майор.
Сохранившиеся в моей памяти выдержки из первой книги Майора в самом деле подтверждали это. Я кивнул в знак согласия.
- Двадцать лет назад, - сказала сеньора Посадор, глядя, как тает струйка дыма от ее сигареты, - Хуан Себастьян Вадос выставил свою кандидатуру на пост президента. Это были первые выборы после ненавистной диктатуры. Телевидение в нашей стране тогда только зарождалось. Вначале передачи могли смотреть только жители Куатровьентоса, Астория-Негры и Пуэрто-Хоакина. Но директор был сторонником Вадоса. Кто впервые обратил внимание на возможности, о которых мы только что говорили, сказать не могу. Все держалось в строгом секрете. Во многих странах использование таких средств воздействия на подсознание карается законом - многочисленные тесты доказали их антигуманный характер. Но в Агуасуле такого закона не было. Единственным препятствием являлась безграмотность большинства населения, что, впрочем, не изменилось и по сей день. В то же время было установлено, что действенность картинки, изображения гораздо большая даже для грамотных людей. Со словесной аргументацией можно не соглашаться, но визуальное восприятие откладывается в подсознании надолго.
Сеньора Посадор пристально рассматривала свою сигарету, но явно не видела ее - столбик пепла ссыпался на пол. Голос ее звучал жестко.
- Вадос по совету Майора, который стал его другом, на практике начал применять этот метод. Так, он весьма часто проецировал на телеэкран кадры, на которых его политический противник был представлен в самом невыгодном свете. Телевидение в стране было явлением новым, и люди проводили все свое свободное время перед телевизорами. Кончилось тем, что на противника Вадоса посыпался град оскорблений, в дом его ежедневно летели камни. И… и он не выдержал - покончил с собой.
Наступило длительное молчание. Затем сеньора Посадор снова овладела собой.
- Итак, мой друг, те из нас, кто знает все это и не одобряет такой политики, никогда не ходят в кино и не смотрят телевизионные программы без блинкера. С годами последователи Майора понабрались опыта, и сегодня вы видели типичную передачу, в которой применены современные средства воздействия на психику. Вот почему многие наши граждане думают, что обитатели трущоб и лачуг прививают своим детям животные инстинкты, развращают молодежь и глумятся над христианской верой. Теперь они также знают, что вы хороший человек, верующий католик, близкий друг президента, хотя на самом деле вы, вероятно, его ни разу и не видели.
- Однажды издали, когда он ехал в машине, - вставил я.
Она пожала плечами.
- Я сама едва узнала вас во время передачи в образе ангела отмщения, - сказала она. - Видимо, все было хорошо подготовлено заранее. Среди зрителей было много детей, а они верят в то, что видят. Жители маленьких городов и деревень и даже Куатровьентоса и Пуэрто-Хоакина в большинстве своем - простые, неграмотные люди, они воспринимают такие вещи непосредственно. По сравнению с жителями Сьюдад-де-Вадоса вы свободный человек, сеньор Хаклют. Вы приехали сюда и уедете обратно, и на вашем образе мышления это существенно не отразится. И все же я не советую вам смотреть телевизор в Агуасуле.
- Вы хотите сказать, что все телевизионные передачи заполнены, простите меня, такой дрянью?
Она поднялась и, нагнувшись, приоткрыла дверцу тумбы, на которой сидела.
- Взгляните сюда, - показала она на многочисленные кассеты. - Здесь видеозаписи передач последнего месяца. Могу продемонстрировать любую из них.
- Не стоит, - ответил я.
Она сочувственно взглянула на меня.
- Как я и предполагала, вы порядочный человек, сеньор Хаклют. Вам неприятно это открытие. Вот какими методами пользуются в стране «с самой совершенной системой управления».
Я закурил сигарету.
- Вчера вечером я беседовал с доктором Майором, - сказал я после непродолжительного молчания. - Он употребил это же выражение. Означает ли оно что-нибудь на практике?
- Для обычного гражданина? О, это ему почти ничего не говорит. Наше правительство применяет весьма ловкие приемы и орудует в лайковых перчатках. Для большей части народа двадцать лет правления Вадоса в самом деле можно назвать счастливыми. Никогда еще в Агуасуле не было такого спокойствия и процветания, и люди никогда не были так довольны. Но те из нас, кто знает, что к чему, кто видит длинные невидимые цепи, которыми нас опутали, - а таких, сеньор, немного, - боятся за будущее. Кто может, например, предсказать, что будет, когда Майор умрет? Помимо того, что он теоретик, он еще и блестящий импровизатор. Его искусство состоит в том, что он блистательно умеет поставить в нужную сторону парус прежде, чем подует ветер. А потом, состарится ведь и сам Вадос. Кто знает, как далеко заглянул Майор вперед, в будущее, чтобы преемник Вадоса смог крепко взять бразды правления в свои руки и уверенно повел страну дальше по намеченному курсу. Есть еще одна опасность. Опасность того, что это правление продержится еще очень долго, так долго, что, когда возникнет необходимость перемен, мы не сможем уже правильно и своевременно реагировать на происходящее.
Она беспомощно взмахнула своей холеной рукой и притушила сигарету.
- Я вовсе не пытаюсь вести с вами политические беседы, сеньор Хаклют. Я знаю, вы приличный человек. А то, что происходит здесь в Агуасуле, имеет значение для всего мира. Если мы пошли неправильным путем, все должны знать об этом, чтобы избежать наших ошибок. Ваше время истекло, сеньор. Я подвезу вас, куда вы пожелаете.

9

На обратном пути, пока роскошный автомобиль мчал меня в город, чтобы нанести очередной визит Энжерсу, я не проронил ни слова. Настроение у меня было подавленное.
Я прибыл в Вадос для выполнения чисто технической задачи, которая на первый взгляд требовала лишь опыта и умения, хотя сам заказ был намного престижнее прежних моих контрактов из-за особого статуса города. Но на месте оказалось, что на мою долю выпало вынесение морального приговора.
То, что показала мне сеньора Посадор, меня без преувеличения потрясло. Оставив в стороне этическую сторону вопроса, мне отвратительно было сознавать, что я сам стал участником этой игры. Тот факт, что телезрителям обманным путем внушали ко мне симпатию, только ухудшал положение.
И все же…
За двадцать лет правления Вадоса в стране не было ни переворотов, ни гражданских войн, ни экономических спадов и кризисов, ни каких-либо других серьезных потрясений. И он впервые за стопятидесятилетнюю бурную историю страны на столь длительный период даровал народу мир. В то время как соседние государства тратили средства и силы на распри, ему удалось построить прекрасную столицу, значительно повысить жизненный уровень населения, в какой-то мере преодолеть голод, нищету, неграмотность и болезни.
Народ платил ему за это уважением. Большинство граждан готовы были многое простить своему президенту, хотя бы за одно то, что он явился создателем Сьюдад-де-Вадоса.
А что же оставалось делать мне? Показать правительству спину?
Один необдуманный шаг мог надолго подорвать мою репутацию. Мне понадобились многие годы труда, чтобы достичь нынешнего положения, разрыв столь завидного контракта послужил бы основанием заподозрить меня в профессиональной несостоятельности. Никто и не подумал бы поинтересоваться его причиной. Да и в финансовом отношении я не очень мог себе такое позволить, хотя конкуренция среди специалистов на моем уровне - а я считался экспертом высшего класса в данной области - не так уж велика, чтобы остаться без работы.
Взвесив все «за и против», я постарался выделить самое важное. Откажись я от контракта, вероятнее всего, Энжерс получит распоряжение от правительства решить проблему по своему усмотрению, а вернее, в соответствии с желанием наиболее влиятельных кругов. А добра от Энжерса ждать не приходится.
«В конечном счете, - сказал я себе, - совесть не позволяет тебе умыть руки». Что бы то ни было, долг призывал меня выполнить эту работу как можно лучше, не причинив никому вреда, а если последнее нереально, то так, чтобы пострадало как можно меньшее число людей.
Когда я вошел в кабинет, Энжерс, холодно поздоровавшись со мной, сразу же без обиняков спросил:
- Где вы сейчас были, Хаклют?
- В гостях у друзей, - небрежно ответил я. - А что?
Я с удивлением посмотрел на него.
- С каких пор вы считаете Марию Посадор своим другом? Ведь вам же ясно было сказано, чтобы вы избегали знакомства с ней.
- Итак, вы следите за мной. Я это подозревал. Вы что же думаете, я не в состоянии заниматься работой и буду отсиживаться в барах, если меня не контролировать? Если так, к черту! Найдите себе кого-нибудь другого! Но я уж позабочусь, чтобы ни один из моих мало-мальски знающих коллег не оказался на моем месте.

Предыдущая страница 6 Следующая страница


7 Джон Браннер

Резкость моего тона явно подействовала. Энжерс с глубоким вздохом откинулся в кресле.
- Послушайте, Хаклют, ведь вы же не знаете ситуации здесь, в Вадосе, иначе бы вы боялись сеньоры Посадор, как чумы. Должен признаться, мы в самом деле не упускаем вас из виду, но в ваших же интересах. Не исключена попытка вас… э… э… убрать. Ведь для Тесоля, Фрэнсиса и прочих бунтарей из народной партии вы представляете действительную опасность.
- Клянусь, если бы мне прежде, чем заключить контракт, сказали, что я послужу футбольным мячом в игре двух политических партий, я бы и шагу не ступил в Агуасуль, - заявил я. - Я серьезно думаю о том, чтобы разорвать контракт!
Я говорил совершенно искренне и, будь у меня под руками официальный документ, порвал бы его в клочья.
- Прошу вас, успокойтесь! - воскликнул Энжерс. - Уверяю вас, пока вы выполняете работу, которую мы вам доверили, вы - вне опасности. Но вы пренебрегаете просьбой оставаться объективным, непредубежденным специалистом. Сеньора Посадор - красивая, умная женщина, не сомневаюсь, она может произвести впечатление. Но позвольте сообщить вам то, чего она сама, вероятно, о себе не расскажет. Ее супруг был политическим противником Вадоса на президентских выборах. После победы Вадоса, узнав о своем поражении, он застрелился.
У меня заломило затылок.
- Продолжайте, - сказал я, доставая сигарету.
- Да… э… э. Впрочем, иного трудно было и ожидать. В ту пору, двадцать лет назад, сеньора Посадор была совсем молода, только вышла замуж… Совершенно очевидно, что смерть мужа не могла не повлиять на ее рассудок, она очень неуравновешенна, поступки ее трудно предсказуемы. Вскоре после тех событий она вместе с несколькими сторонниками мужа покинула страну, и долгое время из-за границы сыпались ее угрозы и клевета. Со временем все, конечно, поняли, что в ее обвинениях нет ни толики правды. Кончилось тем, что лет пять назад Вадос предложил ей снова вернуться в Агуасуль. Но вместо того, чтобы оценить его великодушие - а со стороны Вадоса после всех тех слухов, которые она распускала о нем по свету, этот шаг действительно был актом великодушия, - она никак не могла успокоиться, продолжая возбуждать общественное мнение и сеять беспорядки. Если бы Диас, несмотря на политические разногласия, не являлся в свое время другом ее покойного мужа, никто, надо думать, не стал бы столь долго терпеть выходки этой дамы. Конечно, лучше держать ее под присмотром здесь, чем допустить продолжение подобной подрывной деятельности из-за рубежа. Однако говорят, последнее время она заходит слишком далеко. Поэтому вам следует избегать контактов с ней - рано или поздно сеньору Посадор призовут к порядку.
- Я не знал этого, - задумчиво произнес я.
Энжерс уловил мое внутреннее смятение и перешел в наступление.
- Естественно, сеньора Посадор любыми средствами пытается дискредитировать Вадоса. Она очень богатая женщина, поговаривают, что она финансирует «Тьемпо» - липовую газетенку, которую и печатным органом не назовешь. Лишь ее добрые отношения с Диасом спасают газету от закрытия. Трудно представить, какой поток грязи выливается на президента и кабинет министров со страниц «Тьемпо». Но… - Энжерс улыбнулся своей обычной холодной улыбкой, - мне кажется, стоит оставить эту тему. Давайте займемся нашими делами. Поверьте, - неожиданно тепло проговорил он, - мне не хотелось бы отрывать вас от ваших дел, но, видимо, это все же необходимо. Помните, в вашем присутствии Колдуэлл сообщил, что Сигейрас направил в суд жалобу, дабы помешать нам экспроприировать у него участок земли и уничтожить трущобы на нем. И как всегда, когда разбираются дела между иностранцами и представителями местного населения, министр юстиции Гонсалес настоял на незамедлительном предварительном слушании, и на сегодня назначено заседание суда. Нам удалось выяснить, что Браун - адвокат Сигейраса - намерен вызвать вас в суд в качестве свидетеля.
- Серьезно? - как мог равнодушнее спросил я.
- Насколько нам известно - да. И вот мы подумали, что сможем сразить его, в свою очередь пригласив вас выступить в качестве эксперта от имени муниципального совета. Если вы будете свидетелем у Сигейраса, это произведет неблагоприятное впечатление. Люди тотчас сделают вывод, что вы на его стороне, независимо от того, поможете ли вы своим выступлением его делу или нет.
- Честно говоря, не уверен, стоит ли мне вообще представлять какую-либо из сторон.
Энжерс пожал плечами.
- О, я бы пока не торопился с решением. Нам кажется, что Браун просто хочет выступить с позиции силы. Если мы выставим с нашей стороны вас, он тут же подожмет хвост. И вам, вероятно, даже не понадобится появляться перед судом. Браун хитер как бес.
- Мне довелось встретиться с ним. И на меня тоже он произвел впечатление человека весьма непростого.
- О да! Он однажды уже вел дело Сигейраса. Браун - выходец из Нью-Йорка, и у него есть большое преимущество - он опрашивает свидетелей как на английском, так и на испанском языках. К тому же он весьма ловкий адвокат. Но наш город представляет Андрес Люкас, и потому я нисколько не сомневаюсь в исходе дела. Люкас - лучший адвокат в Агуасуле.
- Тот самый Люкас, который является секретарем партии Герреро?
- Да, именно он. Он принимал весьма деятельное участие в разработке прав гражданина нашего города. Как только Браун начнет апеллировать к гражданским правам, то сразу же получит сокрушительный отпор.
- Кстати, коль скоро мы заговорили о Люкасе. Не он ли является защитником Герреро по делу о нарушении правил дорожного движения. Мне бы хотелось узнать, в чем там суть?
- Нарушение правил уличного движения! Что за чепуха! - с раздражением воскликнул Энжерс. - Да это просто очередная клеветническая кампания, развязанная народной партией против Герреро. Они не могут победить честным путем, поэтому и прибегают к грязным методам и лжи. Домингес, предъявивший иск, тоже, кстати, адвокат. Юрисконсульт народной партии. Его нападкам на Люкаса и Герреро нет конца. Поговаривают, что он просто завидует Люкасу, лучшему адвокату в стране, Домингес мне не нравится. Слишком мягок.
- Чем же все кончится?
- Понятия не имею, как уж там поступят с водителем, но Герреро, разумеется, оставят в покое. Со стороны народной партии выставят двух-трех свидетелей, но всем, естественно, известно, к какой партии они принадлежат. Люкас даст им прикурить.
Энжерс открыл ящик письменного стола и вынул из него папку с золотистыми тесемками.
- Тут у меня ваша повестка в суд. Вы вызываетесь в качестве эксперта муниципального совета по делу Сигейраса. Думаю, являться туда вам скорее всего не придется, но если такая необходимость возникнет, мы известим вас. Да, чуть было не забыл: президент изъявил желание познакомиться с вами лично. Завтра в пятнадцать часов в его резиденции состоится прием в честь нашего местного шахматиста - победителя турнира стран Карибского региона. Если у вас есть желание побывать там, приглашение на ваше имя будет ждать вас в отеле.
- С благодарностью приму его, - церемонно ответил я.
Энжерс улыбнулся.
- Готов держать пари, президент произведет на вас сильное впечатление. Незаурядная личность.
Честно говоря, я вышел от Энжерса в смятении. Оказывается, сеньора Посадор - вдова того самого соперника Вадоса, о котором она мне говорила. «Пытается всеми средствами дискредитировать Вадоса…» - сказал Энжерс. И все же мне не хотелось верить, что она пригласила меня сегодня утром к себе для того, чтобы столь изощренным способом ввести в заблуждение.
Думая обо всем этом, я шел мимо здания суда к парку, где обычно стоял мой служебный автомобиль. И тут мое внимание привлекла знакомая тучная фигура, склонившаяся над витиеватыми перилами террасы, куда вела крутая лесенка. У Брауна в руках были его неизменные сигара и бутылка лимонада с торчащей из нее соломинкой.
- Эй, Хаклют, - обратился он ко мне. - Идите сюда!
Я поднялся по ступеням.
- На этот раз вы мне позволите угостить вас?
- Сегодня я не прочь выпить чего-нибудь покрепче. Но скажите, хотите вы узнать страну, где находитесь? Хотите? Хотите посмотреть, как выглядит в Вадосе правосудие? Хотите увидеть убийство?
- Не понимаю, что вы имеете в виду?
- Там внутри… - показал он большим пальцем через плечо, осыпав при этом пеплом свой пиджак… - судья разделывает как мальчишку одного из лучших адвокатов Вадоса. Судья, которому неведомы такие понятия, как право, справедливость, свидетельские показания. Адвоката зовут Мигель Домингес. Слышали про такого?
- Это о нарушении Герреро правил дорожного движения? Вот уж не думал, что такое дело может принять столь серьезный оборот, чтобы разбираться в высшей судебной инстанции.
Браун сплюнул.
- Для Герреро все делается на высшем уровне. Только так, сэр! Попробовали бы только передать дело, как обычно, в суд по месту жительства. Он поднял бы такой шум, что слышно было бы даже в Мехико. Вам для собственной пользы следовало бы сходить туда и посмотреть, что здесь у нас происходит в действительности. Зайдите! Зайдите!
Он схватил меня за рукав и почти насильно втолкнул в здание, продолжая говорить:
- Кроме того, дело касается непосредственно вас, Хаклют. Ваше имя уже упоминалось по меньшей мере раз шесть. Мне до того надоело сидеть там, что я вышел на несколько минут глотнуть свежего воздуха. Я ожидал рядом, в палате по гражданским делам, когда объявят о начале слушания дела по иску Сигейраса. Но похоже, разбор нашего дела затянется. Может, придется ждать день, а то и все два. Вот я и решил посмотреть, что происходит у Мига. Боже мой, настоящее избиение, скажу вам.
- А при чем здесь я, черт возьми?
- Старик Ромеро - это судья, которому уже, наверно, все сто стукнуло, в старческом слабоумии забыл все, что когда-то вбивали в его башку о свидетельских показаниях. Так вот. Он с самого начала дал ясно понять, что обвинение, выдвинутое против Герреро, - попытка оклеветать невиновного. Четверть часа он распинался о пагубной деятельности народной партии, назвав Мига подкупленным лжесвидетелем, и заявил, что считает чертовски подходящим случай избавиться городу от крестьян, за счет которых держится народная партия. Вот тут-то помянули и вас, дружочек. Мне просто противно повторять всю эту болтовню.
Мы подошли к залу заседаний. Служитель открыл нам дверь, и мы заняли места в рядах для публики. Зал был полон. В первом ряду с хмурым видом сидел Сэм Фрэнсис, рядом с ним еще несколько человек, которых я уже видел на Пласа-дель-Сур во время митингов.
На скамье подсудимых, точнее говоря, в удобном кресле с самодовольной улыбкой восседал Герреро. На месте защитника в небрежной позе развалился тоже улыбающийся Андрес Люкас. На противоположном конце того же стола, за которым сидел Люкас, я разглядел мертвенно бледного мужчину с подергивающейся щекой.
- Это Миг, - шепнул Браун.
Судье, маленькому сморщенному старикашке, может быть, и не было ста лет, как утверждал Браун, но определенно давно перевалило за восемьдесят. Молоточек, который он держал в скрюченной, высохшей руке, казался для него невероятно тяжелым. Голос судьи звучал пронзительно пискливо. Смысл его слов в общих чертах я понял.
- …Невозможно признать доказательства, выдвинутые в обвинительном акте, - заявил он. - Налицо личная вражда и политические соображения самого низкого свойства. Вот уже тридцать лет я веду дела в различных судах, но никогда еще мне никто не осмелился представить на рассмотрение такой вздор. Естественно, я считаю своим долгом поставить вопрос о поведении адвоката Домингеса на заседании коллегии адвокатов. Я с нетерпением жду дня - а он уже не за горами, - когда лица, ответственные за бесчестный выпад против человека столь безупречной репутации, - поклон в сторону Герреро, - будут выметены как сор. Мне остается лишь объявить официальный приговор: господин Герреро невиновен. Заседание закончено.
Удар молоточка как бы послужил сигналом для Сэма Фрэнсиса, вскочив, он стал выкрикивать по-английски, вероятно забыв в пылу страстей свой родной язык.
- Это невозможно! Беспринципный старый маразматик! Ты только…
Снова раздался стук молоточка, потонувший в гудении зала. Судья дал знак секретарю открыть дверь и удалился.
- Пошли отсюда, - сказал Браун немного погодя. - Мне стыдно смотреть Мигу в глаза. Его сейчас оклеветали, опорочили, нанесли урон его профессиональной репутации. Нравится вам эта страна, Хаклют? Я нахожу ее прекрасной, если бы не кучка бесстыдных, мерзких подлецов.
- Но как удалось Ромеро протащить такое решение?
- А кто его может остановить? - фыркнул Браун. - Ромеро - главный судья страны, председатель верховного суда, а самое существенное - марионетка в руках Вадоса. Скорее, скорее на воздух!
Браун вел меня по коридорам суда так быстро, что даже запыхался.
- Ну, вот теперь вы знаете цену нашему правосудию. - Он достал из кармана большой носовой платок и вытер лицо. - Понравилось?
Не успел я ответить, как из здания суда, возбужденно обсуждая происшедшее, вышел Сэм Фрэнсис. Следом за ним показалась группа оживленно беседующих людей, в центре которой были Люкас и Герреро. Они остановились на площадке неподалеку от нас. Один из мужчин поспешно сбежал по ступеням вниз. Я узнал в нем шофера Герреро.
- А что с ним? - тронул я Брауна за рукав.
- Ромеро отклонил дело. Он считает, что это предлог очернить Герреро.
- Очернить Герреро? - так громко повторил Сэм Фрэнсис, что его услышали все. - Да можно ли очернить этого темного человека?
Герреро замолк на полуфразе и ровным, размеренным шагом приблизился к Фрэнсису. Его сторонники сгрудились за ним. Он холодно посмотрел Фрэнсису в глаза. На какой-то момент, казалось, все затаили дыхание.
- Довольно нелепо слышать такое утверждение именно от вас. Ведь черный из нас - вы.
Лицо Фрэнсиса исказила гримаса. Одним прыжком он подскочил к Герреро и нанес ему сокрушительный удар в скулу. Герреро, потеряв равновесие, словно кукла, просчитал все ступеньки сверху донизу. Несколько человек кинулись к нему. Кто-то, кажется Люкас, попытался приподнять ему голову. Руки этого человека окрасились кровью.
- Ну и идиот! - тихо сказал Браун, глядя на учащенно дышавшего Фрэнсиса. - Какой идиот!
Со всех сторон сбегались люди. Раздвигая толпу, подошел полицейский и профессиональным жестом стал прощупывать пульс. Наконец он поднялся и с угрожающим видом стал подниматься по ступеням к Сэму Фрэнсису, который в оцепенении продолжал стоять наверху.
Браун взглянул на меня. Лицо его было непривычно серьезным.
- Извините, Хаклют. Когда я говорил вам об убийстве, то не предполагал, что оно произойдет на самом деле.

10

Прибыла машина скорой помощи, и появился наряд полицейских. Репортеры, присутствовавшие на суде, почуяли сенсацию. Защелкали фотоаппараты.
С воем подлетела черно-белая полицейская машина, из которой легко, словно мяч, выпрыгнул шеф полиции О'Рурк.
В своем кабинете он показался мне тупым и флегматичным, теперь же его ленивую небрежность как рукой сняло. Резко, громким голосом О'Рурк отдавал приказания, которые мгновенно выполнялись. Были записаны фамилии свидетелей; сделаны необходимые снимки.
Толпа заметно росла. Стали раздаваться выкрики в адрес Сэма Фрэнсиса, который по-прежнему неподвижно, словно изваяние, стоял рядом с полицейским вверху на лестнице. Я видел, как О'Рурк крутил головой, пытаясь определить, от кого исходят эти угрозы.
Мне хотелось спросить Брауна, почему О'Рурк ничего не предпринимает, но адвокат подошел поближе к пострадавшему и молча не отрывал от него неподвижного взгляда.
Санитары положили Герреро на носилки и в наступившей тишине понесли к машине. Кое-кто из стоявших поближе осенил себя крестом. Дверцы скорой помощи захлопнулись. И как по сигналу, волнение снова стало нарастать. Что-то взлетело в воздух. Удар пришелся Фрэнсису в плечо, и брызгами спелого помидора его обдало с ног до головы.
На какое-то время я потерял из виду О'Рурка, но тут заметил его - он продвигался сквозь толпу, словно бык, готовый к атаке. В следующее мгновение шеф полиции уже тащил к месту, где недавно лежал убитый, упирающегося мужчину в дешевом белом костюме. На его левой щеке виднелся свежий кровоподтек. Последним ударом О'Рурк толкнул мужчину в руки одного из полицейских и, не переводя дыхания, повернулся к любопытствующим. Он не произнес ни слова. Но толпа тут же стала редеть. Люди понуро покидали площадь.
Двое полицейских схватили Фрэнсиса и втолкнули его в машину О'Рурка. Люкас с перекошенным от ненависти лицом прошипел вслед Фрэнсису, что тот живым больше никогда уже не выйдет из тюрьмы.
Толстяк Браун дотронулся до моей руки и хрипло произнес:
- Теперь нам надо выпить. Ваш черед платить, помните?
В баре на другом конце площади приглушенными голосами обсуждали случившееся. Мы пили молча. Наконец я не выдержал и спросил:
- В Агуасуле применяется смертная казнь?
Браун покачал головой.
- Очень редко. В последнее время такие приговоры не выносились. Хотя законом и предусмотрено, как высшая мера наказания… с правом выбора через повешение или расстрел. С тех пор как Вадос пришел к власти, парней шесть расстреляли, последнего - пять лет назад.
Снова наступило молчание. Браун пожал плечами и поудобнее устроился в кресле.
- Нельзя же все время издеваться над человеком… А Сэм и так был уже зол как черт. Это, конечно, надолго запятнает народную партию. Вадос наверняка посмеется, когда узнает о случившемся.
Я представил себе состояние Фрэнсиса, когда он осознал, что натворил.
- За ним что-нибудь подобное водилось? - спросил я.
- Не слышал. Но я встречал в Гарлеме таких парней. Понимаете, что я имею в виду? Однажды я видел, как один такой ненормальный запустил в белого разбитой бутылкой за то, что он назвал его черномазым подонком. А Сэм всегда отличался вспыльчивостью.
- У меня такое ощущение, что он мог свернуть шею и мне, прежде чем накинулся на Герреро.
Толстяк Браун пристально посмотрел на меня.
- Вы были знакомы с Фрэнсисом?
- Да. Мария Посадор познакомила нас однажды в отеле, где я живу.
- Вы знаете Марию? - спросил Браун с недоверием. - Хаклют, вы меня озадачили: вот бы не подумал, что вы принадлежите к тому типу мужчин, на которых Мария захочет взглянуть второй раз.
- Возможно, я и не красавец, - не без раздражения заметил я, - но причем здесь ее вкус?
- Успокойтесь! - пробормотал Толстяк. - Успокойтесь! Я имел в виду другое… Э… э… скажем так: вы приехали по приглашению Вадоса. А Мария спит и видит, чтобы Вадоса склевало воронье. Вот меня и удивляет, что она не плюнула вам в лицо. Я, конечно, могу и заблуждаться. Очень может быть, я ошибаюсь.
Он осушил стакан.
- Вам хорошо, - сказал он. - Вас не вызовут свидетелем по делу. Но Люкас… - будь он проклят - немало бы отдал за то, чтобы привлечь меня для показаний в суде… И мне кажется, он попытается втянуть в эту историю и Мига Домингеса. А у нас и так достаточно проблем, у Мига и у меня. Лучше мне сейчас, Хаклют, отправиться домой, чтобы порыться в бумагах. Я должен вытянуть Мига из петли, которую на него накинул Ромеро. У Мига хорошие отношения с Диасом. Одно время он даже был его любимцем. Да и теперь они остались добрыми друзьями. Надо достать для Диаса копию протокола утреннего судебного заседания. Если он захочет, то может предложить Гонсалесу сместить Ромеро по причине профессиональной непригодности и назначить новое судебное слушание. Законом это предусмотрено в исключительных случаях. Если Диас нам подыграет, Ромеро получит по заслугам.
Он встал и расплатился за себя.
- Пойду узнаю, как отнесется к моей идее Миг. Было бы глупо с его стороны сидеть сложа руки. До встречи, Хаклют. Еще увидимся.
Не знаю, прав ли был судья Ромеро или нет, оценив жалобу, выдвинутую против Герреро, как сугубо политический маневр. Но факт оставался фактом: Фрэнсис был до такой степени озлоблен, будто действительно сорвалось заранее обдуманное и разыгранное словно по нотам дело, и потому в приступе ярости убил Герреро.
И так поступил политический лидер. Что же тогда можно было ожидать от рядовых членов партии?
Подошло время обеда, но под впечатлением происшедшего я все еще никак не мог обрести равновесие. Медленным шагом возвращался я в отель. На Пласа-дель-Сур сегодня вниманием прохожих полностью владела гражданская партия. На трибуне под приспущенным флагом с траурной лентой незнакомый мне оратор произносил высокопарно-напыщенную речь, посвященную кончине Герреро, и клятвенно обещал жестоко отомстить народной партии. Видимо, Тесоль уже знал о случившемся. На площади не было видно ни его самого, ни его сторонников.
В отеле, заглянув в ящик для корреспонденции, я обнаружил приглашение на прием к президенту, о котором говорил Энжерс. Я вложил его в бумажник с мыслью о том, не послужит ли смерть Герреро достаточным поводом для отмены приема.
Смерть Герреро была главной темой вечерней «Либертад». На следующее утро опубликовала материалы, посвященные происшествию, и «Тьемпо». Там подробно говорилось о намеренной провокации со стороны Герреро и делались попытки найти оправдание действиям Фрэнсиса. И все же большего, чем надежду на замену смертной казни пожизненным заключением, «Тьемпо» при всем желании внушить не могла.
Писатель Фелипе Мендоса посвятил этому передовицу. Ничто не могло скрыть того факта, что Фрэнсис самым опасным образом проявил свой гнев и теперь должен понести наказание.
На мой взгляд, газета, стараясь как-то смягчить печальную картину, уделила слишком много места недостойному разбору иска против Герреро. В номере поместили фото Толстяка Брауна с вызывающим выражением лица и Мигеля Домингеса, который производил впечатление тихого ягненка.
Толстяк Браун заявил в одном из интервью, что Фрэнсис, вероятно, был чрезвычайно возмущен пародией на понятие о справедливости. Но он никак не объяснил, почему тот вообще присутствовал на судебном заседании, если иск был действительно обоснованным. Скорее всего к делу был политический интерес.
Прочитав статью, я сделал для себя ряд выводов. Прежде всего Домингес, очевидно, выполнял замысел Толстяка Брауна избавиться от Ромеро и начать новый судебный процесс. Вначале я не понял, как это можно сделать, затем сообразил, что Ромеро отклонил иск против водителя без допроса свидетелей, а это, вероятно, и давало повод для повторного слушания дела.
Кроме того, в статье содержалась дополнительная информация о Фрэнсисе. Как я и предполагал, он не являлся ни представителем местного населения, ни получившим право гражданства жителем Вадоса. Между строк можно было понять, что его выслали сначала из Барбадоса, где он родился, а затем из Гайаны, Гондураса, Пуэрто-Рико за политические акции; в Вадосе он, видимо, продолжал заниматься тем же. У меня сложилось впечатление, что Фрэнсис был профессиональным демагогом. А я терпеть не мог таких людей. Они постоянно недовольны, однако не стремятся что-либо сделать сами, а навязывают эту деятельность другим независимо от того, хотят те этого или нет.
С другой стороны, нельзя было не отдать должного таким людям, как Герреро, Люкас, Энжерс, которые хотели, чтобы Сьюдад-де-Вадос в своем дальнейшем развитии шел по пути, намеченном при его создании, то есть вобрал в себя лучшие достижения современного градостроительства. Я в определенной степени разделял такой подход.
На следующий день был какой-то религиозный праздник. Предполагалось интенсивное движение транспорта. Рано утром, как обычно, я отправился поработать, но спустя пару часов вынужден был прекратить свои наблюдения.
Город выжидал, словно улитка в ракушке. Из церквей и даже из главного кафедрального собора выходило гораздо меньше людей, чем после обычной церковной службы. Многие были в трауре или с траурными повязками на рукаве. Ночью на стенах появились надписи, направленные против Сэма Фрэнсиса и народной партии.
Подойдя куличному базару, где в праздничные дни по обыкновению бывало особенно много народу, я с удивлением обнаружил, что и там вполовину меньше посетителей, чем в обычные дни. Повсюду виднелись следы беспорядков: то выбитая витрина, то опрокинутый фургон с овощами, то полуобгорелый деревянный кузов. Окна бара, где Толстяк Браун угощал меня пивом, были заколочены досками. На стенах зданий красовались пятна от тухлых яиц и гнилых фруктов.
Под палящими лучами солнца Сьюдад-де-Вадос словно затаился, подобно мине замедленного действия. И было непонятно, то ли откажет взрыватель, то ли произойдет взрыв.

11

Несмотря на смерть Герреро, Вадос не отменил прием. Энжерс объяснил мне, что гордость за победителя шахматного турнира стран Карибского региона столь же велика, как и скорбь в связи с кончиной лидера гражданской партии. Было решено не лишать гроссмейстера заслуженных почестей.
Направляясь в президентский дворец, расположенный на склоне холма, я понял, почему Вадос избрал для себя, вернее для резиденции главы государства, именно это место. Отсюда открывалась незабываемая по красоте панорама города. Внизу у подножия гор раскинулся аэродром.
Когда я подъехал к воротам дворца, полицейские отдали мне честь. Я предъявил приглашение и проехал, куда мне указали.
На большой квадратной лужайке перед дворцом были накрыты столы. С трех сторон лужайку обрамляли живописные клумбы. Слева бил красивый фонтан. Из павильона напротив доносились звуки вальса, исполняемого военным оркестром.
Дворец окружала увитая плющом каменная стена, к лужайке от него спускались две лестницы. Внизу вдоль стены за утопающей в зелени беседкой протянулась тенистая аллея. Между нею и стеной я заметил едва различимый двойной ряд колючей проволоки. Разглядеть ее можно было только со стороны входа, солнечные лучи, отражаясь системой зеркал, освещали пролет между рядами проволоки.
Один из полицейских указал мне место для парковки - теннисный корт с твердым покрытием неподалеку. Другой тут же направил меня к лужайке.
Возле лестницы меня снова попросили предъявить приглашение. При этом полицейский окинул меня таким пристальным взглядом, словно пытался запомнить лицо потенциального убийцы.
Вначале я не встретил никого из знакомых. Официант, разносивший напитки, подошел ко мне. Я что-то выбрал и, прихватив с другого подноса канапе, решил пройтись. Честно говоря, я не ожидал для себя ничего интересного на столь официальном мероприятии, хотя здесь собрался высший свет Вадоса. Красочностью туалетов, как ни странно, отличались отнюдь не дамы, наряды которых были выдержаны в пастельных тонах, а представители высших воинских чинов. Своими роскошными мундирами они напоминали бабочек: светло-серую форму офицеров украшали красно-золотые аксельбанты, белые парадные мундиры военно-морских чинов сверкали золотом, а небесно-голубая форма летчиков поражала обилием серебра и бронзы.
Наконец я увидел первое знакомое лицо - адвоката Мигеля Домингеса. Вокруг него щебетали три хорошенькие девушки, но, видимо, погруженный в свои мысли, он не проявлял к ним никакого внимания.
Кто-то окликнул меня по-английски. Повернувшись, я увидел Энжерса и Сейксаса с супругами, Худой, угловатый Энжерс на фоне широкоплечего тучного Сейксаса выглядел комично. Сейксас бурно приветствовал меня, хлопнув по плечу, и предложил одну из своих бразильских сигар. Энжерс терпеливо дождался конца этой сцены, затем представил мне свою жену, увядшую блондинку с выступающими вперед зубами. Дорогое платье плохо сидело на ней. Оказалось, она родом из Шотландии. Я обратил внимание, что она все время искоса поглядывает на сеньору Сейксас.
Супруга Сейксаса под стать мужу была женщиной крупной, с большим бюстом и пухлыми белыми руками, унизанными браслетами. Однако она обладала легкой походкой бывшей балерины, и скромный голубой костюм был ей явно к лицу.
Конечно, речь зашла о смерти Герреро. Сейксас стал говорить о том, как следует обойтись с Сэмом Фрэнсисом; жена его при этом одобрительно кивала головой. Вдруг на полуслове Сейксас театральным жестом указал на лестницу и, хлопнув себя по лбу, отвернулся в сторону, словно ему стало дурно.
По лестнице спускались два седых, похожих друг на друга человека. Один из них - тот, что постарше, - был, видимо, всем хорошо известен: он мило раскланивался по сторонам, отвечая на приветствия. Как только он сошел на лужайку, гости тотчас окружили его плотным кольцом.
- Ну, это уж слишком! - воскликнул Энжерс, нахмурив брови. - Терпение Вадоса переходит все допустимые пределы.
- Да, но он ведь так знаменит, - робко заметила его жена.
- Это роли не играет, - отрезал Энжерс. - Дело в принципе. Особенно при сложившейся ситуации.
Я никак не ожидал от Энжерса критики в адрес столь высокочтимого им президента.
- Прошу прощения за свою неосведомленность, - обратился я к нему. - Но о ком идет речь?
- О типе, который только что появился. Его зовут Фелипе Мендоса. Он писатель. Некоторые даже называют его латиноамериканским Фолкнером. Романы Мендосы посвящены малоприятным сценам из сельской жизни. Я их не приемлю. Но он использует свое имя и популярность, чтобы строчить недостойные статейки о правительстве. Совсем недавно в одной из них он поносил сеньора Сейксаса.
- Мендоса - прекрасный писатель, - осмелилась заметить супруга Энжерса с неожиданной горячностью.
- Х-ха! - выдохнул Сейксас, смерив мрачным взглядом Мендосу. - Пасквиль есть пасквиль, хорош он или плох. И я думаю, что выскажу Вадосу свое отношение к этому приглашению…
Он внезапно замолчал, заметив предостерегающий взгляд жены.
- Вы, разумеется, совершенно правы, - согласился Энжерс, скорее всего из антипатии к Мендосе. - Убежден, что его художества никогда бы не увидели света, не будь его брат главным редактором этого грязного листка «Тьемпо».
- Так вместе с ним шел его брат?
- Совершенно верно. Его зовут Христофоро. Он, его брат и человек по фамилии Педро Муриетта, финансирующий издание книг Фелипе Мендосы, диктуют читателям литературные вкусы, которые зачастую граничат прямо-таки с порнографией…
Откуда-то сверху прозвучало сообщение. Я уловил лишь конец фразы:
- …его превосходительство - президент.
Разговоры смолкли, оркестр заиграл пианиссимо.
Появился президент в сопровождении молодой красавицы жены. Вместе с ними вышел мужчина в очках, с взъерошенными волосами. Даже на расстоянии в нем ощущалась какая-то нервозность.
Раздались аплодисменты. Энжерс, Сейксас и их супруги особого воодушевления не проявили. Рукоплескания длились до тех пор, пока трио не достигло верхней лестничной площадки. Там Вадос жестом пригласил мужчину спускаться первым. Тот прошел вперед, щуря глаза от солнца и застенчиво улыбаясь.
- Это Гарсиа, наш гроссмейстер, - тихо проговорил Энжерс, наклонившись ко мне.
Затем по ступеням сошел и сам Вадос. Он, его супруга и Гарсиа заняли три кресла, которые неизвестно откуда появились на лужайке.
- Теперь мы построимся и будем водить церемониальный хоровод, - сказал Энжерс со вздохом.
Я с удивлением посмотрел на него, но тут все присутствующие стали выстраиваться вереницей, и процессия двинулась против часовой стрелки.
Проходя мимо президента, каждый гость или гостья отвешивали ему поклон. Вадос благосклонно улыбался или в знак особого расположения жестом приглашал приблизиться, чтобы обменяться несколькими словами.

Предыдущая страница 7 Следующая страница


Квадраты шахматного города 8

Мужчина в темном костюме, вероятно секретарь, стоявший за спиной президента, время от времени что-то говорил ему на ухо. Я следовал между супругами Энжерс и Сейксас. Президент пригласил меня подойти.
- Очень рад познакомиться с вами, сеньор Хаклют, - сказал он по-английски почти без акцента. - Я уже имел удовольствие видеть вас по телевидению.
- Мне больше повезло, ваше превосходительство. Мне довелось воочию видеть вас и вашу супругу, - я поклонился сеньоре Вадос, - когда вы проезжали по Пласа-дель-Сур.
Жена президента действительно была хороша собой. Но, видимо, не понимала по-английски и никак не прореагировала на мои слова.
- Ну, это не назовешь знакомством, - ответил президент.
- Зато я познакомился с Сьюдад-де-Вадосом, - я был предельно любезен. - И город произвел на меня огромное впечатление.
- Да, вы упомянули об этом в своем интервью, - сказал Вадос, улыбаясь. - Мне всегда, даже десять лет спустя, приятно слышать добрые слова о городе. Это мое детище - с той разницей, что всякий ребенок такой же индивидуалист, как и каждый из нас. А город, город живет для людей. Это лучшее, что может остаться после человека. Но… - тут Вадос тяжело вздохнул, - иногда развитие города, как и развитие ребенка, проходит не совсем так, как хотелось бы. Однако это тема не для сегодняшнего разговора. Не стоит омрачать послеобеденные часы обсуждением профессиональных вопросов. Надеюсь, пребывание в Агуасуле доставит вам удовольствие, сеньор.
Он дал понять, что аудиенция окончена.
- Сеньор президент, - почтительно склонил я голову. - Сеньора, сеньор Гарсиа.
Я сделал шаг назад. Гроссмейстер без особого интереса следил за движением процессии; в ответ на мое обращение лицо Гарсиа осветилось улыбкой, и он, словно мальчик, которого угостили конфетой, с воодушевлением проговорил:
- Благодарю, сеньор, благодарю.
- Вам была оказана большая честь, мистер Хаклют, - услышал я голос, обращенный ко мне.
Я обернулся - передо мной стояла Изабелла Кортес, она опиралась на руку респектабельного господина лет шестидесяти в старомодном пенсне. Я обрадовался встрече. Именно с ней мне хотелось поговорить об использовании подсознательного восприятия.
- Леон, - обратилась сеньора Кортес к своему спутнику, - познакомься, пожалуйста, с сеньором Хаклютом, которого ты недавно видел в моей передаче. Мой муж - профессор кафедры общественных наук университета.
Профессор улыбнулся недоумевающей, но доброй улыбкой и тепло пожал мне руку. Затем он взглянул на жену, будто хотел удостовериться, правильно ли поступил. Она улыбнулась.
- Пожалуйста, не обижайтесь, - объяснила она. - Мой муж знает английский хуже меня.
- Прошу вас, говорите по-испански, - сказал я, поскольку от меня, видимо, этого ждали.
Сеньора Кортес еще раз объяснила мужу, кто я; он снова пожал мне руку и заверил, что весьма рад встрече.
- Мне кажется, у вас здесь не очень много знакомых? - осведомилась она.
Я согласно кивнул.
- Тогда давайте вместе пройдем к столу, и я покажу вам наиболее известных гостей. Кстати, еще раз благодарю вас за выступление по телевидению.
- Буду весьма признателен, - сдержанно ответил я.
Мы говорили по-испански, чтобы профессор мог участвовать в беседе. Подошел официант с подносом, на котором стояли напитки, и профессор, улыбаясь, поднял бокал.
- За успешное завершение вашей трудной задачи, - провозгласил он.
- Спасибо, - с чувством сказал я. - С удовольствием выпью за это.
Мы поставили бокалы, и сеньора Кортес, придвинувшись ко мне, начала называть присутствующих.
- Вон там, видите? - К моему облегчению она снова перешла на английский. - Впереди - генерал Молинас. Он… о… я не знаю, как это по-английски… Он командует всеми вооруженными силами.
- Военный министр? - предположил я.
Она рассмеялась.
- Война, сеньор? Мы давно уже не ведем никаких войн. Нет, он… Вспомнила. Он - главнокомандующий. А вон там - наш министр информации и связи, доктор Майор, с которым вы уже знакомы. Мужчина, с которым он сейчас разговаривает, - сеньор Диас, министр внутренних дел.
Я с интересом посмотрел на Диаса. Высокого роста, нескладный - таких обычно называют здоровяками. Большие ручищи и крупные черты лица свидетельствовали о его индейском происхождении. Хорошо сшитый костюм казался на нем мешковатым. Диас так страстно жестикулировал, что его собеседники вынуждены были отступить назад. Среди окружавших Диаса я заметил Мигеля Домингеса.
- А рядом с сеньором Домингесом стоит министр юстиции Гонсалес - коренастый мужчина в темных очках. Затем сеньор Кастальдо - заместитель министра внутренних дел, это лицо, пользующееся большим доверием Диаса… Мне кажется, здесь присутствуют все министры кабинета… - Да, а вон там министр здравоохранения и гигиены - доктор Руис.
Руис, небольшого роста экзальтированный мужчина, беседовал с Колдуэллом, заикающимся молодым человеком из городского отдела здравоохранения.
- Многих из присутствующих я не знаю, - сказала сеньора Кортес извиняющимся тоном и, улыбнувшись, продолжила: - Здесь есть и известные бизнесмены. Вон, видите, там с Андресом Люкасом беседует сеньор Аррио. Вы, наверное, уже заметили его фамилию на вывесках крупнейших магазинов.
Люкас был в строгом черном костюме. Всем своим видом он стремился показать, что на прием его привело исключительно чувство долга.
Я мельком взглянул на сеньора Аррио. Обилие новых имен меня несколько утомило.
Сеньора Кортес огляделась по сторонам, высматривая кого-то еще. Я воспользовался паузой и спросил:
- А чем занимается сеньор Гарсиа помимо шахмат?
- О, он чемпион по шахматам и все. Раньше, мне кажется, он преподавал математику в маленькой школе в Пуэрто-Хоакине. А теперь он директор национальной школы шахматной игры в Вадосе.
- Вы в самом деле у себя в стране серьезно относитесь к шахматам, или я ошибаюсь? - невинно спросил я.
Профессор Кортес что-то быстро спросил у жены и, получив ответ, почти воинственно обратился ко мне.
- А почему их нельзя воспринимать серьезно, сеньор? Это куда более тонкая игра, чем, скажем, футбол или бейсбол. Шахматы развивают интеллектуальные способности человека, приучают его четко и логично мыслить. Игра неисчерпаема по новизне, стимулирует умственную деятельность.
- А вы сами играете? - спросил я.
Сеньора Кортес с гордостью сообщила, что ее муж несколько лет назад вышел в финал шахматного турнира страны. На что профессор скромно потупил взор. Я постарался изобразить на лице изумление. Поскольку сеньор Кортес вновь принимал участие в разговоре, я из вежливости опять должен был говорить по-испански и принялся старательно выстраивать фразы одну за другой.
- Мне было весьма интересно посетить ваш телецентр, - начал я издалека. - Примечательно, что министр, являющийся членом правительства… э… э… непосредственно возглавляет его.
- И с полным правом притом! - убежденно воскликнул сеньор Кортес. - Я полностью разделяю точку зрения доктора Майора, что телевидение является одним из наиболее важных инструментов современного правления. Возьмем, к примеру…
Он отмахнулся от жены, пытавшейся что-то сказать.
- К примеру, случай, касающийся непосредственно вас. Есть много вещей, о которых мы просто не можем говорить в печати, но о которых непременно должна знать общественность. С твоего позволения, Белита, а ты так же хорошо знаешь, как и я, что наш епископ проклял бы нас по седьмое колено, попытайся мы опубликовать в «Либертад» хотя бы половину того, что тебе удается передать с помощью телевидения.
Он снова обратился ко мне.
- Ведь вам известно, сеньор, как нас беспокоят обитатели трущоб, незаконно поселившиеся в Сьюдад-де-Вадосе. Вы сами знаете, что творится в их убогих хибарах: зверская жестокость, мерзкие извращения, самые низменные наклонности у детей. Все это процветает только потому, что люди оказались оторванными от родной земли и остались без стабилизирующего воздействия привычной для них среды.
Сеньор Кортес откашлялся и важно продолжил:
- Я имею честь быть советником муниципалитета и в рамках возложенных на меня обязанностей должен посещать прибежище нищеты под центральной монорельсовой станцией и барачные поселки на окраине города. Вместе с сотрудниками отдела здравоохранения я появлялся без предупреждения и собственными глазами видел самые жуткие сцены. Такой очаг растления и источник инфекций в самом сердце города весьма опасен. У себя же дома, в деревнях, где крестьяне подчиняются определенным формам общественного давления - необходимости уважать местного священника, например, или соблюдению традиций и обычаев, - там, на местах, они чище и приличнее. Можно сказать, даже порядочнее.
Он говорил тоном непререкаемого авторитета.
- Но я полагаю, - осторожно заметил я, - что и на телевидении вы не можете допустить показ вульгарных сцен.
- Традиционным путем не можем, - согласился профессор. - Наш уважаемый епископ… Ах, вот и он сам. Я все удивлялся, почему его нет. Да, сегодня ведь церковный праздник, у него другие обязанности. Так на чем я остановился? Ах да. Епископ, думаю, не похвалил бы нас… И все же определенные факты должны получить огласку в широких кругах общественности. А телевидение является тем каналом, с помощью которого большое число зрителей можно познакомить с правдой. Поэтому для передачи той же информации в несколько иной форме мы прибегаем к методу массового воздействия на подсознание. Для этого необходимо…
- Я знаю, - прервал я его, еще не совсем четко понимая, следует ли мне радоваться или удивляться тому, что он так откровенно признал использование техники воздействия на подсознание.
Сеньор Кортес восторженно рассмеялся.
- Весьма ценный, весьма ценный метод! - воскликнул он.
Я неожиданно понял, что передо мной довольно любопытный человек, ярый блюститель нравственности. Я отчетливо представил себе, как он неожиданно входит в какую-нибудь жалкую лачугу на окраине Вадоса, отодвинув в сторону полог из мешковины, и становится свидетелем одной из сцен, которые сеньора Посадор показала мне в видеозаписи. Отчитав бедных обитателей, профессор непременно посоветует им как лучший выход в их положении привязать камень потяжелее и броситься в морскую пучину вниз головой.
Сеньора Кортес с беспокойством наблюдала за мной, словно понимала, что я могу и не разделять убеждений ее мужа. Почувствовав, что я не спешу высказать свое мнение, она решила сама вступить в разговор.
- Да, мистер Хаклют, мы используем телевидение для подобных пропагандистских целей, но только в тех случаях, когда речь идет о действительно серьезных вещах. Как уже упомянул Леон, в данном конкретном случае мы считаем оправданным применение подобных мер… Не каждый может убедиться собственными глазами, у нас нет другого выхода. В Вадосе немало тех, кто отвергает фактическую сторону дела; и они не остановятся ни перед чем, лишь бы воспрепятствовать тому, чтобы исправить создавшееся положение средствами, которые сочтет необходимыми президент. Некоторых из присутствующих здесь сегодня с полным правом можно назвать противниками его планов. Однако наш президент весьма лоялен.
- Да, присутствие некоторых лиц явилось для меня неожиданностью, - заметил я. - Например, главного редактора газеты «Тьемпо» и его брата.
- Вы знакомы с братьями Мендоса? - в голосе сеньоры Кортес прозвучало изумление.
Я покачал головой.
- Ах вы, видимо, слышали о них. Да, тот самый случай. Но надо отдать должное сеньору Христофоро, он пользуется в Вадосе уважением, а сеньор Фелипе известен теперь всему миру. Но все разногласия отступают перед всеобщим восхищением нашим чемпионом, сеньором Гарсиа. И все-таки жаль, что Фелипе Мендоса не нашел лучшего применения своему таланту, чем порочить нашего доброго президента.
- Тогда зачем вообще Вадос приглашает таких людей?
Она пожала плечами.
- Для него, пожалуй, важнее, что Фелипе Мендоса своими книгами принес известность нашей стране. И еще, кажется, он исходит из того, что Христофоро, его брат, достаточно любит Сьюдад-де-Вадос и беспокоится о будущем города. А всякий, кто любит город и привязан к нему, может рассчитывать на дружественное отношение президента. По крайней мере до тех пор, пока он не станет предпринимать что-либо ему во вред.
- Совершенно верно, - с чувством подтвердил профессор. - Больше того, он приглашает на приемы даже Марию Посадор. Да-да, я видел список приглашенных. Но она, конечно, не явилась.
Он с любопытством посмотрел на меня.
- Вы, надо думать, уже слышали о Марии Посадор?
- Я встречал ее, - ответил я. - Это вдова человека, которого Вадос победил при выборах на пост президента.
Тонкие брови профессора изумленно поползли вверх. Но прежде чем он успел высказаться по этому поводу, жена дернула его за рукав.
- Леон, - спокойно произнесла она.
Я заметил, что гости стали подниматься к президентскому дворцу. На плитах дорожки расставляли стулья. Музыканты уже убирали свои инструменты. Несколько слуг пронесли рулон плотной ткани и положили его на траву в той стороне лужайки, где находился оркестр.
- Ах да, да, конечно, - сказал профессор и взглянул на часы.
Мои собеседники без объяснений повели меня к лестнице. Мы поднялись последними. Но стулья были расставлены так, что с любого места была хорошо видна вся лужайка.
Занимая свое место, я заметил, что Вадос сидит в первом ряду в центре и оживленно переговаривается с Гарсиа.
Служители стали быстро раскатывать рулон, который оказался огромным шахматным ковром. Как только они удалились, с обеих сторон тенистой аллеи появились две шеренги мужчин. Те, что шли с левой стороны, были одеты в белое, а те, что шли справа, - в черное. Головы первых восьми мужчин в каждой команде прикрывали гладкие шапочки. У последующих на головах красовались ладьи, кони и слоны. Под гром аплодисментов шествие заключили две дамы и два кавалера в золотых коронах. Под барабанный бой каждая из фигур, отвесив поклон в сторону президента, заняла свое место на гигантской шахматной доске.
Я с немым вопросом повернулся к сеньоре Кортес.
- Вы ничего не знали? - удивленно спросила она. - Это высшая честь, которой мы удостаиваем наших победителей чемпионата страны по шахматам или международных турниров. Здесь перед избранной публикой еще раз разыгрывается партия, принесшая победу. Сеньор Гарсиа уже в девятый раз удостаивается такой чести. Но смотрите, игра уже начинается.
Удар барабана - белая ферзевая пешка шагнула на две клетки вперед, еще удар - черная пешка сделала шаг ей навстречу.
Зрители поудобнее устроились на своих местах, приготовившись к долгому представлению. Я же, наоборот, был настолько захвачен увиденным, что не мог сразу расслабиться. Это была самая необыкновенная партия, которую я когда-либо видел.
Конечно, я был наслышан об играх-представлениях, которые устраивали восточные владыки, где рабам, изображавшим выбывшие из игры фигуры, отрубали головы, читал я об инсценированных играх и без варварских жестокостей, но такой спектакль - повторение уже сыгранной партии в столь грандиозных масштабах - превзошел все мои представления.

12

Игра длилась долго - в партии было восемьдесят или девяносто ходов. Шахматист я был слишком заурядный, чтобы по достоинству оценить тонкости финальной части. До тех пор, пока силы противников не сократились до двух пешек и ладьи с каждой стороны, я ощущал какое-то беспокойство. Нечто подобное я уже испытал, наблюдая за игрой Кордобана и доктора Майора.
Но растущее чувство нетерпения ощущал не один я, хотя представление было задумано достаточно интересно. Фигуры выводили друг друга из игры ударом кинжала. «Пешки» из стана противника уносили очередную жертву с шахматного поля и укладывали с края на траву. Все происходило в полной тишине, которую нарушали лишь удары барабана, объявлявшие следующий ход. Удачные ходы зрители сопровождали аплодисментами. А с момента, когда игра вступила в затяжной эндшпиль, на лицах гостей уже все отчетливее проступала вежливо скрываемая скука. Все чаще и чаще подзывали официантов, которые сновали с подносами, полными напитков. Исключение составляли лишь Гарсиа и еще несколько человек. Гарсиа, которого я не выпускал из поля зрения, находился в состоянии сильного возбуждения, будто проигрывал партию заново. С таким же напряжением следил за игрой Вадос. Диас же в свою очередь с не меньшим вниманием наблюдал за Вадосом.
Однажды в момент паузы между ходами я заметил, как Вадос посмотрел на своего министра внутренних дел. Их взгляды встретились. Скулы на лице Вадоса напряглись. Руки Диаса, которые тот держал на коленях, сжались в кулаки. Дуэль взглядов длилась мгновение, затем оба опустили глаза, словно непослушные дети, осознавшие свою вину, и снова стали смотреть на шахматное поле.
Меня удивила явная неприязнь их друг к другу. Даже не неприязнь, нет. Это граничило с ненавистью, не лишенной вместе с тем взаимного уважения. Я уже слышал о их соперничестве и теперь понял, что оно непреодолимо. И если бы не умение сдерживать себя, неприязнь вылилась бы в открытую вражду.
«Игра» заканчивалась. Белый король, упав на колени, склонил голову; черный - покинул шахматное поле и, отвесив низкий поклон Гарсиа, вручил ему свой кинжал, затем проводил самого победителя на поле, чтобы тот нанес свой coup de grace [смертельный удар (фр.)].
Вадос зааплодировал первым. Стоя между двумя высокорослыми королями, Гарсиа нервно раскланивался, поблескивая стеклами очков.
Диас снова взглянул на Вадоса, на этот раз с улыбкой.
Сеньора Кортес поднялась со вздохом облегчения.
- Будем считать, что представление окончено, - сказала она с удовлетворением. - Теперь остается только церемония прощания с президентом, гости уже становятся в очередь.
- Белита, - профессор окинул жену холодным взглядом. - Ты ведь сейчас поедешь на студию? А мне бы хотелось остаться, чтобы разобрать с Пабло начало партии и все ходы коня. Я еще не встречал у него такой комбинации.
- Хорошо, - сдержанно произнесла сеньора Кортес. - Тогда встретимся вечером дома.
Кортес стал пробираться среди гостей, которых становилось все меньше. Служители скатывали гигантский шахматный ковер. Я раскланялся с Вадосом и направился к машине.
Любопытная страна, думал я по дороге к центру города. Чемпионы по шахматам становятся национальными героями. Общественное мнение создается и определяется путем воздействия на подсознание, чего даже не пытаются скрывать. Самые жалкие лачуги соседствуют со зданиями будущего. По меньшей мере непонятным казалось это «детище» Вадоса…
Но что же делать мне? Ведь я понимаю все последствия воздействия на подсознание. Мария Посадор оказалась права, предположив, что моей первой реакцией будет неприятие всего этого. Но профессор Кортес своими рассказами о трущобах смутил меня. Он производил впечатление человека интеллигентного, отличавшегося той старомодной добропорядочностью, которая не приемлет лжи.
Чтобы оставаться честным в собственных глазах, я должен быть беспристрастен. И в то же время я спрашивал себя, насколько я действительно искренен в своем желании не вникать в то, что выходит за рамки моей профессиональной деятельности.
Добравшись до центра, я отметил, что жизнь в городе снова вошла в обычную колею. Повсюду царило оживление, характерное для вечеров в дни церковных праздников. В барах и ресторанах было полно народу. На площадях и перекрестках играли музыканты.
В слабой надежде, что и мое настроение как-то улучшится, я взял блокнот и фотоаппарат и решил еще раз пройтись в район рынка. Однако там улицы оказались пустынными. Я обратил внимание на маленькую нишу в стене одного из домов: мерцающее пламя нескольких свечей освещало глиняную фигурку богородицы. Вокруг одной из свечек я заметил свернутую трубочкой полоску бумаги, на которой было что-то написано. Я снял ее и поднес к глазам.
"За душу Марио Герреро, - гласили корявые буквы по-испански. - Его убили те… - затем следовало незнакомое мне слово, возможно бранное, -
…индейцы, у которых нет души".
- Эй! - послышался окрик с другой стороны улицы. - Не трогай!
Я повернул голову. Из темной двери дома напротив показались двое парней с дубинками в руках. Я невольно напрягся.
- Что надо? - угрожающим тоном спросил один из них по-испански. Другой уставился мне в лицо, затем жестом приказал своему товарищу опустить дубинку.
- Сеньор Хаклют, да? Я видел вашу честь по телевидению. Извините, сеньор. Мы поставили свечки, чтобы напомнить деревенскому сброду, что смерть Марио Герреро… - он снова ввернул незнакомое слово, -…не останется без отмщения. Для собственной безопасности вам лучше здесь не появляться.
- Спасибо за совет, - сказал я и быстро зашагал дальше по улице.
Столкновение с воинственно настроенными приверженцами гражданской партии давало основания предположить, что подобное может произойти и со сторонниками Тесоля. А ни один контракт не стоил того, чтобы ради него рисковать жизнью в какой-нибудь уличной потасовке.
Очевидно, повинуясь своему профессиональному долгу, я, не задумываясь, свернул в сторону главной дорожной развязки и провел там два часа, наблюдая за интенсивностью движения, после чего отправился спать.
Вероятно, мне требовалась еще неделя, чтобы сделать окончательные выводы.
А пока я решил на два дня засесть в транспортном управлении, чтобы перевести мои дорожные подсчеты на язык компьютера и получить первые приблизительные оценки. Из-за относительно небольшого объема информации я справился с этой задачей значительно скорее, чем предполагал.
Энжерс был очень удивлен, застав меня в пятницу за составлением предварительной схемы. Но я попытался охладить его пыл, сказав, что обычно мне требуется не менее шести попыток. Однако он воспринял мое признание как проявление излишней скромности и пригласил меня пообедать на Пласа-дель-Сур.
Я не выносил этого прилизанного благополучного англичанина. Он был для меня слишком… слишком стерилен. Но следовало отдать ему должное: в дорожно-строительных работах он разбирался неплохо. По его собственному признанию, он уехал из Англии именно потому, что эта страна, имевшая в то время самые несовершенные дороги в мире, не признавала четкого планирования транспортных потоков. Какое-то время он работал в странах Британского содружества на строительстве автострады вдоль западноафриканского побережья, затем участвовал в сооружении двух автомагистралей в США. Потеряв всякую надежду вернуться на родину, так как британцы все еще не намеревались что-либо предпринять для улучшения дорожного движения, он отправился в Вадос.
Мы с Энжерсом мирно продолжали нашу беседу, сидя за столиком в ресторане, как вдруг чья-то тяжелая рука легла мне на плечо. Оглянувшись, я увидел Толстяка Брауна.
- Хэлло, Хаклют, - сказал он, выпуская облако табачного дыма. - У меня есть новости, которые вас, вероятно, заинтересуют.
Казалось, он не замечает присутствия англичанина. Энжерс сам обратился к нему.
- Хэлло, Браун! Вас не часто встретишь здесь! Или вы для разнообразия подцепили клиента, который может даже заплатить гонорар?
- Это ваш дружок Люкас только тем и занят, что набивает себе мошну, - спокойно возразил Браун. - А я пекусь о торжестве справедливости. Вы разве этого не знаете? Таких, как я, не так уж много в Вадосе.
Энжерс помрачнел. Браун снова обратился ко мне.
- Как я и предполагал, Хаклют, похоже, нам удастся расправиться с судьей Ромеро: Гонсалес назначил новый процесс. Чтобы отпраздновать успех, я пришел сюда. Если хотите поздравить Мига, он сидит там со мной за столиком. До скорого, Хаклют.
Тяжелой походкой он направился на свое место.
- Бунтовщик, - прошипел Энжерс ему вслед. - Наше правосудие его совершенно не касается. Но он никак не хочет остановиться и прекратить ковыряться в нем.
Он погасил сигарету о пепельницу и поднялся.
- Вы еще вернетесь в бюро?
- Несколько позже, - ответил я. - Хочу еще захватить пару книг из отеля. До свидания!
Книги были лишь предлогом. Я хотел пройтись по Пласа-дель-Сур. Мне не удалось просмотреть утренние газеты, и я хотел знать, хватило ли у народной партии духу для официального выступления. Однако, добравшись до площади, я обнаружил, что там никаких сборищ нет. Если не считать доброй сотни полицейских, которые курили или играли в кости. Двое в окружении товарищей были заняты шахматной партией.
Озадаченный, я вернулся в отель. Мелькнула мысль перемолвиться со швейцаром, приветствовавшим меня при входе, но я вовремя сообразил, что он, как и в день моего приезда, скажет, что ничего не знает.
Но тут на свое счастье я заметил в холле Марию Посадор. Склонившись над шахматной доской, она праздно передвигала фигуры, держа между пальцами незажженную сигарету. Вид у нее был встревоженный.
Приветствуя меня, она слабо улыбнулась и указала на кресло рядом.
- Не хотите ли, сеньор, сыграть партию, которую вы мне задолжали? - предложила она. - Мне надо немного отвлечься.
- Сожалею, однако должен огорчить вас: мне необходимо вернуться в транспортное управление. Но не объясните ли вы мне, почему сегодня на Пласа-дель-Сур нет никаких митингов?
Она пожала плечами.
- Вчера в связи с этим возникли крупные волнения. Диас запретил проведение всяких сборищ до тех пор, пока не улягутся волнения, связанные со смертью Герреро.
- Это серьезно?
- Достаточно серьезно, чтобы разделить город на два враждебных лагеря, - ответила она задумчиво.
Разговаривая, она расставила шахматные фигуры по местам, как для начала новой игры.
- Кажется, я прибыл в Вадос в неподходящий момент.
Я не совсем точно выразил свою мысль, она пристально посмотрела на меня.
- Не вы, так появился бы кто-нибудь другой. Вас пригласили только потому, что этого требовала ситуация. Смерть Герреро лишь частность. Можно сказать, лишь симптом болезни, которая отравляет наше бытие. Поражены, загнивают сами корни, и все, что исходит от них, усиливает гниение остального. Вам, по-видимому, известно, что сеньор Сейксас из финансового управления весьма заинтересован в строительстве новых дорог, сколько бы ни ушло средств и каких бы человеческих усилий это ни стоило, потому что именно я его карманы… потечет золото, с помощью которого сегодня здесь можно совершать любые сделки…
Она вздохнула.
- Ах, ничего нового в этом нет! Однако меня беспокоит наш добрый друг Фелипе Мендоса - человек, которого не развратили успех и признание и который не забыл о долге по отношению к своим согражданам! Как только он попытается разоблачить спекуляции Сейксаса, тот снимет трубку и поговорит со своим другом судьей Ромеро, и тут же заручится необходимой поддержкой против Мендосы, и будет продолжать свои грязные махинации, а правда будет сокрыта от народа. Все это вызывает отвращение. - Она брезгливо скривила рот. - Но, впрочем, хватит. Сеньор Хаклют, вы не думали над тем, что я вам показала?
- Признаться, все время думаю над этим, - я осторожно подбирал слова. - Даже имел откровенный разговор с сеньорой Кортес с телевидения и ее мужем, профессором Кортесом, который без обиняков признался, что они используют технику воздействия на подсознание. Мне лично это не по душе. Но, судя по тому, что мне рассказал профессор, этому можно найти оправдание…
Сеньора Посадор мгновенно сникла, словно брошенный в огонь цветок.
- Да-да, сеньор Хаклют. Не сомневаюсь, что Бельзену тоже было найдено какое-то оправдание, - холодно произнесла она. - Всего хорошего.

13

Весь уик-энд меня не покидало ощущение, будто я бреду по туннелю, своды которого вот-вот рухнут. Предчувствие беды, вызванное смертью Герреро, все еще витало в воздухе. Это было заметно даже по той осторожности, с какой люди показывались на улицах, стараясь как можно меньше попадаться на глаза.
Налицо был конфликт, который никого в Вадосе не оставил равнодушным - ни членов правительства, ни простых людей. Я вспомнил слова сеньоры Посадор о двух враждебных лагерях.
И все же… Не может быть, чтобы Вадос не пытался контролировать развитие событий. Во всем ощущался едва сдерживаемый мятежный настрой, но открытых столкновений, к счастью, пока не отмечалось.

Предыдущая страница 8 Следующая страница


9 Джон Браннер

В субботу крупные заголовки на первой странице «Тьемпо» известили о победе Домингеса. Видное место в газете занимало пылкое выступление в защиту Фелипе Мендосы, подписанное его братом, главным редактором этой газеты. Хотя прямых указаний не было, но я предположил, что это явилось реакцией на постановление суда в пользу Сейксаса, о чем упоминала сеньора Посадор. Статья не обошла молчанием достойное поведение Мигеля Домингеса и Марии Посадор и заканчивалась хвалебными словами в адрес Хуана Тесоля, называя его «надежным защитником свободы народа». Весь стиль статьи отличался ура-патриотической напыщенностью.
Чем настойчивее я хотел продвинуться в работе над проектом, тем чаще мне стали вставлять палки в колеса. Но хуже всего было то, что ситуация, в которую я невольно оказался втянутым, все более осложнялась.
Конечно, и в том и в другом лагере были порядочные люди. Кроме Фрэнсиса, которого не стоило уже принимать в расчет, представители народной партии, от Мендосы до Домингеса, вероятно, имели добрые намерения. И негодование Марии Посадор не было лишено оснований: несомненным было недопустимое в его положении поведение судьи Ромеро.
Политическая обстановка в стране напоминала чем-то теплицу. Малейшее событие, которое можно было как-то обыграть политически, обретало почву. Его оберегали, словно хрупкий, нежный цветок, подкармливали и холили до тех пор, пока оно не перерастало все возможные размеры.
С момента моего появления единственным серьезным поводом для недовольства обеих сторон послужила смерть Герреро. Но поскольку Фрэнсис уже находился под стражей, волнения носили эмоциональный характер. К моему немалому удивлению, сам факт, что я собственными глазами видел смерть Герреро, мало занимал меня. Случившееся казалось мне почти нереальным. Люди, вероятно, никогда в своей жизни даже не видевшие Герреро, были взволнованы гораздо больше, чем я, непосредственный свидетель события. Это могло означать лишь одно: человек не может так много значить для чужих ему людей, если только он не олицетворяет собой какой-нибудь символ. Символ чего-то важного.
Похороны Герреро состоялись в субботу. Заупокойную мессу в соборе отслужил сам епископ Крус. В городе все замерло, толпы любопытных, стоя на тротуарах, провожали траурную процессию.
О'Рурк приказал полиции обеспечить безопасность по пути следования траурной процессии. Его распоряжение оказалось не лишним, поскольку были попытки беспорядков. Вначале я предположил, что они произошли по вине народной партии, но позднее выяснил, что это именно против нее выступали студенты университета.
Похороны вызвали новые волнения, которые поднялись следом за ними подобно зыби.
Я понял из всего этого только одно: мне следует хорошенько взвесить, на чем основан, мой собственный незаслуженно высокий престиж в городе. «Не вы, так появился бы кто-нибудь другой, - сказала Мария Посадор. - Вас пригласили только потому, что этого требовала ситуация».
Совершенно верно. Как невроз, вызванный депрессией, может принять такие формы, когда уже невозможно распознать причину породившего их недуга, так и в Сьюдад-де-Вадосе то там, то здесь проявлялись симптомы сдерживаемых волнений, не имевшие на первый взгляд между собой никакой связи. Они на какое-то время как бы фокусировались вокруг определенного явления или личности.
По стечению обстоятельств я невольно стал одной из центральных фигур, вокруг которых развивались главные события. И как можно было воспрепятствовать уже начатому процессу? И как бороться с этим клубком волнений, страстей, опасений, которые в настоящий момент владели Вадосом?
Я ощутил себя узником, судьбу которого решали какие-то неведомые мне силы. Я лишился свободы, которой на протяжении всей своей жизни особенно дорожил, - творческой свободы, без которой не мыслил своего труда.
Прошли еще два дня обманчивого спокойствия. Большую часть времени я проводил в транспортном управлении, пытаясь увидеть за цифрами, что чувствуют, проходя по улицам, простые жители города.
За работой я отключился от повседневных городских тревог, как забыл и об иске Сигейраса против транспортного управления. Утром в среду Энжерс напомнил мне о нем. Оказалось, вероятность того, что судебное постановление будет обжаловано, весьма невелика. Люкас смог добиться отсрочки, перенеся слушание на более поздний срок, а полученное время использовал для подготовки к ведению дела Сэма Фрэнсиса. Однако исход процесса ни у кого не вызывал сомнений.
Я аккуратно собрал свои бумаги, зажег сигарету и откинулся в кресле, внимательно глядя на Энжерса.
- Итак, вы полагаете, что придется воспользоваться повесткой в суд, которую вы мне однажды вручили?
- Люкас обратил мое внимание на такую возможность, - ответил Энжерс.
- Я хочу уточнить один момент, - сказал я. - Мне непонятна система правовых отношений у вас в стране. Я полагал, что адвокаты обычно специализируются по гражданскому или уголовному праву. А ваш Люкас занимается как гражданскими, так и уголовными процессами. В чем здесь дело?
- О, это сложный вопрос, - вздохнул Энжерс. - Думаю, самым коротким ответом на него будет то, что это - часть теории управления государством по Майору. Майор оказывает очень сильное влияние на Вадоса, вы ведь это знаете. Согласно его учению, всякое правонарушение является компетенцией государства. Поэтому в самом Сьюдад-де-Вадосе нет четкого различия между уголовным и гражданским правом, хотя, мне думается, в остальных частях страны - положение иное. Каждый гражданин, который, например, не в состоянии предъявить иск обидчику, имеет право в частном порядке обратиться в государственные органы с жалобой, и государство от его имени может ходатайствовать перед судом о возбуждении дела. И такие случаи у нас нередки. Что касается Люкаса, то он является адвокатом по уголовным делам и в то же время юрисконсультом гражданской партии, отчего круг его деятельности весьма широк. Кроме того, он принимал участие в разработке гражданского правового кодекса Сьюдад-де-Вадоса. Поэтому вполне естественно, что его привлекают к таким делам, как иск Сигейраса.
- Похоже, что у него действительно много работы.
- Так оно и есть.
- В свое время вы предположили, что мне следует ожидать приглашения в суд в качестве свидетеля со стороны Брауна. Чем это кончилось? Повестки от него я не получал.
- Положению Брауна не позавидуешь, - не без самодовольства ответил Энжерс. - Насколько мне известно, он отказался от своего намерения, как только узнал, что мы собираемся сделать то же самое. Люкас говорил, что Браун немного запутался. Вероятно, закрутился с дельцем, которое состряпал его дружок Домингес.
- Браун не похож на человека, которого легко сбить с толку, - вставил я. - А что сделал Домингес?
- Разве вы не знаете? В конце прошлой недели в «Тьемпо» опять появился пасквиль за подписью Христофоро Мендосы, в котором он в заносчивой форме защищал Домингеса от обвинений Ромеро. Домингес написал открытое письмо в «Тьемпо» и «Либертад», заявив, что не нуждается в поддержке печатного органа партии, чьи лидеры средь бела дня способны совершать убийства.
- И «Тьемпо» опубликовала его письмо?
- Нет, конечно, нет. Но «Либертад» это сделала.
Я в задумчивости кивнул головой.
- Итак, он предпочел вступить в союз с партией, которая совершает убийства ночью?
- Что вы имеете в виду, Хаклют? - спросил Энжерс ледяным тоном.
- Ничего, - спокойно ответил я. - Абсолютно ничего. Я ведь должен быть объективен, не забывайте! Я считаю своим долгом одинаково беспристрастно относиться к обеим партиям.
- Но ведь гражданскую и народную партии и сравнить нельзя! - заключил Энжерс не терпящим возражений тоном.
Решив не вдаваться в бесплодное обсуждение, я попросил его подробнее рассказать о Домингесе.
- Мне больше нечего добавить, - резко ответил он. - Кроме того, что Ромеро теперь, естественно, имеет зуб на Брауна. Браун, видимо, подстрекал Домингеса… Понимаете?
- Написать в «Либертад»?
- Ну что вы! - с раздражением воскликнул Энжерс. - Конечно, нет. Не могу понять, Хаклют, к чему вы клоните. Но сегодня вы явно хотите казаться тугодумом.
- У меня голова устала от цифр, - ответил я. - Хотя любые расчеты мне порой понятнее политических интриг. Корда мне надо явиться в суд?
- Возможно, сегодня после обеда. Я сообщу вам дополнительно.
Меня попросили быть в суде к половине второго. Однако, как выяснилось позже, мне не следовало спешить. Я едва не стоптал башмаки, шагая взад и вперед по приемной в напрасном ожидании, пока наконец не появился один из служащих и не сообщил мне, что судебное заседание на сегодня закончилось. Мне оставалось только крепко выругаться по поводу волокиты в местном судопроизводстве.
Проходя мимо зала заседаний, я увидел, как в коридор, с грохотом хлопнув дверью, выскочил Толстяк Браун. Увидев меня, он остановился.
- Добрый вечер, Хаклют, - сказал он. - Предупреждаю, сделаю из вас отбивную, если Люкас притащит вас с собой. Расправляться со свидетелями - мой конек. А эти типы слишком уж возомнили о себе. Пойдемте, пропустим по одной. Правда, это несколько необычная картина, когда адвокат истца выпивает со свидетелем защиты. Узнав, Люкас непременно разразится бранью, обвинив меня в попытке подкупа. Да черт с ним, с этим Люкасом! Пошли!
Мне было безразлично, с кем сидеть после столь бездарно потерянного времени. Мы зашли в тот же бар, в котором были после смерти Герреро. Браун заказал один из своих любимых местных напитков. Я попросил принести водки. Мы чокнулись.
- Не хочу уточнять, что вы намерены говорить в роли свидетеля, - произнес он, отпив из бокала. - Скорее всего вы заявите, что просто будете отвечать на вопросы. Я же предпочитаю на процессах импровизировать. Нащупав слабые места свидетеля, я бью по ним. Надеюсь, я вас не очень напугал?
- Не особенно, - ответил я.
- Не будем больше говорить об этом деле, - предложил он. - Э… э… Вы поняли суть истории с Мигом?
- Что он отмежевался от статьи, которая появилась в «Тьемпо»? Энжерс мне рассказывал.
- Ага. Думаете, мы с Мигом были единственными в Вадосе, кто знал обо всем с самого начала? Хитро! Ловко! Мне следовало бы подумать об этом раньше.
- О чем?
Он посмотрел на меня с некоторым изумлением. Его глаза превратились в узкие щелки, когда он разразился громовым хохотом.
- Вы в самом деле сочли, что он отказался от нас? О-хо-хо-хо! Хаклют, когда вы хотите, вы кажетесь глупее самого тупого из жителей Вадоса! Это ведь так… чтобы посмешить людей! И вот вы тоже купились! Ха-ха-ха-ха!
Я ждал, пока он перестанет смеяться.
- Если вы находите, что всех так ловко обошли, - Браун начинал раздражать меня, - может быть, вы объясните в чем дело?
- Среди юристов я всегда оказываюсь козлом отпущения. Миг попал в весьма затруднительное положение. Ромеро, как только мог, подмочил его репутацию. Вот Мигу и надо было обелить себя в глазах почтенных жителей Вадоса. Потому и появилось то «достойное» заявление. Все это болтовня, понятно, но жители Вадоса, как я уже говорил, непростительно тупы. Во всяком случае, люди смотрят теперь на Мига другими глазами и говорят: «Не такой уж, видно, плохой он парень! Правильно поступил!» В результате произошел поворот в общественном мнении. Ромеро не знает, останется ли он на своей должности, чтобы закончить то, что он задумал с Тесолем. Вы, наверное, знаете, что приговор по делу Тесоля вынесен им? Нет? Можете быть уверены, что старая лиса использует любую возможность, чтобы разделаться с народной партией. Он ненавидит ее всей Душой.
- Я так и думал, - согласился я. - Но что вы имеете в виду, говоря «закончить то, что он задумал с Тесолем?» Разве денежный штраф еще не уплачен?
- Ромеро дал Тесолю время, чтобы тот внес деньги наличными. По всей видимости, он хотел заставить его извиваться как ужа на сковородке. Не иначе Ромеро считает, что у Домингеса кишка тонка провернуть затею против него. И Ромеро делает ход конем! Он решает выступить по телевидению в одной из дерьмовых передач, которые стряпает Риоко. Он сидел в студии безвылазно. Я узнал обо всем от одного тамошнего сотрудника… Болтовню Ромеро передадут по телевидению сегодня вечером. Он собирается «отделать» Тесоля, из «лучших» побуждений пару раз хлестануть Христофоро Мендосу, а под занавес расскажет, что произойдет, если денежный штраф не будет уплачен к сроку.
Браун отпил из бокала.
- Думаете, Ромеро за это время стал порядочнее? И тем не менее его представят как выдающегося поборника справедливости. Судите сами, что произойдет, когда Миг разоблачит его, как старого хвастливого петуха, который даже не знает, что такое свидетельские показания.
- Вы имеете в виду процесс по делу шофера Герреро?
Браун допил бокал и кивнул мне. Его щека нервно подергивалась. Я решил повторить заказ.
- За то, чтобы вы запутались в своих показаниях, - ухмыльнувшись, сказал он.
- Долой адвокатов, - парировал я.
В баре включили телевизор. Было восемнадцать часов. Я увидел знакомое лицо Франсиско Кордобана, с улыбкой смотрящего на меня сверху, и демонстративно повернулся спиной к аппарату. Возможно, кадры, которые вставлялись в передачи, чтобы воздействовать на подсознание телезрителей, в какой-то мере и отвечали действительности, а возможно - и нет. Во всяком случае, я предпочитал иметь собственное суждение.
Мне снова вдруг вспомнилось, как Мария Посадор сидела передо мной в ангаре, покачивая длинными стройными ногами…
- Значит, до завтра, - сказал Браун после непродолжительного молчания. - Обещаю запутать вас окончательно. До свидания.
Я пробыл в баре еще несколько минут, затем отправился в отель, где собирался поужинать. Но прежде следовало подняться в номер, чтобы принять душ и сменить рубашку. День стоял жаркий, и было очень влажно.
В моей комнате, листая справочник, сидел какой-то мужчина.
Я резко остановился, не вынимая ключа из скважины.
- Как вы сюда попали, черт возьми? - спросил я, не веря своим глазам.
Он спокойно закрыл книгу и с невозмутимым видом поднялся навстречу мне.
- Добрый вечер, сеньор Хаклют, - проговорил он. - Пройдите, пожалуйста, и закройте за собой дверь.
Человек был высок и широкоплеч. Толстый справочник в его громадных ручищах казался невесомым. Кожа его, пожалуй, была смуглее, чем самый сильный загар, волнистые волосы красиво обрамляли чуть вытянутое скуластое лицо. Серый костюм, шелковая сорочка, ручной работы туфли, бриллиантовые запонки, дорогие часы свидетельствовали о том, что передо мной явно состоятельный человек.
Он был килограммов на двадцать тяжелее меня. Я не мог сразу вышвырнуть его из комнаты. Во всех случаях следовало объясниться.
Я закрыл дверь.
- Благодарю вас, - произнес он на хорошем английском с едва уловимым местным акцентом. - Я должен, конечно, извиниться перед вами за вторжение. Но уверяю вас, это вызвано необходимостью. Садитесь, пожалуйста, - он жестом предложил мне кресло, в котором сидел сам.
Я покачал головой.
- Наш разговор займет какое-то время, но если вы предпочитаете вести его стоя, я не возражаю. Меня зовут Хосе Дальбан, сеньор. Я пришел сюда, чтобы поговорить с вами о вашем пребывании в Сьюдад-де-Вадосе.
- А что здесь обсуждать? - резко ответил я.
- О, очень многое. К примеру, почему вы сюда приехали, чем занимаетесь. Но, пожалуйста, прошу вас, только не говорите, что вы здесь потому, что подписали контракт и, согласно ему, выполняете свою работу. Я как раз хотел объяснить вам, что ваш проект принесет слишком многие лишь нищету и унижение.
- Сеньор Дальбан, - я глубоко вздохнул. - Это я слышу здесь уже не в первый раз. Мне хорошо известно, что выполнение контракта, из-за которого я сюда приехал, действительно сопряжено с тем, что часть жителей временно останутся без крова. Но я не знаю, что может быть ужаснее так называемых «домов», в которых они живут в настоящее время. Рано или поздно правительство должно будет взглянуть фактам в лицо и приступить к коренному решению проблемы. А до тех пор моя роль не так уж велика, как вам кажется.
- Я представляю здесь группу частных лиц, - казалось, он произносит давно заученную речь, - которые опасаются, что осуществление правительственных планов послужит поводом к гражданской войне в Агуасуле. И я обращаюсь к вам с предложением отказаться от выполнения ваших обязательств. Разумеется, вы не пострадаете материально, скорее наоборот.
- Это исключено, - возразил я. - Я работаю по найму. Я потратил годы, чтобы получить признание. Если я откажусь от выполнения данной работы, пострадает мой профессиональный престиж.
- Сеньор Хаклют, - волнение Дальбана выдавало лишь нервное подергивание века, - я говорю от имени бизнесменов. Мы можем гарантировать вам доходы до конца дней за пределами Агуасуля.
- Да разве в деньгах дело! Я занимаюсь своей работой только потому, что она мне по душе! И в одном вы можете мне поверить: изолировать меня - не значит решить проблему. Вовсе нет. Если я откажусь от контракта, моей работой, вероятно, займутся Энжерс и его сотрудники из транспортного управления, потому что правительство не откажется от своих намерений. Но эти люди недостаточно компетентны. В результате вы получите легкий косметический ремонт, а положение окажется хуже сегодняшнего.
Дальбан молча внимательно смотрел на меня.
- Я еще раз должен извиниться, - сказал он наконец. - Мне казалось, вы не представляете себе, что делаете. Теперь я вижу, это не так. Я сожалею лишь о том, что вы пришли к неправильным выводам.
- Если в Агуасуле разразится гражданская война, то это произойдет не по моей вине, - возразил я. - Так утверждать просто смешно.
- Однако, сеньор, ваш отъезд, с нашей точки зрения, намного уменьшил бы вероятность ее возникновения, - спокойно произнес Дальбан. - Мне совершенно ясно, что вы оказались здесь и обстановки вам выбирать не приходилось. Но от интеллигентного человека мы вправе ожидать понимания. Порой самое незначительное решение может, помимо желания, затронуть судьбы многих. Поэтому я должен, к сожалению, внести ясность: или вы все еще раз взвесите и добровольно исполните наше желание, или мы найдем способ принудить вас к этому. Если вы захотите поговорить со мной, вы найдете мой номер в телефонном справочнике: Хосе Дальбан. Всего доброго, сеньор Хаклют.
Он стремительно прошел мимо меня и скрылся за дверью. Не теряя ни минуты, я схватил телефонную трубку и попросил портье задержать моего непрошенного гостя, а заодно поинтересовался, как он мог попасть в мой номер.
- Дальбан, сеньор? - переспросил портье вкрадчивым голосом. - Что вы, сеньора Дальбана я бы сразу же узнал в любое время дня и ночи. Но его нет и не было в отеле.
Я обратился к директору отеля, но и от него ничего не смог добиться.
С горечью подумал я о том, что в Вадосе, когда надо, умеют держать язык за зубами.
- Кто он вообще, этот Дальбан? - спросил я.
- О, сеньор Дальбан - бизнесмен, весьма благородный и богатый человек. Если бы ему что-нибудь понадобилось, он не пришел бы сам, а послал бы кого-нибудь.
- Так вот, пришлите мне полицейского чиновника, - сказал я. - Да, именно полицейского чиновника. И поскорее!
Появился мужчина с маловыразительным лицом, не иначе старший брат директора. Он выслушал меня с таким видом, словно речь шла о причудах бестолкового иностранца; записав все корявым почерком, он пообещал передать акт в полицейский участок. Я очень сомневался, что он действительно так поступит, и решил сам позвонить в полицейское управление. Я потребовал лично О'Рурка. Его на месте не оказалось. Дежурный нудным голосом задавал мне вопросы, записал мою фамилию и показания. Когда я положил трубку, на смену гневу пришла апатия.
Происшествию не стоило придавать большого значения. Ведь, по словам Энжерса, за мной следили, когда я покидал отель. Я мог лишь надеяться, что моя охрана хорошо поставлена. Но кем бы ни был Дальбан и кого бы он ни представлял, не от большого ума эти люди начали с угроз и подкупа. Я не хотел иметь с ними ничего общего и намерен был, несмотря ни на что, продолжать свою работу. Но иногда бывали моменты, когда мне казалось, что я просто упрямый осел.

14

- Я так и думал. Это в духе деятелей из народной партии. Они всегда действуют подобными методами, - задумчиво сказал Энжерс. - Я рад, что вы прогнали Дальбана, Хаклют… Я всегда, несмотря на наши расхождения, считал, что вы честный человек.
Зная Энжерса, я понял, что он хочет мне польстить. Я оценил это, не подав виду.
- Вы хотите сказать, что Дальбан связан с народной партией? - спросил я. - Но если у них есть средства на взятки, почему бы им не заплатить штраф Тесоля?
Энжерс пожал плечами.
- Им на него наплевать. А о тех, кто стоит за народной партией и кто в действительности всем заправляет, говорят, что они не брезгуют ничем.
- Думаю, служащие отеля наверняка подкуплены и потому отрицают, что пропустили Дальбана ко мне в номер. Да и от полиции я не надеюсь узнать больше.
- Я уже ничему не удивляюсь, - Энжерс издал циничный смешок. - Если в дошедших до меня слухах есть хоть доля правды, Дальбана давно изгнали бы из страны, не подкупи он полицию. Вы слишком глубоко копаете, Хаклют.
- Дальбан тоже дал мне это понять.
На губах Энжерса снова мелькнула его холодная усмешка.
- Не огорчайтесь, Хаклют. Позвольте вас заверить, вы представляете для нас слишком большую ценность. Что бы Дальбан ни говорил, его положение сложное. Однажды он ходил уже по острию ножа, и малейший промах может обернуться против него. Разглагольствовать он может сколько угодно, но его угрозы многого не стоят.
Он поморщился.
- И все же не знаю, должны ли мы ограничиться лишь простой констатацией факта: ведь попытка подкупа эксперта, приглашенного правительством, - случай из ряда вон выходящий.
Я хотел высказаться по поводу существующей в стране коррупции, но Энжерс взглянул на настенные часы и поднялся с кресла.
- Лучше отправимся в суд, - сказал он. - Заседание начинается в десять. Не думаю, что сегодня вам снова придется ждать.
В коридорах Дворца правосудия царило оживление, атмосфера была накалена, словно сюда проникали лучи жаркого латиноамериканского солнца. Энжерс извинился, сказав, что ему нужно кое-что обсудить с Люкасом, и оставил меня одного. Я огляделся вокруг в поисках кого-либо из знакомых и заметил Толстяка Брауна, горячо обсуждавшего что-то с Сигейрасом. Несмотря на разный цвет кожи, они чем-то походили друг на друга: оба тучные, неопрятные, оба чрезмерно громкие в разговоре, оба подкрепляли свои слова бурной жестикуляцией.
- Д…доброе утро, мистер Хаклют, - промямлил кто-то рядом.
Обернувшись, я увидел Колдуэлла, молодого сотрудника из городского отдела здравоохранения, и маленького задиристого вида человечка с копной растрепанных волос. Сквозь очки в роговой оправе поблескивали холодные глаза. Сеньора Кортес показывала мне этого мужчину на приеме у президента, но я никак не мог припомнить ни его имени, ни рода занятий.
- Доброе утро, - ответил я. - Вы здесь тоже по делу?
- К…конечно! - с готовностью подтвердил Колдуэлл. - Доказательства, к…которые собрал наш отдел об у…ужасных у…условиях, о…очень важны.
В разговор вступил его спутник.
- Простите, Ники, мою бестактность. Сеньор Хаклют, позвольте мне самому представиться вам. Моя фамилия Руис, Алонсо Руис. Очень рад познакомиться с вами. Я врач, - последние слова он произнес подчеркнуто скромно.
Я пожал его руку.
- Если не ошибаюсь, вы являетесь министром здравоохранения и гигиены, - неожиданно вспомнил я. - Рад с вами познакомиться. Вы выступаете тоже в качестве свидетеля?
- Да, сеньор Хаклют! Я располагаю статистическими данными, согласно которым Сигейрас несет ответственность за то, что заболеваемость тифом в Сьюдад-де-Вадосе за последние десять лет возросла на сто двадцать процентов.
Судебный чиновник прошел по коридору, напоминая, что через пять минут начнется заседание. Я бросил взгляд на дверь приемной, где вчера бесцельно провел полдня, и пожалел, что не прихватил с собой хорошую книгу. В этот момент ко мне быстро подошел Энжерс.
- Все хорошо, Хаклют, - сказал он, не переводя дыхания. - Я договорился с Люкасом, что в связи с особо важными обстоятельствами тот попросит у судьи разрешить сегодня свидетелям присутствовать в зале заседаний. Он обещал это устроить.
Люкас действительно все устроил. Через несколько минут после начала заседания я получил разрешение сесть рядом с Энжерсом. Я почувствовал на себе негодующий взгляд Брауна. Не иначе, он только что потерпел неудачу. Я внимательно осмотрелся.
Зал был полон, как и в день процесса над водителем Герреро. Я непроизвольно подтянулся, заметив среди публики Марию Посадор и Фелипе, Мендосу. Она равнодушно кивнула мне. Я отвел глаза.
Любопытно, что оба они снова сидели здесь при слушании дела, явно имевшего политическую подоплеку. Складывалось впечатление, что в этом городе при разборе доброй половины дел суд становился полем битвы двух соперничающих партий.
Как только Толстяку Брауну удалось преодолеть свое раздражение, он со скучающим видом попросил слова.
- Мне хотелось бы знать, - начал он, - почему председательствующий не уточняет, находятся ли в зале суда свидетели или нет. Как нельзя замаскировать лжесвидетельства, так нельзя замаскировать и тот факт, что налицо сговор между представителями транспортного управления и муниципалитета. Они собрались для того, чтобы урезать гражданские права моего клиента и, кроме того, оставить без крова многие сотни людей.
- Возражаю, - гневный голос Люкаса раздался одновременно с ударом молоточка судьи.
- Принимается во внимание, - сказал судья. - Исключить из протокола. Сеньор Браун, подобные отступления от темы перед лицом суда со всей очевидностью служат иным целям. Уверяю вас, на меня они не производят впечатления.
- Безусловно, ваша честь, - невозмутимо произнес Браун. - Мое заявление для прессы.
Судья, представительный мужчина лет пятидесяти, едва смог подавить улыбку - ему явно поправилось замечание Брауна.
Я посмотрел туда, где находились места для журналистов, и увидел пятерых мужчин и девушку.
- Дело, вероятно, привлекает к себе внимание? - поинтересовался я у Энжерса.
- Да. А вы не видели сегодняшних газет?
Судья неодобрительно взглянул на нас, и Энжерс, пробормотав извинение, резко откинулся в кресле.
- Продолжайте, сеньор Браун, - обратился судья к Толстяку Брауну.
Браун выглядел немного спокойнее. Вероятно, суть иска он уже изложил суду на прошлом заседании. Теперь он старался обобщить сказанное, ссылаясь на показания свидетелей; с их точки зрения, сеньор Сигейрас являлся благодетелем, так как дал им пристанище, после того как они вынуждены были покинуть свои деревни, когда воду из тех мест отвели в Сьюдад-де-Вадос. Затем Браун процитировал гражданский кодекс и в заключение попросил у суда разрешения вторично пригласить его свидетелей в случае, если заявления защиты будут противоречить его показаниям.
После Брауна слово получил Люкас. Должен признаться, он был мастером своего дела. Он квалифицированно опроверг толкование Брауном соответствующей статьи закона, в пух и прах разбив его аргументы. Браун недовольно ерзал. Было очевидно, что спор, по существу, шел не о букве закона. Закон позволял городу ставить планы своего развития выше прав отдельных граждан.
Сигейрас, однако, утверждал, что, если бы не намерение именно его лишить преимуществ аренды, не возникло бы необходимости перестройки. Браун со своей стороны пытался доказать, что муниципалитет и транспортное управление во главе с Энжерсом в своих действиях против Сигейраса руководствовались не заботой о благе горожан, а недоброжелательством. В конце концов все свелось к выяснению вопроса, является ли поведение Сигейраса нарушением общественного порядка. Люкас заявил, что он опровергает наличие злого умысла в действиях ответчиков, но не ставит под сомнение осквернение норм морали истцом.
Судья, внимательно слушавший Люкаса, благосклонно заулыбался ему.
Затем Люкас вызвал в свидетели Энжерса, который категорически опроверг упрек в злонамеренности действий муниципалитета и его представителей.
Огонек, поблескивавший в глазах Брауна, когда тот лениво поднялся со своего места, не предвещал ничего хорошего.
- Сеньор Энжерс, вы серьезно утверждаете перед лицом суда, что недовольны именно тем, что участок земли под центральной станцией не используется для технических целей?
- Конечно, нет.
- Мешает ли нынешнее использование участка подходу к станции? Или, скажем, потоку пассажиров?
- Предельно ясно, что это не может не раздражать пассажиров, - нахмурился Энжерс.
- Не о том речь. Можете ли вы предложить что-нибудь конкретное для оздоровления данного участка?
Энжерс беспомощно посмотрел на меня.
Пытаясь выручить его, поднялся Люкас и объяснил, что по данному пункту выступит другой свидетель. Вероятно, он имел в виду меня.

Предыдущая страница 9 Следующая страница


Квадраты шахматного города 10

Но Браун, видимо, попал в цель и умело использовал это.
- Действительно, - быстро проговорил он, - чтобы скрыть вашу попытку насильно выселить Сигейраса, вы пригласили в страну иностранного специалиста. Вы выдумали, я подчеркиваю это слово, новый вариант использования участка, ущемляющий законные права Сигейраса. Так это или нет? - с напором спросил Браун.
- Э… э… - пробормотал Энжерс.
Браун с презрением махнул в его сторону рукой и сел на место.
Все старания Люкаса не могли сгладить неудачных показаний Энжерса.
Не повезло Люкасу и со следующим свидетелем - Колдуэллом. Бедный парень заикался больше обычного. Люкас, правда, попытался и на том нажить капитал, изображая живейшее сострадание. Он добился согласия суда на свое предложение давать свидетельские показания об угрозе трущоб Сигейраса здоровью и благосостоянию граждан под присягой.
Но Браун не уступал. Он более часа допрашивал Колдуэлла, выдавливая из него признания одно за другим. Выяснилось, что условия жизни в трущобах не хуже, чем в некоторых кварталах Пуэрто-Хоакина, и что у бедняков не было других возможностей для проживания. Короче говоря, причиной всему была нищета. Надо было в целом улучшать положение. Сигейрас же оказался единственным, кто предпринял какие-то практические шаги.
- Вполне разумно, - шепнул я на ухо Энжерсу.
Энжерс все еще не мог прийти в себя после поединка с Брауном. Я тоже без особого энтузиазма ожидал момента, когда мне нужно будет давать показания.
Затем наступила очередь Руиса. Уцепившись обеими руками за перила, словно за поручни капитанского мостика в бурю, он ринулся в бой. Руис приводил цифры о росте числа заболеваний, говорил о низкой нравственности обитателей трущоб, о тревогах родителей, которые должны посылать своих отпрысков в одни школы с испорченными трущобными детьми.
Когда Люкас закончил задавать Руису дополнительные вопросы, время заседания уже почти истекло. На долю Брауна оставалось совсем немного времени, а Руис стал отвечать ему намеренно пространно с жаром профессионального оратора.
Мария Посадор и Фелипе Мендоса обменялись тревожными взглядами. Люкас и Энжерс тайно торжествовали.
- Он знает свое дело! - шепнул мне Энжерс. - Умный человек. Личный врач президента. Один из лучших врачей страны.
- Меня не интересует положение в Пуэрто-Хоакине! - запальчиво воскликнул Руис. - Меня волнует исключительно ситуация в Сьюдад-де-Вадосе. И речь здесь идет именно об этом! Я утверждаю, что здешние трущобы представляют опасность для духовного и физического здоровья населения. И чем скорее будут предприняты какие-либо меры по их ликвидации, тем лучше. Если трущобы сотрут с лица земли, рано или поздно на их месте что-то будет построено!
- Вы закончили допрос свидетеля, сеньор Браун? - вмешался судья.
Толстяк отрицательно покачал головой.
- Однако, к сожалению, мы должны отложить дело до завтра. На сегодня заседание закончено.
Брауну оставалось только вытереть пот с лица.
Я поспешил выйти из здания суда и у выхода столкнулся с Марией Посадор и Фелипе Мендосой. Пробормотав приветствие, я проследовал было дальше, но сеньора Посадор окликнула меня, чтобы представить своего собеседника.
- Наш великий писатель, о котором вы, вероятно, уже слышали.
Я холодно кивнул Мендосе.
- Читал ваши нападки на меня в «Тьемпо», - сказал я небрежно.
- Они направлены не лично против вас, сеньор, а против тех, кто втянул вас во всю эту историю, речь шла о движущих мотивах их поведения и поступков.
- Ну, это можно было бы, мне кажется, и объяснить читателям.
- Если бы вам были известны факты, лежащие в основе написанной мною статьи, думаю, у вас не возникло бы вопросов, сеньор Хаклют.
- Ну хорошо, - согласился я не без раздражения. - Я плохо информированный иностранец, а обстоятельства чрезвычайно запутаны и сложны. Так поведайте мне о них. Объясните, например, почему именно этот процесс вызвал такой огромный общественный интерес.
- Простите, сеньор Хаклют, - вмешалась Мария Посадор. - Поверьте, у нас больше оснований для огорчений, чем у вас.
Мендоса смотрел на меня горящими глазами.
- Да, вы здесь чужой, сеньор, - мы стараемся этого не забывать. Нам приходится бороться за то, чтобы в гражданском кодексе учитывались права людей, которые родились на этой земле. Мы стараемся оберегать их от интриг и махинаций иностранцев. Земля, на которой мы стоим, сеньор, не только территория города, но и часть страны, а интересы страны мы ставим превыше всего. Граждане иностранного происхождения, живущие в нашем городе, подобно вам, пекутся лишь о Сьюдад-де-Вадосе. А для нас он неотделим от всей нашей земли со всем населяющим ее народом. Но, к сожалению, кое-кто пытается разрушить свободы, которые мы однажды завоевали для него.
- Но граждане иностранного происхождения тоже должны иметь здесь свои права, - возразил я. - Они покинули родину, чтобы отдать свои силы созданию Сьюдад-де-Вадоса, и, естественно, не хотят спокойно наблюдать, как рушатся плоды их труда. Руис в своем выступлении достаточно ясно дал понять, что этот процесс связан исключительно с проблемами данного города. К тому же не будь здесь иностранцев, не было бы на этом месте никакого города.
- Руис, - Мендоса не скрывал отвращения. - Я открою вам, что скрывается за этим пошлым, наглым лицом.
- Фелипе, - предостерегающе тронула его за руку Мария Посадор.
Мендоса не обратил на это внимания.
- Вот вам факт для размышлений. Наш президент был уже однажды женат. Как верующий католик он не мог рассчитывать на получение развода, когда жена стала ему в тягость. Однажды она занемогла. Ее лечил доктор Руис. Не прошло и недели, как она умерла. Это не помешало Вадосу назначить того же Руиса министром здравоохранения и гигиены.
- Вы хотите сказать, что Руис виновник ее смерти?
- Фелипе, ты не должен так легко говорить о подобных вещах, - поспешила вмешаться сеньора Посадор.
- Вы совершенно правы! - поддержал я ее. - Нельзя на страницах прессы с легкостью разбрасываться обвинениями «этот - продажен», «тот - убийца», не приводя никаких доказательств.
- Доказательства имеются, - возразила сеньора Посадор.
Ее задумчивые глаза остановились на моем лице.
- Доказательств предостаточно, и можно гарантировать, что в случае падения режима Вадоса «доброго» доктора Руиса ожидает расстрел… Если он, конечно, не успеет спастись бегством.
- Так какого же дьявола вы до сих пор их не используете?
- Дело в том, - спокойно заметила сеньора Посадор, - что пока Вадос находится у власти, всякий, кто выступит против Руиса, неизбежно выступит и против самого Вадоса, а следовательно, приведет страну к катастрофе. Мы реально мыслим, Хаклют. Что изменится, если еще один убийца до поры до времени будет свободно разгуливать по улицам? Попытка же наказать его сейчас может повлечь за собой гражданскую войну. Здесь вокруг столько людей, которые взяли на свою совесть нечто более страшное, чем убийство. - Пойдем, Фелипе… - обернулась она к писателю. - До свидания, сеньор!
Она взяла Мендосу под руку, и они направились к выходу.
Я почувствовал горький привкус во рту.

15

В отеле меня ожидал мрачный полицейский. Он назвался Карлосом Гусманом и предъявил свое удостоверение.
- Речь идет об угрозе в ваш адрес, - заявил он на сносном английском и ограничился этим утверждением.
- Продолжайте, - сказал я.
- Якобы некий Хосе Дальбан… - добавил он и снова замолчал.
- Послушайте, - не выдержал я. - Говорить - так говорить, иначе мы не кончим.
Он огляделся вокруг. В холле было немноголюдно.
- Что ж, хорошо, сеньор, - шумно вздохнул он. - Я думал, вам больше по душе, чтобы наш разговор не привлекал внимания… Но как вам будет угодно. Мы не можем начать следствие на основании ваших ничем не подтвержденных косвенных улик.
- Иного я и не ожидал, - резко ответил я.
Он выглядел недовольным.
- Мы не сомневаемся в истинности ваших слов, сеньор. Но сеньор Дальбан - слишком известный и уважаемый человек…
- Особенно полицией! - Мне вспомнилось замечание Эижерса, и я решил сделать пробный ход. - Уважаемый настолько, что вы закрываете глаза на все его махинации?
Гусман покраснел.
- Ваши слова несправедливы, - приглушенно ответил он. - Сеньор Дальбан занимается экспортно-импортными операциями и…
- Сбытом запрещенных товаров, контрабандой.
Я был почти уверен, что главным источником доходов Дальбана является марихуана или нечто в этом роде, поэтому ответ Гусмана меня удивил.
- Сеньор, - сказал он, укоризненно покачав головой. - Ваша честь - католик?
Я пожал плечами и ответил, что нет. Гусман вздохнул.
- А я верующий, таких, как я, обычно называют ярыми приверженцами католической церкви. И все же я не стал бы осуждать сеньора Дальбана за то, чем он занимается… Я выходец из многодетной семьи, и в детстве мы очень часто голодали.
Я понял, что промахнулся.
- Что же это за темный бизнес? - осторожно спросил я.
Гусман снова посмотрел по сторонам.
- Сеньор, в католической стране это считается бесчестным делом, но…
Я невольно рассмеялся, вспомнив внушительный вид и деланные манеры Дальбана.
- Не иначе, Дальбан занят продажей противозачаточных средств?
Гусман спокойно ждал, пока мое лицо снова станет серьезным.
- Они ведь не запрещены, сеньор, - решил успокоить он меня. - Они… скажем так, непопулярны в определенных влиятельных кругах. Но мы, по крайней мере многие из нас, находим, что он оказывает людям хорошую услугу.
- Что ж, прекрасно. Согласен. Но он все же был у меня и заверил, что если я не уберусь по собственной воле, то меня заставят сделать это силой.
Гусман сидел с несчастным видом.
- Сеньор, мы готовы предоставить вам личную охрану, если хотите… Полицейского, который день и ночь будет находиться возле вас. У нас есть крепкие ребята, хорошо подготовленные. Нужно только ваше согласие, и мы вам выделим любого из них.
Какое-то время я колебался. Вероятно, я и согласился бы, если бы не вспомнил полицейского, который отобрал деньги у нищего паренька.
- Нет, - ответил я. - Из рядов вашей полиции мне охрана не нужна. И даже скажу вам почему.
Он с невозмутимым видом выслушал меня; Когда я замолчал, он едва заметно кивнул.
- Я знаю об этом случае, сеньор. Того молодчика на следующий день уволили со службы. Он вернулся в Пуэрто-Хоакин, может, ему удастся устроиться докером. Он единственный кормилец в семье. Отец погиб во время пожара. Но и нищий, которого он хотел ограбить, возможно, тоже был единственным кормильцем в своей семье.
Он поднялся.
- Я доложу шефу. Приятного вечера, сеньор Хаклют.
Я ничего не ответил. У меня было ощущение, будто я ступил на какую-то твердь, а оказался по шею в воде и в любой момент меня может подхватить и унести течением.
На следующий день дело Сигейраса практически почти не продвинулось. Браун обрабатывал доктора Руиса с невероятной настойчивостью, а тот сопротивлялся с равным упорством. Настроение Брауна явно ухудшалось, хотя допрос он вел со свойственной ему напористостью и остроумием. Руис становился все более резким. Когда судья объявил, что следующее заседание переносится на понедельник, зал вздохнул с облегчением.
В течение недели город успокоился. Мне казалось, что положение нормализовалось и я могу вернуться к прерванной работе. К тому же Люкас, возглавивший гражданскую партию, был очень занят, и я надеялся на временное затишье на политической арене, по крайней мере пока не завершится слушание дела Сигейраса. Поэтому в субботу я вновь отправился в район рынка. Дойдя до дома, где в нише я видел зажженные в память Герреро свечи, я с удовлетворением увидел одинокую фигурку богородицы.
Однако спокойствие сохранялось недолго. В воскресенье утром конфликт разгорелся с новой силой. Поводом для волнений явилась статья в воскресном выпуске «Тьемпо», посвященная делу Сигейраса. Она содержала ряд выпадов в адрес Руиса, речь шла о его тесных связях с президентом, делался прозрачный намек на то, что эти связи сопряжены со смертью первой жены Вадоса.
Мне трудно было судить, какое впечатление статья могла произвести на тех, кто не располагал дополнительной информацией. Для меня же цель ее написания была совершенно очевидна. Я полагал, что Христофоро Мендоса рассчитывает на предъявление иска за клевету, чтобы использовать судебное разбирательство как трибуну, с которой вопреки мнению сеньоры Посадор можно будет пролить свет на всю историю. Если только улики окажутся действительно неопровержимыми, удар придется и по самому Вадосу. Вадос будет вынужден избавиться от обвинителей. Противники режима поднимутся с оружием в руках - вот и гражданская война, которую предсказывала Мария Посадор.
Однако кое-кто, видимо, понял подтекст статьи. Уже в воскресенье после обеда, впервые после многодневного перерыва, можно было наблюдать смелые выступления представителей народной партии.
Зайдя в бар, я даже явился свидетелем поножовщины. Высокорослый парень в огромном сомбреро громогласно утверждал, что считает Руиса убийцей, а несколько хорошо одетых подростков кинулись на него.
Моя работа грозила перейти в стадию обычной рутины. Для сбора информации я мог бы прибегнуть к помощи нескольких специалистов. Но я придавал большое значение собственным непосредственным наблюдениям. Дело было не только в том, чтобы установить, сколько машин и каких марок проедут в том или ином месте. По внешнему виду и поведению шофера, когда он подъезжал к светофору, я старался определить, местный ли это житель, частый ли посетитель этих мест или случайный, спешил ли он или располагал временем, знал ли, куда ехать, или нет.
Время от времени я должен был делать перерыв, чтобы передохнуть. Правила уличного движения в Вадосе соблюдались безупречно, что подтверждало одну из моих теорий: плохие дороги порождают плохих водителей. В хорошо спланированной транспортной системе Вадоса редко можно было потерять терпение, попав в пробку и застыв со стиснутыми зубами в ожидании, не надо было тратить уйму времени в поисках стоянки. Потому у водителей не было нужды дергаться, срезать углы и рисковать, чтобы наверстать упущенное время.
Можно было только желать, чтобы в Вадосе и все остальное протекало так же безупречно, как автодорожное движение.
Было довольно поздно, когда я заглянул в бар. Там, как всегда, работал телевизор.
Только я успел сделать заказ у стойки, как услышал позади себя в зале зычный голос:
- Ах, это Хаклют, черт бы его побрал! Маленький Бойдик собственной персоной!
В зеркале я увидел отражение Толстяка Брауна. Вместе с ним за столиком сидели индеец и женщина средних лет с усталым лицом. Она с грустью следила за Брауном. На столе стояла почти пустая бутылка рома и единственный стакан.
- Идите к нам, - позвал Браун.
Свой пиджак он, видимо, где-то оставил. Мокрая от пота рубашка плотно облегала тело.
- Присоединяйтесь к нам, Бойдик. Хотите сигару?
Он стал шарить в нагрудном кармане несуществующего пиджака.
Без особой охоты я направился к его столику.
- Я не надолго, - сразу же предупредил я, надеясь, что Браун достаточно трезв, чтобы понять меня. - Я еще должен сегодня поработать.
- Дерьмовая работа, если надо работать и в субботний вечер! Сегодня… все должны гулять!
Я внимательно посмотрел на его собеседников. Женщина ответила на мой взгляд, печально склонив голову.
- Моя жена… прекрасная женщина! По-английски не говорит. Старик с мышиным лицом - мой шурин. Тоже не говорит по-английски. И не хочет веселиться. Противный, да? Не хочет отпраздновать со мной… - в его тоне сквозила горечь.
- Что же вы сегодня отмечаете? - спросил я.
Он как-то странно посмотрел на меня и, перегнувшись через стол, тихо произнес:
- Только никому не говорите. Я должен стать отцом. Как вы это находите… а?
Я не знал, что сказать, и он заметил это по моему выражению лица.
- Д-да. Так она, во всяком случае, говорит. Да, она говорит, что я буду папашей. Я ее и в глаза ни разу не видел. Вот проклятье. С ума можно сойти. Стать отцом ребенка, ни разу не столкнувшись с его матерью. Каково?
- А кто же она? - поинтересовался я.
- Маленькая тварь по имени Эстрелита. Эстрелита Халискос. - Он прикрыл глаза. - Шлюха, дружок. Размалеванная и разодетая как кукла. «У меня будет ребенок», - сказала она мне вдруг, появившись сегодня. Правда. Ей, видите ли, нужны десять тысяч доларо, иначе она пойдет к Руису и скажет, что ребенок у нее от меня. Д-да, брат. С десятью тысячами доларо она могла бы заплатить ему за услуги. Говорят, он это хорошо делает, у него большая практика.
Браун открыл глаза и, неуверенно потянувшись к бутылке, плеснул немного рома в свой стакан. Он предложил и мне, но я отказался.
- Вот какие дела! Я счастлив в браке, понимаешь. Может, моя жена, которая сидит здесь, и не первая красавица, но, черт возьми, она самая лучшая женщина из всех, которые мне встречались! - последние слова он почти прокричал. - Что мне делать с несовершеннолетней потаскухой? А? Я слишком стар для этого… Знаешь, мне ведь уже почти шестьдесят… У меня есть сын - адвокат в Милуоки и замужняя дочь, которая живет в Нью-Йорке. Ведь я уже дедушка. А эта вонючая Эстрелита утверждает… Да плевать мне на нее!
Он сделал еще глоток.
- Может, это ее собственная идея, - размышлял он вслух. - А может, и нет. У нее ума не хватит самой додуматься. Наверно, ее кто-то надоумил. Не исключено, Энжерс. И все же мне кажется, что за всем этим стоит Люкас, будь он проклят! Знаешь ли ты, что все это для меня значит?! Это значит, что я пропал. Вот так! Люди будут потешаться надо мной.
Он ткнул в меня своим мясистым пальцем.
- Не веришь, да? Не веришь, что такая мелочь может раз и навсегда погубить человека, да? Тогда я скажу тебе. Я не на той стороне, вот в чем дело. Они считают, что я должен держаться, как они, и выглядеть так же респектабельно, как Люкас, чтоб он сдох, и вся их шайка. Я ведь тоже гражданин иностранного происхождения. Я у них бельмо на глазу. Они не могут понять, почему я трачу силы и время на бедняков, которым _по праву принадлежит_ эта страна. Понимаешь? Я не лезу из кожи вон, чтобы урвать гонорары повыше, потому что я знаю закон и говорю, что он не на стороне обездоленных. Такая вот легкомысленная несовершеннолетняя дурочка им очень кстати. Поверь, они спят и видят, как бы дать мне по шапке!
Он обхватил голову руками и смолк. Мне было неловко видеть печальные глаза его жены.
- Сеньора Браун. - Она взглянула в мою сторону. - У меня есть машина. Вы позволите подвезти вас? - сказал я по-испански.
- Благодарю вас, сеньор, - ответила она.
- Браун, - я осторожно тряхнул его за плечи. - Можно подвезти вас домой?
Он поднял голову.
- У тебя есть машина, старик? С тех пор как я приехал сюда, у меня нет автомобиля. Десять тысяч хочет эта паршивка. Десять тысяч мне не заработать и за два года!
- Давайте я подвезу вас домой, - настойчиво повторил я.
Он кивнул и неуклюже поднялся, словно гиппопотам.
- Я бы ее охотно выпорол… Проклятье. Она ведь еще ребенок, совсем ребенок. И притом не в моем вкусе. Мне не нравятся такие молоденькие и тощие…
Нам с трудом удалось втолкнуть его в машину. Жена Брауна назвала адрес и села с ним на заднее сиденье. Шурин занял место рядом со мной. По дороге я посматривал в зеркало. Толстяк постепенно успокаивался, он сидел тихо и не мог не вызывать сострадания. Он держал жену за руку, неловко поглаживая ее, словно застенчивый юноша в темноте кинозала.
Путь был недолгим. Супруги Браун жили неподалеку в многоквартирном доме, где обитали в основном люди среднего достатка. Я высадил всех троих и подождал, пока Брауна не довели до подъезда. Когда мы прощались, сеньора Браун полушепотом поблагодарила меня.
Ее слова все еще звучали у меня в ушах, когда я ехал на свой наблюдательный пункт у перекрестка.
Примерно через четверть часа после моего прибытия на место полицейский, обычно скучавший в своей будке, стал проявлять признаки активности. На пульте рядом с его телефоном замигала лампочка. Он поднес микрофон к губам и стал нажимать на кнопки. Зажегся красный свет. Движение приостановилось.
Раздался вой сирен, мимо промчались двое полицейских на мотоциклах и полицейский автомобиль. За ними проследовала машина скорой помощи. Снова дали зеленый, и транспорт пришел в движение.
Лишь утром следующего дня я узнал из газет, что это были за машины.
Из окна жилого дома, где я накануне вечером высадил чету Браун, выбросилась, разбившись насмерть, Эстрелита Халискос, а Толстяк Браун бесследно исчез.

16

Сигейрас едва не плакал, когда в понедельник утром возобновилось слушание дела. Его можно было понять. Место Толстяка Брауна занял какой-то апатичного вида адвокат. Он покорно согласился на продолжение слушания вместо того, чтобы потребовать перерыва, дабы ознакомиться с материалами, собранными его предшественником.
Люкас, стараясь скрыть ликование, постарался побыстрее провернуть дело. Он не стал вызывать меня в качестве свидетеля. Адвокат Сигейраса в своей заключительной речи перепутал все и вся, судья, основываясь на представленных показаниях, постановил, что само существование трущоб Сигейраса является нарушением общественного порядка. Права же граждан иностранного происхождения на подобные случаи не распространялись.
Сигейрас, вскочив, прокричал своему апатичному адвокату, чтобы тот немедленно подал апелляцию. Из зала послышались негодующие возгласы. Я же думал только о том, как бы поскорее выбраться на свежий воздух.
Еще в зале я обратил внимание на человека, явно наблюдавшего за мной. Когда мы с Энжерсом уходили, он подошел к нам. Мне показалось, что я уже где-то видел этого высокого черноволосого, безукоризненно одетого мужчину, но где - вспомнить не мог.
- Доброе утро, Луи, - тепло приветствовал его Энжерс. - Поздравляю с новым назначением!
- Сеньор Хаклют, - добавил он, повернувшись в мою сторону, - познакомьтесь с сеньором Луи Аррио, новым председателем гражданской партии Вадоса.
Аррио с приветливой улыбкой пожал мне руку.
- Очень рад, сеньор Хаклют, - воскликнул он. - Мне еще на приеме у президента хотелось познакомиться с вами.
Так вот где я его видел. Это его имя красуется на добром десятке крупных магазинов.
- Итак, - продолжал он, - сегодня это небольшое дельце удалось утрясти без вашего содействия. Вынесенное решение знаменует еще одну победу цивилизации. Оно, как и ваша, сеньор Хаклют, деятельность, поможет сделать наш прекрасный город еще лучше.
- Благодарю вас, - ответил я. - Но для меня проект - лишь работа по очередному контракту. Причем я жалею, что согласился на нее.
Он посмотрел на меня с сочувствием.
- Да, да. Я все прекрасно понимаю. Ваш уважаемый коллега, - он кивнул в сторону Энжерса, - сказал мне, что наглец Дальбан и его сообщники угрожали вам. Однако, сеньор, хочу вас заверить, что вам не стоит их опасаться. Мы, граждане Вадоса, позаботимся об этом, можете на нас положиться.
Он выглядел таким же целеустремленным, как и статуя «Освободителя» на Пласа-дель-Норте. К тому же он ни на секунду не сомневался, что его устами глаголет истина.
- Конечно, сеньор Люкас и я позаботимся о том, чтобы ничто подобное больше не повторилось, - продолжил он. - Я убежден, что надо правильно информировать общественность. Когда люди поймут, какие это сулит им преимущества, никто не станет противиться переменам. Сеньор, вы окажете мне честь, если согласитесь как-нибудь поужинать со мной и моей семьей.
- Благодарю вас, - ответил я. - К сожалению, в ближайшее время я занят. Именно по вечерам я занимаюсь изучением транспортных потоков.
- Ну конечно же! - воскликнул он, как бы упрекая себя за несообразительность. - Вы ведь заняты не только днем, но и по вечерам. Вам, сеньор, не позавидуешь. Однако я восхищаюсь вашей самоотверженностью. Тогда, может быть, мы пообедаем вместе, причем не откладывая, прямо сейчас?

Предыдущая страница 10 Следующая страница


11 Джон Браннер

Он посмотрел на Энжерса.
- Вы присоединитесь к нам?
Энжерс кивнул в знак согласия. Мы заняли столик под пальмами. Через несколько минут к нам подсел и Люкас.
Разговор шел главным образом о внутренних делах гражданской партии. Я особенно не вмешивался и воспользовался случаем, чтобы понаблюдать за собеседниками.
И прежде всего за Люкасом. Я уже успел убедиться в том, что он знает свое дело. Однако ему не хватало увлеченности Брауна. Люкас поражал своим умением хладнокровно сопоставлять и анализировать факты, к тому же он производил впечатление человека, лишенного фанатизма, но, как и Энжерс, достаточно догматичного и упрямого. Я заметил, что последнее вообще характерно для людей, покинувших родную страну. Они не могут отрешиться от сознания собственного превосходства над гражданами своей второй родины.
Что же касается Аррио, то это был актер. Причем роль свою он выбрал смолоду и вжился в нее. Честно говоря, образ, который он создал, производил впечатление, хотя я прекрасно понимал, что человек и актер слились в нем воедино.
Таким образом, передо мной сидели трое весьма известных и, надо думать, добропорядочных граждан Сьюдад-де-Вадоса. Возможно, и в жизни на них можно было так же положиться, как и в профессиональном отношении. (Я должен был признаться себе, что меня подсознательно продолжали беспокоить угрозы Дальбана, как бы я ни пытался не обращать на них внимания.)
В конце обеда Аррио, извинившись, покинул нас - ему нужно было ехать на телестудию дать интервью по случаю своего нового назначения. Я попросил его передать привет сеньоре Кортес и Франсиско Кордобану, подумав при этом, станут ли они изображать Аррио ангелом. Во всяком случае, он подходил для этой роли гораздо лучше, чем я.
Вслед за Аррио мы тоже поднялись из-за стола, решив немного пройтись. Энжерс, подумав о чем-то, спросил меня:
- Хаклют, вы, по-видимому, рады, что избежали допроса Брауна?
- В некоторой степени, да, - согласился я.
- Это известный интриган, - небрежно заметил Люкас. - Он наверняка распинался вам о том, с какой легкостью разделывается со свидетелями.
- В общем-то…
Люкас, усмехаясь, закивал головой.
- То же самое он сулил и нашему дорогому доктору Руису, правда, на него это не произвело никакого впечатления. Довольно забавна вся эта история с Толстяком.
- Забавна? - переспросил Энжерс. - От него всего можно ожидать.
- Видимо, вы правы, - согласился Люкас. - Я слышал, сегодня с каким-то важным сообщением по телевидению должен выступить епископ.
- В самом деле? - спросил Энжерс равнодушно.
Видно, проблемы церкви его мало волновали.
- Возможно, это и слухи, но как будто он собирается говорить о падении нравов в Вадосе.
Они многозначительно переглянулись, и я понял, на что намекает Люкас.
- Надеюсь, его проповедь не сведется к тому, что грех карается смертью? - натянуто улыбнулся Энжерс.
- Трудно сказать, - Люкас пожал плечами. - Я слышал, он склоняется дать разрешение захоронить девушку на церковном кладбище.
Я не выдержал и вмешался в разговор.
- Вы полагаете, что его преосвященство уже успел установить, что она не покончила жизнь самоубийством? Дело в том, что вчера вечером я встретил в баре Толстяка Брауна с женой и ее братом, я даже подвез их домой. Я знаю обо всей истории от него самого. Он клялся, что никогда в жизни даже не видел эту… эту шлюху.
Оба удивленно посмотрели на меня.
- Как профессионал, сеньор Хаклют, - произнес Люкас, сделав паузу, - хочу заверить вас, что все, что сказал вам Браун, не имеет никакого значения. Если он невиновен, почему же тогда он скрылся? Можно, конечно, делать самые разные предположения. Девушка могла, отчаявшись, сама выброситься из окна; ее могли напугать - и тогда она вывалилась из окна; ее могли сгоряча толкнуть - все возможно. И все же брат сеньоры Браун говорит, что она держалась уверенно и прекрасно знала, чего хочет. Человек, готовый к самоубийству, выглядел бы растерянным. Она чувствовала, что имеет основания для материальной поддержки от отца ее будущего ребенка.
- Несмотря на то, что Браун это категорически отрицал? - настаивал я. - Он говорил мне, что Эстрелита Халискос потребовала десять тысяч доларо, но у него не было таких денег.
- Он мог при желании их раздобыть, - заметил Энжерс. - Однако Браун, видно, испугался, поняв, что оправдываться ему не с руки. Будь все дело только в деньгах, уверен, народная партия не пожалела бы десяти тысяч для такого искусного лгуна.
- Адвоката, - поправил его Люкас.
- Я знаю, что говорю, - Энжерс зло усмехнулся.
- Прошу извинить меня, - Люкас посмотрел на часы. - У меня еще много дел. До встречи, Дональд. До свидания, сеньор Хаклют.
Он вежливо откланялся и перешел улицу.
- В Вадосе теперь следует ждать перемен, - констатировал Энжерс. - Аррио и Люкас в одной упряжке всякий воз сдвинут.
- Вы полагаете, что Аррио лучше Герреро?
- Несомненно. Он - молодчина, человек дела. Мне нравятся такие люди.
В тот вечер я не видел ни выступления Аррио, ни проповеди епископа. Однако, возвращаясь около часа ночи из района рынка, обратил внимание, что в нише у богородицы горят свечи. Я огляделся и, не заметив никого, решился посмотреть, что написано на очередной бумажной ленточке.
В полутьме я разобрал два слова: «Эстрелита Халискос».
«Бедный Браун», - подумал я, вспомнив, что он говорил накануне. Однако Люкас, видно, был прав - трудно сказать, что произошло с Эстрелитой Халискос на самом деле. Не исключено, что ее и убили.
У меня вошло в привычку по утрам читать «Либертад» и «Тьемпо». Причем первоначальное намерение улучшить тем самым мое знание испанского языка отошло на второй план перед желанием быть в курсе городских событий.
На следующее утро, просмотрев «Либертад», я обнаружил, что ее издатели верны себе. Прежде всего в газете освещались назначение Аррио и его интервью по телевидению, а также излагалась обвинительная речь епископа Круса. Я был удивлен резкостью, с которой служитель церкви клеймил нравственные устои жителей Вадоса. Город оставалось только сравнить с Содомом и Гоморрой.
Осуждая тех, кто развращает молодежь, епископ недвусмысленно дал понять, что все пороки в этом некогда высоконравственном городе порождаются трущобами, в том числе небезызвестными лачугами Сигейраса. Далее он намекал на то, что всякая защита Сигейраса может квалифицироваться только как стремление увековечить эти рассадники порока.
Много материалов в газете было также отведено исчезновению "Брауна. Приводились интервью министра юстиции Гонсалеса и шефа полиции О'Рурка. Гонсалес уверял, что Браун будет найден, а О'Рурк заявил, что полиция проверяет различные версии гибели девушки.
Затем я взял «Тьемпо», мне было любопытно, как им удалось выкрутиться из всей этой истории. Ведь нельзя же было в открытую оправдывать Брауна. Я полагал, они попытаются отвлечь внимание читателей…
И я не ошибся.
В центре первой страницы была помещена карикатура, на которой Сьюдад-де-Вадос изображался в виде райских кущ. На переднем плане ангел обрушивал свой огненный меч на нищих крестьян: мужчину со шляпой в руках и женщину с ребенком. Крестьяне спрашивали: «Разве бедность - это грех?»
На груди ангела жирными черными буквами было выведено мое имя.

17

Не веря собственным глазам, я смотрел на карикатуру, когда в дверь тихонько постучали. Вошла горничная с утренней почтой. Я разорвал принесенные ею два конверта.
Первое письмо было от друга, которому я обещал написать и, как часто со мной случается, все откладывал это. Во второй конверт была вложена первая страница утренней «Тьемпо», та самая, которую я только что держал в руках, с той лишь разницей, что карикатуру обвели красным карандашом и рядом по-английски написали: «Итак?»
- Не иначе, дело рук Дальбана, - произнес я вслух.
Пора было этому положить конец. И именно теперь. «Тьемпо», видимо, слишком легко сходили с рук клеветнические высказывания и выпады в адрес противников. Однако, по словам Марии Посадор, Сейксасу удалось добиться постановления суда, запрещавшего газете обвинять его во взяточничестве. Кое-кому придется позаботиться, чтобы и я был огражден от ее нападок.
Вложив газетную страницу в конверт, я сунул его в карман и отправился в ведомство Энжерса. Я показал ему карикатуру и в сердцах стукнул кулаком по столу.
- Такие вещи преследуются законом! Вы не должны это так оставить!
Энжерс прикусил губу.
- И вы полагаете, что за этим стоит Дальбан? Вам, Хаклют, лучше всего переговорить с Люкасом. Давайте я узнаю, сможет ли он с нами пообедать?
Он взял конверт и посмотрел на почтовую отметку.
- Отправлено сегодня рано утром или вчера вечером. Пожалуй, сегодня утром, если только тому, кто это состряпал, не удалось заполучить сигнальный оттиск.
Он поднял трубку внутреннего телефона и попросил секретаршу связать его с Люкасом. Я ждал, чувствуя, как мой пыл постепенно стихает.
Люкас оказался свободен. В полдень за обедом я рассказал ему обо всем.
- Да, сеньор Хаклют, - мрачно проговорил он. - В обоих случаях мы имеем дело с тем, что обычно называют «крепким орешком». Братья Мендоса поднаторели в том, как чернить неугодных людей в приличных выражениях, чтобы не навлечь на себя закон. Однако, поскольку вы являетесь гостем правительства, я считаю вполне возможным привлечь виновных к ответственности. По меньшей мере мы добьемся того, что заставим их замолчать.
- Неплохо, но недостаточно, - сказал я. - Я прошу расследовать роль Дальбана. Если это дело его рук, то хотелось бы, чтобы и он понес наказание. Полиция не очень-то отреагировала на мою жалобу, правда, мне предложили телохранителя, но я отказался, поскольку у меня уже был опыт общения с полицией.
Люкас записал что-то в свой небольшой блокнот.
- Я попрошу провести расследование, - произнес он. - К сожалению, не секрет, что влиятельный человек способен, скажем прямо, охладить рвение наших полицейских. Дальбан, несомненно; принадлежит к числу таких людей. Если говорить откровенно, мне самому небезынтересно узнать, что происходит с Дальбаном. Я лично ожидал, что он вступит в игру раньше.
- В какую игру? - живо поинтересовался Энжерс.
- Вы, конечно же, помните о штрафе, который наложили на Хуана Тесоля? Пока штраф не уплачен, фанатики из их партии наскребли только несколько сотен доларо. Но сегодня истекает двадцатидневный срок, установленный для уплаты. Многие хотели бы знать, действительно ли стоящие за партией лица ценят Тесоля так высоко, что готовы внести за него штраф.
Энжерс кивнул.
- Вы правы. Если за парня не внесут выкуп, это значит, что он больше никому не нужен, ведь он был тесно связан с Фрэнсисом. Тесолю приходится отвечать за него.
- Из них двоих Тесоль, пожалуй, более темная личность, - задумчиво проговорил Люкас. Затем, улыбнувшись, добавил. - И все же интересно, раскошелятся ли они на тысячу доларо.
Энжерс, сосредоточенно о чем-то размышлявший, наконец сказал:
- Кажется, вы готовы согласиться с тем, что за всем этим стоит Дальбан. А имеет ли он влияние на «Тьемпо»? Мне всегда казалось, что за газетой стоит Мария Посадор.
Люкас пожал плечами.
- Мне представляется, что Мария Посадор - э… э… - как бы поточнее выразиться? - скорее прикрытие. Я считаю, что согласие на предложение Вадоса вернуться в Агуасуль значительно ослабило ее влияние. Теперь же я пристально слежу за Дальбаном.
Он посмотрел на часы, затем поднялся из-за стола.
- Прошу извинить, я заговорился. Сеньор Хаклют, не волнуйтесь, вашим делом займутся безотлагательно.
Его обещание не заставило себя ждать. На следующее утро на подносе с завтраком я обнаружил пакет. В нем находилось постановление суда, подписанное Ромеро, к которому была приколота записка со словами: «С уважением, Андрес Люкас», а также утренний выпуск «Тьемпо».
На первой странице бросалось в глаза пустое место с факсимиле официального цензора. Надпись гласила, что в этом разделе содержался материал, не соответствующий какому-то параграфу закона об общественном порядке.
Вот это другое дело! Как я узнал позже, полицейские в соответствии с указаниями Ромеро рано утром прибыли в редакцию «Тьемпо» и изъяли статью, в которой снова содержались нападки на меня.
Просмотрев газету, я понял, что Ромеро вчера пришлось потрудиться. По его распоряжению Тесоль за неуплату штрафа был арестован и заключен в тюрьму. Дальбан же и его сообщники не шевельнули пальцем, чтобы помочь ему.
Оказывается, эти члены народной партии - на самом деле жестокая публика. Пока безграмотный крестьянин-трибун был им полезен, они пользовались его доверием; когда же дело обернулось иначе, они бросили его на произвол судьбы.
Я развернул газету и еще раз убедился, как ловко поступают братья Мендоса. Люкас был прав. На этот раз Фелипе Мендоса обрушился на коррупцию в финансовом управлении. Имени Сейксаса не упоминалось, но из приведенных в статье фактов без труда можно было узнать, о ком шла речь.
Мне стало не по себе. Значит, постановление суда против братьев Мендоса еще не служит гарантией от нападок и клеветы. Правда, Люкас обещал расследовать роль Дальбана во всем этом деле. Если им удастся договориться, я смогу спокойно заниматься своей работой. Признаться, я молил бога о том, чтобы поскорее с ней развязаться.
Следовало при первой же возможности нанести Люкасу визит, чтобы поблагодарить его. Завтрак я заканчивал уже в более приятном расположении духа, чем это было накануне.
В холле отеля с унылым видом сидела Мария Посадор. Она изучала шахматную позицию, двигая пешкой и не решаясь, как с ней поступить.
Что, черт побери, она все-таки вечно делает здесь, будто у нее нет собственного дома? Просто ли ей тут нравится или она встречается с кем-то? Или занимается делами народной партии?
Я подошел к ней.
- Сеньора Посадор! Позвольте побеседовать с вами.
- Пожалуйста, сеньор Хаклют, - ответила она, не глядя на меня. - Присаживайтесь.
Она показала на кресло.
- Полагаю, мое общество вам не очень приятно, - начал я. - Имеете ли вы отношение к тому, что недавно писала обо мне «Тьемпо»?
Она уронила пешку, которой поигрывала, и откинулась в кресле, закинув ногу на ногу.
- Я не отвечаю за то, что печатает «Тьемпо». Кто вам сказал, что я имею к ней отношение?
- Какая разница. Но вы как-то связаны с газетой?
- Я иногда передавала средства Христофоро Мендосе и не более того.
Насколько я могу судить, она говорила откровенно, прямо отвечая на заданный вопрос. Я почувствовал некоторое облегчение.
- Если вы дружны с братьями Мендоса, то, наверное, могли бы ответить, почему они обрушились на меня именно сейчас?
Сеньора Посадор некоторое время молча разглядывала меня. Наконец она сказала:
- Сеньор Хаклют, вы, видимо, полагаете, что газеты издают исключительно в целях информации? - последние слова она произнесла особенно отчетливо. - «Тьемпо» не содержит особых новостей. Нет их и у «Либертад». Обе они лишь средства для обработки общественного мнения. «Либертад» служит не только запасным каналом для радио и телевидения, но и несет дополнительную информацию для тех образованных и влиятельных лиц, которые в конечном счете и определяют политику в стране. Оппозиция противопоставляет им свой рупор - «Тьемпо». Успех политической линии Вадоса в том, что ему удалось сохранить доверие общественности к его пропагандистскому аппарату. А ведь обычно правительственным органам, излагающим официальную позицию, редко удается в течение двадцати лет сохранить свой авторитет. Чаще всего в таких случаях заявляют: «Я им больше не верю! Я читал - или видел, или слышал - слишком много явной лжи». Здесь вы такого не услышите.
- Это ничего не значит.
- Напротив. Вы что, сеньор, на самом деле ангел?
- Что вы имеете в виду?
- Вы ведь не станете утверждать, что вы ангел. Тем не менее разве вы стали протестовать, когда вас представили таковым на телевидении? Именно против этого попыталась выступить «Тьемпо», изобразив вас в менее благоприятном, но более близком к истине свете. Мы все легко ранимы и далеко не всезнающи. Естественно, что вы возражаете против изображения вас в неприглядном свете. Я вас не осуждаю. Мне бы хотелось только, чтобы у нас была одна цель.
- В сотый раз, - перебил я, - повторяю, что я не встану на чью-либо сторону, я не желаю вмешиваться во внутренние дела Вадоса. Меня наняли как специалиста, и обращаться со мной как с наемным убийцей просто несправедливо.
- Хотите вы этого или нет, - тихо проговорила она, - но вы стали уже определенным символом. Наверное, лучше, если вы уедете, не закончив свою работу, чем окончательно потеряете возможность влиять на ход событий и окажетесь поверженным стихией, которая неумолимо надвигается.
- Вы не сомневаетесь, что катастрофа неизбежна, - сказал я. - А что же делают ваши друзья - братья Мендоса, чтобы предотвратить ее? Ничего. Похоже, они содействуют ее приближению. В воскресенье вечером я случайно наблюдал поножовщину, поводом для которой послужили нападки «Тьемпо» на доктора Руиса. К счастью, это пока не привело к более серьезным последствиям.
- Только потому, что дело провалилось, сеньор Хаклют. Только потому, что исчез сеньор Браун. Я считаю, что Фелипе напрасно настаивал на публикации этого материала; но, как я вам уже говорила, я не могу влиять на политику «Тьемпо». Я лишь считаю оправданным и необходимым ведение в Сьюдад-де-Вадосе какой-то контрпропаганды.
- Хорошо, допустим, что оппозиции нужна своя пресса. Согласен. Однако хотелось бы знать, должна ли она быть клеветнической?
- При нынешних условиях она должна быть настолько резкой, насколько допускает закон. Молоко и вода, сеньор, не могут заменить читателям более крепкие напитки. Что касается доктора Руиса, то, полагаю, со временем он все поймет. Я довольна, что Фелипе отказался от своего намерения, иначе сейчас на площадях были бы баррикады, а вас, чего доброго, пырнули бы ножом.
Она посмотрела на шахматную доску.
- Поверьте мне, сеньор Хаклют, я понимаю вас. Наши проблемы не очень волнуют вас, но тем не менее они существуют. И мы, обитатели Вадоса, не можем отказаться от борьбы за свои интересы лишь потому, что на нашем пути оказался иностранец, к которому мы не питаем неприязни. Разве это несправедливо?
Я поднял руки вверх.
- Сеньора, ваша логика безупречна. Однако я не могу оставаться равнодушным, когда со мной так обращаются. И еще один вопрос. Вы случайно не знакомы с человеком по имени Хосе Дальбан?
Зрачки ее несколько расширились. Она кивнула.
- Тогда при случае передайте ему от моего имени, что, если он еще хоть раз допустит выпад против меня, ему не поздоровится.
- Объясните подробнее.
- Он поймет, что я имею в виду. Он уже дважды пытался запугать меня. В третий раз это не пройдет. Откровенно говоря, у меня есть сведения, что вы, сеньора Посадор, вместе с Дальбаном организовали в прессе атаки против меня. Я могу поверить вам, но не Дальбану, если даже он поклянется на распятии.
Ее голос прозвучал очень спокойно, когда она сказала:
- Я передам ему. Если его увижу. Вы должны понять, сеньор Хаклют, что и здесь вами руководит предубеждение. Мне представляется, что вы мыслите категориями обычных политических партий; вы ищете аналогий с правительствами других стран. Здесь есть президент, конгресс, правительство, члены которого, как и в Соединенных Штатах, например, назначаются президентом, но гражданская и народная партии имеются только в Сьюдад-де-Вадосе. Это вам, должно быть, известно. Но вы, видимо, не потрудились узнать, что в Пуэрто-Хоакине проживают вдвое больше людей, чем здесь, а в двух других крупнейших городах, Куатровьентосе и Астория-Негре, в общей сложности столько же жителей, сколько и в столице. Кроме того, не забывайте, что это еще не вся страна. Мы как раз выступаем против изоляции Вадоса, против того, чтобы город становился привилегированным государством в государстве. Сколько времени вы уже здесь? Наверное, три недели? Мы ведем борьбу уже более десяти лет, и она стала смыслом всей нашей жизни.
- Похоже, - она коснулась своими длинными пальцами шахматных фигур, - что борьба эта может даже заменить нам шахматы в качестве общенационального увлечения.
Я промолчал.
- Полагаю, было бы уместно, - сказала она после небольшой паузы, не отрывая глаз от шахматной доски, - в знак нашей дружеской неприязни сыграть партию.
Последние слова она произнесла с явным вызовом.
Помедлив, я кивнул в знак согласия. Она улыбнулась, ловко зажала в руках черную и белую пешки и предложила мне сделать выбор. Я выбрал правую, она оказалась белой.
- Ваш ход, - сказала она и наконец зажгла сигарету, которую долго держала в руке.
«Да, - подумал я, - сейчас она вытрет о меня ноги». Я никогда серьезно не играл в шахматы, а в этой стране, охваченной шахматной лихорадкой, каждый школьник в два счета справится с любой комбинацией, которую я ему предложу. И все же я рискнул и пошел королевской пешкой, затем тоже закурил.
Она приняла королевский гамбит, что меня порядком удивило, но я продолжал разыгрывать комбинацию, пытаясь припомнить следующие ходы. Очень скоро я убедился, что черные играют нетривиально и продолжают блестяще развертывать главные фигуры. После восьмого хода я откинулся в кресле, задумавшись.
- Кажется, я свалял дурака, - признался я. - Насколько я понимаю, мне где-то здесь уготована расправа.
Сеньора Посадор кивнула, не улыбнувшись.
- Сожалею, что вы поставили себя в такое положение. Моя комбинация была разыграна в прошлом месяце против нашего чемпиона Пабло Гарсиа на турнире стран Карибского региона. К слову, я вчера обсуждала с ним эту партию и подумала, что стоит попробовать ее еще раз.
- Да, но Гарсиа - большой мастер, - ответил я. - Вероятно, эту партию он проиграл.
- Отнюдь, - спокойно произнесла сеньора Посадор. - Он выиграл на двадцать седьмом ходу.
Я посмотрел на доску, у меня был выбор - либо потерять королеву, либо вернуть ее в исходную позицию; так или иначе я отставал на ход и через несколько ходов был обречен на потерю фигур.
- Извините, - проговорил я. - Я не очень-то хороший игрок. Если вы позволите…
- Я бы рекомендовала пойти вот так. Вы понимаете, конечно, почему. Далее так, потом так, так, так. Затем берете пешку, и положение меняется, не правда ли?
- Именно так сыграл Гарсиа? - предположил я, изучая новую позицию.
- Нет. Он уже потом решил, что следовало так сыграть. Такая комбинация ведет к проигрышу черных примерно на пятнадцатом ходу. Гарсиа говорит, что он ленив. Он играет длинные партии лишь в тех случаях, когда это неизбежно.
- Да, та партия, которую играли во время приема в его честь, была довольно длинной, - заметил я. - Мне кажется, было сделано около девяноста ходов.
- Его противник оказался упрямым и отклонил ничью. Что вы, сеньор, предпочитаете, продолжить или начать новую партию?
- Позвольте мне попробовать еще раз, - сказал я. - Я не играл несколько месяцев, да и вообще я играю слабо. Тем не менее рискну еще раз…
Мы начали новую партию; на сей раз мне удалось продержаться подольше; где-то на сорок пятом ходу я обнаружил, что моя королева попала в элегантную западню, и сдался, чтобы избежать полного разгрома.
- Уже лучше, - хладнокровно заметила сеньора Посадор. - Если вы позволите, сеньор Хаклют, я дала бы вам один совет…
- Буду признателен.
- Все дело в комбинации. Каждый ход следует увязывать в соответствии с ней, как и в реальной жизни. Я бы советовала вам иметь это в виду. Счастливо оставаться, сеньор.
Она поднялась и, улыбнувшись, удалилась.
Я попросил официанта убрать шахматы и принести утреннюю «Либертад», чтобы узнать, что пишет о сегодняшних событиях правительственная газета.
Как и обычно, она сообщала те же новости, что и «Тьемпо», но совершенно по-иному. Почти половина первой страницы была отведена обличению трущоб Сигейраса, а в редакционной статье говорилось, что теперь, когда тщетные попытки сохранить эти пресловутые постройки, позорящие общество, потерпели провал, гражданам Сьюдад-де-Вадоса необходимо предпринять энергичные меры по ускорению расчистки трущоб.
Явно изменилась тональность. Если до сих пор «Либертад» вкрадчиво уверяла своих читателей в том, что заботливое правительство очень скоро наведет порядок, то сегодня она обнаружила явное нетерпение и недвусмысленно намекала на то, что у правительства не все получается. Оборванные обитатели трущоб смотрели со страниц газеты на фоне громадных грязных ящиков, более уместных на страницах «Тьемпо». Кастальдо, заместитель министра внутренних дел, которого я видел вместе с Диасом на приеме в президентском дворце, по-видимому, пытался как-то защитить Сигейраса. Однако если он был причастен к назначению адвоката, который стал вести дело Сигейраса вместо Брауна, - а я видел этого адвоката в деле, - то лучше бы ему этих попыток не предпринимать. И тем не менее сеньору Кастальдо, по-видимому, грозила отставка.
Итак, если «Либертад» стала вытаскивать на свет грязное белье, то каким громом и молниями разразится «Тьемпо»?
Меня удивило также, что ничего не слышно о попытке деквалифицировать судью Ромеро. Возможно, симпатии к Герреро после убийства и неприязнь к Толстяку Брауну после его исчезновения заставили Домингеса не настаивать на санкциях против судьи. Так или иначе, мне это было на руку; именно Ромеро вынес постановление против «Тьемпо» в мою пользу, и пока он остается при исполнении своих обязанностей, оно не потеряет силу.
Сложив газету, я задумался над словами Марии Посадор о городе, в котором оказался. Сьюдад-де-Вадос не вписывался в общую картину этой страны, как не мог вписаться он, наверное, ни в одну другую страну мира. Если бы речь шла только об архитектуре, можно было бы добиться совместимости, но дело было в самих жителях. Я представил себе Сьюдад-де-Вадос глазами крестьянина, у которого этот город отнял воду, выбросив его из привычной сельской жизни на свои ультрасовременные улицы и площади с их бешено мчащимися машинами, монорельсовыми дорогами и явившимися из-за океана и принесшими все это людьми.

Предыдущая страница 11 Следующая страница


Квадраты шахматного города 12

Может быть, снова наступило время конкистадоров? Может быть, и я, сам того не желая, стал одним из них?
Тяжело вздохнув, я поднялся и отправился в транспортное управление. У меня уже скопилось достаточно обработанных данных. Энжерс жаждал скорее получить результаты. Я постарался в общих чертах познакомить его с ними.
- На мой взгляд, главная проблема связана с районом рынка. Во всем городе нет более подходящего места для сооружения уличного базара, чем в центре Пласа-дель-Уэсте. На площади распространяется законодательство, так что с этим все решаемо. Если ваше финансовое управление сделает хотя бы самые грубые подсчеты, к утру мы будем знать, какую часть из выделенных мне четырех миллионов поглотит этот проект. Затем потребуется несколько дней на уточнение деталей. Далее, как только вы решите проблему с рынком, ваши трущобы исчезнут сами собой. Через несколько месяцев, если вы к этому подтолкнете правительство, слабая миграция в деревни превратится в мощный поток; а исчезнут обитатели - исчезнут и трущобы. Не пройдет и года, как общественное мнение поможет выжить «последних могикан». Насколько я понимаю, именно к таким методам обычно прибегает Вадос.
- Ну что же, не буду спешить с выводами. Слово за Вадосом и Диасом. Но все, что вы изложили, вполне реально, - заключил Энжерс. - Год, вы сказали? Ему предстоит быть длинным. Все же… Что вы думаете по поводу муравейника Сигейраса?
- Я уже говорил, что здесь все не так серьезно, как кажется на первый взгляд. Все сейчас складывается так, что Сигейраса по суду можно заставить освободить трущобы. Протестовать будут лишь обитатели, которым он их сдает. Откровенно говоря, я удивляюсь тому, что это заняло столько времени.
- Причина, может быть, кроется в… Кстати, вы читали утром «Либертад»?
- Заметку о, как его имя… Кастальдо? Да, читал. Но мне гораздо интереснее было обнаружить пустую полосу на первой странице «Тьемпо».
Энжерс самодовольно ухмыльнулся.
- Видите, я оказался прав, когда предложил вам встретиться с Люкасом, не так ли?
- Мне следует поблагодарить его.
- Дальбан больше вас не беспокоил? Нет? Вчера вечером я переговорил с Аррио. Похоже, он тоже заинтересовался деловыми операциями Дальбана, если так можно назвать его делишки. Удалось кое-что разузнать и о других состоятельных сторонниках народной партии, которые, по словам Аррио, отличаются необязательностью и непорядочностью. Взять, например, историю со штрафом Тесоля. Ведь Тесоль - простой безграмотный сельский парень - оказался весьма полезным Дальбану и его сообщникам, поскольку пользовался авторитетом у необразованных масс. Можно ли было допустить, чтобы его посадили в тюрьму из-за суммы, которая для них ничего не значит. В народной партии немало неприятных типов, Хаклют.
- Вы высказали мои собственные мысли, - согласился я.
Энжерс посмотрел на часы.
- Увы, не могу позволить себе продолжить нашу приятную беседу - масса дел, - сказал он. - Надеюсь, ваши планы осуществятся.
Остальную часть дня я занимался расчетами, переводя свои цифры в человеко-часы и кубические метры бетона, и только в половине шестого отнес все на компьютер. Голову распирало от цифр; я решил передохнуть и вышел на улицу чего-нибудь выпить.
В городе было неспокойно.
Кто-то окатил памятник Вадосу красной краской.
На Калле-дель-Соль полиция заталкивала молодых людей в фургоны, на земле виднелись следы крови, а в руке у полицейского я увидел два окровавленных ножа.
Днем во время митинга на Пласа-дель-Сур разъяренные сторонники Хуана Тесоля в знак протеста против его заключения в тюрьму повесили на дереве чучело, изображавшее Аррио. Полиции пришлось наводить порядок и там; в вечернем выпуске «Либертад» сообщалось о многочисленных арестах.
У моей машины прокололи шины.
А Сэм Фрэнсис в тюремной камере покончил с собой…

18

В тот вечер Сьюдад-де-Вадос походил на льва, который еще спит, но уже почувствовал приближение человека. Он не шевелится, а лишь приоткрывает глаза. Но тело его уже не расслаблено, под рыжей шкурой напрягаются сотни мышц. И у меня было ощущение, что я сунул голову в пасть к этому льву. Я позволил себе то, чего не позволял уже многие годы: выпить для храбрости. Закончив дела в транспортном управлении, а удалось мне в этот день сделать не так-то много, я отправился в бар и три часа не отходил от стойки. Уже стали тушить свет, был час ночи. Я смотрел на свои руки, они дрожали. Мне захотелось исчезнуть отсюда. Сейчас же. Сегодня же.
Однажды, много лет назад, я встречался с журналистом, которому в двадцатые годы довелось быть в Чикаго в момент расовых волнений. Ему было трудно передать мне ощущения человека, оказавшегося в городе, который, как он выразился, восстал против самого себя. Так вот сейчас я понял, что он имел в виду.
После известий о заключении Тесоля и самоубийстве Фрэнсиса жизнь в Вадосе замерла.
Люди терялись в догадках.
«Самоубийство ли? А может быть…»
«Штраф в тысячу доларо? Но почему же такую небольшую сумму не внесли за него? Конечно, мы бедны, а как же те, кто на словах согласен с нами, ведь среди них есть и очень богатые люди!»
«Значит, защитники наших прав оказались обмануты! А если так, то обмануты и мы, простые люди!»
Мне никогда не стоит пить в одиночку. В компании я обычно не злоупотребляю спиртным - боюсь стать излишне разговорчивым. Недаром я слыву не только приятным собеседником, но и занудой. Когда же я оказываюсь один, рюмка-другая прочищают мои мозги, но стоит мне увлечься, я пью слишком быстро и оттого пьянею.
Едва добравшись до постели, я мертвецки уснул, но уже в четыре или пять часов утра начал ворочаться в полузабытьи. Мне снилось, что в длинной до пят ночной рубашке с крыльями за спиной и пылающим мечом в руках я отправился на карнавал. Передо мной мелькали смуглые, молящие о пощаде лица. Я обрушивал на них свой меч, я знал, что он из картона, но после каждого удара головы катились с плеч. Этот кошмар продолжался до тех пор, пока у моих ног не образовалась гора голов и подол рубашки не пропитался кровью.
Здесь я проснулся в холодном поту, хотя ночи стояли жаркие.
Я умылся, побрился и, не позавтракав, спустился вниз. Попросив утренние газеты, я даже не заглянул в них, не в силах сосредоточиться. Выкурив пару сигарет, я отправился в транспортное управление.
- Доброе утро, Хаклют, - приветствовал меня Энжерс. - Я как раз просматривал сметы. Ваши проекты представляются мне вполне обоснованными, а для их реализации понадобится менее двух с половиной миллионов доларо.
- Это плохо, - сухо возразил я. - На них должно уйти не больше половины выделенных средств, ведь это и около половины задуманных вами работ. Я попытаюсь кое-что сократить. Если таким образом сократить не удастся, придется начать сначала.
- Думаю, в этом нет необходимости. - Энжерс удивленно посмотрел на меня. - Я уверен, что мы сможем получить дополнительные ассигнования.
- Мне была названа сумма в четыре миллиона, я должен в нее уложиться, - перебил я. - Я слишком размахнулся в надбавках на рост цен, на алчность поставщиков, даже на взяточничество в транспортном управлении.
Не знаю, зачем я добавил последние слова. Энжерс пристально посмотрел на меня.
- Вам не следовало бы, Хаклют, бросаться такими словами, - предостерег он. - Даже если вы и читаете «Тьемпо».
- Что они опять обрушились на Сейксаса? Я еще не добрался до сегодняшних газет.
Энжерс пожал плечами.
- Вроде бы сегодня не было ничего особенного. Но этот кретин Фелипе Мендоса в последнее время действительно сыплет обвинения в адрес Сейксаса. Я, как вы знаете, не очень симпатизирую ему, но и ни единому слову Мендосы я тоже не верю. К тому же обвинения Мендосы не повысят авторитет и нашего управления.
Он сложил лежавшие перед ним бумаги в аккуратную стопку.
- И все же мне хотелось бы познакомить с проектом Диаса. Вы не возражаете?
- При условии, если вы скажете, что это еще не окончательный вариант.
Я вынул пачку сигарет.
- А что вы думаете о нынешнем положении в Вадосе?
- Это какой-то ужас! - Энжерс воздел кверху руки. - Никогда не видел ничего подобного. Сейчас, когда я ехал на работу, мою машину забросали камнями. И нигде ни одного полицейского!
- Полицейские имеют свойство исчезать именно тогда, когда они особенно нужны.
Я вспомнил о той жалкой помощи, которую полиция предложила мне в ответ на угрозу Дальбана.
- Кстати, о полиции, - сказал я, помолчав. - Я был бы признателен, если бы сегодня меня сопровождали полицейские.
Энжерс кивнул.
- Я передам О'Рурку, - он сделал пометку в блокноте. - Значит, вы все же решились согласиться на телохранителя? Не могу сказать, что я вас осуждаю.
- Не о телохранителе речь. Просто я собираюсь посетить подземелье Сигейраса.
Несколько мгновений Энжерс пытался понять, правильно ли он меня понял. Затем он решительно спросил:
- Что вас заставило вдруг пойти на это?
- Я полагал, что в техническом отношении его трущобы не представляют сложности. Теперь я намерен взглянуть, как там все выглядит изнутри.
Энжерс нервно вертел в руках авторучку.
- Однако жилищные проблемы вне вашей компетенции. Пусть об этом заботится наш муниципалитет.
- Вы меня неправильно поняли. Здесь затронуты мои профессиональные интересы.
Он пошел в атаку с другой стороны.
- Но вы должны отдавать себе отчет в том, что отправиться туда сейчас равносильно визиту в клетку к хищникам! Ведь именно там оплот Тесоля, а он посажен в тюрьму, Фрэнсис покончил с собой. Идти туда просто неблагоразумно.
- Так уж случилось, - ответил я, - что меня нарекли Даниилом по имени библейского пророка. Бойд Даниил Хаклют. Я уже подумал о возможных последствиях и тем не менее хочу все увидеть своими глазами.
- Разве Колдуэлл не в состоянии вам все объяснить? - настаивал Энжерс. - В министерстве здравоохранения есть несколько человек, которые побывали там…
- Я уже устал от объяснений, - с раздражением ответил я. - Мне навязали слишком много чужих мнений. Теперь мне необходимо во всем разобраться самому.
- Хорошо, - холодно сказал Энжерс. - Я организую вам эту поездку. Боюсь только, что она состоится во второй половине дня, поскольку с утра у меня назначена встреча с Диасом, которую уже нельзя отменить…
- Вы хотите сказать, что поедете со мной? - удивился я.
- Конечно. Ведь основную конфликтующую с Сигейрасом сторону представляю именно я. Мне не хотелось бы, чтобы вы вместо меня стали объектом каких-либо нападок. Я попрошу О'Рурка обеспечить нас охраной. Кстати, может быть, полицейским стоит сказать, что они направляются на поиски Брауна?
- А насколько это правдоподобно? Разве полиция еще не обыскивала трущобы?
- Не знаю, - пожал плечами Энжерс. - Но мне кажется, это неплохой предлог.
- Интересно, что стало с Толстяком? - спросил я скорее себя, чем Энжерса.
Но он услышал.
- Разве дело в том, что с ним стало? Главное, что он не решился появиться.
Я промолчал. Что бы там ни говорили, а. Толстяк Браун произвел на меня впечатление честного человека.
Знакомство с полицией Вадоса убедило меня в том, что я не ошибся в своем представлении о ней. Нас сопровождали восемь полицейских на двух машинах. Было установлено, что Сигейрас в данный момент находится где-то за городом. У полиции получался неплохой сценарий, чего нельзя было сказать о его воплощении.
Меня больше устраивало отправиться в сопровождении одного полицейского. Однако мне дали понять, что если полиции не удалось отговорить непонятливого иностранца от шага, равного самоубийству, то уж столь легкомысленно рисковать жизнью своих людей она не имеет права. Кроме того, блюстители порядка настояли на том, чтобы каждый из нас вооружился автоматическим пистолетом. Энжерс с энтузиазмом принял это предложение; я же всеми силами пытался отказаться от него. После всего того, что обо мне писали газеты, не хватало только появиться с оружием в руках. Когда в конце концов я вынужден был уступить, то старательно спрятал кобуру подальше под пиджак, а сверху повесил фотоаппарат.
Машины притормозили на уже знакомой покрытой гравием площадке возле центральной станции. Несколько детишек, что-то напевая, играли у дороги. Увидев нас, они с криками разбежались. Полицейские выскочили из машин и поспешили к спуску в подземелье. Мы с Энжерсом не спеша последовали за ними. Нельзя было не заметить, как по мере распространения новости о приезде полиции кругом воцарялась тишина. Казалось, множество людей слилось в единый чуждый нам организм подобно плотоядному растению, почувствовавшему приближение насекомого.
У входа в трущобы какая-то смуглолицая женщина смело попыталась преградить нам путь. Когда же полицейские несколько раз терпеливо объяснили ей причину своего появления, она решительно замотала головой, заверяя, что Толстяка Брауна здесь никогда не было, нет и не может быть, поскольку все говорят, что он уехал из страны.
- Тогда вы, очевидно, не будете мешать нам, если только, конечно, его не укрываете, - заметил возглавивший группу лейтенант, отстраняя ее со своего пути.
Мы медленно, друг за другом двинулись в смрадную темноту. Двое полицейских мощными фонарями освещали жалкие комнатенки. Теперь я увидел, как они были устроены. Простые деревянные щиты, листы жести, доски, лестницы каким-то образом крепились к металлическим опорам и бетонным перекрытиям монорельсовой станции. Ни о каких уборных здесь, конечно, не могло быть и речи. Вентиляция происходила через зиявшие в едва сбитых перегородках щели.
Целая семья каким-то образом ютилась в такой ящикообразной клетушке. Столы и стулья заменяла отслужившая свое тара, а постели - кучи тряпья. Сооружения из жести, в которых сжигали ветки, использовали для приготовления пищи. Дым от них был самым приятным из здешних запахов.
Убогость стен скрашивали яркие изображения девы Марии, прошлогодние календари, рекламные плакаты. В некоторых из этих ячеек были свои домашние алтари с распятием, перед которым горели свечи.
- Здесь, наверное, часто бывают пожары? - спросил я Энжерса.
Он усмехнулся.
- Сигейрас старается их не допускать. Он хорошо понимает, что, если его владения запылают, пожарники будут заботиться лишь о том, чтобы пламя не распространилось на расположенную над трущобами станцию, и дадут им выгореть дотла. Кстати, пожар был бы хорошим средством расчистки трущоб.
Я не увидел здесь традиционных осликов, должно быть, их сюда не вводили из боязни за прогнивший половой настил, но свиней, кур и коз было множество.
Полицейские бесцеремонно откидывали занавески, заменявшие двери. Чаще всего люди равнодушно смотрели на нас, иногда безразличие сменялось настороженностью, кое-кто из обитателей приподнимался при нашем появлении, заискивающе улыбаясь, жестами приглашал войти. Дети издали с любопытством рассматривали незнакомцев. Они выглядели голодными и грязными, но явно больных среди них было немного. Из сотни ребятишек я заметил лишь несколько больных экземой, рахитом и еще каким-то заболеванием, названия которого я не знал.
Только изнутри можно было оценить истинные размеры поселения. За двадцать минут мы отошли далеко от входа. Мрачная обстановка и затаенная злоба обитателей этого муравейника стали сказываться на моих нервах. Мы шли по совсем темному проходу, только фонари полицейских освещали нам путь. Навстречу, низко опустив голову, прошла женщина в крестьянском платке. Она несла корзину. Я остановился и посмотрел ей вслед. Никогда не смогу простить себе этого!
Энжерс заметил мой взгляд и проследил за ним.
- Господи! - тихо сказал он. - Это же жена Брауна! Она появилась здесь неспроста, значит, и он где-то тут!

19

Энжерс произнес эти слова по-английски. Полицейские не сразу поняли его. Он обрушил на них поток грубой брани. Я не представлял себе, что этот всегда уравновешенный, подчеркнуто корректный англичанин способен на подобные всплески.
- Не стойте же как истуканы! - взорвался он. - Это жена Брауна! Взять ее, быстро!
Наконец до них дошло. Двое полицейских нырнули в темноту. Раздался крик. Через минуту они вернулись, держа с двух сторон за руки сеньору Браун. Она сопротивлялась, платок ее съехал на плечи.
- Так, значит, это вы? - злобно проговорил Энжерс, направив луч карманного фонарика ей в лицо.
Она отвернулась от слепящего света.
- Где твой муж? - злобно крикнул он.
Сеньора Браун бросила на Энжерса холодный взгляд.
- Не знаю, - спокойно ответила она. - Его здесь нет.
Мне показалось, что именно в этот момент она узнала меня и вспомнила, кто я такой. Я почувствовал на себе взгляд ее черных полных ненависти глаз. Я отвернулся, не желая быть соучастником дальнейшего.
Энжерс вынул пистолет и медленно снял его с предохранителя, щелчок гулко отозвался в тишине.
- Ну ладно, - проговорил он, не спуская глаз с сеньоры Браун. - Отправляйтесь туда, откуда она вышла; он может оказаться именно там.
Полицейские послушно отпустили сеньору Браун. Она не двинулась с места. Энжерс направил на нее пистолет, но сеньора Браун лишь усмехнулась.
Однако, когда полицейские устремились в проулок, она вся напряглась.
- Энжерс, - тихо сказал я, - вам должно быть стыдно за свое поведение.
Не глядя на меня, он сухо и равнодушно ответил по-английски:
- Браун разыскивается за убийство. И вам это известно. Если он здесь, мы не можем дать ему скрыться.
Женщина не понимала, что он говорит, но напряженно следила за тем, как вооруженные полицейские обшаривают светом фонарей жалкие лачуги. Когда они добрались до места, где проулок раздваивался, Энжерс жестом приказал сеньоре Браун следовать за ними. Она не повиновалась, но после очередной угрозы пистолетом уступила и пошла за полицейскими.
Я потащился следом.
Полицейские громко спорили, куда следует идти. Энжерс, оторвав на секунду взгляд от своей жертвы, приказал им:
- Идите направо, идиоты! Ведь слева нет настила!
Действительно, в левом проходе настил был сломан. Полицейские направились по правому проходу. Я заметил облегчение в мимолетном взоре женщины, когда она увидела, куда пошли полицейские. Я промолчал. Я надеялся, что, никого не найдя здесь, полицейские откажутся от дальнейших поисков.
Они уже почти скрылись из виду, когда Энжерс снова пригрозил своей жертве, приказав следовать за ними. Она пошла вперед, Энжерс за ней, а я чуть было не двинулся следом, когда почувствовал, что слева, в провале, что-то шевельнулось.
Из темноты показалась огромная рука.
Удар должен был прийтись Энжерсу по затылку. Но этого не произошло. Возможно, нападающий оступился или Энжерс инстинктивно почувствовал опасность и дернулся в сторону. И все же ему задело левое плечо.
Он быстро повернулся и выстрелил в темноту. Пуля наповал сразила Брауна.
Подбежали полицейские; из уст женщины вырвался страшный протяжный крик. Я бросился прочь.
Мне удалось выбраться из подземелья прежде, чем весть о случившемся достигла обитателей трущоб и они обрушили свой гнев на незваных гостей. Только это спасло меня от участи, которая выпала на долю Энжерса и полицейских.
Бледный как полотно, с окровавленным лицом выбрался он на поверхность. Один полицейский волочил ногу. С головы до пят они были облиты нечистотами. Я не стал спрашивать, где жена Брауна, вероятнее всего, она осталась рядом с убитым.
Полицейские не обращали на меня никакого внимания. Один из них направился к машине и, связавшись с управлением, запросил подкрепление. Энжерс, прижимая платок к лицу, говорил, что на сей раз Сигейрасу несдобровать - он укрывал убийцу.
- Пока вина не доказана, человек считается невиновным, - возразил я ему.
Он посмотрел мне прямо в глаза.
- Нет, - проговорил он. - Ошибаетесь. Согласно нашим законам, как и в Кодексе Наполеона, бремя доказательства невиновности лежит на обвиняемом.
Из подземелья стали появляться люди, они с ненавистью следили за нашими действиями, дети швыряли в машины комья грязи. Тогда один из полицейских трижды выстрелил в воздух, и все скрылись.
Послышался вой полицейских сирен.
Я поднялся по склону к станции, сел на монорельсовый поезд и поехал в сторону Пласа-дель-Сур. Никто не сделал даже попытки меня остановить.
Я двигался машинально. Только позже в моей памяти всплыли какие-то обрывочные сцены той поездки. Я не в состоянии был осмыслить случившееся, я мысленно топтался на месте, словно поднимаясь по эскалатору, идущему вниз. А перед глазами стояло лицо сеньоры Посадор, которая повторяла, что независимо от моего желания во всех городских событиях мне отводилась немаловажная роль.
Достаточно важная, если я оказался виновен в смерти человека.
И что меня дернуло на это посещение трущоб? Не остановись я и не посмотри вслед сеньоре Браун…
На Пласа-дель-Сур было немноголюдно. Я пересек площадь и вошел в отель.
В холле, как обычно, зажав в пальцах незажженную сигарету, сидела Мария Посадор. По-видимому, она была не одна: на шахматном столике стояли два бокала. Сердито сдвинув брови, она читала какое-то письмо.
Я подошел к ней, она холодно кивнула.
- Полагаю, вам не безынтересно, - я не узнал собственного голоса, - что они нашли Толстяка Брауна.
Она резко выпрямилась в кресле.
- О черт! Где?
- В трущобах Сигейраса, где же еще?
- Я-то полагала, что он в безопасности где-нибудь за границей! Что они с ним сделали?
- Энжерс убил его.
Я увидел, как мгновенно изменилось выражение ее лица. Оно застыло, глаза остановились.
- Конечно, - прошептала она, - конечно, этого следовало ожидать. - Рука ее смяла сигарету.
Я промолчал. Она поднялась и, кинув мне, пошла к выходу.
Я отправился в бар.
Вскоре включили телевизор, но у меня не было сил идти к себе в номер. Программа началась с новостей, сообщили о смерти Брауна. Я узнал насыпь, где только что был. Вокруг нее теперь стояли военные грузовики, и те, кто спешил к станции, обходили их стороной Солдаты вынесли тело Брауна, его опознали. Люди обнажали головы и крестились. Было видно, как обитателей трущоб дубинками выгоняют наружу и, словно бездомных собак, заталкивают в военные грузовики.
Начались поиски Сигейраса. Сообщили, что он где-то в городе и, как только его разыщут, ему предъявят обвинение в укрытии преступника.
В вечерней программе новостей в восемь ноль пять передали интервью с Энжерсом. Он явно гордился полученным ранением. Затем показали выступление епископа Круса, как и после смерти Эстрелиты Халискос, он посвятил свою проповедь расплате, ожидающей грешников.
Потом последовали похвалы в адрес тех, кто мужественно разыскивал безжалостного убийцу. Было упомянуто мое имя.
Я чувствовал, как во мне нарастает негодование. Пусть Браун переспал с девицей Халискос, хотя он это категорически отрицал; пусть вытолкнул ее из окна; пусть, я сам тому свидетель, пытался убить Энжерса. Пусть все это так. Но я не мог согласиться с тем, что он безжалостный убийца, он был честным человеком. Так или иначе, но я не стану соучастником тех, кто пытается голословно осудить покойного.
Возможно, в силу профессиональной привычки до сих пор я не проявлял активности, а лишь наблюдал, собирал и накапливал данные, как обычно при начале новой работы.
Но теперь все это позади. Я стану говорить, что думаю, и буду поступать так, как считаю нужным. А начну я с того, что покажу этим телевизионщикам, что к чему.
Как только закончилась программа новостей, я кинулся к машине и поехал на телестудию.

Предыдущая страница 12 Следующая страница


13 Джон Браннер

Риоко, редактор программы новостей, уже выходил из телецентра. Вид у него был усталый, он даже не узнал меня, а потом долго не мог (или не хотел) понять, что я ему говорю. Когда же он сообразил, чего я от него хочу, то провел ладонью по лицу и порекомендовал обратиться к доктору Майору.
- Ваша проблема политического характера, - сказал Риоко.
- Разве это входит в его компетенцию?
- Надеюсь, у вас достало ума сообразить, что я сам не решаю, что включать, а что не включать в передачи? - огрызнулся он. - Так что, если хотите, чтобы ваше имя не упоминалось в будущих сообщениях, переговорите с Майором, именно он отдал сегодня распоряжение, чтобы особо подчеркнуть вашу роль в этом деле. Если бы мы успели, то обязательно взяли бы у вас интервью, как и у Энжерса.
- Не взяли бы! - взорвался я. - Хорошо, если надо переговорить с Майором, я переговорю с ним. Где, кстати, я могу его найти?
- Возможно, в его кабинете - на втором этаже, - Риоко усмехнулся. - Я бы на вашем месте отложил этот разговор. Он сейчас не в лучшем расположении духа…
- А в каком же тогда расположении духа прикажете быть мне после того, как я услышал кучу ваших небылиц о себе?
Нервы мои были натянуты до предела. Я повернулся и, перескакивая через ступеньки, стал быстро подниматься наверх.
Секретарь Майора был атлетического телосложения, рассчитанного явно не только на исполнение секретарских обязанностей. Я прошел мимо него и стенографистки. Они деланно улыбнулись, дав мне понять, что узнали меня.
Когда я распахнул дверь кабинета, воцарилось недолгое молчание. Я ожидал, что Майор возмутится моим вторжением, но он после секундного замешательства взял себя в руки. Когда сидевший перед ним посетитель обернулся, к своему удивлению, я узнал в нем Дальбана. Я даже смешался, и Майор тут же воспользовался моей растерянностью. Он откинулся в кресле, поправил очки и с иронией проговорил:
- У вас, очевидно, неотложное дело, сеньор Хаклют? О чем речь?
Я игнорировал его слова и обратился к Дальбану.
- Вам будет приятно узнать, сеньор, что то, чего вам не удалось добиться с помощью взяток и угроз, успешно осуществил господин Майор, министр дезинформации и клеветы, насколько я понимаю.
Я старался следить за своими словами.
- Говорят, чем грубее ложь, тем больше шансов, что в нее поверят. Сегодня вечером по всему Агуасулю раструбили о том, что я был подручным этого героя Энжерса, сразившегося с опасным убийцей - Толстяком Брауном. Чудовищная ложь, но очень многие, должно быть, поверили в нее. Но ведь я был там и, прямо вам заявляю, стал свидетелем самого настоящего убийства. Я вдоволь насмотрелся, как ваше, Майор, правительство все красиво подает на словах и совсем иначе - на деле. Но теперь, после сегодняшнего обмана, меня того и гляди вывернет наизнанку.
Почти каждое слово я сопровождал ударом кулака по столу.
Майор сначала старался казаться равнодушным, но потом вкрадчиво заговорил:
- Сеньор Хаклют, вы возбуждены. Я хорошо понимаю, какое потрясение вы пережили. Причем это уже не первая насильственная смерть, свидетелем которой вы явились с момента вашего приезда сюда. Но наш долг состоит в том, чтобы правдиво информировать общественность.
- Какое там правдиво! - продолжал кричать я. - Ложь не может заменить факты!
- Но ведь трущобы, созданные под центральной монорельсовой станцией, действительно стали прибежищем для человека, подозреваемого в убийстве, не так ли? Вы, думаю, не станете отрицать этот факт?
- Подозреваемого! Но не осужденного или хотя бы находящегося под следствием, каким представляет его ваша служба информации. И главное - он уже ничего не может доказать! Вот это - действительно факт! А что представляет собой ваша «самая управляемая страна», Майор?! Да вы же просто рупор правительственной пропаганды, а созданная вами телевизионная сеть - не что иное, как трибуна чванливого диктатора, страдающего манией величия. «Узнай правду и станешь свободным», - смешно, а вот скроешь правду - добьешься своего. В вашей хваленой стране все верят в то, что им говорят, и даже не догадываются, какая грязная правда скрывается за красивой ложью!
Лицо Майора покрылось пятнами. Неожиданно вмешался Дальбан.
- Сеньор Хаклют, я искренне приношу вам свои извинения. Я виноват перед вами. Пытаться подкупить вас или угрожать вам было ошибкой. Мне не хватало мужества сказать этой марионетке Майору именно то, что я сейчас услышал от вас. Я решался лишь на увещевания и словесные протесты. Больше я не стану молчать. Вы абсолютно правы. Я тоже считаю Майора опасным человеком, он сам страдает манией величия, и до тех пор, пока он навязывает свою извращенную пропаганду нашим гражданам, в Сьюдад-де-Вадосе жить просто небезопасно. Вместе с Кортесом, профессором так называемых общественных наук, они навязывают нашим молодым ученым свою систему поведения, которая якобы призвана их спасти. А чем жить по этой системе, так лучше и достойнее умереть.
Мне стало не по себе, возможно, я был просто пьян. А может быть, столь откровенное признание совершенно изменило мое представление о Дальбане.
- Думаю, что теперь нам не стоит настаивать на том, чтобы вы покинули Агуасуль, - задумчиво произнес Дальбан. - Доктор Майор, вы выслушали меня, а теперь и сеньора Хаклюта. Собираетесь ли вы как-то исправить положение, создавшееся из-за ваших лживых заявлений?
Майор сидел не двигаясь. Я чувствовал, что в дверях, ожидая приказа выставить нас вон, стоит атлетического телосложения секретарь. На лбу Майора выступили капли пота, а щеки покрылись красными пятнами. Когда он наконец заговорил, голос его звучал жестко.
- Моя информационная служба является правительственным органом; - начал он. - Она не может подчиняться прихотям частных лиц. Вы, сеньор Хаклют, уважаемый иностранный специалист, приносящий большую пользу нашему городу, но наши дела вас не касаются, к тому же вы сильно пьяны. Мы, говоря мы, я имею в виду наше правительство, все же должны будем обратить внимание на ваше поведение. Вас выручает то, что вы находитесь в привилегированном положении, но умалчивать о том, что вы тут наговорили, я не собираюсь.
- Я предложил вашему правительству лишь свои профессиональные услуги, - резко возразил я, - и не позволю обращаться со мной как с мальчишкой!
Он не отреагировал на мои слова.
- Что же касается вас, Дальбан! - Вдруг я почувствовал, что это говорит человек, явно наделенный гипнотическими способностями. - Вы слишком долго стояли у нас на пути. Как бы ни было велико терпение правительства, ему тоже есть предел, на сей раз вы просчитались, боюсь, что для вас все кончилось.
Майор говорил по-прежнему сидя в кресле. Я ощутил, что мне на плечо легла тяжелая рука - наконец секретарь-атлет приступил к исполнению своих истинных обязанностей. Он молча указал на дверь. Дальбан с достоинством поднялся из-за стола.
- Вы ошибаетесь, доктор Майор, все только начинается, - тихо проговорил он и направился к двери.
Я пошел следом, жалея, что много выпил. В голове роились слова и фразы, которые я не досказал Майору. Одно было хорошо: я сумел сдержать себя и не набросился на Майора - уж слишком велико было искушение придушить его телефонным шнуром.
Когда мы вышли из телецентра, Дальбан остановился.
- Я хочу еще раз извиниться перед вами, сеньор Хаклют, - смущенно проговорил он.
- Принимаю ваши извинения, - ответил я. - Но не уверен, что смогу забыть ваши угрозы. Мне казалось, что здесь ценят честность…
- Встреча с Майором, по-видимому, лишила вас последних иллюзий?
- Я бы хотел… Боже, я и сам не знаю, что бы я хотел сделать с ним! Он казался мне здравомыслящим человеком, возможно, он таким и был, когда занимался политикой как ученый-теоретик. Может быть, его изменила власть или коррупция, право, не знаю.
- Благодаря его теории наша страна прожила двадцать лет в мире. - Дальбан смотрел вверх на освещенные окна. - Но как дорого мы за это заплатили!
- Какой же выход? - спросил я.
- Кто знает? Но мы его наверняка найдем, сеньор. Зло не может оставаться безнаказанным.
Добавить к сказанному было нечего, и я направился к машине.

20

Ночную тишину разорвал вой сирен. Мимо отеля с шумом мчались какие-то машины. Я поднялся и выглянул на улицу.
Пожарная машина завернула за угол и исчезла в темноте. Едва не касаясь крыши, пролетел вертолет. Следом за пожарной промчались две полицейские машины.
Наконец я сообразил посмотреть в сторону гор. Там стояло кроваво-красное зарево, зловеще освещавшее все вокруг. Сначала я подумал, что это врезался в гору самолет, но быстро понял, что здесь что-то другое.
Горел телецентр.
Я взглянул на часы. Было три часа утра. Стояла глубокая ночь, и, судя по масштабам пожара, его обнаружили не сразу. Видимо, в здании в тот момент не было ни души. Казалось бы, в столь современном комплексе непременно должна быть установлена противопожарная система и сигнализация.
Я вооружился биноклем. Мне не было видно пожарных машин - их скрывали здания, но об их присутствии можно было догадаться по тому, как под напором мощнейших насосов стихали очаги пламени.
В первый момент у меня был порыв посмотреть на пожар вблизи, но потом я решил, что зевак там без меня хватает.
Только минут через десять, уже лежа в постели, я осознал последствия происшедшего.
Министр информации и связи Агуасуля ни сегодня, ни завтра, ни даже в ближайшие месяцы не сможет в пропагандистских целях использовать эфир. И если правительство Вадоса в самом деле так зависит от служб Майора, формирующих общественное мнение в стране, то на время президент сделается безруким.
Размышляя подобным образом, я наконец задремал. Но мой сон скоро был прерван. Еще не взошло солнце, было только начало шестого, когда я услышал громкие голоса у двери.
- Вот номер 1317, - произнес грубый низкий голос. - Открывайте.
Я сел на кровати. Пистолет, который мне всучили полицейские, когда мы отправлялись в трущобы Сигейраса, был еще при мне. Я вынул его из кобуры и, как только дверь распахнулась, включил свет и направил дуло на вошедшего.
- В чем дело? - громко спросил я.
Человек выругался и сделал шаг вперед, за его спиной я заметил испуганного служащего отеля.
- Полиция, сеньор Хаклют, - шепотом проговорил он.
Я опустил пистолет. Передо мной стоял Гусман, сержант, который предлагал мне телохранителя.
- Что вам угодно, Гусман? - голос у меня срывался от возмущения.
- Я попрошу сеньора пройти со мной.
- Сеньор никуда не пойдет. Сеньор посылает вас и весь ваш полицейский департамент ко всем чертям. Уходите и найдите более подходящее время для приглашений.
Лицо Гусмана оставалось угрюмым.
- Сеньор Хаклют, на телецентре чрезвычайное происшествие, саботаж, - терпеливо объяснял он. - Нам известно, что вы были там вчера вечером. Мы думаем, что вы можете оказать нам помощь в расследовании.
- Каким образом? Я был там, чтобы заявить вашему дорогому доктору Майору, что я о нем думаю. Риоко видел, когда я приехал туда, а Хосе Дальбан - как я уезжал. А еще ваш человек, который, видимо, следил за мной… Почему бы вам, собственно, не спросить у самого Майора?
- Мы не можем его нигде найти, - не моргнув, ответил Гусман. - Известно, что сеньор Майор оставался в здании допоздна, чтобы просмотреть материалы сегодняшних радиопередач. До его кабинета не удалось пока добраться - там еще не сбито пламя.
Он посмотрел на часы.
- И все же я попрошу сеньора поехать со мной. И побыстрее! - сержант подчеркнул последнее слово.
- Ваша взяла, - ответил я, зевнув. - Вот, держите. Это принадлежит вашей конторе.
Я протянул ему пистолет. Он взял его, не выразив при этом никаких эмоций, и молча ждал, пока я оденусь. Затем он проводил меня до машины.
Меня подробно допросили в полицейском управлении, после чего оставили одного в маленькой комнате, где я просидел битых четыре часа, куря одну сигарету за другой. Кто-то скрасил мне одиночество чашкой крепкого несладкого кофе.
Наконец за мной пришел дежурный и провел в кабинет, где меня дожидались сам О'Рурк и Гусман. О'Рурк выглядел усталым.
- Вам повезло, сеньор Хаклют, - сказал Гусман, хлопнув по столу протоколом с моими показаниями.
- Сеньор Риоко подтвердил время вашего приезда в телецентр, а сеньор Барранкилла видел, как вы оттуда выходили.
Он натянуто улыбнулся.
- Подтверждено также, в котором часу вы вернулись в отель. Таким образом, во время пожара вы оставались в отеле.
- Разве вы еще не связались с доктором Майором?
- Его нашли в семь десять утра. Точнее сказать, нашли то, что от него осталось. Ему не удалось выбраться из своего кабинета, и он сгорел заживо.
Я почувствовал, как О'Рурк сверлит меня воспаленными глазами.
- Мне это кажется невероятным, - тихо проговорил я. - Я полагал, там должны были быть противопожарные устройства…
- Да, вы правы. Но в помещении, связывающем эти устройства с центральной пожарной станцией, произошло короткое замыкание. Сработала ли противопожарная система или нет, нам не известно. С половины первого ночи до пяти тридцати утра в здании находился всего один сторож. Похоже, он тоже погиб. Найти его пока не удалось.
- Но, черт побери, это же современное здание. Меня в четвертом часу разбудил вой пожарных сирен, и когда я посмотрел в сторону телецентра, он полыхал так, будто сложен из спичек, а не из бетона! Как все это могло произойти?
Гусман замялся. О'Рурк посмотрел на него.
- Что он хочет? - быстро спросил он по-испански.
- Узнать, как произошел пожар, - ответил Гусман.
- Расскажите ему! Какое это теперь имеет значение!
Гусман кивнул и снова перешел на английский.
- Там на складе хранилось восемь тонн горючего для генератора, питающего передатчики на случай перебоев в электроснабжении. Похоже, что зажигательную бомбу подложили именно туда.
И тут я вспомнил слова Дальбана: «Вы ошибаетесь, доктор Майор, все только начинается».
Конечно, можно жить и без Майора. Однако мне стало не по себе от того, что вещее обещание Дальбана так быстро сбылось. Я с ужасом подумал, что меня могут привлечь в качестве свидетеля и на основании моих показаний Дальбану будет предъявлено обвинение в убийстве. Только этого мне не хватало…
- Сеньор Хаклют, - голос Гусмана оторвал меня от горьких мыслей. - Сеньор Барранкилла показал, что он слышал, как в кабинете Майора Хосе Дальбан заявил, что предпочел бы, чтобы доктора Майора не было в живых. А вы это тоже слышали?
Я растерялся, заметив на себе усталый взгляд О'Рурка, но потом кивнул.
- Кажется, он говорил что-то в этом роде, - нехотя подтвердил я.
- Благодарю вас, сеньор. Думаю, пока все. Но возможно, нам придется еще связаться с вами.
Было ли все задумано заранее? Случайно ли Майор оказался в здании один? Действительно ли случившееся было тем началом, о котором говорил Дальбан?
Я не мог найти ответа на эти вопросы.
Выйдя из полицейского управления, я купил свежие газеты и отправился в ресторан, чтобы прочесть их за кофе. Голова гудела, трудно было сосредоточиться. Вряд ли газеты могли что-либо добавить к тому, чему свидетелем я был вчера, но я надеялся получить новую информацию.
«Либертад», естественно, торжествовала по поводу смерти Брауна, называя его отъявленным преступником и слово в слово повторяя вчерашний телекомментарий. Луи Аррио, новый председатель гражданской партии, опубликовал большую статью, обличавшую Дальбана. О пожаре, конечно, еще ничего не сообщалось. В статье, сданной в набор, по-видимому, еще вечером, говорилось лишь, чего Дальбан добивался, препятствуя наступлению того дня, когда уважаемый сеньор Хаклют очистит зловонные владения Сигейраса от преступлений и преступников. Аррио превозносил Андреса Люкаса за то, как тот вел дело Сигейраса, а также неоднократно приводил высказывания профессора Кортеса по поводу социальных проблем, порождаемых трущобами.
Какого черта они снова возлагают на меня ответственность за существование развалюх Сигейраса? Я изо всех сил пытался доказать, что чисто техническое решение транспортной проблемы не даст желаемых результатов. Только правительственный декрет мог положить конец жилищной проблеме. Но теперь, когда Сигейраса разыскивали за укрытие убийцы, дело, видимо, приняло другой оборот.
«Тьемпо» разразилась гневом в мой адрес, не преминув заявить, что постановление судьи Ромеро утратило силу. Но на самом деле это было не так.
Вдобавок ко всему Фелипе Мендоса снова выдвигал обвинения в адрес Сейксаса, прямо заявляя, что Вадосу было известно о том, что глава финансового управления брал взятки, но президент смотрит на это сквозь пальцы. Да, наверное, теперь им это так просто не сойдет с рук.
Я хотел теперь только одного - уехать. Если получится, закончив работу. Не по собственному желанию попал я в гущу событий, к которым не имел никакого отношения, и по уши погряз в проблемах Вадоса.
Я решил пройтись по городу. Скоро я оказался на Пласа-дель-Норте. По-видимому, мысли о Брауне привели меня к Дворцу правосудия. Кто-то уже отмыл статую Вадоса. Под вой сирен в сторону президентского дворца промчались полицейские машины.
Я остановился у киоска, решив перекусить. Не успел я расправиться с первым бутербродом, как машины промчались обратно и остановились перед Дворцом правосудия. Полицейские вывели из них несколько задержанных. Я чуть было не пролил на себя кофе, узнав двух арестованных - Христофоре Мендосу и его брата Фелипе.
Что же будет дальше ?
Вскоре подъехали грузовики. Полицейские стали выгружать связки не доставленных подписчикам газет, матрицы, набитые бумагами ящики и коробки. Не иначе как они закрывали «Тьемпо».
По спине у меня пробежали мурашки.

21

Я вспомнил слова Марии Посадор о необходимости контрпропаганды. Только теперь я понял, что за ними стояло.
До настоящего времени «Тьемпо», как и другие оппозиционные источники информации, видимо, не очень серьезно беспокоила Вадоса. В конечном счете одной телепрограммы, подкрепленной техникой воздействия на подсознание и создающей эффект личного присутствия, достаточно, чтобы заменить целую дюжину газетных статей.
Вызван ли его новый шаг потерей излюбленного орудия - телевещания? Боялся ли он теперь, что ослабнет его контроль и «Тьемпо» станет серьезной угрозой его безопасности? Я строил самые невероятные предположения, пока не узнал о действительных причинах происшедших событий.
Судья Ромеро с утра мучился после чрезмерных возлияний, которым предавался накануне. И насколько я понял, именно это толкнуло его принять решение. Истории известны случаи, когда недомогание властелина становилось причиной гибели целых народов.
Редакция «Тьемпо» своими нападками на меня и Сейксаса в сегодняшнем номере несомненно нарушила постановление суда. Ромеро, не уточнив, рассматриваю ли я действия газеты как клевету, решил задержать братьев Мендоса и конфисковать нераспроданные номера. Полиция опечатала помещение газеты и выставила охрану у входа в здание.
Уже через час новость облетела город. Реакция оказалась молниеносной и весьма бурной. Сторонники народной партии наводнили Пласа-дель-Сур задолго до начала выступлений ораторов. Толпа пестрела плакатами с лозунгами против Ромеро и других членов кабинета. Гражданская партия в свою очередь выражала гнев по поводу поджога телецентра и гибели Майора.
Многочисленные наряды полицейских безуспешно пытались очистить площадь. Я наблюдал за происходящим из вестибюля отеля, служащие которого в любую минуту были готовы забаррикадировать вход. И был момент, когда мне показалось, что это действительно потребуется. Враждующие стороны сначала вступили в словесную перебранку, затем начались драки, потом в дело пошли ножи. Налицо были все признаки начинающегося бунта.
- Почему не вызывают войска? - послышалась в холле нервная реплика.
- Да разве войска наведут здесь порядок? - отозвался другой голос.
И тут на выручку полиции пришла природа.
Все утро влажный ветер с океана гнал в сторону гор серые грозовые тучи, и теперь на город обрушились потоки дождя. Ливень успокоил страсти, мокрые и растерянные противники разбегались в поисках крова. Полицейские вместе с санитарами подбирали раненых.
Однако я понимал, что это была лишь передышка…
И все потому, что один пожилой человек хорошо отужинал вечером! Я прикинул, у кого бы узнать, какие меры принимаются, чтобы взять под контроль взрывоопасную ситуацию. Луи Аррио как председатель гражданской партии, видимо, должен быть в курсе. Я, почти не надеясь, попросил соединить меня с ним. Видимо, мое имя сыграло определенную роль. Оказывается, известность в Вадосе приносит не только неприятности.
- Сеньор Аррио, - сказал я. - Сейчас на Пласа-дель-Сур я был свидетелем настоящего бунта. Объясните мне, что произошло с запрещением «Тьемпо»?
- О, операцию провели вполне удовлетворительно! - Несмотря на бодрые слова, в голосе его ощущалась тревога. - Главного редактора за неуважение закона посадили в тюрьму, а сотрудникам газеты запрещено ею заниматься до тех пор, пока его не освободят. Надо думать, сие произойдет не так скоро, тем временем и ситуация прояснится…
- Вы, полагаете, Ромеро это сойдет с рук?
Аррио замолчал, взвешивая, правильно ли он меня понял. Затем произнес:
- А почему бы нет, сеньор? Ведь есть же закон!
- Народ на площади плевать хотел на такие законы! - резко возразил я.
- Что делать, сеньор, закон есть закон, - ответил он сухо и повесил трубку.
К моей тревоге добавились досада и жажда действовать, как будто угроза нависла лично надо мной. С кем бы еще связаться, кто способен понять всю опасность положения?
И тут я подумал о Мигеле Домингесе. Будучи другом Толстяка Брауна, он, конечно, не мог испытывать ко мне симпатии, особенно если поверил телевизионной передаче. С другой стороны, он был противником судьи Ромеро и пытался добиться отстранения его от занимаемой должности за позорно проведенный процесс над Герреро и его водителем. Удайся ему тогда эта затея, и сегодняшних распоряжений Ромеро могло не быть…
Дождь еще не перестал. Я поехал во Дворец правосудия в надежде, что застану Домингеса там. Так и случилось. Один из служащих сказал, что заседание суда закончится через несколько минут.
Я ждал от Домингеса более холодного приема. Во всяком случае, мне не пришлось опровергать того, что было официально объявлено о моей причастности к смерти Толстяка Брауна.
- Хосе Дальбан передал мне, что вы говорили в кабинете Майора, - сказал мне Домингес. - Мне приятно было это узнать. Мы считали, что вас волнует только контракт и вам безразличны события, происходящие вокруг вас.
- Напрасно, - ответил я.
- Допустим. Чем могу быть полезен?
- Насколько я знаю, сеньор Домингес, - начал я, - вы пытались добиться осуждения Ромеро и освобождения его от занимаемой должности. Возможно ли это как-то ускорить? Закрытие «Тьемпо» вызвало волнения, а на Пласа-дель-Сур практически вспыхнул бунт. Возможно, если бы Ромеро сместили с поста, положение еще можно было как-то спасти.
Он посмотрел на меня изучающе.
- Продолжайте, сеньор Хаклют, - в его голосе появились мягкие нотки. - Мне кажется, вы правильно все оценили.
- Я представляю себе все следующим образом, - продолжил я. - Если сторонников народной партии лишить их печатного органа, они начнут бунтовать. Можно сказать, ливень спас Вадос от начала гражданской войны. Правительство потеряло свой телецентр. (Не важно даже, кто в этом виноват.) На стороне Вадоса двадцатилетний опыт правления. Если даже он сам не готов расправиться с Ромеро, это могли бы сделать Диас или Гонсалес. Только что Луи Аррио пытался убедить меня, что закон есть закон, но ведь на самом деле, черт побери, во всем виновата неправильная политика Вадоса.
Мой собеседник чуть сдержанно улыбался.
- Совершенно верно, сеньор Хаклют. Действительно, мы предприняли шаги, чтобы провести новое разбирательство дела водителя Герреро. Мы хотим также, чтобы судья Ромеро понес заслуженное наказание. Если я не ошибаюсь, вы присутствовали на том судебном заседании? К сожалению, из-за напряженной обстановки, вызванной смертью Герреро, было решено не спешить с повторным разбирательством. Что-либо более конкретное прояснится лишь через несколько дней. Одному богу известно, что может произойти за это время. Правда, судья Ромеро, который слишком засиделся на своем посту, и здесь пытается выйти сухим из воды.
- Что же будет, если его отстранят?
- В таком случае все вынесенные Ромеро решения утратят силу, а все дела, рассмотренные под его председательством, будут пересмотрены. Это касается и «Тьемпо». Никто из судей не решится запретить газету. Но тем временем многое может еще произойти… - Он развел руками. - Я согласен с вами, сеньор. Оттягивать дольше нельзя. Действовать следует незамедлительно, и я этим займусь.
Я уехал, но мое беспокойство не проходило.
На следующее утро «Либертад» большое внимание уделила сообщению о том, что Домингес требовал снятия судьи Ромеро. Диас официально распорядился провести по этому делу расследование. На второй странице была помещена резкая статья Андреса Люкаса, посвященная Ромеро и его карьере. Люкас писал, что судье, который всегда преданно служил интересам страны, нанесено грубое оскорбление. Мне представилось, что с такой речью в защиту своего клиента можно выступить, только будучи уверенным в его виновности.
После всего, что я узнал, можно было предположить, что Ромеро выбывает из игры. Читая статью Люкаса, я понял между строк, что он испугался Домингеса, увидев в нем потенциального соперника, который может лишить его ведущей роли в юридическом мире. Насколько реальна была эта угроза? Видимо, не очень, пока за плечами Люкаса стоит мощная поддержка гражданской партии.
Так случилось, что я встретил Люкаса в тот же вечер. Он ужинал в ресторане на Пласа-дель-Норте, где под пальмами снова накрыли столики, хотя после ливня было еще прохладно.
Удрученный вид Люкаса напомнил мне Хуана Тесоля, когда он понуро брел после суда. Его использовали в качестве партийного трибуна и тут же бросили на произвол судьбы, превратив в великомученика. Не иначе, Люкас представил себя в подобном положении, возможно, впервые осознав, сколь грязной игрой может быть политика.
Но в данный момент я не испытывал к нему сострадания.
В воскресенье ко мне в отель, предварительно позвонив, заглянул Энжерс. Мне показалось, что он чем-то озабочен, даже утратил свою обычную самоуверенность.

Предыдущая страница 13 Следующая страница


Квадраты шахматного города 14

Когда мы уселись в холле, я дал ему возможность первым начать разговор.
Он порылся в своем портфеле и, найдя какие-то бумаги, откашлялся.
- Я… хм, приехал, кажется, с неважными новостями, - проговорил он. - Диас изучил план застройки района рынка, который вы подготовили. Он его не одобряет и хочет внести существенные изменения. Я, конечно, пытался возражать, но…
- Я предупреждал вас, - вяло ответил я. - Нынешний проект слишком дорог. И Диас вправе критиковать отдельные детали. Если только он не ставит под сомнение фактический объем транспортного потока. Мне казалось, я объяснил вам это, передавая проект.
Энжерс посмотрел на меня. Потом немного помолчал и, прежде чем снова заговорить, опустил глаза.
- Вы очень переживаете происшедшее с Брауном? - спросил он.
- Да.
Он уставился на свои руки, не зная, очевидно, как продолжить разговор. Наконец он произнес.
- И я тоже, черт побери! Я, я испугался, Хаклют. Вы должны меня понять. Почувствовав, что мне пытаются нанести удар сзади, я повернулся и увидел его лицо - лицо маньяка или дикого зверя! Промедли я хоть секунду, он задушил бы меня голыми руками.
- Вы обошлись с его женой далеко не по-джентльменски, - вставил я.
Он покраснел, краска залила не только его лицо, но и шею.
- Она, она, - о боже, Хаклют! Что ни говорите, а Брауна подозревали, в убийстве. Он же предпочел скрыться вместо того, чтобы предстать перед судом, как поступил бы невиновный.
- Перестаньте себя уговаривать, - перебил я. - Я видел, с каким благоговением вы схватили оружие, которое дала вам полиция. Какого же черта вы не занимаетесь своим делом? Вы же специалист по транспорту, а строите из себя героя, заботящегося о моральных устоях Сьюдад-де-Вадоса! А ведь удовольствие, полученное вами от исполнения этой роли, стоило жизни отличному адвокату и честному человеку.
Я с интересом наблюдал за его лицом: сначала оно стало надменным и снова побагровело, затем все краски на нем слиняли, словно на попавшей в воду маске из папье-маше.
- Мне хотелось бы убедить вас в том, что вы неправы, - проговорил он.
- Вряд ли это вам удастся.
Он вынул сигарету, но не закурил и горько усмехнулся.
- Вы просто недолюбливаете нас да и нашу страну, не так ли, Хаклют?
- У меня не было особых оснований полюбить ее.
- И все же вы могли бы постараться понять таких, как я, граждан иностранного происхождения. Мы, как говорится, кровью и потом заслужили свою звезду - Сьюдад-де-Вадос. Мы вложили в город наше сердце и душу. Мы отказались от всего, что могла уготовить нам судьба, может быть от богатства, успеха где-нибудь в другом месте, потому что нашли в Сьюдад-де-Вадосе то, что отвечало нашим сокровенным мечтам. И теперь, когда мы видим, как люди, подобные Брауну и Сигейрасу, оскверняют нашу мечту, мы не можем спокойно смотреть на это. Может быть, они по-своему правы, но мы-то ради нашего города отказались от всего. И когда люди, которые никогда ни от чего не отказывались, поскольку им не от чего было отказываться, пока не появились мы и не дали им все, забывают об этом, мы приходим в бешенство.
Я промолчал. Энжерс немного подождал, надеясь на мое запоздалое понимание, и наконец поднялся.
- Вы будете утром в управлении? - спросил он.
- Да, буду, - ответил я. - Непременно.

22

В тот же день поздно вечером покончил с собой Хосе Дальбан.
Это подействовало ошеломляюще. Никто не мог понять, почему он так поступил. Он был одним из самых состоятельных людей в стране, которому неизменно сопутствовала удача. Его успех, насколько я знал от Гусмана, был связан с деятельностью, которая, хотя и не вызывала восторга у властей, однако не выходила за рамки закона. За ним укрепилась репутация умного, процветающего дельца. Он был добропорядочным семьянином, имел жену, четверых детей, двое из них уже учились в университете в Мехико. Известно было также, что у него есть любовница в Куатровьентосе.
«Удивительно, - подумал я, - как мало порой мы знаем о человеке, пока он жив». Именно поэтому после смерти Дальбана я узнал о нем гораздо больше, чем мне было известно при его жизни.
К концу дня прояснились причины происшедшего. Предприятиям Хосе Дальбана грозил финансовый крах. Подобно многим дельцам, он манипулировал главным образом чужими средствами. Так случилось, что на данный, момент дефицит составил громадную сумму. И вот тут-то Луи Аррио воспользовался случаем, чтобы расправиться с Дальбаном.
Аррио постепенно установил контроль над всеми кредиторами Дальбана, скупил у них закладные, завладел авансами под ценные бумаги, а затеи уведомил Дальбана, что намерен получить с него по всем векселям. Общая задолженность составляла около двух миллионов доларо, причем три четверти миллиона нужно было уплатить немедленно. И вот тут после бутылки коньяку Дальбан четырежды полоснул себя бритвой по сонной артерии.
Все это я узнал в понедельник от Изабеллы Кортес и ее мужа, когда они перед оперой заехали в бар моего отеля. Я поинтересовался у сеньоры Кортес, что она думает о причинах пожара.
- Прежде всего тех, кто это сделал, я бы публично заживо сожгла на костре! - гневно выпалила она. - Это злосчастное отребье прошлого, на борьбу с которым Алехандро потратил столько лет! Прошлого, в котором царили дикое насилие и распри! Мне стыдно, что я живу в городе, где Алехо нашел такую ужасную смерть!
- С другой стороны, Белита, - неожиданно мягко проговорил ее муж, - впервые за многие годы мы провели вместе три ночи подряд.
- Не надо шутить, когда речь идет о смерти, Леон! - сеньора Кортес даже побледнела. - Клянусь вам, Сьюдад-де-Вадос никогда не был таким. Ушел из жизни Хосе Дальбан, а до него - Марио Герреро… Кто мне может объяснить, что происходит?
Профессор воспринял ее риторический вопрос обращенным к нему. Он почесал подбородок, подумал и проговорил:
- Честно говоря, Белита, на твой вопрос нельзя ответить однозначно. Можно лишь предположить, что сейчас наружу вырвалось то, что до сих пор накапливалось в виде мелких разногласий, к которым мы все уже привыкли. Но чтобы серьезно разобраться в происходящем, и жизни, пожалуй, не хватит.
Потом сеньор Кортес рассказал о причинах смерти Дальбана.
- В определенном смысле сеньор Аррио совершил общественно полезный поступок, - заметил профессор. - Слишком уж долго и безнаказанно Дальбан наживался на низменных инстинктах людей.
- Но кое-кому он помогал, - заметила его жена. - Интересно, как теперь будет чувствовать себя сеньор Мендоса?
Я решил, что она имеет в виду Христофоро Мендосу, редактора «Тьемпо». Но поскольку газету закрыли, я не понимал, каким образом потеря финансовой поддержки со стороны Дальбана отразится на нем. Разве только распоряжение о запрещении газеты отменили, о чем я мог не знать. Однако сеньора Кортес, по-видимому, говорила не о нем, поскольку профессор сурово посмотрел на жену.
- Изабелла, тебе хорошо известно мое мнение: мир не пострадает, если он никогда ничего больше не напишет…
- Простите, - перебил я. - Но я не улавливаю связи.
Кортес пожал плечами.
- Тщеславие заставляло Дальбана меценатствовать. Похоже, все, что он ни делал, служило низменным вкусам, потому-то он и протежировал Фелипе Мендосе, Он предоставил в его распоряжение дом, поддерживал материально, особенно когда книги плохо расходились.
- Понимаю. Но ведь Мендоса без труда отыщет себе другого покровителя. У него же мировая известность…
- Тем не менее я не потерплю, чтобы в моем доме читали его книги.
- Он может нравиться или нет, - сказала сеньора Кортес, - но надо признать, что он талантлив и своеобычен. Однако, сеньор Хаклют, нового покровителя Фелипе Мендосе в этой стране отыскать будет не просто - ведь он в опале у властей.
- А разве не сам он в том повинен? - воинственно проговорил профессор.
Супруги наверняка продолжили бы эту оживленную дискуссию, если бы сеньора Кортес не вспомнила, что они опаздывают на спектакль.
Они уехали, а я в задумчивости остался у стойки.
В противоположном конце бара больше для себя, чем для зрителей, что-то вполголоса напевала девушка с гитарой. Я уже не первый раз видел ее здесь. Я взял свой бокал и сел поближе, чтобы лучше ее слышать.
События развивались так, будто мой приезд в Вадос послужил толчком для целой цепи неожиданных и порой кровавых событий. Хотелось верить, что все было просто делом случая, роковым стечением обстоятельств. Ясно было одно, что и приглашение приехать сюда, и все последовавшее явилось следствием политических интриг. А в результате все в Вадосе, от президента до девушки с гитарой, оказались под действием сил, неподвластных отдельным лицам. Здесь, в Сьюдад-де-Вадосе, конечно, предпринимались попытки взять эти силы под контроль. Ведь недаром Майор заявлял, что их страна «самая управляемая в мире». Но по-видимому, это было не так просто.
- Сеньорита, - обратился я к девушке с гитарой.
Она посмотрела на меня своими темно-карими глазами. Девушка не была красавицей: крупный нос, большой рот, неровные зубы.
- Сеньорита, что вы думаете о книгах Фелипе Мендосы?
Вопрос ее удивил.
- Мне трудно сказать, сеньор, - проговорила она. - Мы - католики, а католикам не дозволено читать его книги. Это все, что мне известно.
Я вздохнул.
- А что вы думаете по поводу смерти сеньора Дальбана?
- Говорят, он был очень плохим человеком. Видно, его мучила совесть. Должно быть, он был большой грешник, раз сам лишил себя жизни.
- Предположим, сеньорита, что ваша соперница украла у вас все, что вам дорого, все, чем вы зарабатываете себе на жизнь, - вашу гитару, ваши песни, соблазнила вашего жениха, если он у вас есть. Я говорю - предположим. Как бы вы поступили, попади в столь безысходное положение?
Она пожала плечами, пытаясь понять, к чему я клоню, потом гордо ответила:
- Я бы стала молиться, сеньор.
Я повернулся к ней.
- Послушайте, сеньорита. Я не инквизитор. Я приезжий, которого интересует, что думают в Вадосе о событиях последних дней. Посмотрите! Ведь сеньора Дальбана убили. Это не он себе, а ему перерезали горло. Его предприятие прогорело, неожиданно всплыли огромные долги. Он потерял все, ради чего трудился всю свою жизнь. Но это была не кара божья, а месть конкурента. Разве месть - не грех?
- О да, сеньор! Страшный грех!
- Ну, так разве справедливо лишать конкурента жизни?
Она не ответила.
- Что же касается человека, который жаждал мести, - продолжал я, - то вы, видимо, слышали о сеньоре Аррио?
- Конечно! Он замечательный человек. Мой отец работает в одном из его магазинов, он уже помощник управляющего, может быть, когда-нибудь он станет и управляющим.
Наконец она поняла мой вопрос.
- Вы хотите сказать, что сеньор Аррио - тот человек, который мстил?
- Именно. Сеньор Аррио очень богат; сеньор Дальбан был тоже весьма состоятельным бизнесменом. Естественно, что они были конкурентами.
- Я не верю, - твердо заявила девушка. - Сеньор Аррио не может быть плохим человеком. Все, кто работает у него, хорошо о нем отзываются. Он открыл много прекрасных магазинов не только в Сьюдад-де-Вадосе, но и по всей стране.
- А как им еще о нем отзываться? - пробормотал я.
- А еще, - сказала она тоном, не допускающим возражений, - если сеньор Дальбан больше беспокоился о деньгах, чем о спасении своей души, и убил себя из-за денег, значит, он был порочным человеком. Причина всех несчастий - любовь к деньгам.
- Но тогда кто из них любил деньги больше - сеньор Дальбан или сеньор Аррио, который забрал все деньги Дальбана, хотя сам и так богат?
Мой вопрос сбил ее. Она смотрела на меня широко раскрытыми глазами, не зная, что ответить.
Тогда я решил действовать с другой стороны.
- Вы помните, что на днях убили сеньора Брауна?
- Да, сеньор, я читала в газетах.
- Что вы знаете об этом? И что Браун такого сделал?
Она опустила глаза.
- Но, сеньор, все знали, кто такая Эстрелита Халискос, и то, что он сделал…
Я уже собирался помочь девушке выйти из затруднительного положения, в которое сам ее поставил, как вдруг с запозданием понял, что она имела в виду. Я чуть было не опрокинул бокал, буквально подскочив в кресле.
- Вы сказали, все знали, кто она такая?
- Ну да, конечно! Разве не так?
- Вы сказали, что все знали, - настаивал я, - а не все знают? Вам было известно, что за девица была Эстрелита Халискос, до того, как все произошло? Или вам это пришло в голову после того, как по телевидению выступил епископ?
- Нет же, сеньор! Да нам, в нашем квартале, и не надо ничего говорить. Мы уже несколько лет знаем, чем она занималась. Она стала встречаться с молодыми людьми с четырнадцати лет; она любила выпить, даже пила водку и ром. Говорили, что она… что она даже торговала своей честью.
Последние слова девушка произнесла с явным вызовом, как бы отбрасывая всякие сомнения на сей счет.
- Короче говоря, - продолжил я, - все знали, что Эстрелита Халискос - настоящая потаскуха?
- Сеньор! - проговорила она осуждающе и залилась румянцем.
Я повернулся и позвал бармена.
- Если бы вы были столь невинны, как хотите казаться, - проговорил я, - вы не знали бы, что значит это слово. Я обязан вам за весьма ценную информацию и хотел бы вас угостить. Что вы будете пить?
Она нервно хихикнула.
- Сначала лучше я вам спою, - ответила она. - Мануэль, бармен, - друг моего отца; он всегда присматривает за мной, когда я прихожу сюда. Я спою, и когда вы станете меня угощать, скажите, что вы довольны моим пением, хорошо?
Я улыбнулся.
- Полагаю, что с молодыми людьми вы тоже встречаетесь? - заметил я.
- Сеньор!
- Хорошо, ведь я не собирался приглашать вас. Лучше спойте. Как насчет «Кукарачи»?
- Это плохая песня, сеньор. Она о марихуане. Разрешите я спою вам что-нибудь свое.
Это была обычная мелодия, которую можно услышать по радио в любое время суток в любой части Латинской Америки. Я наблюдал за ней, пока она пела. На самом деле она лишь отчасти походила на ту скромную фиалку, за которую выдавала себя. Очевидно, Мануэль не так уж хорошо за ней присматривал.
Итак, кое-что я прояснил из разговора. Эстрелита Халискос была проституткой, торговавшей собой с четырнадцати лет. И именно по ее вине завтра будут хоронить Толстяка Брауна. Если бы он появился на суде и представил показания свидетелей, обвинения прокурора рассыпались бы, как карточный домик.
Но тогда почему он сам не рискнул предстать перед судом? В тот вечер, когда я встретил его, он сказал, что Эстрелита Халискос - шлюха. Он знал все юридические тонкости и мог обвинить ее в шантаже, сняв тем самым выдвинутое против него обвинение в убийстве.
Существовало лишь одно объяснение - Браун был убежден, что претензии Эстрелиты выдуманы не самой юной хищницей и ему никогда не дадут добиться своего оправдания.
Кто же тогда так настойчиво боролся против него? Его соперник адвокат Люкас?
Нет. Люкасу такой исход был невыгоден.
Или - выгоден?
Чтобы ответить на этот вопрос, мне предстояло разузнать о Люкасе побольше. Лучше всего помочь мне в этом мог его другой соперник, который одновременно являлся другом Толстяка Брауна, - Мигель Домингес.
Интересно, удастся ли мне разыскать его сейчас? Я поднялся, и девушка сразу же перестала петь, обиженно взглянув на меня.
- Ах да! - сказал я, вспомнив. - Мануэль!
Бармен, улыбаясь, подошел ко мне.
- Принесите молодой даме то, что она обычно пьет, и впишите это в мой счет. Я еще вернусь.
- То, что обычно, сеньор? - повторил он, выразительно посмотрев на меня.
- Ну да, то, что она любит. Двойную текилу или что-нибудь в таком роде.
Я усмехнулся, взглянув на разгневанную девушку.
- Извините, сеньорита, но на мой взгляд, вы поете ужасно. Тем не менее вам не повредит пара бокалов за мой счет. Со временем вам не будет цены.
До сих пор не пойму, почему она не плюнула мне в лицо.

23

Должно быть, я поднял Домингеса из-за стола или оторвал от каких-то важных дел, поскольку он с раздражением ответил на мой телефонный звонок. Узнав о причине звонка, он немного успокоился.
- Благодарю вас за сообщение, сеньор Хаклют, - сказал он. - Но должен вас огорчить: дело Брауна в суде не разбиралось, а потому сведения об этой Халискос представляют чисто дилетантский интерес. Правда, было бы справедливо реабилитировать его в глазах вдовы.
- На мой взгляд, следовало бы положить конец всем пересудам, сеньор, - ответил я. - Толстяк Браун был хорошим человеком, лучше многих из тех, кого я встретил здесь, в Вадосе. Однако все, начиная с епископа, склоняют его имя. Теперь, когда вам удалось отразить нападки судьи Ромеро, ваше положение в среде адвокатов не хуже, чем у Люкаса…
- Я бы этого не сказал, - сухо перебил он.
- Но многие так считают. Послушайте, Толстяк был убежден, что Эстрелита Халискос - самая обычная девка, и ей самой никогда в голову бы не пришло шантажировать Брауна. Ее научили. И если за ее спиной кто-то был, то его-то и следует вывести на чистую воду…
- Сеньор, мне представляется, что вы слишком большое внимание уделяете словам какой-то девушки. - В голосе Домингеса слышалось явное сожаление. - С нашей стороны было бы ошибочно, так же как и со стороны тех, кто обвиняет сеньора Брауна, пытаться использовать первую попавшуюся версию. Нам просто многое не известно. Я могу лишь обещать, что мы, старые друзья Брауна, сделаем все, что в наших силах, для него и особенно для его вдовы.
Я добивался совсем другого, но приходилось довольствоваться и этим.
Хоронить Брауна должны были на следующий день. Но мне так и не удалось узнать где. Похоже, я натолкнулся на заговор молчания. Видимо, опасались волнений, подобных тем, что произошли в день похорон Герреро. Вряд ли Брауна могли хоронить за счет муниципалитета, не был он и осужденным преступником, однако, обзвонив известные мне кладбища, я выяснил, что там погребения не будет. Конечно, Браун не посещал регулярно католическую церковь, но на всякий случай я позвонил в епископат; секретарь подтвердил, что Браун не был прихожанином и ему ничего не известно о похоронах.
Таким образом, тело Брауна собирались предать земле в тайне от всех.
И мне ничего другого не оставалось, как вновь вернуться к своей работе.
Все складывалось довольно гладко. После небольшого уточнения первоначальную смету проекта удалось сократить на четверть миллиона доларо, однако возражения Диаса оказались весьма серьезными. Я поручил финансистам заняться подсчетами и отправился на встречу с Энжерсом.
Когда я заглянул в его кабинет, он весь как-то сжался, словно опасаясь, что я могу его ударить, и только в течение разговора принял свой обычный вид.
- Я зашел к вам, - начал я, закуривая сигарету, - по поводу трущоб Сигейраса.
Энжерс промолчал, ожидая, что я скажу дальше.
Я старался говорить не спеша.
- Как я уже указывал ранее, но чему не придавалось никакого значения, вы в основном сводили все к тому, чтобы выгнать обитателей лачуг. В нынешнем положении вам, по-видимому, потребуется добавить к этому какое-то обоснование, вроде того, что это место понадобилось для складских помещений, или что-то в этом роде, что не соответствует действительности. Центр города был хорошо спланирован, там все предусмотрено. Так вот: готовы ли власти сами выставить Сигейраса или мне по-прежнему необходимо придумывать формальные предлоги?
- Мы не можем так просто избавиться от него, - недовольно проговорил Энжерс. - Сам по себе факт, что человек, разыскиваемый полицией, скрывается, еще не является проступком, за который его можно лишить гражданства. Будь по-иному, все оказалось бы гораздо проще. Нам нужен план перестройки района, чтобы законным образом лишить его всех прав.
Я промолчал, вспомнив последнее посещение трущоб. Увидев тогда сеньору Браун, я совершенно забыл о цели своего приезда. Мне настойчиво пытались внушить, что выселению обитателей трущоб нет альтернативы. Но я понимал, что выгнать их - значило обострить проблему до такой степени, что правительство вынуждено будет наконец принять меры. Пусть крестьяне не привыкли жить в современных квартирах, так постепенно привыкнут. Аналогичные проблемы возникают всегда, когда подобные трущобы сметают с лица земли.
- Полагаю, мне придется составить подробный отчет для Диаса, - сказал я.
- Я могу договориться, чтобы он принял вас лично, если хотите, - произнес Энжерс.
Его предложение прозвучало как просьба о перемирии.
- Спасибо. Я, видимо, откажусь от встречи с ним. Мне не удастся изложить все по-испански так, как хотелось бы. А разговор через переводчика - пустая трата времени. Но я скажу вам, о чем собираюсь написать.
Я посмотрел на карту, висевшую на стене, и постарался собраться с мыслями.
- Грубо говоря, все сводится к следующему, - спокойно начал я. - Я могу подготовить проект перестройки района, который может использовать муниципалитет, чтобы избавиться от Сигейраса так, что ни у кого это не вызовет возражений. Однако, если не будут приняты меры по размещению обитателей трущоб, когда план начнут реализовывать, может вспыхнуть гражданская война.
- Ну уж. Слишком сильно сказано! - Энжерс пристально посмотрел на меня.
- Я не шучу. Я полагаю, что решение проблемы не в том, чтобы построить под монорельсовой станцией стоянки для автомашин. Наилучший выход - рассредоточить обитателей трущоб по религиозным и прочим признакам, субсидировав строительство новых деревень, а монорельсовую станцию оставить в своем нынешнем виде. Имеющиеся фонды следует использовать не для того, чтобы перестраивать район, а для того, чтобы переселить этих людей за пределы города. Постройте им новые дома, дайте им скот, землю и машины, которыми они будут ее обрабатывать. Пригласите пару хорошо подготовленных экспертов из ООН, которые расскажут им, как надо жить в наш век. Вот так вы разрешите проблему.
Энжерс отрицательно покачал головой.
- Диас не пойдет на это, - сказал он. - Хотя я тоже считаю, что в принципе такое решение явилось бы наилучшим выходом из положения. И для города было бы неплохо, чтобы крестьяне снова вернулись в свои деревни. Однако не думаю, что они захотят возвратиться назад. От привычки бездельничать и попрошайничать не так легко избавиться, в вонючих жилищах Сигейраса они отвыкли трудиться. Но я уверен, что Диас будет возражать. Нет, согласиться с вашим планом - значило бы признать наше превосходство над ними. А Диас сам - один из них, и для него отказать им - то же, что и отказать своим близким. Не сомневаюсь, например, что рядом с Вадосом он испытывает чувство собственной неполноценности. Вадос - человек образованный, высокой культуры, объездивший полмира. Диас же - человек от земли, выходец из крестьян. Он фанатично верит в то, что его народ ничуть не хуже нас - я имею в виду тех иностранцев, кто получил здесь гражданство, и местных выходцев из высших кругов. Хаклют, давайте смотреть правде в глаза: именно тут, как говорится, и собака зарыта. Я разделяю вашу точку зрения, что народу надо прививать современный образ жизни, но для Диаса признать необходимость нововведений - значит признать свою неполноценность.
- Я не согласен с вами. Я никогда не встречался с Диасом, однажды только видел его на приеме у Вадоса, но я не могу поверить в то, что человек, поднявшийся до его уровня, откажется признать обоснованные факты.
Энжерс вздохнул.
- Ну, хорошо, попробуйте. Я постараюсь, чтобы он не сразу отклонил ваше предложение. Большего я обещать не могу.
- Я подготовлю документ сегодня же. Потом я хочу взять денек для отдыха. Поезжу, посмотрю, как плохо, по вашим словам, обстоит дело с транспортом в других частях страны. Ваш чертов город уже стал сводить меня с ума своим сверхмодерным фасадом, скрывающим самые примитивные инстинкты. Хочу взглянуть на что-нибудь другое.

Предыдущая страница 14 Следующая страница


15 Джон Браннер

- Вы обнаружите, что за пределами Вадоса все выглядит иначе, - неопределенно ответил Энжерс. - Я сообщу в полицию, что вы уедете, дабы вас не разыскивали. Когда вы планируете вернуться?
- Завтра же.
- Желаю приятно провести время.
Он слегка улыбнулся.
- Перемена обстановки, как говорится, тоже отдых.
Со времени моего приезда в Вадос я не выезжал за пределы города. Теперь же я намеревался наверстать упущенное.
Пуэрто-Хоакин был шумным городом, раскинувшимся в устье Рио-Рохо. Его крупные портовые сооружения были построены всего несколько лет назад после страшного пожара. И тем не менее по сравнению с величественным убранством Вадоса этот городишко, казалось, принадлежал к далекому прошлому.
Куатровьентос - бывшая столица, город нефти, отличался низкой стоимостью рабочей силы и весьма льготными условиями налогообложения. Было гораздо выгоднее использовать здешние месторождения, чем приступать к разработке новых, хотя и разведанных, где-либо на континенте.
И наконец, Астория-Негра - город, тоже расположенный на побережье, южнее Пуэрто-Хоакина. Но их сходство на том и кончалось, Астория-Негра не обслуживала крупные морские суда, и сюда не доходил нефтепровод. Жизнь города зависела от залива, здесь процветали рыбный промысел и оживленная прибрежная торговля. Тут же находились судоремонтные мастерские.
Для меня визит в Астория-Негру был подобен путешествию в девятнадцатый век. Трудно было даже вообразить, насколько плачевно там обстояли дела. Жизненный уровень в целом можно было сравнить только с окраинами Вадоса - сплошные лачуги. Конечно, попадались и исключения - несколько современных многоэтажных жилых домов и десяток красивых старинных особняков, окруженных прекрасными парками. Но в основном все вокруг напоминало итальянский фильм времен неореализма: потрескавшиеся стены, кривые улочки, мусор под ногами.
Даже отголоски столичных волнений сюда не докатились. Основная автомагистраль, проходившая через Астория-Негру, связывала Вадос со всем миром, но местные жители, казалось, никакого отношения не имели к ней.
Я разговаривал с разными людьми: со старым индейцем, с молодым парнем-рабочим. Беседовал я и с крестьянином, вырезавшим из дерева традиционные фигурки, чтобы продавать их заезжим туристам, которые прибывали а Астория-Негру морем и следовали дальше в Вадос. Всех их волновали лишь две темы: нехватка денег и местный шахматный чемпионат, который был в разгаре. Резчик был просто помешан на шахматах, в его лавке было выставлено множество самых разных вырезанных им шахматных фигур самой разной величины. При всем их разнообразии все они напоминали древних ацтекских богов.
Никого, очевидно, не волновало будущее города, хотя тратить те самые четыре миллиона доларо следовало именно здесь. Происходящее в Вадосе в глазах жителей Астория-Негры касалось только правительства, а простых людей это не тревожило.
На каждом шагу я видел, на что можно было бы использовать отведенные мне средства. И в то же время я понимал, что если бы Вадос вместо строительства новой столицы провел реконструкцию города, это не было бы оправданным. Городу уже нельзя было помочь, ему следовало дать умереть естественной смертью, оставив только портовые службы и новые районы, протянувшиеся в глубь материка и составляющие примерно четверть его площади.
Я вернулся в лавчонку резчика по дереву и купил у него набор шахмат.

24

Я возвращался в Вадос вечером. Даже однодневного отсутствия было достаточно, чтобы там произошло немало событий.
Милях в двух от города я увидел мигающие огни полицейских машин. Дальше весь транспорт двигался в один ряд. Вооруженные полицейские проверяли документы, некоторые машины поворачивали назад. Когда очередь дошла до меня, я поинтересовался, в чем дело. Полицейский, проверявший мои документы, ответил:
- Вам, сеньор Хаклют, небезопасно передвигаться по городу без охраны. Поезжайте прямо в отель и, как только доберетесь, позвоните в наше управление. В противном случае мы пошлем людей разыскивать вас, - он посмотрел на часы, - скажем, через полчаса.
- Но чем все это вызвано? - настаивал я.
- Когда сеньор въедет в город, он увидит сам, - последовал ответ.
Полицейский отошел в сторону, разрешив мне проехать.
Я действительно убедился во всем сам.
В Астория-Негре ничего не было известно о волнениях в столице. Местным информационным службам, по-видимому, запретили сообщать об этом. Однако сами беспорядки не запретишь…
Я проезжал мимо одного из торговых центров Аррио, в его витрину бросили самодельную бомбу. Пожарные все еще сбивали пламя, и в воздухе стоял удушливый смрад. По пути мне попалось несколько сожженных автомобилей, на одной из улиц было перекрыто движение - там рухнул вниз монорельсовый поезд.
В целом же в городе было спокойно.
На каждом углу рядом с полицейским стоял солдат национальной гвардии. Военные в плохо подогнанной форме с карабинами через плечо патрулировали улицы. Прежде чем я добрался до спасительного отеля, меня несколько раз останавливали для проверки документов.
Положение несколько прояснила надпись на газетном стенде, которую я прочел по пути в гостиницу, а затем в баре я узнал и подробности. Мне стало понятно, почему так уклончиво говорил со мной Домингес - он уже тогда готовился к решающему бою. Домингес представил суду свидетеля - брата покойной Эстрелиты Халискос, который под присягой показал, что его сестра шантажировала Брауна по наущению Андреса Люкаса.
Сторонники народной партии вышли на улицы, требуя наказания виновных; дом Люкаса забросали камнями и едва не подожгли, а самого Люкаса «в целях безопасности» взяла под охрану полиция.
Мне потребовалось немного времени, чтобы уточнить детали, но одно было несомненно: в данный момент Мигель Домингес больше кого-либо другого способен был влиять не только на положение в Сьюдад-де-Вадосе, но даже и на самого президента.
Я достал газету и прочел заявление, которое Домингес сделал для прессы. Даже «Либертад» опубликовала это заявление почти полностью. Домингес заявил, что позорный случай с Люкасом - лишь одно из проявлений всеобщей коррупции. Другим примером служило беспардонное проталкивание Сейксасом плана перестройки транспортных магистралей, выгодного строительным компаниям, одним из владельцев которых был он сам. Упоминался и Колдуэлл, который явно сгущал краски, чтобы подготовить общественное мнение по делу Сигейраса.
Когда разъяренные этим заявлением сторонники гражданской партии в свою очередь вышли на улицы, пришлось вызвать войска. Был введен комендантский час.
Я был рад, что пропустил уличную потасовку. Особенно после того, как Мануэль, бармен отеля, показал мне царапину от шальной пули, залетевшей в помещение.
Где-то в полночь на окраинах еще слышалась стрельба. Но в последних вечерних новостях, которые передала военная радиостанция, сообщалось, что положение нормализуется.
В чем я сильно сомневался…
Утром у меня в номере зазвонил телефон. Это был Энжерс. Он интересовался, все ли у меня в порядке, и посоветовал быть поосторожнее. Я поблагодарил его и спросил о реакции Диаса на подготовленный мною проект.
- Реакция! - взорвался Энжерс. - Не смешите меня! Он по уши занят этим чертовым бунтом!
Совет соблюдать осторожность оказался не таким уж бесполезным. Когда я утром вышел на площадь, то увидел, что там на случай выступлений установили пулеметы.
Просмотрев газету и прочитав в холле объявление о том, что в случае опасности жильцы могут укрыться в подвале отеля, я решил не покидать своего пристанища. Я поиграл сам с собою в шахматы, купленные накануне. Так прошла большая часть утра. Приближалось время обеда, и я спустился в бар выпить аперитив.
- Ну, какие новости, Мануэль? - спросил я бармена.
- Говорят, будет дуэль, сеньор. Будто бы сеньор Аррио вызвал сеньора Мендосу.
- Что за чушь вы несете?! - вспылил я, подозревая, что он смеется надо мной.
Но он говорил вполне серьезно.
- И из-за чего же дуэль?
- Да все из-за очень смешного рассказа об одном бизнесмене, который написал сеньор Мендоса. Сеньор Аррио считает, что в рассказе высмеивают его. Но если он обратится с жалобой в суд, тогда уже никто не станет сомневаться, что сеньор Аррио узнал себя, все станут смеяться над сеньором Аррио. А этого он не может стерпеть. Поэтому… - Бармен развел руками.
- Но ведь дуэли в Агуасуле запрещены законом?
- Да, сеньор. Но мало ли что запрещено законом. Тем более, что официально обо всем станет известно лишь после самой дуэли.
Я понял разницу.
- И когда же намечается дуэль? - спросил я.
- Вот это как раз и не известно, - глубокомысленно заметил Мануэль. - Знай время и место, многие бы кинулись посмотреть, тогда бы не обошлось без вмешательства полиции.
- И чья, по-вашему, возьмет?
Мануэль прищурился как заправский игрок, ставящий на лошадь.
- Поскольку вызвали сеньора Мендосу, за ним право выбора оружия. Известно, что сеньор Аррио один из лучших стрелков во всей Америке. Поэтому они будут драться на шпагах, а тут трудно предсказать исход.
Потом мне рассказали, что Аррио, похоже, переживал, ранив противника. Мендосу доставили в госпиталь, где спустя два часа он скончался.
Хотя мне самому не доводилось читать книги Мендосы, однако известие о его смерти меня потрясло. Я подумал о том, что его смерть будут оплакивать множество людей, живущих за многие тысячи километров отсюда, в то время как, например, известие о смерти даже самого Вадоса прошло бы для них незамеченным. И я даже немного позавидовал писателю.
События продолжали развиваться. В игру теперь вступил некто Педро Муриетта, которого я видел вместе с братьями Мендоса в президентском дворце. Он был связан с Дальбаном и с издательством, выпускавшим книги Фелипе Мендосы. Похоже, его все знали, он слыл в Агуасуле своим человеком. Он сделал все, чтобы Аррио оказался в тюрьме по обвинению в убийстве.
Интересно, как складывалось теперь соотношение сил двух враждующих партий? Народная партия понесла урон: она лишилась Хуана Тесоля и Сэма Фрэнсиса. Гражданская партия потеряла Андреса Люкаса, обвиненного в сговоре, и Аррио, задержанного за убийство.
К концу недели публичных столкновений стало меньше. Тюремные камеры были переполнены. Правда, однажды полиция была вынуждена применить против бунтовщиков на Пласа-дель-Сур пулемет. К воскресенью уже почти не осталось следов от недавних уличных схваток, разве что зияло несколько разбитых витрин и кое-где, там, где пытались воздвигнуть баррикады, были разобраны мостовые.
Когда я ехал сюда, то был уверен, что Агуасуль - самая спокойная латиноамериканская страна. Или я приехал не вовремя, или официальной пропаганде удавалось искусно маскировать истинное положение вещей?
Верным оказалось первое. Подтверждением тому служила и реакция Энжерса. В воскресенье вечером он заехал ко мне в отель и рассказал, что за те десять лет, которые он прожил в Вадосе, ничего подобного ему не приходилось видеть. Он только вернулся из аэропорта, где провожал жену, которую отправил к друзьям в Калифорнию, пока положение здесь не нормализуется. Оснований полагать, что это может произойти в ближайшее время, не было.
Крупным событием конца недели стало резкое выступление профессора Кортеса, направленное против Домингеса. Кортес не пытался оправдывать Люкаса, однако утверждал, что обвинения Домингеса против Колдуэлла беспочвенны. Он заверял, что своими глазами видел в трущобах Сигейраса и на окраинах города кое-что почище того, о чем сообщалось в докладах министерства здравоохранения.
Я не знал, как относиться к словам Кортеса. Ведь многое я тоже видел своими глазами. Вряд ли Кортес, который пользовался большим авторитетом, стал бы умышленно искажать факты. Однако у него было слишком богатое воображение.
Домингес хладнокровно ответил, что он выражал не только свое личное мнение, но и основывался на данных официального отчета, подготовленного Гийраном, следователем министерства внутренних дел. Другими словами, Домингес намекал, что если кто захочет опровергнуть его высказывания, ему следует обращаться непосредственно к Диасу. Кортес, очевидно, не был готов к такому повороту дела, и перепалка прекратилась.
В Агуасуле поистине имелись большие возможности для всякого рода междоусобиц и борьбы за сферы влияния. Отчасти это объяснялось автономным статусом Сьюдад-де-Вадоса, который обеспечивал ему большую независимость по сравнению с остальными районами страны, и личным покровительством президента Вадоса. Однако каждое новое событие нагнетало напряженность вокруг привилегированного положения города. И люди стали реагировать на происходящее гораздо более активно.
Меня интересовало, как эти перемены были связаны с потерей Алехандро Майора и прекращением его манипуляций со средствами массовой информации. Любопытно было также, оправдаются ли опасения Марии Посадор за будущее страны, когда создателей необычной системы управления государством уже не будет в живых.
Последние события подтверждали ее правоту.
Рано утром в понедельник мне снова позвонил Энжерс.
- Приятный сюрприз для вас, Хаклют, - сказал он полушутя. - Сам президент сегодня посетит управление и хотел бы встретиться с вами. В вашем распоряжении ровно тридцать минут. Вы успеете?
- Вряд ли, - ответил я.
Я попал в управление только через сорок минут. К счастью, сам Вадос тоже задержался.
Он выглядел гораздо старше, чем в последний раз, когда я видел его в президентском дворце. Что и говорить, бремя многолетних забот - ведь страной он правил уже давно - не могло молодить.
Я встретился с ним в кабинете Энжерса, где он изучал рельефную карту города. Самого Энжерса не было. В кабинете присутствовал еще один человек, который спокойно сидел в стороне. Он изучающе посмотрел на меня, Вадос не обращал на него внимания.
- Пожалуйста, присаживайтесь, сеньор Хаклют, - предложил он. - В трудные времена приехали вы в наш замечательный город, не правда ли?
Я кивнул в знак согласия.
Он откинулся на спинку кресла и опустил одну руку в карман пиджака.
- По существу, сеньор, я пригласил вас, чтобы попросить о любезности.
Он говорил так, будто ему было неловко выступать в роли просителя. Видимо, он хотел польстить мне.
- Вы мой работодатель, - сказал я, пожав плечами.
- Прекрасно!
Вадос посмотрел мне прямо в глаза и улыбнулся.
Он вынул из кармана серебряное распятие размером не больше двух дюймов и во время беседы поглаживал его кончиками пальцев.
- Итак, сеньор, я ознакомился с вашими предложениями относительно сноса трущоб под монорельсовой станцией. Этот документ направлен министру внутренних дел Диасу, и он упомянул о нем вчера во время чрезвычайного заседания кабинета. Документ достаточно аргументирован и носит весьма гуманный характер по отношению к тем, кого он касается. Но, к сожалению, он бесполезен.
- Простите, почему?
Вадос нахмурил брови.
- Сеньор, я рассчитываю на вашу порядочность. Вы никогда до этого не бывали в нашей стране и, вероятно, в скором времени покинете нас и будете работать в Никарагуа, Новой Зеландии или Небраске. Вокруг проекта, который вы предлагаете, разгорелись бурные споры.
- Вполне естественно, - произнес я. - Сеньор президент, как трезвый политик вы должны понимать, что когда поручают какую-то работу и затем говорят, что выполнить ее надо наполовину, то исполнитель легко догадывается, что его хозяева не понимают до конца, что они хотят. Энжерс предостерегал меня, что сеньор Диас наверняка отклонит мои предложения, однако я уверен, что только они могут окончательно разрешить проблему.
Президент лишь устало улыбнулся.
- Окончательные решения нам не подходят, сеньор! Года через два они, может быть, и пригодятся, но сейчас нам просто необходимо выиграть время, чтобы предотвратить надвигающуюся катастрофу. Как вы правильно заметили, Диас не в восторге от вашего плана. Наше правительство в определенном смысле объединяет единомышленников. Это так. Однако приходится иногда при особых обстоятельствах создавать коалиционные правительства, а в ряде стран нашего континента, как вы знаете, постоянно сохраняется чрезвычайное положение. Но я не диктатор, сеньор. Я возглавляю правительство, куда входят люди разных взглядов, которых объединяет общая цель. Диас и я не только давние коллеги, но и старые враги.
Он посмотрел на меня, ожидая ответа. Я пробормотал что-то вроде «я вас прекрасно понимаю, сеньор президент».
- Но кое-что отличает меня от всех остальных. Этот город - возможно, я вам уже говорил - мое детище, я создал его. У меня две должности: я - президент Агуасуля и мэр Сьюдад-де-Вадоса.
Я кивнул.
- Я несу ответственность не только перед народом этой страны, людьми, которые родились здесь, поскольку у них не было другого выбора, но также и перед теми, кто поверил в мою мечту, в мои планы и отказался от всего того, что было уготовано им на родине, чтобы сделать Сьюдад-де-Вадос реальностью. И было бы несправедливо предать этих людей. Хотя за годы моего правления благосостояние Агуасуля возросло, тем не менее наша страна не так уж богата. Если я стану раздавать одной рукой, то другой мне придется отбирать, но все, что я мог бы отобрать, уже обещано другим! Я не могу выделить средства на строительство нового жилья и на обеспечение людей, обитающих в лачугах и хибарах под монорельсовой станцией до тех пор, пока существуют такие же кварталы нищеты в Астория-Негре и Пуэрто-Хоакине. Я должен сдержать обещания, данные моим гражданам - выходцам из других стран. Без них и их помощи здесь ничего бы не было. Усвоив это, вы поймете, почему я попросил вас разработать проект, помогающий нам избавить город от трущоб. Это позволит нам урегулировать разногласия в правительстве, а затем разработать долгосрочные планы. Однако, как вы, сеньор Хаклют, наверное, понимаете, приступи мы сегодня к осуществлению вашего проекта, нам удалось бы расчистить трущобы не раньше чем через два года. Через два года! При нынешней ситуации за это время у нас могла бы произойти революция!
- Думаю, - вставил я, - что революция произойдет гораздо быстрее, если вы просто…
Он перебил меня, гневно сверкнув глазами.
- Если бы я был диктатором и самодержцем, я бы приказал войскам сжечь дотла эти жалкие лачуги и заставил бы их обитателей вернуться в деревню. Я бы сегодня же расстрелял Сигейраса, а других отправил бы в лагеря и тюрьмы! Но я предпочитаю, чтобы граждане моей страны бросали мне под ноги цветы, а не бомбы.
Он швырнул маленькое распятие. Оно глухо ударилось о стол.
- Пожалуйста, сеньор, не учите меня, как управлять страной. Ведь я не предписываю вам, как надо решать ваши транспортные проблемы.
- Честно говоря, - не удержался я, - предписываете.
Он пристально посмотрел на меня, затем ухмыльнулся.
- К сожалению, вы правы, - признался он. - Однако мне бы хотелось, чтоб вы поняли и мое положение.
- Но и вы должны постараться понять меня, - ответил я. - Мне, естественно, ничего другого не остается, как выполнять ваши распоряжения. Но в результате вы не достигнете главного. План перестройки для вас всего лишь предлог и не больше. Ничто не будет улучшено или дополнено - это так называемые изменения ради самих изменений. Безусловно, я сделаю все, что в моих силах. Но в конечном счете вы получите то же самое, как если бы отправили на снос трущоб свои войска. Вы лишь делаете вид, что добиваетесь чего-то грандиозного, а на самом деле впустую расходуете средства.
Некоторое время он молчал, затем, вздохнув, поднялся.
- Никогда не занимайтесь политикой, сеньор Хаклют. Вы слишком большой идеалист. За те двадцать с лишним лет, что я нахожусь у власти, я часто убеждался, что не стоит раскрываться перед людьми до конца. И все же благодарю вас. Надеюсь скоро увидеть результаты вашей работы.
Он протянул руку, только в последнее мгновение поняв, что сжимает в ней распятие. Собираясь переложить его в другую руку, он встретился со мной взглядом и молча раскрыл ладонь.
- Вы верующий? - спросил он.
Я отрицательно покачал головой, и он снова сжал распятие.
- Я вам в некотором роде завидую. Зачастую трудно одновременно быть исправным христианином и успешно руководить страной.
- Я бы даже сказал, что это невозможно, - добавил я. - Ведь решать дела страны - значит заниматься днем сегодняшним, а почти во всех религиях главное - жизнь в потустороннем мире. В этом и скрыто основное противоречие.
- И все же есть цель, к которой мы стремимся, - тяжело вздохнув, проговорил Вадос. - Подлинно христианское правительство для общества верующих - а у нас почти все веруют… Вы должны в ближайшие дни пообедать со мной во дворце. Мне очень редко доводится видеться с иностранцами, которые так близко к сердцу принимают наши заботы. Обычно я встречаюсь с банкирами, ведущими переговоры о займах, промышленниками, добивающимися выгодных тарифов, торговцами, жаждущими прорваться на наши рынки. Иногда я даже завидую тому, кто мог бы, если бы все сложилось иначе, занимать мое место… Однако я, сеньор, видимо, утомил вас. До свидания.
Он опустил распятие в карман, пожал мне руку и снова принялся внимательно изучать карту города.

25

Мне с трудом уже верилось, что всего пять недель назад я был счастлив и горд тем, что именно на меня пал выбор властей Сьюдад-де-Вадоса. Теперь от этих чувств не осталось и следа. Мне предстояло выполнить бессмысленное задание, получить причитающиеся деньги и убраться восвояси. Вот об отъезде я как раз и думал без всякого сожаления.
Мне потребовалось четыре с половиной часа, чтобы подготовить проект центральной монорельсовой станции, который точно соответствовал требованиям Вадоса. Были предусмотрены две новые пассажирские линии, складские помещения и стоянки для автомашин, которые и по праздникам будут заполняться лишь наполовину. Внешне же все выглядело превосходно; я постарался соблюсти все пропорции.
Но беда состояла в том, что в моем проекте не было никакой нужды. Это походило на тот случай, когда вы благодаря отлично поставленной рекламе искусственно создаете спрос, а затем сами хвалите себя за удовлетворение назревших потребностей. По сравнению с проектом, который я подготовил для рыночной площади, где предусматривалась действительно необходимая модернизация, соответствовавшая генеральному плану застройки города, это был план-пустышка.
К концу рабочего дня я передал проект в вычислительный центр. Применительно к нему трудно было говорить о рациональном расходовании средств. Да и какое это уже имело значение!
Я вернулся в отель поужинать.
Когда я уже приступил к еде, в ресторане появилась Мария Посадор. Я не видел ее несколько дней и, признаться, даже стал беспокоиться. Она появилась в обществе мужчины, которого я сразу не узнал, уж очень изменила его облик штатская одежда. Ее сопровождал шеф полиции О'Рурк. Но даже и в штатском он не смотрелся рядом с элегантной сеньорой Посадор.
У Марии Посадор, положение которой в Сьюдад-де-Вадосе нельзя было назвать особенно прочным, было на удивление много весьма влиятельных знакомых. И сегодняшнее несоответствие особо бросалось в глаза. Я осторожно наблюдал за ними и отметил, что О'Рурк ел с аппетитом и мало говорил, а Мария Посадор почти не касалась еды и больше говорила. Время от времени О'Рурк непринужденно хохотал, а его спутница в ответ сдержанно улыбалась. Можно было подумать, что встретились давние и близкие друзья.
Они уже направлялись в бар, чтобы выпить там кофе за шахматами, когда Мария Посадор заметила меня и пригласила присоединиться к ним. О'Рурк сначала посмотрел на нее, потом на меня, потом снова на нее, но промолчал.
Пока он не сделал несколько ходов в ответ на дебют, разыгранный Марией Посадор, его участие в разговоре сводилось к ничего не значащим фразам.
Я не мог представить себе человека, занимающего положение О'Рурка, играющим в шахматы в какой-либо другой стране, за исключением, пожалуй, Советского Союза. В Штатах или на моей родине он, чтобы отвлечься, сыграл бы скорее в покер. Тем не менее О'Рурк разбирался в игре, имел свой стиль, вполне отвечавший его темпераменту: действовал активно, даже агрессивно, сосредоточив внимание на основных фигурах, передвигая пешки лишь для того, чтобы они больше мешали противнику. Эта двоякая тактика была небезупречной, хотя, играй он со мной, ему наверняка удалось бы разделать меня, как мальчишку. Однако Марии Посадор приходилось играть с таким мастером, как Пабло Гарсиа, и вскоре она полностью овладела ситуацией на шахматном поле.
Пытаясь завязать разговор, я сказал:
- Эта игра здесь так популярна, что я удивлен, как это из-за нее не происходит стычек.
О'Рурк высокомерно посмотрел на меня.
- Мы у себя в стране знаем, что шахматы - честная игра, а боремся лишь против того, что нечестно.
Сеньора Посадор возразила.
- Но это не всегда так. Случаются ведь потасовки, если не из-за самих шахмат, то из-за ставок, которые делаются на игроков.
О'Рурк пошел пешкой и довольно улыбнулся.
- Ставки делают дураки. Вообще-то у нас гораздо больше дураков, чем хотелось бы.
Мария Посадор взяла его пешку, и он задумавшись почесал подбородок. Перед тем как сделать ответный ход, он взглянул в мою сторону.
- А сеньор сам играет в шахматы?
- Спросите у сеньоры Посадор, она выиграла у меня без особого труда.
- Сеньор Хаклют хорошо чувствует игру, - ответила Мария Посадор, не отрывая глаз от шахматной доски. - Однако ему не хватает опыта в шахматных комбинациях.
- Тогда ему надо повнимательней следить за происходящим, - вставил О'Рурк.
Он решил рокироваться на ферзевом фланге, правда, так лучше было поступить четырьмя ходами раньше.
- Если не считать того, что в жизни лишь немногие следуют правилам, то, наблюдая внимательно, можно многому научиться.
Мне показалось, что Мария Посадор предпочла бы, чтобы разговор переключился на другую тему. Но я быстро переспросил:
- Каким образом, сеньор О'Рурк?
- Шах, - объявила Мария Посадор, взяв еще одну пешку О'Рурка. - Думаю, Томас имел в виду то же, что не так давно говорила вам я. В реальной жизни, как и в шахматах, надо задумываться не только над ближайшим ходом, необходимо представлять себе всю картину в целом.
Она мило и загадочно улыбнулась и, как мне показалось, хотя я не был уверен в этом до конца, одновременно наступила под столом на ногу О'Рурку. О'Рурк тут же ее понял, и мне не удалось больше ничего из него выудить. В конце концов я отказался от роли наблюдателя и пошел в бар.
Там почти никого не было. Теперь уже никому не нужный телевизор убрали с обычного места, водрузив туда старенький радиоприемник, который явно отыскали где-то в кладовой. Я узнал бодрый голос профессора Кортеса, который временно руководил специальной службой радиовещания.
Прислушавшись к его выступлению, я понял, что это пустая болтовня. Кортес снова обрушился на Мигеля Домингеса, выразил сомнения относительно нападок на Колдуэлла и на министерство здравоохранения; затем последовали дифирамбы в адрес президента и господа бога, благодаря которым удастся преодолеть все трудности.
Майор действительно был большой потерей для режима, и дело не только в том, что не стало самого телецентра. Кортес по сравнению с ним был просто демагогом.
Заткнув уши, я спросил Мануэля, протиравшего за стойкой бокалы:
- Сеньора Посадор часто здесь бывает?
Мануэль бросил на меня пронзительный взгляд.
- Она жила в этом отеле, когда вернулась из изгнания, сеньор, - ответил он. - Мне говорили, ей тут очень нравится.
- Да, наверное. Но что удивительно, ведь она не в чести у властей, а влиятельных друзей у нее, видно, немало.
- Многие из них дружили с ее мужем, сеньор.
- Ах, вот оно что. И шеф полиции был в их числе?

Предыдущая страница 15 Следующая страница


Квадраты шахматного города 16

- Возможно, сеньор, раз она пригласила его сюда сегодня на ужин. Вы их, должно быть, видели?
- Да, видел. Вы прекрасный источник информации, Мануэль. Может быть, вы скажете мне, удалось ли узнать, кто поджег телецентр? Я вспомнил об этом, увидев этот старенький приемник.
Он глянул на приемник, продолжая все так же тщательно протирать фужер.
- Говорят, что еще нет. И многих это начинает беспокоить. Правда, по разным причинам. Тот, кто лишил нас телевидения, нажил себе немало врагов. К тому же, как вы знаете, начался шахматный чемпионат, а его всегда передавали по телевидению. Ведь из радиопередач трудно понять, что там происходит.
Я отпил из бокала.
- Видимо, многие хотели бы знать, почему полиция до сих пор не выставила на показ голову виновного.
- Вот это точно, сеньор. И я как раз в их числе, сеньор. В этом году мой сын выступает среди юниоров, и мне очень хотелось увидеть его по телевизору. Но… - И он выразительно пожал плечами, прежде чем поставить на полку сверкающий бокал.
Я задумался над тем, что только что услышал. Значит, О'Рурк в долгу перед общественностью. Интересно, почему же он до сих пор не нашел какого-нибудь козла отпущения, чтобы отвлечь внимание… А может быть, и нашел. Возможно, они с сеньорой Посадор как раз сегодня это и обсуждали. Я вышел в холл посмотреть, там ли они еще, но их уже не было.
Очевидно, они все же о чем-то договорились. На следующее утро «Либертад» писала о том, что полиция занялась городским отделом здравоохранения, действуя, как предполагала газета, скорее всего по указанию Диаса. Полицейские подробно допросили Колдуэлла о положении в трущобах. Цитировались слова О'Рурка о том, что Колдуэлл не имел никакого права делать необоснованные заявления о том, что они являются рассадниками преступности. Полиции об этом ничего не известно, так что подобные выступления лишь незаслуженно подрывают ее авторитет.
Другими словами, не суйте нос не в свои дела!
Это звучало хорошим предостережением и мне самому. Вадос утвердил мой проект монорельсовой развязки и распорядился сразу же предать его огласке. У меня сложилось впечатление, что он очень нуждался в подобной рекламе, поскольку, естественно, в глазах общественности имя президента было тесно связано со всем, что касалось города. А последние события серьезно подорвали его авторитет.
В комментарии к проекту говорилось о моем мастерстве и талантливости. Попадись эта статья на глаза моим будущим работодателям, и мне как специалисту будет нанесен непоправимый ущерб.
Что за чертовщина!
Я отправился в финансовое управление, чтобы переговорить с Сейксасом о смете. Он встретил меня, расплывшись в улыбке:
- Сеньор Хаклют! Подходите! Садитесь! Виски? Сигару?
Сегодня на нем был коричневого цвета костюм и галстук с пальмами. Сейксас был явно в прекрасном расположении духа и предложил мне громадную сигару.
- Вы сделали мне столько добра, Хаклют, - проговорил он, усаживаясь. - Вы же знаете, как меня обливали грязью, потому что я имею акции какой-то строительной фирмы. Вы, наверное, читали об этом в «Тьемпо».
Я кивнул в знак согласия.
- Я считал, что буду избавлен от подобных вещей, когда прирезали Фелипе Мендосу, а его брата упрятали в тюрьму. Но не тут-то было! Появляется этот адвокат Домингес, и все начинается снова. Теперь, когда готов ваш план, никто уже не посмеет сказать, что моя компания на нем наживется. Ведь она строит большие автомагистрали, эстакады и тому подобное. И тогда я позвонил Домингесу и предложил ему либо доказать, что мне перепадет от этого проекта, либо немедленно замолчать. И вот что я получаю в ответ.
Он выдвинул ящик стола и протянул мне письмо. Оно было напечатано на бланке адвокатской конторы Домингеса. Там говорилось следующее:
«Сеньор Домингес желает проинформировать сеньора Сейксаса о том, что он принял к сведению вчерашний телефонный разговор и полностью признает справедливость указанных фактов. Он также заверяет сеньора Сейксаса, что не имеет и не будет иметь отношения к заявлениям, противоречащим упомянутым фактам».
- Что вы на это скажете, а? - сказал Сейксас и налил себе очередную порцию своего жуткого коктейля.
Я воспринял текст письма как обычный адвокатский трюк, когда все сказано достаточно ясно и в то же время не сказано ничего. Сейксас же был в восторге, и я что-то одобрительно пробормотал.
- Этот негодяй будет знать, как иметь со мной дело! - заявил он, убирая письмо в стол.
В конце концов мне все же удалось заставить его заняться делом и утвердить предварительную смету. Теперь я не особенно беспокоился о том, что произойдет с проектом, рассчитанным лишь на временное использование. Сейксаса он тоже мало волновал, вероятно, потому, что его фирма действительно не могла на нем нажиться. Поэтому все было решено довольно быстро.
На следующий день я встретил Домингеса. Он обедал в одиночестве в ресторане неподалеку от здания суда. Я заметил, с каким недовольным видом он изучал мой проект монорельсовой станции, напечатанный в «Либертад».
Все столики были заняты, и я попросил метрдотеля посадить меня к Домингесу. Он холодно кивнул мне в знак приветствия и продолжал просматривать газету.
- Вы совершенно правы, сеньор Домингес. Чепуха, не правда ли? - сказал я после затянувшегося молчания.
Он отложил газету в сторону и сердито проговорил:
- Тогда почему вы допустили это, сеньор Хаклют?
- Я работаю по найму, - ответил я. - Вадос с категорической форме предложил учесть его требования и забыть о моем собственном мнении. Вот так. Но я делал все, что было в моих силах: я старался убедить Вадоса, я убеждал Диаса, Энжерса, я объяснял это всем, кому только мог. Я говорил, что если выкинуть бездомных людей просто на улицу, то возникнет крайне нездоровая ситуация, которая вполне может закончиться переворотом. Я направил меморандум Диасу, где изложил свое мнение. Мне сказали, что этот документ даже обсуждался на заседании кабинета министров, но Вадос наложил на него вето. Что мне оставалось делать?
Адвокат почувствовал, что я действительно удручен, и немного смягчился.
- Очень интересно, сеньор. Я не знал об этом. А вы слышали, что у вас есть влиятельный союзник?
- Очевидно, моим самым влиятельным союзником является Сигейрас, - с горечью заметил я. - Но так или иначе, он, я полагаю, все еще скрывается.
- Ну да, в определенном смысле. Конечно, если бы потребовалось, его можно было бы разыскать, - спокойно проговорил Домингес. - Но вы, вероятно, задавали себе вопрос, почему до сих пор ничего не предпринималось, чтобы снести эти лачуги под монорельсовой станцией. В конечном итоге ведь именно там укрывали сеньора Брауна, разыскиваемого полицией.
- Полагаю, что сейчас уже что-то предпринято? - спросил я.
- Пока что нет. А почему, спросите вы? Потому что для этого потребуются войска. Но наш главнокомандующий, генерал Молинас, заявил, что не может доверять своим войскам. Многие из солдат - такие же крестьяне, как и обитатели трущоб, которым не оставалось ничего другого, как пойти служить в нашу игрушечную армию. А офицеры - большей частью выходцы из высших слоев общества, их симпатии скорее на стороне правительственных мошенников. Кроме того, нельзя не учитывать и расовые предрассудки. Как вы, вероятно, знаете, в некоторых странах Латинской Америки существует некая расовая иерархия, основанная на процентном содержании у граждан европейской крови, что как раз весьма характерно для нашей армии. У нас практически невозможно, чтобы продвижения по службе мог добиться негр или индеец.
- Любопытно, - задумчиво произнес я. - Спасибо, что рассказали.
- Не стоит меня благодарить, сеньор Хаклют. Я желаю только одного, чтобы мы встретились при других обстоятельствах, поскольку в нынешней ситуации я, как и те, кто думает так же, как я, вынужден рассматривать вас как врага. Вы служите интересам наших противников, помогаете им реализовать их весьма опасные планы. Говорю вам откровенно, сеньор, мне кажется, вам следует воспринять это как совет, а не как обиду.
- Постараюсь, - ответил я.
- Итак, - он сложил газету, - давайте поговорим о чем-нибудь другом!
- Я бы предпочел задать вам еще один вопрос на ту же тему, если вы не возражаете, - сказал я. - Вчера я разговаривал с Сейксасом.
Домингес рассердился.
- Я знаю заранее, что вы скажете. Сейксас - хитрец, но не более.
- Мне интересно, почему вы… вы отступили перед ним. Я не могу разобраться, заслуживает ли он полного осуждения или достаточно его время от времени покритиковать.
- Да, о нем идет дурная слава. Но нам следует обращать внимание на более важные вещи. Рано или поздно отъявленные мошенники сами покончат с собой. Нам же надо разоблачать более серьезные формы коррупции.
Затем, пока не настало время уходить, мы говорили на ничего не значащие темы.
Меня просил встретиться Колдуэлл, не объяснив, правда, зачем.
Я нашел его в ужасном состоянии. Он выглядел очень уставшим и заикался больше обычного. Колдуэлл нервно кивнул мне на кресло, предложил закурить и взял сигарету сам, забыв, что в пепельнице дымится только что зажженная им сигарета.
- В-виноват, - он нервно засмеялся. - Мне н-не по себе с тех п-пор, как этот н-негодяй О'Рурк н-набросился н-на меня. Вы слышали?
Я кивнул.
- Б-безобразие, - возмущенно продолжал Колдуэлл. - Я у-уверен, что О'Рурк преследует к-какие-то интересы, скрывая п-правду. Если бы не эти ж-жалкие трущобы, он б-бы остался б-без работы.
- Это напоминает мне старую шутку о врачах, которые заинтересованы в том, чтобы не исчезали болезни, - вставил я, придя в себя от неожиданности.
- Нет же, вы н-не поняли! - раздраженно возразил Колдуэлл. - Я г-говорю о том, что к-кто-то платит ему, к-как это н-называется… от-от…
- Откупные? - подсказал я удивленно. - Но зачем?
- В-вот именно? З-зачем? Чтобы они, естественно, молчали о т-том, что т-там т-творится.
Он провел руками по взъерошенным волосам и вызывающе посмотрел на меня сквозь очки.
- Послушайте, Колдуэлл, - произнес я, - вы явно переутомились за последнее время. Я сам был во всех этих трущобах. Все обстоит там не совсем так. Во всяком случае, телевизионные передачи многое преувеличивают.
- Это вы б-были там д-днем! - воскликнул Колдуэлл. - С-сегодня утром я все рассказал ж-журналисту, к-когда б-беседовал с ним. Я рассказал ему все к-как есть.
- Вы имеете в виду «Либертад»? Вы сказали, что О'Рурк что-то скрывает?
- Я с-сказал п-правду, - с достоинством ответил Колдуэлл. - И т-теперь я с-собираюсь доказать это. Вы приезжий, Хаклют, п-поэтому вы можете б-быть б-беспристрастным с-свидетелем. Я х-хочу, чтобы вы сегодня п-поехали т-туда и увидели все с-сами.
Я чуть было не сказал: «Вы, должно быть, не в своем уме», но потом сдержался. Глядя на дикое выражение его лица, я подумал, что он, видно, на самом деле потерял рассудок. Вместо этого я спросил:
- Что же, по-вашему, там все же происходит?
- Т-там п-процветает разврат, Х-хаклют! Я с-сам все видел. И если вы с-сегодня п-поедете со мной, я в-вам все п-покажу.
Я поежился и промолчал. Естественно, в трущобах можно встретить проституток. Но виной тому - нищета. Не обвинять же на этом основании шефа полиции во взяточничестве, а местных полицейских в попустительстве, что само по себе вполне возможно.
- Т-так вы п-поедете со мной? - настаивал он.
Я тяжело вздохнул, и он поднялся и пожал мне руку.
- Вы с-сами убедитесь! - заявил он.
Недовольный, я отправился в транспортное управление, договорившись встретиться с Колдуэллом в районе трущоб в восемь вечера. Я зашел к Энжерсу, чтобы посоветоваться. Он встретил меня довольно тепло.
- Мы приступаем к разработке вашего проекта, - заявил он. - Отличный проект!
Я ухмыльнулся. Его энтузиазм по поводу плана, который я сам считал никчемным, только раздражал меня.
- А что думает о нем Диас? - спросил я.
- Он, конечно, потерпел фиаско. Ему можно посочувствовать. Я тоже оказался в незавидном положении - формально Диас мой начальник, но Вадос - мэр города, и его слово решающее. Однако должен отметить, спор был весьма интересным, жаль, что вы не являетесь гражданином города, поскольку был затронут один очень важный аспект.
- Меня удивляет, почему этот злосчастный город не получил самоуправления, а зависит от правительства всей страны.
Энжерс громко рассмеялся.
- Они здесь, в Латинской Америке, обожают всякую путаницу, Хаклют. Вас бы отправить в Бразилию для сравнения.
- С меня хватит и Агуасуля. Энжерс, что вы можете сказать о поведении Колдуэлла в последнее время?
- Что вы имеете в виду?
- Дело в том, что он пригласил меня к себе, и я только что оттуда. Он одержим какими-то навязчивыми идеями, будто О'Рурк подкуплен и с его помощью укрываются притоны. Чтобы убедиться в этом, я должен совершить с ним сегодня вечером поездку в трущобы. Как вы думаете, есть ли для всех этих разговоров какие-нибудь основания? Или это плоды слишком богатого воображения?
- О боже! - воскликнул Энжерс, заморгав. - Конечно, общеизвестно, что О'Рурк не блещет воспитанием, однако я всегда считал его вполне порядочным человеком - в противном случае Вадос не стал бы его терпеть. И кто же дает ему взятки? Известно конкретно кто?
- Спросите что-нибудь полегче. Честно говоря, мне кажется, что Колдуэлл может свихнуться. Кто его шеф? Руис? Кому-то надо за ним присмотреть. Я хочу сказать, что на О'Рурка вылито уже достаточно грязи; конечно, что-то к нему и прилипнет, но такое обвинение - полная чушь, насколько я могу судить.
- Откровенно говоря, не знаю. Колдуэлл молод и усерден; но он всегда какой-то нервный, к тому же он - заика. Возможно, конечно, в его словах есть какая-то доля правды. С другой стороны, О'Рурк все отрицает, не так ли?
Он записал что-то в свой блокнот.
- Я переговорю с Руисом, если хотите. Может быть, Колдуэллу стоит отдохнуть.
Когда вечером я встретился с Колдуэллом, он показался мне более спокойным. Он был не один, его сопровождали двое полицейских и фотограф. Интересно, известно ли было О'Рурку о них. Думаю, он не пришел бы в восторг, узнав, что они помогают Колдуэллу собирать данные против него.
Было облачно, но тепло. Скопище лачуг походило на съемочную площадку какого-то неореалистического фильма. Нас встретила атмосфера молчаливой враждебности. Если бы мы шли поодиночке, нас бы наверняка забросали гнилыми фруктами.
Колдуэлл по-хозяйски нес впереди фонарь. Мы проходили мимо участка взрыхленной земли, где, очевидно, можно было что-то выращивать. Он направил луч света вниз.
- Взгляните!
Я увидел какое-то растение.
- Это г-гашиш, - произнес Колдуэлл. - Из н-него получают марихуану, - с торжеством выговорил он. - Вы в-видите, Хаклют?
Я не удивился. Практически ничто из того, что показывал мне Колдуэлл, не было для меня внове. Мы видели лачуги, где спали семьи по пять-шесть человек. Колдуэлл явно хотел, чтобы я отнесся к этому осуждающе. У одной из хижин он остановился и повернулся ко мне, призывая к тишине.
- Тут живет проститутка, - доверительно прошептал он. - Их з-здесь д-десятки!
- Их везде полно! - раздраженно отозвался я.
Пока что самой большой неожиданностью для меня было его спокойствие и, если хотите, самоуверенность.
Он подошел ближе и распахнул дверь лачуги. Луч фонаря осветил пустое помещение.
- Ушла в поисках очередного клиента, - проговорил он все так же тихо и испытующе посмотрел на меня, ожидая моей реакции.
Постепенно уверенность начала покидать его.
- Послушайте, Колдуэлл, - сказал я предельно мягко. - То же самое вы обнаружите в любом большом городе, где царит нищета. Вам не искоренить этого пока, как не удавалось это сделать и до вас. Боюсь, вы не доказали ничего нового.
Он высокомерно выпрямился.
- Ошибкой было то, что нас сюда пришло так много, - он даже перестал на минуту заикаться.
- Извините, Хаклют, - добавил он некоторое время спустя. - Мне следовало п-показать вам. ч-что происходит у Сигейраса, однако п-появляться там опасно.
Мы молча вернулись к машинам. Колдуэлл что-то бурчал себе под нос, когда мы остановились. Я попросил его повторить.
- Я с-сказал, что Мендоса з-знал и описал все в-в одной из с-своих книг. Все т-точно так, к-как я сам видел. К-кто это п-покрывает? Кто? Почему? Мы д-должны в-выяснить, Хаклют!
- Скажите наконец, - спросил я, глубоко вздохнув, - какие из пороков вы видели сами, а что почерпнули из рассказов Фелипе Мендосы?
Он с достоинством вскинул голову.
- З-заявляю вам, что я в-видел все с-сам! - выдавил он сквозь зубы.
- Ладно. - Я окончательно потерял терпение. - Что касается меня, то с полным основанием могу заявить: это одно из самых благочестивых мест, которые я когда-либо видел. До свидания!
Я пошел к своей машине, кипя от злости и чувствуя, как он обиженно смотрит мне вслед.
Как бы то ни было, Колдуэлл сумел найти аудиторию, поверившую его измышлениям.
Одним из первых в драку ввязался епископ Крус. Выступая перед студентами теологического факультета университета, он заявил, что Сигейрас просто-напросто состоит в родстве с самим сатаной и что его трущобы открывают прямую дорогу в ад.
Он, по-видимому, сам не ожидал реакции, которую вызвало его выступление.
Не скрывая удивления, но приняв на веру слова епископа, авторитет которого для них был весьма велик, простодушные обитатели трущоб пришли в смятение от того страшного греха, в котором пребывали, и, собрав свои нехитрые пожитки и скот, перебрались к дороге, которая вела в Пуэрто-Хоакин, где основали новое нагромождение лачуг. Полиции и национальным гвардейцам потребовалось двое суток, чтобы водворить их обратно. Причем действия полиции не отличались особой вежливостью. Некоторые прямо обвиняли О'Рурка, однако он, не обращая внимания на нападки, в свою очередь продолжал атаковать Колдуэлла. Говорили также, что генерал Молинас наотрез отказался посылать регулярные войска против новых поселенцев, и на заседаниях кабинета по этому поводу разгорелись жаркие баталии.
Вторым влиятельным лицом, поддержавшим Колдуэлла, был его шеф, министр здравоохранения доктор Руис. Руис долгое время хранил молчание, боясь, вероятно, снова навлечь на себя обвинения в смерти первой жены Вадоса. Кроме того, после разоблачений Люкаса прекратились всякие официальные выступления по поводу того, что Сигейрас укрывал преступника. Видимо, это и не понравилось Руису, и теперь он с удвоенной энергией включился в борьбу, повторяя все то, что заявлял на суде в своих ответах Толстяку Брауну. Поверив его словам, можно было лишь удивляться, что обитатели трущоб Сигейраса до сих пор живы.
Сам факт, что за дело принялись сразу три такие фигуры, как Колдуэлл, Руис и епископ, предвещал, что число сторонников сноса трущоб возрастет.
Сам же я относился к происходящему весьма сдержанно. Именно это я и попытался втолковать корреспонденту из журнала «Автодороги», который специально прилетел из Нью-Йорка, чтобы собрать материал для статьи о моем новом проекте. Я пригласил его в бар, угостил виски и изложил все в весьма неприглядном свете. Когда я закончил, он сочувственно посмотрел на меня и взволнованно, но уже заплетающимся языком проговорил:
- Черт, ну и в переделку вы попали.
Затем он улетел обратно в Нью-Йорк, отказавшись от мысли писать статью.
Где-то в душе я ожидал, что Сигейрас в свою очередь обрушится на Руиса. Но его кто-то отговорил. На стороне Сигейраса были Домингес и генерал Молинас, который по-прежнему отказывался бросить войска против бедняков. Это обеспечило Сигейрасу передышку, и он через прессу пригласил полдюжины врачей посетить его трущобы, дабы воочию убедиться в том, что они не являются рассадником инфекции.
- Если эти люди больны, - заявил он, - почему же тогда от них никто не заразился?
Врачи выявили то же, что видел и я сам, - рахит, авитаминоз, а также кожные заболевания, вызываемые жалкими условиями существования. Однако в конечном счете о трущобах Сигейраса перестали говорить не из-за медицинского заключения. Недвусмысленное указание поступило от самого Вадоса. Как выяснилось, одной из главных достопримечательностей Сьюдад-де-Вадоса был самый низкий уровень смертности по сравнению с другими городами Латинской Америки. Опасались, что обвинения Руиса, как и недавние волнения, могут неблагоприятно сказаться на притоке в страну туристов.
Тогда же профессор Кортес был назначен исполняющим обязанности министра информации и связи. Интересно, с легким ли сердцем Вадос назначал Кортеса вместо Алехандро Майора? Однако он был самой подходящей кандидатурой, да и правительственная пропаганда была теперь вне конкуренции - ведь «Тьемпо» больше не существовала.
Именно, вне конкуренции. Правда, время от времени стали появляться неофициальные информационные бюллетени, которые тут же запрещались властями, однако на следующий день появлялись снова, но под другими названиями. Казалось, смирившись с судьбой «Тьемпо», ни на что большее, кроме этих бюллетеней, народная партия уже не рассчитывала.
Однако вскоре стали раздаваться возмущенные голоса в защиту Христофоро Мендосы и требования снять арест с газеты.
Этим же вопросам уделялось внимание и в бюллетенях. Кроме того, много говорилось в них и о бездействии О'Рурка - обнаружение преступников, которые совершили поджог телецентра, сняло бы с народной партии обвинение в ответственности за этот акт.
Меня удивляло, насколько живучими оказались эти бюллетени. Они издавались и распространялись подпольно, причем один такой бюллетень мог ходить по рукам в течение недели, и не только среди бывших читателей «Тьемпо», их охотно расхватывали и те, кто выступал за возобновление телепередач.
У меня на сей счет были свои соображения. Я не встречал Марию Посадор с того вечера, когда она ужинала с О'Рурком. А ведь именно она всегда утверждала, что существование оппозиционной прессы в Сьюдад-де-Вадосе необходимо поддерживать любой ценой. Вероятно, Вадос преждевременно надеялся, что она будет доставлять ему меньше хлопот, если будет жить в Агуасуле, а не за его пределами.
Мануэль держал у себя под стойкой бара подборку бюллетеней для своих клиентов. Я просматривал один из номеров, который назывался «Вертад» и до того не попадался мне на глаза. Мое внимание привлекла заметка, где говорилось о том, что шеф полиции О'Рурк согласовал с генералом Молинасом вопрос о снесении трущоб и что мой пресловутый план о перестройке площадки под центральной монорельсовой станцией был для правительства лишь предлогом, чтобы избавиться от Сигейраса.
Конечно, дело обстояло именно так. Но больше всего меня потрясли слова, которые заметка приписывала О'Рурку: «И если они действительно реализуют свой план, то мы сможем вышвырнуть из нашей страны Хаклюта и вдогонку ему его проекты».

26

При сносе башни, старой заводской трубы или высокой стены бывает такой момент, когда кажется, что громадная махина, весящая сотню тонн, как бы плывет по воздуху. Это длится лишь какую-то долю секунды, но наблюдателям кажется, что гораздо дольше, а все вокруг как бы тоже замирает, ожидая неизбежной развязки.
Теперь такой развязки ждал я. Хуже того, судя по всему, я находился именно там, куда махина должна рухнуть.
Я сложил бюллетень так, чтобы статья об О'Рурке оказалась сверху, и позвал Мануэля. Он подошел ко мне. Вид у него был озабоченный.
- Вы читали это, Мануэль? - спросил я, указывая на статью.
Он вздохнул.
- Да, сеньор. Я думал, что вы уже видели ее.
- Нет, не видел… Как вы к этому относитесь? Что вы сами думаете о моей работе здесь?
Сначала мне показалось, что он не хочет мне отвечать. Я почувствовал, как раздраженно и резко прозвучал мои собственный голос:
- Не тяните, Мануэль. Скажите, что вы думаете.
- У меня нет своего мнения, сеньор Хаклют, - неохотно отозвался он. - У меня неплохая работа. Мне, считайте, повезло. Раньше я работал в маленьком отеле в Пуэрто-Хоакине, а теперь сами видите… И все же мне кажется, что есть и такие, кто пострадал от города, поэтому легко понять, почему они считают иначе.
- А каким образом шеф полиции вдруг оказался среди тех, кто считает иначе?
Мануэль наклонился вперед, оперевшись локтями о стойку, и доверительно зашептал:
- Некоторые, и я в том числе, знают высший свет. Я видел многих богачей и знаменитостей и здесь, и еще в Пуэрто-Хоакине, когда меня приглашали обслуживать большие приемы. Еще вчера человек бродил по Сан-Франциско или Токио, а сегодня я угощаю его в Агуасуле. Мне это нравится. И меня может считать другом каждый, кто приходит ко мне в бар. Но есть еще и те, кто заявляют: «Это все наше, и не надо ничего менять». Такие люди отличаются друг от друга так же, как президент, которого я, кстати, тоже обслуживал, и сеньор Диас. Вот вам мое мнение. Но ведь я всего лишь бармен.
- Ну, и многие, по-вашему, думают в Сьюдад-де-Вадосе так же, как шеф полиции?
- Как вы могли сами, сеньор, убедиться, судя по демонстрациям, многие. Слишком многие.
Я кивнул и взял со стойки бюллетень.
- Вы не возражаете, если я заберу его? - спросил я.
- Пожалуйста, сеньор. - Он глянул под стойку. - У меня еще остались два экземпляра.
- Благодарю. Не знаю, получится ли что-нибудь, но я так этого не оставлю.
Утром первым делом я решил зайти к Энжерсу. Еще в дверях я увидел Колдуэлла. Выглядел он еще более усталым - необычную бледность лица подчеркивали темные круги под глазами.
Усаживаясь в кресло, я заметил, что Энжерс чем-то обеспокоен. Но Колдуэлл помешал мне поинтересоваться чем.

Предыдущая страница 16 Следующая страница


17 Джон Браннер

- Хаклют, что, п-по-вашему, н-на самом деле мешает очистить т-трущобы Сигейраса? - спросил он.
Я удивленно пожал плечами.
- Насколько я слышал, генерал Молинас отказывается посылать войска, а О'Рурк предостерегает о возможных волнениях. Более того, я полностью с ним согласен.
- Нет. Вы ошибаетесь, - победоносно заявил Колдуэлл. - Это п-политика. Все д-дело снова в народной п-партии.
- Не думаю, - я покачал головой. - Последние три-четыре дня не отмечалось никаких политических выступлений. Гражданская партия подобна обезглавленному змею - она осталась без Герреро, Люкаса и Аррио. Все трое уже вне игры. У народной партии тоже нет лидеров, на которых можно было бы опереться. Домингес, хоть ее и поддерживает, но не входит в руководство. Действия же Муриетты против Аррио вызваны скорее его литературной привязанностью к Фелипе Мендосе, чем политическими мотивами.
Однако Колдуэлл придерживался иного мнения. Улыбаясь, он стал доставать из кармана какие-то бумаги.
- С-сегодня я б-был в финансовом управлении, - сказал он. - Я п-просматривал д-документы, изъятые из к-конторы Брауна. К-кто, как вы д-думаете, уплатил ему г-гонорар по делу Сигейраса п-против муниципалитета?
Я пожал плечами.
- Педро Муриетта, - сухо проговорил Энжерс.
Колдуэлл раздраженно посмотрел в его сторону, он явно был недоволен, что его лишили возможности озадачить меня.
- Полагаю, Муриетта интересовался делом, поскольку финансировал издание книг Мендосы? - поинтересовался я.
- Нам т-так пытались внушить, - надменно сказал Колдуэлл. - Но з-за этим кроется г-гораздо большее. Именно это я с-собираюсь изложить профессору К-кортесу, - заявил он. - Люди должны з-знать, что происходит на самом д-деле.
Когда он вышел, я недоуменно посмотрел на Энжерса.
- Вы полагаете, что все действительно так серьезно, как он себе представляет? - спросил я.
Энжерс пожал плечами.
- Честно говоря, не знаю, - ответил он. - До вашего прихода он недвусмысленно намекал на причастность Муриетты к каким-то темным делишкам, якобы совершаемым в трущобах, в частности в районе монорельсовой станции.
- Ах, опять! - воскликнул я. - Вы же знаете, он уже возил меня по порочным местам Вадоса. И все, что он смог показать, - это клочок земли, где кто-то, по его словам, выращивал марихуану, и лачугу проститутки, которой не оказалось на месте. Думаю, он просто нездоров и стал жертвой собственного больного воображения.
- Я был бы готов согласиться с вами, - заметил Энжерс после небольшой паузы, - если бы ему не вторил доктор Руис.
- Да Руис и сам-то не в очень завидном положении. Ведь когда он давал показания по делу Сигейраса, в его адрес прозвучали слишком серьезные обвинения.
- Если бы там действительно что-то было, - резко ответил Энжерс, - то народная партия не упустила бы случая за это ухватиться. А тут они только, как всегда, распускают порочащие слухи. Это их обычный трюк - раздуть слух так, что малый проступок превращается в уголовное преступление.
Прибег ли Колдуэлл к методу, о котором говорил Энжерс, или нет, но за субботу и воскресенье он весьма преуспел. Произошло это следующим образом.
«Либертад» опубликовала заметку о том, что Муриетта оплачивал расходы по делу Сигейраса. Причем Кортес предварительно проверил достоверность данных Колдуэлла. По стечению обстоятельств Муриетта как раз вылетел в Нью-Йорк по своим делам, а его личный секретарь подтвердил факты. По словам секретаря, о помощи Сигейрасу к Муриетте обратился Фелипе Мендоса, и Муриетта удовлетворил просьбу, поскольку всегда проявлял особую заботу о правах частных граждан.
Только это и нужно было Колдуэллу. Он заявил, что под правами частных граждан Муриетта, должно быть, понимает право на употребление наркотиков и на сексуальные извращения, поскольку Сигейрас как раз и специализировался на предоставлении такого рода услуг. Вдобавок Колдуэлл заключил, что и сам Муриетта ничем не лучше обычного сутенера.
Заявление это явно было санкционировано городским отделом здравоохранения.
За день до возвращения Муриетты история благодаря слухам обросла кучей подробностей. Даже мне доверительно сообщили, что во владениях Сигейраса в специально отведенных местах состоятельным клиентам по установленной таксе предлагались дети, целомудренные девушки, проститутки и, конечно, наркотики.
Как ни невероятно было представить рафинированную клиентуру Муриетты в жутких, антисанитарных условиях лачуг, к понедельнику страсти накалились до предела. Беззащитных обитателей трущоб забрасывали на улицах камнями. Полицию дважды вызывали в район монорельсовой станции, чтобы рассеять толпы не только негодующих демонстрантов, но и жаждущих удовлетворить свои низменные страсти. К тому же, к немалому неудовольствию деловых кругов и городского туристского бюро, большая группа американских бизнесменов отменила посещение Вадоса - их отпугнули слухи о падении нравов в городе.
В понедельник утром Колдуэлл снова появился в кабинете Энжерса. Мы с Энжерсом обрушились на него. По реакции Колдуэлла можно было понять, что мы были далеко не первыми.
- Г-говорю же вам, ч-что я все видел своими г-глазами! - настаивал Колдуэлл, дрожа от ярости.
- Если так, - не выдержал я, - то вы, должно быть, сами - единственный клиент Муриетты!
Я ожидал, что он бросится на меня с кулаками, но в этот момент распахнулась дверь и один из помощников Энжерса растерянно заглянул в кабинет.
- Сеньор Энжерс, - начал он, - пожалуйста…
Больше он ничего не успел сказать, потому что был оттерт в сторону рослым мужчиной в открытой рубашке и грубошерстных брюках. На мгновение показалось, что темнокожий великан отрезал нас от остального мира.
- Где Колдуэлл? - требовательно спросил он.
Заметив сразу вжавшегося в кресло Колдуэлла, великан ухмыльнулся и, повернувшись, подал знак кому-то сзади себя.
В комнату вошел невысокого роста человек в безупречно сидевшем белоснежном костюме и легкой кремовой шляпе. В одной руке он держал сигару, а в другой - трость с серебряным набалдашником. Тонкие усики подчеркивали безукоризненно белые зубы.
Колдуэлл словно прирос к креслу.
Незнакомец, словно дуло, направил на него трость.
- Извините, сеньоры, за вторжение, - он не отрывал взгляда от побелевшего как мел Колдуэлла. - Но у меня дело к этому псу.
Энжерс с достоинством поднялся из-за стола.
- Как понимать ваше вторжение в мой кабинет? - спросил он.
- Позвольте представиться, - спокойно проговорил незнакомец, - Педро Муриетта. Насколько я понимаю, сеньор Колдуэлл оклеветал меня. Он заявил, будто я, гражданин Сьюдад-де-Вадоса, о котором никто никогда не сказал дурного слова, - сводник. Сутенер. Пособник безнравственности. Клянусь богом, это отъявленная ложь!
Трость чиркнула по лицу Колдуэлла, оставив на щеке тонкий красный след.
- Скажи, что это ложь, недоношенный ублюдок!
С Колдуэллом началась истерика.
Муриетта, опершись на трость, не без удовлетворения наблюдал за ним.
- Сеньор Муриетта, вам известно, почему стали распространять о вас такие слухи? - спросил я.
- Он невменяемый, - ответил Муриетта спустя некоторое время и повернулся в нашу сторону. - Я не мстительный человек, но я вынужден был поступить так, когда узнал о том, какую клевету он обо мне опубликовал. Конечно, он просто умалишенный. Сегодня утром мы вместе с полицией были у него дома - согласно нашим законам он преступник - и обнаружили у него такие книги и фото, которые это подтверждают.
Он внимательно посмотрел на меня.
- А разве вам это не было известно? Почему вы или кто-то другой не остановили его? Мы, конечно, докажем, что он безумец, однако эта история нанесет мне большой урон.
- Сеньор, меня уже перестало волновать все происходящее в Сьюдад-де-Вадосе, - ответил я устало. - Я жду лишь часа, когда смогу уехать отсюда.
- Тогда уезжайте! - отрезал Муриетта и отвернулся.
Сопровождавший его гигант куда-то исчез и через минуту появился в сопровождении полицейского и двух санитаров в белых халатах. При их виде Колдуэлл застонал.
Наблюдать за тем, как человек теряет человеческий облик, - зрелище не из приятных. Когда все было позади и Колдуэлла упрятали в санитарную машину, я предложил Энжерсу пойти выпить, и он тут же принял мое предложение.
Позже, уже в баре, он с удивлением сказал:
- Кто бы мог подумать? Он всегда был уравновешенным и трудолюбивым, на него можно было положиться, и вдруг такое!
- Может быть, это просто догадка, - ответил я, подумав, - но если они им займутся всерьез, то непременно установят, что он имел дело с какой-нибудь девицей из трущоб и не смог избавиться от чувства вины. Кроме того, полагаю, он страдал всегда и от своего заикания, короче говоря, он был достаточно закомплексован.
- Возможно, - нетерпеливо проговорил Энжерс. - Но меня интересует другое - как это отразится на проекте? Мы полагались на мнение министерства здравоохранения, на него ориентировалось и общественное мнение. Но что произойдет, когда выяснится, что это был бред сумасшедшего?
- Да все просто лягут от смеха, - ответил я.
И оказался прав.
Жители Вадоса, имея весьма слабое представление о душевнобольных, действительно хохотали до упаду. И не только над Колдуэллом, но и над теми, кто, хотя бы ненадолго, поверил в его россказни.
В самом же незавидном положении оказался профессор Кортес, который санкционировал публикацию в «Либертад». Пытаясь отвлечь от себя внимание, он снова обрушился на Мигеля Домингеса. Однако адвокату удалось одним махом отмести нападки: он доказал, что Андрес Люкас подстроил обвинение против Толстяка Брауна.
Мне интересно было, как в этой новой обстановке поведет себя О'Рурк. Я предпочел не провоцировать его на новые заявления о моем выдворении из страны, но было похоже, что ему сейчас было не до меня - его занимал доктор Руис.
Это все я узнал от Мануэля, который, как обычно, был в курсе событий. Он чувствовал себя передо мной неловко - ведь именно через него я узнал о нападках О'Рурка - и теперь изо всех сил старался сообщить мне что-нибудь приятное.
По его словам, О'Рурк пригрозил Руису, что если тот не прекратит своих обвинений, то полиция привлечет его к ответственности за содействие клевете, а также начнет расследование причин смерти первой жены Вадоса.
- Ну как, есть еще бюллетени? - спросил я. - Или их снова запретили?
- Не знаю, запретили их или нет, сеньор, - грустно проговорил Мануэль, - но я не могу их больше доставать. Вы не читали сегодня «Либертад»?
Он развернул на стойке газету и указал на броский заголовок.
Я прочел: «Епископ Крус запретил католикам покупать или читать нелегальные информационные бюллетени».
- Я ведь католик, - сказал Мануэль с сожалением, - а надеялся собрать все бюллетени. Там регулярно сообщают о шахматном турнире и часто пишут о моем сыне, он выступает очень удачно.
- Значит, вы теперь перестанете снабжать меня неофициальной информацией? - пошутил я.
Мануэль на это только улыбнулся.
- Сеньор, до бармена так или иначе доходят все новости.
Он в самом деле не хвастал. Через день он сообщил мне то, о чем не писала «Либертад» и молчало радио. Генерал Молинас заявил о полной поддержке армией О'Рурка и полиции. Он предупредил также, что в случае волнений, вызванных сносом трущоб, не сможет предоставить войска в распоряжение правительства. Известие это вызвало у меня гораздо больший интерес, чем все официальные сообщения.
В свое время я не обратил особого внимания на угрозы, которые Сигейрас посылал в адрес Энжерса. Я принял их просто за горячность. Правда, я понимал, что этот негр - решительный человек. Однако теперь, когда гражданская партия практически контролировала ход событий, он увенчал отчаянные демарши народной партии поступком, который нельзя было расценить иначе как геройский.
Энжерс, естественно, придерживался другого мнения.

27

Отправив жену на время волнений в Калифорнию, Энжерс пару раз приглашал меня к себе после работы. Первый раз я отговорился, однако во второй раз не смог - стало его как-то жаль. Под панцирем, который он на себя надел, порой проглядывало что-то человеческое, но я не простил ему воинственности, которая стоила жизни Толстяку Брауну.
Мы отправились, закончив обработку очередных расчетов, выданных компьютером. Энжерс сидел за рулем. В квартале от дома он неожиданно сбросил скорость.
- Интересно, что здесь происходит? - озабоченно спросил он.
У входа в дом толпилось человек пятьдесят. Они пытались что-то разглядеть в окнах и бурно реагировали на увиденное.
- Что бы там ни было, но они явно в восторге от того, что видят, - сказал я. - Похоже, они очень веселятся.
- Что-то случилось с моей квартирой! - воскликнул Энжерс, приоткрыв дверцу машины.
В этот момент стекло одного из окон разлетелось вдребезги, и в проеме появилась козлиная голова…
- Боже мой! - пробормотал Энжерс и выскочил из машины.
Он бегом пересек улицу и остановился возле привратника, который стал ему что-то объяснять. Но тут на глаза Энжерсу попался корреспондент, который, присев поудобнее, собирался сфотографировать козла, в поисках пищи пробовавшего губами занавески.
Мне не приходило в голову, что Энжерс когда-либо играл в футбол. Тем не менее он весьма профессионально пробил по фотоаппарату, который, ударившись о стену дома, разлетелся вдребезги. Незадачливый фотограф, протестуя, вскочил на ноги, но Энжерс уже проталкивался сквозь толпу зевак. Я последовал за ним. Послышался вой приближающихся полицейских машин. Когда зрители поняли, что появился хозяин квартиры, толпа стала быстро редеть. Я уже без труда пробрался ко входу.
Энжерс был крайне взволнован, с трудом он вставил ключ в замочную скважину, но оказалось, что дверь забаррикадирована изнутри. Он лихорадочно огляделся по сторонам в поисках чего-нибудь тяжелого. Заметив на стене огнетушитель, он схватил его и стал бить им в дверь. Дверь слетела с петель, и мы попали в квартиру.
Там оказался не только козел, но и люди. В гостиной играли четверо голых ребятишек. Куклой им служила статуэтка инков, сделанная по меньшей мере четыре столетия назад. На диване сидела старуха в ребосос, ее колени покрывала шелковая подушка, на которой она перебирала четки.
На шум из спальни вышел испуганный крестьянин с жареной фасолью в руке. Откуда-то сзади послышался резкий женский голос. Женщина спрашивала, что еще разбили дети.
Энжерс медленно оглядел комнату. В раме блестели остатки зеркала, повсюду валялись осколки разбитой посуды. Теперь было понятно, почему поднятый нами шум не очень обеспокоил женщину. По тюкам и узлам, разбросанным на полу, можно было предположить, что семья намеревалась остаться здесь насовсем. Они уже водрузили на комод семейное распятие, перед которым, заливая воском полированную поверхность, горели свечи.
В дверях второй спальни появилась девушка лет двадцати. Она разразилась такой отборной бранью, которой мне прежде не доводилось слышать. Из-за нее выскочил поросенок и с визгом стал носиться по гостиной. Мужчина бросил фасоль на ковер и, схватив настольную лампу, пытался загнать его обратно в спальню.
Я невольно восхитился Энжерсом. Не шелохнувшись, он наблюдал за происходящим и, когда поросенок выскочил в другую комнату, ледяным: голосом спросил:
- Что вы делаете в моем доме?
Подоспели полицейские. Посмотреть на происходящее из спальни вышла и подававшая голос женщина. В руке у нее тоже была жареная фасоль. Четверо ребятишек заревели почти одновременно, тихо завыла старуха. А девушка обрушила на полицейских не только ругань, но и один за другим бокалы, которые стояли на буфете. Только после того, как двум здоровенным стражам порядка удалось оттащить ее на кухню, мы попытались разобраться в происшедшем.
Объяснения давал обескураженный крестьянин. Они перебрались в город из горной местности. Приехали сегодня. Летом у них была сильная засуха, и люди голодали. Их родственники и знакомые еще раньше перебрались в город и подыскали себе жилье, конечно, не такое хорошее и просторное, как этот дом. Когда они доехали до города и спросили, куда им дальше направиться, их привели сюда. Здесь им очень понравилось: есть и место для скота, и много воды, и мягкие полы. Только вот нет дров и негде развести огонь, поэтому завтра им придется соорудить печь. А сегодня они очень устали с дороги, пожарили на костерке немного фасоли и теперь хотели бы поскорее лечь спать.
Ни больше, ни меньше.
«Костерок» они устроили в раковине, использовав вместо хвороста книги. Им было трудно поверить, что вода здесь есть постоянно, и они заполнили ею все емкости, которые только нашли в доме. Сосуды с водой были на шкафах, на полках, в кладовке, под кроватями.
Казалось невероятным, как за такое короткое время можно перевернуть квартиру вверх дном.
- Все это, - сухо сказал Энжерс, - дело рук Сигейраса. Вы помните, Хаклют, как он угрожал мне?
Я действительно вспомнил слова Сигейраса, услышанные при первом осмотре его трущоб.
- Узнайте у них, не Сигейрас ли их сюда привел, - приказал Энжерс полицейскому.
Однако крестьяне даже и не слышали такого имени.
- Как же, черт возьми, им удалось попасть в квартиру? - требовал ответа Энжерс. - Да еще со скотом! Где, наконец, этот идиот привратник?
Едва не плачущий испуганный привратник поспешил свалить все на своего помощника, двадцатилетнего парня, известного своими симпатиями к народной партии. Его же самого сегодня вызвали проверить жалобы на работу уборщиков мусора. А помощник куда-то запропастился.
- Отправляйтесь искать его в трущобы! - приказал полицейским Энжерс. - Немедленно! И задержите Сигейраса, если он там!
Полицейские арестовали только Сигейраса. Честно говоря, я не понимал, на что он надеялся. Это был эффектный, рассчитанный на публику демарш, но он неизбежно должен был повлечь за собой возмездие. И оно последовало.
На все вопросы Сигейрас с вызовом отвечал, что он обо всем предупреждал Энжерса.
Когда страсти несколько утихли и семью крестьянина убрали из квартиры, Энжерс с угрюмым видом оценил нанесенный ущерб.
- Вот теперь, - заявил он, - надо пригласить корреспондентов.
На следующий день снимки разоренной квартиры не только заполнили страницы «Либертад», но и оказались расклеенными на стенах домов. Комментарии были излишни: они наглядно иллюстрировали, что произойдет, если обитателей трущоб поместить в нормальные городские условия!
Результат не замедлил сказаться.
В тот же день в три часа полиции пришлось использовать слезоточивые газы и брандспойты, чтобы рассеять толпу молодежи, кинувшейся с палками в руках очищать от обитателей трущобы в районе монорельсовой станции. Не будь тюрьма хорошо защищена, такая же толпа вытащила бы из тюрьмы Сигейраса и просто-напросто линчевала бы его.
В районе шоссе, ведущего в Куатровьентос, такие же смутьяны подожгли несколько лачуг. В ответ крестьяне выкатили на шоссе бочки из-под нефти. Обычно машины мчатся здесь со скоростью пятьдесят-шестьдесят миль в час, и из-за такого неожиданного препятствия несколько машин разбилось.
Страсти продолжали накаляться, и я вспомнил дни, когда властям пришлось установить пулеметы на Пласа-дель-Сур.
Я же тем временем засел в отеле с тем, чтобы поскорее закончить последнюю часть проекта, связанную с районом окраинных трущоб. Необходимо было так организовать здесь транспортные потоки, чтобы исключить «завихрения», влекущие за собой разрастание этих поселений. Проект, как мне казалось, удался, по крайней мере я был им доволен. Оставалось подсчитать его стоимость, отработать отдельные детали, и я мог послать Сьюдад-де-Вадос ко всем чертям.
В понедельник утром я положил Энжерсу на стол чертежи, предварительные расчеты и прочую документацию.
- Готово, - сказал я. - Здесь все.
Энжерс посмотрел на меня с кислым видом и покачал головой.
- Боюсь, Хаклют, - ответил он, - что это еще далеко не все. Вот, посмотрите.
Он протянул мне через стол какую-то бумагу. Я пробежал ее глазами. На бланке министерства внутренних дел за подписью самого Диаса было напечатано:
"По делу о лишении собственности Фернандо Сигейраса.
Сеньору Энжерсу запрещается предпринимать какие-либо действия по реализации плана, представленного его ведомством, без специальных на то указаний со стороны, вышеназванного министерства".
- Что это значит? - воскликнул я. - Разве он правомочен давать такие указания?!
- Представьте, правомочен, - вяло ответил Энжерс, откинувшись в кресле. - Путаница в нашем безумном городе еще почище, чем взаимоотношения штатов и федеральных властей в США. Как начальник транспортного управления Сьюдад-де-Вадоса я подотчетен только самому Вадосу как мэру города, но в то же самое время в качестве автодорожного инспектора я подчиняюсь Диасу и министерству внутренних дел. А этим злосчастным проектом желают руководить сразу оба! Мне ничего не остается, как подчиниться в одном моем качестве, не подчиниться - в другом и подать в отставку - в обоих!
- И такое случается часто?
- Не реже двух раз в неделю, - с горечью проговорил Энжерс. - Но на сей раз - особый случай. Посмотрите, что они еще прислали.
И он передал мне лист бумаги с перечнем подобных прецедентов. Их там было около двадцати.
- Готов поклясться, это работа Домингеса. - Энжерс внимательно посмотрел на меня.
- Во всех этих случаях решение выносилось не в пользу муниципалитета, поскольку имелись доказательства, что участвующий в разбирательстве служащий испытывал личную неприязнь к обвиняемому. Ну, а уж относительно моих чувств к Сигейрасу сомневаться не приходится. Нас это свяжет по рукам и ногам. Может потребоваться несколько месяцев, чтобы доказать, что прецеденты не имеют отношения к нашему делу. Похоже на то, что Домингес не дурак. Он ведет себя чертовски умно, затягивая разбирательство.
- Что касается лично меня, - я положил оба листа на стол, - то работу я почти закончил. Вы получаете проект, а исполнение его уже не моя забота. Я свою задачу выполнил и, клянусь богом, Энжерс, никогда еще не был так рад завершению контракта.

28

В моей работе есть одна особенность. Закончив проект, я начинаю смотреть на него как бы со стороны.
Еще вчера я представлял себе город в виде колонок цифр, а его жителей исключительно как водителей и пешеходов. С сегодняшнего дня у меня наступили каникулы.
Завтра я, пожалуй, узнаю, принято ли решение о строительстве скоростной автомагистрали в Питермарицбурге. И если решение утверждено, я предложу им свои услуги.
Сегодня же…
Я отпил из бокала и представил себя туристом, тепло встреченным Сьюдад-де-Вадосом. Я приехал сюда, чтобы воочию убедиться в достижениях этого города, где самое большое в мире количество кондиционеров на душу населения, где нашли воплощение достижения человеческого гения в области градостроительства, где никогда не бывает заторов и пробок на улицах и проспектах…
И где, кстати, в настоящий момент отсутствует телевидение и выходит одна-единственная газета.
Я расслабился в кресле, стараясь забыть на время о происходящих здесь событиях. Однако снова представить себя туристом мне не удалось. Я почувствовал, как кто-то сел в кресло рядом.
Я поднял глаза и увидел Марию Посадор.
- Вы что-то перестали здесь бывать в последнее время, сеньора? - сказал я. - А жаль.
В ответ она, как обычно, устало улыбнулась.
- Много всяких забот, - уклончиво произнесла она. - Мне сказали, что вы уже закончили свои дела в Вадосе.
- Совершенно верно.
- Это значит, что вы уезжаете?
- К сожалению, не сразу. Мне придется задержаться еще на несколько дней, возможно, даже на неделю. Нужно закончить последние подсчеты, утрясти детали и, надеюсь, получить гонорар. Но в принципе я работу закончил.
- Вы говорите об этом без особого энтузиазма, - заметила она после небольшой паузы. - Разве вы плохо провели здесь время?
- Ну, этого вы могли бы и не спрашивать. Слишком часто у меня было желание оказаться подальше от этого города.
Она не спеша вынула свой золотой портсигар, достала тонкую сигарету и закурила.
- Мне сказали, - она пустила облако дыма, - что вы не очень-то довольны результатами своей работы?
- Я и не пытаюсь скрывать этого. Ведь когда я приехал сюда, мне сказали, что моя работа состоит в том, чтобы разделаться со всем тем, что мешает нормальному кровообращению города. Идея мне понравилась. И только потом я понял, сколь неблагодарную роль мне отвели.

Предыдущая страница 17 Следующая страница


Квадраты шахматного города 18

Она изучающе смотрела на меня своими красивыми глазами, как бы подбирая нужные слова. Наконец она заговорила:
- Сеньор Хаклют, меня удручает, сколь безответственно вы подходите к своей работе. Я полагаю, вы просто поверхностный человек. Слишком много внимания вы уделяете внешней стороне вопросов и не утруждаете себя тем, чтобы разобраться, что скрывается внутри.

- Часть моей работы как раз и состоит в том, чтобы разбираться, что скрывается внутри, - я был уязвлен ее словами.
- В таком случае вы не того уровня специалист, каким хотите казаться, - проговорила она решительно. - Кстати, что вы, например, думаете о президенте Вадосе?
- Как о человеке или как о президенте?
- Человек и президент - одно лицо, - ответила она. - Мне бы хотелось, чтобы вы ответили откровенно.
- Тогда я могу вам сказать, что я хорошего мнения о нем как о главе государства. Он честолюбив, и ему наверняка удастся еще многого добиться…
- И его имя по-прежнему недобрым словом будут вспоминать простые люди в Астория-Негре, - закончила сеньора Посадор. - А в Пуэрто-Хоакине с наступлением темноты по-прежнему будут жечь на кострах его портреты. Или, может быть, я вас несправедливо назвала поверхностным человеком? Но ведь вы - перекати-поле. Вы живете там, где работаете, а работаете вы в разных концах света. И, пожалуйста, не считайте, что, пробыв столь недолго в Агуасуле, вы стали разбираться во всем, что в стране происходит.
Затем как бы для самой себя она добавила:
- Вы уедете, а здесь все так и останется.
- Я знаю, - твердо ответил я. - И мне кажется, я отчетливо себе представляю, какие здесь происходят процессы. Но у меня не было времени, чтобы докопаться до их истоков. Я стал лишь свидетелем того, как они подспудно влияли на окружающих. В моей работе необходимо быть беспристрастным. Но именно здесь, в Сьюдад-де-Вадосе, мне это не всегда удается. А вы мою объективность принимаете за поверхностность. Именно когда вы подошли, я думал о том, как приятно видеть в людях людей, а не элементы транспортных потоков. Хотя человек как составляющая социальной группы неизбежно становится элементом транспортных потоков! Можно провести определенную параллель между поведением людей в транспорте и их естественным поведением. Я уверен, что кто-то подобный Алехандро Майору мог бы раскрыть внутренний механизм этого, а не только ограничиться, как я, общей схемой.
- Продолжайте, пожалуйста, сеньор.
Мария Посадор казалась глубоко заинтересованной.
В этот момент в холле появилась уже знакомая мне троица: человек с блокнотом и множеством авторучек и двое могучих сопровождающих. Человек с блокнотом, торжественно подойдя к одному из официантов, обратился с вопросом. Официант ему ответил, и троица снова вышла на улицу.
- Чем они интересуются на сей раз? - спросил я сеньору Посадор, сообразив, что еще ни разу не видел результатов этих опросов в печати.
- Какими-то санкциями против Сигейраса, - нетерпеливо ответила она. - Прошу вас, продолжайте!
- У меня действительно сложилось впечатление от ранних работ Майора, что он ставит перед собой именно эту цель. Я делаю свои обобщения, рассматривая поведение людей, как поведение идентичных молекул газа, а потому заимствую для расчетов формулы из гидродинамики и механики жидкостей. Толпой спешащих на работу людей перед входом в метро движут некие силы, которые не менее эффективны, чем, скажем, мощный вентилятор. Эти силы не зависят от того, хорошо ли выспалась тетушка Мэй или ребенок кричал до четырех утра или проспал ли сегодня Педро, не успев выпить свою привычную чашку кофе, или нет. В этот момент действует совершенно конкретная сила, которая движет людьми, формируя из них видимый поток.
Я сделал паузу.
- Теперь возьмем рекламу. Реклама, по существу, не сила, а импульс к мотивированному устремлению, которое зиждется на естественных инстинктах - чувстве голода, жажды, потребности в одежде и крове, а также на привнесенных желаниях. Желании, например, быть не хуже других. Тем не менее специалисты по рекламе управляют потоком наших эмоций. В итоге они добиваются того, что мы совершаем те или иные конкретные действия, в частности отправляемся в магазин и покупаем рекламируемый товар. Конечно, здесь процесс уже намного сложнее, однако он тоже поддается управлению и может прогнозироваться. Можно, например, определить, что столько-то покупателей приобретут данный продукт за такой-то период времени, точно так же как я могу утверждать, что столько-то пассажиров при таких-то и таких-то условиях заполнят метро через десять минут после окончания рабочего дня. Насколько я понимаю, мы не можем разработать систему прогнозирования и влияния на поступки человека в течение всей его жизни лишь потому, что у нас нет возможности собрать необходимую информацию о каждом лице, участвующем в этих процессах.
- Сеньор, - тихо проговорила Мария Посадор, - известно, что Алехандро Майор стремился контролировать действия и устремления людей в масштабах страны. Я сама показала вам один из методов, к которым он прибегал. Но имеется ли в виду, что таким образом можно управлять поведением каждого человека?
- Им уже управляют, - удивленно ответил я. - Посмотрите на человека, который утром едет на работу в метро. Он контролирует свое поведение не больше чем пешка на шахматной доске! Он едет на работу, чтобы зарабатывать себе на жизнь. Выбор работы для него жестко лимитирован. Может быть, он склонен, скажем, к широкому общению с людьми, поэтому он хочет стать коммивояжером. Однако его товар идет туго. Над семьей нависает угроза голода, и ему приходится заниматься тем, чего он терпеть не может - обработкой данных для компьютера. Получает он теперь, возможно, даже больше, однако пользы от него меньше, нежели от установки, которая бы автоматически считывала исходные данные. А что ему, собственно, остается? Он может только перерезать себе вены - иногда и такое случается, - но для католика самоубийство - тяжкий грех. Вот потому он и едет вместе со всеми в метро.
- Вы, сеньор, циник, - сказала Мария Посадор.
Даже золотистый загар плохо скрывал ее бледность. Она часто дышала.
- Напротив, - возразил я. - Мне кажется, я понял все это, еще учась в колледже. Мне попалась первая книга Майора «Управление государством в двадцатом веке», где я и почерпнул эти идеи… Я выбрал себе такую сферу деятельности, где требовалось ограниченное число специалистов, а потому эта сфера избегнет автоматизации. В результате я сравнительно свободно выбираю себе работу. Мне она нравится, говорят, я неплохой специалист и к тому же, как вы выразились, перекати-поле.
- Итак, вы хозяин своей судьбы, чего нельзя сказать о нас, жителях Сьюдад-де-Вадоса? - Сеньора Посадор говорила ровным голосом, однако глаза выдавали ее беспокойство.
Я покачал головой.
- Я сказал, что относительно свободен. В конечном итоге я нахожусь во власти все тех же неизвестных сил. Я должен есть и пить, спать и одеваться и так далее. Я также несу бремя желаний, либо навязанных рекламой, либо приобретенных в силу привычки. Я курю, выпиваю, люблю поразвлечься, когда позволяет время. Наконец, я играю в шахматы. И по существу, я такая же пешка, которой управляют те же процессы, благодаря которым развивалась наша цивилизация от времен, когда человек впервые встал на две конечности.
- Вы удивляете меня, сеньор Хаклют, - произнесла сеньора Посадор после недолгого молчания. - Вы, должно быть, понимаете, что ваше пребывание у нас заложило основы продолжительной и кровопролитной борьбы…
Я прервал ее, хлопнув кулаком по ладони.
- Заложило основы, черт побери! - воскликнул я. - Не обвиняйте меня в непонимании сложившейся ситуации. Виной всему - решение Вадоса о создании этого города, что в свою очередь могло быть вызвано тем, что его жена слишком дорожила своей фигурой и не хотела иметь детей. Или, может быть, детей не было по иным причинам, одним словом, что-то должно было ему их заменить. Как бы то ни было, им движут те же силы, что и нами. Я старался сделать все, что мог. Конечно, я выполнял указания, а потому мне не всегда удавалось смягчать удары. Однако если Вадос в течение нескольких недель сумеет избежать открытого бунта, то, полагаю, относительное спокойствие в стране сохранится года на два. Но и через два года ситуация коренным образом не изменится. Возникнут новые проблемы. И вот тогда-то, возможно, возьмутся наконец за разрешение основных проблем - нищеты и неграмотности. А возможно, и не возьмутся. Люди не часто поступают логично.
- Но ведь только что вы говорили, что поведение людей можно предугадать. Разве из этого не следует, что они руководствуются логикой?
- Нет, нет же… Если вы опираетесь на такие понятия, как религия или генетическая предрасположенность, то вам придется отказаться от логики. Хотя теоретически, я думаю, и тут можно отыскать какие-то логические обоснования. Предположим, что в далеком будущем ученые смогут сказать: «У этого человека в генах преобладание таких-то аминокислот обусловит недостаточный кровообмен в ногах, попросту у него будут мерзнуть ноги, поэтому он станет постоянным потребителем электрических одеял». А на самом деле в детстве этого человека ударило током, и он станет до смерти бояться электричества, так что будет пользоваться только простыми грелками.
Сеньора Посадор как-то беспомощно развела руками, не находя нужных слов.
- Но если верить вам, что при наличии времени и необходимой информации можно легко предугадать поведение отдельного человека - почти так же, как и реакцию людей, спешащих на работу, - то жизнь в таком случае лишается смысла. Если, конечно, вы не относитесь к числу тех, кто собирает и использует эту информацию, а не является ее жертвой.
Я покачал головой.
- Нет-нет. Этому процессу настолько легко противостоять, что он никогда не станет реальностью.
- Как же так? Вы ведь только что говорили совсем о другом…
- Сеньора, вы сами помогли мне с примером. После того как вы показали мне, каким образом телевидение используется для воздействия на подсознание зрителей, я перестал его смотреть. Может ли хороший шахматист оставить фигуру под ударом, если он достаточно ориентируется в ситуации? Вряд ли. Скорее всего он передвинет ее в безопасное положение или, если никто не заметит, просто-напросто смахнет с доски фигуру противника. Та абсолютная система, о которой я говорил, может функционировать лишь в условиях глубочайшей тайны. В повседневной жизни не должно быть никаких изменений. И я, и вы, и этот официант должны, как обычно, есть, пить, спать, влюбляться и болеть. А вдруг такая система уже функционирует, можем ли мы это проверить? А если мы с вами не более чем пешки на шахматной доске, которым не известны правила игры? Но мы предпочитаем делать вид, что ни о чем не подозреваем, так как не можем сами двинуться на другое поле и ждем, когда это сделают за нас.
- Вы представляете себе все в слишком мрачных тонах, сеньор Хаклют, - проговорила сеньора Посадор после продолжительной паузы.
- Не совсем. Мы привыкли считать, что наши возможности ограничены неподвластными нам силами. До тех пор, пока эти силы не подвластны никому и мы все в одинаковом положении, мы миримся с этим. Однако знать, что есть люди, которые управляют этими незримыми силами, - совсем другое дело.
- И все же нами управляют другие, ведь нередко мы имеем дело с абсолютистскими режимами. И даже вами с вашей свободой действий, разве вами не руководят люди, контролирующие какие-то моменты в экономике? Скажем, хотя бы те, кто оплачивает ваш труд?
- Это меня особенно не волнует. Меня волнует нечто совсем другое. Допустим, в каком-нибудь ресторане в полдень повара готовят определенное количество каких-то блюд, столько приблизительно, сколько клиентов выберет их в сегодняшнем меню. Повара уверены, что постоянные посетители выберут именно эти блюда и у них не останется ничего лишнего. Видите ли, в этом и скрыт весь ужас: даже сами повара не заметят, что что-то изменилось.
Сеньора Посадор поежилась.
- Простите, если я сказал что-то неприятное, - извинился я.
- Отнюдь, сеньор. - Она посмотрела на часы. - Но я чувствую себя как-то неловко с вами, сама не знаю почему.
Она поднялась, явно занятая какими-то своими мыслями.
- Прошу простить меня, но у меня назначена встреча. Хочу надеяться, что, - она мило улыбнулась, - незримые силы не помешают нам увидеться до вашего отъезда. До свидания, сеньор. И желаю вам успеха в вашей игре.
Я быстро поднялся.
- Благодарю вас. Желаю вам того же. Не согласитесь ли вы поужинать со мной до моего отъезда, чтобы хоть как-то скрасить мои последние дни здесь?
Она покачала головой, уже не улыбаясь.
- Нет, - спокойно ответила она. - Я не могу воспринимать вас больше просто как человека. Поймите меня, вы для меня - подручный тех сил, против которых я борюсь. Я предпочла бы, чтобы все было иначе…
Она повернулась и вышла.

29

Вечером я не находил себе места. Мне хотелось расслабиться, я спустился в бар, но и это не помогло. Я решил пройтись. Вечер был теплым, дул легкий бриз.
Гуляя, я вспомнил о мужчине, который сидел рядом со мной в самолете, летевшем из Флориды, том самом, который одинаково хвастался и своим европейским акцентом, и приютившей его страной. Когда я расплачивался за ужин, то обнаружил в бумажнике его визитную карточку. Звали его Флорес. Я вспомнил, как думал тогда про себя, что знаю о его городе больше, чем он, хотя ни разу там не был.
Что я знал тогда? И знал ли вообще что-нибудь? Тогда я не мог бы сказать, как могу сейчас, что вон тот мужчина, который слишком быстро проскочил перекресток на европейской спортивной машине, вероятнее всего, сторонник гражданской партии, а потому длиннолицый индеец, зажигающий свечу перед фигуркой богоматери в стене, из принципа ненавидит его. Я не мог тогда сказать, что вон та старуха, которая несет на руках заспанного младенца, больше беспокоится о здоровье принадлежащего семье скота, чем ребенка, - ведь калека годен еще на то, чтобы просить подаяния, а вот больное животное не годно ни на что.
Господи, какое могущество ждет всякого, у кого есть решимость и терпение использовать знание человеческой натуры!
На протяжении всей истории демагоги и диктаторы пользовались этим! Но это были дилетанты, эмпирики, и в конечном счете отсутствие знаний приводило их к катастрофе. Нельзя управлять людьми, если вы не контролируете полностью не только внешней стороны их жизни - условий существования, свободы передвижения, законов, правил, но и гораздо более тонких моментов - предрассудков, страхов, убеждений, любви, неприязни.
Я безответственно болтал тогда, что хорошо бы создать математические модели, аналогичные тем, которыми я пользовался в своей работе, которые были бы предназначены для определения поведения человека вообще и в конкретной ситуации в частности. Сейчас же меня осенило, что теперь я, пожалуй, располагаю чем-то похожим на такие модели.
Допустим, я поеду отсюда работать над питермарицбургским проектом - крупнейшей планируемой в Африке транспортной системой. Там я буду вынужден считаться с местными условиями, следовать указаниям, предусмотреть все, что положено для белых и цветных. То же самое и здесь. Учитывать обстановку на месте…
Зачем меня вообще втянули в это дело? Отнюдь не потому, что возникла реальная транспортная проблема. Просто совокупность политико-правовых аспектов потребовала решить транспортную проблему, чтобы легче прошло непопулярное решение. Мне очень хотелось верить, что я сделал все, что мог. Но факт остается фактом: я не выполнил свою работу. Моя работа осталась несделанной. Я выполнил грязную работу за людей, у которых не было необходимых знаний, чтобы сделать ее самим.
Хорошо, что я здесь посторонний. Я могу покинуть Сьюдад-де-Вадос и забыть о конфликте между сторонниками народной и гражданской партий, между уроженцами других стран и коренными жителями, между Вадосом и Диасом. Возможно, когда будут подведены окончательные итоги, обнаружится значение проделанного. История помнит подобные случаи - работы барона Османна в Париже, снесение лачуг в Сен-Жиле в Лондоне, когда перепланировку улиц и расчистку трущоб использовали для того, чтобы избавиться от рассадников преступности и разврата. Но там кроме наживы преследовалась цель улучшить планировку города. А вот исподволь вызывать социальные перемены, воздействуя на баланс факторов, породивших нежелательные условия, - это гораздо тоньше и совсем другое, принципиально другое.
Господи, я не ошибся!
Иногда какие-то факты могут быть у вас перед глазами, но вы не пользуетесь ими, не понимая их истинного значения вообще или ценности для вас. Я надеялся, что ко мне больше подходит второе.
Я только теперь понял, что обладаю могуществом, о котором раньше не подозревал.
Здесь в Вадосе, столице «самой управляемой страны в мире», родилась идея использовать меня как своего рода рычаг, чтобы вызвать желаемые социальные перемены. Сами они не представляют, как это можно сделать, но отлично понимают, где получить такие знания.
Теперь когда дело сделано, найдутся подражатели. Секрет - специальные знания.
Я вспомнил об одном из своих предшественников по специальности. Ему принадлежал первый крупный успех в своей области: перед ним стояла задача улучшить сообщение между этажами небоскреба, в вестибюле которого люди постоянно толпились в ожидании лифтов.
Он изучил обстановку и предложил установить в холле справочный стол. Входившие в здание посетители замедляли движение и либо сразу шли к справочному столу, либо делали это после некоторых колебаний. В результате ритм движения изменился и лифты стали справляться с ним.
Я мог бы попробовать другое. В Южной Африке ненависть, порожденная апартеидом, бурлит не только на поверхности. Предположим, я спроектировал бы центральную пересадочную станцию таким образом, что два сегрегированных потока пассажиров - белых и черных - сталкивались бы друг с другом или пересекали друг другу дорогу. Умело оценив накапливающееся раздражение, можно сделать так, что в какой-то особенно жаркий день, когда возбужденные и усталые люди будут возвращаться после работы, оно станет непреодолимым. Достаточно одному человеку толкнуть другого, оказаться сбитым - и пожалуйста вам взрыв!
Если критические точки очевидны, их замечают при планировании и требуют изменений. Но кому придет в голову, что такие факторы могут быть заложены сознательно?
И здесь, в Сьюдад-де-Вадосе, многое могли обнаружить при планировании города. Конечно, они не располагали достаточной информацией. Кто знал, что Фернандо Сигейрас окажется упрямым и настойчивым, как мул, или что Фелипе Мендоса получит известность не только у себя на родине и в испаноязычных странах, по и во всем мире, или что судья Ромеро впадет в маразм? Но вот что лишенные воды крестьяне хлынут в город, они могли предположить, как могли бы учесть и возможность ревностного отношения местных жителей к пришельцам. Можно было бы догадаться еще и о многих других вещах. Нет, не догадаться. Додуматься. Но создатели города - увы! - пренебрегли этим.
И вот теперь призвали меня с моими знаниями и использовали, как им было нужно. Заставили ходить, как пешку на шахматной доске.
Я увидел большую толпу и только тут сообразил, куда меня занесло. Каким-то образом я вышел на Пласа-дель-Оэсте и стоял теперь перед городским спортивным залом. Афиши гласили, что сегодня вечером состоятся финальные игры регионального шахматного турнира Сьюдад-де-Вадоса. Играет Пабло Гарсиа.
Я понял, что собравшихся привело сюда отсутствие телевидения.
Поддавшись порыву, я пробился через толпу к кассе. В вестибюле было полно народу, люди спешили занять свои места. Молоденькая кассирша с улыбкой покачала головой.
- Сеньор, вы, очевидно, приезжий, - сказала она не без самодовольства. - Иначе вы бы знали, что все билеты проданы, как обычно, еще два дня назад.
Она отвернулась, чтобы выдать кому-то заказанные билеты. Я направился к выходу, так и не поняв, зачем мне понадобилось сюда заходить, тем более что перспектива сидеть весь вечер и наблюдать за шахматной партией меня вовсе не привлекала.
Я с трудом спустился по лестнице из-за валивших навстречу мне болельщиков.
Внезапно на улице послышалась сирена. Словно из-под земли появились полицейские, которые стали оттеснять толпу, освобождая проход к залу. Я оказался у возникшего людского коридора, и в это время подъехала машина президента.
Подвижный маленький человек в вечернем костюме - возможно, директор спортивного комплекса - и полная женщина с официальным значком шахматной федерации приветствовали появившихся из машин Вадоса и его жену. Улыбаясь и кивая в ответ на аплодисменты собравшихся, они направились ко входу.
Проходя мимо, Вадос заметил меня.
- Сеньор Хаклют! - произнес он, останавливаясь. - Вам не повезло с билетом?
Я признался, что это действительно так.
- Но это неважно, - добавил я. - Тем более что я оказался здесь случайно…
- Нет, очень важно! - с воодушевлением воскликнул Вадос. - Мне доложили, что ваша работа закончена и вы скоро покинете нас. Немыслимо уехать, не повидав игру, которая занимает в нашей жизни столь важное место!
Он повернулся к сопровождавшему его подвижному человеку.
- Поместите еще одно кресло в президентскую ложу! - скомандовал он. - Сеньор Хаклют - мой гость.
Я проклял про себя его любезность, но, пробормотав слова благодарности, направился следом за ним.
Из просторной ложи отлично были видны четыре стола, на которых шла игра. Но я сразу же почувствовал себя тут лишним - кроме Вадоса с женой и полной женщины, которая оказалась секретарем шахматной федерации города, здесь уже сидел Диас.
Он встал пожать руку Вадосу, и фотовспышка осветила этот впечатляющий момент. Взрыв аплодисментов прокатился по переполненному залу; зазвучал записанный на пленку национальный гимн.
Гроссмейстеры, которые дошли до финала, заняли свои места. Улыбающийся Гарсиа раскланялся и был награжден овацией. Затем главный судья призвал к тишине, и игра началась.
Каждый сидящий в зале мог свободно следить за тем, что происходило на столах, кроме того, ходы повторялись на больших освещенных табло, расположенных по всему периметру зала. Я вспомнил, что видел такие же табло перед входом, но не понял тогда их предназначения.
Некоторое время я старательно делал вид, что мне весьма интересно присутствовать на матче. Но когда за шахматными досками воцарилось тяжелое раздумье, мне стало совсем скучно.
Я украдкой взглянул на сеньору Вадос. Лицо ее выражало только спокойствие, и я решил, что она в совершенстве овладела искусством светской жизни.
Посмотрел я и на Диаса. Надо думать, он должен испытывать некоторое напряжение в присутствии президента после того, как отменил его указание, данное Энжерсу. И действительно, я заметил, как играли мышцы на его больших руках и время от времени он косил глаза на Вадоса.
Сам же Вадос казался полностью погруженным в игру.
Всплеск аплодисментов, которые служители не смогли остановить, и тут же возмущенное шипение. Я заметил, как Гарсиа с удовлетворением выпрямился в кресле, а его партнер буквально стал чесаться от волнения. Коварный ход, надо полагать. Но аудитория интересовала меня больше, чем игра. Кто они - эти любители шахмат?
Казалось, здесь были представлены все слои общества. Небрежно одетый мужчина, похожий на рабочего, повторял ходы Гарсиа на видавших виды карманных шахматах, наблюдая за игрой по табло. Сидящая неподалеку женщина, поглядывая на игроков, вязала. Целый сектор был плотно набит подростками.
На другом конце зала более дорогие места, откуда был отлично виден стол Гарсиа, занимали мужчины во фраках и женщины с глубокими декольте, более подходящими для оперы, чем для спортивного зала. Там были и белые, и смуглокожие…
И тут у меня мелькнула мысль, что зал подобен шахматной доске: черные против белых.
Я стал вглядываться в лица зрителей и почувствовал, как по спине побежали мурашки. Может быть, это совпадение? Не похоже. Диас сидел справа от Вадоса, и большинство зрителей с его стороны были индейцы и мулаты. Попадались тут и белые, но смуглокожих было большинство. В противоположной стороне зала все было наоборот; темные лица встречались по одному среди множества белых.
Я вспомнил, каким одиноким почувствовал себя в смуглолицей толпе на Пласа-дель-Сур в один из первых дней своего приезда. Тогда я не придал этому никакого значения.
И тут мне стало совершенно очевидно, что две стороны, игравшие на площадях города в гораздо более опасную, чем шахматы, игру были, как и шахматные фигуры, поделены на черных и белых.

30

- А! - внезапно воскликнул Вадос. - Хорошо! Прекрасно!
Ход пешкой гроссмейстера Гарсиа только что появился на табло. Но поскольку в отличие от всех я не очень внимательно следил за развитием игры, то не заметил в его ходе ничего примечательного. Увидел за ним что-то и противник Гарсиа, он минут пять раздумывал и потом, качнув головой, отодвинул назад свое кресло. Зрители разразились аплодисментами.
Гарсиа как-то отрешенно улыбнулся в ответ и пожал руку противнику. Потом жестами попросил аудиторию вести себя тише и не мешать другим игрокам. Началось движение в сторону выхода, те, кто пришли только ради того, чтобы увидеть триумф чемпиона, покидали зал.
В ответ на приглашение Вадоса Гарсиа подошел к президентской ложе принять поздравления. Появился официант с кофе, бренди и бисквитами; Вадос тихо говорил о чем-то с Гарсиа и Диасом. Слишком увлеченный своим новым открытием, я не обращал на них особого внимания и не прислушивался к их беседе.
Не потому ли эти политики так любят шахматы, что мечтают именно о таком порядке, таком подчинении власти и в реальной жизни? Согласно легенде, шахматы были изобретены как развлечение, чтобы один властелин отдохнул за ними от непредсказуемого поведения подданных. Вполне возможно, так оно и было.
Мои мысли прервал Вадос, с немым раздражением смотревший на меня. Я принес извинения, что не расслышал его слов.
- Я говорил, сеньор Хаклют, что приглашаю вас отужинать в президентский дворец до вашего отъезда. А поскольку времени осталось мало, не согласитесь ли вы присоединиться к нам с гроссмейстером Гарсиа завтра вечером?
- Буду очень рад, - ответил я. - Извините, если я показался невежливым - я задумался о шахматах и искусстве управления.
Я сказал это по-испански, поскольку ко мне обратились на этом языке. В результате оба - и Диас и Вадос - удивленно вперили в меня взгляды. Несколько смущенный, я смотрел то на одного, то на другого.
- В самом деле? - проговорил Вадос после паузы. - И какова же здесь связь, хотел бы я знать?
- Я не очень хороший шахматист, - начал я довольно неуверенно. - И уж совсем никакой политик. Особенного сходства я не углядел - фигуры на шахматной доске должны идти туда, куда их ставят. Людей же передвигать гораздо труднее.
Диас немного расслабился и впервые обратился непосредственно ко мне.
- Для вас наблюдать за шахматной игрой - своего рода разрядка. Приходится только мечтать, чтобы в сфере управления все было организовано так же хорошо, как и на шахматной доске.
- Об этом я и думал, - с готовностью согласился я.
Диас и Вадос обменялись взглядами. Мне показалось, что мгновенная искра проскочила между ними.
- Мы, наверное, отправимся? - обратился Вадос к жене, которая согласно улыбнулась в ответ. - Сеньор Диас, вы поедете с нами?
Смуглый, нескладный мужчина кивнул.
Они любезно попрощались с полной женщиной, с Гарсиа и наконец обменялись рукопожатием со мной.
Я остался, выкурил последнюю сигарету и, когда закончилась следующая из четырех партий, вышел из зала. Было около одиннадцати. Секретарь шахматной федерации объяснила мне, что турнир будет продолжаться до конца недели и днем, и по вечерам и что победители региональных финалов примут участие в национальном чемпионате через неделю.
- Я полагаю, что победителем, как обычно, станет Пабло Гарсиа? - спросил я.
- Боюсь, что так, - вздохнула она. - Зрители начинают терять интерес - он намного сильнее других наших шахматистов.
Но я не видел, что люди теряют интерес. Вернувшись в отель, я обнаружил, что все, кроме, быть может, туристов, собрались в баре у приемника. Вряд ли это можно было назвать репортажем: сообщения об очередном ходе прерывали музыкальную передачу. Мануэль установил за стойкой четыре демонстрационных табло и тут же переносил каждый ход, как только его объявляли.
Шахматы в этот вечер мне уже порядком надоели. Я вышел в холл, здесь шахматная лихорадка носила более спокойный характер. Правда, играли и тут. В частности, Мария Посадор играла против незнакомого мне мужчины, но по крайней мере никто не говорил о чемпионате.
Я подсказывал ходы сеньоре Посадор, пока игра не закончилась. Когда ее противник исчез на несколько минут, она с улыбкой поинтересовалась:
- Вы провели приятный вечер, сеньор Хаклют?
- Я был гостем Вадоса на шахматном турнире, - сказал я.
Она неопределенно кивнула.
- И вам понравилась игра?
- Не очень. Меня гораздо больше заинтересовала аудитория.
И без всякой задней мысли, просто потому, что мое открытие казалось мне достаточно любопытным, чтобы обсудить его, я рассказал о необычном делении на смуглолицых и белых, которое я заметил в зале.
- О, в некотором отношении вы совершенно правы, - задумчиво ответила она. - В какой-то мере конфликт в Сьюдад-де-Вадосе связан с цветом кожи. Кстати, я должна вас поздравить. Я только что поняла, что вы стали очень хорошо говорить по-испански.
- В своих служебных поездках я приобрел привычку изучать языки, - ответил я. - Арабский, хинди, немножко суахили… Но, пожалуйста, продолжайте. Что вы имеете в виду, говоря в какой-то мере?
Она развела руками.
- Видите ли, в Латинской Америке в целом проблема цвета кожи отсутствует. То, что у нас смуглое местное население и довольно много граждан с кожей посветлее, родившихся за границей, - результат условий, в которых Вадос основал город. Возможно, это усугубляет проблему. Но не оно породило ее.
- Понимаю. Не исключено, мне мешало мое воспитание. Вы знаете, вероятно, что расовой проблемы нет и у меня на родине, в Австралии. И все же черт знает какие встречаются предрассудки в отношении цвета кожи, особенно в связи с иммиграционной политикой. Теперь меня это не волнует. Я работал по всему миру и не нахожу, что с людьми с темной кожей труднее иметь дело, чем с белыми. Но возможно, какое-то предубеждение сохранилось и во мне. Может быть, я вижу проблему, где ее вовсе нет.
Я предложил ей сигарету. Как обычно, она покачала головой.
- Я не признаю этот бледный табак, сеньор. Пожалуйста, попробуйте одну из моих. Мне кажется, они покрепче и у них особый аромат.
Она раскрыла маленький золотой портсигар и вытолкнула из него сигарету для меня. Я взял.
- Я думаю, - сказала она, ожидая, когда я предложу ей зажигалку, - что лучше видеть несуществующие проблемы, чем вовсе не замечать их. Знай мы больше о таком предубеждении у кое-кого из наших рожденных за границей граждан, и у нас, наверное, было бы меньше забот. Естественно, пришельцы привозят с собой свои представления. Некоторые из них оказались, судя по всему, заразными.
Она наклонилась, чтобы прикурить, потом взглянула на часы.
- Вот и еще один день закончился, - со вздохом проговорила она. - Уже поздно, мне пора. Когда мой партнер возвратится, извинитесь, пожалуйста, за меня.
- Непременно, сеньора Посадор. Спокойной ночи.
- Доброй ночи, сеньор.
Я решил пропустить стаканчик перед сном и закурил предложенную сигарету. Человек, с которым Мария Посадор играла в шахматы, не появлялся.
Меня неудержимо потянуло в сон. Осушив стакан, я поднялся в номер. Должно быть, я впал в полное забытье, как только добрался до постели.
Проснулся я от ощущения крайнего неудобства. Поверхность, на которой я лежал, была твердой и холодной. Я чувствовал, что если глубоко вдохну, то начну кашлять. Но я должен был сделать глубокий вдох. Я закашлялся - мучительно, до боли в горле. Кашель заставил меня вскочить. Вокруг была полная темнота. Когда я уперся руками, чтобы встать, то понял, что лежал на бетонном полу. Но как я мог сюда попасть? На мне была только пижама, так что мои ноги и руки совершенно закоченели.

Предыдущая страница 18 Следующая страница


19 Джон Браннер

Господи, где же я?..
У меня не было ни зажигалки, ни спичек. Весь подобравшись, настороже против любого, кто мог находиться в этой комнате - если это вообще была комната, - и сдерживая кашель, я водил руками перед собой, будто слепой. Скоро я наткнулся на что-то твердое. Оказалось, это скамья, она была завалена какими-то мелкими предметами.
Шаря руками над скамьей, я нащупал стену и стал пробираться вдоль нее. Голова разламывалась, горло свербило, и я никак не мог понять, явь ли это или кошмарный сон.
Дрожащими пальцами я нащупал выключатель. В мерцающем неестественно белом свете я узнал бункер, куда меня привозила Мария Посадор, чтобы показать видеозапись.
Как я мог здесь оказаться?
Послышался лязгающий звук. Кто-то вставлял ключ в замок тяжелой входной двери.
Я схватил металлический брус и выключил свет. В темноте я увидел пробивающийся сквозь щель свет фонаря в чьей-то руке. Я подошел ближе к двери. Тот, кто посадил меня сюда, получит той же монетой.
Дверь распахнулась - ее рванули с силой. Я прыгнул вперед, успев заметить в неясном предутреннем свете, что фигура в дверях держит не только фонарь, но и пистолет.
Босой ногой я споткнулся о толстый электрический кабель на полу. Боль была неожиданной. Я не смог удержаться на ногах и уронил брус.
Раздался выстрел. Что-то ударило меня в левое плечо. Ощущение было такое, будто гигантские раскаленные щипцы сжимают его. Удар швырнул меня навзничь. Шершавый бетон обжег кожу на щеке. В голове зазвенело от резкой боли.
Зажегся свет. Я пытался повернуть голову, но увидел лишь пару мягких тапочек и полотняные брюки песочного цвета. Кто-то тихо произнес:
- Боже мой! Как он сюда попал?
Это была Мария Посадор.
Я слышал, как лязгнул металл, когда она в спешке бросила фонарь и пистолет на скамью; затем она опустилась на колени рядом со мной и стала осторожно ощупывать мою залитую кровью руку.
- А я ведь в сознании, - довольно глупо произнес я и захлебнулся новым неудержимым приступом кашля.
Мария Посадор с удивлением смотрела на меня.
- Но как вы сюда попали? - повторила она, качая головой. - Вас надо доставить в дом. И скорее!
Трава была прохладной и мягкой; свежий, чистый воздух помог мне прийти в себя.
Возле дома Мария Посадор позвала на помощь. Я позволил ввести себя в комнату и уложить на диван. Мне пришлось сжать зубы, когда она разрезала рукав моей пижамы и стала обрабатывать рану. Полная женщина, чем-то напоминавшая жену Толстяка Брауна, принесла бренди, и меня заставили выпить.
Мария Посадор наблюдала за мной. Ее лицо ничего не выражало.
- Я прошу извинить меня, - наконец сказала она. - Однажды вскоре после моего возвращения в Агуасуль, это было пять лет назад, мне приготовили засаду. Меня ударили по голове и оставили умирать.
Она подняла руку и отвела от левого виска гладкие черные волосы. На виске я увидел неровный шрам.
- Итак, - спокойно произнесла она, - я не часто ходила в бункер с тех пор, как сожгли телецентр. Но вчера ночью я слышала странные звуки и решила посмотреть, не случилось ли что. Возможно, глупо было идти туда одной. Подойдя к бункеру, я увидела свежие царапины на замке, будто кто-то пытался отпереть его не тем ключом. Я вернулась за пистолетом, а дальше - вы знаете.
Я кивнул. В стакане оставалось еще немного бренди. Я осторожно допил его.
- Наверно, я вас тоже напугал? - спросил я. - Но кто мог это сделать? Кто мог притащить меня сюда?
- Мы выясним, - сказала она голосом, в котором, казалось, ломались льдинки. - Мы выясним.
Полная служанка вернулась в комнату с подносом, на котором был сервирован завтрак - горячий кофе, соки, полдюжины местных холодных блюд в маленьких стеклянных розетках.
- Выпейте кофе, - посоветовала Мария Посадор. - Он подкрепит вас.
Меня немного знобило, хотя в комнате было очень тепло.
- Знаете, - сказал я, - если бы не тот кабель, из-за которого я упал, я уверен, меня бы уже не было в живых.
- Не сомневаюсь, так и планировалось, - хмуро кивнула она.
Что-то наконец прояснилось у меня в голове, и я не сдержал возгласа удивления.
- Сигарета, которую вы мне дали вечером, была с начинкой?
Я даже привстал, охваченный подозрением. Она спокойно смотрела на меня.
- Нет, насколько мне известно. Кто мог добраться до моего собственного портсигара? Кто был уверен в том, что я дам вам именно эту сигарету, а не другую?
- Вы, - сказал я.
Некоторое время мы оба молчали.
- Да, я - произнесла она наконец. - Но в таком случае я ведь не промахнулась бы.
- Возможно. Действительно, зачем нужно было бы так все усложнять.
Я умолк, чувствуя, что и так уже наговорил глупостей.
- Конечно, все можно было бы сделать проще, - холодно ответила она. - Вы орудие в борьбе, которая на грани открытой гражданской войны. Достаточно тех, кто ненавидит вас за это. Так что несложно было бы подобрать убийцу. Нет, сеньор! Ваше уничтожение наверняка должно быть связано и с моим устранением. В этом нет сомнений. Но одна попытка не удалась, может быть вторая. Я предложила бы вам немедленно, сегодня же покинуть страну, но они, конечно, найдут какую-нибудь формальность, чтобы затруднить ваш отъезд… Я сожалею, что вы оказались втянутым во все это. Но, как вы сами говорили мне, мы во власти неведомых сил.
- Мне кажется, что эти силы не такие уж безликие, - мне было не до шуток. - Думаю, что мной манипулируют по прихоти вполне определенных лиц, будто я одна из фигур на той шахматной доске в президентском дворце! Какая еще неведомая сила могла перенести меня из отеля и поместить туда, где вы вполне могли подумать, что я устроил вам засаду? Мне представляется, что кто-то - будь то Вадос, или Диас, или кто другой - двигал нами, как если бы мы были кусочками резного дерева, которые переставляют с клетки на клетку!
- Сеньор, - решительно произнесла Мария Посадор, - вы должны понять, что двадцать лет президент с помощью покойного, но отнюдь не оплакиваемого Алехандро Майора правит страной. По собственной прихоти он приводит в движение не только отдельных лиц, но и целые массы людей. Когда-то давно я еще была способна воспринимать все так же, как и вы сейчас… Но я была очень молода, когда мой муж… - Ее голос дрогнул. - Прошло семнадцать лет. Я вышла замуж очень рано. Когда-то я клялась, что уйду за ним, когда-то я клялась, что до могилы буду ходить только в черном, потом думала уйти в монастырь… А потом… как видите, я здесь.
- До сегодняшней ночи я собирался убраться отсюда как можно скорее, - сказал я. - Но теперь я не буду просто ждать, когда со мной расплатятся. Меня это уже не интересует. Я хочу плату другого рода и еще не знаю, кто будет платить по счету. Но кто-то заплатит, это я заявляю совершенно твердо.

31

Полная служанка в смятении ворвалась в комнату.
- Сеньора! - воскликнула она. - У ворот полицейские машины! Панчо попытается задержать их, но это ненадолго.
Мария Посадор мгновенно приняла решение.
- Наверное, кто-то подсказал им, чтобы они явились сюда искать тело. Вам надо быстро отправиться в погреб. Я сделала там тайник.
Тайник напоминал каморку для священника в старом английском стиле, он был удобен и хорошо проветривался. Он остался со времен возвращения Марии Посадор, когда она боялась, что Вадос в любой момент может уничтожить ее.
- Мне, правда, самой никогда не пришлось воспользоваться им, - добавила она. - Но политические противники Вадоса не раз прятались здесь; я хотела предложить это убежище Брауну…
Я забрался в тайник и просидел в нем больше часа, жалея, что не захватил сигарет. В конце концов слуга выпустил меня оттуда и помог вернуться в гостиную. Мария Посадор сидела в кресле, задумчиво постукивая ногтями по ручке.
- Отгадайте, - были ее первые слова, - кто забеспокоился первым и прислал сюда полицейских за справками?
Я покачал головой.
- Сеньор Энжерс.
- Господи! Но полагаю, что они назвали хоть какой-нибудь липовый предлог для визита, вроде того, что вы были последней, с кем меня видели вчера вечером.
- Вы хорошо понимаете ход мыслей нашей полиции. Конечно же, методы у них самые примитивные. Мне удалось их пока выпроводить, но я должна ликвидировать след пули, которую выпустила в вас, - она должна была оставить отметку на стене. И кто-то, они сказали, слышал выстрел. Думаю, что для нас обоих будет лучше, если вы останетесь в тайнике еще некоторое время.
- Я с радостью буду держаться подальше от полиции до вечера, - произнес я. - Но у меня сегодня встреча, которую я ни за что не пропущу. Я приглашен на ужин в президентский дворец и намерен сказать Вадосу, что я думаю о его любимом городе.
Она улыбнулась.
- Я усвоила в жизни довольно рано, что привязанности человека всегда оказываются глубже, чем ему хотелось бы. Каждый связан с каким-то определенным миром. Нередко он предпочел бы, чтобы было иначе. Но есть определенные связи и обязательства, которые нельзя порвать. Если бы я покинула свою страну, уехала куда-нибудь, где меня не знают, мне все равно не удалось бы уйти от самой себя, от сознания того, что я не выполнила своего долга…
Печаль слышалась в ее сочном голосе.
- Что же, тогда, - закончила она уже более деловым тоном, - останьтесь здесь до вечера. Одежду я вам достану. А когда вы захотите отправиться в президентский дворец, за вами заедет машина. Водитель - человек надежный и сдержанный, что бы ни говорилось в городе о вашем исчезновении, он не станет задавать вопросов.
В течение дня дважды в доме появлялась полиция - первый раз с ордером на обыск, откуда следовало, что кто-то был твердо уверен в моем местонахождении. Во второй раз заглянул сам О'Рурк. Он извинился перед сеньорой Посадор за доставленное ей беспокойство и сообщил интересную новость, что Вадос требует от него результатов расследования. Что касается его самого, то он убежден, что меня в доме нет.
Действительно меня там не было. Я находился в тайнике, в подвале.
Привезли обещанную одежду; смокинг сидел как влитой. Рука отекла и ныла, но кровотечения не было, и я мог двигать ею.
Мне не сказали, когда я должен приехать во дворец, но я счел, что восемь часов было наиболее подходящим временем для ужина. Мария Посадор подтвердила мое предположение. Она предложила мне свой пистолет, однако я отказался. Мне претила манера Энжерса играть в полицейских и воров, да и спрятать его было некуда. Если бы я попытался пройти к Вадосу с пистолетом, меня стали бы допрашивать; вопросы же в тот вечер во дворце собирался задавать я.
Машина подошла точно в назначенное время. С осунувшимся лицом Мария Посадор попрощалась со мной.
- Я почти завидую вам, - задумчиво произнесла она. - Возможно, у тех, кто не имеет корней, есть свои преимущества. Происходящее в моей стране причиняет мне боль. Но я знаю, что если сделаю самую малость, чтобы поправить положение, это принесет больше вреда, чем пользы. Вы приедете сюда или вернетесь в отель?
- Вернусь в отель, - ответил я. - После того что я собираюсь сказать Вадосу, думаю, меня перестанут беспокоить.
- Тогда пожелаю вам удачи. Мы постараемся по мере возможности выяснить, кто пытался вас уничтожить и привез сюда. До свидания… - Она повернулась и вошла в дом.
Садясь в машину, я подумал, как прекрасна эта женщина. Какая яркая личность.
У меня было предчувствие, что из создавшегося положения мы можем выйти настоящими друзьями. И это было бы мне справедливым - даже щедрым - вознаграждением.
Путь к президентскому дворцу был коротким. Я заметил, что нас уже пропустили к подъезду: очевидно, меня еще ждали. Во всяком случае, охрана, видимо, знала о моем приезде.
Служитель открыл дверцу машины и показал водителю, где ее можно поставить. Прежде чем войти, я взглянул на лужайку и увидел, что гигантская шахматная доска снова развернута на ней. При свете прожекторов несколько человек репетировали новую партию.
Президентский дворец украшала колоннада, и он выглядел традиционно. В то время как интерьер был свободен от излишеств. Я ждал в вестибюле под холодными белыми лампами дневного света, рассматривая великолепную инкскую статую. Она была украшена цветами по древнему обычаю. Служитель поспешно ушел, чтобы доложить о моем приходе.
Почти сразу дверь, за которой скрылся служитель, открылась вновь и он возвратился вместе с дородным человеком, судя по важной осанке и вечернему костюму, дворецким. Выражение его лица показалось мне несколько растерянным, мой вид явно привел его в замешательство.
- Сеньор Хаклют! - воскликнул он. - Вы задержались?
- Меня задержали, - ответил я. - Но то было утром. А сейчас я, как видите, здесь. Что-то случилось?
- Сеньор, ужин только что начался. Я сейчас доложу его превосходительству президенту.
- Не утруждайте себя, - я намеренно повысил голос. - Вадос не предупредил меня о времени. Я сам принесу извинения.
Я направился к двери. Он сделал не слишком уверенную попытку преградить мне путь, но я обошел его, чувствуя, как во мне растет раздражение. Прежде чем он смог снова встать у меня на пути, я был уже в зале.
- Добрый вечер, - сказал я, оглядываясь по сторонам.
Через широко распахнутые двойные двери виднелся стол, накрытый для ужина. Гости переговаривались за аперитивом, прежде чем пройти к столу. Все изумленно воззрились на меня.
Вадос с бледным лицом и дрожащими руками походил на выброшенную на берег рыбу. Его жена, как всегда, выглядела безмятежной. На удлиненном лице Диаса застыло ехидное выражение. Гарсиа больше чем когда-либо напоминал школьного учителя. Он щурился за стеклами своих очков и улыбался, приветствуя меня. Еще в комнате находились женщина, которая могла быть женой Диаса, и несколько слуг.
Часы на стене показывали без пяти восемь.
Я посмотрел мимо окаменевшей компании на обеденный стол и стал считать приборы: для Вадоса, его жены, для Гарсиа, Диаса и незнакомой мне женщины. Я почувствовал, как холод сдавил мне сердце.
В эту затянувшуюся паузу, не дожидаясь, пока кто-нибудь оправится, чтобы заговорить со мной, я произнес самую весомую в своей жизни фразу:
- Очень сожалею, что вынужден разочаровать вас, но я не убит.
Диас нервно перекрестился, а Гарсиа, сеньора Вадос и неизвестная женщина ахнули в унисон. Вадос внешне уже владел собой, только на лбу у него выступили капли пота. Голос его был тверд, когда он спросил:
- Убит, сеньор Хаклют? На вас разве было покушение?
Я почувствовал, что тоже вполне владею собой, и это вселило в меня необычное спокойствие.
- Сеньор президент, вы пригласили меня на ужин?
- Конечно.
- Вы сказали слугам, что ждете меня?
- Естественно! Я не вижу…
- Вы не назначили мне час, когда я должен прийти. Но мне кажется, восемь часов - подходящее время для ужина. Сейчас… - я бросил взгляд на часы, - без четырех минут восемь. Однако в отличие от охраны вы уже перестали меня ждать.
- Сеньор Хаклют, вы явно возбуждены…
- Или у вас заведено с приходом каждого гостя добавлять новый прибор?
Гарсиа в своей непосредственности повернулся к столу и стал считать приборы. Но я смотрел не на него, а на Диаса. На его крупном, будто высеченном из камня, лице было написано разочарование.
Вадос дрожащими пальцами потрогал свои усы.
- Что касается моего упущения - я по рассеянности, видимо, не назвал вам времени ужина, - то я приношу свои извинения. Что касается остального, то не следует делать из мухи слона. Полиция известила нас, что сегодня вас не могли найти, что вы исчезли из отеля. Был даже анонимный звонок о вашей пропаже. И никто не доложил, что вы появились вновь.
- Послушайте, вы, родитель псевдочуда из бетона и стекла, - начал я резко. - Я скажу вам о городе, в отцах которого вы ходите. Вы пытались распоряжаться им так, как распоряжаются фигурами на шахматной доске. Вы низвели граждан до статуса пешек и пытались направлять их действия и даже мысли, словно они были кусками резного дерева. Вы пытались сделать это и со мной, и тут вы совершили свою самую большую и, надеюсь, последнюю ошибку. Я пришел сюда не за тем, чтобы наслаждаться трапезой с вами. Я пришел сказать вам, что человек не пешка, и если вы пытаетесь превратить человека в пешку, то должны ожидать, что рано или поздно он повернется и плюнет вам в лицо.
Диас - этот громадный жеребец, способный один тащить плуг или выдрать с корнями дерево, - схватился за сердце, колени его подогнулись, глаза закатились, и он рухнул на пол без сознания.
Я хотел, закончив свою тираду, тут же повернуться и уйти, чтобы немедля убраться из Сьюдад-де-Вадоса. Поступи я так, я никогда бы, наверное, не узнал, что сделали с Вадосом мои случайно выбранные слова.
Двое слуг подошли к Диасу и, сгибаясь под тяжестью тела, потащили его к дивану. Тишину нарушали лишь шарканье ног и тяжелое дыхание.
Я увидел, что лицо Вадоса стало серым. И в то же время мне показалось, будто тяжелое бремя сняли с его плеч.
- Итак, свершилось, - произнес он. - И я не жалею об этом.
Полуоправившийся Диас, сидевший на диване, поднял голову и молча не отрываясь смотрел на президента.
- Нас предупреждали, - продолжал Вадос, глядя на него, - что если узнает кто-нибудь из них, то всему придет конец. Алехандро говорил нам это, разве не так, Эстебан?
- Не раз, - со стоном отозвался Диас. - Не раз.
- И вот теперь это свершилось.
Вадос снова взглянул на меня, и подобие улыбки появилось на его бледном лице.
- Но в некотором отношении вы несправедливы к нам, сеньор. Вы не какая-нибудь пешка, вы конь.

32

Слова Вадоса, казалось, повисли в воздухе, как будто не имели отношения к происшедшему. Но от меня явно ждали ответа. Пауза, в течение которой я старался постичь смысл сказанного Вадосом, затянулась… Я глупо пробормотал:
- Неужели?
- Матерь божья! - задыхающимся голосом произнес Диас, с трудом поднимаясь на ноги.
Он угрожающе повернулся к Вадосу и не иначе ударил бы его, если бы не новый спазм, заставивший гиганта схватиться за спинку кресла, чтобы не упасть.
- Я думал, он знает, а теперь… Но ведь он не знал, Хуан, глупец, он не знал!
Диас опустил голову и медленно поводил ею из стороны в сторону.
- Итак, завтра, вероятно, будут бои на улицах, - ледяным голосом констатировал Вадос. - Мне уже все равно, Эстебан. Ты говоришь, что он не знал, а я говорю, он знал - знал достаточно, чтобы разрушить то, что мы сделали. В последние дни бремя забот оказалось тяжелее, нежели можно вынести. Я уверял себя вначале, что так будет лучше, лучше, чем позволить разрушить в огне гражданской войны мой прекрасный город. Те, кто погиб из-за нас, умерли, ничего не зная и не имея выбора. Те же, кто погибнут на войне, по крайней мере будут знать, за что они отдают жизнь.
Он понемногу взял себя в руки.
- Консуэла, - обратился он к жене, - все это не стоит того, чтобы тревожить тебя, или Пабло Гарсиа, или вас, мадам, - добавил он с полупоклоном в сторону второй дамы. - Я хотел бы, чтобы вы приступили к ужину. Хаим! - рявкнул он одному из слуг. - Отведите сеньора Диаса в другую комнату и дайте ему отдохнуть. Принесите ему лекарства и бренди, позвоните доктору Руису, если приступ возобновится. А вы, сеньор Хаклют… Я очень хотел бы, чтобы вы пошли со мной.
Я ожидал, что Диас станет возражать. Он поднял было голову, но, видно, передумал, расстегнул ворот рубашки и сжал в руке маленький золотой крестик, висевший у него на груди.
Вадос не стал смотреть, как выполняются его указания, и вышел из комнаты. Я последовал за ним, все еще не понимая до конца смысла происшедшего, но начиная подозревать. Подозрение было сродни кошмару.
Через холл и ряд комнат мы проследовали к двойной двери. Вадос сам открыл замки и включил свет.
Комната почти ничем не отличалась от гостиной: низкие кресла, маленькие столики, правда, здесь было много книжных шкафов. В одном из них скрывался большой сейф. Тяжело дыша, Вадос повернул номерной замок.
Я настороженно ждал, готовый отпрянуть, если Вадос достанет из сейфа оружие.
Дверца открылась, обнаружив ряды папок, документы и шахматную доску, на которой были расставлены фигуры.
Какое-то время Вадос смотрел на доску. Затем во внезапном порыве ярости схватил ее и с силой швырнул о стену. Фигуры разлетелись по всей комнате.
- Я чувствую себя как на исповеди, - едва слышно сказал он и провел дрожащей рукой по лбу.
Я стоял и ждал, что последует дальше. Он повернулся ко мне и улыбнулся.
- Идите сюда, сеньор Хаклют, я вам кое-что покажу. Вы причина и орудие моего спасения. Я нес непосильное бремя. Я покушался на власть бога. Вот! Смотрите! Вы все поймете.
Я сделал неуверенный шаг вперед. Единственное, о чем я успел подумать, - что Вадос сумасшедший.
- Взгляните на документы в сейфе. Их слишком много, но вам, чтобы понять, достаточно несколько папок.
Я колебался, и тогда он выхватил первую попавшуюся папку и сунул ее мне в руки. Она была набита бумагами. Я прочел на наклейке: «Фелипе Мендоса»; ниже от руки добавлены были две надписи: первая - «Черный королевский слон» и вторая - «Взят».
Я положил дело Мендосы на стол и раскрыл другую папку, на которой значилось мое имя. Ее содержание было разделено на две части. Одна представляла собой толстую пачку исписанных от руки страниц, которые трудно было читать. Там было много сокращений, а почерк был неразборчивым и неровным. Другую часть составляло мое досье. Оно включало фотокопии письма, которое я послал, когда сделал заявку на работу в Сьюдад-де-Вадосе, анкеты, которые я заполнил в то же время, письма о назначении и подписанный со мною договор. Я знал о существовании этих документов, и они меня не удивили.
Удивительными были другие бумаги.
Кто-то, очевидно, следил за мной в течение трех дней в Майами перед моим приездом сюда. Кто-то не поленился съездить в Нью-Йорк и встретиться с моим последним работодателем. Кто-то взял интервью у полудюжины моих коллег в США. На последнем из донесений стояло имя, которое я узнал: Флорес.
Человек, который был моим соседом по самолету, когда я летел в Сьюдад-де-Вадос.
Подпись Флореса красовалась под самым примечательным из всех документов. Он гласил:
"Согласно указаниям, я подробно расследовал прошлое специалиста по транспорту Бойда Даниила Хаклюта. Большие расстояния не позволили мне собрать сведения о его работе за границей. Однако представляется, что он весьма компетентен в своей области. Я слышал о нем как о специалисте самые лестные отзывы.
Что касается личных связей и привязанностей, то создается впечатление, что при работе над проектом он сознательно избегает устанавливать тесные личные отношения. Это соответствует его образу жизни, а именно тому, что он работает примерно семь-восемь месяцев в году, а в остальное время устраивает себе продолжительный отдых. Характер его работы превратил его в человека любящего деньги, и я не сомневаюсь, что он будет лоялен в отношении своего работодателя, и только его.
Что касается информации, которую меня просили получить особо, то хотя австралийское происхождение предполагает расовую нетерпимость, работа в таких странах, как Египет и Индия, могла повлиять на его взгляды. Имеющиеся данные не позволяют этого ни подтвердить, ни отрицать. Однако бытует утверждение, что усвоенные в детстве привычки остаются на всю жизнь. По меньшей мере можно ожидать неуважительного отношения к аборигенам. Насколько я понимаю, это соответствует желаемым качествам."
Вадос внимательно наблюдал за мной, пока я читал донесение Флореса.
- Да, сеньор Хаклют, - спокойно произнес он. - Кажется, ошибка была допущена именно здесь.
- Вот проходимец! - проговорил я сквозь зубы. - Знал бы я, вышвырнул его из самолета.
- Не сердитесь на него. Он действовал точно в соответствии с моим приказом.
Вадос опустился в кресло и потянулся к звонку.
- Выпьете чего-нибудь, сеньор? - предложил он. - Я готов ответить на все ваши вопросы.

Предыдущая страница 19 Следующая страница


Квадраты шахматного города 20

- Я не желаю никаких напитков, - сказал я. - Я требую объяснений.
- Вы думаете, я отравлю вас? - Он слегка улыбнулся. - Время для этого прошло. Но, впрочем, как пожелаете. Садитесь.
Я вытащил из сейфа еще полдюжины первых попавшихся папок и положил их на стол. Имена на папках ничего мне не говорили.
- Вы, возможно, не поймете многого из того, что я собираюсь вам рассказать, сеньор Хаклют, - со вздохом произнес Вадос. - Ведь в конце концов - простите меня за откровенность - вы человек без глубоких корней, фактически оторванный от родины. Вы оставили свой дом, работаете по договорам и колесите по всему миру. Мы недооценили, насколько глубокое действие это оказало на вас, освободило вас от всех влияний, которые сформировали ваш характер в юности. Но, возможно, к лучшему, что мы допустили такую ошибку.
- Послушайте, - прервал я, - я не хочу слышать банальности обо мне самом. Я хочу знать, что все это значит. - Я кивнул на папки на столе. - Если я правильно понял, вы играете в шахматы живыми людьми?
Должно быть, в моем голосе все еще слышалось недоверие.
Вадос наклонил голову.
- Верно, - пробормотал он.
- Вы сумасшедший?
- Может быть. Но не в том смысле, какой вы имеете в виду. Сеньор, я говорил вам уже не раз, что Сьюдад-де-Вадос для меня родное детище. Будь у вас ребенок, разве хотели бы вы видеть его в шрамах, израненным, больше того, искалеченным на всю жизнь? Я хочу, чтобы вы поняли: я люблю свою страну! Я управляю ею уже много лет и, хотя во многом я не преуспел, мне посчастливилось достичь успеха там, где кто-то другой стал бы латать и экономить и в результате задача не удалась бы… А еще эта приглушенная взаимная ненависть, порожденная крестьянами-переселенцами, которые как болезнетворные микробы отравляют организм города. Да, они тоже люди моей страны, но я вынужден вести с ними войну. Войну против отсталости, сеньор!
Он выпрямился и продолжил:
- Иногда они говорят мне: «Вы напрасно построили Сьюдад-де-Вадос, когда есть трущобы в Астория-Негре, логово преступников в Пуэрто-Хоакине». Неужели я неправ? Когда не было Сьюдад-де-Вадоса, что знал мир об Агуасуле? Это было просто пятно на карте, не больше. Не было торговли, о которой стоило бы говорить, не было иностранных капиталовложений, не было ничего, кроме крестьян и их скота, продиравшихся сквозь грязь и пыль. Да, была, конечно, нефть, но она была не нашей, - она была сдана в аренду за гроши тем, кто мог приобрести оборудование, чтобы разрабатывать ее. Возможно, вы не знаете этого, сеньор. Так было двадцать лет назад. Сегодня нам принадлежит четверть бурового оборудования в Агуасуле; завтра нам будет принадлежать все.
Он передохнул и продолжил:
- Я видел, что так будет! Я оттирал в сторону других, потому что верил, что моя мечта осуществится. Думаю, она могла бы осуществиться целиком. Но вот возникла проблема, которая может повлечь за собой катастрофу. Вам скажут, что гражданская война… Впрочем, я хочу сообщить вам лишь факты, чтобы вы могли судить сами, Диас - хороший человек. Он тоже любит свою страну - нашу страну. Но он слышит все эти маленькие крики маленьких людей, и ему хочется бежать к каждому из них и успокаивать его. Хорошо, хорошо! Я знаю, что кто-то должен страдать ради будущего счастья для всех. Допустим, я не выделил бы четыре миллиона доларо для той задачи, которой вы занимались. Что бы я сделал с ними? Скажем, я дал бы по десять доларо каждому из четырехсот тысяч голодных в Астория-Негре и Пуэрто-Хоакине. Они потратили бы эти деньги. И очень может быть, компания, которая предполагает устроить здесь свою латиноамериканскую штаб-квартиру, что всего за несколько лет принесло бы нам доход в четыре миллиона североамериканских долларов, решила бы в конце концов обосноваться в Бразилии, так как Сьюдад-де-Вадос допустил снижение своих стандартов. Я не мог этого допустить, сеньор! И что же, наконец, происходит? Диас говорит, что если я не сделаю так, как он просит, то он заставит меня. Или он свергнет меня и сам сделает это. Что же, мне суждено увидеть, как будут бомбить мой город? Увидеть мужчин и женщин, истекающих кровью в сточных канавах, на улицах? Мне знакомо это по Куатровьентосу еще до того, как я стал президентом. Я видел, как мужчин выбрасывают из окон, видел, как пристреливают плачущих детей. Должен я сделать так, как делают другие там, за границей, - убить Диаса, чтобы избавиться от оппозиции? Он хороший человек. Мы работали вместе долго и успешно и только теперь стали ненавидеть друг друга. На заседаниях кабинета мы набрасывались один на другого, пока однажды Алехо, Алехандро Майор, которого вы знали, - мир праху его - не пришел к нам с Эстебаном и не предложил…
Руки Вадоса, лежавшие на столе, напряглись так, что на них узлами вздулись вены. Он не смотрел на меня.
- Поскольку мы не можем решить наши разногласия без конфликта, то конфликт этот должен подчиняться правилам. Он сказал, что мы оба знаем правила, которые будут приемлемы для нас обоих. Он говорил, что не может - ведь он был крупнейшим ученым в области управления государством! - не может каждый день определять действия всего населения, но в состоянии контролировать поступки отдельных лиц, о которых собрано достаточно информации.
Я представил себе Майора во время этого разговора. Это было ставкой его жизни - провести на практике свой эксперимент с управлением государством.
- Наверное, это было своего рода сумасшествие, - произнес Вадос упавшим голосом. - Но мы сочли, что такая форма сумасшествия предпочтительнее всех остальных. Я не хотел видеть мой город разорванным на части гражданской войной. Диас не хотел видеть, как его люди умирают, обливаясь кровью. И мы согласились и поклялись в том, что будем вести наши битвы на площадях города, который станет нашей шахматной доской, и ни один человек не будет ничего знать о нашей игре.
Я выступил несколько наивно, все еще до конца не веря, что рассказ Вадоса - не мрачная шутка.
- Прошлым вечером на шахматном турнире я обратил внимание на то, что одну сторону зала заполнили смуглокожие, а другую - белые…
- Действительно, часть нашего населения имеет темную кожу, а часть - светлую. Как Алехандро объяснял нам, нельзя предвидеть, когда человек почувствует голод или жажду, если мы не знаем, когда он в последний раз ел или пил. Но можно с полной определенностью сказать, что если человек не умер, то рано или поздно он почувствует голод и жажду. Есть определенные представления, которые не меняются - так, человек, ненавидящий верующих, всегда будет антиклерикалом, независимо от того болен он или здоров, пьян или трезв. Ох, каким мелким и недостойным кажется человек! Послушав его, сеньор, - а я слушал его, он почти двадцать лет был моей правой рукой, - вы бы назвали его глуповатым ясновидцем, берущимся предсказывать будущее. Но мы знали уже, на что он способен, и согласились. Если бы мы поступили иначе, то наверняка разодрали бы уже Агуасуль на части, и, как собака в басне Эзопа, которая из жадности бросила кость в реку, мы потеряли бы все, ради спасения чего враждовали. Но никто больше этого не знал, сеньор Хаклют. До вас ни один человек в мире не знал, что происходит на самом деле.
- Но как это возможно? - беспомощно сказал я. - Люди… люди…
- Вы находите унизительным, что вы тоже были наняты в качестве фигуры на доске? - Вадос, не мигая смотрел на меня. - Но вы можете утешаться тем, что вы первый и единственный, кто понял происходящее. Все действительно очень просто, настолько просто, что человек не догадывался о том, какая перемена произошла в его жизни. Во всяком случае, я так думал, так думали мы. Прежде всего нам нужен был хорошо и твердо управляемый народ. Мы добились этого: в Сьюдад-де-Вадосе царят порядок и закон. Разделить население на две враждующие стороны было тоже несложно. Как вы метко заметили, зачатки раздела уже существовали, раздела на черных и белых или, точнее, на тех, кто потемнее, и тех, кто посветлее. Но мы выбирали наши фигуры с учетом того, какой стороне они симпатизировали. Одни, такие, как адвокат Браун, несмотря на белую кожу и иностранное происхождение, были среди черных фигур с Диасом, другие, хотя и местные, в силу личных предпочтений выступали на стороне гражданской партии и белых. Затем нам пришлось согласиться отвести некоторым лицам роли, эквивалентные фигурам на настоящей шахматной доске. Сам Алехандро Майор - он не догадывался об этом - был моим ферзем, самой влиятельной фигурой на доске, и обладал соответствующим могуществом в реальной жизни, влияя на каждого в стране через средства массовой информации. И еще мы согласились на том, что если фигура взята, то она уже не должна оказывать влияния на реальный мир. Я имею в виду…
- Вы имеете в виду смерть, - закончил я.
Я смотрел на раскрытые передо мной папки. Толстяк Браун был мертв, Фелипе Мендоса тоже, Марио Герреро…
- Да, для некоторых это означало смерть, - согласился Вадос. - Но не для всех. После первых нескольких случаев я почувствовал, что это хуже, чем… впрочем, уже не имеет значения. Да, как я говорил, тогда было удивительно легко побуждать свои фигуры к действию. Возьмем, к примеру, весьма неглупую вещь, которую проделал против меня Диас. Он хотел взять Марио Герреро. Он знал, как Герреро презирал и ненавидел Фрэнсиса, и если бы их удалось свести вместе, то Герреро обязательно оскорбил бы его, а оскорбленный Фрэнсис в неконтролируемой ярости ударил бы Герреро. Ему уже пришлось покинуть из-за этого две страны. Прежде я и сам никогда не поверил бы, что действия людей столь предсказуемы!
- Как же было в таком случае со мной?
- О, вы следовали указаниям, вы подготовили для меня нужные планы. В некотором отношении вы вели себя, как я и ожидал, но временами вы оказывались очень трудным! Мы думали, вы невзлюбите Брауна, который был слишком непохож на вас и ненавидел все расовые противопоставления. А вы взяли и подружились с ним. А Мария Посадор, вдова моего побежденного соперника! Мы ожидали, что вы будете холодны друг с другом, а возможно, и заинтересуетесь ею как красивой женщиной, но будете отвергнуты и оскорблены. И опять нет! Обнаружилось, что Диас в любой момент с готовностью может воспользоваться непоправимыми слабостями одной из моих фигур. Поэтому я ходил вами лишь несколько раз. Но в конце концов эта слабость обернулась против Диаса. Чтобы снять вас с доски и в то же время соблюсти нашу договоренность, он был вынужден пойти на сложный ход, который не удался!
- Вы… вы знали, кто были фигурами Диаса?
- Мы оговорили всех, кроме пешек, заранее. А поскольку возможности и ценность пешек в процессе игры меняются, в дальнейшем по мере вступления в игру мы сообщали о наших пешках друг другу. Однако предварительное определение заняло много времени, даже с помощью Алехандро как арбитра.
- Вы хотите сказать, что Диас разрешил одной из фигур противника выступать в роли судьи?
Вадос пожал плечами.
- Я думаю, мы все понимали, - тихо проговорил он, - что Алехо заботило не столько то, кто из нас выиграет, сколько сама партия. Именно она была для него конечной целью независимо от результата, и ничто другое в жизни не значило для него так много, как это.
- Тогда он заслужил того, что с ним произошло.
- Может быть, и так.
Я продолжил допрос.
- Но я не понимаю, как вы ходили фигурой?! - с отчаянием воскликнул я. - Как… как меня передвигали с клетки на клетку?
- О, с вами было очень трудно, сеньор! Другие ходили сами. Я знал, например, что судья Ромеро заклеймит иск против Герреро, как махинации, потому что он обедал со мной накануне и мне все рассказал. Если бы он не пришел к этой мысли сам, я бы натолкнул его на нее. И потом я всегда был в курсе того, какие сообщения готовит Алехо, Хотя он и не знал, как именно развивается игра - это была наша с Эстебаном тайна, - но имел о ней представление в целом и делал то, что я ему советовал. Точно так же поступал Диас с Христофоро Мендосой и «Тьемпо». Мне было известно, что Энжерс ненавидел Брауна, считал его предателем, потому что тот был белым и говорил на английском, а женился на индианке и работал на Сигейраса. Очень часто той или иной фигуре не требовалось никаких приказаний. Достаточно было сообщить ей какую-то информацию или дать совет. Все, что я должен был сделать, чтобы вызвать падение Хосе Дальбана, - это посоветовать Луи Аррио, чтобы Дальбан или кто-то из его людей поджег телецентр. Правда, Аррио сказал, что, если полиция ничего с Дальбаном не сделает, он доведет его до банкротства. Так он и поступил. Но, бог свидетель, я не предвидел, что Дальбан покончит с собой!
- Вы считаете, что не нарушили правил игры, хотя отлично знали, что Дальбан убил при этом Майора? - мой голос сорвался на последнем слове. - Вы не дали полиции преследовать Дальбана с тем, чтобы им занялся Аррио?
- Да, мы изучали положение на доске, выбирали следующий ход, делали его независимо от собственных действий соответствующего лица, потому что мы обязались обосновывать друг другу каждый ход и объяснять, как он был сделан. Потом мы меняем положение фигур на доске и ждем следующего хода. Фактически партия играется там, в городе, - эта шахматная доска в сейфе служит лишь для справок.
- Вы всегда соглашались с тем, что каждый из вас считал правильным ходом? Никогда не спорили?
Он пожал плечами.
- А если ваши фигуры выводило из игры что-то не связанное с партией? - настаивал я.
- Однажды такое случилось. - Он потер лоб кончиками пальцев. - Время, которое судья Ромеро дал Тесолю для уплаты штрафа, истекло тогда, когда я был занят другим, еще более трудным ходом. В соответствии с законом Тесоля посадили в тюрьму. Диас пытался настоять, чтобы я считал это своим следующим ходом вместо того, который я в то время осуществлял, что было бы катастрофой для моей стратегии. Они залили тогда краской мою статую. Помните? Но я попросил Алехандро Майора успокоить его и… Диас грозился отказаться от игры, но я думаю, что его напугали драки в городе, казнь куклы, представлявшей Луи Аррио. Я убедил его согласиться засчитать акцию Ромеро в качестве другого моего хода, через один после следующего. Потом я доказал Диасу, что и действия Ромеро были частью моего плана, и признал за ним право сделать два хода подряд. К моему ужасу, второй из этих ходов решил судьбу Алехо.
Вадос выглядел совершенно изнуренным, как будто испытал огромную физическую нагрузку. Его голос становился все тише, и я вынужден был наклониться к нему, чтобы услышать последние слова.
- Мы не обманывали друг друга, - пробормотал он. - Мы всегда ходили по правилам.
Я чувствовал себя совершенно беспомощным. В силу случая Вадос оказался в моей власти. И это человек, который сам обладал невообразимой властью и использовал ее!
Неужели может быть правдой эта иллюзорная игра, которую Вадос и Диас придумали для того, чтобы скрыть от самих себя тот факт, что их соперничество разрушает все, что они хотели бы сохранить?
Чем больше я знакомился с содержимым взятых из сейфа папок, тем меньше оставалось сомнений в реальности всей истории.
Я вспомнил, как высказывалась Мария Посадор о неведомых силах, которые движут людьми. После приезда в Вадос я не раз испытывал ощущение, словно помимо моей воли втянут в столкновение враждующих сторон. Возможно, подсознательно я догадывался о происходящем.
Я открыл одну из папок - она содержала всего несколько листков. На обложке стояла фамилия главнокомандующего генерала Молинаса. Внутри поверх стопки бумаг лежала записка, написанная рукой самого Вадоса. Она гласила:
"Удивлялся вначале, почему Д. выбрал его для своей стороны; мне казалось, он больше симпатизировал белым. Получается же…
Р.S.: Проверить надежность."
Это сразу вернуло меня в мир суровых фактов.
- Во всяком случае, то, что произошло в Агуасуле, не могло случиться в какой-либо другой стране, - я, наверное, пытался успокоить самого себя.
Вадос резко поднял голову.
- Это могло произойти где угодно. Любой мог бы проделать то же самое при умении Алехо руководить и его способности убеждать…
- Нет! - резко возразил я. - И слава богу, что вы ошибаетесь. Вы сказали, что прежде всего вам нужно было хорошо и послушно управляемое население. Вы имели в виду народ, совершенно равнодушный к тому, что им вертят, как хотят, на шахматной доске. И вы начали с диктатуры, с «самой управляемой страны в мире».
Я посмотрел ему прямо в глаза.
- Ради своей прихоти вы лишили характера, силы воли половину населения. Из страха, что ваш красивый новый город может пострадать, вы оскорбляли достоинство его жителей. С помощью камуфляжа - вроде этих фальшивых опросов - вы дали человеку с улицы приятное ощущение, что его взгляды кого-то интересуют, с ними кто-то считается, а на самом деле использовали весь набор шулерских приемов для того, чтобы заразить его пассивным конформизмом, как и всех других. Вы смогли использовать предрассудки и страхи своих жертв и гонять их по этой вашей шахматной доске лишь потому, что сами их создали. Но вы не создавали моих предубеждений и не могли контролировать меня. Я вовсе не претендую на роль героя, поломавшего вашу проклятую игру. Вы сами вырыли себе яму и сами же угодили в нее. В свое время вам уже пришлось приглашать иностранцев строить ваш город, вы просто не доверяли своим людям и не верили в них. Господи, даже если бы ваши планы осуществились и пуля Марии Посадор прошла мне через голову, а не через руку…
Вадос поморщился.
- Все равно это попытка свести жизнь к игре потерпела бы провал. Вы клянетесь, что точно следовали правилам, однако вот эта папка свидетельствует, что вы планировали избавиться от генерала Молинаса, который думал не так, как остальные офицеры, и не разделял ваше презрение к простым людям Агуасуля. Он одна из шахматных фигур, но неужели вы действительно думаете, что армия проявила бы уважение к правилам шахматной игры, если бы вы обыграли Диаса и получили возможность делать все, что хотели? Или вы считаете, что если бы Диас угрожал вывести из игры епископа Круса - одну из ваших фигур, то священнослужители сидели бы сложа руки и смотрели, как его убивают? Ничего подобного! А сам Диас! И вы, если уж на то пошло! Если бы вам грозило поражение, разве продолжали бы вы или он следовать правилам? Если Диас, по вашим словам, заботясь о своем народе, согласился с этой сумасшедшей идеей ради того, чтобы избежать гражданской войны, то в случае проигрыша ради своего же народа он должен нарушить соглашение и попытаться использовать другие средства. Может быть, все мы лишь винтики в сложном механизме и наше поведение предопределено. В моей работе мне часто кажется, что так оно и есть. Но в таком случае это касается всех смертных, и никто из нас не может присваивать себе то, что вы называете властью всевышнего, и диктовать образ мыслей и манеру поведения остальным.
Я поднялся из-за стола.
- Вы сами привели свою страну и свои амбиции к катастрофе. Что же, черт возьми, вы собираетесь теперь делать?

33

Все открывшееся моим глазам было столь с нереальным, что я вспомнил «Алису в Зазеркалье». Иначе я, видимо, не смог бы сохранить присутствие духа. Я забыл или попросту отмахнулся от того, что только сегодня утром Диас был весьма близок к тому, чтобы лишить меня жизни как «фигуру» Вадоса.
Конечно, в любом случае очень трудно признать возможность своей смерти. Так привычно думать, что тебе уготована долгая жизнь, что в порядке самозащиты сама идея смерти изгоняется из головы очень быстро. Может быть, именно поэтому я уже почти не ощущал злости. Я почувствовал ярость позже, но в те минуты, когда говорил с Вадосом, сохранял ясность мысли и некоторую отрешенность как человек, который в состоянии еще трезво рассуждать, хотя тело его лихорадит.
Вадос не ответил на мой последний вопрос. Я повторил его.
- Что же, черт возьми, вы собираетесь делать?
- Одному богу известно, - устало проговорил он. - Куда бы я ни повернулся, меня преследует предчувствие катастрофы. Что я могу поделать?
- Вы спрашиваете меня?! - с горечью воскликнул я. - Меня, одну из ваших фигур! Вы разбудили силы, которые вышли из-под вашего контроля! Вы сумасшедший, если думаете, что смерть таких людей, как Герреро или Мендоса, можно назвать ходами в шахматной игре! Или вы забыли обо всех остальных жителях вашего города? Для вас что-нибудь значат чувства жены Толстяка Брауна, или брата Мендосы, или других, кто любил тех, кого вы убили?
Весь гнев, собравшийся во мне, внезапно вырвался наружу, я почти кричал.
- Кто посоветовал вам участвовать в кровавой бойне? И это называется управлять страной?! Ведь вы сами загнали себя в угол, из которого можете выйти не иначе как по трупам! Может, вы построили Сьюдад-де-Вадос и принесли ему процветание, но вы явно сделали это ради возвеличивания собственного "я", потому что слишком презираете людей!
Он пытался перебить меня, но я расходился все больше.
- Вы готовы были уничтожить тысячи людей, только бы не запачкать ваши красивые здания! Разве не так? Почему же, черт возьми, вы не поступились собственным комфортом ради кого-то из бедняг, живущих в трущобах Сигейраса? Думаете, он хотел, чтобы они жили там как животные? Но большего дать им он не мог. Да по сравнению с вами даже у работорговца чистые руки!
- Не вправе отрицать, - тихо проговорил он.
Я подошел к сейфу, вытащил с полок оставшиеся папки и методично просмотрел их. Некоторые из имен мало что значили для меня. Но фамилии Браун, Энжерс, Посадор…
Я сосчитал их. Тридцать. Не хватало двух.
- Кто были королями в вашей безумной игре? - спросил я.
- Мы сами, - ответил он.
- Вполне естественно. Единственная фигура, которую нельзя брать! Генерал, руководящий резней из бомбоубежища!
Он слегка поморщился. Я продолжал рыться в папках.
- Сеньор Хаклют, - сказал он после паузы, - что вы намерены предпринять? Видите, я отдал себя в ваши руки. Я не доверился никому другому, кроме разве моего исповедника, а он обязан хранить тайну.
- Не пытайтесь успокоить свою совесть таким образом! - оборвал я его. - Вы можете позвать слуг и вышвырнуть меня вон. Вы можете просто выдворить меня сегодня же из страны. Вы в состоянии заткнуть рот Гарсиа, Диасу и даже своей жене. Вы могли бы даже не утруждать себя моей отправкой. Просто пристрелили бы. Никто не знает, где я, кроме нанятого шофера и Марии Посадор.
Вадос съежился еще больше.
- За кого вы меня принимаете? Вы что же, считаете, что я из тех, кто делает королей? Или, может быть, вы ждете, что я выбегу на улицу и начну кричать обо всем, чтобы люди вышвырнули вас отсюда? Кто мне может поверить, если даже я покажу им эти папки? Да, вы ловко все придумали; единственный человек, который способен был бы мне поверить, - больной бедняга Колдуэлл.
Случилось так, что именно папку Колдуэлла я держал в руках. Я почти швырнул ее в Вадоса.
- Да, двадцать лет все происходило так, как вы хотели. Немногие правители могут похвастать этим. Вам пора теперь снова взглянуть фактам в лицо, забыв о ваших правилах игры, иначе рано или поздно вас расстреляют. Управление государством - ваше дело, не мое! Успокойте хотя бы людей - дайте пенсию вдове Толстяка Брауна, вы ведь прекрасно знаете, что он невиновен. Зачем я говорю вам все это?
Я машинально открыл папку Колдуэлла. Внутри была вложена записка:
«30. Пабло говорит, что лучший ход с5.»
- Значит, и здесь вы обманывали, - тихо сказал я. - Даже когда вы поклялись, что будете следовать правилам, вы обманывали. Вы спросили Пабло Гарсиа, какой следующий ход. Из того, что я хотел бы сделать с вами, нет ничего, что так или иначе не ожидает вас и без меня, - спокойно произнес я. - Единственное мое желание - поскорее убраться отсюда.
Я почувствовал, как во мне растет отвращение, и это придало силу моим последним словам. Вадос в растерянности встал.
- Я… я пошлю за вашим водителем, - начал он, но я прервал его:
- Я хочу уехать не только из вашего дворца, но и из страны. Сегодня же!
В соседней комнате приглушенно зазвонил телефон. Вадос полуобернулся и вздохнул.
- Хорошо, сеньор Хаклют. Меня не огорчит ваш отъезд. Может быть, тогда я смогу заставить себя стать таким, каким я хочу видеть себя снова. Сейчас я лишь тень того человека, каким себе казался…
- Сеньор президент! - раздался резкий крик.
Дверь комнаты распахнулась, и вошел дворецкий.
- Сеньоры, простите меня, но только что позвонили и сказали, что в городе идут бои. Генерал Молинас отдал приказ о мобилизации резервов, толпа атаковала станцию монорельсовой дороги. Станция горит!
Я посмотрел на Вадоса. Слова были излишни.
Он сидел с каменным лицом. Затем он выпрямился, расправил плечи. Постепенно к нему возвращалась прежняя решительность.
- Хорошо, - произнес он наконец. - Вызовите водителя. Пусть Хаим возьмет из сейфа двадцать тысяч доларо и отдаст их сеньору Хаклюту; если наличных не хватит, пусть покроет разницу чеком. Потом он должен заехать в «Отель-дель-Принсип», взять вещи сеньора и отвезти их в аэропорт. Обеспечьте военный самолет, который доставит сеньора Хаклюта, куда он пожелает.
- Но… - с удивлением начал дворецкий.
Вадос вспыхнул.
- Никаких но. Делайте, что я сказал, и побыстрее!
Пораженный дворецкий вышел из комнаты. Вадос смотрел в мою сторону ничего не видящим взглядом.
- Я добился лишь отсрочки того, чего я больше всего хотел избежать, - задумчиво произнес он. - И какой ценой… Но это касается меня и моего народа. Вам же я могу сказать только одно: прощайте. Извините меня.
Он, должно быть, понял, что я не подам ему руки, повернулся и вышел из комнаты.
Через несколько минут возвратился дворецкий с деньгами - я не стал их пересчитывать. Машина ждала у подъезда. Я шел к ней с чувством огромного облегчения, как будто с моих плеч сняли тяжесть, которую я носил с самого рождения, не ведая о том.
- В аэропорт, - сказал я водителю.
Он кивнул, и машина двинулась вперед.
За дворцовой оградой открылась панорама города. Зарево над монорельсовой станцией затмило вечерние огни. Водитель явно не верил своим глазам - он еще ничего не знал, - затем прибавил скорость.
Позади нас одна за другой последовали две вспышки. Я оглянулся назад. Раздались взрывы.
На фасаде президентского дворца зияли две пробоины, похожие на выщербины в ряду зубов. Я прикинул - батарея явно находилась на другой стороне города, однако точность попадания была поразительной.
- Побыстрее! - бросил я шоферу.
Он кивнул и снова увеличил скорость. Я боялся, что, когда прибуду в аэропорт, приказ Вадоса уже утратит свою силу и обещанный самолет будет использован иначе.
Мне повезло. Самолет ждал вместе с пилотом, который, очевидно, проклинал судьбу, что должен покинуть Сьюдад-де-Вадос в такое время. Однако он вынужден был подчиниться приказу, исходящему непосредственно от президента, который, возможно, был уже мертв.
Я решил не дожидаться багажа, протянул сто доларо чрезмерно усердному таможеннику, чтобы он отстал, и через десять минут был уже в воздухе.
Мы летели на реактивном учебном самолете. В маленькой кабине было два места - для пилота-инструктора и курсанта, которое занял я. Я посмотрел на своего смуглолицего соседа.
- Может быть, вы хотите сделать круг над городом? - предложил я.
Он удивленно взглянул на меня.
- Нас могут обстрелять, - заметил он.
Пожар на монорельсовой станции понемногу стихал. Но он был не единственным. Еще в ряде мест полыхало яркое зарево. От собора на Пласа-дель-Эсте, в который, видно, угодил снаряд, двигалась огромная толпа с пылающими крестами. Она хлынула к лачугам вдоль дороги на Пуэрто-Хоакин.
- О господи! - лишь вымолвил пилот.
На крутом вираже стала видна вторая толпа. Она поднималась вверх по холму к президентскому дворцу.
Значит, правила игры больше не действовали. Теперь начнется просто резня.
Город уменьшался в размерах. Альтиметр показывал пятьсот, восемьсот, тысячу метров.
Я увозил с собой всю тяжесть сознания, что всякий человек в любом месте и в любое время может быть обращен в пешку и будет вести себя со всей предсказуемостью обычного куска резного дерева.
Возможно, никто не поверит мне. Возможно, папки, в которых запечатлены все детали этой неправдоподобно дикой партии, погребены под развалинами президентского дворца. В таком случае я один должен буду нести бремя этой тайны. Достаточно ли это основание для того, чтобы одному нести и бремя вины? А я был виноват, хотя до сих пор не отдавал себе в том отчета.
Каждый виноват, кто отрекся от права думать и действовать разумно, если кто-то другой еще может нажать на кнопку и заставить его танцевать под свою дудку.
Я протянул руку и похлопал пилота по плечу:
- Если хотите, можете повернуть назад.
В вестибюле аэропорта я нашел телефон, который, к счастью, еще работал. Негнущимися пальцами я набрал номер и с чувством огромного облегчения услышал голос Марии Посадор, решительный и взволнованный.
- Мария! - закричал я. - Вы должны выслушать меня. Вряд ли вы можете поверить мне, но вы должны выслушать все. То, что я собираюсь сказать вам, очень-очень важно.
- Бойд! - Она узнала меня. - Да, говорите. Пожалуйста, говорите. Я слушаю.

ПОСЛЕСЛОВИЕ АВТОРА

Персонажи, место действия и события, описываемые в этой книге, разумеется, являются вымышленными. Однако этого нельзя сказать о методах, посредством которых передвигаются в романе человеческие фигуры. Конечно, они несколько отличаются от описанных. Тем не менее эти методы присутствуют в повседневной рекламе, их все чаще и чаще используют в политике. Сегодняшняя история полна примеров того, как преуспевающим и целеустремленным дельцам, прибегающим ко лжи и играющим на человеческих страстях, удается управлять образом мыслей и поступками людей.
Сама же шахматная партия отнюдь не придумана. Она была сыграна в матче на первенство мира в 1892 году в Гаване между чемпионом мира американцем Вильгельмом Стейницем и русским гроссмейстером Михаилом Ивановичем Чигориным. Каждому шахматному ходу в романе соответствует то или иное событие, за исключением, пожалуй, рокировки. Персонажи, соответствующие тем или иным фигурам, наделены властью и полномочиями, которые сопоставимы с «властью» данных шахматных фигур.
Естественно, поскольку никто из «фигур» не подозревает, что ими «ходят», включая и самого автора повествования, Бойда Хаклюта, в книге приводятся некоторые события, не имеющие прямого эквивалента в шахматной партии. Однако все шахматные ходы воспроизведены в романе в точной последовательности и по мере возможности также влияют на развитие ситуации в целом. Так, например, что касается поддержки одной фигуры другой, угрозы одной или нескольким фигурам со стороны фигуры противника, скрытых угроз и фактического взятия фигур, - все это в максимальной степени учтено при развитии сюжетной линии.
В романе действие заканчивается на три хода раньше, чем в самой шахматной партии, в связи с неудавшейся попыткой убить Бойда Хаклюта и потому, что Хаклют узнает всю правду. В реальной шахматной партии черные сдались на тридцать восьмом ходу.
Для любознательных читателей я прилагаю таблицу участвующих в игре фигур с указанием там, где это возможно, на их окончательную судьбу.
Джон Браннер.
ФИГУРЫ
БЕЛЫЕ
Ферзевая ладья а1 - епископ Крус
Ферзевый конь b1 - Луи Аррио
Ферзевый слон с1 - судья Ромеро
Ферзь d1 - Алехандро Майор
Король е1 - Хуан Себастьян Вадос
Королевский слон f1 - Дональд Энжерс

Предыдущая страница 20 Следующая страница


21 Джон Браннер

Королевский конь g1 - Бойд Хаклют
Королевская ладья h1 - профессор Кортес
Пешка ферзевой ладьи а2 - Эстрелита Халискос
Пешка ферзевого коня b2 - доктор Алонсо Руис
Пешка ферзевого слона c2 - Ники Колдуэлл
Ферзевая пешка d2 - Андрес Люкас
Королевская пешка е2 - Марио Герреро
Пешка королевского слона f2 - Сейксас
Пешка королевского коня g2 - Изабелла Кортес
Пешка королевской ладьи h2 - Энрико Риоко
ЧЕРНЫЕ
Ферзевая ладья а8 - генерал Молинас
Ферзевый конь b8 - Мария Посадор
Ферзевый слон с8 - Хосе Дальбан
Ферзь d8 - Христофоро Мендоса
Король е8 - Эстебан Диас
Королевский слон f8 - Фелипе Мендоса
Королевский конь g8 - Мигель Домингес
Королевская ладья h8 - Томас О'Рурк
Пешка ферзевой ладьи a7 - Фернандо Сигейрас
Пешка ферзевого коня b7 - Толстяк Браун
Пешка ферзевого слона c7 - Педро Муриетта
Ферзевая пешка d7 - Сэм Фрэнсис
Королевская пешка е7 - Хуан Тесоль
Пешка королевского слона f7 - Гийран
Пешка королевского коня g7 - Кастальдо
Пешка королевской ладьи h7 - Гонсалес
БЕЛЫЕ, ВЗЯТЫЕ В ХОДЕ ИГРЫ:
Ферзевый конь (Луи Аррио) - выдан полиции Педро Муриеттой за убийство Фелипе Мендосы на дуэли.
Ферзевый слон (судья Ромеро) - снят за несоответствие занимаемой должности по настоянию Мигеля Домингеса.
Ферзь (Алехандро Майор) - погиб во время пожара на телецентре после угроз Хосе Дальбана.
Пешка ферзевой ладьи (Эстрелита Халискос) - погибла, выбросившись из окна квартиры, принадлежавшей Толстяку Брауну.
Пешка ферзевого слона (Ники Колдуэлл) - потерял рассудок после раскрытия вымышленных им обвинений в адрес Педро Муриетты.
Ферзевая пешка (Андрес Люкас) - посажен в тюрьму по обвинению в шантаже Толстяка Брауна по представлению Мигеля Домингеса.
Королевская пешка (Марио Герреро) - убит Сэмом Фрэнсисом за оскорбление его в принадлежности к низшей расе.
ЧЕРНЫЕ, ВЗЯТЫЕ В ХОДЕ ИГРЫ:
Ферзевый слон (Хосе Дальбан) - потерпел банкротство и доведен до самоубийства Луи Аррио.
Ферзь (Христофоро Мендоса) - заключен в тюрьму судьей Ромеро за неподчинение властям вслед за закрытием газеты «Тьемпо».
Королевский слон (Фелипе Мендоса) - убит на дуэли с Луи Аррио.
Пешка ферзевой ладьи (Фернандо Сигейрас) - заключен в тюрьму за то, что крестьянская семья поселилась в квартире Энжерса.
Пешка ферзевого коня (Толстяк Браун) - убит Энжерсом после того, как его обвинили в убийстве Эстрелиты Халискос.
Ферзевая пешка (Сэм Фрэнсис) - наложил, по слухам, на себя руки в тюрьме, ожидая суда за убийство Марио Герреро.
Королевская пешка (Хуан Тесоль) - заключен в тюрьму судьей Ромеро за неуплату штрафа.

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джон Браннер - Биография

Джон Браннер

На основную страницу

Биография

Писатель-фантаст. Родился в г. Престон-Кроумарш, графство Оксфордшир. Окончил Челтнемский колледж, служил в Королевских ВВС. Профессионально заниматься литературой начал после окончания колледжа (первая публикация - роман "Галактический шторм", 1951). По возвращении из армии работал в бюро научно-технической информации, в издательстве, с 1958 г. - на писательских хлебах. Первая публикация в США - рассказ "Thou Good and Faithful" (1953) в "Astounding SF" под псевдонимом "John Loxmith". В середине 60-х в творчестве Браннера появляются заметные мотивы психологической и социально-философской фантастики - например, в романе "Квадраты шахматного города" (1965). В 1968 году Браннер публикует роман "Стоять на Занзибаре" - антиутопию, действие которой разворачивается в перенаселенном мире Земли будущего. Роман был удостоен премии "Хьюго", в 1970 году к ней добавилась Британская премия НФ, а в 1973 году - приз "Apollo" за лучший роман года, опубликованный на французском языке. Три романа, последовавшие за этим - "Кривая орбита" (1969), "Овцы смотрят вверх" (1972) и "Оседлавший шоковую волну" (1975) также были антиутопиями, причем последняя практически сразу была признана одной из классических книг современной фантастики. Несмотря на это, финансового успеха Браннеру эти романы не принесли и он продолжал подрабатывать написанием упрощенных "массовых" фантастических романов. Джон Браннер продолжал писать и публиковаться на протяжении 70-х - начала 90-х годов, однако ни один из его последующих романов не смог вызвать столь широкого резонанса, как "Стоять на Занзибаре" и "Оседлавший шоковую волну". Возможно, Браннер является наиболее ярким примером того, как жесткая ориентация рынка на "массовую" фантастику способна "сломать" умного и талантливого автора и заставить его подстраиваться под общепринятый "стандарт". В 1995 году Джон Браннер скончался от обширного инфаркта во время WorldCon'a в Глазго, на который был приглашен как почетный гость.


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 2)
  • 5 (Страница 3)
  • 6 (Страница 4)
  • 7 (Страница 5)
  • 8 (Страница 6)
  • 9 (Страница 6)
  • 10 (Страница 7)
  • 11 (Страница 7)
  • 12 (Страница 8)
  • 13 (Страница 8)
  • 14 (Страница 9)
  • 15 (Страница 10)
  • 16 (Страница 10)
  • 17 (Страница 11)
  • 18 (Страница 12)
  • 19 (Страница 12)
  • 20 (Страница 13)
  • 21 (Страница 13)
  • 22 (Страница 14)
  • 23 (Страница 14)
  • 24 (Страница 15)
  • 25 (Страница 15)
  • 26 (Страница 16)
  • 27 (Страница 17)
  • 28 (Страница 17)
  • 29 (Страница 18)
  • 30 (Страница 18)
  • 31 (Страница 19)
  • 32 (Страница 19)
  • 33 (Страница 20)
  • ПОСЛЕСЛОВИЕ АВТОРА (Страница 20)


Джон Браннер

Квадраты шахматного города

 Читать книгу

Аннотация

Научно — фантастический роман прогрессивного английского писателя, президента Европейского коммитета писателей — фантастов, посвящен использованию средств коммуникации для воздействия на подсознание человека.

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel