Джон Браннер - Эра чудес

1 Джон Браннер

Глава первая

Видения пронзали его сознание, словно иглы шамана восковую куклу.
Все лето недостатка в пище не было. Лис избегал тех мест, куда вторглись чужаки, мир, где рождались гремящие мистерии, пахло гарью и слышались взрывы. Лето подошло к концу. Какое-то время всюду стояла распутица. Под дождем шерсть промокала насквозь, отчего ветер казался еще холоднее и пронзительней. К началу заморозков взрывы и вспышки стали появляться постоянно.
Лис развернулся и нырнул обратно в заросшие травой кусты. Трава пожухла и пожелтела, а кусты врезались пустыми ветвями в небо.
Снег отнял и это.
Лис смирился с новым положением вещей. Он не понимал этих изменений и никак не мог на них повлиять. Проваливаясь под тонкий наст, оставляя за собой следы, он подкрался к границе и остановился. Несмотря на то, что голод не давал забывать о себе ни на секунду, он задумался. Все его существо стояло перед выбором: голод здесь или неизвестность там, по ту сторону границы.
Снова завыло. Лис бессознательно бросился вперед, это было последнее, что он сделал.
Позже, когда его тело убрали вместе с другими, пришли люди с автоматами и осмотрели окрестности. Его лисица и последний немногочисленный выводок были убиты. Машины по замерзшей и обледенелой новой зимней дороге ехали аккуратней.
В темноте он стонал. Что-то мокрое и липкое покрывало его лицо, грудь и ноги. Валяясь в грязи, он сражался с призраками.
В этом человеке было что-то очень знакомое. В освещенном свечами помещении за закрытыми от посторонних дверьми он… работал. То и дело он отрывался от работы и нервно оглядывался по сторонам.
О таких людях мы знаем очень мало. Улыбка, искривленная сарказмом. Вне всякого сомнения, мы уверены, что они могут устроить ядерный взрыв на любом от себя расстоянии, так как этому мы уже успели научиться на своих ошибках.
(Совсем не смешно.)
Еще один нервный взгляд, и снова за работу. Знание есть главнейшее оружие. Обычно люди говорят, что мы сражаемся во тьме. Но что это за сражение, если ты не знаешь ни врага, ни почему он вдруг стал твоим врагом? И все это нам просто необходимо выяснить.
(Что за шум? Футбол? Ну, так оно и есть… ничего не видно.)
Мертвая пауза, ответ приходит сам собой: трюк перевозбудившегося воображения. Что-то захватывает все внимание и порождает внутри пульсирующее возбуждение. Может, это…?
Он лежал в темноте. Один-одинешенек. Судорожно корчась, словно его только что ударили, он тонул в липкой грязи…
Богохульство! Крик, затем удар и, наконец, триумфальный смех. Ищи, дабы проникнуть в секреты того, что хранится не в знании, но в вере. Богохульник!
Плевок на лице. Будто вокруг одни взбесившиеся животные. Кривозубый рот, изрыгающий догмы, разросся до громадных размеров, растянулся от горизонта до горизонта. Входя в святой город среди светящихся ангелов, ступай с любовью к людям, а не с нетерпимостью, богохульник и выскочка! И вот снова и снова стук сапог.
Он попытался уползти, и тут у него открылись глаза. Не смог ничего разглядеть и подумал, что ослеп. Перевернулся, на губах остался кислый привкус стекающей грязи. Человек - венец мироздания (ирония) валяется в грязи, как свинья в свинарнике.
Словно шаровая молния, взорвалась и расцвела неистовая ярость, озарив ландшафты его разума прекрасным сиянием смерти. Кто бросил его сюда? Кто швырнул его, словно дохлую собаку, в эту грязную канаву?
Он. Это сделал он.
Цепляясь ногтями за стены канавы, человек попытался подняться. Он чувствовал, как мерзкая глина забивается ему под ногти, облепляет пальцы. Члены онемели, словно деревянные прутья. На три четверти мертв, но разум живет ненавистью.
Темнота - ночь - темнота - ночь…
Над кромкой канавы он увидел огни и вспомнил о тех, что видел раньше. Возжелал пойти за ними. Извиваясь, карабкаясь, упираясь, он пытался подняться и вылезти наружу. Не смог и упал назад. Словно заключенный, закованный в кандалы и ожидающий возвращения мучителей, он пытался избавиться от липкой глины, от слабости своего тела, от своей беспомощности. Раскаленная добела ненависть, как лава погребающая хижины крестьян на склонах Этны, отравляла в нем все человеческое.
Потеряв человеческое лицо, он понял, что границы времени и пространства не так уж непроходимы в сравнении с краями этой глубокой канавы.
Когда эта фигура появилась в ресторане, все замерло. Лишь мгновенье в нависшей тишине еще слышался решительный голос мужчины, выторговывающего ночь у девицы. Затем пустота. Еще не утихший в головах шум разговоров и музыки повис в воздухе, словно пыль.
Уже одно его присутствие было пощечиной. Достаточно одного взгляда, чтобы увидеть, во что он превратился, и понять, что в нем отвратительным образом осквернено все человеческое. Ни маска Красной Смерти, ни Нааман, белый от проказы, не смогли бы навести такой ужас на компанию, как этот человек. Изорванная в клочья одежда висела на нем лохмотьями, как на пугале. Бурая грязь прилипла к его лицу, груди и ногам. Он шел, шатаясь, оставляя за собой на полу ресторана мокрые следы.
Шли секунды. Послышалось несколько безликих выкриков в зале. Однако, судя по силе его горящего целенаправленного взгляда и целеустремленности, было ясно, что он сосредоточен на одном конкретном, присутствующем здесь, человеке. Для чего? Для возмездия? Никакой уверенности. В эту Эру Чудес никогда нельзя ни в чем быть уверенным.
Он за кем-то пришел, - подумал Ден Рэдклифф. Сама по себе мысль казалась неправдоподобно глупой, как призрачные вспышки сна, полного сюрреалистического абсурда, - За мной. Он направляется прямо ко мне.
Лишь биение собственного сердца и пошатывающаяся приближающаяся фигура незнакомца напоминали ему о течении времени. Больше ничего. Будто закованный в прозрачный пластик, он застыл позади тех, кто сидел вместе с ним за столиком. Расстояние между ним и противником было, по крайней мере, в длину стола.
Оно сократилось до двенадцати шагов, до десяти, до восьми. Вдруг девушка за столом - Рэдклифф знал ее как Мору - закричала и вскочила на ноги, за ней последовали и все остальные. Чары развеялись. Ден Рэдклифф снова мог двигаться, что-то сделать, чтобы дать отпор этому ужасу, разбить его, раскрошить эту непристойность, шагающую в облике человека.
Он схватил первое, что попалось под руку, им оказался тяжелый стеклянный кувшин с водой. Швырнул его человеку в плечо, заставив того на мгновенье, пока вода, смывая грязь, стекала по щеке, потерять равновесие.
Схватил за горлышко бутылку. Теперь, вскочив, Ден Рэдклифф почувствовал, как его нервы снова вернулись к жизни - они жгли его, как обжигает хорошее виски, разливаясь по венам. Но напрасно с поднятой бутылкой ликера в руке он ожидал помощи.
Человек заговорил. Его отвратительный скрипящий голос наполнил зал, словно ворвавшийся в нарушенный вакуум воздух. «Будь ты проклят! - заорал он. - Будь ты проклят! Будь ты проклят! Это все со мной сделал ты. Ты, скотина!»
Вопреки желаниям Рэдклиффа, подозрения пошатнули его и без того ослабленное алкоголем самообладание, и он, замахнувшись, бросил, что есть силы, эту бутылку человеку в лицо. Она содрала кожу со лба и, звеня, покатилась по полу. В ту же секунду зал охватила давно ожидаемая паника.
Крушились стулья; обезумевшие в борьбе мужчины и женщины, разбрасывая во все стороны столовые приборы, разбивая вдребезги тарелки, срывали скатерти со столов. Официанты вместе с музыкантами группы, использовавшими свои инструменты в качестве оружия, присоединились к остальным. Сто человек неслись к выходу шириною в ярд, разбивая все и всех на ходу, пока управляющий ни включил паралитический газ, и тогда на всех, словно манна небесная, снизошло забвение.
Мертвецки бледная фигура все еще стояла перед Рэдклиффом. Как шары в кегельбане, он швырял в нее все, что попадало ему под руку: бутылки, стаканы… Ножи из-за своих тяжеловесных рукояток в ход не шли. Пролетела тарелка и, как не достигший цели не очень удачный сарказм, упала где-то с боку.
Рэдклифф услышал шипение газа, и его охватил ужас. Насколько он знал, тот, стоящий напротив него, мог вообще не дышать, мог раствориться в воздухе, мог быть вызван анестетиком. Прежде чем газ подействовал и на него, он собрался с силами, зацепился руками за край стола, сделал последний рывок и приподнял его. Ему удалось накренить стол вперед, перевернуть и уронить его поверх бесчувственной, охваченной ненавистью неподвижной фигуры, озарив триумфом свой провал в бессознательное. А вслед за ним с треском рухнули его прошлое и надежды на будущее.

Глава вторая

- История последних лет двадцатого столетия, - пробормотал Уолдрон, - будет историей о том, что ничего не произошло.
Напротив него за столом натянуто сидел Кэнфилд, который был, безусловно, оскорблен:
- Что?
- Да так, ничего, - ответил Уолдрон, - продолжай.
Конечно, добавил он, едва шевеля губами: если никто не подумает ее переписать заново.
Кэнфилд все еще продолжал' пристально вглядывался, его мрачное лицо источало враждебность. Уолдрон, утомленный его видом, резко потребовал:
- Да, черт возьми, продолжай, наконец! Ты пришел с отчетом, так выкладывай.
Тот поворчал и перелистнул несколько страниц своего отчета.
- Мы отправились туда, как только нам позвонили. Там была бойня, но управляющий включил газ. По его словам, этот псих просто возник на пороге у гардероба и направился прямо к столику. Он наблюдал за происходящим из бронированной стеклянной кабины у …
- Я знаю Город Ангелов, - перебил его Уолдрон. И заметив, что Кэнфилд начинает раздражаться, добавил: - Я всегда туда хожу… Конечно, когда могу себе это позволить.
Реакция Кэнфилда его абсолютно не интересовала. Кэнфилд сжал губы, словно пытаясь сдержать ругательства, готовые вот-вот сорваться с его губ, и только потом продолжил свой отчет.
- Безусловно, глупо было бы утверждать, что этот псих просто возник. Я привез с собой швейцара и гардеробщика, допросив их по дороге. Они говорят, что пропустили большую часть происшедшего, потому как якобы находились прямо у двери. Либо они лгут, либо запаниковали и не хотят этого признавать.
Откинувшись на спинку кресла, закрыв глаза, Уолдрон сказал:
- В каком состоянии был псих, когда ты достал его из-под стола?
Ход мыслей Кэнфилда был прерван, и он замялся:
- В грязном, - наконец, проговорил он. - Весь измазанный, в лохмотьях, в синяках, часть из которых, я считаю, были оттого, что в него бросали в Городе Ангелов.
- Человека в таком состоянии никогда бы не пропустили в Город Ангелов через главный вход, - произнес Уолдрон. - А твое мнение меня не интересует, просто сообщи, что ты обнаружил.
Кэнфилд встал, захлопнул свой блокнот. Его губы нервно подергивались:
- Что ты, черт возьми, пытаешься сделать? Вывести меня из себя, чтобы выкинуть из отдела?
- Заткнись и сядь на место, - грубо отрезал Уолдрон. - противном случае, если тебе не хочется продолжать, можешь оставить мне свой блокнот и позволь тогда мне самому все выяснить.
Кэнфилд мгновенье колебался, но все-таки бросил блокнот на стол шефу, - блокнот упал, словно пощечина, - и вышел быстрым шагом, громко хлопнув за собой дверью. Плохо вставленные в окно стекла задрожали, карандаши в стакане застучали друг о дружку.
В комнате сразу как-то потемнело, хотя лампа была новой и не успела еще запылиться. Уолдрон сидел, не шевелясь, и смотрел на обложку блокнота.

История о том, что ничего не произошло…
Вот что выбывало из колеи Джеймса Арнотта Уолдрона: истерическая претензия на то, что мир все еще - старый добрый мир. Однажды он закричит на какого-нибудь идиота, вроде Кэнфилда: «Как ты, черт тебя подери, смеешь утверждать, что ты Человек - король мироздания? Ты - крыса, насекомое, ты - маленькая грязная ползучая вошь, навозный жук, копошащийся в своем навозе, но претендующий на то, что заставляет солнце крутиться!»
С какой стати я все еще торчу здесь? Где смысл? Почему я просто не уволюсь?
Его глаза блуждали от прямоугольной обложки блокнота к прямоугольной карте на стене. Нет, это была не карта города, это была карта двух полушарий со скудными, нанесенными вручную исправлениями. Теперь уже невозможно было купить ни обычную, ни правительственную карту, в точности отображающую мир таким, каким он стал на самом деле. Уолдрон уже не был уверен в достоверности своих добавлений - карта оказалась точной ровно настолько, насколько позволили его возможности. Мазохист - думали окружающие его коллеги вместе с Кэнфилдом. Честность, вот что это было на самом деле.
Почему они не могут понять, что это необходимо?
Среди массы аккуратно напечатанных символов карты - пестрящие пробелы, обозначающие разоренные земли, радиоактивные зоны, в которые, словно следы над пропастью, врезались линии шоссе и железных дорог, они должны были быть включены в напечатанную карту. Было бы выше возможностей человеческого самообмана делать вид, что Омаха все еще существовала. (Хотя, конечно, не стоит постоянно повторять вслух о том, что город исчез.) Но черную изолирующую границу вокруг местности в форме языка в центре Северной Америки или такую же границу вокруг овальной зоны в Восточной Бразилии и серебряные подчеркнутые заплаты, словно изуродованные пентаграммы, обозначающие города чужих - Уолдрон нанес собственноручно, когда ему осточертело общее заблуждение, что правительство Вашингтона и Оттавы все еще делают вид будто, как и прежде, имеют власть над этими территориями.
- Однажды, - декламировал он в пустоте комнаты, - я привяжу колокольчик и лампочку с надписью НЕ ЛГИ СЕБЕ и подвешу их так, что каждый раз, когда будет открываться дверь, они будут звенеть и загораться.
Однако Уолдрон знал, так далеко не зайдет. Легко сказать людям, чтобы они взглянули правде в глаза, но нужно нечто большее, чем написанные или произнесенные слова, чтобы добиться результата.
Он был также напуган, как и все остальные. Также готов убежать от реальности. Его удерживал только стыд. Но он легко мог его потерять. Держать отдел в том же состоянии, как и прежде, стоило ему нервов. Поэтому-то он и набросился на Кэнфилда.
Наконец он заставил себя взять в руки блокнот, и стал просматривать его страницы, испещренные аккуратным, словно машинописный текст, почерком.
Это симптоматично? Так многим из нас необходимо делать какие-то мизерные вещи в совершенстве, будто нам предназначено бросить все сколько-нибудь значимые дела… на веки вечные.
Так! Знаки плясали на странице. Он заставил их остановиться усилием воли. В Городе Ангелов - название было жестом несмелого вызова, сравнимым разве что с ребенком, показывающим нос взрослому, стоящему к нему спиной. Иногда все еще попадались такие экстраординарные попытки. Хотя слова, вроде «экстраординарный» теряли свою силу. В последнее время вы уже не услышите, чтобы люди говорили, как раньше: «Эра Чудес не прошла». Теперь, пожимая плечами, они говорили «ЭЧ», - и это уже говорило само за себя.
Когда Кэнфилд приехал, люди были похожи на развалины: растянулись у входной двери, где их застал газ. Под столом - разбитый псих, а над ним тот, кто и был, по мнению управляющего, целью психа. Рядом с ними на полу лежали мужчина и две женщины.
Мужчина, лежавший на перевернутом кверху дном столе, был Деннис Рэдклифф.
Уолдрон нахмурился. Имя отдалось в голове, словно забытая мелодия. Он не смог сразу припомнить, откуда оно, и не стал понапрасну тратить время на воспоминания, ибо легко мог проверить это в картотеке.
Управляющий сказал, что Рэдклифф завелся, как сумасшедший, и стал швырять в психа все, что попадалось ему под руку: ножи, бутылки, посуду. Однако он не знает, чем все закончилось, потому, как пришлось бежать к дверям и включать газ.
Кэнфилд, естественно, закрыл заведение и собрал все 140 имен клиентов, официантов и остального персонала, тщательно обыскав их карманы, отыскивая удостоверения личности, а также привез с собой людей, непосредственно вовлеченных в инцидент: управляющего, гардеробщика и швейцара, которых подозревал в даче ложных показаний, Рэдклиффа и всех, кто был за его столом, самого психа и полдюжины различных людей для дачи перекрестных показаний. Трудоемкая работа.
Было уже десять минут одиннадцатого утра; Уолдрон почувствовал, что его силы на исходе, и перспектива штудировать дотошно собранные Кэнфилдом данные, мягко сказать, его не радовала.
Однако это было необходимо сделать.
С чего, черт возьми, начинать в таких делах?
Он захлопнул блокнот, снова напрасно нажал на выключатель интеркома на столе в надежде, что тот заработает. Не получив ответа, Уолдрон с трудом подавил в себе желание швырнуть его об стену и встал из-за стола.
Подвал, отделанный белым кафелем, всегда напоминал ему общественный туалет. Когда все его камеры были заполнены, он источал то же зловоние. Сегодня так и было. Одни из задержанных стонали во сне под ярким светом ламп, другие, считая, что даже пытаться заснуть бесполезно, сидели на жестких скамейках, уставившись в пустоту покрасневшими от усталости беспокойными глазами. Люди из Города Ангелов по большей части все еще были без сознания и лежали в последних трех камерах на скамейках и полу, как трупы в морге.
За столом лицом к камере сидел человек; появление Уолдрона заставило его поднять глаза. Тут же находились дежурный сержант Родригес и один из постоянных полицейских патологоанатомов доктор Морелло. Кэнфилд чистил и полировал свои зубы.
Внимательно наблюдая за его движениями, Уолдрон спустился по лестнице и протянул блокнот.
- Извини, что я набросился на тебя, Кэнфилд, - сказал он. - Похоже, я просто немного устал.
Он облокотился на угол стола.
Кэнфилд, не проронив ни слова, взял блокнот.
Ну что скажешь, док? - продолжал хрипящим голосом Уолдрон, обращаясь к Морелло. - Что тебя сюда привело? Дело Города Ангелов?
Веки Морелло опухли, волосы были спутаны. Звеня цепочкой от ручки, он писал на столе Родригеса отчет. Одарив оный проклятьем, он произнес:
- Конечно, они вытащили меня, чтобы я осмотрел этого психа. Не могли подождать до утра, любой идиот мог понять, что он мертв.
- Любой идиот, говоришь? - произнес Кэнфилд слащавым голосом. И когда доктор не ответил, он довольно резко продолжил: - Я поступил по уставу! Если тебе не нравится, что тебя будят в два часа ночи, ты мог бы отказаться от полицейской карты. Хочешь, чтобы мы ее у тебя отобрали?
Морелло состроил гримасу:
- А какая к чертям разница, получаю я пациентов в полиции или на улице? - ответил тот сердито. - Кровь того же цвета, те же сломанные носы.
Закончив последнее предложение своего на скорую руку составленного отчета, он подписал его размашистым росчерком и отдал Родригесу.
- Сигареты есть? - спросил он. - Я забыл свои.
- На, возьми, - предложил ему Уолдрон, - кстати, я вот не понял, что псих был мертв.
- Он и не был, когда мы его сюда привезли, - ответил Кэнфилд, - он умер за десять минут до моего прихода к тебе. Я бы сказал тебе об этом, дай ты мне возможность.
Не обращая внимание на остроты Кэнфилда, Уолдрон повернулся к Морелло.
- Так что же его убило? То, что швырял в него Рэдклифф? Или стол, свалившийся на него?
Доктор пожал плечами.
- Может, и то и другое вместе взятое.
Он затянулся и закрыл глаза, будто пытаясь растворить в дыме свой разум.
- Но вряд ли вы сумеете предъявить обвинение в убийстве. Насколько я могу судить, это было кровоизлияние в мозг. Целое море лопнувших сосудов. У него глаза словно вишни. Когда вскроют череп, его мозги будут как взбитые сливки, - глумливо ответил он.
Уолдрон почувствовал себя не в своей тарелке, заметив, что женщина в камере прямо напротив стола слушает их разговор. Ее глаза были широко открыты, губы сильно сжаты. Он решил больше не смотреть на нее.
- ОК, - произнес Уолдрон, - известно, кто он?
- При нем не было никаких документов, - ответил Кэнфилд, - Вообще ничего. Сам в лохмотьях, словно прошел сквозь ад.
- Никаких татуировок или чего-нибудь в этом роде, - зевая, сказал Морелло. - Тело покрыто ссадинами и синяками от ударов примерно двухдневной давности, и плюс несколько свежих, скорее всего, после нападения в Городе Ангелов. Никаких заметных шрамов.
- Возьмите его отпечатки, - сказал Уолдрон. - Пусть приведут его в порядок и сделают несколько снимков как с живого. Док, есть какая-нибудь возможность сфотографировать сетчатку глаза?
- Возьмите сетчатки при вскрытии. Его глаза черт знает в каком состоянии. Через роговицу это сделать просто невозможно. Я же говорю - у него глаза, что вишни.
- Для одного психа слишком много проблем, - пробормотал Родригес.
Уолдрон оставил это замечание без внимания.
- И вряд ли это поможет, - еще шире зевнул Морелло. - Но в нем есть одна необычная штука: зеркальное расположение органов. Сердце не с той стороны, печень, все наоборот. Не удивлюсь, если он окажется одним из сиамских близнецов.
- Ага! - воскликнул Уолдрон. - Понятно, Чико?
- Этого нет в отчете, - заворчал Родригес.
- Ну, с меня хватит, - сказал Морелло. Он достал из-под стола свою сумку: - Не будите меня рано утром. Он в морозильной камере, не разложится до обеда. А я пойду пока прикорну.
Когда шаги Морелло затихли на лестнице, Уолдрон кивнул Кэнфилду, и они пошли к камерам, где спали задержанные в Городе Ангелов.
- Который из них Рэдклифф? - спросил он.
- Вон тот, - Кэнфилд показал на темноволосого мужчину в дорогой одежде.
Даже в наркотическом оцепенении его лицо все еще хранило пережитый ужас. Чтобы отогнать от себя мысли, в чем кроется причина этого ужаса, Уолдрон заговорил.
- Нам о нем что-нибудь известно? Во всяком случае, я уже слышал это имя раньше.
- Может быть, но сюда мы его точно не забирали. Это знаменитый Ден Рэдклифф. Не очень-то хороший парень. Свободный торговец, большую часть времени проводит с Губернатором Грэди. С Западного Побережья сообщили, что видели его за пределами территории Грэди. Может, его имя тебе попадалось в телетайпе.
Не. очень-то хороший парень! Что за чертова привычка все этак мягко излагать!
И в любом случае, какое такое право имеет Кэнфилд относиться к нему, как к ничтожеству? По крайней мере, в нем больше силы воли, чем в Кэнфилде, и он не согласен лечь в укрытие универсальных дешевых притворств…
- Начнем с него? - предложил Кэнфилд, в любой момент готовый выгнать это живое напоминание о бедственном положении мира из-под крыши, которую ему приходилось теперь делить вместе с другими.
Уолдрон в любом случае собирался оставить Рэдклиффа на потом, но тон Кэнфилда доставил ему еще большее удовольствие принять такое решение.
- Нет, я начну с управляющего, его персонала и тех, кого ты привез для перекрестных допросов. Я оставлю Рэдклиффа и его компанию до тех пор, пока мне ни станет ясна вся картина в целом от тех, кто не был непосредственно замешан в этой истории.
На мгновенье ему показалось, что Кэнфилд станет возражать, но тот просто пожал плечами и велел Род-ригесу открыть камеру.

Глава третья

Возник ниоткуда. Огляделся и увидел Рэдклиффа. Пошел прямо на него, хотя нет, скорее поплелся, словно к его ногам были привязаны гири. Что-то сказал. Стали швырять вещи. Паника. И забытье. Нет, никогда не видел его раньше. Ни малейшего понятия, кто это может быть, тем более что его лицо замызгано грязью.
К тому времени, когда Уолдрон прослушал дюжину идентичных историй, он пожалел, что принял столь жалкое решение, как повысить Кэнфилда до выездного. Когда наконец в офис привели Рэдклиффа, Уолдрон стал, не стесняясь, с любопытством изучать его. Рэдклифф ответил на это внимание к нему живым интересом, и прежде чем последовать приглашению Уолдрона сесть, бросил внимательный долгий взгляд на прибитую к стене карту с нанесенными вручную изменениями.
- Вас зовут Деннис Рэдклифф, так? - спросил Уолдрон.
- Так, - Рэдклифф закинул ногу на ногу. - Вы не против, если я закурю?
- Ради Бога, - Уолдрон придвинул микрофон к его губам. - Этот разговор …записывается на пленку и может соответственно быть использован в качестве улики. - утомленно прервал Рэдклифф. - Я уже попадал в такие передряги.
- Вы хорошо себя чувствуете? - парировал Уолдрон. Человек, на которого вы бросили стол, мертв. На мгновенье в глазах Рэдклиффа загорелся воинственный огонек. Но он тут же исчез, и Рэдклифф пожал плечами:
- И что? Включили газ, а между тем, как вдохнешь газ, и тем, когда отключится сознание, существует промежуток времени, когда человек не отвечает за свои действия.
Точно. Уолдрон сам взял сигарету и задумался, что так отличает Рэдклиффа от Кэнфилда.
- Вы предъявляете мне обвинение? - добавил Рэдклифф.
- Пока нет. Вам нужен адвокат?
- Зачем, раз мне не предъявляют обвинения.
- Да или нет, пожалуйста.
- Цитирую: «Нет», - улыбнулся одними губами Рэдклифф.
Уолдрон сделал вид, что не обратил внимания, и продолжил.
- Тогда детали: возраст, где родились, текущий адрес, постоянное место жительства, профессия.
- Родился в Миннеаполисе. 40 лет.
Уолдрон считал, что ему лет на 5 меньше.

1 Следующая страница


Эра чудес 2

- Отель Уайт Кондор, 215. Я - свободный торговец с постоянным местом жительства в Грэдивилле, хотя, мне кажется, вы такого место не знаете.
В последних словах чувствовалось раздражение. Уолдрон протянул руку:
- Документы?
- Их конфисковали внизу.
Уолдрон молча выругался, несмотря на то, что ему не на что было жаловаться, так как Родригес, по всей видимости, сделал это, чтобы сэкономить время при составлении отчета.
- Отлично. Теперь перейдем прямо к делу. Какова Ваша версия происшедшего?
Она в точности совпадала с остальными - за одним исключением.
- Он со мной заговорил, - продолжал Рэдклифф. - Лепетал как сумасшедший. Сказал что-то вроде: «Будь ты проклят! Это все ты сделал со мной!» И я подумал, что он безумен и опасен.
- А Вы имеете право ставить диагноз о психическом состоянии человека?
- По работе я имею дело с разношерстной публикой, - ответил Рэдклифф не моргнув глазом.
- Дальше.
- Он наступал на меня, что после показавшейся мне сумасшедшей белибердой, которую он нес, я расценил как нападение. Чтобы остановить его, я бросил кувшин с водой.
Пауза.
- Это все? - давил Уолдрон.
- Он продолжал наступать, и я швырнул в неге еще чем-то, я не помню, чем, потому что как раз в это самое время включили газ. Я помню, как пытался поставить между нами стол, но пока старался это сделать, потерял сознание. Пришел в себя только у вас внизу, когда меня приводили в себя.
Уолдрон пытался прощупать почву дальше, но Рэдклиффа не так-то просто было раскусить. Он решил сменить тему.
- Вы знаете этого человека? Видели его раньше?
- Насколько я знаю, нет. Само собой разумеется, это был псих, так что…
- Почему вы так уверены в том, что он псих?
- Господи! Держу пари, что люди в ресторане, даже те из них, кто никогда не видел ни одного психа и за сотню миль, и то догадались, кем он был, как только увидели его. А я и подавно, я повидал этого сброду достаточно.
Уолдрон сомневался.
- Вы назвали себя свободным торговцем. Поясните.
На мгновенье почувствовав себя как-то неловко, Рэдклифф ответил:
- Я покупаю и продаю редкие… артефакты.
- В окрестностях так называемых городов чужих? Рэдклифф приподнял голову:
- Да.
- Именно там вы видели достаточно психов?
- Именно там, - по всей видимости, Рэдклифф ожидал, что разговор будет идти во враждебном тоне, Когда он почувствовал, что ошибся, то был явно озадачен. - И именно поэтому я говорю, что не знаю этого психа, насколько мне известно. Я не знаю, как его зовут, я вообще ничего не знаю о нем, но вполне возможно, что он мог меня видеть…
- На Земле Грэди? - мягко предположил Уолдрон. Его начальству не понравится это имя в официальном отчете, ну, да и черт с ними. - Так что же Вы якобы с ним сделали?
- Одному Господу Богу известно.
- Вы не припоминаете, за последнее время Вы не оскорбляли никаких психов?
- Даже не представляю, каким образом. Понимаете, они вроде как не в ладах с окружающим миром. Большинство из них безопасны, но не все. Так что я стараюсь держаться от них подальше.
- Так. Значит, насколько вам известно, раньше вы никогда не встречали этого парня, не знаете и даже не можете представить, что у него могло быть против вас? Он как сумасшедший говорил какую-то ерунду, нападая на вас, и вы подумали, что его слова перерастут в действия, поэтому пытались отгородиться от него, но в этот момент включили газ, и вы упали на него вместе со столом. Я правильно вас понял?
- Да, так оно и было.
Несколько секунд Уолдрон изучал Рэдклиффа, потом вздохнул и продолжил разговор:
- Остальные за Вашим столиком. Кто они?
- Мужчину зовут Терри Хайсон. Мой деловой партнер. О девушках я не знаю ничего, кроме того, что блондинку зовут Сью, а брюнетку - Мора. Терри привел их специально для вечера. Наверное, они из агентства.
- Они стоили?..
- Два с полтиной, - Рэдклифф пожал плечами.
Конечно, они стоили. Люди вроде Рэдклиффа иначе на чужой земле не поступают. Будто Земля Грэди, так же как и его собственная, имели какое-то значение в этом деле. Уолдрон почувствовал, что поведение Рэдклиффа начинает его раздражать.
- ОК, - закончил он. - Я думаю, пока хватит. Если вы нам снова понадобитесь, мы найдем вас через Хайсона или в вашем отеле. Когда вы собираетесь уезжать?
- - Не раньше уик-энда, если все будет в порядке. Даже если Рэдклифф и был удивлен легкостью разговора, то в любом случае он этого никак не показал.
- Отлично. Можете идти. Уолдрон катал по столу карандаш.
Однако Рэдклифф не собирался так скоро уходить. Он внимательно осмотрел офис и остановил взгляд на карте на стене.
- Здесь небольшая неточность, - он пальцем указал на карту.
- Что Вы имеете в виду?
- Вот, - Рэдклифф встал и подошел к карте, дотронулся до западной границы черной зоны, которая обозначала Землю Грэди. - Она идет миль на 40-50 дальше на запад.
- Спасибо за информацию, - проворчал Уолдрон.
- Вы бывали в тех краях?
- Нет.
- Стоит побывать, - Рэдклифф криво улыбнулся. - Однажды, когда Вам осточертеют ваши липовые дела в этой душной комнатенке, выбирайтесь ко мне. Меня не так-то сложно отследить.
Откуда он, черт возьми, знал? На мгновение, показавшееся Уолдрону вечностью, он видел только глаза Рэдклиффа, как вдруг он услышал свой голос:
- Пожалуй… да. Может быть, и приеду. Пожалуй.

Когда дверь за ним закрылась, Уолдрон заметил, что весь покрылся потом, и не сомкни он вовремя крепче челюсть, его зубы вот-вот задрожали бы.
Он обманывал себя больше, чем все Кэнфилды на свете, вместе взятые. Рэдклифф за несколько минут увидел его насквозь. Прилепить на стену карту и считать, что этого достаточно, чтобы усыпить совесть….
Открылась дверь, и вошла первая девушка. Она была очень привлекательна, блестящие темные волосы были перевязаны на голове золотым жгутом, но, казалось, что и она вся была из золота. Одета в вечерний костюм синтетического шелка из темно-красных кисточек на шнурках вокруг левой руки и груди, живота и попки, и вокруг правой ноги. Два с полтиной, подумал Уолдрон. За такую цену она может позволить себе и подрожать от холода.
- Садитесь, - произнес он. - Ваше имя?
- Мора Найт, - Она плюхнулась в кресло. - Не найдется сигаретки?
- Нет. Дальше.
При словах: профессия - секретарь, - Уолдрон взбесился:
- И что же, Рэдклифф платит Вам сверхурочные?
- Конечно, платит, - огрызнулась она, - если вы знаете девушек, которые не берут сверхурочные, тогда, вероятнее всего, они просто-напросто богаты.
Уолдрон подавил в себе негодование, вздохнул и сменил направление разговора. Не ее в том вина, что секс в наши дни чаще продается и покупается, чем просто дается; словно пренебрегая этими устаревшими амбициями, человечество предает и всю концепцию любви в черной тени захватчиков Земли.
Он спросил о ее версии происшедшего, и девушка рассказала ее вялым утомленным тоном. И снова все полностью совпадало с предыдущими вплоть до момента, когда человек заговорил. И тогда показалось, что в девушке снова забурлила жизнь: она придвинулась на стуле вперед, смотрела мимо него, вглядываясь в свою память, ее голос из безжизненного и бесцветного превратился почти в страстный.
- Он сказал что-то вроде, «это все ты со мной сделал, чертова сволочь!» Я посмотрела на Дена, в смысле, мистера Рэдклиффа. Еще никогда я не видела такого убийственного взгляда. Он схватил кувшин с водой и швырнул его в психа, хотя тот еще ничего не сделал, а всего лишь продолжал смотреть полными ненависти глазами, но Рэдклиффу было мало. Он швырнул бутылку, и она разбилась о голову психа!
Она закрыла глаза и откинулась назад. Когда Уолдрон посмотрел на нее, то заметил, как она судорожно сглатывает, словно ее вот-вот стошнит.
- Я говорю вам, я видела, как он разбил бутылку о голову того типа, а потом стал швырять в него все, что попадалось под руку, как лунатик, пытающийся разломать куклу. Тарелки, ножи, все, что угодно. Как будто совсем обезумел.
Уолдрон ничего не сказал. Он не мог понять, почему девушка так ненавидела Рэдклиффа, хотя практически не была с ним знакома.
- Когда включили газ, он вообще пытался швырнуть на него стол! Послушайте, почему он пытался все это сделать? - На сей раз, девушка была явно заинтересована. Она смотрела на Уолдрона широко распахнутыми глазами. - Конечно, этот псих выглядел отвратительно, но все же… Я вообще мало чего знаю об этих штуках, но мне всегда казалось, что психи всегда так получают, потому что они не сидят как все остальные и не позволяют, чтобы с ними обращались, как с паразитами эти, ну, в общем, кто бы они ни были. Они - те, кто пытались хоть что-нибудь сделать, даже если их за это довели до сумасшествия. Мне кажется, он говорил правду. Этот псих хотел получить свое, потому что Рэдклифф сделал с ним что-то ужасное. Может, обманул. В любом случае, как эти свободные торговцы получают все эти штуковины? На самом деле собирают? Или оставляют всю грязную работу другим, а потом выкидывают их на улицу, когда те, слишком часто рискуя, сходят с ума?
- Заткнись, - холодно сказал Уолдрон. Он откинулся назад. Уолдрон не был уверен, что вообще хочет слушать ее многословные комментарии, говорить о враге и то лучше, чем вообще игнорировать реальность.
- Вы встретили Рэдклиффа в тот вечер впервые? - спросил он.
Она мрачно кивнула.
- Тогда вы бы лучше дважды подумали, прежде чем высказывать поспешные сомнительные комментарии.
Внезапно она стала спокойной как лед.
- А вас не смущают ваши грязные инсинуации, что я проститутка, хотя вы знали меня и того меньше?
Казалось, он вот-вот потеряет терпение. Уолдрон приказал ей уйти. Дрожа, она бросила на него вызывающий взгляд и ушла.
Она не права… Но мысль не закончилась.
После допроса Хайсона и второй девушки, Сьюзан Вей, он почувствовал себя измотанным и эмоционально, и физически. Он бы мог рискнуть и вздремнуть до конца смены, конечно, в том случае, если расторопный Кэнфилда не припас для него еще чего-нибудь; но чтобы выяснить это, надо было спуститься снова в подвал. Черт подери этот интерком!
Когда он повернул за угол лестницы, то увидел, что добрая часть заключенных вышла из своей апатии и пристально смотрела на стол. Что-то было не так; Уолдрон поспешил вниз по лестнице и увидел, как Кэнфилд и Родригес держат под руки Рэдклиффа, а Мора Найт с припухшей губой и струйкой крови, стекающий из угла ее губ, все еще закрывается руками, словно защищаясь от него.

Глава четвертая

Уолдрон почувствовал, что события сыплются на него так же, как сыпались в Городе Ангелов на психа тарелки, которые швырял Рэдклифф (действительно ли он делал это словно лунатик, старающийся разломать куклу?), и от этого у него поплыло перед глазами. Когда он заговорил, ему показалось, что тяжелые сухие тарелки летят ему прямо в лицо.
- Что происходит?
Кэнфилд и Родригес отпустили Рэдклиффа. С каменным лицом Рэдклифф отошел на несколько шагов назад и накинул себе на плечи пальто. Кэнфилд указал на него пальцем.
- Я полагаю, Рэдклифф садится обратно в камеру, - сказал он. - Никогда не видел, чтобы мужик так бил женщину. Он не сломал тебе зубов? - обратился он к Море.
Она отрицательно помотала головой, и, почувствовав, что по щеке течет кровь, вытерла ее тыльной стороной руки.
- За что? - обратился Уолдрон к Рэдклиффу.
- Она не ожидала, что я буду ее здесь поджидать, - огрызнулся Рэдклифф. - Думала улизнуть отсюда потихоньку домой, но я бы хотел получить то, что причитается за мои два с полтиной.
- Можешь забрать обратно свои деньги, - закричала Мора. - Ты…
- Хочу получить то, за что заплатил. Иди-ка сюда, или приду я - решай сама!
- Тихо! - заорал Кэнфилд, - Понятия не имею, чем ты, к дьяволу, занимаешься на Земле Грэди, и, честно говоря, мне наплевать, но здесь ты сразу загремишь за решетку, как только она откроет свой ротик.
- Слушай ты, тупоголовый охотник на ангелов, - начал Рэдклифф, сжимая кулаки.
- Стоять! - прикрикнул Уолдрон, - Ты! Как тебя там? Мора - ты хочешь сделать заявление о нападении?
- Нет, я не хочу больше никогда его видеть, даже в суде. Пусть забирает свои грязные деньги. Теперь я понимаю, как он их добывает, лучше я поскорее от них избавлюсь, чем подхвачу…
- Чико! - закричал Уолдрон, и Родригес перехватил руку Рэдклиффа как раз вовремя - еще мгновенье и удар достиг бы своей цели. - Забирай свои деньги, Рэдклифф, и считай, тебе крупно повезло, что она не хочет отхватить свой кусочек мяса. Свободные торговцы не особенно-то здесь популярны.
Вся ярость Рэдклиффа испарилась в мгновение ока. Он расслабился и посмотрел на Уолдрона.
- Наверное, вы правы, - согласился он. - Тогда заберите у нее деньги сами, а то, как только я подойду к ней ближе, боюсь, я сразу забуду о своих хороших манерах.
Где вообще она могла прятать деньги в этом наряде? Ага: тот светлый золотистый жгут на затылке оказался шиньоном, она подняла его и достала оттуда купюры. Кэнфилд передал их Рэдклиффу.
- Теперь - вон отсюда, - проворчал он. - И запомни, что сказал лейтенант - тебе, будь ты проклят, крупно повезло.
- Разве вы не собираетесь охранять меня от него?- сказала Мора. - Вы же слышали, как он сказал, что предпочел бы взять то, за что заплатил, а не деньги.
Рэдклифф осклабился. Уолдрон видел, как на его лице появилась и пропала усмешка, но не мог определить, была ли она просто кривой или, как это называется? Патологической? Он закрыл лицо руками.
- Отправьте ее домой в нашей машине, черт возьми. Лишь бы она доехала в целости и сохранности! - приказал он.

В главном фойе Уолдрон остановился. Сквозь стекла дверей он смотрел на утренние улицы. Мимо проползал пылесос: его огромный вакуумный рот заглатывал свой диетический завтрак, а из противоположного конца лился поток моющих средств и воды. Казалось, его сознание отключилось. Шли минуты, как вдруг кто-то тронул его за плечо.
- Я ценю, что Вы для меня сделали, лейтенант, - сказал Рэдклифф. - Дома я, кажется, привык поступать, как мне вздумается, и к чертям собачьим все последствия. Не часто находятся люди, которые разговаривают со мной так же открыто, как вы. Я разберусь со своими делами как-нибудь иначе, а если не смогу, какая к дьяволу разница? В любом случае, я вас больше не побеспокою.
Рэдклифф отодвинулся на шаг назад и, словно пытаясь что-то разглядеть, посмотрел на Уолдрона:
- Не забывайте о том, что я вам сказал, хорошо? Мне по долгу службы приходится оценивать людей на скорую руку. Понимаете, по Земле Грэди постоянно шатается столько народу, что мне приходится после пятиминутного разговора решать, стоит ли нанимать этого человека, или пусть он идет к кому-нибудь еще. Я принял решение: у меня проблемы с безопасностью, а вы могли бы решить их именно таким способом, как мне надо. Дайте мне шанс отплатить вам добром за добро - выходите туда, где на самом деле рождается реальность. Вы сказали, что это весьма вероятно.
Неужели он на самом деле так сказал? Казалось, что слова эти были сказаны целую вечность назад, Уолдрон безразлично кивнул в ответ.
- Отлично. Конечно, не торопитесь с решением. Хотя мне кажется, что вы уже насмотрелись этого лживого представления. Ну, до скорого!
Уолдрон возвращался в офис, Рэдклифф помахав ему рукой и улыбнувшись напоследок, направился к выходу.
Как лунатик, пытающийся разломать куклу… Он подумал, как бы положить голову на стол и вздремнуть последние часы смены, но это было невозможно. Его моментально разбудит оживающий от ночного сна офис: пылесосы, ползающие вверх и вниз, вычищая пустоты между полами, тележки с кофе для ночной смены, дребезжащие по коридору. Один мертвый час, и он уйдет. Конечно, с одной стороны, это была хорошая ночь: ни перестрелок, ни поджогов, ни ограблений, никаких особых нарушений общественного порядка…
Как это было в былые времена?
Тележка с кофе остановилась у его двери и звякнула. Он собрал весь свой разум. Потягивая кофе, попыхивая последней из огромного количества выкуренных за сегодняшнюю ночь сигарет, он уставился на карту. Рэдклифф утверждает, что граница Грэди расширилась еще на 40-50 миль. Если он нанесет эти изменения, никто даже не заметит. Ну а если и заметят, они расценят это как насмешку, а не попытку взглянуть правде в глаза. «Де юре», они скажут, что США - это все равно США, а Канада - все равно Канада. А «де-факто», конечно, это не наша вина, не так ли?
Где бы были мы сейчас, если бы не пришли чужые?
Воспоминания о том, как все началось, были наполнены еще свежим ужасом. Никто не знал, что происходило на самом деле; безусловно, они преподнесли это как якобы простой кризис. Внутренний, так сказать. (Было бы смешно, если бы не было так грустно. Как кровоизлияние в мозг. Он понял, почему Морелло так понравилось сравнение глаз психа с вишенками - потому что вид черной вишни назывался Морелло.)
Одновременно на Земле были взорваны все ядерные материалы с эффективной конверсией от 8 до 18%. Каждая ракета и каждая подложка бомбы, каждая бомба в воздухе, каждая атомная электростанция, каждый очистительный завод, где остатков больше, чем на пару килограммов, были охвачены пожаром. Прошло полтора дня, прежде чем оставшиеся в живых узнали, что это не война. За исключением тех, кто бы мог начать такую войну. Знали, но те полтора дня они без паники держали свое знание в секрете.
В это время стало понятно то, что правительство предпочитало замалчивать, ибо тогда еще верили в значение слов «победа» и «завоевание». Современное индустриальное общество просто наблюдало. Подбросить крупицу песка в работу - означало полностью уничтожить ее. А то была не крупица - целый вагон. Основной ущерб нанесли ракеты-перехватчики, которых приходилось по 40 штук на миллион человек, и у каждой боеголовки были предназначены для уничтожения пакеты противника на расстоянии 7 миль. Бомбардировщики были в сравнительно отдаленных районах; атомные подводные лодки - далеко в море, однако саперы и остальные городские подрывники тратили понапрасну свои заряды у себя под землей.
Не взрывы и не гигантские пожары, распространившиеся на Западном Побережье, где в конце лета сметены были тысячи квадратных миль, и даже не выпадение радиоактивных осадков погубили Северную Америку. Это были люди, покидавшие из-за пожаров свои дома и работу; чума, поразившая убежища, потому как люди пили отравленную воду; Национальная Армия и поспешно собранные правительственные работники, выступавшие против толп бежавших городских жителей, потерявших разум из-за ужаса, охватившего их, когда они достигли окраин малых городов. В Европе положение было в тысячу раз хуже: гигантские армии противников пошли друг на друга как машины, заведенные ядерными взрывами, и прежде чем их удалось отключить, они разрушили обе Германии, большую часть Чехословакии и частично остальные страны Европы.
Было время, - которое, говорят, длилось недели или месяцы - когда планета гудела, словно улей, и никто не мог даже думать о том, чтобы восстанавливать хоть какую-нибудь организацию. Именно в это время и были построены города чужих.
Кто-то сказал: «город чужих». Не самая лучшая идея.
Обескураженное правительство решило свои насущные проблемы: организовали подачу пищи, направили врачей в убежища, отгородили зоны выпадения Радиоактивных осадков, и одновременно с облегчением и ужасом узнали о том, что бедствие распространилось по всему миру, где был повыше уровень радиации. Израиль и Индия, Чили и Китай. (Естественно, страны, где была развита гонка вооружений, пострадали сильнее всего.)
Обнаружили, что на северо-западе США, почти у границы с Канадой, в западной Бразилии, в России недалеко от Урала, в Австралии на Нуллаборской Равнине и в Антарктике происходило что-то… необычное. С неба были видны светящиеся полупрозрачные пятиконечные звезды, больше целого города, но все же - это были здания, если они, конечно, были здания вообще. Внутри них была энергия: потрескивали радиоволны; вокруг них собирались электрические штормы, и иногда слышался звенящий шум, хотя эти феномены затухали и, наконец, однажды совсем исчезли. На границах этих мест, туманных, иногда просто непроницаемых, а иногда прозрачных, как стекло, всегда источающих непредсказуемые цвета, можно было различить светящиеся субстанции. Вопросительный знак.
Подумали: вторжение. И через несколько недель двинулись против захватчиков. Нигде все еще невозможно было найти больше 2-3 килограммов ядерных материалов, что и требовалось доказать. Однако правительство послало армии с обычными бомбами и ракетами, рассчитывая на засаду, и получили в ответ безумие.
Что это было: отравляющий газ, телепатические бомбардировки, массовый гипноз, вирус? Никто не знал. Однако армии, отправленные против светящихся городов, достигли определенной точки, откуда они даже не могли попасть в цель, взбунтовались и повернули обратно. Они шли по местности, разрушая, грабя и сжигая все на пути. Огонь доставлял им особенное удовольствие: они могли наблюдать за горящим стогом сена, пока он не потухал, потом поливать его газом и вновь смотреть на ожившее пламя еще несколько минут. В воздухе самолеты бросали бомбы куда угодно, но только не на города чужих, они выискивали погребальные костры в городах, чаще предпочитали масленые поля.
Стало невозможно притворяться, что наше правительство могло продолжать свое существование в окрестностях городов чужих. Невозможно было понять, пришел ли батальон, направленный Вашингтоном или Москвой для изучения твоего города из-за распространившегося повсюду ужаса, охранять тебя или же с удовольствием лунатика дождаться темноты и устроить из твоего дома горящее светопреставление.

Мало-помалу внешне все встало на свои места. Нападения на города чужих не проводились. Именно в их окрестностях дольше всего сохранялся хаос. Поняв, что правительство, восстанавливая свою власть, не посмеет и дальше посылать войска из страха, что те присоединяться к толпам уже сошедших с ума, несколько людей увидели в этом свой шанс и отправились за ним. В России человека, который назначил себя правителем не-людской-земли, звали Бушенко, в Австралии - Виллерс-Хартг в~ Бразилии - Невейра, в Северной Америке - «Губернатор» - Грэди.
С момента кризиса и до настоящего времени они заставляли другие, менее хитрые поселения, добывать действующие останки. В свете городов чужих казалось неважным, что люди находятся в состоянии конфликта. Безумие наступало только в случае нападения.
Как спекулирующие строители строили квартиры на разломе Сан Андреас, как крестьяне возделывали склоны вулканов, так остальные присоединились к ним и приняли эти необоснованные правила. Жадность фраера сгубила.
Ибо там находились, как Рэдклифф их называл, артефакты, мусор нечеловеческих существ, спустившихся на Землю. Они намекали на новые фантастические принципы, невиданные законы природы, сгустки энергии, которые не были ни веществом, ни радиацией. Моментально возник правительственный и коммерческий интерес - из-за них возникали конфликты, за них торговались. Все, что обнаруживали в Штатах, являлось собственностью федерального правительства, но указы правительства ни во что не ставились. Спекулируя, как навозный жук на объедках более развитых существ, Грэди и его сторонники находились практически без охраны.
Нужна было нечеловеческая сила воли, не правда ли, чтобы возделывать вулканы, пытаться подобрать ключ к природе чужих? Большая часть человечества (Уолдрон находил эту фразу наиболее подходящей) корчилась, как змея с перебитой спиной. Свободные торговцы были, по крайней мере, равны крысам… они также жили за счет отходов более высоких существ.
Его бесцельные размышления были прерваны. Открылась дверь, и вошел озабоченный Кэнфилд:
- Насчет психа… - он помахал листом телетайпа.
- Что? - зашевелился Уолдрон. - Вы, наконец, узнали, кто он?
- Не совсем. Помните, что сказал Морелло - он может быть одним из разделенных сиамских близнецов, о чем можно судить из-за зеркального положения его внутренних органов. Так что, когда Вашингтон сообщил, что в картотеке отсутствуют отпечатки его пальцев, я попросил их отобразить их зеркально.
- Вот черт, - сказал Уолдрон с подступающим пренебрежением. - Даже у близнецов не могут быть идентичные отпечатки пальцев, ты-то должен это знать…
Кэнфилд ощетинился:
- Не хватит ли на сегодня? - выпалил он. - Не то чтобы меня это волновало… Я нашел его близнеца!
- Что?
- Вот, убедитесь, - Кэнфилд бросил свою бумагу на стол. - Парня зовут Кори Беннет. Работает на Федеральную Научную Службу. Отпечатки пальцев в точности совпадают.
Мурашки пробежали по спине Уолдрона.
- Но это же невозможно, - слабо проговорил он.
- ЭЧ, - проворчал Кэнфилд и вышел.

Глава пятая

- Ты абсолютно уверен, что это не ловушка? - в который раз спросил Джесперсен.
Органдо Поттер осмотрелся. На капитанском мостике реактивного баркаса «Коаст Гард», был потушен весь свет, за исключением затемненной лампы на навигационном столе, но летнее северное небо было настолько ярким, что в его свете вполне можно было разглядеть лица. Уже не первый раз он пожалел, что взял с собой бродячего шведского ученого в качестве «ученого советника» - на кой ляд годится человеческая наука, когда дело касается инопланетян? С закравшимся в его голос раздражением, он сказал:

Предыдущая страница 2 Следующая страница


3 Джон Браннер

- Я уже говорил тебе. Мы наверняка знаем, что они в отчаянии. Разве это не ясно из того, что они сделали для Конгрива?
Не поворачивая головы, всматриваясь в мутное морское пространство, Конгрив цинично забормотал:
- Иногда мне кажется, доктор, что вы перестали считать русских людьми! Они, как и мы с вами, также могут перепугаться. И уж поверьте мне, в данный момент они напуганы.
В этом оцепенении практически на военной территории она со своими распущенными светлыми волосами, безупречным макияжем, в черном бархатном брючном костюме (единственное, чем она поступилась ради задания, так это своими обычными яркими открытыми костюмами) была здесь слишком неправдоподобна. Грета Деларю раздумывала над одним из тех якобы невинных вопросов, и даже Поттер оставался в неведении, в каком направлении летят ее мысли… и это притом, что она была его любовницей вот уже шесть месяцев.
- Это совершенно очевидно, Майк. Но вот что их пугает больше: чужие или Бушенко?
Конгрив ответил не сразу.
Во время этой паузы Поттер поймал себя на мысли, что вот уже который раз он изучает шпиона и старается обнаружить в нем доказательства его преданности.
Конгрив был все еще в русской одежде: в зеленом пиджаке на молнии спереди, в черных брюках с эластичными отворотами, напоминавшими бриджи казака, которые были в моде в последнее время, когда мода все еще существовала и могла привлекать внимание нового русского преуспевающего класса. Его волосы, стриженные по московской моде, отросли, но с тех пор, как он вернулся, у него вряд ли было время на такие мелочи, как стрижка волос.
- Десятками тысяч, - думал Поттер, - люди вот в таких одеждах попадают под зависимость от Бушенко. Он пожирает Россию, словно новый Хан Золотой Орды. Интересно, нападали ли его агенты на Конгрива?
И если да - то как?
- Жаль, - наконец произнес Конгрив, - что люди так и не вылечились от презрения к шпионам! Я - хороший шпион, черт возьми, и горжусь этим. Последние восемь лет я приезжал и уезжал из Союза, и, они даже не были до конца уверены в том, что я иностранец, даже после того, как изменили ко мне свое отношение. Они приняли игру. Я потратил целую неделю на проверку и только затем пошел в открытую. Они послали меня в Австрию по своему собственному правительственному маршруту, дав 10000 рублей и сообщение. По моему глубокому убеждению, они одинаково бояться и чужих, и Бушенко, ибо невозможно отделить одно от другого. Если бы не чужие, он не достиг бы такой власти. В отличие от меня, вы еще не видели, что он вытворяет в России!
Наконец, оторвав свой взгляд от моря, он повернулся:
- Там совсем не то, что на Земле Грэди. Ради Бога, это вовсе не похоже на что-то вроде золотой лихорадки! Это какой-то рак варваризма, который расползается как огонь по сухому лесу!
- Мне остается только жалеть, - с удивлением услышал Поттер свой собственный голос, - что мы не знаем, с чем именно мы может там столкнуться.
- Это может быть целая дюжина самых различных вещей, - пожала плечами Грета. - Думаю, это действующее устройство чужих. И если я права - нас может поджидать большая опасность, чем мы думаем.
Джесперсен ухмыльнулся. Это был высокий мужчина, но из-за постоянных тревог от него остались кожа да кости. Его волосы, в былые, до появления пришельцев, времена русые, поседели и теперь выпадали, кажется, даже от прикосновения расчески.
- Судя по тому, что они сообщили Конгриву, мы не можем ни в чем быть уверены. Все эти кривотолки слишком двусмысленны.
- Ну вот, опять! - пробурчал Конгрив. - Я надеялся, что хоть ученые окажутся менее ограниченными, чем политиканы, но, похоже, я ошибся… Нет, доктор Джесперсен, это не кривотолки. В них как раз таки очень много смысла! Они нашли что-то такое, за что Бушенко отдаст все, что угодно. Они не могут хранить это в Союзе, потому что их везде поджидает опасность; они не могут переправить это западнее в Европу, потому как во владении у Бушенко сосредоточены почти все противоракетные установки, и любой самолет, который пожелает сесть на эту землю, скорее всего, будет сбит. На север перевозить не имеет никакого смысла - это тупик, скорее всего, оно застрянет в Финляндии До тех пор, пока туда не доберется Бушенко. Они считают, что это можно безопасно вывезти через Владивосток, и если я гарантирую им сохранность во время пути, они попытаются провернуть этот вариант.
В его голос звучала явная озабоченность. Поттер задумался о том, как часто он уже прокручивал эту историю - под гипнозом, под воздействием наркотических средств. Разум Поттера снова и снова возвращался к этой мысли в поисках возможного предательства.
Радио над навигационном столом затрещало, и командир корабля, не отрываясь от экрана радара, ответил:
- Арлекин, Арлекин - пешка на ладью 4.
- Коломбина, - послышался отделенный голос, - Ферзь на Ферзь 1, шах!
- Они подходят, - шепотом сказал Поттер, обходя плечо командира и направляясь к корме.
Капитан, стоящий за штурвалом - тоже военный, но не офицер «Коаст Гарда» - отдал приказ узнать, как далеко они находятся.
Командир выключил радио и вкратце рассказал, что у него на границе диапазона радара неопознанное судно, то же самое он согласно коду радировал и в штаб-квартиру на судне «Коломбина». Это была любопытная замена на время операции: после повсеместного истребления ядерных материалов, Военно-Морские Силы остались без авианосцев, атомоходов и атомных подводных лодок… «Коломбина» была небольшим противолодочным реактивным судном.
Нескончаемая пауза. В это время все глаза были направлены на едва освещенное затемненной лампой и зеленым светом радара лицо командира.
- Арлекин, - наконец произнес он, - Обнаружили шах, все точно, слон на Ферзь 5.
- Если кто-нибудь нас услышит, - пробормотал Джесперсен, - то будут уверены, черт возьми, что не поверит, будто мы просто убиваем время, играя в шахматы.
- Действуйте! - заорал Конгрив, - Может быть, она и не очень хороша, но это игра! Дьявол, я потратил целую неделю, чтобы разработать этот код!
Джесперсен нахмурился, но, к счастью, не успел ответить.
- Что за черт… - отчасти сам себе сказал командир. - Либо у нас что-то с радаром, либо они… Да нет, это на самом деле они.
- В чем дело? - спросил капитан.
- Не знаю. Это определенно не совсем то, чего мы ожидали. Расстояние сокращается с каждым оборотом, а скорость, - командир проверил экран радара, - Господи Иисусе! 65 узлов. Мистер Конгрив, вы уверены, что мы ожидаем морской корабль?
- Во всяком случае, мне так сообщили, - ответил Конгрив. - Может быть, в последнюю минуту им удалось заполучить самолет, однако вплоть до сегодняшнего дня они однозначно сообщали о прибытии корабля. Во всяком случае, и для самолета, это не слишком ли медленно.
- А может, это, вертолет, который специально летит низко, чтобы его можно было засечь на радаре? - предположила Грета.
- Возможно, - согласился командир, - но, потише, пожалуйста.
Он восстановил свою связь со штаб-квартирой корабля. Поттер, Грета и Джесперсен стояли рядом и бессмысленно всматривались в ту сторону, откуда должен был появиться русский корабль, прекрасно понимая, что еще рано, и корабль разглядеть пока невозможно.
- Когда они должны появиться в зоне нашей видимости? - спросил Джесперсен, всматриваясь в бинокль, висевший на его тонкой шее.
- Зависит от его размеров, не так ли? - насмешливо ответил Конгрив, и швед покраснел.
Голос «Коломбины» бормотал:
- …теперь?.. Ах, да. Защищайте короля, шах, и шах на следующем ходу. Слоном. Будьте осторожны.
- А это еще что значит? - заворчал Джесперсен.
- Их преследуют, - произнес Поттер. - Так, Конгрив?
Шпион кивнул, озабоченно всматриваясь в сумеречное небо.
Поттер пропустил ответ своего собственного корабля, но это было и неважно. Следующее сообщение штаб-квартиры было о том, что пешка берет пешку, и откуда-то из-за кормы появилась череда дюжины светящихся объектов, пересекающих зенит, словно падающие снизу вверх звезды. Напряжение росло, и вдруг…
- Попали! - взволнованно закричала Грета. Это было совсем не похоже на нее, обычно такую спокойную и непроницаемую.
На мгновенье над горизонтом возникла и тут же исчезла алая вспышка.
- Вы знаете, что это было? - приглушенным голосом спросил Поттер у командира.
- Воздушная атака, - также тихо ответил офицер. - Хотя я не понимаю, почему выстрелы последовали из-за кормы. Нас должна была прикрывать пара ракетоносцев, но они обязаны были следовать впереди нас.
- Защищайте Ферзя! - закричал голос с «Коломбины», и в то же мгновение поднявший бинокль Джесперсен вскрикнул.
Приближение корабля привлекло внимание Потте-ра. Даже без очков он без труда разглядел его необычное строение.
- Что это? - спросил он.
- Думаю, это «Красный Кит», - ответил Конгрив.
Поттер пытался понять, как может существовать этот нелепый кривобокий, наполовину погруженный в воду, наполовину торчащий снаружи, корабль.
- Ради Бога, что такое «Красный Кит»?
- Гидроаэроход, - неожиданно ответила Грета, - четыре турбины, два подводных крыла и два надводных. Экспериментальное судно. Предназначено для скоростного передвижения в Китайском море. Сейчас он делает всего 65 узлов, но это не полный ход, он рассчитан на 110 узлов.
- Тихо! - приказал капитан, звук двигателей стал заметно громче, и Поттер понял, что он пропустил кукую-то существенно важную информацию с «Коломбины».
Командир кивнул капитану, и тот потянулся к панели управления.
- Хватайтесь за что-нибудь! - закричал он пассажирам. - Полный вперед!
Все, кто стоял на палубе, ухватились за .металлические поручни, обрамлявшие капитанский мостик, в ту нее секунду «Коаст Гард» оторвался от преследующего их корабля, который подскочил на трех волнах, осел на подводных крыльях и несуразно застыл, как лимузин на проселочной дороге. Струя воды била из его плюмажа назад ярдов на 100.
- Что-то случилось? - спросил Поттер.
- Да, - подтвердил его опасения капитан. - Наверху вертолет с инфракрасными камерами и электронным умножителем. Пилот докладывает, что у русского… э-э… судна подбито одно крыло и выключен один двигатель, чтобы скомпенсировать тряску. Скорее всего, оно было подбито еще до того, как мы сбили преследующий его самолет.
- Я вижу повреждения, - воскликнул Джесперсен, - не понятно, как они еще держатся на плаву?
Поттер заметил на переборке свободный бинокль и схватил его. Джесперсен был прав. У этого странного корабля не только не хватало одного крыла, но и была огромная дыра в корпусе, куда заливала вода.
Внезапно радио разразилось взрывом неистовой русской речи. И хотя Конгрива никто не просил, он принялся переводить, что они говорят:
- Они в большой опасности - на этой скорости подводные крылья могут попасть в резонанс, и корпус начнет дрожать, а в случае, если они уменьшат скорость, то упадут на воду, и та начнет заполнять трюм через отверстие, если же они увеличат скорость, то из-за отсутствия одного крыла они слишком накренятся. Им необходимо срочно покинуть корабль! Если мы можем подойти ближе и взять их на борт, мы должны подать им сигнал - включить три раза прожектор.
Неожиданно капитан включил прожектора на палубе, и вся команда предстала в светящейся белизне.
- Смотрите! - прошептала Грета. Громадный неправильной формы русский корабль закрутило в ужасном водовороте. Выброшенный за борт люк оставил за собой след на корпусе. Словно марионетки, одна за другой вываливались фигуры.
- Но почему на таком повороте?.. - ни к кому не обращаясь, сказал капитан, а потом добавил: - Ну да, конечно, центробежная сила выбросила их из кильватера.
- Кто бы ни был за штурвалом - он знает свое дело, - оценил взглядом профессионала командир.
Капитан снова пустил малый вперед, и судно стало взбираться по волнам. Поисковый прожектор в носу корабля сразу же обнаружил три барахтающихся на волнах головы.
«Красный Кит» завершил разворот на 180 градусов и лег на свой курс. Еще одна кукла-фигура нырнула вниз, и мгновением позже судно упало на воду, его нос опустился, и оно со скрежетом развалилось на части.
- Получилось! - закричал Поттер вне себя от охватившего его возбуждения.
- Черта с два, - бросила Грета. Поттер удивленно посмотрел на нее.
- Черта с два! - повторила она, - Навряд ли они могли пропихнуть то, что везли для нас через запасный выход, не так ли? Я видела только выпадающих в воду людей, которые ничего с собой не брали, а это значит, то, ради чего мы претерпели все эти неприятности, находится сейчас на дне Тихого Океана!

Глава шестая

Наблюдая за прекрасным маневром, выполняемым рулевым русского судна, за выпрыгивающими из запасного выхода людьми, Поттер совершенно позабыл об ожидаемом ими грузе. За несколько минут произошло столько всего, что абсолютно не было времени спокойно подумать. Он старался успокоить себя мыслью, что ценный предмет - чем бы он ни был - мог быть размером с карман… хотя вряд ли такие размеры соответствовали масштабам городов чужих или тем мистическим субстанциям, которые, как известно, можно было в них разглядеть.
Все четыре спасательных жилета отлично держали людей на воде, и хотя один из спасшихся был явно без сознания, никакой жизненной необходимости в спешке не было. Поттер стоял на палубе и наблюдал за мускулистым матросом, управлявшимся со спасательным устройством - кошкой и привязанному к ней лассо, которое должно крепко обхватить в кольцо тело за бортом.
Первым спасли грузного толстяка, его спасательный жилет едва-едва застегивался на груди. Он нахватался воды и теперь беспомощно задыхался в кашле, потом последовал бледный мужчина с остроконечной каштановой, посеребренной морской солью бородой.
Этот был в значительно лучшем состоянии. Не успел он встать на палубу, как тут же выпрямился и даже в благодарность поклонился моряку, который его вытащил. Конгрив обратился к нему по-русски, и тот горячо пожал ему обе руки.
- Что он говорит? - прошептал Поттер.
- Его зовут Алексей Зворкин. Врач. Сказал, что еще никогда в жизни не был так рад, как сейчас, когда мы включили прожекторы.
- В чем заключается его роль в данной миссии?
- Я еще не спросил об этом, - подвел итог своего Разговора со спасенным Конгрив.
Третьим выловили человека без сознания. Как только он, обмякший как дохлая рыба, появился на палубе, Зворкин забыл обо всем и с проклятьями бросился к нему. Упав на колени, он проверил его пульс и зрачки. В неистовстве он бормотал указания Конгриву.
- Нам необходимо срочно перевести его вниз, - объяснил бывший шпион, - у него слишком слабый организм.
- Охотно верю, - согласился Поттер. Было что-то неправильное в бледном лице, видневшимся над спасательным жилетом. Деформированное. Неправильное соотношение черт лица: слишком низкий лоб, слишком широко поставленные глаза, бесформенный идиотский рот.
- Диабетик, - сказал Конгрив, - к тому же страдает от какого-то кожного заболевания и что-то еще, - последовал медицинский термин, - я не знаю, как это по-английски.
- Раз он здесь, значит, нужен, - пробурчал Поттер, - Отнесите его вниз, и проследите, чтобы у доктора было все необходимое.
Он повернулся проверить, как себя чувствует толстяк, и обнаружил, что Грета и Джесперсен ведут с ним на ломанном русском языке оживленную беседу. То и дело возникали неловкие паузы, во время которых они пытались подобрать нужные слова. Поттер не знал ни единого русского слова и почувствовал зависть.
- Кто это? - спросил он.
Хотя слова Поттера были обращены к Грете, Джесперсен, как обычно, ответил ему с легким вызовом:
- Не узнаете? Это же Павел Абрамович - их министр науки!
Ну конечно! Поттер проклинал себя за то, что не узнал его; но откровенного говоря, даже после того, что сообщил Конгрив, он не ожидал встретить здесь лицо столь высокого ранга. Абрамович не был один из тех политиков, кто зря просиживал свои штаны, кроме того, когда он попал в Верховный Совет, он уже был Академиком Союза с достойной внимания диссертацией.
Поттер уже собирался, как подобает, представиться когда где-то позади послышался крик, и он обернулся.
Четвертый забирался на палубу сам, без посторонней помощи. Блестящие черные мокрые волосы обрамляли скуластое славянское лицо; на бледном лице алые губы казались открытой раной. Женщина? Конечно!
На чистом английском языке она произнесла:
- Огромное спасибо. Мы надеялись добраться сами, поэтому-то я и попросила, чтобы нас встретило и проводило в порт судно с реактивным двигателем. Но мы не смогли избежать нападения, ибо морская вода все-таки не совсем моя стезя!
Она одарила светящейся улыбкой всех, кто был в поле ее зрения.
Все замерли от удивления. Поттер прервал общее замешательство, выступив вперед и протянув руку:
- Орландо Поттер, - сказал он, - я здесь главный, теоретически. Я заместитель председателя Комитета Конгресса по Чрезвычайным Ситуациям, если это Вам, конечно, о чем-нибудь говорит.
- Да, это вроде нашей комиссий по, - девушка, вскинула руку, подыскивая слово. - О, я не знаю английского эквивалента! Меня зовут Наташа Николаева.
Ее самообладание чрезвычайно его восхищало.
- Это вы были… штурманом корабля? - спросил он.
Да, это я им управляла, - сказала она и слегка поморщилась, - Но это не совсем то, к чему я привыкла, понимаете, я космонавт.
Космонавт! Это слово принесло в душу Поттера агонию ностальгии: столько несбывшихся мечтаний… Прежде чем он нашел, что ей ответить, пришла Грета и тронула его за плечо:
Орландо, ты должен пойти к Абрамовичу, ему нужно сообщить что-то очень важное, но он не хочет разговаривать ни с кем, кроме как с представителем правительства.
В ее голосе послышался легкий намек на раздражение или даже зависть. Поттер извинился перед русской девушкой и хотел уже откланяться, но она остановила его:
- Что с Питиримом? С ним все в порядке?
- Вы имеете в виду болезненного мальчика? - Поттер заметил, что слова вылетели у него автоматически, но спасенный и вправду был так молод, что казался подростком, - Он внизу с врачом. О нем как следует позаботятся.
- Я очень рада, - воскликнула девушка, - Любой из нас мог бы умереть, только не он.
Почему? Почему простой мальчик, на вид явно слабоумный, важнее Министра Науки? Однако Поттер не успел спросить ее об этом, капитан прервал ход его мыслей…
- Мистер Поттер, отведите, пожалуйста, всех вниз. Мы уходим, и хотя наш корабль 110 узлов и не даст, здесь, на палубе, в любом случае будет легкий ветерок.

Легкий ветерок, повторял про себя Поттер. Корабль-преследователь рассекал волны на скорости около сорока пяти узлов; шум ветра и звук турбин, распространяющиеся по всему корпусу, превратили разговор в тесных каютах, находящихся в сердце корабля, в крик, который говорящие старались приспособить к обстановке.
К ним присоединился Конгрив и сообщил, что Зворкин в медицинском водонепроницаемом халате, обхваченным вокруг пояса ящиком с инструментами, просил не беспокоить его, пока он будет колдовать над бессознательным Питиримом. Он сел рядом с Абрамовичем; толстяк по сравнению с другими был в наихудшем положении, когда пытался перекричать шум; сдавливающий его кашель превращал крик в хрип. Однако все, что он говорил, было предназначено либо для Конгрива, либо для сидящей по другую сторону Наташи.
Поттер поймал взгляд Наташи.
- Пожалуйста, объясните Мистеру Абрамовичу, кто я такой. Также сообщите ему, пожалуйста, что доктор Джесперсен является Профессором Физики Университета Британской Колумбии, а Мисс Деларю - старший исполнительный директор Федеральной Научной Службы, поэтому он может положиться на любого из нас.
Наташа исполнила его просьбу, и в ожидании, пока она переведет ответ, Поттер заметил, что смотрит на Грету. Какое кислое выражение на ее красивом личике. Неужели это зависть?
Да, похоже. Он вспомнил, как впервые это выражение появилось, когда капитан сделал комплимент Наташе, что она профессионально управлялась с «Красным Китом». Он хорошо знал, что Грета не выносит, когда какая-нибудь женщина превосходит ее хоть в чем-нибудь, будь то красота или профессиональные навыки.
Она, должно быть, совсем девочка, этот космонавт… Интересно, что она думает о чужих, может, она их ненавидит? Сколько амбиций, тяжелых тренировок прошли впустую из-за них? Как много воды утечет, прежде чем новый космический корабль покинет эту разоренную планету.
Однако сам Поттер уже давно понял, что не может ненавидеть чужих. Они были слишком чужие для его понимания. Это все равно, что ненавидеть бактерии или тучу.
Ему тяжело говорить, - сказала Наташа, снова поворачиваясь к Поттеру, - болит горло, так что, пожалуйста, задавайте вопросы мне, а я буду их переводить только в том случае, когда сама не смогу на них ответить. Вас это устраивает?
В ее восхитительном английском стали возникать нотки несовершенства; одним их них была эта архаичная фраза. Несмотря на это, ее акцент был довольно приятным. Пока Поттер формулировал свой первый вопрос, Грета голосом, горьким как алое, обогнала его:
- Какой смысл во всем этом? Мы ничего не спасли, кроме вас самих?
- Простите? - Наташа озадаченно посмотрела на нее.
Поттер бросил недовольный взгляд в сторону Греты, и та замолчала. Ее все еще беспокоило, что устройство чужих не было спасено с утонувшей лодки, однако по поведению русских не было заметно, чтобы они считали свою миссию провалившейся. Как раз наоборот, казалось, они были в очень хорошем настроении.
- Мисс - э-э - мисс Николаева, - сказал он, - Вы понимаете, нам необходимо узнать всю историю с самого начала, поскольку то, что нам поведал Конгрив, не все до конца объясняет.
Она кратко посовещалась с Абрамовичем, тот кивнул, и Наташа откинулась назад, закинув ногу на ногу.
- Очень хорошо! Во-первых, вы знаете, что сейчас происходит в России - Бушенко, словно бешеный зверь, вместе со всякими примкнувшими к нему разбойниками и негодяями, взобравшись на кучу таких же бешеных, разваливает организацию нашего государства и дерется за ее кусочки. Как в джунглях! Сначала был только один участок вокруг… города чужих, по-моему, так вы называете их по-английски. Нам не хватает смелости так их называть. Официальное название «энергетический феномен». Но лично я совершенно уверена, что внутри них есть разумные существа намного больше развитые, чем мы.
Он расползается, как чума. Однако мы не понимаем, откуда у Бушенко такая поддержка. Мы так много сделали для наших людей и в ответ рассчитывали на их преданность. И хотя в большой степени это просто предрассудок, но любовь к Матушке России все-таки существует. Несомненно, Бушенко начал с оставшихся в живых обезумевших неуправляемых армий, которые мы послали против… чужих. Тысячи из них спаслись, но были абсолютно дезорганизованы, пока он не занялся ими, затем к ним примкнули либо охваченные ужасом люди, либо те, которые хотели спасти свою шкуру от его терроризирующих население банд. Но еще это не все. Мы послали шпионов и отряды на его территорию, допросили тех, кого захватили в схватках с ним и вот тут-то мы выяснили следующее. Наше правительство сделало все возможное в схватке с чужими, но Бушенко смог сделать то, что нам не удалось. Таким образом, оказавшись перед ужасной и непонятной нависшей над нами угрозой, люди с радостью пошли за ним.
Она замолчала, переводя взгляд от лица к лицу.
- Вот что нам сказали наши пленные: Бушенко нашел способ входить и выходить из города чужих по собственному желанию, и, как доказательство, достал там много поразительных предметов.
- Вы имеете в виду, - дрожащим голосом произнес Поттер, - он не сошел с ума?
В памяти возникли киноленты, показывающие людей, вошедших в города чужих в Северной Америке, которых в тот же момент охватило безумие. Психов. В нашей стране тоже многие сошли с ума, пытаясь это сделать, - согласилась Наташа. - И все же: это действительно похоже на то, каким образом Бушенко увеличил количество своих союзников. На самом деле тогда, мы полагали, что он случайно наткнулся на какой-то секрет. Возможно, некий чужой объект, который может защищать его. Вполне вероятно, что на него работает ученый, который произвел новое открытие. Во что бы то ни стало, нам было необходимо это узнать. Так у нас возник план послать шпиона в его штаб-квартиру. Прежде это была военная база в районе Уральских гор, предназначенная для расположения войск в случае атомной войны. У нас были все карты, мы могли отключить всю сигнализацию, знали все тайные тропы. Но что нам было делать с тем, что мы там найдем? Вскоре вся Россия…
- Это все мы уже слышали! - прервала Грета. - Так и что же из этого вышло? Оно на дне океана?
Наташа недоверчиво на нее посмотрела. Откинула назад голову и рассмеялась.
- Нет-нет, наше предположение, что это было устройство, оказалось неверным! Это было не устройство, так необходимое Бушенко. Это оказался человек. И хотя восемь наших людей погибли, мы привезли его в целости и сохранности. Это Питирим!
Долгие секунды тишины все обдумывали весть о бледном болезненном мальчике со слабоумной улыбкой на лице. Наконец Джесперсен слабо промолвил:
- Этот мальчик? Но что же он может сделать?
- Войти в город чужих и вернуться с вещами, - страстно сказала Наташа, - Что он и делал до сего момента для Бушенко. Этот человек просто животное, ему ни до кого нет дела, он думает только о себе. Полагаю, по крайней мере, надеюсь, что мы-то заботимся обо всех на Земле. Разве для Питирима не лучше отдавать нам то, что он может достать?

Глава седьмая

Мурлыча себе под нос, вцепившись обеими грязными руками в свое сокровище, Ичабод плелся по петляющей пыльной тропинке. На его широкий нависший лоб спадали соломенные волосы, и ему приходилось их постоянно отбрасывать назад. Он не обращал никакого внимания на людей, проходящих мимо него или снующих вокруг лачуг, склеенных глиной из кусков дерева, пластика и остатков кирпича. Они отвечали ему тем же. Все знали Ичабода, как слегка тронутого, но, в отличие от других, безобидного мальчика.
Тропинка петляла. Ичабод как дрессированная мышь также петлял, следуя за изгибами дорожки. На углу он становился и прислонился к столбу отдохнуть, все еще не выпуская из рук своего сокровища. Его мурлыканье обрело форму. С тех пор, как Ичабод научился говорить, он слышал это каждое воскресенье, а иногда и в будние дни:

Предыдущая страница 3 Следующая страница


Эра чудес 4

«Слава Господу, ибо Он - ангелов с небесного свода привел!»

(Что такое небесный свод, Ичабод знал наверняка. Это был большой город высоко наверху, рядом со звездами. Попасть туда было нельзя. И хотя многие неблагочестивые и пытались это сделать, ему было нельзя. Только не сейчас.)

«Грешников отправит Он вниз в пылающий огонь!»

(И об этом он тоже знал. Однажды отец показал ему, что это такое - он бросил его ручную лягушку в кухонную печь.)
И вот уже мальчик снова продолжил свой путь. Подойдя к дому, Ичабод пошел еще осторожнее. Во-первых, у него было кое-что из того, что принадлежало ангелам, во-вторых, это необходимо было держать в тайне. Если удача будет на его стороне, ему удастся проскользнуть через входную дверь и спрятать это в кровати. Он должен все сделать сам, ведь это очень подходящее место для того, чтобы прятать вещи…
Нет. Не получится. Выглянув из-за угла забора, Ичабод увидел внизу в окне, что родители как обычно ссорились. Он относился к этому как к неотъемлемой части своей жизни. Легче, пожалуй, дождаться, пока кто-нибудь из них, а, может, и оба сразу, уйдут, и тогда попытаться проскользнуть в дом незамеченным.
Присев на корточки за забором, он задумался, не рискнуть ли еще раз взглянуть на свое сокровище?
Поблизости никого не было видно. Ичабод раскрыл руки и с удивлением и восхищением принялся еще раз рассматривать свое сокровище. Это точно должен оказаться бериллом или… или еще чем-нибудь из тех изумительных камней, из которых люди раньше строили небесные дворцы! Даже в его руках он играл красными, зелеными, голубыми огоньками, а уж если его вынуть на свет, он вообще ослеплял своим сиянием!
- Привет, сынок. Что это у тебя?
Тяжело дыша, охваченный волной подступившего ужаса, Ичабод зажал камень между ног. Он так увлекся, что не заметил, как к нему подкрался этот человек. Ичабод не знал его, а его учили, что любой незнакомец- «грешник». И ему захотелось так съежиться, чтобы стать совсем маленьким и незаметным.
Человек (он был среднего роста, но испуганному Ичабоду казался гигантом) сел на корточки и наклонился.
- Покажи мне, сынок, что это у тебя такое. Как красиво!
- Уходите! - свирепо скомандовал Ичабод. Человек отстранился назад, опуская руку в карман своего безупречного пиджака.
- Покажи мне его, сынок. Может, я захочу купить это у тебя. У тебя когда-нибудь было столько денег?
Он протянул руку вперед, и на ней зазвенели полдюжины блестящих монет.
- Нет! Нет! Нет! - завопил Ичабод, вскакивая на ноги, и бегом поднялся на крыльцо дома. Когда он подбежал к дверям, они распахнулись, и Ичабод врезался в мамин передник. За ее спиной со свирепым лицом медленно ходил отец. Впервые Ичабоду это понравилось.
- Пусть он уйдет! - закричал он.
Родители обменялись взглядами, и отец направился к незнакомцу, который уже поднялся на ноги и стоял на тропинке.
- Так! Мистер, что это Вы делали с моим малышом?
- Ничего, - улыбнулся незнакомец. Ичабод не доверял людям, которые так улыбались - только одними губами. - Меня зовут Кори Беннет. Я немного торгую редкими артефактами. Вы знаете, сколько в соответственном месте может стоить находка вроде той, что у Вашего сына?
- Какая находка?
Его мама вопросительно взглянула на сына и протянула свои руки. Ичабод отчаянно старался прижать к себе свое сокровище, но пальцы матери, как стальные когти, разжали его руки и открыли великолепное полихромное сияние реликвии ангелов.
- Ичабод! - накинулась она. - Где ты его стянул?
- Я не стянул, а нашел! - завопил Ичабод, - Он мой - верните его обратно!
Мальчик потянулся за своим сокровищем, но получил в награду здоровую затрещину по уху. Ичабод, заревев, отвернулся, но мать схватила его за плечи, чтобы он не убежал. Осмотрев и обдумав играющие цвета, она заговорила:
- Прошу прощения за мою невоспитанность. Меня зовут Марта Симс, а это мой муж Грэг. Вы знаете, что это?
- Думаю, я смогу определить, если посмотрю поближе.
- Тогда, пожалуйста.
Она протянула ему предмет. Беннет поднялся на крыльцо, взял в руки камень и осмотрел поближе, изучая.
- Ну-ка, подождите! - сказал Симс. - Это из города?
- Похоже на то, - согласился Беннет.
- Тогда это святыня!
Симс шагнул вперед.
- Марта, ты собираешься продать святыню грешнику? По закону, как и все они, она принадлежит…
- Ты бы лучше больше работал, да поменьше болтал, Симс, - вмешалась его жена. - Его что, можно съесть? Или тебе будет от него теплее ночью?
- Продашь его - можешь вместе с ним продать и свою душу! - Симс поднял руки. - Только попробуй. Я вот сейчас из тебя дурь-то выбью!
- Попробуй, тронь меня пальцем, и я возьмусь за шест… мне не впервой. И это еще только десятая часть того, что я с тобой сделаю! Понял?
Беннет на мгновенье поднял проницательный взгляд своих темных глаз от драгоценного камня, или чем он там был, и взглянул на лица супружеской пары. Он осторожно кашлянул и протянул камень, словно хотел его вернуть.
- Если он значит для вас что-то особенное, я не стану вас беспокоить, - сказал он. - Да и мальчик придает ему большое значение.
Он с удовольствием отметил алчность, засиявшую в глазах Симса и его жены.
- Ничего толкового, если цепляться за вещи, в этом мире не сделаешь, - зарычал Симе. - Ты меня слышишь?! Храни свое сокровище на небесах, маленький грешник!
Он помахал перед лицом мальчика кулаком, и тот убежал прочь.
- Может, если его отдадут неверному, он, наконец, поймет, что нельзя быть скупым.
- Кто сказал, что я неверный? - запротестовал Беннет, быстро сложив вместе руки. С тех пор, как приехал, он успел научиться многим таким вещам, и это всегда ему помогало.
- Мне кажется, реликвии именно для этого-то и нужны, - продолжал он. - Разве мы не получаем за них то, что помогает нам спастись. Островок веры в океане неверия? Разве не так учит нас апостол, - «Для благочестивого - все благочестиво»? Не в самих деньгах грех. Грех в жажде их обладания.
Симе озадаченно сдвинул брови:
- Тогда в чье учение ты веруешь?
- В учение Брата Марка.
И не дождавшись дальнейших комментариев, Беннет прокатил по ладони камень, напоминающий по форме продолговатое яйцо.
- Для меня это не больше чем просто красивая вещь, хотя… некоторые с большой радостью купят его за драгоценности. Ради того, чтобы накормить и одеть честных людей, я куплю его за 100 долларов.
Он видел, как его слова о жажде денег попали точно в цель, запали в душу Симсам и терзали их. Со стороны Симса торговаться дальше было бы некрасиво, его жена, в свою очередь, не решалась торговаться, ибо слишком боялась, что набожность ее мужа снова возьмет свое и тот не пойдет на сделку. Ичабод тихо стонал.
Пока они все еще сомневались, Беннет добавил еще 20 долларов и прикрыл торг.

Настоящие свободные торговцы, вроде знаменитого Дена Рэдклиффа, или любого из ребят Грэди, всегда уверенные в том, что прибыль будет как минимум 1000 %, наверняка заплатили бы вдвое больше; потом наняли бы федерального агента, чтобы он охранял их, пока они не променяют артефакт на драгоценности.
Кори Беннет был федеральным агентом. А уж драгоценности были последними, ради чего он выменял себе это чудо.
Он был почти на седьмом небе от счастья, когда выбирался на шоссе из этого городка лачуг. Это было уже второе поселение на этой стороне. Первое основали беженцы с южной базы, но обезумевшие толпы сожгли его почти сразу. Некоторым из переживших и задержавшихся здесь жителей было просто некуда больше идти, и им ничего не осталось, как заново отстроить свои дома. Большинство обитателей Земли Грэди были бездомными бродягами, их привлекало здесь то, что законы «Губернатора» обещали защиту от федеральной власти и шанс быстро сколотить себе состояние. Остальные были вроде семьи Симсов, глубоко верующих, что города чужих не что иное, как города ангелов, спустившихся с небес, чтобы карать грешников.
Беннет уяснил себе, что эта точка зрения находит свое подтверждение в Книге Откровений. И вообще, Беннет всегда там же находил подтверждения и другим своим мыслям.
Земля Грэди была сомнительным местом для жилья: города, не погребенные под пожарами сумасшедших толп, были ветхими и переполненными, а поселки лачуг были и того хуже. Возвращаясь на шоссе, где он оставил машину, Беннет воспрял духом.
Однако его сердце ушло в пятки, когда он заметил за машиной защитный цвет униформы патрульного.
Ничего не оставалось, как продолжить свой путь с невинным выражением лица. Так он и сделал. Щурясь от яркого дневного солнца, Беннет пошел навстречу патрульному, уставившемуся на него сквозь свои солнцезащитные очки.
Облокотившись на машину одной рукой, патрульный протянул вторую:
- Документы.
Беннет предъявил документы.
- Свободный торговец, - ничего не выражающим тоном произнес патрульный. - Отлично, и чем же ты поживился сегодня?
В мгновение ока Беннет принял решение. Здесь он был еще новичком, но уже успел через свои руки пропустить немало «редких артефактов» или, другими словами, священных реликвий. С каждого он честно платил сборы налогосборщикам Грэди, которые, на самом деле, больше походили на банду рэкетиров, хотя надо отдать должное, что часть сбираемых денег все-таки попадала и на нужды города. Маловероятно, что какой-то там патрульный рискнет напасть на него, хотя, судя по всему, можно было догадаться, что Беннет вот-вот может оторвать довольно прибыльную вещь.
Беннет опустил руку в свой огромный карман и вытащил оттуда горсть монет, которые приходилось носить, ибо сегодня мало кто доверял бумажным деньгам… к счастью, семья Симсов к ним не относилась.
- В этой куче мусора? - проговорил он. - Черт, эти люди не очень-то доверяют тем, кого они не знают уже целую вечность. Я-то надеялся, что уже стал достаточно уважаемым человеком, вот и пошел, тут спросил, там, но, когда речь заходит о деле, они держат свои рты на замке.
По крайней мере, половина из этого была правдой, и Беннет заметил, как в голове патрульного зашевелились мозги. Беннет приготовился, ибо, если патрульный решит его обыскать, ему придется рискнуть и напасть на него - слишком долго Беннет охотился за тем, что выменял сегодня у Ичабода.
- Хорошо, - наконец решил патрульный и вернул документы. - Надеюсь, в следующий раз тебе повезет больше. Послушайся моего совета: показывайся здесь чаще, надо чтобы они привыкли к твоему лицу. Подружись с какой-нибудь из их религиозных сект. Мне бы до конца жизни хватило жить припеваючи на то, что хранится в их церквях.
- Давай их мне, я продам это на аукционе, и ты сможешь позволить себе прожить такую жизнь дважды, - попытался пошутить Беннет.
В ответ патрульный выдавил из себя некое подобие ухмылки и отошел назад.
Беннету пришлось собрать все свое самообладание, чтобы не дотронуться до кармана, где находился столь драгоценный для него предмет, и удостовериться, что это сокровище все еще на месте. Однако он удержался и уже по дороге обратно, в машине, далеко внизу, заметил, что с тех пор, как включил двигатель машины, все еще продолжает сдерживать дыхание.
Беннет почти сразу узнал эту вещь, как только увидел ее в сжатых ручках мальчонки. Ее форма была очень знакомой, но вот цвет был настолько необычным, что он, было, подумал, не попался ли ему какой-нибудь новый вид артефакта.
Тем не менее, он оказался тем самым, что Беннет искал вот уже сколько времени. Он видел шесть-семь подобных штучек, но все они были сломанные, бесцветные и пустые. Этот был не поврежден. Беннет повторял про себя снова и снова: этот работает! Этот работает! (Но был ли в этом смысл? Производят ли эти устройства чужих что-нибудь в нашем, человеческом понимании?)
Если бы этот патрульный догадался, что у меня на самом деле на уме!..
Из таких с трудом добытых кусков первая «машина» чужих, попавшая во владение человека, будет собрана здесь, прямо под носом у Грэди, для которого то, что так беспокоит Беннета, было всего лишь штуковиной, которую хорошо можно будет продать какой-нибудь богатой толстухе из Далласа или Нью-Йорка. Беннет абсолютно точно знал, что это устройство уже стоило, по крайней мере, двух жизней. Первый раз, когда человек пытался ограбить склад местной церкви, потому что слышал - в ней хранится необходимая ему часть; второй, когда патрульные Грэди поймали человека, который пытался вывезти какую-то штуковину для изучения в университетском центре. И вот, не смотря на все это, наконец-то сборка устройства подходила к концу.
- Вот она - недостающая часть головоломки - здесь, в моем кармане! - шептал он, не в силах поверить в случившееся. - Что производит это устройство? Наверняка вырабатывает энергию. Какую энергию? Сколько? Каким образом? Получиться ли у меня понять все это, не вскрывая и не разламывая его?
Конечно, худшим из всех мучавших его вопросов, был о том, что будет делать полностью собранное устройство, этот мистический аппарат? Похоже, он станет уже третьим из тех, кто пытался закончить сборку. Устройство собиралось наподобие трехмерной головоломки из разных компонентов. А может быть, после всех этих попыток, после потери стольких жизней, человеческий разум окажется просто не в состоянии понять работу этой «машины»?
- А вдруг это что-то ненужное и бесполезное? - разговаривал он сам с собой. - Как мыльный пузырь богатства старого дяди Джо. Но с какой, черт подери, стати? Ладно, поживем - увидим. Теперь уж на днях все выяснится.
Он повторял себе это с тех пор, как чужие высадились на Земле, но с каждым днем верить в это было все сложнее и сложнее.

Глава восьмая

Казалось, после катастрофы, спровоцированной приходом чужих, человечество стало развиваться в двух противоположных направлениях. Во всяком случае, так казалось Орландо Поттеру.
В каких-то мелочах оно продвинулось в будущее: например, с карт мира исчезли многие государственные границы; и сейчас здесь, на южном побережье Острова Ванкувер, в Виктории никто не возражал против того, что американские официальные власти воспользовались канадскими возможностями. У него был свой временный офис, оборудованный телефоном и телетайпом, связанными с уцелевшей после ядерных взрывов частью правительства Соединенных Штатов. Конечно, с тех пор, как Канадский парламент перебралось сюда после катастрофы, и законы, и правила, и традиции претерпели серьезные изменения.
Забавно, что предпочтение было отдано острову, возможно, это просто пережитки британского происхождения. Хотя, вполне вероятно, был расчет и на то, что остров не так уязвим. И, может быть, они предвидели, что хаос и пожары, охватывающие сейчас Землю Грэди, могут распространяться все дальше и дальше, и решили, что остров легче оградить от волны вандализма, чем сушу.
Однако на сегодняшний день большая часть человеческой расы обратилась вспять, в прошлое, вместо того, чтобы идти вперед, в будущее. Губы Поттера искривились, словно он проглотил лимон, когда ему припомнились миниатюрные гражданские войны, развернувшиеся здесь. Особенно кровавые схватки случились в Калифорнии, когда сельские жители, охваченные паникой, бросились в маленькие города, а горожане придерживались твердого намерения сохранить все, что у них еще осталось.
Несомненно, это был регресс. Возвращение к эпохе, когда закрытые крестьянские поселения боялись любого чужого человека, нет - даже дальше - к эпохе феодализма, ибо Грэди был ни кем иным, как самым настоящим феодалом, и управлял последователями, как средневековый барон своими рабами.
И теперь люди, как крысы, копошились, ругались на руинах когда-то великой цивилизации, и лишь единицам из них то там, то здесь удавалось собрать осколки былого и придать им какую-то новую форму. Можем ли мы сосуществовать с чужими? Это был один из извечных вопросов. Можем ли мы просто уйти из тех мест, где они обосновались и вести свое собственное обособленное существование? В конце концов, ведь сама природа изгоняла нас из определенных мест нашей планеты: пустыни, лед, непроходимые леса…
Скорее всего, нет. Поттеру до боли хотелось бы верить, что решение этой проблемы будет очень простым, но он понимал, что это невозможно. Существовало два непреодолимых обстоятельства: во-первых, невозможно было предугадать, было ли у чужих намерение расширять свои владения на Земле и дальше, во-вторых, человеку свойственно обезьянье любопытство, и игнорировать такую загадку человек никак не мог, это противоречило его природе.
Поттер смотрел в окно своего временного офиса, расположенного в только что построенном высотном корпусе. Из него было видно море. Штиль, солнечное летнее небо, прозрачное и голубое. Но сейчас его настроению скорее бы подошла дикая буря.
Он застрял здесь из-за Питирима. Первоначально планировали переправить его по воздуху из Виктории в ближайший действующий морской порт. На севере США располагалась зона радиоактивных осадков после огромных взрывов располагавшихся там межконтинентальных баллистических ракет, к югу все было разрушено противоракетными комплексами.
Пока же Зворкин запретил дальнейшую перевозку больного мальчика. Американские и канадские ученые, физиологи и психологи, которые прилетели сюда, чтобы присоединиться к знаменитому доктору Льюису Порпентайну, согласились с этим решением. Ученые с трудом поддерживали жизнь в щупленьком теле мальчугана. Его столь же слабенький мозг пережил травму за травмой: сначала похищение с базы Бушенко на Урале, потом выстрелы с преследующего их корабля, и, наконец, он был бесцеремонно выброшен в Тихий океан. Он не боялся разве что своей тени, и, чтобы добиться заметного улучшения его состояния, требовалось немало времени, а еще больше потребуется на то, чтобы уговорить его сотрудничать с чужаками так же, как он работал на Бушенко.
Так возникла временная штаб-квартира «Операции Пантомима». Кодировка была явно идиотской, она основывалась на морском рандеву «Арлекина» и «Коломбины». Ответственным за операцию был назначен Орландо Поттер. Он долго добивался в Комитете по Чрезвычайным Ситуациям ее одобрения, и боялся даже и думать о том, чтобы вернуться без весомого доказательства полной удачи либо полного провала мероприятия. Его уверенность уже пошатнулась, а вместе с ней и доверие той части комитета, которая в него поверила.
После перевода канадского парламента здесь еще остались небольшие ресурсы, и оборудование было терпимым. Качество больничных услуг соответствовали условиям, которые еще можно было найти на континенте, и это сыграло решающую роль. Четыре верхних этажа были практически новыми; кроме того, раньше это здание занимала страховая компания, а поскольку страхование стало плохим бизнесом в пост-катастрофный период, она покинула его и оставила довольно новые и мощные компьютеры. Канадское правительство немедленно реквизировало их, и хотя все оборудование так и стояло в бездействии, они с большой неохотой согласились на его эксплуатацию. Вокруг было достаточно телефонов и телетайпов, так что Поттер должен был считать, что ему крупно повезло.
На самом деле…
Он так долго смотрел на яркое небо, что у него появились признаки головной боли. Усилием воли Поттер вернул свои мысли к насущным проблемам и взял из подставки, стоящей по его левую руку, пачку лежащих сверху бумаг. Из-за длительного наблюдения за солнечными бликами на море он долго не мог разобрать, что там написано. Когда проявились слова о страховке корабля, он понял, что смотрит не на ту сторону. Даже в этой стране, известной раньше своей хорошо развитой бумажной промышленностью, стало необходимо писать на обеих сторонах листа. Некоторые леса горели уже шестую неделю.
На обратной стороне Поттер нашел обычный ежедневный медицинский отчет о состоянии здоровья Питирима. Его можно было изложить в трех словах: «Практических изменений не наблюдается».
Господи Боже, ну, сколько же это может продолжаться? Не глядя, он бросил бумагу в полную корзину и взял следующий отчет.
Прочтя наполовину первый из 10 параграфов, Поттер заинтересовался и сосредоточился на его чтении настолько, что был просто шокирован, когда по окончании поднял глаза и увидел разглядывающую его Грету. Он даже не слышал, как открылась дверь. Грета выглядела недовольной.
- Да? - спросил он более резко, чем собирался, так как все еще находился под впечатлением только что прочитанного.
- Мне кажется, нас водят за нос, - сказала Грета. - Сигареты не найдется?
- А? Да, конечно, - Поттер подтолкнул через стол коробок спичек и почти пустую пачку сигарет. Когда она прикуривала, он спросил:
- Что ты имеешь в виду?
- Я сказала, что мне кажется, будто нас водят за нос, - повторила она, опускаясь в кресло. - Я даже мысли не допускаю, что этот слабоумный мальчишка, над которым они так трясутся, больше чем просто идиот. Я вполне допускаю, что Бушенко действительно мог наткнуться на какой-то способ входить в города чужих и выходить оттуда; но мир перевернула верх ногами та, которая получила ученую степень и объявила о своем решении поступить на Научную Службу, когда ей было всего 14 лет… великолепно! Я помню - на том рандеву с русским кораблем очень завидовала, что наравне с остальными ты можешь связать пару слов по-русски, тогда как я максимум что могу, так это заказать себе завтрак на испанском. И потом, как только Наташа появилась на борту корабля, ты начал показывать дотоле неизвестную мне сторону своей натуры.
Грета словно превратилась в лед, и от ее холодного взгляда у Поттера мурашки побежали по спине.
- Все, что ты можешь сделать… И только-то? Тебя это беспокоит? Она - специально обученный космонавт; первоклассный инженер; прекрасно говорит по-английски, хотя раньше ни разу не была в англоязычной стране. Наташа затмевает тебя, поэтому и не нравится тебе. Раньше ты срывалась на мне, на Абрамовиче, на всех, кто попадался под руку, а теперь еще и на Питириме.
- Предъяви мне какое-нибудь хотя бы мало-мальское доказательство, хотя бы намек на него, - проговорила сквозь зубы она, - и тогда я напишу все это на бумаге и съем ее. А до тех пор, пока ты не предъявишь, я буду продолжать говорить, что нас водят за нос, и ты выглядишь самым полным идиотом из всех нас.
- Ты когда-нибудь слышала о психах?
Как он и ожидал, вопрос спутал ход ее мыслей. Остаток тирады застрял на кончике языка вместе с ответом, который все же слетел с ее уст:
- Какого черта, конечно слышала! А что?
- Дай определение, как ты их понимаешь.
- Да что тут понимать-то? Их невозможно понять. Предположительно, это люди, которые пытались попасть в город чужих или слишком много времени тратили на поиски артефактов, скорее всего, с ними что-то произошло. Они непристойно выглядят, враждебно относятся к обычным людям и, как правило, шизофреники.
- Питирим? - произнесенное Поттером имя повисло в воздухе, словно колечко дыма.
Грета долго не решалась развеять его. Наконец, она наклонилась, чтобы затушить окурок своей сигареты и с нескрываемой усталостью произнесла:
- Хорошо, ты выиграл. Знаешь, что я собиралась сказать?
Он покачал головой.
- Я собиралась поговорить о твоих психологических приемчиках. О том, как ты заставляешь людей принять твою сторону. Но, черт, у тебя здорово это получается. Никогда не думала, что ты когда-нибудь применишь это на мне, но ты только что именно это и сделал, и твой трюк, как всегда, сработал. Но не кажется ли тебе, что у Питирима не было достаточно мозгов, чтобы он мог сойти с ума… Ты что, считаешь себя самым умным сукиным сыном? Ты - жаждущий власти…
- Не больше, чем другие, - резко прервал ее Поттер- Ты как думаешь , если бы не эти чужие, я стал бы заместителем генерального секретаря Комитета? Черта с два. Никогда не хотел быть Большим Боссом. Мне бы пришлось слишком дорого за это заплатить.
- Говорят, талант дается от рожденья, но чтобы там не говорили, он, определенно, у тебя есть. Ты можешь заставить человека чувствовать себя слабым и… и раздетым. Ты знаешь, как надавить, и когда ты это делаешь, ты даже не задумываешься, чтобы скрыть это.
- Думаешь, слабость - это добродетель? - разгорячившись, спросил Поттер. - Да? Ерунда, это - роскошь! Мы больше не имеем права себе ее позволить. Мы это могли, когда на карте стояло соперничество с людьми, у которых были такие же слабости, как и у нас. Но чужие - не люди! И если мы собираемся выжить, нам придется узнать себя в тысячу раз лучше, чем это нам когда-либо удавалось. Нам необходимо нещадно себя критиковать. Мы должны перестать делать ошибки!
В ответ Грета состроила гримасу. Она так решительно затушила свою сигарету, что, показалось, хочет вместе с ней так же решительно и легко добить Поттера.
- Но, - в заключение произнес он, - поскольку ошибки все-таки случаются, последствия неизбежны. На вот, прочти этот отчет и иди собирай свои вещи.
Она протянула руку за бумагой, что Поттер хотел ей дать, но остановилась.
- Так, значит, ты решил от меня отделаться! - загорелась она. - Господи, да ты же самый эгоистичный сукин сын во вселенной! Меньше чем космонавт тебе не подходит?
Поттер устало вздохнул.
- Нет. На самом деле, не смотря на то, что между нами никогда не было особой связи, я буду скучать по тебе, и, надеюсь, ты скоро вернешься. Не думаю, что ты мне поверишь, но я не провел ни разу с Наташей больше 10 минут, и, насколько мне известно, она не интересуется ни мной, ни вообще кем-то из здешних мужчин. А пока нам немедленно необходимо послать на Землю Грэди нашего человека, а раз уж ты появилась здесь, недовольная тем, что мы попусту тратим время, уверяя, что нас водят за нос, я посчитал, что ты с удовольствием возьмешься за это задание. Пока он говорил, Грета просмотрела бумагу.
- Теперь, - сказала она, не поднимая глаз, - мне все ясно - ты посылаешь меня туда одну только потому, что, вполне вероятно, я оттуда уже не вернусь. И, стало быть, перестану быть тебе помехой.
- Не одну, - спокойно ответил Поттер. - Не одну, если ты сможешь уговорить сотрудничать одного человека. Он сможет тебя прекрасно прикрыть. Ну, так как?
Она замолчала на мгновенье. Наконец, вздохнув, отдала обратно бумагу.
- Очень хорошо. Это место начинает действовать мне на нервы, а вместе с ним и ты. Это будет не самая плохая идея, если мы отдохнем друг от друга.
- А задание? - спросил Поттер, - Ты вообще-то его прочитала?
- Да.
- Неужели… ну, неужели, тебе не кажется?.. - он уставился в пустоту, словно подбирая слово, и, наконец, подобрав, по-видимому, не самое точное, лениво закончил, - неужели это задание тебе не кажется волнующим?
- Мне кажется, я больше не понимаю, что это значит, - поднимаясь, ответила Грета и вышла из кабинета.

Глава девятая

Сегодня определенно было слишком жарко. Уолдрон без устали бродил из угла в угол. Он пытался сесть за фортепьяно, но почувствовал себя чересчур подавленным и не смог сосредоточиться. Все телевизионные каналы мусолили какую-то чепуху, что-то повторяли и гоняли старые, сделанные еще до пришествия чужих, фильмы; он перебрал музыкальные записи и не нашел ни одной, которую бы ему хотелось послушать.
Остановившись у небольшого столика «из уже исчезнувшей породы дерева, стоящего подле основного окна, Уолдрон в тысячный раз взял в руки одиноко лежащий там предмет. Что это за чертова штуковина? Толстый жезл восьми с половиной дюймов в длину из чего-то, похожего на стекло, неправильно ограненный, по форме напоминает стакан, внутри которого в центре дна располагались колючие подобия кристаллов. Из каждого ребра этой кристаллообразной формы не то чтобы по какому-то закону, а симметрично, как это бывает у живого организма, выступали наружу отростки, казавшиеся тоньше волоска.
Мусор, выброшенный высшей расой. Уолдрон купил его почти год назад. Он обошелся ему в восемьсот долларов, и это была самая маленькая цена на том аукционе, который он тогда посетил. Большинство остальных, торговавшихся на аукционе, были спекулянтами, как обычно выискивающими что-нибудь такое, на чем можно сделать состояние, перепродав правительству или какой-нибудь корпорации, у которой еще остались научные лаборатории. Ему же хотелось приобрести все равно что, любую штуку, созданную чужими, которая бы не давала покоя его мозгам.
Теперь, как это бывало время от времени и раньше, эта бесполезная штука снова оживила его память. Конечно, Уолдрон пренебрегал самым важным из своих задач, которые ставил перед собой - ведением дневника, его он начал, когда осознал горькую правду, состоящую в том, что никто не пошевелится написать действительную историю этого времени.
Он прихватил диктофон и направился к своему самому удобному креслу. Налил себе выпить, сел в кресло и нажал на кнопку записи. Назвал дату, замялся, и вдруг с его губ сорвались слова, о которых он даже и не думал.
- У меня перед глазами картина Вашингтона. Непроглядный смог днем и туман ночью. Целая неделя прошла с тех пор, как Беннет вошел в ресторан «Город Ангелов» и умер после нападения Рэдклиффа. Буквально через несколько часов после того, как мы, предположительно, установили личность убитого, они обрушились на нас. Меня там не было, я ушел после ночной смены домой и попытался поспать. Когда я вернулся, они скрылись с его телом в тумане Вашингтона и строго приказали нигде и никому не упоминать имя Беннета. А уже через день мне позвонил некто, не пожелавший себя назвать, и, сославшись только на отдел, потребовал не арестовывать Рэдклиффа и замять эту историю. Я отследил звонок, он был из Секретной Службы.
- - Он не сказал «Замять», но имел это в виду.
- Господи Иисусе, как жаль, что эти подземные бункера Вашингтона имеют такое влияние! Пожары и осадки могли бы очистить наш дом и дать новым людям со свежими идеями шанс разобраться с нашими проблемами. А вместо этого мы так и сидим в луже все с той же старой командой бюрократов, чьи идеи застряли где-то в Каменном Веке семидесятых. Что станется, если они будут все еще руководить нами?

Предыдущая страница 4 Следующая страница


5 Джон Браннер

- Они, должно быть, знают, что Беннет не вошел в двери «Города Ангелов». Это обмусоливается снова и снова, но ведь его не впустили бы туда в таком затрапезном виде, правда? Как он попал туда, где на него впервые обратили внимание? Возник из воздуха? Пришел прямо с Земли Грэди, где, как говорит Рэдклифф, полным-полно психов? Черт, тогда это, должно быть, самая большая новость после новости о высадке чужих!
- Наверное, существует какое-то решение сверху. Полагаю, что слишком близко расследовать это дело «не рекомендуется», и, скорее всего, само оно запрятано под надписью «Совершенно Секретно». Может быть, даже его брату не сообщили, что он умер.
- Если, конечно, у него есть брат.
Уолдрон резко остановился. Это была черта, за которую с того самого момента, когда Кэнфилд принес новости о зеркальных отпечатках пальцев, Уолдрон не осмеливался заходить.
ЭЧ! Эра Чудес не прошла!
В этот момент в нависшую в комнате тишину, словно пила в ствол дерева, врезался звук дверного звонка. Его рука рванулась, чтобы выключить диктофон. Кто, черт возьми, это может быть? Ему вовсе не хотелось, чтобы его сейчас отвлекали. Надо подождать, пока посетитель потеряет терпение и уйдет.
Однако терпения у посетителя оказалось гораздо больше, чем Уолдрон мог cебе представить. После третьего звонка некто нажал на кнопку звонка и стал ждать ответа. Уолдрон с проклятьями вскочил и разъяренно бросился к двери.
В дверной глазок он увидел довольно элегантно одетую женщину, и это направило его мысли в определенном направлении. Оставив дверь на цепочке, он резко произнес:
- Меня это не интересует! И в следующий раз смотрите, кого вы снимаете - у нас ведь все еще существуют законы против проституции, а я - как раз представитель той самой власти, которая следит за соблюдением этих законов!
Он хлопнул дверью.
- Лейтенант Уолдрон! - резко остановила его женщина, у которой единственная реакция на его отповедь проявилась лишь в легкой краске на щеках.
Это привело его в замешательство. Если она знала его имя и звание, то совершенно очевидно, что она никак не могла относиться к работающим здесь женщинам, выискивающим по квартирам клиентов на ночь. Все еще обдумывая это, он снял цепочку и широко открыл дверь.
- Мне необходимо с Вами поговорить, - сказала женщина. - О смерти Кори Беннета.
Казалось, слова на мгновенье застыли на поверхности его сознания, как камни могут застывать на тонком льду, прежде чем разбить его на куски. Уолдрон оглядел женщину с головы до ног. Она была стройной, почти такого же роста, как и он; у нее было довольно худое лицо, а косметика придавала ему лоск. Волосы касались плеч и были собраны налево так, что подчеркивали нежность ее лица.
Лед разбился, и камни утонули. Уолдрон услышал свой голос:
- Кори Беннет?
Женщина невозмутимо кивнула.
- Я почему-то ожидала, что Вас это удивит. Вот мое удостоверение личности.
Она расстегнула молнию на кармане жилета болеро и протянула ему маленькую желтую карточку с фотографией, на которой было написано: Грета Хелен Деларю, офис Федеральной Научной Службы, Вашингтон, ДС.
Уолдрон заворчал.
- Пришли, чтобы заткнуть мне рот? - кисло предположил он, возвращая ей карточку. - Ну, хорошо, проходите.
Он указал ей на стул, на котором только что сидел сам, взял свой бокал и сел на край стола напротив нее. Короткое молчание. Уолдрон недовольно махнул рукой.
- Так что Вы хотели мне сказать? Вы сказали, что пришли сюда поговорить со мной.
Она рассматривала его артефакт.
- Судя по тому, как Вы сказали: «Кори Беннет», я предполагаю, что Вам известно уже достаточно многое из того, что я должна была Вам объяснить.
- Мне ни с кем нельзя разговаривать об этом, - прервал Грету Уолдрон. - Но, дьявол меня подери, я думал об этом, и не верю во всю эту чушь с близнецами и с зеркальными отпечатками пальцев.
- Правильно. Кори Беннет был единственным ребенком в семье. К тому времени, когда наши эксперты добрались до его тела, органическая смерть уже дала о себе знать. Должна сказать, что ваш полицейский патологоанатом не образец совершенства, и это только добавочно осложнило нам жизнь, но все же мы вне всяких сомнений смогли определить, кто он такой. Однако от этого наша головная боль только усилилась.
- Пытаясь выяснить, что с ним произошло? - спросил Уолдрон. - И так что же это было?
- Всему свое время. Как только мы…
- Что с ним произошло?
Уолдрон с грохотом поставил на стол свою стекляшку, и ее болтающиеся фрагменты зазвенели. Он смотрел, пока она не перестала звенеть.
- Простите, - промычал, наконец, он. - Я становлюсь нетерпеливым.
- Оставьте, ради Бога! Почему бы Вам не сесть поудобнее? Я отдаю должное тому напряжению, в котором Вы, должно быть, находились в последнее время, но будет лучше, если я сама дойду до этого момента.
- Ну, так давайте доходить, а не ходите вокруг да около! - бросил Уолдрон через плечо.
- Кори Беннет был сотрудником филиала Федеральной Научной Службы с июня прошлого года, - начала Грета. - Четыре месяца назад его отправили туда, что я предпочитаю назвать сленговым названием, как Землю Грэди, с целью свободной торговли. До настоящего момента явно наблюдался большой прогресс в его работе, а его последний отчет пришел вчера ночью.
- Что?
Уолдрон повернулся к Грете.
- Я тут кое-что проверяла про Вас, Мистер Уолдрон. Очевидно, Вы любите жаловаться, что ничего не делается по отношению к э-э… чужим. Я хочу Вас заверить, что было сделано уже достаточно много. Однако мы не осмеливаемся придавать гласности эти факты. С одной стороны, мы немедленно столкнулись бы с оппозицией благоверных, и хотя они с причудами, но их вполне достаточно и даже слишком много, чтобы рискнуть вызывать у них любопытство. С другой стороны, мы предполагаем, что чужие могут читать враждебные намерения человеческого сознания. Другого разумного предположения, почему наши армии, направленные в города чужих, посходили с ума, мы не находим. Вполне возможно, что чужие могут простерилизовать планету, если мы будем их очень сильно доставать. Приблизительно так же, как мы могли бы уничтожить всех крыс и мышей, если бы направили на это все свои силы. Даже по самым лестным оценкам уровня нашего интеллекта, в сравнении с чужими, мы стоим не выше этих крыс.
- Однако мы делаем все, что можем, и на данный момент перед нами стоит проблема, требующая немедленного и интенсивного расследования, но у нас слишком мало людей. Наши ресурсы так напряжены, что даже можно услышать, как они трещать по швам, - продолжала она. - Дело в следующем. Кори Беннет - мертв. Его тело находится в наших лабораториях, его разбирают на части, как хрупкое устройство. И, скорее всего, Кори Беннет сам виноват в том, что привело его к смерти.
Последующая тишина пронеслась по комнате, как холодный ветер. В памяти Уолдрона возникло нечто, что пыталась сказать Мора Найт о психах. Покрываясь потом, он направился к стулу.
- Вы имеете в виду, он прошел сквозь время, как и через пространство «Города Ангелов»? - недоверчиво спросил он.
- Это только отчасти рационально объясняет происшедшее, но это единственное, к чему мы пришли. Вы можете предположить что-то еще?
Уолдрон покачал головой.
- А вы не можете - ну, что ли предупредить его об опасности? - в свою очередь спросил он.
- Неужели Вы думаете, мы осмелимся? Судя по тому, что нам известно, наше предупреждение может спровоцировать само событие. С другой стороны, если мы ничего не предпримем, то знаем, что в любом случае рано или поздно… бедный засранец будет мертв, и все, что мы можем сделать, так это вынести из этой ситуации максимум полезного. Впервые у нас появилась возможность наблюдать за процессом чужих. Должно быть, это чужие. И… ну, это Вы не должны были бы знать, но заслуживаете: заданием Беннета было попытаться закончить устройство чужих. Два его предшественника достаточно преуспели в этом, но" погибли, не окончив сборки. Судя по последнему отчету Беннета, он думает, что располагает всеми необходимыми частями, и собирается соединить их и узнать, может ли устройство что-нибудь произвести.
Уолдрон присвистнул:
- Так это из-за устройства… из-за него он стал зеркальным?
- Это мы и надеемся узнать. Наши теоретики предположили, что он прошел через пространство Мебиуса. Представьте себе полую трубу треугольного сечения. Закрутите ее концы на 120 градусов, и затем замкните все это в кольцо. Нам известны отнюдь немного возможностей чужих, однако мы знаем, что они могут наносить огромные локальные искривления, временного континуума.
- Зачем Вы мне об этом рассказываете? Ко мне-то какое все это имеет отношение?
- Это зависит только от Вас.
- Вы много берете за прямые ответы?
- Прошу меня простить. Первое, что привлекло наше внимание к Вам, было то, что Вы решили не арестовывать Рэдклиффа по подозрению в убийстве. Я сильно сомневаюсь, чтобы Вы это сделали из правильных соображений, но для нас это было огромной удачей. Это, плюс то, что, по всей вероятности, он напал на девушку, которую нанял на ночь, за что его практически задержали, и то, что только Вы обращались с ним по-хорошему, оставило его в неоплаченном долгу перед Вами. Там, на Земле Грэди, говорят, у них процветает омерта. Изучив пленку, которую Вы записали во время формального допроса Рэдклиффа, мы обнаружили кое-что еще, и хотя запись была не очень четкая, мы смогли разобрать, что на самом деле он предложил Вам уйти вместе с ним на Землю Грэди. На следующий день Рэдклифф намеренно упомянул об этом в разговоре со своим деловым партнером Хайсоном.
Она подняла голову и посмотрела Уолдрону прямо в глаза.
- Ваш тон говорил о том, что Вы находите это предложение весьма заманчивым.
Уолдрон почувствовал, как пот стекает по его спине.
- Так вот оно что! - выпалил он. - Понимаете, я злился сам на себя. Я думаю, - на мгновение он замялся, - думаю, я изучал Рэдклиффа как свободного торговца с точки зрения какого-то более высокого, скажем так, артистического порядка. Но я Вам гарантирую, что ни за что не рискну своей работой и не отправлюсь на Землю Грэди, даже если он мне предложит возглавить его систему безопасности.
- Очень хорошо, - сказала Грета, поднимаясь. - Я надеялась, что Вы думаете иначе, но нет, так нет, в таком случае я поеду одна.
- Подождите, - Уолдрон застыл от удивления. - Похоже, я что-то упустил?
Она подошла к столу у окна, прикоснулась к артефакту, и, пожимая плечами, произнесла:
- Моим заданием является наблюдение за действиями Беннета, пока они не приведут к его появлению в прошлом, поскольку в моей профессии мы не удовлетворяемся заявлением, что это Эра Чудес. Но на Земле Грэди одинокой женщине сложно действовать самостоятельно. Мы считали, что Ваше мнение о повсеместной апатии было откровенным, и Вы захотите восстановить ваш контакт с Рэдкллффом, чем обеспечите мне прикрытие. Черт возьми, насколько тогда легче будет попасть на Землю Грэди. Они опасаются незнакомых людей, а знакомство с Рэдклиффом все изменит.
В ушах Уолдрона загремело. Казалось, морская буря ворвалась в комнату. Где-то внутри живота все закрутилось, руки стали влажными.
- О Господи! - шептал чей-то словно чужой голос в его мозгу. - Не достаточно просто говорить об этом. Рано или поздно придется что-то делать. И сейчас человеком, который что-то сделает, должен быть я. Никогда не думал, что когда-нибудь окажусь в ловушке, но вот я здесь, и мне никогда прежде не было так страшно. Если я откажусь, как смогу смотреть себе в глаза?
Голос, которым он ответил Грете, был абсолютно спокоен:
- Садитесь. Выпьете? Вам надо было рассказать об этом сразу, мы бы сэкономили столько времени.

Глава десятая

После Фладвуда они не разговаривали целых двадцать миль. Уолдрон остановился в Дюрите и купил в аптеке пару солнцезащитных очков, но они все равно не до конца спасали от яркого солнца, слепящего глаза, и у него постоянно болела голова.
Он написал Рэдклиффу, что приезжает, но, поскольку правительство штатов не признавало Земли Грэди, он не был уверен, что письмо дошло. В любом случае ответа не последовало. Однако они решили, что ждать до второго пришествия не имеет смысла.
Местность давно уже выглядела забытой, как комната, в которой месяцами не убирались. Попадавшиеся на пути люди выглядели мрачно и были одеты в отрепья. В каждом маленьком городке после Фладвуда остались руины после пожаров обезумевших армий - обгоревшие балки, засыпанные горами камней, и уцелевшие стены, обезображенные размытыми дождями черными пятнами копоти, развалины были усеяны побегами сорняков.
Выбоины на дороге были залатаны каменными плитами и асфальтом, и Уолдрон воспринял как само собой разумеющееся то, что Миннесоту покинули все, чьи амбиции превышали уровень грязных крестьян.
У дороги стоял изъеденный пулями и ржавчиной знак, гласивший: «ОПАСНО! ЗОНА РАДИОАКТИВНЫХ ОСАДКОВ». Скорее всего, ветер принес радиацию с противоракетных установок вокруг Озер, но ее уровень давно уже должен был стать нормальным.
Люди ушли из зоны. Они не были официально эвакуированы, а просто в панике бежали. Где они теперь? Застрелены на границе с Канадой; а может быть, умерли от болезней или попали в ловушку страха где-то на юге в каком-нибудь убежище? Что бы с ними ни случилось, они уже никогда не вернуться. Эта местность не только выглядела необитаемой, как казалось приезжему с Востока, она и была необитаемой, как дикий девственный лес.
Грета протянула руку, чтобы включить радио, и сентиментальная баллада с нежными звуками струнных, из тех, что родились до катастрофы, наполнила воздух. Уолдрон заворчал:
- Долго еще нам придется выносить этот мусор?
- Так будет вплоть до границы. Скоро мы ее проедем, - ответила Грета.
- Уже! - Уолдрон покорился охватившему его удивлению.
Она улыбнулась.
- А мне-то казалось, что это у тебя в офисе на стеле висела карта Земли Грэди.
- Хватит меня подкалывать! - отрезал Уолдрон.
Теперь, когда их путешествие подходило к концу, все его смутные страхи вновь пробудились. Я никогда не думал, что мне когда-нибудь придется отвечать за свои слова… Чтобы заглушить охватившее его щемящее ощущение, Уолдрон заговорил вслух.
- Мне говорили, что Грэди контролирует Северную Дакоту, часть Южной и Монтану, небольшой участок Манитобы и только тонкую полоску Миннесоты. Дьявол, разве мы еще не проехали Гранд Рапид?
- Это был наш пост, а не Грэди.
- Что?
- Я знаю, что ты никогда не слышал об этом, - слишком взволновано заговорила Грета. - Черт, Джим, неужели ты можешь даже на секунду допустить, что правительство захочет признать, будто нам приходится ставить границы на собственной земле? На самом же деле, может, и не на бумаге, но они существуют, бесполезно это отрицать.
Уолдрон растерялся. Чертово пение его раздражало, и он рявкнул:
- Слушай, если тебе так уж необходимо слушать это чертово радио ради поддержания своей роли, то хотя бы включи другую станцию!
Запись закончилась. Приторный голос сообщил о том, что продукты Лампо лучше, чем…
- Не могу, - ответила Грета. - Это Земля Грэди. У него на все монополия. Захватил все станции почти на двести миль вокруг и перетащил туда все оборудование, которое только смог найти. Теперь это самое мощное вещание к западу от Чикаго.
- Грэди? Что… ты имеешь в виду, что он рекламирует товары?
- А почему нет? Ты что думаешь, мало народу хочет продавать свои товары самому богатому обществу Северной Америки?
- Самому богатому?
Уолдрон чувствовал себя полным идиотом, повторяя за Гретой ее последние слова. Он захлопнул рот, отчасти опасаясь, что его отвисшая челюсть выглядит глупо. Снова началась песня, на сей раз в стиле рок.
- Джим, неужели ты не разузнал ничего о том месте, куда собрался? - спросила Грета. - Я думала, ты знал, каково быть на Земле Грэди.
- Я никогда не собирался туда ехать, - вздохнул Уолдрон. - Так чего ради все разузнавать? Меньше всего я думал о том, что поеду туда, чтобы спокойно наблюдать, как погибнет человек!
- Надо было рассказать мне об этом раньше, - прошептала Грета, - в таком случае, лучше поторопись со своими вопросами, потому что уже очень скоро мы будем на Земле Грэди. Кому-нибудь обязательно захочется узнать, как это так получилось, что я знаю больше, чем ты.
Уолдрон долго смотрел на нее. Нет, она не выглядела, как человек, который много знает. Теперь уже больше не выглядела. Он не мог понять, что еще сделали правительственные эксперты, кроме того, что оттенили изгиб ее губ и осветлили ее натуральные русые волосы, но эффект был поразительный. Любой мужчина нашел бы ее эгоистичной, помпезной женщиной, теряющей свою молодость. Заметил бы, что она безумно этого боится и слишком испорчена, чтобы увлекаться мартини, сигаретами и любоваться белыми ночами.
По легенде Грета должна была быть его любовницей. Она не очень-то отвечала его вкусу и не вызывала у него особого желания, но спорить было бесполезно. Теперь Грета олицетворяла собой самый распространенный тип женщин, едущих на Землю Грэди. Обычно за их спинами уже пара неудавшихся браков. Так Грета Деларю превратилась в Грету Смит.
Самым сложным во всем этом деле будет с ней ладить, подумал Уолдрон и произнес:
- Начнем с того, откуда ты знаешь, что граница будет уже скоро?
- Не-людская-земля. Пограничные посты расположены вдоль линий, где появились первые обезумевшие толпы. Немногие прошли дальше, прежде чем повернуть обратно, и довольно долго никта не осмеливался сюда заходить. Когда они наконец-то решились, там уже осел Грэди. Ему нравится ограждать свою территорию глубокими рвами, это означает, что он может и без помощи федеральных сил справиться с контрабандистами, для чего специально держит вертолеты и доберманов.
Стараясь припомнить карту, Уолдрон спросил:
- А чьи же тогда Бермуды?
- Ничьи. Точнее, они были бы ничьи, если бы все еще существовали, безумие стерло их с лица Земли. Я лично видела аэрофотосъемку. Ничего, кроме камней.
Песня закончилась, и объявили рекламу. Грета сделала потише.
- Джим, ты не задумывался, с чем можно сравнить то, что твориться на Земле Грэди?
Он никак не мог привыкнуть к своему имени, звучавшему как-то уж слишком супружески. Он пожал плечами.
- Кажется, у меня было определенное мнение, но ты его полностью разрушила.
- Место золотой лихорадки, вот, что это такое. У Грэди по всему континенту этого потенциально самого богатого общества - монополия, он все очень крепко держит в своих руках. Своего рода полицейское государство, единственное отличие, что основные преступления - финансового порядка, а не криминального. Например, контрабанда или неудачная попытка получить артефакты, или заплатить деньги вместо них. И так далее. На все - налоги, несмотря на то, что все и так чрезвычайно дорого, и Грэди - главный получатель. Конечно, он поддерживает общественный строй, уцелевший от катастрофы: распределение внутренней почты, водоснабжение, очистка отходов, примитивные нужды. Ты представляешь, какими деньгами он владеет?
Уолдрон молча покачал головой.
- Департамент налогов и сборов подсчитал, что за прошедший год его доход с продажи артефактов составил полтора миллиона долларов.
Грета достала из кармана сигарету и нажала на прикуриватель.
- Грэди, его штат, высшие свободные торговцы и еще некоторые другие, без которых Губернатор не может обойтись, вместе составляют не меньше, не больше, а тысячу человек. Они собирают деньги со всей Земли Грэди и вряд ли знают, на что их тратить. Вроде тех нефтяных шейхов Персидского Залива. Территория Золотой Лихорадки!
Прикуриватель выскочил из гнезда, и Грета закурила.
- Думаешь, они попытаются его прикрыть? - кисло поинтересовался Уолдрон. - Учитывая, что все артефакты чужих принадлежат федеральному правительству.
- Каким образом? Снова послать армию и получить обратно толпу обезумевших людей, уничтожающую все окрестности? Одному Господу Богу известно, как чужие определяют, кто находится у них на пороге, но как-то они это делают. У нас 130 миллионов людей, которым нужно обеспечивать нормальное существование. Грэди будет процветать, пока мы не восстановим порядок в собственном доме.

Вот, наконец, и граница.
Дорога стала шире из-за добавленных по обе стороны от нее железобетонных парковочных мест для проходящих пост машин. Из железобетонных блочных домов военные с направленными автоматами руководили приближением к границе. Колючая проволока окружала место так, чтобы его едва хватало на одну проезжающую машину, за которой тут же закрывались деревянные ворота. В обоих направлениях растянулись башни с прожекторами и радарами. Рядом с ближайшим блочным домом стоял военный вертолет. Тут же находились шесть темно-серых грузовиков, два из них были сильно вооружены, а остальные - два трейлера с платформами и два бензовоза на буксире.
- Нам повезло, - мягко произнесла Грета, слегка делая погромче радио, - это конвой.
- Я догадался. Ну и что?
Уолдрон снял ногу с педали акселератора, машина медленно приближалась к воротам.
- Дело в том, что не-людская-земля очень холмистая, к тому же на ней полно озер. Бандиты искусно пользуются этим, посему большинство богачей Земли Грэди предпочитают, чтобы их вещи, конечно, не бесплатно, сопровождал эскорт.
Голос из громкоговорителя приказал им остановиться, и как только они затормозили, подошли с карабинами на перевес сержант и двое рядовых. Они указали на ближайшее свободное место для парковки. Подошел сержант с утомленным выражением лица.
- Прочтите и удостоверьтесь, что Вы все поняли, - сказал он Уолдрону, протягивая заляпанный в масленых пятнах бланк. Уолдрон бегло просмотрел его: «…теперь Вы въезжаете на территорию чрезвычайной ситуации, определяемую Федеральным Указом по Чрезвычайным Ситуациям (№ такой-то), тот факт, что вы пересекаете эту границу, означает, что Правительство США не несет никакой ответственности за…» - и так далее. Вежливая форма сообщения, что ты выезжаешь за границу, перевел Уолдрон.
Он вернул бланк. Сержант кивком головы подозвал ближнего рядового, и тот, прежде чем подойти к Грете с Уолдроном, записал номер их машины.
- Хорошо. Придется подождать, - сказал, наконец, он.
Грета состроила кислую гримасу.
- Мы что, должны до смерти тут сидеть? Почему?
Усмешка рядового открыла глазам Греты целый ряд гнилых зубов.
- Может, леди, вы и ваш дружок убили бабулю и стащили все ее драгоценности, а? А может, ваша машинка горит и отнюдь не от солнышка, а оттого, что вы ее угнали?
Он снова усмехнулся и ушел в здание. Сержант подошел к грузовику конвоя и заговорил о чем-то с человеком, высунувшимся из бронированного окна. Второй рядовой, ритмично чавкая жвачкой, направив автомат на Грету, уставился на нее.
Рука Уолдрона судорожно теребила в кармане артефакт, который он прихватил прямо перед самым отъездом. Как амулет? Неужели мы стали настолько нерациональны?
Время шло. Из здания вышли двое мужчин в насквозь промокших от пота спецодеждах, один из них запихивал в сумку пачку документов. Уолдрон решил, что, видимо, нужно пройти что-то вроде таможенного контроля. При виде Греты первый из тех двоих присвистнул, и они направились прямо к машине Уолдрона.
- Что, детка, не доконало тебя еще ждать? - наклонился первый к пассажирскому окну. - Может, бросишь этого придурка и пойдешь с нами? Мы как раз сваливаем.
- Ага, прилипнешь к этому парню, просидишь здесь весь день, - добавил второй. - Пари держу, они просматривают все файлы разыскиваемых преступников в поисках мерзкой физиономии твоего дружка, да, Рик?
Рик, ухмыляясь, впервые взглянул на Уолдрона. Он явно испугался.
- Заткнись, Билл. Мистер, Вы… Вы, случайно, не Уолдрон?
Уолдрон напряженно ответил:
- Да. Откуда вы это, черт возьми, знаете?
- Дьявол!
Рик выпрямился по стойке смирно.
- Билл, быстро иди к этому недоноску солдату и скажи ему, чтобы он заканчивал возню с их машиной и пропустил ее вместе с нашим конвоем. Это наш новый шеф безопасности. Босс говорил, что он скоро приедет!
Уолдрон и Грета обменялись удивленными взглядами. Запутавшись в собственных извинениях, Билл, пробормотал что-то вроде прошу, мол, прощения за то, что не узнал. Уолдрон отпустил их, думая, почему Рэдклифф не ответил на его письмо, если совершение очевидно, что он его получил.
Однако теперь уже совсем скоро Уолдрон и сам сможет его об этом спросить. Вернулся Билл, сержант заорал на рядового, и тот выглядел совершенно обескураженным. Очевидно, Ден Рэдклифф обладал здесь большей властью, чем Армия и федеральное правительство вместе взятые.

Глава одиннадцатая

Ден Рэдклифф сидел под навесом на верхнем балконе своего дома. Его построил архитектор, за что сам же и был практически по гроб жизни благодарен Дену. С начала катастрофы тому приходилось проектировать лишь временные коробки - квартиры, размещавшиеся одна над другой, как ящики в кладовке. Предложение Рэдклиффа было настолько прекрасной возможностью представить себе, что мир возвращается к норме, что, вполне возможно, архитектор принял его бесплатно.
88 комнат. Частное озеро. Укрепления на пригорках. Подземный дизельный генератор, но, поскольку дизельное топливо было теперь слишком дорогим, генератор можно было переключить, чтобы он работал на ветру и на воде. Здание было этакой современной трактовкой средневекового замка барона, и даже было способно выдержать осаду… если не атомное нападение.

Предыдущая страница 5 Следующая страница


Эра чудес 6

Но об этом уже больше не приходилось волноваться.
Там, за холмами, вне поля зрения был Грэдивилль. Так же как и город чужих. Когда облаков было мало, можно было заметить, как на небе отражался свет, струившийся из города. Именно из-за этого света Рэдклифф жалел, что выбрал себе это место.
Раздался резкий телефонный звонок. Он закричал кому-то в пустоту дома:
- Сними трубку!
Пока этот кто-то снимал трубку, Рэдклифф решал, пойти ли ему вниз искупаться или просто заказать еще пива.
Он был исключительно доволен собой. Он единственный сумел так ловко надуть этого жадного сноба Грэди. Когда он вернулся из своего последнего путешествия по штатам, извиняющиеся работники встретили его плохими новостями: большая часть конвоя товаров, которые он переправлял из Калифорнии, была потеряна во время нападения бандитов на не-людской-земле. Общая потеря груза насчитывала около тысячи долларов, с которых ему нужно было заплатить Грэди 50% налога на импорт.
Рэдклифф бушевал, объявлял выговоры направо и налево, уволил шефа безопасности, а пришедшее во время его отсутствия письмо от Уолдрона просто было несказанной удачей. В итоге он умудрился создать непроницаемую дымовую завесу. Скрываясь в ней, он мог тихо торговать товарами прямо под носом у Грэди, здорово преуспевая и избегая пошлин. Пираты были его собственной командой, не из постоянного штата, а члены личной армии, о которой Грэди не знал ничего, кроме того, что она существует.
Рэдклифф медленно и с большими предосторожностями собирал эту армию якобы, для обычных ограблений, однако ее настоящей целью было свержение Грэди и возведение на его место Рэдклиффа, как преемника.
Он усмехнулся, представив себе лицо Грэди, когда тот узнает, что его собираются свергнуть., .
- Рик Чэндлер, - сказала девушка, снявшая телефонную трубку, - Конвой покидает пост Болл Клуба. Они едут вместе с новым шефом безопасности.
Рэдклифф удовлетворенно кивнул. Конечно, за его конвой ему придется заплатить налог, но протащить хотя бы один груз без…
- Что?
Рэдклифф оглянулся. В полуоткрытой двойной стеклянной двери балкона стояла темноволосая обнаженная девушка, державшая в руке трубку телефона. Ему нравилось, когда вокруг него были раздетые девушки.
- Что ты сказала? С ними едет новый шеф безопасности?
- Мистер … э-э, - девушка нахмурила лоб, ей явно было тяжело запоминать незнакомые слова. Пустым, лишенным эмоций голосом, она добавила: - Наверное, он представился, но я снова забыла.
- Дай мне телефон, - гаркнул Рэдклифф. Испугавшись, она практически побежала и споткнулась о провод. Рэдклифф обругал ее за неуклюжесть, и она, бросив ему телефон, уплыла.
- Рик, - воскликнул он, - это правда, что с тобой едет Уолдрон?
- Ага, надо признать, я не сразу узнал его, но вспомнил фото. Тогда я подошел к нему и прямо спросил. И это оказался он. Показал мне свое удостоверение личности. Всё точно, это он.
- Как только приедете, проследите, чтобы он сразу отправился ко мне, - приказал Рэдклифф.
- Так точно, сэр. Вместе с его подружкой?
- Он не один? I
- Нет, с ним блондиночка. Крашеная блондинка, правда, не такая уж молодая, какой была когда-то в молодости.
- Хм! - ответил Рэдклифф. - Пусть в его машине поедет кто-нибудь из твоих людей, а сам возьми Уолдрона и его подружку к себе. Познакомься с ними поближе. Прежде чем я приму окончательное решение, брать ли его на работу, я хочу узнать твое мнение и мнение твоих ребят. Не так-то легко сразу раскусить копа. Если ты с ним не сработаешься, мне придется подыскать кого-то другого.
- Как скажите, Мистер Рэдклифф, - ответил Рик.
И, помолчав, добавил:
- Неплохая идея, сэр. Я знаю, что ребята не всегда довольны новыми назначениями. Что касается меня, я полностью доверяю вашему решению и постараюсь сделать все возможное, чтобы уговорить их.
Рэдклифф, задумавшись, положил трубку. Письмо Уолдрона показалось манной небесной, когда он понял, что сможет связать его приезд с паутиной обмана, которую он сплел, чтобы провернуть это дело с бандитами. Однако последние два дня он уже более спокойно думал об этом, почему и не написал ответ и приглашение Уолдрону, виляя и не говоря своим ребятам об изменении плана.
Но все же вот он здесь, и, возможно, все это обернется к лучшему. Он заказал еще пива и продолжил размышлять.

Это был приказ, облаченный в слова вежливой просьбы, и Уолдрон покорился, попросив Билла поехать на его машине. Сам же с Гретой составил компанию Рику, который возглавлял в своем монстре цепочку из семи машин. Уолдрону было интересно, что охраняли они, кроме самих себя, но когда увидел ящики с ликером и экзотическими яствами, то был, мягко сказать, удивлен… и уж тем более, когда услышал, как в контейнере звенят бутылки с джином.
Было удобно, что пост шефа безопасности был уже готов для него. Уолдрон мог, не вызывая подозрений, расспросить об организации Рэдклиффа, что чужому человеку вряд ли бы удалось. Кроме того, если бы они ехали одни, по пути им могли бы встретится бандиты или пришлось бы подкупать патрули Грэди.
Сзади было достаточно удобно и просторно для Рика, Греты и самого Уолдрона. Он протянул сигареты и узнал, что водителя зовут Тони.
- Мистер… Мистер Рэдклифф говорил о Вас, - осмелел Рик. - Кажется, это Вы ему здорово помогли, когда он был на Востоке?
- По правде говоря, просто уберег его от неприятностей, которые он сам себе мог нажить, - сухо ответил Уолдрон, - скажите, в любом случае, как Вы меня узнали?
- А-а… Мистер Рэдклифф показал нам Ваше письмо, вместе с ним у него откуда-то была Ваша фотография. Не уверен, что Вы ее послали.
Уолдрон покачал головой. Его поразило и в то же время слегка обеспокоило внимание Рэдклиффа к его персоне.
- Очень похожи, - продолжал Рик, - конечно, мне нужно было сразу на вас посмотреть прежде, чем … Что там, Тони? - спросил он, когда водитель наполовину про себя, наполовину вслух выругался.
- Ничего. Всего лишь псих, - ответил Тони, - я сначала подумал, кто-то дельный.
- Псих? Здесь? - спросила Грета.
С поста границы она вряд ли вымолвила хотя бы слово, озиралась по сторонам, как турист в незнакомом месте.
- Вон там, - показал Рик в боковое окно машины, видите, вроде пугала?
В тридцати ярдах от дороги на заросшем пригорке виднелся человек. Он стоял как вкопанный в разорванной в клочья одежде и пустым взглядом широко распахнутых глаз смотрел на солнце.
- Что это с ним? - прошептала Грета. - Он же ослепнет, нельзя так долго смотреть на солнце!
- Может, он этого и добивается, - пренебрежительно отозвался Рик. - Кто его знает, что творится в голове у психа? Как карусель на ярмарке… Тони, ты чего такой нервный?
- Мне сначала показалось, что он не настоящий псих, - заворчал Тони. - Босс также лишился тогда своего груза, да? Парень прикинулся психом, выследил конвой и подал сигнал бандитам.
- Мистер Рэдклифф стал жертвой бандитов? - заинтересовался Уолдрон.
- Боюсь, что так, - подтвердил Рик и рассказал, что случилось. Он на самом деле думал, что это было ограбление. Рэдклифф практически никому не говорил правду.
- Это и будет моей основной работой? - спросил Уолдрон. - В смысле, предотвращать нападения?
Рик кивнул.
- Бывший шеф безопасности не очень-то хорошо справлялся. Вот его место и оказалось вакантным.
Он засомневался.
- Наверное, я должен предупредить, что если это повторится, оно снова окажется вакантным, - закончил он.
- Ну, я не собирался проделать весь этот путь только для того, чтобы в последний момент повернуть обратно, - ответил Уолдрон с уверенностью, которой на самом деле не ощущал.
Здесь, вне знакомой обстановки якобы нормального Нью-Йорка, он чувствовал себя слабым и беззащитным. Однако в любом случае всегда надо быть оптимистом.

Через несколько миль Тони стал насвистывать. Оглянувшись, Уолдрон понял почему, - они пересекли не-людскую-землю. Тогда как правительство предпочитало называть пограничные посты как угодно, только не так, Грэди не церемонился. Впереди на крыше дома виднелся огромный неоновый знак «ЗЕМЛЯ ГРЭДИ!», заканчивающийся восклицательным знаком.
- Две мили до Грэдиборо, - довольно сказал Рик. - Потом еще двадцать и Грэдивилль, а за ним еще пара и мы на месте.
Он посмотрел через плечо Тони.
- Ты видишь, кто сегодня встречает нас?
- Мать Хаббард, - проворчал Тони.
- Вот черт. Повезло, так повезло.
Охранники в спецодежде, напоминающей опереточные костюмы, перегородили дорогу. Во главе дюжины вооруженных людей была тучная седоволосая, коротко стриженая женщина. Она одна была без оружия. Тони открыл окно и высунулся.
- Добрый вечер, капитан Хаббард!
Женщина не удосужилась даже ответить на его приветствие. Ее лицо было кислое, как недозревшее яблоко.
- Что вы везете на сей раз? Откуда?
- Как обычно - закупки. Неподалеку от Озер.
- Так-так. Сейчас будем платить или опишем и опечатаем?
- Я думаю, лучше опечатаем, так будет быстрее. У нас тут с собой очень важный пассажир.
Рик жестом попросил Уолдрона показаться, и Тони отодвинулся.
- Экс-лейтенант полиции Нью-Йорка Джим Уолдрон, теперь наш новый шеф безопасности.
- Неплохо начал? - проворчала капитан Хаббард.
- В каком смысле?
- В смысле, что заставил бандитов сегодня держаться от вас подальше.
Она отвернулась к своим подчиненным, которые тщательно и эффективно осматривали содержимое грузовиков.
- Я совсем не ожидала такого, - отважилась заговорить Грета. - Это все выглядит так официально.
С видом гордого папаши Рик посмотрел на нее и ответил:
- Не такие уж мы и варвары здесь. Говорят, здесь живет самое богатой общество Северной Америки. Никогда не слыхали?
Что-то крутилось у Уолдрона в голове. Наконец он поймал мысль и бросил:
- Катанга.
- Что? - Рик уже почти вышел из машины, но остановился.
Да так. Ничего, - ответил Уолдрон, однако заметил, что Грета отреагировала на его слова и закивала ему в ответ.
Потребовалось всего полтора часа, чтобы описать и опечатать груз, и они тронулись дальше. Когда добрались до Грэдиборо, вокруг уже сгущалась темнота, и неоновые вывески на зданиях у дороги в равной степени предлагали девушек и азартные игры. На улице не было фонарей, но их отсутствие в свете неоновых огней абсолютно не было заметно. На углах улиц собрались небольшие группы людей, державших транспаранты.
- Благоверные.
Ответил Рик на вопрос Греты:
- Идиоты, которые считают, что в городах чужих живут ангелы. Мы с ними ладим. Они делают за нас грязную работу. Большинство из них не слишком кичатся и собирают для нас мусор.
К тому времени, когда они приехали в Грэдивилль, было уже совсем темно. Там, где руины были расчищены и земля была ровной, выросли палатки и дома - трейлеры, и город казался ярким. Уолдрон уже совсем устал, и абсолютно не мог вспомнить настоящие названия этих городов, которые Грэди переименовал в свою честь. Дальше по пути был Грэдивуд.
- Дом Губернатора, - сказал Рик, показывая на освещенное прожектором строение с фонтанами рядом с крытой галереей. - Большой, но погодите, Вы еще не видели нашего. Грэди просто выбрал себе один и разукрасил его. Мистер Рэдклифф свой строил специально.
Конвой, освещая себе фарами путь, обогнул берег темного озера, и перед их взорами возник особняк Рэдклиффа. Бронированное стекло и бетон, отделанные цветной плиткой, с бассейнами и цветочными клумбами, снующими слугами. Bee это было окружено меньшими зданиями, некоторые из них напоминали охранные посты, некоторые - бараки, а некоторые - семейные усадьбы.
- Мистер Рэдклифф велел Вас сразу же отвести к нему, - сказал Рик, пока помогал вылезти из машины Уолдрону и Грете. - А если он что-то сказал, то так тому и быть. Извините. Если Вам, конечно, нужно в туалет, мы можем подождать, но не более того.
Едва они успели осмотреться, их провели в дом. Они прошли по коридору со стеклянными стенами, выходящими на озеро, потом через дверь и оказались в комнате, прямо посередине которой стоял огромный обеденный стол. Во главе него сидел Рэдклифф в своем дорогом белом костюме. Это все, что осталось от былых обедов гурманов. С противоположной стороны стола…
Уолдрон вздрогнул от удивления.
- А, Мистер Уолдрон! Я смотрю, Вы узнали мою компаньонку. Ну, я же говорил, я, так или иначе, получу то, за что заплатил?
Он жестом приказал Рику уйти, но Уолдрон не заметил этого. Его глаза сосредоточились на женщине, не на ее теле, хотя она была абсолютно обнажена, на ее лице. Оно было пустым, и казалось лишенным всякого интеллекта, однако не было никакого сомнения в том, что это была Мора Найт.

Глава двенадцатая

Бесконечная ужасающая тишина, в которой вместе со звуками отсутствовало и время, опустилась на зал. Уолдрон не мог представить, сколько она длилась, секунду или минуты. Нарушил ее Рэдклифф.
- Спасибо, Мора. Можешь идти. Пусть Мистеру Уолдрону и его подруге принесут выпить.
Послушная, как домашний пес, Мора встала из-за стола. Проходя мимо Уолдрона, бросила на него взгляд, в котором на какою-то долю секунды показался намек на то, что она его узнала. Мора ушла, а Уолдрон почувствовал себя так, словно его накрыла морская болезнь.
- Присаживайтесь, - пригласил Рэдклифф, указывая гостям на стулья по его правую руку. - Мне не пришлось представлять свою девушку, но вряд ли я имел честь встречать твою, - Рэдклифф насмешливо прищурился.
Неосознанно, совершенно механически слова слетали с губ Уолдрона:
- Грета… Грета Смит. Я… я решил, что она поедет со мной, надеюсь, ты не возражаешь.
- Возражаю? Отнюдь, черт возьми. Это так мило с твоей стороны. Половина женщин здесь на Земле - шлюхи, остальные - такие страшные, что их вряд ли захочется увидеть дважды. Я имею в виду, конечно, если не считать, тех, что вместе со свободными торговцами прибыли сюда. И тут мы получаем лучшее, хе-хе! - Он громко рассмеялся, тогда Уолдрон понял, Рэдклифф пьян, Он ровно подносил ликер, но его предательски выдавал голос и раскрасневшееся лицо. - Ну, давайте же, садитесь, сколько можно говорить?
Грета и Уолдрон сели. Рэдклифф оперся обоими локтями на стол и пристально посмотрел на Уолдрона.
- Ну, что же заставило тебя изменить свое решение? Мне казалось, ты слишком трепетно относишься к своим корням, и только треплешься о том, чтобы приехать сюда. Я, можно сказать, был удивлен твоим письмом.
Уолдрону пришлось облизать губы. То, что он встретил здесь Мору, ввергло его в шок и воскресило в его памяти живую картину их первой встречи. И хотя Уолдрон даже представить себе не мог, что Рэдклифф сделал, чтобы заполучить то, за что он заплатил, он был абсолютно уверен, что в этой плате, черт возьми, не было ничего хорошего.
- Мне осточертели липовые дела в душной комнатенке, как ты и предвидел. Хотел проверить, правда ли то, что здесь рождается реальность.
- Встреча с Морой снова поменяла твое мнение? Уолдрон опустил руки под стол, чтобы никто не мог видеть, как он вонзает ногти себе в ладони.
- Кажется, она не очень-то была склонна сказать тебе хоть слово. Что ты с ней сделал?
- Не твоего ума дело, - рассмеялся Рэдклифф. Его пьяный смех был ужасен. - Уолдрон, ты что, шокирован? В таком случае тебе незачем здесь оставаться. Если, конечно, ты не примкнешь к этой шайке благоверных. Понимаешь ли, мы не живем здесь по уставу. Не тратим время на заполнение бумажек и на выдумывание пустяковых правил. Наверное, пройдет немало времени, пока ты привыкнешь к этому. А может, ты так и не привыкнешь. Не все привыкают.
Слуга в ливрее вошел в двери, он нес поднос с бутылкой и бокалами. Властным жестом Рэдклифф подозвал слугу, и прежде чем наполнить бокалы гостям, он налил хозяину полбокала виски.
- Поскольку вы приехали вместе с конвоем, вы должны были лучше ознакомиться с Землей Грэди, чем обычные приезжающие. Что ты о ней думаешь? Как она, отвечает твоим ожиданиям?
- Не могу сказать, чтобы я ожидал чего-то конкретного, - парировал Уолдрон.
Возникло непреодолимое желание посмотреть на Грету, ввести ее в разговор, но он не осмелился. Необходимо было создать полную иллюзию того, что Уолдрон взял ее с собой исключительно из сексуальных мотивов, отвести любое иное внимание от Греты, чтобы она получила возможность выполнить свое задание.
- Черта с два, - сказал Рэдклифф, - Я сам тебе скажу, чего ты ожидал. Я уже достаточно насмотрелся, как ведут себя люди, впервые приезжающие сюда. Ты думал, здесь будет что-то вроде Дикого Запада. Анархия, каждый за себя. Ан нет. У нас все удобства цивилизованного мира. Туалеты. Ровные дороги. Ради Бога, мы же платим налоги! - Рэдклифф усмехнулся, словно это была какая-то местная шутка. - У нас есть патрули, что-то вроде полиции, просто многие здесь считают это слово грязным. Мы управляем Землей Грэди как современной страной с радио, телевидением, телефоном и всем остальным. Да, Земля Грэди выглядит как современная страна, но, знаешь ли ты, чем она является на самом деле?
Рэдклифф так наклонился вперед, что почти лежал на полированном столе грудью, а его голос стал низким и почти хрипел от нахлынувших на него эмоций. Грета, почувствовав неладное, нашла руки Уолдрона под столом.
- Я говорю, ты знаешь, что это за место? Крысиная нора! Страна, поселение, или империя, как ее не назови, это все равно останется проклятым рассадником крыс, - медленно разделяя слова, произнес Рэдклифф.
- Знаешь что, Уолдрон? Последний раз, когда мы с тобой виделись, я был не в себе. Я был на человеческой территории. Я пытался обмануть себя, что я еще человек, рациональный, интеллигентный человек, хозяин нашей планеты. Когда мне сообщили, что ты едешь, я задумался. И пил все это время, как ты мог уже заметить. - Он опустошил свой бокал и со звоном швырнул его об пол.
- Эта малышка Мора… крыса! Слышишь? Все мы здесь - только лишь крысы, и больше ничего. Думаешь, я не имел права менять ее сознание, чтобы получить то, за что заплатил? Думаешь, она этого не заслужила? Ты так и думаешь, будь ты проклят! Я вижу это у тебя в глазах! - Рэдклифф с силой ударил ладонью о стол, оперся на него и так резко встал, что стул под ним покачнулся.
- Прекрасно! Придется мне доказать тебе, что прав! Я не позволю тебе рассиживаться там и считать себя настоящим человеком!
Рэдклифф метнулся к двери и заорал, что ему нужен Рик Чэндлер. Уолдрон вспомнил, как еще совсем недавно он сидел у себя в офисе за столом и сравнивал свободных торговцев именно с этими же животными: крысами, пытающимися отходами высших существ.

Внизу ожидали две машины, которые Рэдклифф заказал из дома. Уолдрон видел такие раньше только на фотографиях в каталогах: бесшумные, роскошные лимузины марки «мерседес» с неоновыми двигателями, по 40 тысяч долларов за каждый. Эти машины до пришествия чужих были предназначены исключительно для правительственных делегаций. Грета и Уолдрон последовали за Рэдклиффом и сели в машину. За рулем одной из них сидел уставший Рик, старающийся скрыть свое нетерпение, во второй сидел водитель и четыре телохранителя, двое белых и двое черных.
- Отвезите их наверх к чужим! - прокричал Рэдклифф.
Грета вздрогнула. Уолдрон подумал, был ли это настоящий испуг или она играла. Сам он был не на шутку напуган. Казалось, ночь была наполнена молчаливым проклятьем, Рэдклифф, пьяный и расстроенный, был в опасном состоянии духа. Но Уолдрону не оставалось ничего, кроме молчаливого ожидания в надежде не рассердить еще больше своего нового работодателя.
Они проехали мимо двух городов лачуг, сначала один, не освещенных ничем, кроме керосиновых ламп, мерцающих в незастекленных окнах, потом другой, маленький обветшалый, источающий уныние и зловоние, которое не мог рассеять даже кондиционер в машине.
- Крысы! - повторял Рэдклифф, поводя носом и тыча пальцем в окно машины.
Уолдрон пытался сориентироваться, но у него ничего не получалось. На своей карте он обозначил эти дороги и названия серебряной пятиконечной звездой, слишком большой, но ему казалось, что иначе ее просто не было бы видно. Однако на самом деле оказалось, что сияние города чужих распространялось довольно далеко, так, что у самого высокого холма впереди была розовая аура.
Грета придвинулась к нему, словно ища защиты, и робко спросила:
- Далеко… далеко еще?
- На следующем повороте нам будет отлично видно, - ответил Рик, Рэдклифф накинулся на него:
- Не останавливайся там! Я скажу, когда остановиться!
Рик шумно проглотил набежавшую слюну, и долгие минуты не было произнесено ни единого слова.
И вот они увидели это.
Настолько огромный, что невозможно себе представить, город - будто Токио, Лондон и Нью-Йорк собраны вместе в одно-единое светящееся, затуманенное, переливающееся целое. Истинная природа ландшафта не шла ни в какое сравнение. Где-то внизу, под светящейся массой, были озера, холмы, дороги и маленькие города, леса и поля и в то же время… не были, припечатанные сверху как грязь камнями. Словно сотни ног ступили на землю: огни, яркие как звезды, загорались и исчезали, цвета сменялись один другим - сегодня преобладал розовато-малиновый, но снова возникали голубые, зеленые, ярко-желтые и белые, пугали своей чистотой, пересекали небо и исчезали.
Опал и халцедон, хризолит и нефрит, яхонт и янтарь, рубин и изумруд, - все, что человечество называло «драгоценным», можно было, применить к этому волшебному и одновременно ужасающему созданию: шестьдесят шесть миль от одного угла пентагона до другого. У Уолдрона пересохло во рту. Он хотел отогнать от себя это видение, отсечь чувства, которые говорили его разуму, что это реальность. Даже не размеры города - отсюда все равно можно было видеть только лишь часть - а скорее ощущение того, что строители этого города не просто могущественнее, чем люди, но абсолютно и несомненно другие, заставило Уолдрона содрогнуться и тихо прошептать почти про себя:
- И я осмеливался думать, что мы можем пойти против них? Боже, какой идиот.
- Мы живем за счет их отходов, мусора, - произнес Рэдклифф странным голосом. - Кто мы для них? Мухи или черви?.. Рик, останови машину.
Водитель подчинился, его лицо было покрыто потом. Огни следующей машины пробежали в зеркале заднего вида, когда она припарковалась рядом.
- Как…как вы это достаете? - выдавил из себя Уолдрон. - Я имею в виду этот мусор.
- О! Он появляется повсюду на пятьдесят миль в любом направлении, - вздохнул Рэдклифф. - Как будто они выкидывают его, когда он им больше не нужен. Я… - Он замешкался, и это было совсем непохоже на него, будто вид, представший их глазам, отрезвил его, - я храню один, который убил ребенка, - закончил он. - Тот влетел прямо в окно и пробил ему череп.
Но вы следите за этим местом? - не унимался Уолдрон. - Вы пробовали отследить, откуда они берутся?
Конечно, мы пробовали и это. Точнее, Грэди пытался. Невозможно. Невозможно ни увидеть, как они вылетают, ни сфотографировать, ни засечь на радаре… Я думаю, они просто пропускают часть своей траектории.
Грета с силой сжала руку Уолдрона. Он знал, почему. Кори Беннет «пропустил» часть своего пути.
Или, скорее, пропустит в ускоренном времени…
- И мы сдались, - сказал Рэдклифф. - Единственные, кто наблюдают за городом - благоверные. На самом деле там и сейчас есть некоторые из них. Слышите их пение?
Уолдрон только теперь обратил внимание на раздающийся звук; когда его специально попросили прислушаться. Он смог четко расслышать его, и это пение показалось ему неторопливым, как молитва, и вполне приятным.
- Покажи им, Рик, - приказал Рэдклифф. Рик включил дальний свет, озаривший все вокруг. Его луч высветил из темноты группу мужчин и женщин на расстоянии нескольких сотен ярдов, с обожанием всматривающихся в город чужих.
- Вы видели некоторых из них в Грэдиборо, помните? - напомнил Рик Грете и Уолдрону. - Раз или два в неделю они приходят сюда и поют гимны до рассвета. Приводят с собой всю семью вместе с детьми. Даже когда льет дождь. Я видел их, даже когда шел снег.
Впервые Уолдрон не почувствовал раздражения к фанатикам, которые считали, что чужие, это ангелы, сошедшие с небес. Несомненно, они были ближе к ангелам, нежели к человечеству…

Предыдущая страница 6 Следующая страница


7 Джон Браннер

- Рик, погаси свет! - Рэдклифф посмотрел налево и теперь всматривался в подножие холма внизу. Свет из города не достигал этого затемненного холмом места, и теперь можно было заметить, как в нескольких футах от земли вдоль тени движется что-то вроде маленького мигающего огонька.
- Кто-то несет зажигалку? - предположил Рик.
- Черта с два, зажигалку! - в мгновенье все опьянение и невыносимая депрессия Рэдклиффа испарились. - Смотрите, он меняет цвет. Свяжитесь со второй машиной. Мне нужны все, кто есть рядом - быстро! - Он с размаху распахнул дверцу машины.
Рик отдал краткие приказания по радиотелефону, телохранители выбежали из машины и сбежали вниз под горку к полихромному сиянию.
- Что это? - спросила Грета.
- Может быть, просто кто-то нашел живую реликвию, - проворчал Рик.
Он достал сигарету и прикурил ее, не отрывая глаз от едва виднеющихся людей вокруг вспышки света. Светящаяся точка остановилась, как будто тот, кто ее нес, понял, что его выследили, и хотел повернуть обратно.
- Живая реликвия? - переспросил Уолдрон.
- Хм. М-м. Включенная… без разницы. Я предпочел бы назвать ее работающей. Я видел всего несколько штук, они редко попадаются. Прошлым летом босс получил за такую же, только большую, тридцать тысяч. И уж наверняка, он не выпустит из рук эту.

Глава тринадцатая

Первой мыслью Ичабода, когда его окружили выросшие из темноты тени, была, что его непочтительное отношение к красивым реликвиям ангелов вывело их из терпения, они послали мстителей, чтобы покарать его за грехи. Но когда вспыхнул свет фонаря, он понял, что это были всего лишь люди. Хотя эта мысль нисколько не успокаивала его. Конечно, они заберут у него подарок, как мерзкий мистер Беннет!
С лицом, мокрым от горючих слез, он стоял, крепко зажав в руках свое сокровище, но прекрасное разноцветное сияние предательски просачивалось сквозь его маленькие пальчики. Если бы спрятать его под рубашку… Но было уже поздно.
Ичабод бросил неистовый взгляд на вершину холма, где под горячим предводительством Брата Марка его родители страстно пели со своими друзьями, и захотел повернуть время вспять, чтобы снова оказаться среди группы людей. Теперь бы он не побежал снова искать красивую небесную драгоценность вместо той, что продали родители.
- Он же всего лишь ребенок, - сказал один из силуэтов другому.
- Умалишенный к тому же, - подтвердил второй. - Слушай, а босс здесь? Ты не видел, он выходил из машины?
- Я здесь! - послышался властный голос с вершины холма, его обладатель спустился и подошел к Ичабоду. - Гейб, забери это у него.
Ичабод зажал руки, в которых была запрятана драгоценность, между ногами и вдобавок закричал. Но было бесполезно. Сильные пальцы разжали его руки и забрали мерцающий шар.
Раздался легкий свист, и свечение шара открыло лица в благоговейном страхе.
- Вот красота! - произнес один из людей с восхищением. - Никогда не видел ничего подобного.
- Давай сюда, - произнес Рэдклифф, и шар оказался на его ладони.
Он был около трех дюймов в диаметре, чуть теплый и влажный от вспотевших ладоней Ичабода. Если не считать этого, он был совершенно обычный на ощупь - как стекло. Однако отнюдь не обычный внешне. Внутри его прозрачных глубин двигались цвета такие же яркие и разные, как и в самом городе. Мрачное настроение Рэдклиффа, улетучившееся в тот момент, когда он еще издали увидел свет, теперь, казалось, вновь вернулось, окрашенное завистью к существам, которые могут создавать настолько прекрасные вещи.
- Почему они выбрасывают такие прекрасные вещи? - задал Гейб риторический вопрос.
- Случайно? - предположил другой телохранитель.
- Неужели ты действительно думаешь, что они совершают ошибки? - спросил Гейб, и его вопрос так и остался без ответа.
Рэдклифф, ласково улыбаясь, повернулся к тихо плачущему Ичабоду.
- Где ты нашел его, сынок? - выспрашивал он малыша, - Где-то здесь, да?
- Не ваше дело! - огрызнулся Ичабод.
- Да ладно тебе, малыш, - продолжал Рэдклифф. - Конечно, ты молодец, что нашел его, но ведь только из-за того, что ты его нашел, он не станет твоим, понимаешь? Неужели мама никогда не говорила тебе, что если ты найдешь что-то, его нужно обязательно вернуть…
- Босс! - послышался резкий голос Гейба. - По-моему, у нас неприятности!
Рэдклифф обернулся. Благоверные перестали петь, и от них отделилась группа человек из шести под предводительством высокого мужчины с густой черной бородой. На нем была черная роба, а на груди на цепи висел большой серебряный крест.
- Гейб, быстро иди к машине и забери у Рика всю наличку, - приказал Рэдклифф. - За такую реликвию они попросят не меньше тысячи.
- Босс, у меня есть с собой тысяча, - пробормотал Гейб. - Но неужели ты не видишь, кто их возглавляет? Это же Брат Марк. Ты ему хоть миллион предложи, он лишь проклянет тебя за твои прегрешения.
- Так это и есть знаменитый Брат Марк? Откуда ты знаешь? Я никогда не видел его даже на фотографии.
- Точно. Он говорит, что фотографии - это идолопоклонство, и поэтому они запрещены. Моя младшая сестра ходит в его церковь.
Гейб отпустил резкий комментарий по поводу взглядов его сестры.
Они ждали. Благоверные постепенно приближались, они шли ровным шагом, не торопясь и не медля, даже когда подошли достаточно близко, чтобы разглядеть, что Рэдклифф и его телохранители вооружены. Они были шагах в десяти, когда Ичабод закричал и ринулся с распростертыми объятьями к мужчине в переднем ряду.
- Какого черта?! Я имею в виду, что вы здесь делаете? - произнес тот, тяжело дыша. - Брат Марк! Это мой сын Ичабод!
Брат Марк не обратил внимания. Он подошел прямо к Рэдклиффу й протянул руку.
- Верните, - произнес он. - Это святыня.
Рэдклифф изучал лицо Брата Марка. У него был внушительный вид: очень высокий лоб, глубоко посаженные черные глаза. Но Рэдклиффа была трудно удивить внешностью.
Он опустил взгляд на отца Ичабода и заговорил нарочито громким голосом:
- Я как раз собирался предложить малышу за нее тысячу.
При этих словах даже Ичабод на несколько секунд забыл, что он плакал и замолчал, а его отец, демонстративно положив руку на плечо мальчика, якобы защищая его от чужаков, открыл рот от удивления.
Брат Марк в ужасе отошел назад.
- Вы продаете и покупаете ангельские реликвии? - загремел он. - Кто вы, невежественные богохульники?
- Меня зовут Ден Рэдклифф. Может, вы видели мой дом по дороге в Грэдивилль. Его сложно не заметить. Раз в двадцать больше вашей хибары, которую вы называете церковью.
Услышав, что их церковь принизили до хибары, Брат Марк разозлился. Он старался не показать виду, но его ханжеский тон выдал его.
- Какой прок в роскошных церквях, когда небеса уготовили нам замок?
- Что-то я не видел, чтобы вы или ваши последователи ходили туда по воскресеньям, - не унимался Рэдклифф.
- Войдем, когда придет время, когда мы очистимся от земной грязи, - резко ответил Брат Марк. - Вы же, напротив, несомненно, попадете в ад, хотя вас еще можно помиловать, если вы вернете реликвию. Святыням место в моей церкви. Вы оскверняете их одним вашим взглядом, не говоря уже о том, когда вы дотрагиваетесь до них!
Рэдклифф подбросил реликвию в воздух и поймал. Покачал головой.
- Я не собираюсь с ней расставаться. У меня есть лицензия Губернатора Грэди на владение подобными вещами, у вас - нет. Я назначу за него справедливую цену, но не отдам.
- Но она моя! - заплакал Ичабод, вырываясь из рук отца. - Так нечестно! Она моя, и я ее не отдам! Они уже забрали у меня одну и даже не дали мне денег!
Отец побежал за ним, схватил его и закрыл ему рот рукой, но было уже поздно. Брат Марк услышал предательские слова, слетевшие с его губ.
- Грег Симс! - воскликнул он. - Твой сын уже находил реликвии и раньше?
Симс водил ногой по земле как напроказивший ребенок. Опустив глаза, он ответил:
- Ну…э-э…
- Да или нет? - настаивал Брат Марк.
- Ну… Ну, да.
- Яркую светящуюся реликвию ангелов?
Симс жалко кивнул.
- Но это была не моя идея, а Марты, - поток откровений хлынул из его уст. - Я сказал ей, чтобы она отдала ее в церковь, но Марта не согласилась. Она сказала, хочешь, заплати десятину, но нам нужна еда и одежда. Я заплатил, я клянусь! Заплатил целых 120 долларов!
- Кто купил у вас реликвию в прошлый раз? Этот нечистый?
- Не-ет, того звали Кори Беннет. Он сложил руки, как Вы учили нас, и сказал, что следует Вашему учению…
Ни один из моих последователей не продал бы святыню за грязные отвратительные деньги! - загремел Брат Марк. Он протянул руку, как ангел, изгоняющий Адама и Еву из рая. - Прочь!
Тихий шепот удивления послышался среди благоверных. Они отошли от изгнанных. Симс, схватив сына за руку, попытался спорить, но Брат Марк не слушал его.
- Я сказал, прочь! - повторил он. - И забери с собой мальчишку! Он - исчадие ада, иначе он бы принес святыню прямо ко мне!
Рэдклифф взглянул на Гейба и махнул головой в сторону Симса. Гейб понял его немое приказание и пошел вслед за удаляющимися отцом и сыном. Чуть погодя он попросил их остановиться, и они повиновались. Неплохо для начала. В любом случае, отец или сын, которые могут находить живые реликвии, стоят тщательного изучения.
- Что мне сделать, чтобы вы отдали святыню? - гремел Брат Марк, - Может, мне следует наслать на вас ангелов с чумой, поразившей Египет?
- Можешь насылать ангелов сколько твоей душе угодно, - ответил Рэдклифф. - Я куплю ее у семьи Симсов. Раз ты выгнал их из церкви, я так думаю, им нужно будет на что-то существовать. Тебя-то это совершенно не интересует!
- В таком случае я проклинаю тебя! - закричал Брат Марк, и его пальцы скрутились, как когти. Рэдклифф с утомленным лицом не обратил никакого внимания на него, опять подкинул шар вверх - выше, чем в прошлый раз, выше, чем собирался.
Намного.
Он посмотрел наверх, где должен был быть шар. Его там не бьгло. Он не упал. И только светящееся пятно говорило о том, что он когда-либо существовал.
Исчез!
- Я… - прошептал Брат Марк с широко открытыми глазами. - Я проклинаю…
- О Господи Боже! - кто-то из людей Рэдклиффа закричал, повернулся и побежал прочь.
Рэдклифф застыл. Его схватили за руку, он пришел в себя и увидел, что благоверные в спешке уходят. На его руке, истерически воя, висел Ичабод. Рэдклифф попытался отцепить его, но мальчик не унимался:
- Верни его! Он мой! Он мой! Верните его мне!
- Ичабод, ты грязный маленький безбожник! - выступил из темноты его отец.
- Оставьте его, Мистер… Мистер Симс, правильно? - Рэдклифф с трудом снова овладел собой. - Мне необходимо поговорить с Вами. Я так понимаю, что Ваш сын и прежде находили реликвии?
- А?.. Да, сэр, находил.
- 120 долларов, а Вы не дали мне ни цента, - ныл Ичабод. Отец ударил его, и мальчик замолчал.
- Он был похож на сегодняшний? - спросил Рэдклифф.
- Я бы сказал, тот был больше похож на продолговатое яйцо.
- Нет, я имею в виду, он также светился?
- А, да, конечно. Так же, как те, что в церкви.
Рэдклифф тяжело сглотнул и старался успокоить свое сердцебиение, отдававшееся во всем теле. Исчезновение светящегося шара пошатнуло его, но он справился. В конце концов, даже если раньше никогда и не были замечены исчезновения живых реликвий, это вовсе не означало ничего страшного. Может быть, чужие выбросили его (он вспомнил вопрос Гейба), потому что он уже отжил свое, и поэтому тот взорвался как воздушный шар.
Конечно, это было очень разумное объяснение. Важно было одно: Ичабод нашел две живых реликвии.
Кроме того, Кори Беннет купил еще одну за 120 долларов и на аукционе, в том случае, если она живая, она будет стоить десятки тысяч, если не больше. (Однажды Цена одной из реликвий Грэди достигла четверти миллиона.) Это ранило профессиональную гордость Рэдклиффа. Беннет был новичком на Земле, они даже еще ни разу не встречались.
- Мистер Симе, я хочу, чтобы Вы пришли ко мне утром, - сказал он, - вместе с сыном. Гейб! Дай сотню Мистеру Симсу. Это - компенсация. И десятку для малыша. Он заслуживает свою долю.
Рэдклифф прервал долгую благодарственную речь и направился к своей машине, подавляя непонятное желание обернуться при каждом шаге. Ему казалось, что вот-вот его настигнет чужой, пришедший заявить права на свою собственность, которую стащили низшие существа.

Рик специально для таких случаев хранил в матине бинокль, в то время как Грете и Уолдрону было практически не видно, что происходило между Рэдклиффом и благоверными. Пока светился шар, они могли еще что-то разглядеть, но, когда он погас, им стали видны лишь смутные тени.
- Умно придумано! - восхищенно отметил Рик, когда светящийся шар исчез в воздухе прямо под носом у Брата Марка. - Босс всегда придумает что-нибудь новенькое!
Именно поэтому они ожидали, что Рэдклифф вернется в приподнятом настроении. Однако, наоборот, он был мрачен и не проронил ни слова, пока они не вернулись домой, и он не бросил:
- Рик, пусть покажут их комнату. Спокойной ночи.
И все.

Глава четырнадцатая

Последние полминуты до официального начала конференции в 10:00 Поттер смотрел на людей, сидящих за столом, и думал о парадоксальности ситуации. Поттеру пришлось организовать подкомитет Комитета Конгресса по Чрезвычайным Ситуациям с неограниченной свободой действия, чтобы успокоить тех, кто все еще был озабочен соблюдением законов.
Что же здесь такого уж абсурдного? Встреча на иностранной земле. Советский министр, не говоря о женщине-космонавте и докторе также из России, трое канадцев, американский психолог, профессор физики из Швеции…
Которого, как он только сейчас заметил, не было на месте. Минутная стрелка остановилась на 12, и Поттер спросил:
- Где Джесперсен?
Человек с мрачным лицом с удивлением на него посмотрел. Это был Кларксон - один из канадских наблюдателей.
- Вы разве не слышали? Его самолет должен был приземлиться в Калгари. За ним направили поисковую команду.
- Что? Что ему понадобилось в Калгари?
- Ему сообщили, что там нашли живой артефакт, и он полетел проверить. Но так и не долетел.
Хорошенькое начало дня!
- Простите, - Наташа наклонилась вперед. На совещаниях Комитета ей приходилось выступать в качестве переводчицы для Абрамовича, и довольно часто надо было объяснять ей пост-катастрофные термины. Поттер и не подозревал, как их много.
- О чем ему сообщили?
- О живом артефакте. Объект чужих, подающий признаки деятельности: источающий свет или вибрирующий, или что-нибудь в этом роде.
- Спасибо. Кстати, Мистер Поттер, я должна сообщать Вам, что доктор Зворкин извиняется, что немного опоздает. Сегодня у Питирима появились первые признаки надежды.
Все посветлели, как будто они проглотили пилюлю тщательно выверенной дозы оптимизма.
- Отлично, - произнес Поттер, - все же я начну собрание без него. Прежде чем мы перейдем к нашим обычным делам, предоставим слово Мистеру Конгриву. Я так понимаю, он хочет нам что-то сообщить. Майк, пожалуйста, только будь краток.
Конгрив кашлянул.
- Будет сложно затянуть, потому как у меня, черт возьми, нет ничего, кроме закравшихся сомнений. То, что я только что узнал, может подтвердить мои предположения, но… Значит, так. Как вам известно, Академик Абрамович поддерживает контакт с симпатизирующими ему членами администрации Союза. С огромным риском для себя они смогли передавать нам на короткой волне сообщения. Я проанализировал их… но они лишь первичны.
- В последнее время расширение земель Бушенко значительно приостановилось. На этой неделе правительственные силы захватили два города, которые Бушенко предназначил для тактической эвакуации. Сообщения прошлой ночью намекали на то, что предпринимались попытки вернуть эту территорию. Все это наводит на мысль, что потеря Питирима действительно подорвала поддержку Бушенко. Но!
- Поскольку Бушенко разместил свою штаб-квартиру в месте, предназначенном для временного расположения Кремля во время ядерной войны, правительство может прослушивать его сообщения. Бушенко использует известные нам шифры, - продолжал Конгрив. - Прежде всего, на территорию временной столицы правительства - Самарканд - намечалась воздушная атака. Ее отменили. По моим предположениям, Бушенко думал, что Питирим находится в руках правительства, но получил информацию, что был не прав.
Воображение Поттера рисовало картины обстановки в России, описанной Наташей и Конгривом: вся громадная нация распадается на части под практически татарским игом Бушенко. Коммуникации разрушены, и вследствие этого правительство практически потеряло свою власть над слишком большой, не сообщающейся территорией… По сравнению со всем этим, Северная Америка казалась парком.
- Второе: мы знаем, что воздушная атака на «Красного Кита» не могла быть организована Бушенко. В его распоряжении нет таких мощных средств в столь отдаленном от России районе. В любом случае, с чего бы он пошел против корабля? Мы подозреваем, что какие-то местные преданные воздушные силы решили, что это обычный шпионаж или что-то в этом роде.
- Однако если сопоставить все это с отменой бомбардировки Самарканда, возникает третье и очень неспокойное предположение. Мы подозреваем, что реакционная правительственная фракция узнала о планах Абрамовича увезти Питирима из страны и решила остановить его во что бы то ни стало.
Поттер вздохнул, подумав: правая рука, не знает, что… Да, вполне возможно, что уцелевшие высшие правительственные чины России расценили план Абрамовича как простое предательство. Старые привычки с трудом отмирали в свете новой эпохи.
- Вы хотите сказать, они могли сообщить эту информацию Бушенко? - спросила Наташа. - Они ни за что бы не сделали такого! Кроме того, Питирима могли увезти куда угодно! Бушенко не может обыскать всю планету в поисках его!
- Есть еще и другая, но еще более пугающая точка зрения, - сказал Конгрив, но открылась дверь, и вошел Зворкин. Его лицо озаряли одновременно и ликование, и усталость. Вслед за ним вошел Льюис Порпентайн, глава американской медицинской команды, работавший вместе со Зворкиным.
Абрамович энергично спросил его о чем-то по-русски, и получил в ответ брошенное: khorosho! В отличие от остальных слов, это переводить Поттеру не требовалось. Он повернулся к Конгриву. Прежде чем шпион успел перевести, Порпентайн уселся в свободное кресло Джесперсена и произнес:
- Наконец-то мы добились, чтобы он заговорил!
- Ну и как, мы оказались правы? - спросил Поттер.
- Похоже на то, - психолог зевнул. - Простите - меня подняли в пять утра. Вам нужно обо всем расспросить Зворкина, потому как я ни слова не понимаю на языке мальчика.
Пока Зворкин объяснял новости своим товарищам, не говорящие по-русски с возбуждением смотрели на Порпентайна.
- Молодой Питирим не один раз был в городе чужих, а несколько. Мало того, ему нравится это, и причина, по которой он не хотел сотрудничать с нами, лишь в том, что, в отличие от нас, Бушенко позволял ему ходить в город столько, сколько ему хотелось.
В комнате повисла тишина. И лишь тихое бормотание Наташи на русском языке нарушало ее. Наконец Поттер произнес:
- Но как же так? Я имею в виду, как же он не сошел с ума? Он же не насколько сумасшедший, как все эти психи?
- Одному Богу известно, как ему это удается, - прядь волос упала на глаза Порпентайну, и он недовольно смахнул ее с лица. - Как Вам известно, мистер Поттер, хотя, может, и не всем здесь, я потратил почти год на изучение связей между нами и чужими. Я прослушал буквально сотни слухов о том, как люди входили в города чужих и выходили оттуда живыми. Отправил на Землю Грэди федеральных агентов проверить все мало-мальски правдоподобные истории. Однако когда дело доходило до имен и дат, агенты либо неизбежно упирались в ссылки на беспомощных абсолютных шизофреников, либо натыкались на религиозного маньяка, который твердил о том, что на огненной колеснице с небес сошел некий новый святой. Кажется, в России тоже предостаточно подобных историй? - спросил он, обращаясь к Наташе.
- Что? А! Да, конечно. Поначалу мы относились к ним достаточно серьезно и даже вызывали волонтеров, которые захотят пойти в город чужих и устроить там саботаж. Но… - Она снова ненадолго перешла на родной язык и обратилась к Абрамовичу. - Да, все так, как я и думала. Не было ни одной успешной попытки. Или человек исчезал, или возвращался потом в разорванных одеждах, грязный и безумный.
Заговорил Абрамович, и Наташа стала переводить.
- Мы не сможем узнать, говорит ли Питирим правду, пока не отведем его в город чужих здесь.
- Не так-то это просто, - вздохнул Поттер. - Это правда, что иногда мы можем засылать агентов на Землю Грэди, как упомянул доктор Порпентайн. На самом деле Грета Деларю в данный момент находится именно там.
Сидящие за столом удивленно зашушукались, но шепот мгновенно затих.
- Самое сложное в том, что хотя Грэди и не такой тиран, как Бушенко, он хорошо контролирует свою территорию. Американец может проехать через границу, если у него хорошее прикрытие, и он обладает некими навыками, которые ценятся на Земле Грэди. Но я просто не могу представить, какое прикрытие можно придумать для умалишенного больного русского паренька. Рано или поздно нам придется найти решение, а иначе какой был смысл везти Питирима сюда? Но я хочу обратить ваше внимание на то, что это действительно будет сложно сделать.
Он остановился.
- Доктор Порпентайн, Вы уверены в том, что Питирим говорит правду? Может, это ему привиделось?
- Сильно сомневаюсь. Как вы и говорите, он абсолютно не развит, его КИ не больше 80, так что вряд ли он мог сам придумать такую правдоподобную историю. Но совершенно не обязательно торопиться с его легендой, если мы его увезем отсюда слишком быстро, он может снова впасть в апатию. Осмелюсь предположить, что раньше чем через месяц мы даже не сможем вывести его из больницы на прогулку. Кроме того, он физически болен. Медицинские условия Бушенко, мало сказать, что устарели.
- Однако вам придется перевезти его, - сказал Конгрив.
- Что? - Порпентайн внимательно посмотрел на него.
Шпион наклонился вперед.
- Я говорю, вам придется перевезти его для его же сохранности, ибо очень скоро Бушенко будет знать, где он.
Все молчали. Наконец Наташа произнесла:

Предыдущая страница 7 Следующая страница


Эра чудес 8

- Майк, я просто не думаю, что даже реакционная фракция сообщит ему эту информацию, или ты допускаешь, что среди них есть шпионы?
- Ни то, ни другое, - Конгрив прикусил губу, казалось, ему вдруг в голову пришла неожиданная идея, и он обратился Поттеру, - мистер председатель, я не собирался говорить это, пока не посоветуюсь с Вами лично, но я изменил свое мнение. Я не слышал, чтобы доктор Джесперсен собирался лететь в Калгари в поисках артефакта.
- Что вы имеете в виду? - спросил Кларксон, - Я собственными глазами видел, как он улетал.
- Да… у него ведь личный самолет, не так ли?
- Почему бы и нет? В ВСКК не хватает пилотов, как и у вас.
- Я объясню вам, почему нет. Потому что поисковая команда не найдет никаких останков на пути его следования. Видите ли, доктор Джесперсен всегда утверждал, что родился в Норркёпинге, в Швеции, но это неправда.
Поттер почувствовал, как мир превращается в дурацкий неправильный угол.
- В Скандинавии все службы работают все еще довольно неплохо, - продолжал Конгрив, -так что я навел кое-какие справки, и теперь на 90 процентов уверен, что доктор Джесперсен не кто иной, как выдающееся достижение наших русских друзей. Я думаю, он гипношпион.
Он зорко огляделся.
- Кому-нибудь нужно объяснить, что это значит? Да? Так вот, это значит, что его сознание полностью искусственно сформировано под глубоким гипнозом. Очень редко можно найти подходящих людей - я думаю, их всего насчитываются не больше 40. Русские надеялись, что и я подойду, но оказалось, что хотя я и хорошо поддаюсь гипнозу, но не настолько.
- Но какое это все имеет отношение к Питириму? - спросил Порпентайн.
- Самое прямое, хотя при настоящем положении вещей в мире, это может казаться не совсем так. Однако: среди секретов русского правительства, которые им не удалось скрыть от меня, пока я работал в России, была территория размещения отчетной точки гипношпионов. Теперь эта территория находится во власти Бушенко. Хотя я понятия не имею, как Джесперсену удастся пробраться туда, его самолет не предназначен для таких дистанций. Может быть, его даже собьют, или убьют, когда он попытается покинуть территорию правительства. Но я с абсолютной уверенностью могу сказать: ничего, кроме смерти, не остановит его от возвращения на базу. И единственный фактор, который я могу придумать, почему он вернулся на родину, учитывая принципы, по которым его обучали, это чтобы сообщить, что русский министр находится здесь. А там, где находится Абрамович, не сложно догадаться, находится и Питирим.

Глава пятнадцатая

Уолдрон проснулся и с удивлением обнаружил, что спит, крепко обняв Грету. Они должны были изображать любовников, посему ничего не было удивительного в том, что в комнате, куда Рэдклифф отправил их багаж, была одна двуспальная кровать, и им нужно было мириться с этим. Однако Уолдрону казалось, что легенда - это все-таки легенда. И вот они спят, обнявшись, как молодожены.
Уже позже он вспомнил, как это вышло. Вполне возможно, комнаты прослушивались (разумное ухищрение для этого собачьего общества на Земле Грэди), и Уолдрон с Гретой придвинулись, чтобы поговорить шепотом о волнующем представлении у города чужих, разыгравшемся у них на глазах. Пока все понятно. Но когда они совсем устали, они, конечно, отодвинулись…
И снова обняли друг друга, когда их одолел сон. Вот как оно было. Уолдрон почувствовал, как капелька пота стекает у него со лба.
Его спящий разум одолели страшные видения субстанций, светящихся, как луч солнца, холодных, как кристалл, неизбежных, как сама судьба, и его как маленького ребенка успокоило теплое присутствие чужого тела.
Уолдрон неосознанно обнял Грету в благодарность за то, что ему не пришлось быть одному. Спящая, без макияжа жадной гулящей женщины, она была более чем привлекательна, просто прекрасна. Он никогда раньше не замечал этого. Когда Грета просыпалась, она держалась холодно, иногда с неким превосходством. Уолдрон привык считать, что ее внешность отвечала ее холодному и бесчувственному внутреннему содержанию.
Прошлой ночью, когда она рассказала, что город чужих произвел на нее такое же впечатление, как и на самого Уолдрона, его мнение отчасти изменилось. Никакие описания и картинки не могут подготовить сознание человека к этой поразительной реальности.
Она моргнула и проснулась, посмотрела на Уолдрона, но не попыталась разжать его объятий, и только сказала:
- Тебе тоже сегодня снились кошмары?
- Угу. А тебе?
- И мне тоже. Чужие.
Она терла глаза, будто боялась, что снова уснет.
- Джим, мы что, с ума сошли? Я не имею в виду нас с тобой, я говорю обо всем человечестве. Только подумать, что нам противостоят такие существа…
- Не знаю, - проворчал Уолдрон, и подвинулся к краю кровати, - знаю только одно, если мы ничего не сделаем, Рэдклифф окажется прав, и мы уже больше не люди, а крысы.
- Почему он вчера так разгорячился? Это как-то связано с девушкой за столом, да? Я еще вчера хотела спросить, но не могла думать ни о чем, кроме чужих.
Уолдрон мрачно рассказал ей историю про Мору Найт. У Греты похолодело внутри. ,
- О, Боже мой! Я думала, она просто красивая умалишенная девушка, знаешь, некоторые мужчины любят глупых девушек. Ты имеешь в виду, это он сделал ее такой?
- Очевидно, да. Хотя я даже представить себе не могу, как.
- О!.. Может, эта докцилин?
- Что?
Уолдрон оторвал глаза от кейса, стоящего подле кровати, откуда он доставал вещи и вешал их в шкаф, и посмотрел на Грету.
- Наркотик, докцилин или послушник, его обнаружили химики Пфайзера лет десять назад. Данные о нем никогда не были опубликованы. Какое-то время его держали в Форте Детрик. Говорят, у русских он тоже есть. Десять кубиков докцилина равнозначны нескольким месяцам интенсивного промывания мозгов, - ответила она и пожала плечами, - раньше я никогда не видела людей, на которых его опробовали, зато читала о них в отчетах. Так вот, у меня сложилось мнение, что они выглядят точно так же, как эта девушка - абсолютно послушны.
На Уолдрона снова нахлынули вчерашние опасения подслушивающих устройствах. Он поднес ладонь ко Рту, как бы напоминая Грете о жучках, и на ее бледное лицо снизошло уныние. Не говоря ни слова, она встала и прошла в ванную комнату.
Были шпионы, отвечающие за слежку за Уолдроном и Гретой, или нет, в любом случае они еще не успели сообщить Рэдклиффу о своих находках. Хотя Грета и Уолдрон спустились довольно поздно, в начале одиннадцатого, они застали Рэдклиффа за тем же столом, за которым он их встретил накануне. Перед ним стояла почти опустошенная тарелка с блинами, слуга молча следил за тем, чтобы в чашке постоянно был кофе, а на портативном выключенном радио лежала сигарета, от которой спиралькой вился сизый дым.
Рэдклифф приветствовал своих гостей кивком головы, но ничего не сказал, пока им не принесли кофе и завтрак. Почти у фильтра он затянулся и указал сигаретой на Уолдрона:
- Ну что, крыса?
- Да, - спокойно ответил Уолдрон, - почувствовал себя настолько мизерным, что стало тошно.
- Прекрасно, - Рэдклифф взял новую сигарету, в тот же момент слуга протянул горящую зажигалку. - Жаль, что никто не осмеливается притащить однажды ночью Губернатора Грэди туда, куда я вчера привез вас. Я слышал, он уже больше года не видел ни одного города чужих. Слишком долго. Почти каждый месяц я хожу туда, чтобы освежить память, - он горько засмеялся. - Знаете, я где-то читал, что, когда генерал триумфально вошел в Древний Рим, его раб все время стоял позади него в колеснице и шептал ему на ухо: «Помни, Ты всего лишь человек!»
Он залпом допил оставшийся кофе и отпустил слугу.
- Тебе не кажется, что лучше вести себя как крыса, чем как мышь? У крыс острые зубы. Они переносят чуму. Их нельзя игнорировать просто потому, что они маленькие. Как думаешь? Я прав?
Уолдрон осторожно кивнул головой.
- М-да - Рэдклифф скинул пепел с сигареты. - Понимаешь, когда я впервые увидел эту карту у тебя на стене, я подумал, Господи Иисусе, крыса среди мышей. Но потом решил, раз ты торчишь в отделе, когда повсюду чужие, значит, в душе ты - мышь, а их мне хочется отшвырнуть от себя ногой, у нас их и на Земле Грэди предостаточно. А эти чертовы благоверные! Что с нами станет, если они выиграют? Какой прок в том, чтобы до конца своих дней петь святые гимны во славу Господа, которому начхать на нас, если он вообще существует, или ангелов, которые на самом деле такие же ангелы, как и я!
- Грэди не из числа крыс, понимаешь, - продолжал он. - Даже не знаю, как назвать его, может, паук? Надо признать, он, черт возьми, довольно хорошо управляет этой Землей. Но вот уже почти год, как Грэди не выбирался к тем, кому он этим обязан. Напротив, он сидит в самой середине своей паутины, прислушиваясь к дрожанию ее нитей, и высасывая жизнь из самых слабых из нас. Хотя, впрочем, пошел он тоже ко всем чертям. Грэди абсолютно не волнует будущее. Как ваш завтрак, ничего?
Грета сидела с набитым ртом и смогла ему только кивнуть в ответ, Уолдрон оказался более многословен:
- Это лучший кофе и лучший завтрак за последние несколько месяцев.
Рэдклифф саркастически усмехнулся.
- Вот на что я трачу свои деньги. А я действительно их трачу. На кой ляд мне их копить? Завтра чужие могут решить, что с них хватит, и стереть нас к чертовой матери с лица Земли. Понимаешь, вот почему то, что ты пытался делать в Нью-Йорке, неправильно. Думаешь, если правительство снова получит контроль над Землей, станет лучше? Черта с два. Мы будем плестись за людьми, делающими вид, что чужие не существуют в принципе, и это будет выше всяческих приличий.
Вошел другой слуга и остановился у дверей. Он молча ждал, когда Рэдклифф его выслушает, но тот его игнорировал.
- Все, что нам нужно, это земля. Земля, где мы сможем стать лицом к лицу с этой светящейся громадиной и сказать: «Будьте вы прокляты! Будьте вы прокляты, кто бы вы ни были! Мы имеем такое же право, на существование в этой Вселенной, как и вы, и уж гораздо больше прав на эту планету! Мы вышвырнем вас отсюда и оправим туда, откуда вы пришли, так что вы никогда больше не посмеете снова иметь с нами дело!»
- Да, но, - Уолдрон колебался.
- Что «но»?
- Я хотел сказать, я не уверен, что мы сможем сдержать слово. В этих городах чужих есть что-то совсем чужое, как будто они не просто находятся впереди нас по развитию, а вообще их развитие абсолютно отлично от нашего.
- Ну и что? - ворчал Рэдклифф. - У людей нет крыльев, но что-то я не видел ни одной сверхзвуковой птицы, - и он спокойно спросил ожидавшего слугу: - да?
- Пришел Грег Симс, сэр, и с ним маленький мальчик. Он говорит, Вы сами просили его зайти сегодня утром.
- А я все ждал, когда они появятся. Проводите их в кабинет. Я приду через несколько минут. - Рэдклифф отодвинул стул. - Что касается тебя, Уолдрон, сегодня ты будешь заниматься вот чем. Походи по Земле. Понаблюдай за мышами. Посети какое-нибудь сборище благоверных. Поздоровайся с игроками, шлюхами и всеми остальными. Задавай любые, какие тебе только придут в голову, вопросы. Потому что завтра ты начнешь работать, и мне нужно будет, чтобы ты был полностью сконцентрирован на своей работе. Понятно?
- Абсолютно, - ответил Уолдрон, и вежливо поднялся из-за стола, когда Рэдклифф направился к дверям. Краем глаза он заметил, что Грете не удавалось скрыть свой восторг. Они даже и пожелать не могли ничего лучшего, чем Рэдклифф им предложил сам.
Когда Рэдклиффа вошел, Симс вскочил со стула, краешке которого он сидел. Ичабод с завидной тщательностью повторил движение отца.
- Мистер Рэдклифф, сэр! Мы бы приехали раньше, но вчера ночью у нас были неприятности. Я поругался с женой, а Брат Марк направил группу людей с проклятьями, чтобы они пели и не давали нам спать. В результате началась драка с соседями, которым они тоже не давали спать, и…
- Заткнись, - прервал его Рэдклифф и уселся в самое мягкое кожаное кресло. - Как зовут твоего сына?
- Ичабод, сэр, - ответил Симе, и извиняющимся тоном добавил: - это был выбор моей жены. Говорит, оно означает «слава ушла», а я никогда не мог понять этого, потому что, если верить учению Брата Марка, слава как раз таки пришла и…
- Симс, если ты всегда так много говоришь, то удивительно, что Марк давным-давно не вышвырнул тебя. Ты заткнешься, наконец?!
Симс испуганно попятился назад и сел обратно на стул. Ичабод продолжал стоять, пристально смотря на Рэдклиффа, и весь его вид красноречиво говорил о его негодовании.
- Доброе утро, Ичабод, - ласково произнес Рэдклифф.
Уголки губ мальчика опустились вниз.
- Я вас ненавижу, - сказал он. - Если бы па не наподдавал мне с утра, я ни за что бы сюда не пришел. Вы забрали мой шарик, хотя он был мой, потому что я сам нашел его!
- Ичабод! - воскликнул Симе. - Не смей так разговаривать с мистером Рэдклиффом!
- Симс, если ты сейчас же не закроешь своей рот, я вышвырну тебя из комнаты, понятно? - отрезал Рэдклифф. И смягчившимся тоном обратился к мальчику. - Теперь, послушай меня, сынок: что сказал твой папа, когда ты первый раз нашел такую же прекрасную вещь?
- Сказал, что я не могу ее себе оставить, потому что не должен желать ничего, кроме милости. Он и потом постоянно мне твердил все это, даже когда сам же продал ее тому незнакомцу.
Симс вздрогнул, но угроза Рэдклиффа сделала свое дело, и он промолчал.
Надо что-то делать с Кори Беннетом, подумал Рэдклифф.
- Откуда у тебя была та первая вещь, сынок?
- Из святого города, - ответил Ичабод.
- Конечно, из святого города, но как ты нашел ее? Просто на земле?
Ичабод положил руки на колени и смотрел по сторонам.
Рэдклифф с удовлетворением отметил, что Ичабод, как и большинство здешних детей, не ходящих в школу, не очень ориентируется в пространстве и времени, кроме того, его большой нависший лоб говорил о том, что он немного умственно отсталый. Рэдклифф изменил свой подход.
- А как насчет вчерашнего шара. Где ты нашел его?
Здесь Рэдклиффу удалось узнать большее. Наполовину догадываясь, наполовину следуя логике, Рэдклифф смог более-менее восстановить последовательность событий, и они обнадеживали. Пока Симс сидел и фыркал, не осмеливаясь прерывать, Рэдклифф узнал мнение Ичабода о ночном пении благоверных: Ичабоду так наскучило пение, что он просто улизнул.
- И твои родители даже не заметили? - спросил Рэдклифф.
- Они-то? Конечно, нет!
- А когда улизнул?
- Пошел и взял шар, что же еще?
Не может быть, чтобы Ичабод… Или может? Он вспомнил, как Брат Марк говорил, что они войдут в город, когда полностью очистятся от грязи земной. Он посмотрел на лицо Ичабода и глубоко вздохнул.
- Так, давай начистоту, сынок. Ты хочешь сказать, ты пошел прямо в святой город и взял шар?
- Ну… ну… я подумал, раз у них ужасно много таких красивых штук, что они столько вышвыривают просто так, ничего не случится, если я…
Ичабод, гордый своим смелым поступком, замер в ожидании окрика отца, который не преминул последовать. Никакие угрозы Рэдклиффа не помогли, когда речь зашла о богохульстве собственного сына.
- Что за лживый чертенок! - загремел он, наступая на сына и собираясь ему дать затрещину. - Я научу тебя, как надо почитать святыни!
Рэдклифф вскочил, в последний момент перехватил занесенную над мальчиком руку, сбил Симса с ног, и тот глупо распластался на полу. На шум подоспел охранник.
- Симс, я предупреждал тебя, - тяжело дыша, произнес Рэдклифф, - Уведите его. Сына оставьте.
- Что? - поднимаясь на ноги, зарычал обескураженный Симс.
- Парень остается, - грубо повторил Рэдклифф, и отметил искру надежды, внезапно загоревшуюся в пустых глазах Ичабода.
- Вы не имеете права отнимать у меня сына! - взорвался Симс.
- Мне нужен он, а не ты. Что думаешь, Ичабод?- спросил Рэдклифф, и, заметив, что Симс вот-вот снова разразится бранью, добавил: - Попридержи язык, Симс!
Ичабод долго колебался, но все-таки собрал всю свою решимость и отважился:
Мистер, я всегда мечтал наподдать па так же, как он поддает все время мне. Вы сбили его с ног, и так ему и надо. Он все время бьет меня, а иногда даже ногами, особенно, когда пьяный. Ма - не лучше. А может, и хуже, она бьет меня скалкой… Э-э… Вы не будете меня постоянно бить?
- Не буду. Даю слово.
- Тогда я хочу остаться здесь, - решительно ответил мальчик.
- Когда я доберусь до тебя, маленький грешник… - начал Симс, но Рэдклифф его быстро оборвал.
- Не доберешься. Может, на Земле Грэди и нет Общества по Защите Детей, но, судя по тому, что говорит мальчик, я ему оказываю большую услугу. Конечно, он будет для меня кое-что… - он остановился, - и, конечно, я буду за это платить. Давай, скажем, 100 долларов в месяц?
- Двести!
- Сто! Хочешь, бери, не хочешь, твое дело. Ну? Вот и прекрасно!
Вот это сделка, подумал Рэдклифф, особенно учитывая то, что, похоже, наконец-то вместе с этим мальчиком я сделаю Грэди.

Глава шестнадцатая

- С чего начнем? - пробормотал Уолдрон, обращаясь к Грете, ее ответ был очевиден.
- Найдем Беннета, что же еще?
Уолдрон осмотрелся, они шли по коридору со стеклянной стеною. Это был тот самый коридор в начале дома, по которому они пришли вчера.
- Не слишком рискованно? Нам не очень на руку привлекать внимание Рэдклиффа к нему.
- Рано или поздно, в любом случае связь между ними появится или уже появилась. Помнишь, в Городе Ангелов он направился прямо к Рэдклиффу. И, похоже, что эта связь скорее «наладится», чем «уже наладилась»; Если только они не успели познакомиться с момента последнего отчета Беннета.
От этой парадоксальной ситуации у Уолдрона зашумело в ушах, и к голове прилила кровь. Он уже почти не слышал того, что говорила Грета.
- Свободные торговцы довольно быстро знакомятся с Рэдклиффом. И вполне возможно, что Беннет Земли Грэди уже вовлечен в действия, которые неминуемо приведут к тому, что он переместится во времени. Мы должны повидаться с Беннетом, пока Рэдклифф не заподозрил, что я не та, кем кажусь.
С этим невозможно спорить. Уолдрон пожал плечами. В конце коридора он остановился.
- Как ты думаешь, где они оставили нашу машину? И вообще, есть у них нормальный бензин здесь на Земле Грэди?
- Думаю, что нет, но у свободных торговцев нет в нем недостатка. У Грэди контакты со всеми большими корпорациями, как будто он диктатор Северной Америки… Пойдем, спросим у слуги.
Грета распахнула дверь, и они направились к проходящему слуге.

У них ушло больше часа на то, чтобы найти дом Беннета, хотя у Греты был его адрес. Нужно было сделать вид, что они просто натолкнулись на него. Грета и Уолдрон боялись, если они начнут расспрашивать дорогу, новости могут слишком быстро долететь до Рэдклиффа. Дом Беннета был единственным, который избежал нападения обезумевших армий. Свежая краска и блестящие стекла окон никак не соответствовали рядом стоящим руинам, точно таких же, как этот дом в пятнах гари и без стекол в окнах.
- Ты уверена, что это здесь? - понизив голос, спросил Уолдрон, припарковывая машину.
- Абсолютно. Смотри, кто-то идет нам навстречу. Лучше будет, если ты с ним поговоришь.
Уолдрон кивнул. Он заметил, что артефакт сегодня снова проскользнул к нему в карман. К счастью, его присутствие успокаивало, оно напоминало ему о его прошлой жизни, о прежнем доме.
Из дверей вышел высокий черный мужчина в комбинезоне, с биркой БЕННЕТ на груди.
- Мистер Беннет дома? - прокричал Уолдрон через окно машины.
- Может, да, может, нет, - озабоченно произнес тот, - зависит от того, кто спрашивает.
- Передайте ему этот конверт. Я думаю, он захочет нас видеть, когда прочитает, что там.
Мужчина взял конверт и ушел в дом. Уолдрон посмотрел наверх и заметил, что из трех верхних окон очень внимательно смотрели люди.
- Полагаю, они не очень-то любят здесь незнакомых людей, - сказал он.
- Я понимаю, что ты чувствуешь. Вся на нервах. Такое ощущение, как будто в любой момент произойдет убийство, - ответила шепотом Грета.
И они оба замолчали, пока снова не вернулся черный мужчина и не пригласил их в дом.
Беннет был в пентхаусе в окружении картин и роскошной мебели. Это был хорошо одетый мужчина невысокого роста с редкими светлыми волосами и голубыми глазами. Уолдрон ужаснулся: так вот какого они были цвета до того, как стали цвета вишенок Морелло!
Как только за провожающим закрылась дверь, Беннет взорвался:
- Вы - Грета Деларю? Меня предупредили, что Вы приедете. Но зачем? Я и так здесь довольно в щекотливом положении и без вмешательства чужаков!
Не дождавшись ответа, он махнул им на кресла и уселся сам.
- Что за нетерпеливый сукин сын стоит за вашим приездом? - продолжал он.
- Небось, Орландо Поттер? Вот надоедливый, это уж точно. Я же сказал, мне нужно не меньше года, чтобы укрепиться здесь. Думаю, предыдущих агентов погубили большие уши. Черт возьми, я здесь как на краю могилы. Всего четыре месяца, и вот заявляетесь вы целой ордой, и, небось, наследили так, что любой не глупее осла может выследить меня. Ну что, я не ошибся, это действительно Поттер?
- Да, - строго ответила Грета, она сидела на краю стула, ровно сложив руки у себя на коленях.
- Я был в этом уверен. Этот пустозвон со своим чертовым Комитетом по Чрезвычайным Ситуациям и всей этой мишурой… Послушайте, может, я еще не очень долго живу на Земле Грэди, но этого достаточно, чтобы усвоить одну вещь. Все эти «Комитеты по Чрезвычайным Ситуациям» - полная ерунда. Сказки о том, что мы можем вернуть мир в нормальное русло и существовать, как будто никаких чужих и не бывало, - он презрительно фыркнул. - Хотя, черт возьми, я вполне допускаю, что это возможно. Чужие игнорируют нас, пока мы сами не вмешиваемся.
Должно быть, Беннет уже давно обдумывает эту мысль, подумал Уолдрон. Он переглянулся с Гретой, и она дала понять, что нужно дать Беннету выговориться, прежде чем вступать в спор.
Пока Беннет заканчивал свою тираду, Уолдрон откинулся в кресле и осмотрел комнату. Скорее всего, по легенде Беннет - бывший страховой агент. Когда пришли чужие, необходимость страхования отпала сама собой. На самом деле Беннет был физиком с хорошими отзывами, из тех, которых немного осталось в настоящее время, потому как большинство больших институтов и лабораторий оказались в зонах радиоактивных осадков. Его заданием было получить лицензию свободного торговца (Грэди выпустил лицензии на этот вид деятельности), найти как можно больше артефактов, и, используя правительственные фонды, попытаться собрать первое устройство чужих руками человека. Функции этого устройства, если они вообще были, невозможно было понять. В любом случае необходимо было найти составные части, которые бы сложились в единое целое.
У Беннета хорошо получалось. Более того, у него оказался талант к виду деятельности, которым он якобы здесь занимался. Он управлял целым домом, в его распоряжении было двадцать человек, и, судя по обстановке пентхауса, Беннет очень преуспел за эти несколько месяцев на Земле Грэди.
- Мы пойдем вперед только в том случае, если у нас будут правильно расставлены приоритеты, - декламировал Беннет. - Я снова и снова повторял это в своих отчетах. Мы попусту растрачиваем наши научные ресурсы. Знаете, меня тошнит от большинства того, что попадает на Землю. 39-дюймовые телевизоры! Машины фруктов и армии из одного бандита! Боже мой, на днях Грэди купил себе компьютер для игры в шахматы! И на это тратятся драгоценные ресурсы, которые стоило бы направить на изучение чужих!
Он вскочил на ноги и стал ходить по комнате. - Я работаю здесь самостоятельно. Мне даже не сообщают, сколько еще агентов может в данный момент находится здесь вместе со мной. Повсюду встречаю кучу людей, торгующих бесценными для нас данными. Я, в общем-то, не против корпоративных ученых. На самом деле, у меня даже есть среди них друзья. Мне известно, кое-какие находки из тех, что они покупают, несмотря на желание их боссов нажить на этом состояние, все-таки попадает в лаборатории с неплохим оборудованием. Но все равно ситуация глупейшая. Хотя артефакты являются федеральной собственностью, в один и тот же момент в разных лабораториях могут одновременно изучаться три составные части одного устройства, и никто не будет об этом знать. Но вот те, от кого меня просто тошнит, так это от этих сволочей, вроде Грэди и Рэдклиффа, которые будут наживать себе состояния до тех пор, пока это возможно. Слушайте, вчера я спас то, что не надеялся отыскать и за год. Я говорю спас, потому что, если бы Грэди его заполучил, он бы просто продал его за драгоценности! Это работающий артефакт, черт возьми, и…
Он остановился.
- Хотя, может, мне и не стоит так говорить, - мрачно перебил он себя, - мы даже не знаем, может ли это устройство в принципе работать в нашем, человеческом понимании.
- Однако, судя по Вашим отчетам, - сказала Грета - вы почти уже доказали, что они работают.
Беннет сомневался. Наконец, кивнув, он снова сел в кресло.
- Я думаю, надеюсь… Понимаете, с тех пор, как я приехал, я интуитивно понял связь между нами и чужими. Это, скорее всего, легче было бы объяснить математику, чем мне - физику… Ну, так вот, несколько недель назад мне приснился сон о том, о чем я не вспоминал уже очень много лет. У моей семьи была дача в горах, прямо рядом с ней построили новое шоссе. В первую же зиму во время гололедицы произошла ужасная авария. Среди разбитых машин нашли задавленного лиса, тогда они пошли и застрелили его лисицу и весь его выводок. Чем больше я думаю об этом сне, тем больше убеждаюсь в том, что мое подсознание пытается сказать мне что-то очень важное. Я думаю, что эти так называемые «города», отнюдь не являются таковыми. Думаю, это межзвездные транзитные переходы.

Предыдущая страница 8 Следующая страница


9 Джон Браннер

Грета присвистнула.
- Вполне возможно, - сказала она с отсутствующим взглядом. - Я видела отчеты, в них упоминается гравитационные изменения, сравнимые по интенсивности с обычными изменениями, например, в связи с приливами. Их можно определить только при помощи сверхчувствительного оборудования.
Жаль, что они мне этих отчетов не посылали, злобно ответил Беннет. - Ваш драгоценный мистер Поттер всегда готов только мешать моей работе, и ни черта не делает, чтобы помочь мне. С тех пор, как у меня появилась гипотеза, я стал запрашивать данные о цвете городов. Если я прав, то они должны изменяться циклично, и, может быть, даже синхронно в разных точках планеты. Но ответа я так и не получил.
- В этом нет ничего удивительного, - произнесла Грета, - то, что мы находимся так близко к городу - чистая случайность. В России Бушенко застрелил бы любого из правительства, кто попытался бы это сделать. То же самое сделал бы и Невейра в Бразилии, да к тому же там непроходимые джунгли, да и в Австралии…
- Знаю-знаю. Пустыня! - вздохнул Беннет. - В Антарктике вообще в буквальном смысле никого нет. Вот: может быть, если мы убедим людей в том, что делают чужие, правительство начнет действовать. И если нам повезет, это будет очень и очень скоро.
Уолдрон чувствовал, как его начинает охватывать напряжение.
- Это как-нибудь связано с работающим артефактом, который Вы нашли? - натянуто спросила Грета.
- Самым непосредственным образом. У меня в подвале - сейф. Конечно, все думают, что это сейф, на самом же деле это вполне сносная лаборатория, если не считать того, что мне приходится работать при свете свечи, чтобы не привлекать внимания проводкой света. Так вот, там у меня…
Звонок. Грета и Уолдрон автоматически оглянулись в поисках домофона. Оказалось, он встроен в кресло, на котором сидел Беннет.
- Да?
- Мистер Беннет, по Энн Стрит приближаются два лимузина вроде тех, что у Дена Рэдклиффа… Я только что разглядел их номерные знаки - это он.
Беннет вздрогнул.
- Рэдклифф! Черт возьми, что ему здесь нужно? Если… о нет! '
Беннет вскочил.
- Что случилось? - строго спросил Уолдрон.
- Если Рэдклифф узнал об артефакте, который я купил вчера… Он был слишком ценен, и я не сообщил о нем Грэди, понимаете, я не заплатил за него налог. Если бы они узнали, что я не продал его за драгоценности, это бы разрушило мою легенду. Молю Господа Бога, чтобы он приехал сюда не за этим. Есть здесь свиньи, вроде самого Грэди, но Рэдклифф самолюбивая крыса, он хочет спихнуть Грэди. Вы, наверное, уже успели о нем услышать?
Уолдрон и Грета переглянулись.
- Мы… мы с ним знакомы, - сказала Грета, - он нанял Джима, и именно это и есть моя легенда.
- Вы что, на него работаете? - Беннет побледнел как полотно. - Убирайтесь отсюда как можно быстрее! Пока он не заметил вас и не узнал вашу машину! Господи, я знал, что Поттер бестолковый человек, но что настолько! Теперь из-за вас у меня еще и с Рэдклиффом будут проблемы.
- За нами никто не следил, мы проверили, - ответил Уолдрон, в машине не было никаких жучков!
- Приберегите свои извинения на потом! Шевелитесь, оба! И не возвращайтесь, а то, клянусь, мои часовые застрелят вас.

Глава семнадцатая

- Неужели они могли нас выследить? - прошептал Уолдрон.
Подсознательно он понимал, что глупо было шептать, хотя это казалось абсолютно естественным.
Протискиваясь через маленькое окошко, Грета ответила:
- Не думаю, хотя как я могу быть в этом уверена…
- В любом случае, надо как-то узнать, - сказал Уолдрон, трогаясь с места так резко, что заскрипели покрышки. - Как, черт возьми, он мог проследить нас До Беннета?
Может, он и не проследил. Не уверена, что у него в машине есть устройство для слежки, она совершенно обычной модели и цвета. Скорее всего, Беннет был прав насчет артефакта.
- Да, что это вообще за налог с артефактов?
- Грэди собирает налоги со всех торговцев с его лицензией. Он настаивает на том, чтобы все находки были задекларированы. Если попадается сколько-нибудь редкий артефакт, он старается его выкупить сам, чтобы получить как можно больше прибыли, и если владелец не соглашается, то должен заплатить налог за привилегированное владение - какого черта?
Поворачивая за угол, Уолдрон наскочил на выбоину, и машину вынесло на гравий. Впереди прямо на их пути стояла большая черная патрульная машина. За ней были четверо охранников Грэди, они молча подождали, пока Уолдрон справился с управлением и остановил машину. В унисон, как марионетки они направились прямо к машине.
Тот, что был больше всех вооружен, подошел к окну Уолдрона и с недоброй улыбкой произнес:
- Доброе утро! Меня зовут Капитан Байере. Вы новичок на Земле, не так ли? Что-то не припоминаю, чтобы видел вас раньше. Удостоверение, пожалуйста, и советую Вам не спорить.
Обливаясь потом, Уолдрон протянул ему документы, Грета последовала его примеру. Байере внимательно их осмотрел.
- Понятно, - наконец сказал он, - значит, нанят Деном Рэдклиффом. Приехал вчера. Отлично, выходите из машины. Оставьте ее здесь. Заберете потом ее здесь, если Вам разрешат. Губернатор хочет поговорить с вами. Мисс Смит, пройдите вместе с нами.
Уолдрон и Грета застыли. Байере положил руку на автомат.

- Нет, я не собираюсь подниматься к Беннету, - сказал Ден Рэдклифф черному мужчине. - Я хочу, чтобы он сам спустился ко мне. Все, что мне нужно, так это кое-что ему показать.
Мужчина хотел было что-то возразить, но передумал и пошел в фойе к встроенному в стену домофону. Рэдклифф прикурил и мельком взглянул на Ичабода, который сидел рядом с Риком на переднем сиденье. Паренька помыли, приодели, и личный физиолог Рэдиффа смазал, где необходимо, кожу мальчика, поскольку, как и большинство детей из лачуг, он страдал кожной болезнью, напичкали его витаминами и антибиотиками. Сначала с мальчиком были проблемы, особенно, когда пришлось делать ему укол, но во время поездки он сидел тише воды, ниже травы, восхищенный размерами машины и удобствами.
Черный мужчина вернулся:
- Мистер Беннет говорит…
Рэдклифф резко перебил его:
- Черт, если он боится показать свою физиономию, пусть высунется в окно наверху! Наверняка у него найдется бинокль? Рик, открой дверь, и пусть Ичабод выйдет на минутку. Этого будет достаточно.
Рик выполнил приказ босса. Щурясь от света, Ичабод осторожно встал на землю, все еще придерживаясь рукой за ручку дверцы из страха, что машина уедет без него. Рэдклифф смотрел на окна дома в поисках лица Беннета. Вот он, в одном из верхних окон, во всяком случае, редкие светлые волосы вполне подходили его описанию.
- Это ваш босс? - спросил Рэдклифф черного мужчину, показывая на окно.
- Да, это мистер Беннет.
- Мистером Беннетом он и останется, - произнес Рэдклифф, скривив рот, - а вот вашим боссом он уже больше не будет.
Он приказал Рику помочь Ичабоду залезть обратно в машину, и сам удовлетворенно сел в соседнюю дверь. Рэдклиффа беспокоило то, что Кори Беннет может стать в очень скором времени вполне реальным соперником. Слишком быстро новичок делал успехи. Вид Ичабода, у которого он купил реликвию, и не задекларировал (Рэдклиффу сообщил об этом личный шпион у Грэди), перепугал его до смерти. Ничего не будет удивительного в том, если он тихо уедет. Как альтернатива - он будет умолять Рэдклиффа не сообщать об этом инциденте Грэди. Так или иначе, Беннет уже больше никогда не будет угрозой.
Тонко сработано.

Закамуфлированные посты у подъезда к Особняку Грэди обменялись паролями по радиотелефону, Байерс хрипло ответил, не снижая скорости машины.
Прошлой ночью Уолдрон и Грета видели дом издалека. Он был похож на дворец, довольно обычный - экстравагантное упражнение в стиле псевдоклассики начала прошлого века. Когда они подъехали ближе, то заметили, что особняк был превращен в крепость, фасад усилен железобетонными стенами, на окнах тяжелые стальные ставни, в любую секунду готовые сорваться вниз и закрыть окна. Газоны были тесно засажены кустами, но в промежутках между ними открывался вид марширующих по гравийным дорожкам частных охранников Грэди. Шесть-семь вооруженных людей.
Внезапно посередине дороги без всякой причины водитель резко свернул сначала вправо, потом влево. Заметив удивление пассажиров, Байерс проворчал:
- Дорога заминирована, на случай, если вас это интересует. Губернатор не очень любит незваных гостей.
Помолчав, он добавил:
- Не волнуйтесь, они не взрываются оттого, что на них просто наедешь. Мистер Грэди любит ездить, а он намного тяжелее вас.
Уолдрон изобразил удивление, на самом деле его занимал только один вопрос: что могло понадобиться от них Грэди?
Перед парадным входом были припаркованы еще несколько машин: белый «роллс-ройс», еще одна патрульная машина и еще одна красная. Пока они остановились, из дома вышел человек в дорогой одежде сопровождении телохранителя и сел в красную машину. За ним последовал телохранитель и сел за руль, по всей видимости, это он выбирал дорогу. Уолдрон подумал, сколько невинных людей были случайно взорваны из-за чей-то беззаботности?
Байерс и его люди подвели Грету и Уолдрона к охранникам у дверей и ушли. Байерс нарочито помахал им рукой на прощанье.
Галерея была сделана в стиле голливудской реконструкции дворца Бизантина, испорченная массой добычи вдоль стен. Даже с первого взгляда было понятно, что это добыча: завернутые в холстины картины, мебель, закрытая полиэтиленом. Подозревающие всех и вся вооруженные охранники рыскали повсюду своими проницательными глазами.
Новый сопровождающий Греты и Уолдрона заговорил с мужчиной в черном костюме. Пришлось подождать, пока он исчезнет и снова появится, кивнет им, и тогда они последуют за ним в конец дома. Грета нащупала руку Уолдрона и крепко ее сжала.
Двустворчатые двери красивого натурального дуба с золотыми ручками распахнули новые охранники. И вот за громадным столом в обрамлении широкого окна, за которым садилось солнце, освещая прекрасный длинный газон и цветы…
- Губернатор Грэди! - отрапортовал сопровождающий и отдал честь.
Беннет назвал Грэди свиньей, возможно, поэтому Уолдрон ожидал тучного мужчину. Губернатор не был тучным. Большим, но не тучным, у него были правильные пропорции: под два метра ростом, гладкие черные волосы, тяжелые усы в стиле Теодора Рузвельта, красные щеки и пристальные черные глаза. На нем была рубашка цвета корицы, кремовый жилет, черный галстук свешивался на стол, отчасти закрывая телефон и интерком.
Грэди был явно занят сам собой. Напротив него стоял поднос со стаканами и бутылками, коробка с сигарами и ваза с шоколадом и сладостями, завернутыми в яркие обертки. Он не был похож на декадентного феодала, а выглядел как человек, управляющий своей собственной империей, в то время как весь остальной мир похож на перепуганных кроликов.
Грэди был не один. У стены сидели две красивые девушки секретарши, одна с ноутбуком, другая с диктофоном, за маленьким столом сидел светловолосый человек в сером костюме, он, не мигая, следил за вошедшими, достал камеру и быстро сделал пару снимков. По сравнению с Грэди все люди казались какими-то очень маленькими.
- Мистер Уолдрон и Мисс Смит, - сказал сопровождающий, Грэди кивнул.
- Принесите им стулья. Может, они захотят сотрудничать.
Уолдрон и Грета механически сели.
- Так, - произнес Грэди, размахивая в воздухе сигарой, ближайшая девушка поспешила принести зажигалку. - Думаю, вам интересно, почему я, - вдохнул, - привез вас сюда? - еще раз вдохнул и пробормотал спасибо. - Так что я сразу к делу. Знаете ли, у меня нет времени. Я управляю Землей с населением в один миллион человек, и я действительно ей управляю, поверьте мне, я держу палец на пульсе круглые сутки. В противном случае меня бы здесь не было. Так что, расскажите мне, что замышляют Беннет и Рэдклифф?
Тишина. У Уолдрона пересохло во рту.
- Да ладно! - рявкнул Грэди. - Я знаю, что ты работаешь у Рэдклиффа. Я знаю, что полчаса назад вы были у Беннета. Я знаю, что через несколько минут Рэдклифф был у Беннета и сразу уехал, потому что вас там уже не было. На моей Земле, я - Господь Бог. Я знаю, когда пылинка упадет. Так что?
Снова тишина.
- Последний шанс, - наконец произнес Грэди. Вы еще меня не знаете, не так ли? Слишком недавно приехали. Думаете, у вас могут быть от меня секреты!
- Слушайте. Сегодня утром приходил босс благоверных Брат Марк донести на одного из своих последователей - типа по имени Симс, Грег Симс, и его жену Марту. Он сообщил, что у них есть сын Ичабод, который нашел живую реликвию и продал ее Кори Беннету. Беннет - свободный торговец. Я даю лицензию торговцам с условием, что они декларируют, что находят. Беннет не заявил ни о каких живых реликвиях. А также я слышал, что вчера вечером парнишка снова нашел реликвию, и что Рэдклифф пытался ее у него отобрать. Вы там были? - прервал он сам себя, заметив предательскую реакцию Греты. - Я подумал, может, вы там были. Так вот, сегодня с утра вы едете к Беннету и первые попадаете в мою ловушку. Следующим должен был быть Рэдклифф и его люди - но я подумал, зачем забирать Рэдклиффа? Он - самодовольный кретин, который мечтает быть на моем месте, и думает, я не подозреваю об этом. Пусть помечтает: в конце концов, сам споткнется и упадет. Он тоже за последнее время не декларировал никаких живых реликвий, и в частности, вчера. Брат Марк сказал, что за ней спустились ангелы и забрали ее, но я не очень то в это верю. Нет, я думаю, Беннет и Рэдклифф хотят обвести меня вокруг пальца, и я не позволю им этого сделать.
Он с фальшивой конфиденциальностью наклонился над столом.
- Знаете, я не виню вас за то, что вы попались на удочку Рэдклиффа. Я первый признаю, что он проворачивает мощнейшую операцию. Но если он засыпал вас историями, как он собирается занять мое место, то он дурачит вас так же, как и себя. Это он будет раздавлен, и довольно скоро. Так что ежели вы не хотите, чтобы он потянул вас за собой…
Уолдрон глубоко вздохнул.
- Мистер Грэди, вы знаете, что мы только вчера приехали. Мистер Рэдклифф даже не успел объяснить мне мои полномочия. Хотя одно я могу сказать точно: он не нашел вчера ни одной живой реликвии. Она на самом деле исчезла. Наверное, взорвалась.
- Ну да, конечно, - сказал Грэди. - Что еще скажите? Что, к Беннету вы ходили со светским визитом?
Слова застыли в воздухе, словно выжженное огнем клеймо. Ответа не последовало. Уолдрон посмотрел через плечо Грэди и застыл как камень. Он знал: Грета, секретарши, охранник и светловолосый мужчина, - все смотрели туда же. Словно двигаясь в липкой грязи, медленно и с невероятным усилием Грэди повернул голову.
По длинному газону, не по земле, но над?.. Нет, вокруг, вокруг любой возможной траектории к ним приближалось… что? Что-то. Что-то исключительно яркое. Что-то движущееся внутри себя вне зависимости от движения вперед. Что-то такое же чужое, как и вчерашний громадный город…

Глава восемнадцатая

Холодный пот выступил у Беннета на лбу. Он набрал комбинацию своего сейфа, который занимал, по меньшей мере, три четверти всего подвала его дома. Хотя дверь на лестницу была закрыта на засов, и он сам заварил стальной решеткой шахту лифта, Беннет продолжал то и дело оглядываться, как будто за ним кто-то следил.
Рэдклифф задал ему задачку, но ответ на нее мог быть только один: Рэдклифф знает, что Беннет купил у Ичабода живую реликвию, и он собирается рассказать об этом Грэди.
Чертов идиот, ну надо же было не задекларировать реликвию! Ну а что же мне оставалось? Грэди захотел бы узнать, кому я ее продал, и если бы я стал медлить, он бы заподозрил что-то неладное. Если бы солгал, он бы стал проверять покупателя - мало кто может себе позволить купить живую реликвию.
Дверь сейфа скрипнула. Надо смазать. Ну и черт с ней. Он зажег свечи. Дурацкая идея пользоваться свечами, но если протянуть кабель потолще, чем необходимо для нескольких маленьких лампочек в сейфе, где должны храниться только деньги и драгоценности, кто-нибудь обязательно начнет задавать вопросы. Преданность на Земле Грэди была довольно хрупкой вещью: каждый слуга мечтает стать хозяином. И чтобы не посвящать никого в тайну о лаборатории, Беннету пришлось стать скрягой, корпеющим над своим добром все свободное время.
И вот кульминационный момент его достижений.
Когда дело дошло до изучения артефактов чужих, обычные методы оказались бесполезными. Артефакты можно было взвесить, измерить, изучить через микроскоп… Однако они не поддаются рентгеновскому излучению… их невозможно исследовать с реактивами… бомбардировка нейтронами и электронами не нарушала потока в артефакту как будто частицы находились в полном вакууме…
Как будто им все равно! Что тогда? Энергия каким-то образом стабилизируется и становится неэнтропической? Слова.
Могут ли водородные и атомные бомбы человечества напугать существ, способных на такие чудеса? Может, в сбое компьютеров виновны люди, вырабатывающие статическое напряжение, потому что носят синтетические одежды!
Так что единственное, что оставалось делать, это с бесконечным терпением собирать в единое целое подходящие с виду артефакты - выбирать из сотен, даже из тысяч непонятных, разной формы, разбитых, не работающих артефактов чужих, надеясь на то, что они подойдут.
Как эти.
Все началось с артефакта в виде сосуда в 30 сантиметров в поперечном сечении, с двумя углублениями на поверхности расположенных по таутохронической кривой, одно - больше и одно - меньше. В большом углублении был артефакт в форме половины яйца с еще тремя небольшими объектами неправильной формы на поверхности, в маленьком углублении был продолговатый артефакт, который он вчера купил у Ичабода. Он был - хоть как-то, но собран, не в техническом понимании, ибо до сих пор не было понятно, для чего он был создан, кроме как для эстетического наслаждения. Беннет вспоминал, как дрожали его руки, когда он устанавливал артефакт на место, ожидая, что вся конструкции начнет вибрировать или испускать свет, или… или еще что-нибудь. Устройство не задрожало и не стало ничего испускать, и Беннет решил, что это должен быть единый объект, а не собранный из составных частей. Но как их починить, если на самом деле они разломаны на части? Их нельзя ни склеить, ни собрать, ни сжать. Непостижимый материал…
Нет времени на раздумья, сказал себе Беннет. Я должен спасти свою драгоценность от лап Губернатора Грэди, и не позднее чем сегодня вечером. Надо отдать его в хорошую правительственную лабораторию. Все выбросы чужих должны отправляться в соответствующую правительственную лабораторию!
Ему нужно было во что-то спрятать артефакт, но во что?
Здорово изогнувшись, он влез под скамейку в поисках контейнера (а Беннет был уверен, что здесь должно было быть что-то в этом роде), но вздрогнул и застыл. Что-то происходило…. С устройством?
Он удивлено посмотрел наверх. Да! Маленький светящийся объект источал свет, проникающий в основание, распространяющийся на больший объект, заражая три неправильные формы наверху!
- О, Господи, Боже мой! - прошептал Беннет.
Процесс не заканчивался, даже когда достиг границ чужого вещества. Он распространялся и дальше - озаряя вокруг воздух, принимая формы чего-то непостижимого, волшебного и столь же страшное, как и город, из которого это вещество было выброшено. Беннет вздохнул… Ему стало тяжело дышать.
Сенсация, как мощный взрыв, поразила - нет, не его разум - его абстрактное мышление, и Беннет потерял сознание и беззвучно упал у дверей.
Когда он очнулся, вокруг была полная темнота и тишина. Закричал, но ему ответило только эхо. Неуклюже и тяжело Беннет поднялся и с трудом нащупал выход на лестницу. Вверх по ступеням - дверь все еще была заперта. Хотелось на свет и свежий воздух. Даже не подошел к скамейке, где собрал артефакт. Ему было все равно, на месте ли тот.
Здание окутала кромешная тьма. Никто не ответил на его стоны. Пол в фойе был усыпан осколками стекла, и они хрустели под его ногами. За дверьми горел свет, а вместе с ним неоновые огни Грэдивилля. Он направился к ним, как мотылек к пламени свечи.
- Вот! Это он! - раздался из темноты голос, и в глаза Беннету ударил луч света. К нему подбежали люди, и пока он напрасно кричал и отмахивался от них руками, его схватили и бросили на крыльцо, плевали, пинали, били богохульника, который потерял святыню и вызвал гнев ангелов на Грэдивилль.
И бросили его в липкую грязную канаву.

На столе Поттера зазвенел интерком. Он грыз и до того уже практически отсутствующие ногти и смотрел в черный прямоугольник окна. Его волновали только звезды.
В ожидании наихудшего, сегодня везде погасили свет.
Более чем вероятно, что кто-нибудь обязательно поинтересуется, почему я не опустил шторы, чтобы спрятать свет сигареты. Что случалось?
- Прибыл Маршал Военно-воздушных Сил Файфф со своей командой, сэр.
- Пришлите его прямо сюда, - ответил Поттер, и встал, чтобы зашторить окна и включить свет. Вряд ли было бы прилично встретить Руководителя Континентального Министерства обороны в месте, освещенном звездами.
Один взгляд на вошедшего пожилого мужчину, и стало понятно, что новости не из лучших.
- Бушенко захватил Владивосток! - воскликнул Поттер.
Маршал кивнул.
- Хуже. Пусть лучше Фарнцуорт сообщит Вам детали, он принимал сообщение.
Мужчина помоложе в униформе командующего Военно-воздушных Сил Великобритании, пришедший вместе с Файффом, нервно теребил свои коричневые перчатки.
- Сэр, довольно сложно обрисовать картину. Скорее всего, в работе русского правительства были сбои, военные силы абсолютно дезорганизованы, и контакты Абрамовича не вышли на связь в положенное время. Мы поймали их обычную частоту…
- Да ради всего святого! - закричал Файфф. - Хватит ходить вокруг да около, ближе к делу!
Фарнцуорт покраснел.
- Простите, сэр. Я пытался объяснить, что мы получаем обрывочные сведения. Но нам точно известно, что Бушенко пять или шесть часов назад взял Владивосток. Сопротивления практически не было, это означает, что у него незначительные потери, хотя мы надеемся, ему все-таки потребуется время зализать раны. И, последнее, наши военно-морские силы были атакованы новым оружием.
Потребовалось время, чтобы все осознать. Поттер почувствовал, что воздух стал жидким как азот, просочился в его голову и заморозил его мозговые процессы.
- Новое? Что-то, что он получил от чужих? - наконец прошептал он.
- Предположительно, - проворчал Файфф. - Сначала, судя по описанию, я подумал, что это оружие похоже на то, которое использовали немцы во время второй мировой. Однако когда у нас появились несколько телевизионных снимков, стало совершенно очевидно, что снаряды абсолютно непохожи на обычные ракеты. Массивные, распространяющие во все стороны свет шары. Возникают ниоткуда. Попадают каким-то образом в двигатели самолетов, в вентиляторы кораблей и взрываются.
- Сообщается, что все воздушные оборонные силы Владивостока были уничтожены ими, - усилил Фарнцуорт и без того ужасное опасение. - Затем Бушенко взял севернее по берегу и окружил город и порт. Высадил десантников. Но не так много, как мог бы. Боюсь, что остальное он припас для нас.
- Нападение? - выпалил Поттер.
- Мы должны быть к нему готовы, - подтвердил Файфф. В этот момент зазвонил интерком. Поттер резко нажал на выключатель.
- Что еще? Я занят!
- Сообщение для Маршала, сэр. На расстоянии 65 тысяч футов на радаре Кардинал, - казалось, голос был явно озадачен, - мне сказали, что он знает.
- Спасибо, - ответил Поттер. - Кардинал, это, кажется, их стелс?
Файфф кивнул.
- Мы можем его сбить?
- Нет.
Плечи Файффа опустились, как будто они несли на себе всю тяжесть мира.
- На западном побережье у нас нет ничего, что могло бы достичь высоты 6 тысяч, - пояснил он.
- Я так полагаю, что ваш мистер Конгрив был прав насчет Джесперсена, - сказал Фарнцуорт. - Не может быть, чтобы Бушенко случайно направил все свои силы на запад.
- Да, совершенно очевидно, он знает, что делает. И если он получил свое оружие благодаря Питириму, ничего удивительного, что он так отчаянно его ищет!
Поттер вытер влажные глаза.
- Нам лучше бы увезти Питирима отсюда, так, Маршал?
- Я заказал самолет, - ответил Файфф. - Он в десяти минутах отсюда. Доктор Порпентайн думает, что перелет снова введет мальчика в состояние апатии, но Абрамович и эта девушка - как ее зовут - Наташа, считают, что будет все в порядке, если они поедут вместе с ним.
Файфф колебался.
- Мы еще не выбрали маршрут.
- Надо везти его прямо на Землю Грэди, - сказал Поттер. - Вдали от города чужих он просто идиот, и ничего больше. И если новое поколение оружия Бушенко оттуда, я думаю, никто не будет сомневаться, что мы тоже сможем извлечь из таланта мальчика пользу.
- Подождите, это ведь будет катастрофа, если кто-нибудь из свободных торговцев узнает о его таланте, - возразил Фарнцуорт. - Мне говорили, что у них целые частные армии, и если Питирим настолько ценен…
- Неизбежная катастрофа, - произнес Поттер, - это то, к чему человечество шло век за веком. Стоит ли теперь менять свои привычки? Кроме того, то, что вы сказали, это всего лишь часть общей картины. Грэди крепко держит в руках свою империю. На Земле Грэди живут несколько наших агентов и посылают нам отчеты. За последние несколько лет на Земле Грэди жизнь стала значительно тише. Более того, в случае нападения Бушенко, Грэди сможет нас защитить…
Снова зазвонил интерком.
- Для Маршала, сэр! Передние фланги воздушной обороны сообщают, что по данным радара на большой скорости приближается массивный самолет… нападение?

Предыдущая страница 9 Следующая страница


Эра чудес 10

- Как далеко от нас? - резко спросил Файфф.
- Сообщается: плюс четыре часа пятнадцать минут.
- Четыре часа! - Файфф посмотрел на Поттера. - Надо поторапливаться, если вы хотите к тому времени быть на Земле Грэди. Они называют наше время Эрой Чудес, не так ли? Теперь пришло время именно для чуда. В противном случае…
Поттер снова нажал на интерком.
- Позвоните в госпиталь и скажите доктору Зворкину, чтобы он немедленно повез Питирима в аэропорт. Мы увозим его. Я встречу их там. Через две минуты у входа мне понадобится машина.
- Слушаюсь, сэр. Э-э - куда вы едете, сэр? На случай, если меня спросят.
- На Землю Грэди, - ответил Поттер, - и к черту все последствия. Получается, лучше иметь дело с чужими, чем с собственными лунатиками.

Глава девятнадцатая

Уолдрон тяжело вздохнул, почувствовал острую боль и понял, что еще жив.
Открыл глаза и не увидел ничего, кроме кромешной тьмы. Что-то тяжелое придавило его ноги. Уолдрон запаниковал. Сначала он подумал, что его завалило, но вдруг то, что лежало на его ногах, зашевелилось, и его охватил неосознанный ужас.
Где-то вдали в мрачной темноте ночи раздавались звуки взрывов или выстрелов, рядом что-то хрустело, кто-то скребся и царапался. Едва шевеля пересохшими губами, Уолдрон попытался облечь свои мысли в слова: Кто-то идет по гравию, открылась дверь, кто-то споткнулся… Ему казалось, это единственный способ вернуть себя к жизни.
Внезапно его ослепил яркий свет, и кто-то воскликнул:
- Так он все-таки мертв! Не могу поверить!
Кто мертв? Я не мертв! Я не МЕРТВ!
Уолдрон понял, что голос осип, его не слышно, и застонал.
- Что это? - спросил второй голос.
- Это Уолдрон! Черт возьми, что он здесь делает? Вон, смотри, под кучей мебели. И его подружка здесь.
Мне знакомы эти голоса… Ах, да, это же Рик Чэндлер и Тони - водитель грузовика.
- Вытащи их оттуда, - приказал Рик, - может, они расскажут, в чем дело.
Он сказал, подружка?… Точно! Эта тяжелая шевелящаяся штуковина, придавившая мои ноги - человек. Конечно, Грета. Почему-то она мне раньше казалась совсем легкой…
Уолдрон увидел два силуэта. Они вытащили его и помогли встать. Свет, ослепивший его, был поисковым фонарем, который был настолько массивным, что потребовалось два человека, чтобы принести генератор и отражатель. Когда Уолдрон чуть пришел в себя, он обнаружил, что обнимает Грету. Она все еще была в шоке, у нее кружилась голова и она сильно дрожала.
- Босс спрашивал, где вы, - сообщил Рик. - Вот уж где-где, а здесь бы мы вас искать не стали. Так что не увиливай, и расскажи боссу всю правду.
- А кто мертв? - перебил его Уолдрон, - Грэди?
- Сам посмотри.
На месте, где за огромным столом важно сидел Грэди, зияла дыра. Все было усыпано мелкими осколками стекла, которые в свете фонаря блестели, как бриллианты. Тело Грэди наполовину провалилось в дыру, а череп его был похож на лопнувшее яйцо.
- От чего он умер? - прошептала Грета Уолдрону, ухватившись за него, как за спасательный круг разума в океане безумия.
- Вы меня спрашиваете? - ухмыльнулся Рик. - Вы же здесь были, а не я.
- Рик! - сказал Тони. Он подошел ближе к телу и наклонился к зияющей дыре под распростертыми ногами Грэди. - Как ты думаешь, что это?
- Приведи сюда парня, которого мы поймали на шоссе. Это один из шефов охраны Грэди. Может, он знает.
Кто-то вышел из комнаты, Уолдрон еще плохо понимал, что происходит. Открылись двустворчатые двери, и ввели человека с завязанными за спиной руками. Его униформа была измазана в крови, стекавшей со лба. Уолдрон узнал в нем капитана, сопровождающего его и Грету к Грэди, но когда? Вчера? Сегодня? Уолдрон не имел ни малейшего понятия.
Как же его зовут? Бай-что?.. Ах, да - Байерс!
- Здесь дыра вниз, что там внизу? Вряд ли они попали сюда случайно, - спросил Рик капитана, и, не получив ответа, добавил: - Сам посуди, твой босс мертв, сам видишь. Почему бы тебе не облегчить себе участь?
Казалось, Байерс сдается.
- Там склеп. Грэди хранил в нем свой лучший товар. Я думаю, в основном, это живые артефакты.
- Живые артефакты, - медленно повторил Рик. - Да, но это ничего не проясняет. А вы что здесь, черт возьми, делали? - обратился он Уолдрону.
- Спроси Байерса. Он остановил нас на дороге, сказал нам выйти из машины и проследовать за ним, потому что с нами хочет поговорить Губернатор.
Рик повернулся к Байерсу:
- Это правда?
Тот утвердительно кивнул.
Рик снова обратился к Уолдрону с Гретой:
- Понятно. Так что же произошло на самом деле? Вы видели?
Уолдрон пытался прорваться сквозь туман в его голове. Мало помалу он вспомнил какой-то… светящий шар, летящий прямо на них…
Наконец, он ответил:
- Я думаю, чужие забрали свое добро.
Уолдрон ожидал, что его слова, по меньшей мере, удивят Рика, но тот спокойно продолжил:
- Ты имеешь в виду, как тогда ночью босс подбросил шар, и он исчез… По-моему, все совпадает.
- Точно, и церкви тоже, - проворчал Тони. Грета дрожала с головы до пят. Уолдрон вопросительно посмотрел на Рика.
- Тут, черт знает что творилось, пока вы были без сознания. Благоверные вооружились - они считают, что на их церкви напали. Все их живые реликвии исчезли. С Кори Беннетом та же история. На днях он купил у малыша Симсов живую реликвию, а теперь у него дома пусто, света нет, слуги в панике разбежались, вокруг ни души, кроме благоверных. Слуги Грэди тоже разбежались или, во всяком случае, пытались.
- Грязные ублюдки! - ответил Байерс, - Как можно было рассчитывать, что они не отдадут Землю Рэдклиффу!
- Однако именно так и случилось, не так ли? - съязвил Рик.
Байере, в ответ плюнул на заваленный стол Грэди.
- Ладно, пора к дому, - помолчав, произнес Рик. - Уолдрон, ты можешь нормально идти? Похоже, что нет. Кто-нибудь помогите ему и Мисс Смит. Пошли, босс будет очень рад услышать то, что они ему расскажут.

- Орландо! Орландо!
Поттер, наконец, смог провалиться в дрему, несмотря на непрекращающийся звук работы моторов вертолета, и эти слова лишили его драгоценного сна. Мальчика решили эвакуировать на вертолете, поскольку не знали, есть ли на Земле Грэди посадочная полоса. Насколько было известно, у Грэди было несколько вертолетов для преследования контрабандистов на не-людской-земле, а также пара реактивных самолетов на всякий случай для него и его личного состава. Поддержка и заправка современных самолетов, даже для его удивительно богатых ресурсов, были сложными на Земле Грэди, и у него не было аэропорта. Поэтому вполне возможно, что им придется садиться на шоссе или даже на землю.
- Какого черта?.. - заворчал Поттер, и только потом понял, что это Конгрив трясет его за руку. Его включили в команду, потому что хотели, чтобы Питирима окружало как можно больше русскоговорящих людей. - Что-нибудь случилось?
С первого взгляда все было в порядке. Все на месте. Впереди, назначенный Файффом канадский пилот, молодой парень по имени Столлер, рядом с ним вторым пилотом сидела Наташа. За распластавшимся в близком к коме состояний Питиримом наблюдает Зворкин; рядом дремлет Порпентайн, положив голову на плечо спящему Абрамовичу. Вроде, все в порядке.
- Боюсь, что да, - прошептал Конгрив, - идите сюда к радио, я покажу Вам.
Стараясь не наступить на протянутые ноги Порпентайна, Поттер с трудом встал и последовал за Конгривом к пульту управления, где находилось радио.
- Слушайте, - Конгрив протянул пару наушников, - это радиостанция Грэди.
Ничего, кроме шипения.
- Вы уверены?
- На сто процентов. У нас направленная антенна. Проверяет местонахождение станции на земле, частоту и мощность передачи. Дело в том, что у Грэди должна быть круглосуточная коммерческая радиостанция, но с тех пор, как я настроился на частоту, я не слышу ничего, кроме шипения.
Поттер усилием воли прогнал опасения, начинающие проникать в его сознание:
- Вы проверили другие волны? Шкала может быть неправильно откалибрована?
- Я уже все проверил, - Конгрив крутил ручку настройки. - Вот Федерал Мидвест в Чикаго, ее сложнее поймать, чем станцию Грэди; Федерал Фар Вест в Спокайне; все три Канадские станции; черт, даже мексиканская правительственная волна из Байа Калифорния, - и все четко, четче не бывает. Нет только волны Грэди.
- Сколько нам еще до Земли Грэди? - спросил Поттер.
- Мы уже на ней, еще чуть-чуть и нам будет виден город чужих. Смотрите, впереди через облако прорывает слабое свечение, я думаю, это и есть свет из города чужих. Я, правда, не видел его раньше. А Вы?
- Однажды, - кратко ответил Поттер. - После первой атаки на город чужих, когда армия повернула назад, меня командировали прояснить ситуацию. Я видел город с самолета, и, - он колебался, - честно говоря, надеялся, что это больше не повторится.
- Да, это он, Майк, - прервала Наташа, - отсюда я хорошо вижу. Ты все еще не поймал станцию Грэди?
- Нет, - ответил Конгрив и спросил Поттера: - Что нам теперь делать?
- Установить курс, чтобы обогнуть город чужих с юга. Держать приличное расстояние. Проверить, сможем ли мы настроиться хотя бы на частоту полиции или еще чего-нибудь в этом роде. В случае, если мы так и не обнаружим ничего, нам придется самим подавать сигнал.
- Вы уверены, что это разумно?
- Черт побери, а что нам остается? - довольно резко ответил Поттер. - Грэди гордится своим теле-и радиовещанием. Если они не работают, значит, скорее всего, они взорваны. Я не хочу садиться вслепую в темноте, бог знает в какое месиво!
- Да, но…
- Мистер Поттер! - Столлер, наклонившись вперед, возбужденно показывал на окно. - Внизу вспышки. Похоже на стрельбу. И здание горит.
Поттер сомневался, но все же резко приказал Конгриву:
- Майк, настройся на бывшую частоту Северной Дакоты, насколько известно, Грэди использует ее в полиции. Идентифицируй нас, как правительственный самолет, запрашивающий посадки.
- Но…?
- Делай, что я говорю! - Холодный пот выступил на лбу и жег кожу, Поттер вытер лицо.
Конгрив неохотно подчинился. Несколько минут ничего не было слышно. Здание в огне приближалось, они пролетели над ним, попав в струю горячего воздуха.
- Еще хуже, чем я ожидал, - проворчал Столлер.
- Смотрите! Смотрите! - Все это время Наташа всматривалась в бинокль в темноту, теперь она показывала направо. - К нам на большой скорости приближается вертолет!
- Майк, вызывай их! - закричал Поттер.
- Пытаюсь! Пытаюсь! - ответил Конгрив.
В то же мгновенье по радио раздался резкий командный голос:
- Правительственный самолет! Немедленно приземляйтесь!
Поттер оттолкнул Майка от радио:
- Отвечайте! Отвечайте! Вас вызывает правительственный самолет. Нам необходимо приземлиться в надежном месте, и немедленно связаться с Губернатором Грэди. Мы не можем сесть вслепую посреди сплошной суматохи. Прием!
Ответа не последовало. Свистящие вспышки спереди осветили темный вертолет, и в то же мгновение вдоль стены кабины образовался ряд отверстий, а последнее, девятое, - в груди Питирима.

Глава двадцатая

Ден Рэдклифф был единственным человеком на Земле Грэди, который был готов к тому, что Губернатор может умереть или быть свергнут. Он все еще не мог поверить в то, что управление Землей само свалилось ему в руки, как спелое яблоко, однако, похоже на то, что это действительно было правдой.
Рэдклифф сидел за электронной панелью, которую установил в подвале своего дома. Отсюда можно было не только следить скрытыми камерами за соседями и связываться со своими военными силами, но и руководить огнем со своих укреплений, устанавливать баррикады, поднимать и опускать стальные ставни во всем доме, и, наконец, детонировать любую из тысячи его мин.
Однако ничего из этого ему не понадобится, во всяком случае, сейчас.
День был сумасшедшим, но, в конце концов, во всем этом хаосе разум начал возвращаться к Рэдклиффу. То, что Рик Чэндлер сообщил по рации из своей машины у дома Грэди, начинало прояснять общую картину происшедшего, и, конечно, когда они приедут, Уолдрон объяснит все в деталях.
Пока же Рэдклифф сможет спокойно почувствовать вкус власти.
Нажав на кнопку на столе, он произнес:
- Принесите мне сигары и бутылку мартини, да побыстрее!
Удовлетворенно облокотился на спинку кресла с ощущением тщательно проделанной работы.
Первое, что он услышал, были новости о том, что что-то невообразимое происходило в доме Грэди: весь его штат и даже его армия разбегались в панике, позабыв о своем собственном оружии, крича что-то несуразное о том, что чужие атаковали особняк. Одного этого уже было достаточно, чтобы Рэдклифф начал действовать. Его собственная армия была меньше и незаметнее, чем армия Грэди, но его ребята все еще помнили о том, как легко они одурачили Губернатора с якобы украденным грузом. Рэдклифф разделил прибыль с некоторыми из них, поэтому, как только он связался, они беспрекословно подчинились ему.
Затем последовало сообщение о восстании благоверных. Сообщали, что ангелы напали на церковь Брата Марка и некоторые другие, и с огненными мечами вынесли все богатства. Говорили, что сам Брат Марк погиб, но этот слух так и не был подтвержден.
Единственные, кто не разбежался из военных сил Грэди - были патрульные, поскольку они ничего не знали о том, что происходит, ибо никто из телохранителей Грэди не осмелился сообщить по радио о случившемся. Их атаковали и, как нельзя кстати для Рэдклиффа, связали бешеные толпы благоверных.
К полудню на улицах были драки, кое-где сопровождаемые кражами. Благоверные попытались захватить радио и телевидение, чтобы сообщить неверным, что скоро на Грэдивилль снизойдет кара небесная. С тех пор ни радио, ни телевещания на Земле Грэди не стало. Либо у охранников не было времени подойти ближе к микрофону., либо они боялись, что Губернатор окажется жив, ибо в этом случае наказание любого, кто передал бы сообщение о его смерти, оказалось бы, несомненно, ужасным.
На данный момент Рэдклиффа это не интересовало. Его войска были наготове и ожидали приказа выступать, с которым он хотел сообщить по радио, что берет на себя власть Губернатора. Он планировал это на вечер, когда суматоха поутихнет, кроме того, ему казалось очень символичным, если он заступит на свой пост в полночь.
Благоверные пытались атаковать особняк Грэди, но были оттеснены отчаянными или неверными «героями». Потеряв немало своих, благоверные с отвращением ушли. Приблизительно в полночь, Рик и его ребята вошли в особняк Грэди, обезоружили к тому времени уже абсолютно уверенных в смерти босса охранников.
Остальные благоверные отправились навестить последнее проклятье Брата Марка, поскольку, видимо, ангелы что-то недопоняли. Они подошли к дому Рэдклиффа, но их легко прогнали. От их раненых Рэдклифф узнал большую часть информации о том, что произошло днем.
Другие благоверные направились к дому Беннета, где не встретили такого горячего приема. Рэдклифф ожидал, что именно Беннет будет тем из свободных торговцев, кто выстоит и наживет себе состояние на кризисе, особенно учитывая то, что после утреннего происшествия он должен бы быть наготове. Однако когда люди Рэдклиффа пришли к нему домой, они обнаружили, что дом пуст, а вокруг шатались благоверные, бормочущие гимны, уверенные в том, что бывшего владельца этого дома заслуженно покарало небо.
Со стороны остальных свободных торговцев не было положительной реакции на вызов. Рэдклифф поперхнулся, и побледнел - словно яд, в его сознание прокралась фраза, которую он сказал Уолдрону: Помни, ты всего лишь человек!
Мне необходимо поехать в город чужих, как только я смогу отсюда безопасно уехать. Если мы действительно спровоцировали чужих, мое наследство не будет долго доставлять мне удовольствие.
Он разозлился и попытался отогнать от себя эту мысль. Хотя бы несколько часов спокойно наслаждаться своим успехом. Стук в дверь.
- Входите! - прокричал он.
С коробкой сигар, бутылкой мартини, бокалом и банкой маслин на подносе вошла обнаженная Мора Найт, как он ей велел.
Она молча поставила поднос рядом с ним, отошла назад и выжидающе посмотрела на него. В ожидании чего? Может, похвалы. А, может, и наказания. Что он пожелает. Так будет до конца ее дней.
Рэдклифф внимательно смотрел на нее, он вспомнил, как сказал Уолдрону, что получит то, за что заплатил, любым способом. Эта мысль как червь забралась в его сознание и изнутри глодала его. Как он и предсказывал Уолдрону, он получил то, что хотел - Мора никогда больше не станет ему перечить.
И все равно он чувствовал себя обманутым. Рэдклифф начал осознавать это еще вчера, когда узнал, что к нему едет Уолдрон, именно поэтому он вчера вечером так напился. Это ощущение отравляло его удовольствие от того, что он получил власть над Грэдивиллем.
Что мучает меня? То же, что мучает тех, кто считает, что они - люди, хозяева чего-то, когда они сталкиваются с чужими и понимают, что по сравнению с ними мы просто черви? Но я не они. Я лучше их. Я признавался, что я крыса!
Однако этого было недостаточно. Он не мог убедить себя и с грустью подумал: Я не завоевал эту женщину. Ее завоевал для меня наркотик. Я не завоевал Грэдивилль. Мне его подарили чужие. Так что же я, черт возьми, вообще сделал из того, чем мог бы гордиться?
Внезапно он осознал, что кто-то пытается протиснуться сквозь не закрытую до конца дверь, и оглянулся. Это был Ичабод. Он выглядел еще более сконфуженно, чем обычно, но явно твердо настроен.
- Мистер, отпустите, пожалуйста, Мору, - осмелился он. - Мне… Мне страшно из-за этой стрельбы, а здесь нет никого, кто мог бы со мной поговорить. Мне как-то одиноко без родичей.
Что случилось с Симсами в сегодняшней кутерьме? Может, их застрелили, может, их убили благоверные? Может, на них напали собственные бывшие друзья! Они были бы легкой мишенью.
Приободрившись, восхищенно оглядываясь по сторонам, Ичабод переступил через порог. Бросив взгляд на Рэдклиффа, как будто спрашивая его разрешения даже для этого, Мора протянула мальчику руки.
- Тебе нравится Мора? - безразлично спросил Рэдклифф, скорее, чтобы отвлечь себя от дурных мыслей, чем для того, чтобы получить ответ. Ичабод покраснел до кончиков ушей и уставился в пол.
- Д-да, - почти шепотом ответил он. - Я… я всегда хотел увидеть красивую леди без одежды. Один раз я даже пытался. Я пошел к дому миссис Харрисон и заглянул в окно, но мистер Харрисон поймал меня и поддал, а потом отвел меня домой, рассказал все отцу, и мне и от него тоже попало, - он тяжело вздохнул, - а Мора показывает себя всем, и я не чувствую себя маленьким подглядывающим грешником!
Рэдклифф закатился смехом. Он шлепал рукой по металлическому столу, задыхался от смеха, жадно и звучно хватал воздух, пока, наконец, чуть не упал со стула, слезы текли по его щекам.
Когда он успокоился, то произнес:
- Ичабод, ты именно то лекарство, которое мне нужно! Я уже и не помню, когда я в последний раз так смеялся - много лет назад! Конечно, забирай Мору. Пусть она останется с тобой столько, сколько тебе будет нужно. Конечно, - неожиданно спокойно он добавил, - если она не возражает.
Бездушный голос произнес:
- Нет, мистер Рэдклифф, я не возражаю.
И держа мальчика за липкую ручку, она вывела его из подвала.
Как только за ними закрылась дверь, зазвонил радиофон, и Рэдклифф вернулся к делам:
- Да?
- Мистер Рэдклифф, с запада к Грэдивиллю приближается вертолет. Похож на канадский, но по патрульной частоте сообщают, что это правительственный вертолет, и им нужен Губернатор Грэди.
- Ха! Тогда им предстоит большое разочарование, не так ли? Ты где?
- В миле от них, сэр. Это Кеин. Я сегодня на дежурстве. База только что связалась со мной, мне необходимо проверить, что это за вертолет.
- Прикажи им немедленно сесть. Вы вооружены?
- Только автоматами, сэр. Я имею в виду, для чего у нас остались патроны. Почти все мы потратили на благоверных. Я думаю, парочка выстрелов убедят их в наших серьезных намерениях, - и еще более спокойно добавил, - Чак, ты все слышал? Я закрываю частоту.
- Минуту, - проворчал Рэдклифф, на панели загорелся красный индикатор, значит, кто-то нарушил периметр. Он заговорил по местному телефону, - Кто это?
- Рик Чандлер с ребятами, - заскрипел голос, - с ними Уолдрон и его подружка.
- Отлично! Ведите их прямо в длинную комнату. Я присоединюсь к ним через минуту.
- Есть, сэр.
Рэдклифф вернулся к радио:
- Кеин! Я предоставляю тебе полную инициативу. Но они должны сесть! После того, что произошло сегодня, я не хочу, чтобы кто-нибудь летал поблизости города чужих, - этолшжет плохо кончится!
В голосе Рэдклиффа слышалась тревога. Кеин отключился.
Рэдклифф проверял все свои посты, получив с каждой утвердительные сообщения, он понял: Земля Грэди теперь его земля, без сомнения.
Жаль, что такое ощущение, что у меня во рту пепел …
Он поставил управление на автоматику и поднялся. Он почти уже вышел, когда снова зазвенело радио, и Рэдклифф остановился. Серое могильное облако предчувствия застилало его разум, как будто он должен получить сообщение, которое уничтожит всю его победу. Однако он все равно подошел и ответил:

Предыдущая страница 10 Следующая страница


11 Джон Браннер

- Да?
Но вместо голоса Кеина он услышал незнакомый ему мужской голос, он почти плакал, его перекрывали звук двигателей, крик женщины, и еще три или четыре мужских голоса, изрыгающих проклятья. Однако голос мужчины был ближе всех к микрофону, и Рэдклифф услышал следующее.
- Сволочь! Сволочь! Сволочь! Ты убил его, слышишь? Ты убил единственного человека на всей планете, который может входить и выходить из города чужих! Ты убил Питирима, сукин ты сын! Убийца! Предатель! У-бий-ца!

Глава двадцать первая

Только позже Уолдрон заметил, что с Рэдклиф-фом что-то не так. Состояние шока все еще мешало ему нормально соображать. Ко всему прочему, еще не утихла боль от того, как врач Рэдклиффа прощупывал его раны, чтобы исключить переломы ребер. Ему и Грете удивительно повезло. Что бы ни использовали чужие, чтобы добраться до склепа Грэди, оно могло разрушить стены и обрушить на них потолок.
И уж, конечно, разбить череп Грэди.
Наконец, Уолдрон понял, что Рэдклифф не подавал никаких признаков радости, которую он должен был бы испытывать. Почему? Зигзаг удачи сделал его полноправным владельцем Земли. Несомненно, понадобится время, чтобы остальные свободные торговцы признали его право на Землю, успокоить фанатичных благоверных, укрепить власть в своих владениях… но у Рэдклиффа такое преимущество перед остальными, что Уолдрон не сомневался в его победе.
Напротив, Рэдклифф выглядел угнетенным и испуганным.
Может, он боится, что чужие отнимут у него власть еще до того, как он успеет насладиться ею?
Похоже, это было единственное сколько-нибудь удовлетворяющее объяснение. Но Уолдрона оторвали от размышлений, и мысли вылетели у него из головы.
Вошел один из многочисленных слуг Рэдклиффа, он принес телефон, наклонился к хозяину и что-то прошептал. Рэдклифф взял трубку:
- Да, Гейб? Что случилось?
Уолдрон напряг слух, надеясь расслышать голос Гейба, но это было бесполезно. Врач убирал инструменты и слишком шумел. Хотя вполне можно было догадаться о том, что происходит из ответов самого Рэдклиффа.
- Откуда они пришли?.. Понятно. Их сложно оттуда увести?.. Чертовы благоверные! Сбейте их, если надо!.. Знаю, знаю, но я хочу, чтобы их всех привели ко мне прямо сейчас!.. Кто-нибудь пострадал?.. Орландо Поттер? Это еще кто?.. Сейчас? Остальные тоже что-то вроде него?
Услышав имя Поттера, Грета напряглась, и из ее уст вырвался сдавленный вздох. Конечно, это не ускользнуло от внимания Рэдклиффа, и он устремил на нее взгляд, и смотрел так до тех пор, пока не закончил разговор с Гейбом.
- Русский что?.. Что вы вообще обнаружили, шайку маньяков?… Да.^да., отлично. Просто приведи их в дом, и я решу. 'Смотри, чтобы тебя никто не задержал, понял?
Он вернул трубку слуге и обратился к Грете:
- Я смотрю, Вам знакомо имя Орландо Поттера!
Грета облизала губы и вопросительно посмотрела на Уолдрона, но он не ответил. Наконец, она проговорила:
- Да, вы правы. Он состоит в Комитете Конгресса по Чрезвычайным Ситуациям. Рэдклифф сжал губы.
- Интересно! Интересно, что Вы знаете об этом комитете. Я и не думал, что люди обращают внимание на какие-то комитеты по чрезвычайным ситуациям. Не находите, что это дурацкая идея - создавать комитеты против чужих?
Он смотрел то на Грету, то на Уолдрона.
- Я так полагаю, Вы рассказали мне не все, что знаете, - продолжал Рэдклифф, - например, вы сказали, что были у Грэди, но совсем забыли упомянуть, что заскочили по дороге к Беннету. Почему?
Уолдрон и Грета переглянулись. У них даже не было шанса обсудить дальнейшие действия… но в любом случае было бесполезно отпираться, поскольку Байерс знал об их визите к Беннету.
- Хватит! - резко сказал Рэдклифф. Он встал, и подошел к Грете, взял ее за подбородок и поднял ее голову.
- Откуда Вы знаете Орландо Поттера?
Она вырвалась и откинулась на спинку стула, чтобы он не схватил ее снова.
- Хорошо, я расскажу Вам! - выпалила она. - Я знаю его, потому что я исполнительный директор Федеральной Научной Службы, и он мой босс.
Рука Рэдклиффа упала.
- Так вот оно что, - смягчившись, произнес он, - я так полагаю, что ваше настоящее имя не Смит.
Она покачала головой:
- Меня зовут Грета Деларю.
- Уолдрон, ты знал об этом, или она и тебя обдурила?
- Знал, - выдохнул тот.
- Ага! Так почему вы были так заинтересованы Беннетом? Дайте угадаю, вы хотели свергнуть Грэди, и для этого скорее подойдет Беннет, чем я?
- Черт, ничего подобного, - проворчала Грета.
- Знаете, бессмысленно врать! - резко оборвал Рэдклифф. - Скорее всего, Беннет мертв. Во всяком случае, он исчез. Мои люди прочистили весь город в его поисках. Его нигде нет.
Уолдрон подскочил на стуле. Конечно, его нигде нет. Он сейчас ищет тебя в Городе Ангелов! Когда же он переместится во времени, как не в момент атаки чужими Грэдивилля?
Он захотел немедленно поделиться с Гретой своими мыслями и повернулся к ней, но она ошибочно расценила его взгляд как совет рассказать Рэдклиффу всю правду. Пожав плечами, она начала:
- Беннет - один из моих коллег. Физик, он покупал здесь артефакты не для продажи, а с целью изучения.
Рэдклифф повернулся на каблуке и вернулся в кресло. Когда он, наконец, заговорил, его манеры и тон изменились в корне.
- Я думал, эти ублюдки в Вашингтоне закрыли глаза на присутствие чужих и заботятся только о своем кусочке земли. Вы хотите сказать, что это неправда?
- Конечно, нет. Но, Господи, континент заселен 130 миллионами потерявших понятие морали истеричных идиотов. Как Вы думаете, у нас много возможностей нормально работать?
Несколько минут Рэдклифф молчал. В конце концов, он произнес:
- Вот что я не понимаю. Мне казалось, я знаю все о Земле Грэди, но я никогда даже не подозревал, что Беннет федеральный агент. Так если его легенда меня легко одурачила, почему вы не отправились прямо к нему? К чему весь этот спектакль с любовницей Уолдрона?
- Мы должны были сделать так, чтобы он во что бы то ни стало не узнал, что он уже побывал в Городе Ангелов и обвинил Вас в…
Она остановилась. Уолдрон удивленно заметил, как лицо Рэдклиффа стало мертвецки бледным, он закрыл глаза и сполз с кресла.
Рэдклифф потерял сознание.

Для Поттера смерть Питирима была словно ночной кошмар. Все выглядело, звучало и казалось каким-то плоским и пустым, так ему кто-то описал нервный срыв. Он ничего не почувствовал, когда увидел рану мальчика, слезы на щеках у Зворкина или когда услышал истерические вопли Конгрива по радио. Как будто ткань времени разорвалась и была неуклюже заштопана. Он не осознавал того, что происходило вокруг.
Поттер старался расставить воспоминания в том порядке, в котором они должны были произойти. Сначала, конечно, нападение, потом шум и кровь, потом из бака полился керосин. Они в темноте сели на шоссе, второй вертолет последовал за ними, вышли вооруженные люди и окружили их. Сквозь истерический шум он услышал, как Наташа осыпала архаичными ругательствами уши их захватчиков.
Потом подъехали машины: два огромных военных грузовика, в темноте свет от их фар казался глазами драконов. Одного из вышедших из машины звали Гейб, он взял на себя командование, утихомирив крики, и задавал им четко сформулированные вопросы. Передал информацию по рации в первом грузовике. Где-то на краю сознания Поттер услышал новости: Грэди мертв, Рэдклифф взял на себя власть, суматоха, которую они видели с воздуха, из-за благоверных, пришли чужие или, во всяком случае, так говорят… Это уже слишком. Единственное, о чем он мог думать, было удивление: откуда взялось это мистическое доверие к Питириму, хотя он никогда в жизни не обменялся с ними ни единым словечком?
Их, как скот, посадили в кузов первой, машины и повезли к Рэдклиффу. Что теперь происходит в мире? Поттер думал, летят ли с неба, словно снежки, где-нибудь новые снаряды Бушенко, обсуждают ли чужие сегодняшние события после разгрома, который они учинили местным червям… Невыносимо было об этом думать. Он позволил своему сознанию беспомощно дрейфовать, думая о том, что может предложить мир.
Ничто не нарушало его апатию, пока их не высадили из грузовика и не привели по яркому коридору в комнату, где их ожидал Рэдклифф. Со скоростью света Поттер вернулся в реальность.
Грета.
Она изможденно посмотрела на него, слегка кивнув вместо приветствия. За ней стоял Уолдрон, ее напарник по этому заданию, Поттер узнал его по фотографии. Оба были в разорванных грязных одеждах. Лица, руки и ноги, покрытые царапинами и ранами, замазаны сверху какой-то желтой мазью. Совершенно очевидно, они были чрезвычайно вымотаны.
Рэкдлифф, Поттер тоже узнал его по фотографии, был почти в таком же состоянии. Что он за человек? Как и Грэди - самолюбивый, эгоистичный, не заботящийся о завтрашнем дне? Скорее всего. Только такой человек может быть во главе этого места.
- Я полагаю, Вы - Орландо Поттер, - медленно сказал Рэдклифф. Когда они вошли, он не встал. - Мистер Абрамович, Мистер Конгрив и Мисс Николаева и …
- Лейтенант Столлер, - пустым тоном произнес пилот.
- Понятно. Садитесь. Стульев должно хватить. Гейб, где тело мальчика?
- Мы привезли его сюда во втором грузовике.
- Проследи, чтобы его положили в рефрижератор. Не знаю, есть ли на Земле Грэди патологоанатомы, но в любом случае, мы сохраним его. Его могут потом забрать в Вашингтон, если он им понадобится.
Рэдклифф посмотрел на пришедших. Они беспомощно сидели там, где он им показал, то ли от усталости, то ли от шока, то ли от отчаяния, или просто не хотели раздражать этого неизвестного им тирана.
- Мистер Поттер, - сказал Рэдклифф, глядя в его сторону, но не конкретно на него, как будто он чего-то стыдился, - мисс Деларю рассказала мне много того, о чем я не знал. В частности, что псих, который напал на меня в Городе Ангелов, был Беннетом, - он облизал губы, - мы уже обыскали его дом сверху до низу. Никаких признаков его присутствия, но несколько минут назад мне сообщили, что наткнулись на группу благоверных, которые утверждали, что напали на Беннета и бросили его в канаву. Сейчас его там нет. Я считаю, что он исчез.
Ничто, кроме тяжелого дыхания грузного Абрамовича, не нарушало тишины.
- Я полагаю, вам интересно, с кем вы имеете дело, - заключил Рэдклифф и горько усмехнулся. - Вам, наверное, уже что-то известно? Я называл Грэди свиньей, а себя крысой, в этом есть доля правды. Но сегодня я понял, что не знаю, как можно быть хорошей крысой! Крысы переносят чуму! Грызут провода! Портят оборудование, грызут зерно, и, черт возьми, они убивают детей! Я хочу все это сделать с чужими. Это единственное, что я могу. Мне нужно, чтобы меня этому научили!
Поттер попытался совладать со своим удивлением, скрыть его за охрипшим от долгого молчания голосом. Он произнес:
- Мы могли бы это сделать, если бы не…
- Был убит мальчик из России, - продолжил его слова Рэдклифф, - Грета рассказала мне о нем. Мне жаль… - он заколебался, - что нельзя повернуть часы вспять. Да и черт с ними. Я скажу прямо. Вы ошибаетесь, русский мальчик был не единственным на свете, кто может войти в город чужих и выйти оттуда. У меня в доме живет мальчик Ичабод. Вчера он сделал то же самое, и более того, он принес живой артефакт. Вы можете забрать его, и все, что вам необходимо. Я уже послал за тем, чего у меня нет. Вы больше извлечете пользы из возможностей мальчика, чем я, сколько бы ни пытался.

Глава двадцать вторая

Поттер спал очень плохо. Вчерашние события так повлияли на него, что ему казалось, будто это он, а не Беннет переместился сквозь время и пространство, и закрутился в чужом измерении. (Как? Как? Бесполезно пытаться в этом разобраться. Может, когда-нибудь мы узнаем. Сейчас все, что мы можем сделать, это признать, что мы действительно живем в Эру Чудес, и вынести из этого максимум пользы.)
Более того, утром, как только проснулся, он услышал новости по радио. Они сообщали, что Грэди совершенно определенно мертв, что на его место встал Рэдклифф, а также, по сообщениям правительственной станции «Федерал Фар Вест», Бушенко атаковал Остров Ванкувер. Сообщалось, что он смог захватить его за считанные часы.
Сукин сын… Интересно, если ему предоставить труп Питирима, он успокоится?.. Никакой надежды… Он не свинья и не крыса. Чертова бешеная собака. Это его только разозлит.
Однако Рэдклифф пригласил всех на завтрак, сообщил им, что ему необходимо заняться неотложными административными делами, а поскольку еда и кофе у Рэдклиффа были просто изумительны, Поттер приободрился.
Когда безмолвные слуги убирали со стола тарелки и чашки, Поттер произнес:
- Мистер Рэдклифф!
И снова что-то перевернулось в глазах, пространство нарушилось, и показалось, как будто стол перевернулся.
- Мистер Рэдклифф, я думаю, на Земле Грэди есть кто-нибудь из корпоративных ученых. Я не сомневаюсь, что Вы сдержите слово и предоставите нам все необходимое, но, прежде всего, нам не хватает человеческих ресурсов. Как Вы думаете, имеет смысл вовлечь в операцию этих людей?
Ах, эта автоматическая вежливость!.. Очень удобно. Создается ощущение, что мы живем в мире, контролируемом людьми.
- Не думаю, - сухо ответил Рэдклифф, - ученые, такие же люди, они могут быть жадными, как и любые другие, и те, кто был отправлен сюда корпорациями, приехали сюда только ради наживы. Не думаю, что здесь найдется хотя бы один человек, который действительно заинтересован в сборке устройств чужих. Конечно, я могу ошибаться, в конце концов, Беннет меня обдурил, но все-таки я полагаю, что больше здесь никого нет, кто бы мог помочь вам. А как насчет вашего комитета?
Поттер задумался, неожиданно ему пришло в голову решение:
- Честно говоря, они более чем бесполезны. Давайте взглянем правде в глаза: большинство людей из корпораций разбежались, как только чужие взорвали наши ядерные боеприпасы, на смену им пришли второсортные ученые из других областей. Вряд ли их соблазнит идея того, что мы можем идти вперед, ибо их полностью удовлетворяет то, что мы не деградируем.
- И что, их не заинтересовали даже новости о Беннете? - Рэдклифф оглядел стол. - Мне кажется, здесь, за столом, об этом уже все знают?
- Пожалуй, да, - ответила Грета, - вчера я рассказала о случившемся Наташе, наверняка она передала это Абрамовичу.
- Все же нам еще кое-что не рассказали, - ответила Наташа. - Что на самом деле явилось причиной смерти Беннета?
- Как сообщил наш полицейский патологоанатом, - произнес Уолдрон, - это было кровоизлияние в мозг. Его глаза была абсолютно красными.
Наташа перевела Абрамовичу, и ответила:
- Да, мы обнаружили то же самое, когда исследовали тела психов, как вы их называете, хотя мы обследовали очень немногих, поскольку в России к городу подобраться просто невозможно.
Она остановилась, снова заговорил Абрамович.
- Да, вот еще что. Это название «город» чужих, вы уверены в том, что это на самом деле города?
- У Беннета была на этот счет теория, - ответила Грета и подвела итог его гипотезам насчет транзитных путей. Абрамович возбужденно закивал головой. - Но он жаловался, что никто не предоставлял необходимых для подтверждения его теории данных.
Поттер вздохнул.
- Да, мне это известно. Я читал его гневные отчеты с просьбой проанализировать последовательность изменения цветов в других городах. Он даже не подозревал, что наш город единственный, до которого мы можем добраться. Сначала я пытался уговорить комитет послать оснащенный аэрофотосъемкой самолет в Антарктику, пока Беннет работал здесь. Однако комитет отклонил мою просьбу, ссылаясь на недостаток средств для оснащения самолета. Кстати, что думает об этом мистер Абрамович?
Наташа перевела.
- Частично это объясняет зеркальное отображение тела Беннета. Несомненно, межзвездная транспортная система, ограниченная скоростью света, вряд ли имела бы хоть какие-нибудь преимущества перед простым физическим стартом космического корабля. Но, учитывая то, что Беннет был одновременно в Грэдивилле и Нью-Йорке, мы пришли к заключению, что система основывается на отличной от нашей системе координат времени.
- Мало того, - добавила Грета, - из чего бы ни были сделаны артефакты чужих, но это определенно неизвестная нам форма. Может быть, это вообще не форма, а энергия как-то…
- Остановленная? - предположил Поттер.
- Да, что-то в этом роде, - Грета приложила ладонь ко лбу, - я почти поняла это, но никак не могу объяснить.
- А это говорит что-нибудь о самих чужих? - спросил Конгрив. - Они сами тоже из свернувшейся энергии, или как там это называется?
- Не обязательно, - ответила Наташа.
Все, за исключением Конгрива, нетерпеливо ждали, пока Наташа обменяется несколькими словами с Абрамовичем:
- Возможно, они очень похожи на нас. Сами посудите: несмотря на то, что существует масса свободных планет, например Марс, они выбрали в качестве своей базы именно нашу планету, с атмосферой и гравитацией. Мы видим только часть автоматического процесса, который для нас кажется продвинутым, но для них, может быть, - она взглянула на Рэдклиффа, - он все равно, что мышеловка.
- Это объясняет кое-что еще, - неожиданное произнес Рэдклифф. - Беннет мог… ненамеренно запустить один из этих процессов.
- Правильно, - кивнул Поттер. - Учитывая то, что он собирал устройство чужих. Может быть, это объясняет, почему психи сходят с ума. Предположим, меняется их представление о времени, предположим, например, они начинают помнить то, что еще на самом деле не случилось, - он замолчал и, извиняясь, добавил: - Просто в качестве предположения. Я не разрабатывал эту теорию подробно.
Уж чего-чего, а психов на Земле Грэди предостаточно, - сказал Рэдклифф, - если они вам понадобятся, сообщите мне, я доставлю вам дюжину-другую.
- С другой стороны, - взял слово Уолдрон, - это абсолютно противоречит тому, что ни Питирим, ни Ичабод никак не пострадали, хотя бывали там не единожды. Если чужие более или менее похожи на нас, почему их процессы не действуют на всех одинаково?
Несколько неохотных кивков в ответ, невозможно не признать логичность заявления.
- И еще вот что, - приободрившись, добавил Уолдрон. - По-моему, были и такие случаи, что люди уходили в город чужих и никогда больше не возвращались оттуда?
Поттер посмотрел на Порпентайна, который со смерти Питирима, как и Зворкин, не проронил ни слова. Как будто смерть мальчика убила в них всякий интерес к жизни. Он вспомнил ссылку «мистические святые, взошедшие на небеса на огненной колеснице», и сказал:
- Господи, ну конечно! Интересно, почему они…
Ему не пришлось закончить. Совершенно очевидно, что эта идея пришла всем присутствующим в голову одновременно. Конгрив кашлянул и посмотрел на Рэдклиффа.
- Скажем, вчера вечером вы перечисляли, что делают крысы. Вы пропустили очень важный момент. Они забираются на корабли, не так ли?
Черный юмор, подумал Поттер, и сказал:
- Знаете, чем больше я об этом думаю, тем больше мне это нравится. Аспект времени в частности. Не правда ли, наше понятие времени очень специфическое? В любом случае, оно не универсальное даже среди разных человеческих культур. Может быть, у чужих иной подход ко времени, настолько иной, что как только большинство людей попадают в город чужих, их разум возвращается к своему изначальному состоянию. Простите, мне кажется, мы слишком привыкли к названию «город». Ребенок же, особенно немного умственно отсталый, может… ему может быть все равно!
- «Покуда не станете вы маленькими детьми», - пробормотал Конгрив. - Представляю, как это понравится благоверным.
- Есть только один способ это проверить, - сказал Рэдклифф, - нужно отвезти туда Ичабода и провести испытание, - он замялся, - я… я, полагаю, что должен сказать вам, теперь я ваш должник. Мне раньше не приходилось сидеть за одним столом с людьми, разумно разговаривающими о чужих. Теперь они кажутся уже не настолько устрашающими. Думаю, мы зря были так напуганы. С нетерпением жду, как мы пойдем вперед семимильными шагами.
- Не так все просто, - уныло произнес Поттер. - Мы на островке земли, где временное затишье, но что будет, когда Бушенко доберется и сюда? Конечно, канадцы сделают все возможное, чтобы остановить его, да и мы посылаем все свои силы на подмогу, но наше западное побережье защищено чуть ли не мушкетами, а у Бушенко - это новое оружие, основанное на технологиях чужих.
- Что? - хор испуганных голосов. - Какое оружие? Поттер повторил краткое описание оружия, Наташа и Абрамович возбужденно заговорили по-русски.
Рэдклифф произнес, не обращая на них внимания:
- Да, я знаю, Поттер. Не нужно считать, что я сам себя обманываю. Тяжело еще будет достаточно долго. Я, например, думаю о том, что, черт возьми, можно сделать, чтобы усмирить благоверных. Слышал, вчера действительно был убит Брат Марк, король этих охотников за ангелами. Подошел к чужому, пришедшему за реликвиями, которые хранились в церкви, и - был убит горящим огнем, как вы и могли предположить. Его потеря означает, что благоверные сейчас как цыплята без курицы.
- Так почему бы не предоставить им нового лидера, - предложил Конгрив, - прежде чем очередной, действительно сумасшедший фанатик сам не встанет на его место.
- Вдохновляюще, - пробурчал в ответ Рэдклифф. - Вы свою кандидатуру предлагаете?
Конгрив положил руку себе на грудь, словно спрашивая, его ли имеют в виду, потом, посомневавшись несколько минут, он произнес:
- Ну… а почему бы и нет. Вряд ли из меня выйдет какой-нибудь толк, а так я смогу хоть чем-нибудь быть полезен. Хорошо, я…
Его прервала Наташа, она возбужденно прокричала:
- Оружие Бушенко основано не на технологиях чужих!
- Не на технологиях чужих? - удивленно повторил Поттер. - Тогда что же это такое?
- Оружие основано на разработках академика Капицы. Когда Сталин посадил его под домашний арест, поскольку тот отказался создавать водородную бомбу, академик занялся исследованием шаровых молний. На основе его работ научились останавливать шаровую энергию в воздухе при помощи двух близко поставленных пересекающихся радиоволн. Длина волны не превышала половины - двух метров. Мы работали над этим проектом, пока не была создана атомная бомба, в то время ради нее мы отказались от многих проектов. Скорее всего, кто-то закончил эту разработку для Бушенко, вот и все. Рэдклифф нарушил тишину:
- Ну вот, точно: как только начинаешь говорить о чужих, сразу оказывается, что они не такие уж страшные.
- Не спешите с оценками, - остановил его Поттер, - это все-таки они взорвали все наши ядерные боеприпасы и материалы. И именно они свели с ума армии людей… Не могу сказать, чтобы я ждал этого с нетерпением, но все-таки, если Бушенко удастся добраться до Земли Грэди, надеюсь, представление повторится.
- Поттер, почему Вы так уверены, что Бушенко направится именно сюда? - поинтересовался Уолдрон.
- Ну, а если логически подумать, куда мы могли отвезти Питирима? - ответил вопросом на вопрос Поттер. - Как только он узнает, что мальчика в Виктории нет…
- Боюсь, это весьма вероятно, - произнес Рэдклифф, глядя на часы, - и прежде чем это произойдет, нужно еще, черт знает что сделать. Прошу извинить меня. Я не забыл об испытании, которое необходимо произвести вместе с Ичабодом. Попозже днем, может быть, ближе к вечеру. Сомневаюсь, что смогу организовать его раньше.

Глава двадцать третья

Словно звезды спустились с небес, подумал Поттер, и пришел Судный День!
Хотя они смогли подготовиться к испытанию гораздо хуже, чем хотелось бы Поттеру, например, у них не было хотя бы тысячи ученых наблюдателей, на приготовление все равно ушло гораздо больше времени, чем предполагал Рэдклифф. Уже стемнело, они летели на предоставленном в их распоряжение вертолете, пока не починят их собственный, и смотрели, как вдали на пригорке, напротив города чужих мерцали огни, их окружали едва различимые фигуры, преклонившие колени для молитвы, и выпрямившиеся, чтобы петь гимны. - Их никто не пробовал сосчитать? - с придыханием спросила Грета.
Поттер посмотрел на нее. Краткая разлука сделала их абсолютно чужими друг к другу. Пока они были любовниками, их не связывало ничего, кроме близости. Они никогда не были друзьями. Эта мысль угнетала Поттера. Если два человека могут избегать взаимопонимания, на что же тогда надеяться, когда дело касается понимания чужих?
- Кого, благоверных? - спросил он, хотя вряд ли она ожидала от него ответ. - Три или четыре тысячи, где-то так. Не знаю, на что они надеются, разбивая здесь лагерь. Думаете, после того как чужие разрушили их церкви, они надеются на второй шанс?
- Конечно, надеются, - кисло ответил Уолдрон, сидящий по другую руку от Греты. - Они убеждены в том, что это последняя проверка их веры. Брат Марк действительно был рожден во Христе, через три дня он воскреснет и отправится в святой город.
- Надеюсь, это их удовлетворит, - Грета наклонилась вперед, смотря в бинокль. У каждого из них было по биноклю, диктофону, фото или кинокамере. Абрамович, сидевший рядом с Наташей, которая вела вертолет, набрал в склепе у Грэди случайную коллекцию инструментов.
- Не вижу, чтобы у них были палатки, - добавила Грета, - у некоторых из них нет даже одеял.
- Слишком напуганы, чтобы пойти за ними домой, - вздохнул Поттер, - боятся, что на город снизойдет огонь, как на Содом и Гоморру.
- Во многих местах так и было, - проворчал Уолдрон, - у многих из них, возможно, вообще нет домов. Знаете, когда смотрю на них, все думаю, имеем ли мы действительно право возражать против того, что чужие обходятся с нами, как с низшей расой.
Никто из них не осмелился возражать ему. Поттер с трудом посмотрел на Ичабода, который показывал своей неразлучной подружке Море на огни внизу. Рэдклифф предупредил их, что Ичабод может испугаться лететь в первый раз, но как раз, напротив, тот был в восторге. Очевидно, его родители считали, что летающая человеческая машина - это богохульство, поскольку полет есть привилегия ангелов. Теперь, когда Ичабод освободился от родителей, он хотел попробовать все, что они ему раньше запрещали.

Предыдущая страница 11 Следующая страница


Эра чудес 12

Мора, наоборот, выглядела несчастной и чувствовала себя неуютно. Ей велели надеть платье, чтобы не вывести из себя благоверных, и она постоянно вертелась, как будто разучилась носить одежду.
- Кто-нибудь знает, что с семьей мальчика? - шепотом спросила Грета.
Поттер ответил, понизив голос:
- Рик слышал, что они были убиты учениками Брата Марка во время беспорядков.
- А мальчик об этом знает?
- Еще нет, я думаю, будет лучше, если мы сообщим ему об этом позже.
- Да, конечно.
Конгрив сидел впереди всех, у него была шестнадцатимиллиметровая кинокамера с длиннофокусным объективом. Он, не отрываясь смотрел в бинокль, пытаясь разглядеть людей, которых Рэдклифф направил, чтобы выгнать благоверных с места, где они собирались приземлиться. Взглянув на него, Уолдрон спросил:
- Ичабод знает, куда мы летим?
Грета покачала головой.
- Он говорит, что просто бродит там и сям, пока не найдет подходящего места, где может войти. Зворкин сказал, Питирим поступал точно так же.
- Что значит, подходящее место? Он что, ищет что-то вроде двери, ворот или дыры?
- Он не может объяснить. Так что единственное, что мы можем предпринять, так это отвести его туда, где он был в последний раз. Мы с Абрамовичем пытались сегодня проследить, где он был, наудачу земля оказалась достаточно мягкой, и мы нашли несколько следов. А уж остальное, боюсь, за ним.
- Мы обнаружили людей Рэдклиффа, - прокричала Наташа, - садимся!
- Отлично! - ответил Поттер и автоматически проверил диктофон и камеру.
- Знаете, что меня удивляет? - спросил Уолдрон. - Меня удивляет, что мальчик ни капли не напуган. Вы не думаете, что после того, как ему часто говорили, что ангелы будут злиться…
- Так-то оно так, - заметила Грета, - но он рад, что мы, в отличие от его родителей, не бьем его за то, что он умеет, и готов сделать для нас все на свете.
Вертолет приземлился. За стеклом светился город чужих. Отсюда Поттеру показалось, что он ему что-то напоминает. Он наклонился, пытаясь воскресить воспоминания.
Ну конечно! Цепочка айсбергов.
Но айсберг изменился. Если в Арктике айсберг одного цвета: либо белый, либо серый, либо, может быть, зеленый, когда его омывает штормовое море, - то этот был, как драгоценный бриллиант, еще ярче, чем свет солнца, красочней, чем радуга, красивее огня. Теперь основной цвет был белый с желтыми прожилками, а полосы и вспышки, летящие над землей, становились то темно-красными, то алыми, то зелеными, как яблоко.
- Эти цвета определенно должны что-то значить! - выключая двигатели, произнесла Наташа. - Но сможем ли мы когда-нибудь узнать - что?
Отсюда прозрачное сияющее строение чужих казалось просто устрашающим. И Поттер поймал себя на том, что его взгляд возвращается снова и снова к сияющему представлению, когда он, все еще дрожа от подступившего страха, благодарил Рика, командующего людьми Рэдклиффа, за то, что они избавились от благоверных. Их держали на расстоянии выстрела, направив на них оружие, хотя те, несомненно, не побрезговали бы раскрошить вертолет на части.
Его материал, объем, вот что так впечатляет. Человеческий город мог бы занять столько же места, но он был бы разделен на аллеи и улицы. У него был бы горизонт. А это - единое целое.
Компаньоны Поттера, конечно, кроме Моры и Ичабода, помогали Абрамовичу надеть снаряжение, тот сделал несколько фотографий, записал на диктофон точное время и, улыбаясь, повернулся к Ичабоду.
- Ну что, сынок, твой шанс? Ничего страшного, конечно, нет, тем более ты был там уже дважды.
Лгун. Насколько нам известно, чужие могли укрепить свою охрану, и теперь этот парнишка может умереть или сойти с ума.
- Конечно, мистер! - защебетал Ичабод. Замялся, взглянул на Мору, которая с детским восторгом наблюдала за безвкусной игрой цветов.
- Послушайте, -продолжал он. - А можно мне взять с собой Мору? Я знаю, ей там понравится!
Пораженный Поттер не смог сразу ответить. Уолдрон рассказал о Море. И именно эта история изменила первоначально лестное мнение Поттера о Рэдклиффе. Теперь, после докцилина, сознание Моры деградировало, но означало ли это, что она сможет вынести вместе с Ичабод ом это путешествие? Посылать маленького мальчика одного само по себе было плохо, но послать с ним за компанию искусственного идиота…
- Ну, пожалуйста! - голос был такой высокий и нетерпеливый, что на мгновенье он подумал, что это Ичабод, однако это была Мора. Впервые Поттер увидел, чтобы на ее лице отражались эмоции.
- Может, лучше ты возьмешь ее в другой раз? - попытался он выйти из положения, но Ичабод насупился.
- Я не пойду, - пригрозил он, - если она не пойдет со мной, я тоже не пойду.
- Все готово, - позвала Грета, приближаясь к ним, - он может идти, когда захочет и … Что-то случилось?
Поттер объяснил ей ситуацию, потом еще раз всем остальным, удивленным задержкой. Пот стекал с его лба. Он пытался льстить, Грета - подкупить конфетами, но Ичабод был непреклонен.
- Ну? - наконец произнес Поттер. - Что будем делать? Отменим экспедицию?
- И вернемся без Моры, - произнес Конгрив, кивая.
- Вы такие же, как мои предки! - возмущенно прокричал мальчик. - Постоянно указываете мне, что делать!
На его глаза навернулись крокодильи слезы, а уголки губ упали вниз.
- Можно это как-нибудь решить? - пробормотал Поттер.
- Нет, - ответил Уолдрон, и остальные с ним согласились, - мы знаем, что для него путешествие безопасно, но Мора может сойти с ума и напасть на него или… или еще что-нибудь в этом роде.
- Хорошо, тогда мы отменяем экспедицию, - зло ответил Поттер. - Извинитесь перед мистером Абрамовичем за потраченное время, Наташа.
- О, он прекрасно все понимает, - вздохнула Наташа, - пожалуйста, помогите собрать снаряжение.
Они подавленно согласились. Как только Поттер наклонился поднять первый инструмент, он посмотрел назад и воскликнул:
- Дьявол! Они уходят!
- Что? - Грета обернулась.
Ни Моры, ни Ичабода не было на месте. Мальчишка хромал впереди, они успели уйти уже ярдов на сто вперед к городу чужих.
Поттер схватил Грету за руку.
- Нет, нет! Если мы поймаем его, он уже никогда нас не простит. Он уже и так сказал, что мы как его предки, не так ли? - Лихорадочно снимая камеру, он сделал фотографию текущего цвета. - Придется нам подчиниться. Майк, включай камеру!
- А что я, по-твоему, делаю? - бормотал Конгрив. - Ни малейшей надежды на то, что будет видно, как они входят, не хватает контраста, чтобы на этом расстоянии различить. Нужно было принести черно-белую камеру, по крайней мере, на ней мы могли бы запечатлеть силуэты. Смотрите, Мора снова сняла свое платье.
- Может, и неплохая идея, - произнес Уолдрон, - она больше привыкла ходить без него.
Наташа торопливо помогала Абрамовичу привести в рабочее состояние, оборудование.
- Так, надо все снять, записать, подождите! Я вообще-то не курю, но если у кого-то есть сигарета, я не откажусь. Напряженный момент.
- Вот, - предложил пачку Поттер. И продолжил: - Хуже некуда, отпустить их, чтобы они вот так убегали! Кажется, я должен извиниться.
- Ну, ну, - усмехнулась Грета. - Великий Орландо Поттер извиняется!
Внезапно ее тон изменился:
- Ради Бога, не делайте из этого целое представление!
Поттер побледнел.
- Грета, тихо! - сказал Уолдрон. - Ему плохо.
- Все нормально, - заставил себя выдавить Поттер и запихнул себе сигарету в рот. - Продолжайте снимать. Нам нужна как можно более полная картина. Я… я запишу на диктофон то, что происходит.
Однако за его якобы спокойными словами прятался полный хаос в голове.
Ужесточили охрану… Нужно было раньше об этом думать! Может, не что иное, как нарушение времени сводит психов с ума. Может, это просто более слабый эффект защиты, которую они использовали против армий.
Видимо, очень слабый эффект, в конце концов там, где когда-то сошли с ума армии, теперь живет около миллиона людей.
Однако здесь должны присутствовать два фактора: количественный и качественный, - тогда реакция может вызываться либо большим количеством враждебно настроенных людей, либо одним очень враждебно настроенным человеком… Наташа сказала, что русские саботажники все до одного сошли с ума, с другой стороны, благоверные говорят, что некоторые из их племени вошли в город и никогда не вернулись.
Нужно обязательно это обдумать. Потому что если…
Хотя, позже. Когда будем ждать, пока Мора и Ичабод вернутся. Сейчас они еще не ушли.

- Сколько еще? - ворчал Уолдрон, разминая последнюю сигарету.
- Несколько секунд назад я сама спрашивала у тебя то же самое, - резко ответила Грета.
- Да? Прости, наверное, я не услышал, - Уолдрон отвернулся, от сияния и непрерывной смены цветов у него устали глаза, - где Поттер?
- Ушел к вертолету. Сказал, он хочет связаться с Рэдклиффом, чтобы рассказать ему, что случилось.
- На это не потребуется много времени… Интересно, что там? Ичабод ничего не говорил?
- Не очень много: длинный ярко освещенный туннель; шар, который он взял, был на чем-то, и ему пришлось тянуться за ним. Может, полка, может, пьедестал, может, что-то совсем чужое для нас. Хотя он сказал, что это было похоже на аллею Барбера-парикмахера. Как я поняла, там много зеркал, яркий свет; наверное, он заходил в эту парикмахерскую со своей семьей, когда они были в городе.
- Совсем не обязательно. Это может быть все что угодно, - ответил Уолдрон, - например, Рождественский спектакль, пещера Али Бабы (а не аллея Барбера), пещера, полная драгоценностей, не так ли?
Грета открыла рот от удивления. Она недовольно произнесла:
- Черт, почему я об этом не подумала? Мне никогда не приходило это на ум. Почему-то я думала, что его родители не одобрили бы поход в театр. Хотя, может, до того как пришли чужие, его родители не были такими…
За их спиной раздался крик Конгрива. Они обернулись и в ужасе застыли.
Из вертолета, шатаясь, словно зомби, с пистолетом в руке спускался Поттер. Он был похож не человека, старающегося безуспешно побороть нахлынувшее на него безумие. Пристально смотря на своих коллег, он неловко спускался по лестнице вертолета, пытаясь удержаться свободной рукой за ручку двери. Его лицо изменилось: губы странно искривились, из угла рта по подбородку стекала слюна, а глаза были широко открыты и светились.
Он поднял пистолет, наставил его то ли на Абрамовича, то ли на его инструменты, сложно было сказать. Поттер сжал зубы, и с его губ сорвался крик, похожий на стон:
- Помогите мне!..
Пистолет развернуло, теперь он был наставлен прямо на него самого, Уолдрон дрогнул.
Бесконечность назад, бесконечно далеко отсюда, в Нью-Йорке, он положил на стол непостижимую работу чужих. Спрятал ее, когда собирал вещи для поездки на Землю Грэди, и она все еще была у него в кармане, он знал ее вес и форму лучше, чем что бы то ни было на свете, даже собственное полицейское оружие.
Бросил.
Тяжелый длинный жезл, как молоток, ударил Поттера по поднятой руке. Пистолет упал, вспышка опалила волосы, но выстрел его не задел. Уолдрон подошел к своей цели, схватил Поттера и швырнул на землю. Следом за ним подошел Конгрив, он взял пистолет и забросил его подальше. Поттер долго не мог прийти в себя, внезапно безумие прошло, и он заговорил странным искаженным голосом:
- Господи, я никогда не думал, что это будет так сильно!
- Что случилось? - закричала Грета в тот момент, когда подошел Рик.
- Я, - Поттер не мог говорить, у него пересохло во рту. - Теперь я понимаю, как чувствовали себя солдаты, когда они сходили с ума. Я сидел и думал о том, каков был мир раньше - сбитый с толку, но напоминающий рай по сравнению с тем, что происходит сейчас, и внезапно понял, как я ненавижу чужих. Понимаете, странно, я никогда раньше не мог их ненавидеть, они казались мне такими отдаленными… совсем другими. Может, потому что сегодня Абрамович сказал, что, может быть, они такие же, как и мы. Я не знаю. Все, что я знаю, так это то, что внезапно почувствовал, как меня охватила волна ненависти, а потом я понял, что хочу убить, раздавить, сжечь… И поскольку я не мог причинить вреда чужим, то захотел убить вас… или себя.
Шатаясь, потирая больную руку, он поднялся.
- Спасибо, - добавил он, - кстати, чем это ты швырнул в меня?
- Вот, - сказал Уолдрон, протягивая жезл. Поттер уставился на артефакт. Наконец он усмехнулся:
- Знаете что? Думаю, вполне возможно, мы стали свидетелями того, как продукт чужих впервые использовался в человеческих целях.
- А Кори Беннет? - спросила Грета.
Он посмотрел ей прямо в глаза и опроверг одним словом:
- Человеческих?

Глава двадцать четвертая

- Вот как я это понимаю, - разъяснил Поттер. Хотя его завернули в одеяло, он все еще дрожал от пережитого шока, но его голос уже снова стал абсолютно нормальным. - Если это правда, что некоторые из процессов чужих могут влиять на человека, а сегодня утром мы все с этим согласились, то необходимо узнать, на что конкретно они влияют. Из того, что нам известно, похоже, это мозг. Психи сходят с ума, Беннет в результате перемещения во времени умер от кровоизлияния в мозг. Опустим на время зеркальное отображение его органов, сейчас это не столь важно. Отсюда мы можем заключить, что чужие не используют какую-то часть протокола общения в человеческом понимании. Например, вербализацию. Или, как мне кажется, они вообще используют не линейное общение, а нечто вроде матричного образца. Или поля. Или чего-нибудь в этом роде. Мне пришла в голову идея, что, возможно, они используют автоматический детектор, чтобы распознавать комплекс сигналов в человеческом мозгу, который может быть расценен как враждебный по отношению к ним. Мне представляются две пересекающихся кривые: одна - отвечающая за прямое нападение, другая показывает не непосредственную атаку, а мысли человека, которые в будущем могут причинить вред чужим. Когда сумма кривых превышает определенную границу, создается некое числовое поле, направленное на изменение самого образца. Похоже на то, не так ли? Внезапно я осознал, что ненависть возникла в моем сознании не случайно, она копилась годами. Через минуту я почувствовал, как будто кто-то меня гипнотизирует. Как я уже упоминал, почувствовал, что во что бы то ни стало я должен разрушать. А когда я попытался сопротивляться, то направил пистолет на себя. Грета, ты недавно изучала Землю Грэди, за последнее время здесь было много самоубийств?
- Грэди никогда бы не позволил узнать об этом. Официально их не было, но говорят, что они происходят очень часто. Конечно, это неудивительно, здесь все, так или иначе, изгои.
- Да, но я подозреваю, что большая часть смертей произошла именно таким способом.
- Здесь должно быть что-то еще, - нахмурилась Наташа, - еще какой-то числовой фактор, третья кривая на вашем графике.
- Наверное. В данный момент здесь находится три или четыре тысячи организованных благоверных. Если бы это были вооруженные отряды, они бы давно уже сжигали все вокруг. Насколько я помню, на наши армии воздействовали еще на расстоянии Болл Клуба. Наташа, Вы, кажется, говорили, что Ваши саботажники, напротив, практически заходили в город?
- Не совсем, - ответила Наташа, - они не заходили в город, но подходили на расстояние пары метров.
- Орландо, точно! - произнесла Грета. - Подходит!
Спасибо за добрые слова, - скептически ответил Поттер, он посмотрел, как Абрамович и Конгрив следили за оборудованием в ожидании появления Моры и Ичабода. - Наташа, объясните Абрамовичу мою теорию, пожалуйста, и узнайте его мнение на этот счет, хорошо?
- Конечно.
Она поспешила к ним, и, посмотрев на часы, добавила:
- Хорошо бы Мора и Ичабод все-таки вернулись.
- Хорошо бы, - мрачно повторила Грета, - прошло уже больше часа, а мы велели Ичабоду, что бы ни случилось, не оставаться там дольше нескольких минут. Все, что нам требовалось доказать, только то, что он может войти и выйти из…
- Эй! - раздался возбужденный голос Конгрива, - они выходят, я вижу их! Вот… черт! Разве вы не сказали парнишке, чтобы он ничего не брал?
- Постоянно твердили ему об этом, - закричал в ответ Поттер. - Дьявол, где мой бинокль? Конечно, мы говорили ему об этом. После того, что произошло вчера, было бы безумием снова что-то брать у чужих!
- Значит, искушение было для них слишком велико, у них обоих полные руки этой ерунды!
- Быстрее! Фотографируйте! - кричал Поттер, доставая фотоаппарат.
Как только он посмотрел в видоискатель, понял, что даже с этого расстояния в крошечном видоискателе видно, как две приближающиеся фигуры окружены таким же сверканием, как и стена за ними. Кто-то положил ему руку на плечо:
- Может, мне побежать к ним, чтобы они бросили то, что у них в руках?
Чтобы ответить, Поттеру потребовалось немало времени:
- Боюсь, слишком поздно. Смотрите и продолжайте фотографировать.
Он указал на свет. Ужас и тревога охватили всех вокруг: с нечеловеческой стремительностью из светящегося города вышло нечто, чему не нужна была земля, оно двигалось, как волна, озаряя воздух вокруг пламенным свечением. Приближалось к Море и мальчику, и Конгрив бесполезно закричал. Но так ли уж бесполезно?
Не совсем! Поттер почувствовал, как душа уходит в пятки. Мора, пораженная криком, обернулась и увидела, как на них нападает свечение. С криком она тут же бросила все, что держала в руках, схватила Ичабода за руку, и он тоже выронил свое сокровище. Хотел возразить, но увидел чужого преследователя. Может быть, на него нахлынули воспоминания о том, что говорили ему родители о карающих ангелах, так или иначе, он забыл обо всем. Прихрамывая и воя, он побежал за Морой и от страха почти летел.
Чудо, но преследователь удовлетворился добычей. Он завис над горкой артефактов, они поднялись и исчезли внутри него, и в мгновенье ока свечение растворилось.
- Слава Тебе Господи! - вздохнул Уолдрон, и поспешил навстречу смертельно напуганным беглецам.

- Давайте, я отнесу его, - предложил Конгрив Наташе. Она напевала рыдающему Ичабоду песенку. - Надо возвращаться в вертолет.
- Спасибо, мне было бы тяжело нести его. Но осторожно, он от страха намочил штанишки. - Наташа передала Конгриву свою ношу, и, оглянувшись, добавила: - Как Мора?
- Дрожит как лист, а так ничего, - сообщила Грета. Она обнимала обнаженную девушку за плечи, - что ж, мы таки доказали, что хотели.
- Да, но результат-то не очень обнадеживающий, по-моему, - произнес Конгрив. - Позавчера Ичабод спокойно вынес оттуда живой артефакт, а сегодня…
- Поправка, - прервал его Уолдрон, - его забрали, пока Рэдклифф торговался с Братом Марком. Я, например, не считаю, что результат необнадеживающий. Вы еще не спросили, что насчет этого думает Абрамович?
- О, он в восторге, - ответил Конгрив. - Говорит, что у него «очень интересные» данные. Хочет, чтобы мы нашли все оставшиеся на Земле Грэди артефакты, чтобы он попытался из них что-нибудь собрать. И тогда посмотрим, придут ли за ними чужие.
- Забавно, как чужие игнорировали Мору и Ичабода, - задумчиво произнес Уолдрон, - как будто их там вовсе и не было. Интересно…
- Что? - встрял Поттер.
- Да так.
Однако когда они сели в вертолет, упаковали инструменты, и Наташа завела двигатель, он как-то застенчиво произнес:
- Послушайте, я не ученый и не претендую на то, что понял сегодня все ваши идеи. Честно говоря, я даже чувствую себя легкомысленным. Но я тут попытался соединить то, что сказали Вы, - он кивнул Поттеру, - с тем, что сказал Майк сегодня утром, и с тем, что сказала Грета… По-моему, у меня есть идея. Майк, ты, кажется, предложил сегодня подослать нового лидера благоверным, чтобы на место Брата Марка не встал какой-нибудь фанатик?
- Сначала казалось, что это неплохая идея, - кисло ответил Конгрив, - но чем больше я думаю о ней, тем глупее она мне кажется.
- Подожди. Правда, что Бушенко завоевал поддержку тем, что мог послать Питирима в город? Так вот, Брат Марк в город войти не мог, и даже не мог никого послать. А что если ты докажешь, что можешь это сделать?
Конгрив натянуто ответил:
- Черт, если ты думаешь, что я, как Мора, приму докцилин, ради…
- Нет-нет. Я вовсе не имел это в виду, - Уолдрон наклонился вперед, - я думаю о том, что Вы сказали сегодня утром, помните? «Да станете вы детьми!..» и о том, как «стать маленьким ребенком». Я читал об этом. Это трюк, который можно провести при помощи гипноза. Гипнотизер говорит вам, чтобы вы вели себя, как пятилетний ребенок, и вы так и делаете.
- Господи Боже! - восхищенно сказал Поттер. - Майк, он прав. Тем более, что вы хорошо поддаетесь гипнозу, Вы сами говорили, что вашу кандидатуру даже рассматривали в качестве гипношпиона.
Побледнев, Конгрив ответил:
- Черт возьми, я даже почти получил степень. Неужели вы серьезно предлагаете мне войти в транс и публично посетить святой город в присутствии шайки благоверных?
- Грета, это возможно? - спросил Поттер.
- Надо спросить Порпентайна, - убирая прядь волос с глаз, произнесла та, - теоретически, но я не эксперт.
- Если получится!.. - Поттер дрожал от возбуждения. - Уолдрон, Вы лишь задели поверхность, айсберга. Майк сказал еще кое-что сегодня утром, что я расценил, как черный юмор. Однако я намерен воспринять это буквально. Он сказал: крысы забираются на корабль.
В последовавшей за его словами тишине внезапно огромная надежда поселилась в сердцах всех присутствующих.

С удивлением они увидели, что их лично встречает сам Рэдклифф. Выпрыгнув из вертолета, Поттер подбежал к нему.
- Мы видели его! Но это еще не все! - он был ужасно воодушевлен слабой надеждой для человечества и даже позабыл обо всем, что знал о Рэдклиф-фе, а уж тем более, что тот был настоящим Губернатором Земли Грэди.
- Мне надо кое-что рассказать Вам! - возразил Рэдклифф. - Гораздо более срочное, чем вы можете себе представить! Вы знаете человека по имени Файфф?
Поттер в мгновение пришел в себя и произнес:
- Да, конечно, он Шеф Континентальной Обороны.

Предыдущая страница 12 Следующая страница


13 Джон Браннер

- Он звонил, сообщил, что Бушенко захватил Викторию и полностью контролирует остров Ванкувер. Канадское правительство пыталось улететь, но практически все самолеты были сбиты. Канадского правительства больше нет. Файфф считает, что по его расчетам завтра утром Бушенко будет здесь, и, скорее всего, он начнет с парашютного десанта. А чертов скряга Грэди!..
- Что?
- Он не доверял даже своей собственной армии. Боеприпасы выдавал лично. Сами-то они у него есть, но закрыты за бетонной стеной со стальной шестидюймовой дверью, комбинацию которой знал только он один!

Глава двадцать пятая

Чей-то далекий голос, который Поттер для себя связывал с Вашингтоном, истерически кричал:
- Какая нам разница, что происходит на Земле Грэди? Насколько мне известно, эти сволочи будут резать друг друга до второго пришествия! Проклятье, неужели вы не понимаете, что русские наступают? Они захватили Ванкувер, стерли с лица земли канадское правительство. Против них нет практически никакого организованного сопротивления, к тому же у них новое оснащение!
Поттер попытался вставить хоть слово, но его игнорировали.
- Беженцы двинулись на Вашингтон и Орегон, десятки тысяч, так же как в прошлый раз, но только еще хуже, потому что теперь они знают, что вторглись русские. Какое нам дело до ваших сумасшедших идей, когда у нас тут такое творится?
- Забудьте о русских! - закричал Поттер. - Я говорю вам, это силы Бушенко, и я сказал вам, почему он наступает!
Пот стекал со лба и попадал прямо в глаза, он вытер его рукой.
- Это полномасштабная военная операция, а не налет бандита!
Поттер почувствовал, что вот-вот сорвется:
- А что вы думаете, Бушенко - переросший Твидовый Босс, вроде Грэди? Черта с два! Скорее реинкарнация Аттилы!
- У меня нет времени на всю эту чушь, - ответил Вашингтон. - Ваш последний шанс, Поттер: вы собираетесь вернуться спасать нацию, как все мы?
- Я лучше буду иметь дело с чужими, чем со своими идиотами вроде вас! - огрызнулся Поттер. Его терпение кончилось. Он бросил трубку и откинулся в кресло.
За спиной стоял Рэдклифф и горько усмехался:
- Теперь вы понимаете, как Вашингтон смотрит на тех, кто считает Грэди не самым худшим из зол?
- М-да, - согласился Поттер, запустив беспокойные руки в волосы. - Сегодня никаких улучшений?
- Нет. Единственное, на что мы можем надеяться, вдруг армия Бушенко сойдет с ума, и может быть, кто-нибудь из нас останется в живых и закончит наше дело.
- Не думаю, что они сойдут с ума, - вздохнул Поттер, - если моя теория верна, этого не случится. Они же не собираются нападать на чужих, а чужим, совершенно очевидно, все равно, как мы тут разбираемся между собой!
Он вскочил.
- Кошмар какой-то! Теперь, когда мы почти добрались до истины, мы умрем, так и не познав ее… Пойду, поговорю с Порпентайном, если уж мне суждено умереть, хочу, по крайней мере, удостовериться в том, что я был прав!

- Да, мы со Зворкиным исследовали их с головы до пят, - ответил Порпентайн через плечо, он мыл руки в стальном умывальнике. В доме Рэдклиффа, помимо других преимуществ, был миниатюрный госпиталь. - Но мы не нашли ничего нового. Кроме того, что они действительно перепугались, с ними ничего не произошло.
- Фантастика! - ворчал Поттер. - А как насчет идеи Уолдрона с использованием регрессивного гипноза? Это поможет пройти защиту чужих?
- Может быть, и поможет, - Порпентайн сушил руки. - Детектор, о котором вы говорили, скорее всего, рассчитан на взрослое сознание, направлен не на ход мыслей, а на общее настроение. Не то чтобы я понимаю, как он может работать, просто в качестве предложения…
Он упал в кресло, положил ногу на ногу и задумчиво произнес:
- Однако проблема вот в чем: как мы знаем, Конгрив прекрасно подходит для гипноза, такие люди, как он, редко встречаются. Если мы сможем провести его, мы только докажем, что технология подходит лично для него! Предположим, что все получится, предположим, что найдутся волонтеры. А что, если они тяжело поддаются гипнозу, неужели мы пошлем их, чтобы они сошли с ума и вернулись психами?.. Рэдклифф, кажется, привел нам несколько психов для исследования… Я еще никогда не был в такой депрессии.
- Думаю, это уже будет зависеть от волонтеров, - тяжело продолжил Поттер, - что еще мы можем сделать в сложившейся ситуации?
- Хорошо, а если эти волонтеры незаменимы здесь, что тогда? Как правило, люди, хорошо поддающиеся гипнозу, высоко интеллектуальны и у них сильный характер.
- Вы имеете в виду; есть ли риск в том, что часть нашего высшего персонала станет бормочущими лунатиками? Откуда я знаю. Но вот что я вам скажу: если Майк Конгрив соберется это сделать, я пойду вместе с ним.
Пауза. Наконец Порпентайн произнес:
- Вам не придется этого делать. Джим Уолдрон уже был здесь до вас, я проверил его. У него высокая восприимчивость. Если уж ему это не поможет, тогда не поможет никому из нас.
В этот момент раздался звонок встроенного интеркома:
- Орландо Поттер, пожалуйста. Орландо Поттер, присоединитесь к мистеру Рэдклиффу. У нас проблемы.
- Проблемы! - смеясь, повторил Поттер последние слова. - Больше похоже на катастрофу! Спасибо, доктор. Хотя, мне кажется, вопрос так и останется нерешенным.
Порпентайн побледнел:
- Что Вы имеете в виду?
- Вы, должно быть, слышали, мы ожидаем сегодня в гости Бушенко.

- Входите, - не отрываясь от пульта, сказал Рэдклифф, когда Поттер появился в дверях, - думаю, вам захочется поприсутствовать на похоронах. Он на подходе, мы только что поймали его волну.
Поттер посмотрел на экраны и произнес:
- Сколько у нас осталось времени?
- 50-40 минут. Рик!
- Да, сэр?
- Как сегодня благоверные?
- Чувствуют себя, как будто их покарали. Но это ненадолго.
- Да, похоже на то. Хорошо, спасибо.
- Мы ожидаем какую-нибудь поддержку? - спросил Поттер.
- Как вы уже заметили, нет. Канадцы обещали нам все ракеты, но их не так-то много поблизости от нас. Кое-кто атаковал самолеты Бушенко, но мне это известно из только что перехваченных сообщений с просьбами о помощи на частоте Воздушных Сил. Как Вы успели заметить, Вашингтону на нас наплевать. Гейб!
- Да, сэр?
- Удалось продвинуться с хранилищем?
- Через два часа мы откроем дверь.
- У нас нет двух часов. Меняем план. Как можно быстрее взорвите его. Как можно лучше спрячьте наземную линию связи, терминалы так, чтобы мы смогли их найти позже. Если Бушенко доберется до особняка Грэди, может, нам хотя бы удастся …
- Сэр, максимум два часа. Конечно, мы можем взорвать его и после…
- Отлично, делайте и то, и другое! Рэдклифф откинулся на спинку стула и вздохнул:
- Одному Господу Богу известно, откуда у Бушенко все эти самолеты, мы уже насчитали их около сотни, но неизвестно, не следует ли за ним десант. Что бы мы ни сделали, кто бы нам ни помогал, Бушенко практически неизбежно появится на Земле Грэди с пятью-шестью тысячами своих людей. Ну а мы пока можем выпить. У меня здесь припасено немного английского джина - из запасов Грэди.
Рэдклифф показал на дверцу за пультом. Поттер открыл ее и нашел бутылку джина, стаканы и ведерко со льдом.
- С тоником, половина на половину, - попросил Рэдклифф, не отрывая взгляда от экранов.
Сознание Поттера будоражили беспомощные картинки. Благоверные вокруг города чужих все еще поют свои глупейшие гимны; не осознавая гораздо более конкретный гнев собратьев своих, который должен вот-вот спуститься с небес. По дорогам, ведущим на запад, шатаются шайки безумных беженцев, многие уже во второй раз за последние десять лет покидают свой дом. И вот здесь в ожидании шторма, находится группка людей, которые считали и верили, что могут привести людей к ангелам…
Неужели это тот случай, когда выживает сильнейший? Неужели мы навсегда оторваны от клана высших рас, блуждающих меж звезд? Сомневаюсь, чтобы Бушенко и остальных интересовали пути между звездами, и вряд ли когда-нибудь его это заинтересует. Неужели оставшимся из нас придется подстраиваться под него? Крыса, мечтающая о полетах, не может мириться с обычной жизнью крыс!
- Думаете, у нас остался шанс? - спросил Рэдклифф, - я имею в виду не нас с Вами, а человечество.
- Не знаю, - искренне ответил Поттер. - Иногда мне кажется, что нас покидает сила духа. Ты никогда не был в оккупированной стране?
Рэдклифф покачал головой.
- Я бывал во Вьетнаме два или три раза. Повсюду эти абсолютно необразованные крестьяне, столкнувшиеся с чуждой им мощной идеологией. Самые большие последние достижения, которые у них были, - это сломанные машины и тракторы. И вдруг вокруг них разворачивается война: вертолеты, ракеты, танки… Они сошли с ума. Не знали, что делать в сложившейся ситуации. На их языке даже не было слов, объясняющих, из-за чего происходила война. Единственное, что им оставалось, так это продолжать собирать урожай, чтобы оставшиеся дети не умерли с голоду и смогли прожить дальше. Это было самое большое, на что они надеялись.
- Думаешь, с нами будет то же самое? - спросил Рэдклифф, и посмотрел на часы. - На «Фар Вест» новости через несколько минут или, может, поймать еще какую волну?
Он нажал на несколько выключателей, и комнату наполнило шипение, среди которого то и дело можно было различить слова.
- Может быть, - ответил Поттер на предыдущий вопрос. - Может, через два-три поколения мы разовьемся и сможем еще раз пробовать… но возможно, что нам больше не придет в голову эта идея. Тогда мы останемся низшей расой. Навсегда.
Снова затрещало радио.
- Мистер Рэдклифф, приехал Рик. Бесполезно. Мы теряем контроль. Повсюду говорят о Бушенко. На западе собралась толпа беженцев, благоверные снова выступают, так что когда Бушенко сюда доберется, ему нужно будет просто пройтись по нашим трупам!
- Делайте все, что можете, - спокойно произнес Рэдклифф. - Что еще могу сказать?
- Наверное, ничего, - проворчал в ответ Рик. - Как скажете, сэр, наверное, мне просто надо было выпустить пар.
- Хочешь эвакуироваться? - спросил Рэдклифф, поворачиваясь к Поттеру.
- Крысы бегут с корабля? - заключил тот. - Я и не подозревал, что у тебя есть для этого средства.
- Да… У меня все время поблизости находился заправленный вертолет, готовый сорваться в любой момент. Он ваш. Возьмите Наташу, Абрамовича и Зворкина. Когда Бушенко доберется сюда, я думаю, он покажет им, где раки зимуют. Да, и еще, лучше возьмите с собой Мору и мальчика. Больше вертолет не выдержит. Я свяжусь по рации и сообщу, что вы на подходе. Прежде чем Поттер успел ответить, Рэдклифф уже нажал на выключатель и прокричал:
- Кеин, ты здесь?
- Что? Ах, да, мистер Рэдклифф. Послушайте, здесь происходит кое-что забавное. Я только что поймал волну. Они говорят по-русски. Кажется, они в панике. Здесь у радара - Майк Конгрив, он говорит по-русски, может, он знает… минутку, он идет сюда. Черт, Майк, над чем это ты смеешься?
- Они уходят, - тихо, но совершенно отчетливо произнес Конгрив.
- Что ты сказал? - закричал Рэдклифф.
- Кто говорит? А-а, мистер Рэдклифф, - и уже более громко добавил: - Это правда, их отозвали!
- Как так?
- Китайцы! Сообщили, что китайцы напали на территорию Бушенко.
Китайцы! Поттер так сжал кулаки, что его ногти врезались в ладони. Они совсем позабыли о дремлющей гигантской стране, которая зациклилась сама на себе после прихода чужих, вроде древнего Среднего Царства. Скорее всего, их правительство считало, что однажды, когда к ним снова вернется Великая Сила, страна восстанет из пепла. Похоже, день пришел гораздо раньше, чем они ожидали.
- Эра Чудес, - выдохнул Рэдклифф, и впервые Поттер осознал, что эта фраза несет в себе зерно истины.

Глава двадцать шестая

Уолдрона била мелкая дрожь. Он снова стоял на том же пригорке, как и неделю назад, когда следил за Ичабодом и Морой во время первой, едва не провалившейся экспедиции. Холодный ветер приносил слова песен благоверных. Они не только продолжали верить в свое спасение, но и с каждым днем пополняли свои ряды. К ним примыкали беженцы, оставившие свои дома во время угрозы нашествия Бушенко; теперь они не хотели возвращаться назад, может, из страха, может, боялись встретить лицом к лицу презрение собственных не покинувших дома друзей. Несколько якобы преемников Брата Марка, цитируя Книгу Откровений, переходили из одной группы в другую. По счастью, ни один из них еще не успел занять его место. Если не получится…
Должно получиться! Уолдрон оглянулся и увидел Грету, Поттера, Конгрива, Порпентайна и еще, и еще. На этот раз Рик держал массивную кинокамеру, которая в прошлый раз была у Конгрива. Неподалеку Наташа и Абрамович подготавливали новое, более мощное, чем в прошлый раз, оборудование, они смогли создать целую минилабораторию из того, что хранилось у Грэди.
Когда Наташа сообщила, что все готово, Конгрив подошел к Порпентайну.
- Прекрасно, - оживленно ответил доктор. - Вы оба знакомы с этой технологией. На счет «девять» вы почувствуете себя снова подростками, в том возрасте, который вы лучше всего помните. Вы подойдете к городу чужих и, по возможности, войдете внутрь. Я загипнотизировал вас так, чтобы вы ничего не взяли и не оставались там надолго. По возвращении вы, соответственно, вернетесь в ваше обычное состояние. Готовы? Итак… Один, три, пять, семь, девять!
Уолдрон открыл глаза и уставился на прекрасное сияние прямо перед ним, как будто видел его впервые. В каком-то смысле так оно и было. Он знал, но никак не мог вспомнить откуда, что можно было совершенно свободно войти внутрь сияния и увидеть все чудеса, спрятанные там. Конечно, если только он пойдет не один, а со своим другом Майком, который чувствовал то же восхищение и любовь к существам, которые смогли построить такой чудесный город.
Молча, следя голодным взглядом за свечением, он позвал Майка, и они пошли по мягкой земле.
Ах, какие цвета! Изумрудный и аметистовый, рубиновый и бирюзовый, светящиеся, искрящиеся! Но - только не трогать! Ничего нельзя брать. Смотри, сколько хочешь, но ничего не трогай!
- Ладно, - согласился хороший мальчик Джимми Уолдрон. Ему было семь лет, и он должен был пойти в это чудесное место в компании своего старшего друга, девятилетнего Майка.
Джимми медленно шел по мягкой почве. Там, где прозрачный воздух превращался в массу цветов и света, она резко закончилась. Нет, это была не стена, а нечто совсем иное - свечение в красивой оболочке, за пределами которой прозрачный ветерок омывает снаружи, а изнутри пронизывает прохладное ощущение. Он даже и не думал, как войти внутрь, надо ли искать дверь, ворота или портал. Это было нечто иное, не имевшее ничего общего с обычным входом. В нескольких ярдах от свечения, которое отсюда казалось сильным туманом, а вовсе не твердой стеной, он почувствовал приятное изменение направления, как будто он раскачивался на качелях, подвешенных на ветке дерева, правда, в отличие от качелей, он летел не вперед-назад, а только вперед.
Аккуратные ступеньки плавно перешли в скат, и он не заметил, как прошел несколько последних шагов. Сначала было странное сосущее ощущение, но не только вокруг (словно ты погружаешься в воду), но и в каждой частичке его существа: наверное, так себя чувствует железо, находящееся в магнитном поле. О, да! Почувствовав тревожное покалывание, он обернулся назад, чтобы удостовериться, что это восхитительное место может быть не на Земле, и увидел, что Земля осталась снаружи. Сам он уже был внутри. От восхищения перехватило дыхание: в мгновение ока из кромешной тьмы он очутился в ярчайшем свете. Ни неба над головой, ни почвы под ногами, ни горизонта, ни верха, ни низа, только кругом бесконечная (странно, он не слышал этого слова, когда ему было семь) переливчатость (какое красивое слово, особенно, если правильно выговорить). Вот вкуснотища. Голубой цвет щипал язык. Наверное, лучше попробовать желтый, тем более, что он повсюду, особенно внутри, и такой соблазнительный.
Майк что-то сказал, и его слова окрасились мерцающим фиолетовым цветом, слова пересекли черные полосы нового значения. Джимми не был уверен, слышал ли он эти слова, чувствовал, или информация просто оказалась у него в голове, но понял ее и осознал, что в лю-бумц даж-жест са-мама-леньком раз-шире-нии вре-меня было мн-Ого того, што до-встав-ляло уда-вол ьствие. Он пошел назад по смежному туннелю, тот был горячего коричнево-песчаного цвета, и Джимми почувствовал себя вафельницей. Это было очень забавно, и он разлетелся на тысячи отдельных кусочков.
Но это было только на границе переходной зоны. Оп, и у него снова есть ноги, руки и все остальное, и опять появилось место, которое на мгновение, а может, на несколько вечностей исчезло, и вещество, рассыпавшееся и появившееся снова, и он опять видел Майка, своего друга, укутанного (как и он сам) в радуги, ласковые, как шелк, и мягкие, как масло. Ну, это уж слишком. Странное, абсолютно неловкое ощущение, вроде того, которое внезапно и непонятно откуда появляется внутри тебя в присутствии девушек (в семь лет) и… (? Семь лет? Во внезапном замешательстве, если здесь вообще могли быть внезапности, ему пришли в голову и другие числа: 12 или 38-24-36, а вот перед глазами пронеслось 17. Все они были преисполнены непостижимого значения, но он игнорировал их, ибо вообще не мог понять ни цифр, ни чего-либо другого, а только мог чувствовать и реагировать).
Самым основным числом почему-то было 05. Прямо впереди лежали все возможные направления: восток, запад, юг, север, верх, низ, вбок, назад, под острым углом, под тупым, быстрые, медленные, тонкие, толстые, бронзовые, желтые, параболические, парегорические, пандемонические. Вот это класс!
- У нас получилось! - воскликнул Майк. - Мы вошли!
- Смотри! - кричал Джимми, он смеялся. - Только нельзя трогать! (Смешно, потому что это просто невозможно, оно само трогало, окутывало, было внутри них.) Дорожки, коридоры, комнаты, пути, объемы!
Объекты… Как во сне, они шли вперед, не двигаясь, одновременно оставаясь на месте и перемещаясь из одного места в другое. Похоже на ярмарочную площадь: посередине карусели без двигателя сидит машинист, и мир вокруг не кружится, потому что это было не круговое движение… Бесполезно. Если он и сможет когда-нибудь объяснить это словами, то явно не сейчас. Неважно, как это называется, важно, что происходит вокруг, потому что это прекрасно.
Это, должно быть, объекты, хотя, конечно… может, и нет. Но они… они существуют. Как место и направление. Можно пройти между ними, посмотреть на них, попытаться дотянуться до них вверх/вниз/вбок/ внутрь, а иногда (если вообще «иногда» здесь были) просто наткнуться на них. Первым был невероятный искрящийся эллипсоидный поток, по меньшей мере, сильный, как дыхание, и легкий, как простуда. Самые большие из его искорок пахли честностью и праздниками. Другие, хотя и были полые, кололи усталостью и навлекали щемящее ощущение, что ты где-то далеко-далеко.
Неуловимое чувство голода охватило мальчиков, и они договорились не обращать на него внимания, вплоть до спирали, находившейся соответственно слева от одного и впереди другого (они постоянно болтали, восхищенные окружающим), но оставались там, пока холод голода совсем их не одолел. К этому времени они уже сориентировались в пространстве, и поскольку во всех направлениях был свет, могли сосчитать, что их были сотни… Этим они должны были ограничиться на этот первый раз. Для Джимми первой была У, для Майка К.
Максимальная скорость ограничивается У.
- Во всяком случае, для меня, - доказал Джимми, произнеся тыквенное облако, хотя не совсем понимал, что такое максимальная скорость. Что-то, от чего ты можешь выйти за пределы, подумал он, и сделал. Кластер сфероидов, как гроздь винограда висящий на гиперболе, похожей на кошачий хвост, измерял Джимми в абсолютных градусах, отчего было жутко щекотно, пока, наконец, он уже не мог этого переносить.
Понемножку он с удивлением обнаружил, что щекотка превратилась в красную рыбу, и его озарила мысль: Должно быть, у меня есть координаты. Что такое красный?
Ответ Майка был такой шершавый, что Джимми расчихался, и решил, что это похоже на слабый электрический шок, вроде как если дотронуться языком до севшей батарейки. Точно, только выглядит не совсем как батарейка, не совсем квадратный, и Джимми гулял вокруг него, пока не изменил направление взгляда. Как считать - снизу вверх, или, может, сверху вниз? Он стал считать обратно, досчитал до 29 или 55 и задумался. Джимми ослепляло свечение, и его друг выглядел как-то необычно: как будто у него не было середины.
- Майк? - позвал он друга, оглядываясь по сторонам с цилиндрической платформы, на которой спускался.
- Что, Джимми? Слушай, а ты уже встретил его? Он приветствует нас! Наверное, за этим сюда и пришел!
- Майк, иди сюда! (А где я?) Мы вот-вот потеряемся!
- Да, вот же я прямо внутри тебя!
Что? Что?
(Однако это все больше и больше походило на правду, отзывалось эхом, эхом семилетнего возраста. К оконной раме была надежно прибита коробочка с одной из сторон и днищем из проволоки. В ней сидели два грустных цыпленка и испражнялись на улицу. Когда напротив остановился поезд метро, показалось, что на этот раз решетка не выдержит. Он стоял в углу, едва дыша, а его двоюродный брат, старше на три года и намного сильнее, охотился за ним, громко и довольно обещая раскрошить ему зубы и вырвать все волосы. И тогда внезапно какое-то непонятное предчувствие страха охватило все вокруг.)
- Джимми? Джимми!
- Смотри, что-то движется!

Не что-то, а кто-то.

Мерзкий, странный, ужасный, кристаллический звук миллиона разбивающихся вдребезги машин. Бежать-сжаться-отсутствовать. И он знал, как это сделать.

Он знал, как.

Как будто стал шевелить ушами, но ведь ему было четырнадцать, когда он этому научился.

Но мне не четырнадцать, мне семь. Где-то, я должно быть, раздвоился…

- Последний раз, когда я был здесь…

Я не был здесь раньше. Я не был здесь до того, как приду, так? О, это ужасно. Не могу выносить этого, такое ощущение, что внутри все перевернулось, и вот-вот стошнит, где Майк? Существо, персонаж, нечто (как обращение, все зависит от того, кто к тому обращается) не должен почувствовать, как у меня по спине бегут мурашки. Красный, такой шокирующий на вкус, надо идти обратно, пока не станет совсем квадратным и …

Пока шел назад, опять почувствовал, как изменяется перспектива, да… как в калейдоскопе. Постоянный свет, дневной свет, не раздражающий, не сводящий с ума, не вызывающий ярость. Твердая почва под ногами. Избавление. Земля! Он побежал вперед и на полшаге понял: НЕТ!
Наткнулся на интерфейс, как муха на паутину. И в тот же момент увидел бледные серые горы, покрытые растительностью, небо неровного цвета. Где-то на горизонте садится солнце, красное, но совсем не из-за облаков. Старое, холодное и недружелюбное солнце.
Он закричал, повернулся обратно и растерялся, увидев такое множество путей. Как вернуть вкус, цвет и этот почти квадрат?
Но…
- Джимми! Джимми, вернись!
Его плач. Сработал. Но откуда этот ответ?.. Слезы текут по щекам, маленький мальчик потерялся в огромном городе, кто поможет мне вернуться домой? Будь осторожен, незнакомцы могут быть опасны, они делают ужасные вещи с маленькими мальчиками; чтобы перейти улицу, всегда жди зеленый, смотри, нет ли поблизости таких забавных сигарет и пилюль…
Стоп. Стоп. Думай. Успокойся. Однажды, давным-давно, в большом городе: знак, не точно такой же, но все-таки похожий, устрашающая улица… Ах, да! Он запомнил, где запад, и ориентировался по солнцу. И когда названия улиц и номера домов не помогли найти дорогу домой, он нашел ее по солнцу. Конечно, родители тогда очень волновались, ведь ему было всего девять. А сейчас ему было семь! Майку девять, а…
- Эй, Джимми! Джи-м-м-и!
Вслепую, но совершенно уверенно он вошел в возникший неестественно-яркий сигнал и приготовился к вчерашнему шоку, который ему еще только предстояло пережить. Казалось, ему пришлось пройти сквозь миллионы лет.
Но вот в конце, что это? Форма? Фигура? Она подняла его и понесла куда-то поперек, он не знал, куда.
Стоп.

- Джим! Джим!
Кто-то склонился над ним. Светлые волосы, взволнованный голос. Грета. А рядом: Майк, Порпентайн, Наташа, Рик. Он слышал, как шелестит трава, чувствовал запах дыма в воздухе. В горле пересохло от полузабытого крика.
Увидев, что Уолдрон может двигаться, Порпентайн сел на колени, пощупал его лоб, проверил глаза, проведя пальцем по векам, посчитал пульс и спросил:
- Как себя чувствуете?

Предыдущая страница 13 Следующая страница


Эра чудес 14

- По…по-моему, нормально, - прошептал Уолдрон, - если не считать, что у меня такое ощущение, будто меня через мясорубку провернули. Пожалуйста, помогите мне сесть. Не могли бы вы принести мне воды.
- С тобой все в порядке! - воскликнула Грета, сжимая руки. - Майк вынес тебя на руках! Мы даже подумали сначала, что ты умер, а потом…
Грета огляделась, так и не закончив предложение, она выглядела так, словно готова была сама себе вырвать язык.
- Вы думали, что я превратился в психа, - продолжил Уолдрон, внезапно почувствовав, как холодный ужас охватил его.
- Ну…
- Конечно, подумали. Спасибо, - сказал он принесшему воды Рику. Он сделал три больших глотка, смакуя постоянный, не изменяющийся во что-то иное вкус, и продолжил: - Полагаю, это не так уж далеко от правды. На самом деле, наверное, я действительно на какое-то время сошел с ума. Майк!
С озабоченным видом Конгрив склонился над ним.
- Майк, я не хотел напугать тебя. Но когда появился чужой…
- Какой чужой? Джим, что ты говоришь?
- Подожди, ты хочешь сказать, что не видел его? То есть не слышал? Такой разрушающий звук. Жуткий. Наверное, я запаниковал.
- Я не понимаю, - помолчав, произнес Конгрив, - там внутри были водопады, помнишь, мы спускались долго-долго, а потом мне показалось, ты впал… Не знаю! В оцепенение, наверное! Как будто тебя загипнотизировали. Я кричал, но ты не реагировал, в конце концов я схватил тебя и вынес оттуда.
- В оцепенении? Но я же убежал! Я думал, что никогда не попаду обратно. И не было там никаких водопадов.
Конгрив колебался. Он посмотрел на Порпентайна и сказал:
- Док, наверное, нам лучше пока идти домой. Вряд ли мы сразу сможем все понять.
- Но ведь я и вправду убежал! - настаивал Уолдрон. - Мало того, - он медленно облизал губы, все ждали, - мало того, я нашел путь в какое-то другое место. Беннет оказался прав. Я не вышел, но видел это место, видел планету с другим солнцем.

Глава двадцать седьмая

- Получилось! - довольно сообщил Орландо Поттер неделю спустя и оглядел стол, с удовольствием отметив удовлетворение на утомленных лицах присутствующих. С тех пор, как чужие вторглись в их мир, Поттер не видел ни разу, чтобы в одной комнате находилось одновременно так много довольных людей.
- Джим снова нашел то место, куда попал в прошлый раз? - спросил Рэдклифф.
- На сей раз в качестве доказательства я принес с собой фотографии, - сказал Уолдрон, раздавая фотографии, сделанные на поляроиде, с синим небом, красным солнцем, серыми горами и бурыми полями, - если бы не Абрамович… Без анализа внешних цветовых сигналов мы не знали бы, когда необходимо войти. Похоже, что войти в город можно где угодно, но его внутренние соотношения постоянно изменяются. Города чужих - вот, черт! Постоянно пытаюсь привыкнуть к другому слову, но сложно избавиться от дурных привычек… Неважно. Важно то, что мы, кажется, можем реагировать на внутренние процессы. Мы можем научиться распознавать предполагаемые составные части указателя направления, вроде как переплывающая на бревне реку крыса.
- Но как это так получилось, что когда вы были там в первый раз, - продолжал Рэдклифф задавать вопросы, - ты думал, что убежал, а Майк - что ты стоишь рядом с ним; он видел водопады, а ты помнишь совсем иное?.. Объясните мне, я хочу понять. Мне надоело, что мне все просто сообщают.
Все посмотрели на Порпентайна, тот пожал плечами и облокотился на спинку стула.
- Вы задаете слишком много вопросов. В конце концов, мы только начали изучать эту проблему, однако мне кажется, аналогия Джима будет здесь более уместной: собака в городе может перейти улицу, только когда машинам горит красный свет, хотя сама собака не понимает, что такое электричество. Павел все еще анализирует данные, которые мы получили во время второго путешествия Джима, но один-два момента уже прояснились. Теперь я постараюсь суммировать все, что мы узнали. Наташа, поправьте меня, если я ошибусь, хорошо? И Майк, и Джим согласились с тем, что стена была абсолютно проницаемой, сквозь нее нужно просто пройти. На самом деле это вообще не стена, и если бы мы еще раньше догадались обследовать ее абсолютно безвредными способами, например, пытаясь потрогать ее при помощи прутика, мы бы давно уже об этом знали. Конечно, мы пытались «потрогать» ее ракетами, пулями, лазерами, и все, кто направлял на нее высокую энергию, немедленно сходили с ума.
- Но если это не стена, тогда что же? - спросил Рэдклифф.
- Что-то, для чего у нас не существует подходящего слова. Мы решили пока назвать это экстерфейсом, по аналогии с интерфейсом. Под гипнозом Майк и Джим четко описали, что они ощущали, когда проходили через него. Майк почувствовал, что его закружило в водовороте, а для Джима это было как качание на качелях. Павел считает, что это, должно быть, местный аналог жидкости, может быть, даже макроэквивалент притяжения нейтрона, в любом случае, это показывает изменение природы пространства. Во время перемещения нет ни малейшего представления о направлении, сознание спутано, хотя воля человека не нарушается, а смятение кажется довольно приятным. Майк сказал, что это как хорошее опьянение, Джим, а он оказался гораздо более чувствительным, - как состояние бреда, но без болезненности. Что же касается того, что внутри… или снаружи, как они оба настаивают: это место. Другими словами, вы снова начинаете ориентироваться в пространстве, но вместе с этим вы ощущаете перед собой множественность направлений. В этом Майк и Джим, в отличие от всего остального, согласны друг с другом. В связи с чем я припоминаю предположение Орландо.
- Какое? - сухо спросил Поттер. - У меня их уже столько было… и почти все из них оказались ошибочными.
- Вы предположили, что чужие мыслят в матричном коде, не так ли? Кроме того, вы считали, что при общении они не используют вербализацию.
Поттер кивнул.
- Так вот, мы считаем, что имеем дело с мультиплексными данными, но не совсем так, как вы предполагали. Если все чрезвычайно упростить, это можно сравнить с тем, как бушмен попадает в современный город и теряется от изобилия информации вокруг него: телевизоры, радио, реклама, дорожные знаки, светофоры и тому подобное. Действительно, похоже, что внутри экстерфейса находятся много различных слоев, сегментов, объемов, называйте их, как хотите. Различные соотношения пространства и времени, существующие в одном месте и в одно время.
- Но не для всех одинаково, - вставил Конгрив, - как только мы прошли через экстерфейс, я обнаружил, что хотя это и было чрезвычайно тяжело, я мог идти, мог остановиться, оглядеться и вернуться обратно… Мои ощущения, в отличие от ощущений Джима, можно описать совершенно обычными словами. А он оказался гораздо более чувствителен к страхам чужих, чем я, правильно Льюис?
- Думаю, что да, - согласился Порпентайн, - ты был уверен в том, что Джим не покидал тебя во время всего первого путешествия. Он, напротив, абсолютно уверен, что потерял с тобой связь, когда его напугал проходящий мимо чужой, и он потерял направление, координаты которого, к счастью, ему удалось зафиксировать.
Уолдрон усмехнулся:
- Координаты! Ну да! Помню, я думал о том, что хорошо бы надеть подходящую одежду. Буквально. Мне, наверное, было лет семь, когда я впервые узнал слово «подходящий», а это и был возраст, в который меня загипнотизировали…
Он остановился.
- Да, но, - сказал Порпентайн, - это подводит нас к критической точке гипотезы, а именно: ты был прав, что мы можем избежать защиты чужих при помощи гипноза, за исключением того, что совершенно по иным причинам, чем предполагали сначала.
Рэдклифф воскликнул:
- А это еще что значит?
- Несомненно, регресс человека под гипнозом - это фикция. Вы не стираете ваших воспоминаний. Не можете. Самое большее, вы можете просто их не замечать. К счастью для нас, этого достаточно, если, конечно, загипнотизировать так, что человек не может ни мешать, ни брать ничего. Проблема вот в чем: в таком состоянии вы можете помнить в любом направлении. Джим предоставил нам прекрасный пример. Он сравнил свои ощущения с покалывающим возбуждением от возникшего юношеского интереса к женскому телу, хотя он прекрасно осознает, что в семь лет он еще не достиг возраста полового созревания, а его интерес к сексуальной жизни возник только в 12, в то время первый сексуальный опыт произошел, когда ему было 17. Все эти числа перепутались у него в голове, пока он пытался сосчитать сотни направлений, и когда задумывался о своем возрасте. А когда он пытался найти дорогу обратно с той Планеты, он просто повернулся и пошел поперек. Джим говорит, что отчетливо помнит, как готовился к испытанному вчера шоку, но для этого ему пришлось черт знает сколько времени ждать.
- А у Беннета, - сказал Рэдклифф, - почему его органы отобразились зеркально, а органы Майка и Джимми - нет?
Порпентайн развел руками:
- Павел разрабатывает предположение, что, возможно, в устройстве, которое собрал Беннет, не хватало механизма или поля, которое за пределами экстерфейса предотвращает эффект зеркального отображения. Все равно что если у ускорителя не будет ни тормозов, ни регулирования.
- Значит, возможно, именно смещение времени сводит психов с ума? - спросил Поттер.
- Возможно. Однако нам не следует употреблять слово псих, - твердо сказал Порпентайн, - тщательное обследование показало, что существует несколько разных типов: на некоторых из них повлияло защитное поле, на некоторых смещение времени, на некоторых - перекрестные сенсорные данные. Это очень похоже на то, как после передозировки ЛСД человек не может возвратиться в нормальное состояние. Некоторые не смогли прийти в себя после шока от встречи с чужими внутри… - он с сожалением посмотрел на Уолдрона, - я тоже собирался сказать «города». Я имею в виду внутри перехода.
- Что очень настораживает, - проворчал Уолдрон. - Поверьте мне. Нужно разработать какие-то средства определения их приближения, несмотря на то, что шанс снова встретить их не так велик.
Слова Уолдрона застыли в тишине, пока ее не нарушил Рэдклифф:
- То есть, если мы хорошо подготовимся, то научимся определять координаты их системы, даже не осознавая принципов работы, и, таким образом, сможем проникать в другие миры.
- Именно на это мы и надеемся. Определенно, регресс остается очень важным моментом, по крайней мере, на ближайшее будущее. Процесс познания в данном случае не интеллектуальный, а, скорее, больше похож на то, как учатся плавать или садиться на велосипед. Джим говорит, это как научиться шевелить ушами. Совершенно очевидно, что необходимо начинать с детства, когда можно развить любой невербализированный талант. Например, музыкальный слух.
- Я понял! - сказал Рэдклифф. - В детстве музыка казалась мне шипением, а когда я вырос и захотел научиться играть на гитаре, то понял, что уже поздно. У меня ничего не получалось.
- Скорее всего, Павел был прав, предполагая, что чужие похожи на нас, - сказал Поттер. - В любом случае, у нас хватает необходимых ментальных навыков и оборудования, чтобы вынести что-то вразумительное из их процессов. Вроде как у нас есть все необходимые мышцы для того, чтобы научиться шевелить ушами. Так что если постараться, то вполне можно научиться «шевелить ушами», хотя мы пока и не знаем, зачем.
Порпентайн кивнул.
- Следующим шагом будет изучение йоги. Я хочу посмотреть, дает ли способность уменьшить количество требуемого для организма кислорода какое-нибудь преимущество внутри экстерфейса. Несмотря на то, что на эксперимент потребуется немало времени, я уверен в его благополучном завершении.
- Естественно, если у нас будет необходимая поддержка, - произнес Поттер, - и персонал, и средства. Ден, ты можешь скопировать поляроидные снимки Джима и вообще все фотопленки? Я еду в Вашингтон кричать и бить кулаками по столу, пока эти идиоты не наймут физиков, инженеров, астрономов, врачей и физиологов… Я привезу тебе, Ден, гораздо больше крыс, чем сможешь управиться.
- Я прекрасно лажу с себе подобными.
Усмехаясь, Поттер добавил:
- Однако прежде чем они приедут… Майк, тебе придется кое-что добавить к твоему плану по приручению благоверных.
- Моему? - положив руку на сердце, спросил Конгрив. - Ну, хорошо, а что?
- Не останавливайся на полпути. Не просто имитируй Брата Марка. Пойди дальше, назови себя Архангелом Михаилом, и проповедуй то, что ты сам цитировал: «покуда не станете вы детьми». Да, и пообещай, что лично проведешь их в святой город. Мы подготовимся и проверим всех твоих последователей. Тех, кто лучше всего поддается гипнозу, - наркотикам или технологиям йоги, смотря что выяснит Льюис, мы отберем и поговорим с ними по отдельности. Не думаю, что переход открывает путь только к одной планете, скорее всего, к тысячам других. В конце концов, чужие на одной нашей планете установили пять переходов, хотя мы знаем, что Земля только лишь связующее звено. Путем проб и ошибок, будем искать пути к сотням других миров.
- Однако на них могут отсутствовать необходимые условия для человеческой жизни, - возразила Наташа, - что если мы пошлем людей на верную смерть?
- А сколько людей умерло, пытаясь сопротивляться Бушенко? Сколько сейчас умирают, сопротивляясь китайцам? Сколько были случайно убиты чужими, когда они уничтожали наши ядерные запасы? Может быть, наконец, пришло время, когда мы должны признать, что некоторые из посланных нами вернуться ранеными, как во время войны, и это нормально. Да, среди них одни из самых выдающихся личностей нашей планеты, но разве война не забирает лучших из лучших? Может, уже пора начать рисковать жизнью ради спасения человечества, пока чертовы политики ссорятся из-за того, что на сотни лет будет забыто.
- Крысы забираются на корабль, - заключил Рэдклифф, как будто этими четырьмя словами исчерпывался весь спор.
- Да, но что бы ты ни говорил, Ден, мы - не крысы. Мы - люди, со своими внутренностями, интеллектом и возможностью, пусть даже небольшой, но все-таки возможностью планировать наше будущее. Придет время, когда чужие пожалеют, что так поступили с нами!

Глава двадцать восьмая

Сегодня непременно будет снег, небо было свинцовым и пасмурным, а ветер пробирал до мозга костей. Фред Джонсон мало обращал внимания на погоду, как и все остальные на светящемся пригорке, он терпеливо ждал. И лишь жалел о том, что не увидит, как будет выглядеть сияющий святой город, когда вокруг вся земля покроется белой снежной мантией.
Хотя к тому времени он уже будет внутри сияния.
Раньше он был обычным инженером. Теперь он был первым и основным учеником Архангела Михаила.
Однажды он из любопытства пришел на собрание благоверных, и один из апостолов пригласил его на частную беседу. Он согласился, потому что хотел убедить их в глупости своих убеждений, но все получилось наоборот. За прозаической чашкой кофе с пончиками он внезапно осознал, что единственным его желанием было попасть в ангельский город. «Покуда не станете вы снова детьми», - гремел Архангел Михаил, и он подчинился. Сегодня Джонсон беспрекословно ждал наравне с остальными Избранными и не мог оторвать глаз от восхитительного представления цветов над равниной, даже не задумываясь, почему он весь был увешан какими-то инструментами: топором, дробовиком и аптечкой, портативной рацией и едой, запасной одеждой и спальным мешком.
Все остальные тоже были нагружены подобными вещами, включая все, что может помочь им выжить где-то в другом месте. Но Джонсон не обращал внимания. Не сможет обратить внимания, пока постгипнотический триггер, заложенный в его подсознание во время частных бесед, не включится под воздействием внешнего стимула.
Тогда он вспомнит, что переход действительно существовал.

Рядом с хижиной неподалеку от Избранных сел вертолет. Из него выскочил Рэдклифф и бодро, чтобы не успеть замерзнуть, пошел к ее дверям.
Когда он вошел, его молча приветствовали кивками. Павел и Наташа были слишком заняты, чтобы отвлекаться на такие пустяки, поскольку занимались мониторингом экрана, подключенного к мощному личному компьютеру Рэдклиффа, на котором отображались текущие цветовые образцы перехода. Уолдрон и Грета только проверяли данные приборов, поэтому могли отвлечься и перекинуться с Рэдклиффом парой слов.
- Что, пришел посмотреть, как они отправятся? - поинтересовался Уолдрон.
- Не совсем, - ответил Рэдклифф. - У меня кое-какие новости от Орландо. Подумал, тебе будет интересно узнать их от меня, а не по радио.
- Орландо? Я думала, он все еще в Австралии, он что, уже вернулся? - спросила Грета.
- Еще нет, сообщение пришло из Кэнверры, его передал Вашингтон. Они успешно добрались до города к 5 утра по нашему времени, и их отчеты вполне радуют.
- Что, еще один? - заинтересовался Уолдрон.
- Даже лучше. На данный момент, они считают, это самый лучший: субтропический климат, растительность, в окрестностях нет никаких больших животных…. Конечно, понадобится еще много времени, прежде чем мы сможем отправить туда людей, тем более, что этот чертов сукин сын Виллерс-Харт старается заполучить свои земли обратно. Но все равно звучит ободряюще.
Уолдрон смотрел в окно на Избранных. Сегодня их было больше, чем обычно, почти сотня.
- Помнишь, когда я впервые увидел Выход… Я впервые побывал в переходе, и был так напуган, что не различал ничего вокруг. До сих пор не знаю, как я попал обратно. И вот через какие-то несколько месяцев у нас уже есть такие крохотные устройства обнаружения пути, что их можно свободно запихнуть в карман. Мне казалось, надежда покинула нас, мы разучились думать и навсегда останемся овощами. Никак не могу поверить в то, что с тех пор мы так много успели.
- Кстати об устройствах обнаружения пути, - произнесла Грета, возвращаясь к списку оборудования, - ты, наверное, слышал, что Павел, подтвердил наличие артефактов Пятого Типа. Люди начинают использовать их в качестве компасов.
- Не слышал, но меня это ничуть не удивляет. Мы слишком долго считали, что чужие далеко превосходят нас в своих технологиях. Хотя можно было догадаться, что и они не совершенны, когда мы поняли, что они тоже могут ломать вещи и выбрасывать их.
Рэдклифф подошел к Уолдрону.
- Кстати, куда они отправляются сегодня? - спросил он, указывая на Избранных.
- Первая команда в Выход Г, - ответил Уолдрон, - Незапланированный поход, но сегодня чистый путь: фиолетовый - соленый - и - эластичный. Охранник там уже 9 недель, если мы не отправим их сегодня, может статься, у нас не будет еще несколько месяцев такой хорошей возможности.
Он посмотрел на настенные часы, они показывали местное время, время по Гринвичу, звездное время, скорректированное время перехода, по которому они определяли вход Избранных, и еще несколько новых ритмов, вычисленных по цикличности изменения цвета экстерфейса.
- Майк что-то опаздывает, - добавил Уолдрон. - Он должен бы быть здесь две минуты назад. Надеюсь, ничего не случилось.
- Я видел по дороге вертолет, - сказал Рэдклифф, - вот и он.
Они посмотрели на серое окутанное облаками небо. Приближение Архангела Майка Конгрива было долгожданным сигналом к действию для Избранных, и они с нетерпением подняли головы. Вплоть до его появления сердца Избранных точили сомнения, что они попадут в небесный город.
Теперь сомнения отбросили прочь. Возбуждение охватило Избранных, и они запели мелодию, которая была специально придумана для усиления их гипнотического состояния.
- А наш Майк-то ничего, - произнес Рэдклифф.
Справедливо, Уолдрон кивнул в ответ. За последние несколько месяцев его мозг был забит данными обо всех входах межзвездного перехода. Даже без устройства обнаружения пути он мог легко повести Избранных сквозь циклические потоки цвета-и-вкуса, звука-и-боли и все остальные. На данный момент он провел почти 14 тысяч людей на восемь различных обитаемых миров.
Что значит - обитаемых?.. Это уже вопрос времени и поколений. Вполне возможно, что разразится чума, а, может, со временем откроется, что материалы чужих имеют какое-то химическое воздействие на человека, его разум, либо возникнет какой-нибудь паразит или хищник … Но все равно это был, пусть даже крохотный, но шанс на долгожданное спасение.
Как и ожидалось, были жертвы: на некоторых плохо подействовал гипноз, и по возвращении они превратились в психов, кого-то с той стороны Входа посчитали опасными, но им удалось улизнуть, и они больше не вернулись. Позже, когда, наконец, появятся оснащение и знание того, что чужие позволят, а что - нет, многие предпочтут испытать судьбу. Пока нет. Слишком много еще надо сделать.
- Черт возьми, немаленькая компания, - проворчал Рэдклифф. - Вы не рискуете, посылая сразу так много людей?
- Думаешь, чужим надоест? - спросил Грета.
- Почему нет?
- Может быть, ты и прав, но с тех пор как мы перестали таскать у них артефакты, они больше не показывались. Думаю, их сложно побеспокоить. Мы тысячелетия жили с мышами и крысами, и убивали их только тогда, когда они наносили нам непосредственный ущерб.
- Да, но предположим, мы сами даже не знаем, что воздействуем на них, - возразил Рэдклифф, - мыши, например, воняют. И за это их травят.
- Все равно надо продолжать, - ворчал Уолдрон. - Я уж лучше рискну, чем поеду в Азию, а ты?
Рэдклифф вздрогнул.
- Ты прав, черт возьми! Когда все начиналось, я подумал, что китайцы просто хотят вытеснить Бушенко, и мир станет спокойней. А потом эти вторжения русских федеральный войск… Сколько пострадало на данный момент? Двадцать тысяч?
- Тишина, пожалуйста, - сказала Наташа, и продолжила в микрофон, - Майк, цвета подходят к образцу Выхода Г, две минуты они будут стабилизироваться, так что у тебя есть шесть минут сорок секунд для того, чтобы закончить свою болтовню и исчезнуть во вспышках рыжего и желтого цвета.
- Отлично! - прошептал он. На шее у Конгрива находился специальный маленький микрофон для сообщений, которые он скрывал от благоверных. Наушники были скрыты под нимбом голубого статического разряда, который Абрамович, смеясь, как гиена, самолично создавал для Конгрива. Нимб прекрасно гармонировал с люминесцентной робой серебряного цвета.
Через мгновение Конгрив начал свою последнюю речь, его голос, прошедший через усилитель, гремел так, что даже здесь, в хижине, в окнах дребезжали стекла.
Абрамович тяжело вздохнул - его работа была закончена - он что-то сказал Наташе, она засмеялась и перевела. За эти несколько месяцев он немного выучил английский, хотя ему было еще далеко до совершенства.
- Павел считает, что он как почтальон на почте, или контролер в аэропорту: постоянно что-то слышит о далеких местах, но никогда так их и не видел, как будто ему слишком мало платят, чтобы он мог уехать в отпуск за границу. Несмотря на то, что его пригласят в Австралию, и проедет через весь мир, он так и не попутешествует на самом деле.
- Он прав, - сказал Уолдрон, - настолько прав, что даже становится грустно. Я собираюсь бросить эту работу. Не очень-то у меня хорошо получается.
Рэдклифф удивленно на него посмотрел:
- Разве ты не побывал там почти столько же, сколько Майк?
- Да-да. Я был и в Выходе Г и видел, как пролетела огромная птица, вроде наших орлов, а оказалось, что это вовсе не птица, а оторвавшаяся крона дерева. И в выходе К я видел гору, которая была не горой, а целой колонией существ, твердых, как мрамор. Я много где был, но слишком чувствителен для этих переходов, слишком легко впитываю сенсорные перекрестные данные. Люису приходится давать мне транквилизаторы, в последний раз у меня на руке появился ожог, и все потому, что кто-то громко закричал.
- Правда? - недоверчиво спросил Рэдклифф.
- О, да! У меня рана была размером с ладонь. Сейчас уже зажила, но все равно… Я хочу бросить и присоединиться к Избранным.
- Да и я тоже, - согласилась Грета, откладывая свои листы в сторону, - завтра пойду к Льюису, хочу узнать, подхожу ли я для гипноза, сейчас вроде это уже не так важно, когда у них появились медицинские средства.
- Черт возьми, - ворчал Рэдклифф, - знаете, что? Вы оказались еще большими крысами, чем я.
- Ты никуда не поедешь? - спросила Грета.
- Я? Мне больше по нраву долгосрочные проекты. Лучшее, что нам предстоит, это ползать в ногах у чужих и разводить колонии, пока однажды им не надоест, и они не стерилизуют планету, но тогда у нас все еще останется шанс, что где-нибудь на другой планете будут жить наши дети. Хотя, если все это случится… Смотрите, что мы сделали с собственным домом. Черт возьми, нам нельзя больше совершать подобные ошибки, не так ли? Так что лучше, если люди вроде меня останутся позади.
Он замолчал на мгновение, а потом, как будто устыдившись, что говорил так откровенно, запахнул полы своего пальто, завернулся в него и сказал:
- Пожалуй, мне пора идти, в вертолете меня ждут Мора с малышом.
Дверь захлопнулась.
- Тебе не кажется, что Ден как-то изменился? - спросил Уолдрон, понизив голос.
- Да мы все изменились, Джим, - ответила Грета, - даже такая хрупкая надежда как-то меняет людей.
- Думаю, что не в этом дело, - он нахмурился, стараясь подобрать нужные слова, - мне кажется, мы отчаянно пытались сделать мир таким, каким его знали, мы даже чужих пытались сравнить с нашим миром: Ден со своими крысами, Орландо с оккупированными крестьянами, Льюис с бушменом в современном городе… Наконец-то мы стали признавать, что мир уже больше не тот. Он ни на что не похож. Как это? Нас заставили стереть наше прошлое. Мы считали, что мы одни во Вселенной, теперь мы знаем, что ошибались. Мы отрицали, что у других звезд есть планеты, теперь мы можем по ним ходить собственными ногами. Это новая точка отсчета, все, что было раньше, было стерто. Теперь единственное, что имеет значение, это будущее.
Уолдрон замолчал, его никто не слушал. Все внимательно наблюдали за долиной. Один за другим, уверенно следуя за ведущим их Архангелом, Избранные шли навстречу своей судьбе в неизвестный мир, которому еще даже не успели дать название.

Когда последний из них растворился в непостижимой паутине энергетических сил, сжимающих межзвездное пространство до размеров утренней прогулки, Уолдрон посмотрел Грете в глаза.
- Ты уже решила, куда отправишься?
- Да.
- Ты не против, если я составлю тебе компанию?
- Неплохая идея.
Улыбаясь, он откинул голову на спинку стула и подумал крысы забираются на корабли… Похоже, не то. И я собираюсь сделать то же самое, только я сделаю это как человек.
Шел давно всеми ожидаемый пушистый снег.

Предыдущая страница 14


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джон Браннер - Биография

Джон Браннер

На основную страницу

Биография

Писатель-фантаст. Родился в г. Престон-Кроумарш, графство Оксфордшир. Окончил Челтнемский колледж, служил в Королевских ВВС. Профессионально заниматься литературой начал после окончания колледжа (первая публикация - роман "Галактический шторм", 1951). По возвращении из армии работал в бюро научно-технической информации, в издательстве, с 1958 г. - на писательских хлебах. Первая публикация в США - рассказ "Thou Good and Faithful" (1953) в "Astounding SF" под псевдонимом "John Loxmith". В середине 60-х в творчестве Браннера появляются заметные мотивы психологической и социально-философской фантастики - например, в романе "Квадраты шахматного города" (1965). В 1968 году Браннер публикует роман "Стоять на Занзибаре" - антиутопию, действие которой разворачивается в перенаселенном мире Земли будущего. Роман был удостоен премии "Хьюго", в 1970 году к ней добавилась Британская премия НФ, а в 1973 году - приз "Apollo" за лучший роман года, опубликованный на французском языке. Три романа, последовавшие за этим - "Кривая орбита" (1969), "Овцы смотрят вверх" (1972) и "Оседлавший шоковую волну" (1975) также были антиутопиями, причем последняя практически сразу была признана одной из классических книг современной фантастики. Несмотря на это, финансового успеха Браннеру эти романы не принесли и он продолжал подрабатывать написанием упрощенных "массовых" фантастических романов. Джон Браннер продолжал писать и публиковаться на протяжении 70-х - начала 90-х годов, однако ни один из его последующих романов не смог вызвать столь широкого резонанса, как "Стоять на Занзибаре" и "Оседлавший шоковую волну". Возможно, Браннер является наиболее ярким примером того, как жесткая ориентация рынка на "массовую" фантастику способна "сломать" умного и талантливого автора и заставить его подстраиваться под общепринятый "стандарт". В 1995 году Джон Браннер скончался от обширного инфаркта во время WorldCon'a в Глазго, на который был приглашен как почетный гость.


Оглавление

  • Глава первая (Страница 1)
  • Глава вторая (Страница 1)
  • Глава третья (Страница 1)
  • Глава четвертая (Страница 2)
  • Глава пятая (Страница 2)
  • Глава шестая (Страница 3)
  • Глава седьмая (Страница 3)
  • Глава восьмая (Страница 4)
  • Глава девятая (Страница 4)
  • Глава десятая (Страница 5)
  • Глава одиннадцатая (Страница 5)
  • Глава двенадцатая (Страница 6)
  • Глава тринадцатая (Страница 7)
  • Глава четырнадцатая (Страница 7)
  • Глава пятнадцатая (Страница 8)
  • Глава шестнадцатая (Страница 8)
  • Глава семнадцатая (Страница 9)
  • Глава восемнадцатая (Страница 9)
  • Глава девятнадцатая (Страница 10)
  • Глава двадцатая (Страница 10)
  • Глава двадцать первая (Страница 11)
  • Глава двадцать вторая (Страница 11)
  • Глава двадцать третья (Страница 11)
  • Глава двадцать четвертая (Страница 12)
  • Глава двадцать пятая (Страница 13)
  • Глава двадцать шестая (Страница 13)
  • Глава двадцать седьмая (Страница 14)
  • Глава двадцать восьмая (Страница 14)


Джон Браннер

Эра чудес

 Читать книгу

Аннотация

Знание есть главнейшее оружие. Обычно люди говорят, что мы сражаемся во тьме. Но что это за сражение, если ты не знаешь ни врага, ни почему он вдруг стал твоим врагом? И все это нам просто необходимо выяснить.

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel