Джон Браннер - Человек из Великой Тьмы

1 Джон Браннер

ПРОЛОГ

Корабль с такой стремительностью вынырнул из области мрака, словно все исчадия ада, поселившиеся на планетах Великой Тьмы, гнались за ним. Капитан громоздкого транспорта поймал его след на экране, недоверчиво глянул на приборы - неужели какое-либо космическое средство способно развить такую скорость? - и затем с облегчением перевел дух. Хвала галактике, что он не стал рисковать, спрямляя путь между Батирой Дэп и границами Кларета! Нет уж, лучше следовать привычным маршрутом через Малимамеди, который охраняется патрульными судами, чем попасть в руки пиратов.
Сколько понадобилось времени, чтобы признать, что он, хозяин транспорта, является мудрым человеком? От силы несколько секунд, а этого, ошпаренного, выскочившего из Великой Тьмы, и след простыл!
Каким еще может быть корабль, появившийся из этого черного облака диаметром в сотню световых лет - этакого огромного провала, поглотившего не один десяток звезд на небосфере между Кларетом и ближайшим спиральным рукавом галактики, - как не пиратским!
Должно быть, он охотится на очень жирную добычу.
Следующим звездолетом, отметившим на экранах следящих систем мчавшийся сломя голову корабль, был боевой патрульный катер, приписанный к Кларету. Он возвращался после обычного рандеву с подобным же катером из Малимамеди и столь же привычной словесной перепалки с этими торгашами. Уже в течение пятидесяти лет все патрули с Кларета и Малимамеди занимались подобным обменом любезностями. Более серьезной работы для них пока не предвиделось…
К тому времени пилот, вырвавшийся из туманности, по-видимому, проскочил мимо цели и изменил курс на сто десять градусов относительно прежнего.
Пилот таинственного корабля, заметив всплеск на экране локатора и последовавший вызов, крепко выругался, до упора отжал ручку и с удвоенной скоростью помчался в сторону планеты, где правили пристаны. В ту пору Кларет по своему значению уступал в галактике только королям Аргуса.
По немыслимо закрученной траектории, почти на пределе возможностей корабль ворвался в атмосферу. Возможность катастрофы, по-видимому, мало беспокоила пилота - он неумолимо и круто снижал корабль. Вслед ему на островах огромного архипелага в южном полушарии неслась огненная буря. На десятках квадратных километров заполыхали леса. Наконец скорость снизилась до посадочной, и уже обугленной головешкой корабль устремился к бетонной площадке в последнем из пятидесяти с лишком космопортов, который до сей поры еще обеспечивал нерегулярное сообщение по прежним имперским маршрутам. За оплавленными иллюминаторами смутно обозначился большой лесистый остров, затем полуразрушенные причальные и ремонтные башни - и все! Корабль мягко встал на опоры…
Документов у пилота не было, зато в избытке имелось имперских монет, которые в нынешние времена мало кому доводилось видеть на краю галактики. Это и решило дело. Местный начальник порта намекнул, что за отправку с планеты хозяин корабля должен заплатить двести монет. Лучше сделать это немедленно, и пусть спокойно гуляет по местным кабакам. Пилот не стал спорить и уже через полчаса совершенно исчез из поля зрения. Его корабль несколько дней бельмом на глазу торчал на посадочной площадке, и спустя пять суток начальник с верными ребятами решил проинспектировать, что там на борту. Подобные «инспекции» за двадцать лет службы настолько обогатили его, что чиновник подумывал о досрочном выходе на пенсию. Хватит тянуть лямку!
С этим почерневшим чужаком ему пришлось повозиться: то ли замки оказались оплавленными, то ли это была какая-то неизвестная конструкция?..
Святая галактика! Лучше бы он не ступал на борт этого призрака - в одной из кают был обнаружен искалеченный труп девушки. Естественно, пилота найти не удалось. Он буквально растворился среди населения планеты.

I

Ближайшая к космопорту таверна была сляпана из фрагментов полуразрушенных зданий, каких во множестве было в округе. Последний рейд мятежников случился несколько лет назад, и никому в голову не приходило разбирать руины. Кроме нескольких самых отчаянных и предприимчивых голов, одна из которых догадалась возвести возле самых ворот подобную забегаловку. Казалось, стоило свежему ветерку задуть с океана, и эта халупа тут же развалится. Ее посещение было связано со смертельным риском, однако Терак никак не мог справиться с аппетитными запахами, долетавшими оттуда. Они просто донимали его - точнее, его желудок, уже который день скучавший по еде.
Он осторожно поднялся по шаткой лестнице, отворил дверь. В таверне находились трое. Все сидели за одним столом, на всех троих были кожаные куртки и такие же штаны. И шуточки были похожи как три капли воды…
В углу еще один посетитель. Был он очень бледен, весь в черном - с невыразимой ненавистью заглядывал в кружку и что-то бормотал про себя.
На скрип открываемой двери обернулись все разом. Что можно сказать о человеке, который вошел в таверну? Роста он был среднего, но плотный или, если угодно, кряжистый. Поверх была надета мятая рубашка из велианского шелка - когда-то она стоила больших денег. Ниже - грубые, не первой свежести брюки. Вот лицо и волосы у него были запоминающиеся. Локоны курчавые, цвета медной проволоки, а лицо смуглое. Из-за правого плеча торчала рукоять клинка - совсем по леонтинской моде. Ловкие ребята эти леонтинцы. Они умели одним движением выхватить подвешенный таким образом меч и с ходу пускать его в дело.
Терака позабавили брошенные на него оценивающие взгляды. Если, конечно, что-то могло позабавить его в нынешнем безвыходном положении… Он подошел к стойке - походка у него была загляденье, мягкая, упругая - и постучал кулаком по столешнице. Из кухни выглянула женщина в грязном фартуке.
- Да?
- Что-нибудь поесть. И что-нибудь запить…
- Что-нибудь?! Что можно получить на Кларете, кроме жаркого из тора. Это рыба такая… Или вы желаете, чтобы вам приготовили отдельно?
- Давайте жаркое. Еще хлеб и кувшин ансинарда.
Женщина посмотрела на него с таким выражением, словно собиралась плюнуть ему в лицо, однако не плюнула. Поворчав, налила кувшин ароматной, бордового цвета жидкости, поставила перед незваным посетителем и исчезла в кухне. Появилась через несколько секунд с деревянной тарелкой в руках. Там парило свежее жаркое, на краю лежал ломоть черного хлеба грубого помола.
- Пятнадцать зеленых, - объявила хозяйка.
Неожиданно у Терака между пальцев появилось несколько имперских монет. Он потер их и спросил:
- Сколько это в настоящих деньгах? Какой у вас местный курс?
В глазах у женщины вспыхнули огоньки, она даже вперед подалась.
- Восемь кружков или сорок колечек, - торопливо ответила она.
Терак усмехнулся и повернулся к захохотавшим за ближайшим столиком мужчинам в кожаных куртках.
- Ребята, каков нормальный обменный курс на Кларете?
Ближайший к нему охотно откликнулся. Улыбнувшись, он обнажил во рту несколько сломанных зубов.
- Сорок зеленых за полноценную монету. И не позволяй ей вешать лапшу на уши.
- Скажи, что мы заняли для тебя место, - добавил его сосед. - Пусть не нарывается на неприятности.
Терак спокойно выложил на стойку нужную сумму. Хозяйка тут же накрыла их костлявой, покрасневшей рукой. Когда она подняла ее, денег уже не было, а на лице появилось прежнее многозначительное выражение. Однако и на этот раз плюнуть она не решилась, просто отправилась на кухню.
Забрав тарелку и кувшин, Терак направился к свободному столику. Мужчина со сломанными зубами помахал ему рукой:
- Присоединяйся к нам, приятель.
Терак без особой охоты принял приглашение. С другой стороны, прикинул он, возможно, от них можно будет узнать что-нибудь полезное.
Мужчина со сломанными зубами придвинул к столу кресло и указал на него. Терак сел и молча принялся за еду.
- Ты молодец, приятель, - подмигнул ему тот, со сломанными зубами. - Не дал ей себя провести. Она однажды попыталась так же поступить со мной. Решила, что за время, проведенное в космосе, я стал полным идиотом. Но, хотя мы оба с Кларета, между нами большая разница. Меня надуть - это вам не ого-го!.. - Он радостно рассмеялся.
Терак дождался, пока он успокоится, - за это время он успел изучить всех троих, сидевших за столом. Волосы у них были подстрижены таким образом, чтобы можно было надевать шлемы.
- Солдаты? - спросил он.
- Ага. Меня зовут Аврид, эти двое - Куаф и Торкенуол.
- А я Терак. Где теперь служите?
- Там, где должен служить всякий добрый человек - на своей собственной планете.
Терак кивнул.
- Значит, у генерала Джанло, который очищает южные острова от мятежников, дела идут успешно, если он решил дать вам отпуска.
Аврид немного удивился:
- Как они еще могут идти, если он получил все, что нужно, чтобы разобраться с этими грязными бунтовщиками. - Он громко рыгнул. - Неужели слухи о наших походах уже дошли до других миров?
Терак решил схитрить и ответил уклончиво:
- Странники рассказывают. Конечно, приукрашивают… По их словам выходит, что гражданская война оказалась чем-то вроде увеселительной прогулки.
Так называемое жаркое представляло из себя подобие разогретого куска резины. Правда, запах был вполне приятным, даже аппетитным, а вот вкус оставлял желать много лучшего.
- Конечно, я им не поверил, - добавил Терак. - Решил, что здесь что-то не так. Я так понимаю, мятежники тоже здорово огрызались и это, вокруг, - он обвел вилкой стены заведения, - следы их работы.
На лицах его соседей выразилась крайняя степень недоумения. Куаф шлепнул ладонью о стол и спросил:
- Ты откуда явился, парень? Наверное, с противоположной стороны Великой Тьмы. Что ты несешь? То, о чем ты рассуждаешь, происходило три года назад. Еще до того, как командование принял генерал Джанло.
Терак широко открытыми глазами глянул на них, выдавил недоверчивую улыбку и спросил:
- Тогда что здесь происходит?
- Джанло прежде всего столкнулся с тем, - веско ответил Аврид, - что наши силы оказались разбросанными по меньшей мере на половине поверхности планеты. Генерал решил собрать их в кулак и нанести удар по наиболее крупным крепостям бунтовщиков. Кроме того, на деньги одного работорговца нанял целую толпу наемников. Тот, по-видимому, рассчитывал на богатую добычу. Некоторые из сторожевых форпостов мятежников почуяли опасность и успели приготовиться заранее. Однако большинство прохлопали ушами. Когда спохватились, было поздно - генерал сокрушил одну крепость за другой. Теперь ликвидирует местные очаги сопротивления.
- Они висели как спелые сирианские сливы на ветках в ожидании сборщика, - с некоторой изысканностью добавил Торкенуол.
- Редкое простодушие! - восхитился Терак. - Вы упомянули о каком-то работорговце. Что-то я не слышал, чтобы кто-нибудь в Приграничье занимался подобным промыслом.
- В общем-то, так и есть, - согласился Аврид. - Однако ты учти, что патрулей, дежурящих в пространстве, очень мало, команды на них совсем обленились, - сказал он с сожалением человека, привыкшего встречать опасность лицом к лицу. - Когда этот кто-то появился в штабе Джанло, генерал не испытывал потребности в подобных помощниках. На свою беду он выбрал наемникам место для атаки, где бригада Золотого Дракона штурмовала одну из крепостей мятежников. Вот и пошло все наперекосяк! Мы захватили там богатую добычу, однако эти негодяи посмели напасть на нас!
- Если у него хватало сил, зачем он связался с наемниками? Почему они напали на союзников?
- Женщины, мой друг. Все дело в женщинах. Работорговцы всегда испытывают в них нехватку.
Терак понимающе кивнул, потом потер лоб и спросил:
- Эта война началась задолго до того, как генерал принял командование?
Аврид хмыкнул, Куаф поддержал его:
- Уже двенадцатый год истек - с того самого момента, как умер последний пристан. Понимаешь, мы выбираем своих правителей согласно старым традициям - путем опросов островов. Когда Лукандер - пусть земля ему будет пухом! - присоединился к компании почивших в бозе предшественников, выбирать пришлось из двух кандидатур. Между его дядей Фариголом и приемным сыном Лукандера Абритом. К Абриту склонялась молодежь, однако, поверь мне, он не обладал достаточным металлом в голосе, чтобы править планетой. Так что выбрали Фаригола, хотя он уже в ту пору был преклонного возраста. Дело решили голоса нескольких островов. В общем-то, перевес был незначительный: сто шесть «за» и девяносто девять «против».
- Сто восемь «за», - поправил его Торкенуол.
- Тогда Абрит поднял мятеж, к нему присоединились проголосовавшие за него южные острова. В то время его армия была так же сильна, как и у пристана. Такое положение тянулось до тех пор, пока командование не получил Джанло. Этот быстро завершит войну.
- Откуда же он появился?
- Люди говорят, что в молодости он был рыбаком и торговцем. Первый раз о нем услышали, когда он вступил в схватку с пиратами, напавшими на одно из поселений. Ходят слухи, что они действовали заодно с мятежниками. Но это было давным-давно, а теперь здесь, на Кларете, тишь да гладь. Скоро война закончится.
Аврид притворно зевнул и добавил:
- Ни тебе пиратов не будет, ни мятежников… Чем тогда заняться, не знаю. Вокруг сплошь рыбаки, лесорубы и торговцы. Вот так-то, приятель.
Куаф и Торкенуол кивками подтвердили его последние слова.
Терак решил задать последний, самый волнующий его вопрос:
- Выходит, теперь можно без всякой опаски добраться до ближайшего острова?
- Опаски? - рассмеялся Аврид. - Теперь здесь бояться нечего, разве что команда не справится с парусами. Если тебе нужно судно, поспрашивай в местном порту. Там достаточно шхун, кечей , барок, которые наверстывают торговлей упущенные из-за мятежа деньги.
- Спасибо, - поблагодарил Терак. Он осушил до конца кувшин с ансинардом, пожал руки соседям и вышел из таверны. Без особого волнения он отметил тот факт, что человек в черном передвинулся из своего угла поближе к их столу.

II

Филенкеп являлся самым большим островом на планете. Здесь располагался единственный по-настоящему большой город, единственный на планете действующий космопорт. Здесь заседало правительство. Вот почему причалов здесь было множество и повсюду толпился народ. Терак долго бродил вдоль береговой линии. Солнце опускалось все ниже и ниже - он глянул в ту сторону и решил, что до захода не более двух часов. Времени, в общем-то, достаточно, и все же следовало поторопиться - в каком-то более весомом смысле времени было в обрез! С первых часов этого неожиданного путешествия он чувствовал его нехватку. С крови началось и - видит судьба! - кровью закончится. Но только не для Терака! Это уж извините-подвиньтесь!..
Он расспрашивал знающих людей и бродил по этому суматошному порту, среди горластой толпы, штабелей товаров, упакованной в огромные пачки деловой древесины, охраняемыми мрачными сирианскими обезьянами, посаженными на цепь. Терак старался подальше обходить их, как, впрочем, и моряки, болтающиеся по причалам в поисках работы. Морские бродяги собирались кучками, пели песни о далеких островах. В компаниях было много женщин, уже заметно хмельных и игриво шлепающих шутников по рукам.
Наконец он добрался до окончания длинного, уходящего в море пирса. Волны лениво шлепались о его подножие и не спеша скатывались с почерневших, обросших водорослями каменных глыб. Впереди открывалась широкая водная гладь. На пирсе тоже было людно. Докеры, кучки безработных и нищих с тем же бесконечным терпением наблюдали за погрузкой. Справа были пришвартованы два одномачтовых рыболовных судна - с одного из них сгружали ящики с еще живыми зеленоватыми чудищами, на другом перебирали сети. Видно, готовились к ночному лову… За ними на якорях стояли три торговых парусника - ожидали своей очереди. Слева, у короткого причала, вырисовывался корабль, который он искал, - двухмачтовая шхуна с широким, очень низко сидящим в воде корпусом. Терак пригляделся - палубы чистые, на мачтах развевались алые вымпелы, что означало скорое отправление.
Рядом со сходнями у штабеля прохаживался моряк в форменной одежде и подсчитывал ящики. На правом нагрудном кармане выделялась какая-то непонятная надпись. К этому моряку и обратился Терак.
- Когда эта шхуна поднимет якорь? - спросил он.
- Какая? «Ааооа»? - Моряк сплюнул, лицо у него рассекал шрам, который придавал ему грозный и мрачный вид. - Откуда я знаю!
Он вновь принялся за подсчет.
Терак пожал плечами и крикнул:
- Эй, на «Ааооа»!
Шхуна была названа в честь экваториального ветра. Стоит ему разыграться, рев его становится очень схож с подобным звукосочетанием. Тераку никто не ответил. Единственной приметой наличия людей на борту оказалось шлепанье воды - кто-то с противоположной стороны борта с помощью металлического крюка очищал кормовую подводную часть корпуса от налипших водорослей.
Терак глянул под ноги и обнаружил лежащую рядом рыбу размером с копыто каталаба. Он поднял ее и швырнул через палубу - так, чтобы она упала поблизости от человека, который занимался очисткой кормы. С той стороны послышался удивленный вскрик, затем мелькнул железный крюк, вцепившийся в фальшборт. Следом та же тухлая рыба полетела назад, на причал.
Терак не успел увернуться, и рыба попала ему в голову. Он выругался и глянул в сторону шхуны. Прошло несколько секунд, и над бортом показалась девичья голова. Наконец морячка вылезла на палубу - она была высока, волосы рыжие и глаза под стать океанской волне на Кларете - такие же зеленые. Ее симпатичное лицо было перекошено от гнева. Фигура тоже привораживала взгляд - с этим не поспоришь, тем более что на ней никакой одежды не было. Как раз для работы в воде… Совсем как новорожденный младенец!..
Хватит пялиться, приказал себе Терак. Прежде всего дело!
- Если бы вы откликнулись на мой зов, мне не пришлось бы кидать эту тухлятину, - объяснил он.
Девушка невозмутимо сошла на берег и врезала ему в челюсть. Не пощечину дала, а ударила квалифицированно, в самую кость. Удар встряхнул его, однако в следующий раз он оказался проворнее - успел перехватить ее запястье. Силком загнал на шхуну, здесь ловко повернул и поцеловал в губы.
Какое-то мгновение она сопротивлялась, потом с удовольствием ответила. Терак почувствовал, как ее левая рука взяла в захват его запястье. Он тут же освободил девушку, отступил назад и отрицательно потряс головой.
- Посмотри внимательней, - сказал он. - Когда мужчина носит меч, как ношу его я, - это его право.
- Стоило ли звать меня для этого? - со сталью в голосе ответила девушка. - Оставь это право для тех женщин, которых полным-полно в порту. Со мной же эти шутки не пройдут. Это будет стоить тебе жизни.
- Я вовсе не собирался оскорблять тебя и явился сюда не за этим. Я хочу, чтобы вы взяли меня пассажиром. Проводи меня к капитану.
Девушка уперла большой палец в свою совершенной формы грудь.
- Вот он…
Терак на мгновение смешался. Он никогда не слышал, чтобы подобная злюка могла быть капитаном. Хотя чего на свете не бывает. Он сразу снизил тон.
- Прошу простить, что я не сразу догадался, что вы командуете этим судном. В таком наряде… Я слышал, что вы собираетесь отправиться в горячую точку на юге. Там, где все еще идут бои.
Девушка поколебалась, потом все-таки решила ответить:
- Да. Я загрузила корабль припасами для генерала Джанло. Однако мы не берем пассажиров, чужестранец. «Ааооа» является одним из самых быстрых торговых судов, и на этот раз мне достался очень выгодный контракт…
- Тогда, может, вы еще не успели полностью набрать команду? Я неплохой моряк и мог бы пригодиться…
- Ты ходил в море? Мне кажется, ты больше походишь на астронавта.
- Точно, однако я знаю и то и другое.
- Мой первый муж отправился в город, чтобы нанять команду, - ответила девушка. - Он наберет настоящих моряков. Не астронавтов. Так что, чужестранец… - В ее глазах блеснула насмешка.
- Я готов заплатить за удовольствие путешествовать на вашем корабле, - продолжал настаивать Терак. Вновь у него между пальцев появилась целая куча монет. Девушка осторожно взяла одну из них и швырнула в сторону мола. Монета звякнула о камни.
- Я не нуждаюсь в твоих деньгах! - заявила она. После короткой паузы: - Ты что, не собираешься поднять ее?
- Зачем? - пожал плечами Терак. - Вы же ее снова не возьмете. Если монеты не смогли помочь стать вашим пассажиром, они мне ни к чему.
Девушка на мгновение прищурилась.
- Чужестранец, вон идет мой первый муж. Если ему не удалось набрать команду полностью, ты можешь отправиться вместе с нами.
- Согласен, - немедленно ответил Терак и повернулся в указанную девушкой сторону. К шхуне приближалась группа коренастых парней. У каждого за плечами болталась котомка с личными вещами. Каждый шел наособицу, они и лицами заметно разнились. Одна примета у них была общая - походка. Этакий небрежный пришаркивающий шаг, ступни заметно врозь, отчего их плечи покачивались на ходу. Они и по твердой земле ступали прочно, не оторвешь!..
Впереди выступал полный человек с разбитым носом. Одна нога у него, сразу отметил Терак, была на чуть-чуть короче другой. Потому, может, он слегка подволакивал ногу.
Его-то девушка и окликнула:
- Бозхдал, ты укомплектовался?
- Двоих не хватает. Матроса и помощника на камбуз…
В этот момент парни внезапно - все как один - споткнулись, застыли на месте и уставились на обнаженного капитана. Девушка, казалось, совершенно проигнорировала их взгляды.
Она повернулась к Тераку. Нечто похожее на удовлетворение мелькнуло в ее глазах. Вот он, шанс, решил Терак, чтобы отомстить мне за тухлую рыбу.
- Я смотрю, ты крепкий парень. Берешься за обе должности?
- Берусь.
- Как тебя зовут?
- Терак.
- Очень хорошо, Терак. Присоединяйся к своим товарищам. Где твои вещи?
- Все со мной.
- Хорошо. Теперь ты мой, понятно? - Она повернулась к группе нанятых моряков и крикнула: - Так же, как и вы! Меня зовут Карет Вар. Для вас я капитан Вар. Ясно? Я - собственница «Ааооа», семь раз обошла вокруг шарика. Я знаю что к чему. Любой, кто посмеет мне возразить, будет иметь дело с моим первым мужем.
Бозхдал с намеком напряг руки и пощупал свой бицепс. Никто не возразил.
- Вот и хорошо. Теперь прошу на борт, спускайтесь в кубрик и устраивайтесь. Ты, Терак…
- Да.
- Да, капитан!..
Терак эхом повторил.
- Вот так-то лучше, - сказала Карет. - Значит, у тебя нет вещей… Тогда возьми этот крюк и спускайся за борт. Продолжай чистить корпус. Через час я спущусь и посмотрю, чем ты там занимался. С заходом солнца мы снимаемся с якоря, так что тебе лучше поторопиться. Прыгай!..
Терак широко ухмыльнулся и, ни слова не говоря, прыгнул за борт. В последнее мгновение успел уловить откровенное удивление в глазах капитана.
Воды оказалось по пояс - удивительно теплая приятная влага. Он энергично принялся орудовать крюком. Сначала ему показалось, что крюк менее всего подходит для этой работы. Потом, приноровившись, он понял, что никакой другой инструмент здесь не годится - ни нож, ни скребок. Водоросли были упругие и на удивление крепкие. Они вцеплялись в борт с такой силой, что сначала приходилось наматывать их на крюк, только потом рвать. Хуже всего пришлось, когда Терак добрался до моторной трубы. Там, кроме особенно разросшихся водорослей, успели поселиться какие-то мерзкие, голубоватые, прятавшиеся в раковины твари. Они полностью забили выходное отверстие водометного двигателя. С ними пришлось повозиться.
Он так увлекся борьбой с этими помесями раков и улиток, что не заметил, как к нему подплыла Карет. Мелькнуло что-то на краю зрения - мускулистое женское тело, полет в воду… Он потер глаза. Как так? Теперь она была в зеленой, в тон ее глазам, свободной куртке. А-а, вот в чем дело - полы этой обычной для моряков одежды спускались чуть ниже бедер. В талии куртка была перетянута ремнем из коры, где в ножнах болтался нож.
Она погладила корпус рукой, заглянула в трубу, потом одобрительно сказала:
- Годится. Полезай на борт и помоги коку приготовить ужин. Прежде переоденься - я не желаю, чтобы твои мокрые тряпки пачкали мне палубу. Иначе будешь драить ее до самого отбоя.
Он молча повиновался. Как только они влезли на палубу, он поспешно разделся, отжал за борт свою одежду. Потом все снова напялил на себя и отправился на камбуз. Здесь принялся раскладывать жаркое из этой поганой рыбы на деревянные тарелки - по-видимому, из-за обилия леса на Кларете жители старались как можно шире использовать этот материал - и разносить по кораблю. Прежде всего Бозхдалу, затем команде в кубрик. Капитан ела на палубе - устроилась на планшире и одновременно рассматривала карту.
Сразу после ужина последовала команда поднять якорь. Правда, за несколько минут до отплытия Бозхдал сошел на берег и привел человекообразную сторожевую обезьяну, которая охраняла груз во время погрузки. Сидела она в особой нише, на цепи, к которой было прикреплено острое металлическое стрекало. С его помощью Бозхдал ловко управлялся с этим чудовищем. Провел он обезьяну на корму и поместил таким образом, чтобы никто из команды не мог попасть в кормовые отсеки.
Тераку это показалось удивительным - обычно обезьян размещают в клетках на палубе. Ответ он получил спустя два часа, еще до того, как улегся на койку. Из-за борта донеслось странное бульканье, затем шлепки по воде - он невольно выглянул из кубрика. При свете навигационных огней он различил в море Карет. Одной рукой она держалась за конец каната, спущенный со шхуны. Через несколько минут девушка влезла на палубу - все в том же нарядном костюме. Точнее, без ничего…
- Спокойной ночи, капитан, - отважился произнести Терак и был вознагражден коротким отборным ругательством в свой адрес. В ее словах, в общем-то, не чувствовалось злобы. Просто ей не понравилась помеха на ее пути на корму. Используя стрекало, она заставила сирианскую обезьяну отойти в сторону, прошла в свою кабину и закрыла за собой дверь. Обезьяна тут же бросилась за ней и с размаху, всем корпусом ударила в толстые деревянные плахи, из которых была сбита створка. Затем прорычала что-то невразумительное и вновь уселась на прежнее место.
Теперь было понятно, каким образом Карет заботилась о собственной безопасности. Терак понял, что более благоразумное решение трудно было придумать.
Как и было обещано, корабль двигался очень быстро. Скоро они добрались до экватора и пересекли его. Двигатель работал почти все время, однако стоило задуть ветру, как капитан тут же приказывала выключить мотор и ставить паруса. По пути они зашли в два порта, где взяли на борт свежую воду и фрукты. Остановки были очень коротки, шхуна по-прежнему стремительно мчалась в южном направлении.
Работы было много, тяжелой, бесконечной. Вот и хорошо, радовался Терак, можно было забыться, отдохнуть душой. С остальными членами команды он быстро сошелся - все ребята оказались своими в доску парнями. В том числе и Бозхдал. Они приняли его в свою компанию, несмотря на то что он был чужак, человек из свободного пространства. Когда Карет была рядом, Бозхдал обращался с ним несколько грубовато, то и дело нагружал работой, но все это делалось скорее для вида, чем по злобе. Ясно было, что каждая лишняя нагрузка, наваленная на Терака, доставляла ей удовольствие, словно она мстила за украденный поцелуй.

1 Следующая страница


Джон Браннер - Человек из Великой Тьмы

Человек из Великой Тьмы 2

Матросов, по-видимому, совершенно не беспокоило, что кораблем управляет женщина. Терак рассудил, что это происходит потому, что они жили от рейса до рейса, а за то время, что проводили на берегу, досыта наедались женским телом. Так же, как и Бозхдалу - этого великана команда уважала, собственно, он и командовал судном, - морякам было все равно, кто является собственником «Ааооа».
За те девятнадцать дней, как шхуна вышла из Филенкепа, они обогнали несколько торговых судов, во многом похожих на «Ааооа», только более вместительных и широких. Утром двадцатого их остановил для осмотра патрульный катер. Терак нутром почувствовал, что конец его путешествия был не за горами.

III

- Глуши мотор! - приказал Бозхдал. - Команде встретить дежурный наряд.
Команда заняла места по расписанию. Карет осталась на корме, возле рулевого колеса - она внимательно изучала приближающийся катер. Когда бравые, одетые в отливающую радужным блеском форму военные моряки полезли через борт, она направилась им навстречу.
- Где капитан? - зычно спросил офицер, прибывший с нарядом, и, заметив Карет, тут же снизил тон. - О, капитан Вар! Какой у вас груз, куда следуете?
Карет протянула ему руку - они обменялись рукопожатиями. Затем капитан приказала Бозхдалу принести необходимые документы, после чего объяснила:
- Везем из Филенкепа припасы для вашей армии, майор. Мы на день опережаем согласованный срок для выгрузки. За это, как понимаете, большая премия. Надеюсь, вы не станете нас задерживать?
- Фу! - деланно обиделся майор. - Вы лучше других знаете, что у меня и в мыслях не было подозревать вас в контрабанде, капитан Вар. Нет-нет, мы остановили вас только для того, чтобы убедиться, что это именно ваш корабль.
Команда мало-помалу сгрудилась возле них. Бозхдал, заметив непорядок, крикнул:
- Эй, Терак! Спускайся в камбуз. Что ты торчишь на палубе? Тебя зачем нанимали? А вы что собрались? Все по местам!
К счастью, на камбузе была щель в борту как раз в том месте, где беседовали Карет и патрульный офицер. Терак торопливо выхватил из корзины большую рыбину и принялся счищать с нее чешую.
- … Нет даже его описания, - продолжал рассказывать майор. - Одним словом, практически никаких шансов, что нам вновь удастся обнаружить преступника. Вот когда он попытается бежать с планеты, тогда ему, голубчику, деваться будет некуда. Охранники из космопорта хорошо запомнили его. Им надо было бы сразу задержать его, но они только через пять дней вскрыли корабль и обнаружили следы злодейского преступления.
- Какого преступления? - спокойно спросила Карет.
- Насилие и убийство, - с некоторым воодушевлением произнес офицер.
Карет не ответила, и он продолжил:
- Пока вы стояли в порту Филенкепа, вам не попадался на глаза чужестранец, явившийся из космоса? Вполне может быть, что он и есть тот, кого мы разыскиваем.
У Терака замерло сердце. Машинально сунул руку за спину - меча на месте не было. Конечно, он в кубрике, под матрасом на койке. Хорошо, что с ним нож. В умелых руках тоже грозное оружие.
- В Филенкепе я практически не сходила на берег, - ответила Карет. - Занималась кое-какими работами на шхуне. Команду набирал Бозхдал, он и посещал город. Бозхдал! - окликнула она. - Ты не встречал в городе кого-нибудь похожего на человека из космоса?
Бозхдал сразу смекнул и ворчливо ответил:
- Ничего похожего, господин майор.
- Естественно, - кивнул офицер. - Это была бы невероятная удача! Простите за задержку, капитан Вар. Надеюсь, вы успеете раньше назначенного срока.
Терак стоял не двигаясь до той минуты, пока патрульный катер не отчалил. Затем принялся яростно чистить ненавистную рыбу.

* * *

Прежде чем шхуна добралась до порта назначения, Терак несколько раз ловил на себе изучающие взгляды капитана. Его беспокойство все более возрастало. Очевидно, в ее глазах он вполне мог быть тем преступником, которого разыскивали власти. Терак во время разговора с майором каждое мгновение ждал, что она выдаст его. Однако Карет промолчала. Почему?
Они встали на якорь вечером следующего дня - пристроились к полуразрушенному причалу. Со стороны океана доносилась пальба и грохот сражения. Сам островок был невелик, взяли его где-то с полгода назад, и теперь фронт откатился миль на двадцать южнее. Удивительно было другое - в порту уже кипела мирная жизнь, и, если бы не разрушения, местная суматошная толпа мало отличалась от той, что встретилась ему в Филенкепе. Многочисленные рабочие бригады занимались ремонтом и обустройством причалов. Грузчики торопливо сновали по сходням, на берегу высились штабели ящиков и груды прочих материалов. То там, то здесь собирались кучками безработные моряки, звучали песни, слышался женский смех. Кому бы в голову пришло, что всего шесть месяцев назад здесь шли ожесточенные бои! Эта мысль буквально потрясла Терака. Кто бы мог подумать, что Джанло так усердно возьмется за дело. Сердце у него замерло - времени почти не оставалось, а ему еще надо столько сделать!..
Все те несколько часов, пока продолжалась разгрузка, он испытывал неодолимое желание побыстрее исчезнуть из-под наблюдения капитана. Ему стоило больших усилий взять себя в руки и до конца исполнить свои обязанности - он вместе с другими таскал на берег ящики. После прихода ночи Бозхдал наконец пришел к выводу, что на сегодня хватит, и пригласил желающих получить расчет. Те, кто хотел, могли вернуться с «Ааооа» на север.
Только четверо решили сойти на берег - естественно, среди них был и Терак. Карет вынесла на палубу денежный сундучок и села за ранее приготовленный небольшой столик. Как только моряки получили деньги на руки, они собрали вещички и сошли на берег. Спешили в город - видно, они были из тех, кому не терпелось отведать вкус местной ночной жизни.
Терак оказался последним. Он предупредил, чтобы его не ждали.
- Вот и все, - сказала Карет, отсчитав ему деньги. Она взглядом указала Бозхдалу на сундучок, тот тут же отправился с ним в каюту. - Что ты намереваешься делать?
- Я обещал заплатить тебе, если ты возьмешь меня в плавание, - ответил Терак. - Какова твоя цена?
Карет неожиданно откинула голову и впервые за все время плавания рассмеялась. Смех у нее был веселый, заливчатый, совсем девчоночий - Терак даже улыбнулся. Затем она напряглась - под тонкой материей сразу проступили очертания ее молодого крепкого тела. Она встала, прошлась по палубе, затем, опершись локтями на фальшборт, повернулась к Тераку.
- Можешь забыть об этом. Ты работал исправно. Я готова нанять тебя на корабль в любую минуту, как только ты пожелаешь.
Терак сознавал, что возложенная на него задача требовала немедленно покинуть шхуну и заняться тем, ради чего он оказался на Пристанском Кларете. Однако уйти вот так, сразу, было выше его сил.
- Теперь ты выглядишь, - сказала она, - совсем как человек из нашего мира, а не как приблудный пес из пространства. Все они на одно лицо. Тебе понравился Кларет?
- Я думаю, что это замечательный мир, - ответил Терак.
Он знал, что говорил. Это была редкой красоты планета с разбросанными по ее поверхности несколькими сотнями больших, средних и малых островов, омываемых мелким прогретым океаном. Самый заброшенный уголок, самая крошечная бухточка, самая глубокая водная яма были пропитаны здесь жизнью. Чудо-леса покрывали разделенную на яркие лоскутья-острова землю. На многих из них были построены небольшие, очень уютные города - близость моря придавала им необыкновенно романтический вид. Терак по-своему любил эту планету, возможно, поэтому и взялся за эту работу.
- Я рада, Терак, что тебе понравилось, - тихо сказала Карет. - Знаешь, я тоже люблю наш мир. Правда, мне мало где удалось побывать, разве что на Приграничном Кларете, на Батире Дэп и Малимамеди. Мой отец был купцом - он торговал с другими мирами. Старшие братья до сих пор занимаются подобным извозом. Однако папа очень любил родину и умирать прилетел на Кларет. Когда-то, давным-давно, он жил на Аргусе, потом случайно забрел сюда и решил, что эта планета ему по сердцу. Он женился на местной девушке и сыновей своих назвал местными именами. Моих братьев зовут Ларет и Арет.
Терак затаил дыхание в надежде, что девушка продолжит рассказ.
- Вот почему гражданская война поразила меня в самое сердце, - сказала она. Теперь Карет как бы обращалась к самой себе. - Я так рада, что наконец нашелся сильный человек, способный положить конец этому безумию.
Последние слова она выговорила, поворачиваясь лицом к морю, и Терак едва уловил смысл. С той стороны легким назойливым шумком доносились отзвуки битвы.
Терак подошел и встал рядом с девушкой. Крепко оперся о перила… Пусть она говорит - ему было приятно слушать ее, тем более что интерпретация последних событий в ее изложении звучала несколько иначе, чем в рассказе отпускников в таверне на Филенкепе. Однако девушка замолчала.
Наступила тишина, долгая, натянутая…
- Терак, - неожиданно спросила Карет, - что ты делаешь на Кларете? Почему ты должен в такой спешке покидать шхуну? И еще - почему ты томишься? Тебе следует немедленно уйти, а ты торчишь здесь.
Терак попытался что-то объяснить, и в этот момент смысл ее первого вопроса дошел до него. Он вновь испытал силу сомнений, которые навалились на него этой теплой тропической ночью. До сих пор он упорно подгонял себя, отметал прочь всякие колебания, объяснял подобную торопливость тем, что у него не было времени. Теперь сомнения прорвали плотину. Реальность, возникшая в воображении, проектировавшаяся на чудное звездное небо, на плеск волны, на отзвуки дальнего боя, казалась далеко не такой однозначной, как раньше. Неужели он всерьез рассчитывает совершить все в одиночку? Это по меньшей мере глупо. Он все печалился по поводу нехватки времени. Теперь прикинь - возможно ли выполнить без помощников все, что ты задумал?
С моря потянуло холодным ветерком. Карет вздрогнула - одета она была в уже знакомую темно-зеленую тоненькую куртку. В этот момент с кормы ее окликнул Бозхдал - спросил, нужен ли он ей? Она ответила - нет. Тогда он отвязал сирианскую обезьяну и повел ее на берег. Там он поместил зверя в заранее устроенную нишу - пусть охраняет товары.
- Капитан Вар, - наконец выговорил Терак. - Думаю, будет лучше, если я отвечу на ваши вопросы. Если вы на самом деле любите Кларет, то этот разговор должен заинтересовать вас. Но предупреждаю, что история, которую я собираюсь рассказать, выглядит просто фантастикой. В этом случае я прошу - не зовите Бозхдала. Не надо взашей выбрасывать меня со шхуны.
Она несколько секунд задумчиво смотрела на него.
- Пойдемте, - пригласила она и, повернувшись, направилась на корму, где была расположена ее каюта. Открыв дверь, она придержала ее, пока Терак не вошел. Он неожиданно замешкался на пороге - она нетерпеливо, кивком поторопила его.
Перед ним открылось помещение с низким потолком, освещенное лампой, заправленной рыбьим жиром. Сбоку у стены узкая лавка, накрытая толстым атласным, зеленого цвета одеялом. Рядом привинченные к полу кресло и стол. Единственной приметой, напоминающей, что в каюте живет женщина, было огромное, в изумительной оправе зеркало. Возле переборки - буфет, по-видимому тоже прикрепленный намертво, створки его покрывала резьба.
- Садитесь, - пригласила капитан, указывая на кресло. Сама она прошла к буфету и достала графин ансинарда и два кубка. Один из них протерла тряпкой - очевидно, он долгое время не был востребован.
Затем наполнила кубки и села на кушетку лицом к Тераку. Они чокнулись, отпили, затем Карет призналась:
- Знаете, вы единственный мужчина, который вошел в эту каюту. Даже Бозхдал ни разу не переступал порог… - Она чуть раскраснелась. - Хорошо, выкладывайте вашу историю.
- Вы, конечно, догадались, - неторопливо начал Терак, тщательно выбирая слова, - что я и есть тот человек из Великой Тьмы, которого разыскивают власти.
- Вы из Великой Тьмы? - Глаза у девушки округлились.
Терак кивнул.
- Что вы знаете об этой части пространства? - спросил он.
- То, что знают все. Что эта туманность - прибежище пиратов и работорговцев. Такой же остров есть и у нас, он называется Петоронкеп. - Она теперь более настороженно глянула на Терака. - Значит, вы оттуда?
- Да, я там жил.
После недолгой паузы он потер руки, чтобы унять волнение, затем продолжил:
- Дело в том, что вам известно о Великой Тьме несколько больше, чем вам кажется. Давайте вернемся немного назад - ну, скажем, в ваше детство. В ту пору вам приходилось слышать рассказы об опустошительных набегах пиратов и особенно отрядов работорговцев, которые опустошали все ближайшие планеты - Кларет, Малимамеди, Батиру Дэп и другие. Уже через несколько часов после приземления я услышал, что патрули в пространстве ничего не могут с этим поделать. И в то же время в последние годы подобные рейсы практически прекратились?
Она, не отрывая глаз от его лица, сделала глоток.
- Мне кажется, я начинаю понимать. Вероятно, готовится один большой поход. Хорошо, объясните, как все это касается Кларета? Мне показалось, об этом и пойдет разговор. Только, я считаю, подобное положение должно удовлетворять нас. Мы далеко не самый близкий к Великой Тьме мир.
- Нет, - резко ответил Терак и начал объяснять почему.
Когда он закончил, она некоторое время сидела не в силах шевельнуться. Как статуя… Лицо у нее было задумчивое. Однако первые же ее слова выдали в ней женщину:
- Бедная девочка! Вы очень сильно любили ее?
Терак кивнул.
- Я никогда не слышала имени Альдур, - добавила Карет. - Я всегда полагала, что имена самых известных пиратов у всех на устах. Почему о нем никто не слышал, если, как вы утверждаете, он командует ими всеми?
- Альдур очень умный человек, - ответил Терак. - Ему прекрасно известно, что его подручных хорошо знают в окружающем пространстве. Более того, они даже гордятся подобной славой. Но это недальновидная политика. По причине подобного тщеславия многие из них рано или поздно лишались головы. Именем Альдура никто и никогда не станет пугать маленьких детей. Он удовлетворяется реальной, абсолютной властью. Теперь он решил, что пробил час воспользоваться ею. Вот такой это человек…
Про себя Терак подумал - вот каков тот человек, которого я должен убить прежде, чем он убьет меня.
Он поднес к губам кубок с ансинардом, аккуратно отпил, поставил его на стол.
- Удивительно, - неожиданно резко сказала Карет, - но я верю каждому вашему слову. Это полностью противоречит тому, с чем я сжилась за последние три года - с тех пор, как Джанло принял командование над верными центральному правительству войсками, но клянусь всеми ветрами Кларета, я согласна с вами. То-то все складывалось слишком легко.
- Вы мне поможете?
- Чем только смогу, - пообещала она.
Терак с облегчением подумал, что он не ошибся в своем выборе.
Девушка поднялась и добавила в кубки вина. Терак внимательно наблюдал за ней и наконец решился задать вопрос, который буквально жег ему мозг.
- Карет, - он впервые назвал ее по имени, - когда этот офицер расспрашивал обо мне, почему вы меня не выдали?
Она ответила просто, с обезоруживающей искренностью:
- Потому что вы не похожи на мужчину, которому необходимо прибегать к насилию.

IV

Прежде всего он вспомнил Сели. Тот последний миг, когда в кабине корабля бросил прощальный взгляд на ее обезображенное тело… Запал он поставил на семь дней - как раз через неделю всеочищающий огонь должен был напрочь выжечь внутренние помещения корабля. Однако эти мародеры из космопорта решили поторопиться, пятеро суток показалось им достаточным сроком. Сколько же их было, ворвавшихся в корабль и обнаруживших ее позор?
Гнев вспыхнул в нем - разглядывая ее мертвую, истерзанную, как могли они судить, какой она была при жизни? У нее всегда были веселые глаза, она не могла без улыбки…
Затем в памяти возникли картинки, относящиеся к его прошлой жизни. Припомнилась злополучная встреча, на которой Альдур увидел ее, и восхитился ею, и забрал к себе, когда он, Терак, был в отлучке. Всем было известно, что Терак не спускал никому, кто посмел бросить на Сели слишком пристальный взгляд - пусть это был сам Альдур. Люди, которые пренебрегали этим правилом, обычно плохо кончали. Кровь вытекала из них через ротовое отверстие.
Все-таки Альдур рискнул - и что это дало ему? Ничего! Все равно, поклялся Терак, он заплатит мне. Заплатит империей, которую намеревался создать.
Вот каков он, Альдур, самый жестокий человек, который видел насквозь любого мошенника, от которого нельзя было укрыть никакую проделку или ложь. Альдур с детства варился в среде рожденных на кораблях пиратов, с юности проникся их законами, не признающими никаких законов. Он был подлинный питомец Великой Тьмы, - более того, ее попечитель и преобразователь. Ему хватило мозгов понять, что это сборище выброшенных человечеством негодяев обречено. Каждый атаман устраивал свои делишки за счет соседа - бесконечная грызня всем грозила могилой.
Альдур первым сумел объединить их, первым начал вынашивать планы создания новой империи, в которой таким планетам, как Кларет, не выжить. Единственный способ сохранить мир и спокойствие - пусть относительное, хрупкое - это взять его жизнь. Терак не видел другого выхода…
Слишком долго человечество жило воспоминаниями о прежнем величии, слишком часто вспоминало о славе прежних дней. Альдур сказал: «Старая империя рухнула. Нет больше могучих королей на троне Аргуса. Пристаны на ближайшем к нам Кларете погрязли в пучине гражданской войны. Силы, которая загнала нас в недра Великой Тьмы, больше не существует. Но мы-то существуем - и мы вернемся! »
Осуществление замысла началось исподволь, без всякой спешки. Его подручные не уставали драть глотки - хватит, мол, сидеть дожидаться! Зачем нам эти безумные планы? Альдур всем давал выговориться, потом коротко закрывал дискуссию, и все продолжало идти прежним порядком. Конечно, Альдур тоже испытывал нетерпение, однако он умел сдерживать себя. В конце концов не выдержал, решил дать себе слабинку - и взял Сели.
Тераку припомнилось их первое объятие, первый поцелуй и следом цель, ради которой он появился на этой планете.
Еще…
Еще…
Теперь в его объятиях была другая женщина. Она ничем не походила на Сели, но с ней тоже было хорошо. Все здесь, на шхуне, было по-другому - заглядывающая в иллюминатор звезда, свежий натуральный воздух. Все это ему по сердцу… Стоит только пустить сюда пиратов и работорговцев, и вся эта благодать рухнет. Зачем? В эти секунды он понял, что есть более веская причина для исполнения задуманного, чем месть. Он был многим обязан той женщине, которую теперь держал в объятиях, обязан взрастившей ее земле и воде.
Он заглянул ей в глаза - она наконец открыла их. Заметив его взгляд, вновь застыдилась. Он ничего не сказал, только улыбнулся - ему так хотелось, чтобы она сама догадалась, как она ему дорога.
Она тоже улыбнулась…
Впервые за эту неделю он заснул безмятежно, глубоко, без всяких снов.
На завтрак Карет зажарила рыбу-тор - все сделала своими собственными руками. Это блюдо показалось Тераку необыкновенно вкусным. Бывает же такое! Резина в умелых руках превратилась в сочную, нежную, хорошо прожаренную мякоть. Терак ел и наблюдал за Карет. С приходом утра он испытывал все большее замешательство - теперь он совсем перестал понимать ее. Все было нелогично в ее поступках, особенно эти нежные взгляды, которые она время от времени бросала на него. Чем он смог привлечь ее? Будущим, в которое втянул ее и которое ничего, кроме гибели, не обещало? Тем, что откровенно признался, что любит другую женщину?.. Хотя теперь он не мог точно сказать, кого же любил в это прекрасное, теплое, безветренное утро - память или живую женщину. Со стороны Карет ни капли ревности, никаких обид… По-видимому, он так до конца и не разобрался в местных жителях. Странные они какие-то…
- Я полагаю, ты сначала намеревался убить Джанло и повернуть армию против пиратов? - спросила Карет.
- Не думай, - ответил Терак, - что я совсем потерял разум. Мы привыкли действовать таким способом - это наш язык. Риск, надежда на удачу, ослепляющая врага в бою храбрость… Понимаешь, пиратов - всех скопом, вместе с женщинами и детьми - не более трехсот - четырехсот тысяч. Это все население Великой Тьмы. Вот почему Альдуру удалось скрутить их всех. Здесь же, на планете, проживают миллионы!..
- Ну, а теперь?..
- Теперь я пришел к выводу, что этот план мало того что нереален, но и бесполезен. Джанло в этой ситуации - пешка. Его задача - освободить какой-нибудь большой участок поверхности планеты от правительственных войск и дать сигнал Альдуру. Тогда появившаяся на Кларете масса так называемых «борцов за свободу» опрокинет ослабленную местную оборону. Армия окажется в замешательстве, против кого воевать? Со своей стороны, Джанло постарается навести побольше тумана. Одним словом, планета, как спелый плод, упадет к ногам Альдура. Теперь прикинь, что такое Пристанский Кларет? Самый богатый и многонаселенный мир в этом секторе. И самый дальний… Так что и Батира Дэп, и Малимамеди окажутся между молотом и наковальней.
Он говорил с нескрываемой горечью, от которой красивые, зеленоватые глаза Карет печалились все сильнее и сильнее.
- Теперь я считаю, что нам следует добраться до линии фронта и оценить обстановку, после чего можно будет принимать решение.
- Это трудно, - ответила Карет. - Необходимо найти повод, чтобы добраться до тех островов. Воды здесь буквально нашпигованы патрульными катерами. Они по многу раз проверяют все суда - ищут спасающихся бегством мятежников, а также торговцев, везущих им припасы и снаряжение контрабандой. Мой контракт с правительством предусматривает провоз груза до этого пункта. Здесь я должна загрузиться деловой древесиной - мятежники в свое время заготовили ее в достатке - или солдатами-отпускниками.
- Необходимо найти какой-нибудь предлог, - сказал Терак.
Ничего толкового им так и не удалось придумать. Когда они вышли на палубу, на шхуне никого не оказалось. На берегу томилась и от нечего делать строила страшные рожи гигантская обезьяна. Иногда она с яростью начинала чесаться и перебирать цепь. Звено за звеном… Металл тихо позвякивал…
- Где команда? - удивился Терак.
- Бозхдал отправился на берег нанять троих на замену. Остальные спят в кубрике.
Спустя полчаса они заметили шагающего по пирсу Бозхдала. Рядом с ним шел высокий, очень худой человек в черной как смоль рясе. Терак замер - никак тот посетитель таверны, в которой он познакомился с тремя отпускниками? Точно, он!
- Капитан Вар! - издали окликнул Бозхдал. - Со мной сиар Перарнит. У него есть предложение для вас. Звучит интересно…
Карет приветливо кивнула:
- Доброе утро, сиар Перарнит. Прошу на борт!
Человек в черном неуклюже прошел по трапу. Теперь Терак смог внимательно изучить его. Он был старик, лицо морщинистое, брови совсем белесые.
- Приветствую вас, капитан Вар, - сказал посетитель, ступив на палубу. - Полагаю, вы сейчас свободны?
- Но ненадолго, - ответила Карет. - Вы желаете нанять мое судно?
- Да.
Он откинул полу своей рясы и порылся в подвешенном изнутри кошельке. Пальцы у него заметно подрагивали. Терак усомнился - так ли он стар? Скорее, очень болен.
Незнакомец достал какую-то бумагу, заглянул в нее - в следующее мгновение с ним произошла разительная перемена. Он неожиданно обрел неподдельную величественность, вскинул голову. Голос его приобрел покровительственные нотки. Он протянул бумагу Карет, та внимательно прочитала документ и даже потрогала указательным пальчиком печать.
- Если эта бумага обладает такой силой, - спросила девушка, - почему бы вам не реквизировать для своих целей более быстроходное судно?
- В мои функции входит также контроль за деятельностью патрульных судов на прилежащей к месту боевых действий акватории. Так ли она безукоризненна, как уверяет генерал Джанло. Я лично полагаю, что так и есть, их бдительность и верность долгу находятся на должном уровне, но мне хотелось бы увериться в этом. Вот почему я остановил свой выбор именно на вашем судне. С одной стороны, это обычный торговый парусник, с другой - вы личность известная. Вот я и хотел бы посмотреть, как ведут себя в присутствии прелестной женщины молодые офицеры. Инструкции у них точные и подробные. Дело за тем, чтобы подобающим образом выполнять их.
- Вы напрасно считаете, что я буду подыгрывать вам в этом спектакле. Мне здесь работать! Стоит вашим молодым офицерам заподозрить, что я кокетничаю по чьему-то распоряжению, мне потом хода не будет.
- Ни в коем случае, капитан! - воскликнул старик. - Вы должны вести себя как обычно. Вас зафрахтовали - все остальное вас не касается!
Карет и Терак переглянулись - подобное везение было похоже на чудо. Они получали возможность плавать в любых местах вдоль линии фронта. Это был дар судьбы! Может, здесь скрывается какая-нибудь ловушка? Даже если так, все равно другого такого счастливого случая им не найти.
Все эти соображения пришли в голову Карет - Терак мгновенно уверился в этом, когда она мимоходом вопросительно глянула в его сторону. Он так же небрежно закрыл и открыл веки.
Девушка деловито поинтересовалась:
- Как насчет оплаты, сиар Перарнит? У меня нет ничего, кроме моего судна. Оно кормит меня.
- Ваш человек, - гость указал на стоявшего рядом Бозхдала, - сказал, что вы собирались возвращаться отсюда с грузом древесины. Я плачу вдвойне за потерянное вами время. Кстати, древесиной можно будет загрузиться и в том месте, куда мы направляемся.
- Договорились, - сказала Карет и прижала ладонь к груди у сердца - так на Кларете обычно закрепляли достигнутое соглашение. Старик на мгновение поколебался - ему было странно видеть, что женщина действует так ухватисто, совсем по-мужски, - затем поскреб длинными пальцами левую сторону своей рясы.
- На флоте я хорошо известен, - добавил Перарнит, - поэтому мне бы не хотелось мелькать на палубе. Как только вас остановят, вы покажете капитану патрульного судна вот это. - Он вытащил из того же мешочка еще одну бумагу, меньшего размера.
Карет взяла ее, и в следующее мгновение ее лицо вспыхнуло от удивления.
- Это же подпись самого пристана, не так ли?
- Так, - ответил гость и улыбнулся. - Когда мы сможем отплыть?
- У нас не хватает трех человек, - объяснила Карет и, повернувшись к Бозхдалу, жестом приказала ему сойти на берег.
- У меня есть личная охрана, - сказал Перарнит. - Трое мужчин и девушка. Они все отличные моряки.
Бозхдал было нахмурился - знаем, мол, какие это моряки из личной охраны, однако, глянув на хозяйку и Терака, догадался, что возражать бесполезно - этот старик не любит, когда ему возражают. И не допустит этого.
- Как только они прибудут на корабль, мы сразу поднимем якорь, - холодно объявила Карет. - Бозхдал, буди людей!

* * *

Новый пассажир доставил много хлопот хозяйке «Ааооа». Если трех мужчин-рабов - это были крупные, под стать Бозхдалу, здоровяки с мгновенной реакцией и умным взглядом, - удалось разместить в матросском кубрике, то Перарниту, конечно, там было не место. Карет уступила ему свою каюту. С веселыми искорками в глазах пассажир объяснил капитану, что насчет девицы-рабыни, которая будет сопровождать его, беспокоиться не надо. Она днем и ночью будет находиться при нем. Таким образом, Карет осталась без места, ей пришлось искать убежище на палубе. Бозхдал приказал растянуть тент на юте.
Перарнит действительно в светлое время не показывался на палубе. Выбирался из каюты только ночью, прогуливался по палубе, дышал свежим воздухом, поглядывал на звезды. Все это он проделывал в глубокой задумчивости… Еду ему приносил Терак, который по-прежнему исполнял обязанности помощника на камбузе и матроса.
Блюда принимала девушка-рабыня, она же возвращала грязную посуду.
Терак пытался выяснить у рабов из свиты, кем является этот странный пассажир, однако, кроме ни к чему не обязывающих слов, что он «большая шишка» в правительстве Кларета, ничего узнать не удалось. На все расспросы охранники отвечали ухмылками и пожатием могучих плеч.
Документ, врученный Карет, работал безотказно. Стоило только показать бумагу начальнику патруля, как тот сразу брал под козырек и, торопливо очистив палубу от своих подчиненных, желал счастливого пути.
Через два дня они увидели первые приметы сражения. В сумерках, на фоне все усиливающихся раскатов, легкое зарево начинало окрашивать горизонт. Людям на шхуне становилось тревожно, особой работы на пустом судне не было, вот они и вымещали страх на удивительных круглых рыбах, которые в это время года огромными косяками совершали миграцию из северного полушария в южное. У этих тварей были конечности, напоминающие человеческие, и внешний пищеварительный тракт.

Предыдущая страница 2 Следующая страница


Джон Браннер - Человек из Великой Тьмы

3 Джон Браннер

На третий день им повстречался большой фрегат, по-видимому только что вышедший из боя - местами из развороченных башен валил дым, сквозь пробоины в корпусе вырывались редкие языки пламени. Корабль направлялся к северу, на ремонтный завод. Дважды они натыкались на караваны, груженные пленными - все они были в кандалах, а также на захваченные торговые суда, которые пытались провести боеприпасы и снаряжение мятежникам.
На следующий день Перарнит внезапно в полдень появился на палубе и сообщил капитану, где помещается штаб Джанло. Это был самый главный секрет во всей армии. Ходу до указанного острова было что-то около трех часов, и Карет приказала немедленно взять на него курс.
Как только шхуна встала на якорь, тут же появился дежурный наряд. Перарнит предъявил им свои документы, те сразу вытянулись в струнку. Тут же прибыл специальный отряд. Пассажир поблагодарил хозяйку судна за теплый прием и в окружении офицеров сошел на берег. Следом покинули палубу три раба. Попрощались с ребятами из команды - с Тераком персонально - и присоединились к хозяину. Последней как тень сбежала по трапу девушка-рабыня.
Город совсем недавно был освобожден от мятежников. Кое-где еще догорали пожары - зажигательные средства были самым действенным оружием на Кларете. Все окрестности были забиты солдатами и техникой. Все было укрыто под тентами, замаскировано. Даже часть порта была спрятана под особыми навесами - там стояли военные корабли. В сохранившихся зданиях размещались офицеры. Сам городок был невелик, и Терак поделился с Карет мыслью, что ему удастся без особых хлопот выследить Джанло.
- Как ты появишься на берегу? - возразила Карет. - Тебя тут же арестуют. Ты даже пароля не знаешь.
- Верно, - кивнул Терак. - Мне надо было обратиться к Перарниту, но теперь уже поздно. Не беспокойся, подобные прогулки для меня не в первый раз. Дело привычное…
Он поместил меч за правым плечом и сошел на берег. Терак старался держаться в тени. Шел и глядел в оба глаза, прислушивался в оба уха. В городе уже начинала восстанавливаться мирная жизнь. По акватории сновали лодки торговцев, более крупные суда уже стояли под погрузкой - на них опускали штабеля бревен, которые мятежники не успели сжечь. На улицах то там, то здесь попадались распахнутые двери веселых заведений. Накрашенные женщины, пережившие осаду, вновь приступили к работе. Открылась даже школа… Зачем надо было воевать, спросил себя Терак…
Около часа он кружил по городу, отдавал честь офицерам, словно являлся законно нанятым наемником. Успел составить представление, где какие учреждения находятся, пока его не остановил требовательный оклик:
- Эй ты, стой! Терак, остановись!..

V

Он повернулся и, к своему удивлению, нос к носу столкнулся с Авридом, с которым когда-то познакомился в таверне. Вид у того был грозный. Он достал свисток и три раза свистнул, после чего взял Терака за рукав рубашки.
Тот резко освободил рукав.
- Что за игры, Аврид? - спросил он.
- А-а, вспомнил!.. - Солдат упер руки в бока и с той же неприязнью глянул на Терака.
В этот момент к ним подбежал патруль во главе с офицером, одетым в красно-черную форму.
- В чем дело, солдат? - спросил он.
Аврид отдал честь.
- Задержал чужестранца, который назвался Тераком, - доложил он. - Несколько недель назад он подсел к нам в таверне как раз в тот день, когда приземлился корабль, на котором была обнаружена мертвая женщина.
- Утверждаешь, что он явился из космоса? - Офицер почесал подбородок, недоверчиво глянул на задержанного. - Ну, а ты что скажешь, Терак, или как там тебя?..
- Я не понимаю, о чем вообще говорит этот человек, - пожал плечами Терак. - Когда мы встретились, я уже пять дней находился на Кларете.
- И за эти пять дней ты не смог уяснить, по какому курсу менялись деньги на нашей планете? - закричал Аврид и объяснил офицеру, что задержанный интересовался обменным курсом.
- Взять его! - приказал командир патруля. Терака сразу схватили за руки. - Сегодня как раз состоится заседание суда, он еще может успеть получить свое…
Рука Аврида отлетела в сторону, следом Терак попытался выхватить из ножен меч, однако сильные, крепкие пальцы ухватили и зажали его так, что он не смог шевельнуться.
Его отвели в одно из сохранившихся зданий, где сдали под расписку мрачному офицеру, который, как оказалось, заведовал тюрьмой. К удивлению Терака, у него забрали только оружие, все остальные личные вещи были оставлены. Тот же офицер подробно записал выдвинутые против задержанного обвинения и приказал проводить в камеру.
Стены узкой, с высоким потолком клетушки были из дерева - как, впрочем, и все на Кларете, - твердого как камень и достаточно толстого. Прежде всего Терак тщательно изучил место заключения и, когда пришел к выводу, что бежать отсюда невозможно, сел на грубо сколоченную лежанку, покрытую матрасом, набитым сухими листьями. Затем, стараясь отогнать тревожные предчувствия, прикинул, что его ждет.
Кое-какая ясность пришла спустя примерно час. Прежний мрачный офицер в сопровождении двух солдат зашел к нему в камеру и объявил:
- Твое дело будет слушаться сегодня ночью. Прежде чем оно уйдет в суд, ты должен назвать человека - здесь, в городе, - который может поручиться за тебя. Если ты не можешь припомнить такого гражданина, чье свидетельство смогло бы удовлетворить генерала, тебя вышлют на север, в Филенкеп. Там тебя и будут судить. Понятно?..
- Я пришел сюда со шхуной, доставившей на остров важное официальное лицо, - быстро ответил Терак. - Название шхуны «Ааооа», вы можете найти ее в порту. Капитан Карет Вар сможет поручиться за меня.
Офицер отрешенно смотрел в потолок. Казалось, он не слышал, что сказал Терак. Потом неожиданно принялся насвистывать какую-то разухабистую мелодию. Терак встал и незаметно сунул ему в руку имперскую монету. Очевидно, это было слишком много, и офицер на мгновение опешил, украдкой глянул на ладонь и, убедившись в подлинности монеты, спросил:
- Кто еще может подтвердить твои слова? Мы можем вызвать его на заседание.
- Еще рабы; которые плыли на шхуне, - ответил Терак, испытывая некоторые сомнения. О самом Перарните он упомянуть не посмел - вряд ли тот стал бы свидетельствовать в пользу незнакомого помощника на камбузе. К сожалению, он оказался прав в своих сомнениях.
- Рабы не в счет. Ради денег или за обещание свободы они готовы на все, - по-прежнему глядя в потолок, сообщил тюремщик. - Мы не можем им доверять. Ладно, я распоряжусь пригласить сюда эту женщину.
Когда солдаты с офицером ушли, Терак принялся расхаживать по камере. Так пролетел еще час. Наконец за ним пришли, в сопровождении охраны его повели по каким-то коридорам, пока не добрались до зала, где происходило судебное разбирательство. За креслом на стене висело знамя Джанло. Возле него в почетном карауле стояли два гвардейца с обнаженными мечами.
На местах для публики сидели несколько бездельников и случайных посетителей.
Терак бросил взгляд в их сторону. Карет не было видно.
Его внимание привлек герольд, что-то выкрикнувший в наступившей тишине, в следующую секунду боковая дверь распахнулась и оттуда вышел судья. Сердце у Терака энергично забилось - его песенка была спета.
Это был сам Джанло.
Терака посадили за барьер. Джанло долго устраивался в кресле, наконец он глянул в сторону обвиняемого - мгновенное изумление отразилось у него на лице и тут же сменилось довольной улыбкой.
Представление было коротким.
Мрачный офицер зачитал протокол допроса.
- Задержанный - моряк. Явился из свободного пространства, имя - Терак. Обвиняется в изнасиловании и убийстве. - Затем он объявил суть присланного на Терака розыскного листка.
- Какие основания для обвинения этого человека в совершенном злодеянии? - мягко спросил Джанло.
Аврид, стоявший у стены, шагнул вперед и рассказал о первой встрече с Тераком. Возле него стояли Куаф и Торкенуол. Они подтвердили слова Аврида.
- Достаточно, - махнул рукой Джанло, - Задержанный, что вы можете сказать в свою защиту?
- Я просил пригласить сюда свидетельницу, которая могла бы подтвердить мои слова, однако я почему-то не вижу ее здесь.
- Точно, - подтвердил тюремщик. - Повестка ей была передана. Не знаю, почему она не явилась. Может, испугалась…
- Задержанный подлежит суду по месту совершения преступления. Завтра утром его депортируют в Филенкеп.
Терака тут же вывели из зала суда и отвели назад, в камеру. Оставшись один, он почувствовал, какое облегчение теперь испытывает Джанло. Что там облегчение - радость!.. У Терака от ярости сжались кулаки. Естественно, что Альдур успел предупредить своего ставленника о бегстве Терака. Он представил себе удивление Джанло, которое тот испытал, когда увидел за барьером самого страшного своего врага. Тот не мог ошибиться - они часто сидели друг напротив друга за огромным круглым столом в зале заседаний во дворце Альдура. Это было еще три года назад…
То-то Альдур будет хохотать, когда узнает, как глупо попался Терак. Это было обиднее всего…

* * *

Он долго, подперев голову ладонями, сидел на лежанке - прикидывал так и этак: вряд ли Джанло допустит, чтобы Терака довезли до Филенкепа. Здесь прикончить его неудобно, а в море - пара пустяков. Мало ли - при попытке к бегству, выбросился в море… Ему даже меч оставили - наверное, в насмешку!.. Бежать, когда его поведут на корабль? Убьют сразу, как только он оторвется на пару шагов от преследователей. Да, вляпался он крепко. Не вовремя вляпался…
Неожиданно дверь скрипнула. В камеру вошел Джанло в сопровождении гиганта раба с Леонтины. Гигант был нем - это было видно с первого взгляда. Точнее, язык ему отрезали, чтобы легче жилось, однако вид у него все равно был злобный. Видно, подобный способ не помог ему развеселиться. А вот Джанло явно не унывал - все такой же хохотун-проныра. Правда, посолиднел, прибавил в теле, лицо несколько обрюзгло. Не ограничивал он себя в должности главнокомандующего, жил по-прежнему широко, задорно…
- Привет, Терак, - окликнул он задержанного. - Какого черта ты явился сюда?
- Сам знаешь, - буркнул Терак.
Джанло кивнул:
- Точно. Мне думается, что Альдур охотно повозился с твоей маленькой приятельницей. Как бишь ее имя? Сели, кажется?.. - Генерал рассмеялся. - Ну, Терак, я никогда не подозревал, что ты способен на такую глупость.
Задержанный плюнул ему в лицо, и леонтинец с размаху открытой ладонью ударил Терака по губам. Того отбросило к стене. Шлепнувшись о доски, он едва не потерял сознание и, словно тряпка, сполз на лежанку.
- Да, - покивал генерал. - Плевок - это все, что у тебя осталось.
Он вытер щеку мягким шелковым платком и швырнул его в угол камеры.
- Как же так, Терак? Ты бросился завоевывать мир, а никакого другого оружия, кроме слюны, не припас. Удивляюсь Альдуру - как он мог доверять подобному глупцу? Согласись, Терак, у тебя куцые мозги.
Он откинул свою красивую голову и вновь рассмеялся.
- Повелитель глупцов, вот кто ты есть! Какую выгоду ты ищешь, приняв сторону этих мужиков, заселивших Кларет? Их удел - работа, вот они и будут работать. Зачем морякам вся планета? Им нужно море, вот они и получат его. Все остальное их не касается. Ты считаешь их мудрыми? Напрасно. Никому из них не приходит в голову задать вопрос - способен ли простой рыбак завоевать половину планеты? Так что я должен поздравить тебя, Терак, - ты поставил не на ту карту. Вспомни хотя бы о наших с Альдуром планах, которые они так успешно воплощают в жизнь. Бодро уничтожают одну за другой собственные крепости. Знаешь как они стараются! Твои усилия пойдут прахом, они в них не нуждаются.
Терак на этот раз сумел подавить вспыхнувшую в груди ярость - ответил тихо, веско, глядя прямо в глаза Джанло. Тот никогда не выдерживал его прямого взгляда. Вот и сейчас отвернулся - принялся осматривать камеру, насвистывать что-то веселенькое…
- Хорошо говоришь, Джанло. Ты уже три года командуешь армией, а чего ты добился? Ты посмотри на армию, которой ты командуешь. У всех - у солдат, у офицеров - высокий боевой дух. Они хранят бдительность даже тогда, когда этого от них совсем не требуется. Они научились классно воевать, Джанло. Не знаю, как посмотрит на твою работу Альдур, когда высадится на планету. Такой ли уж легкой будет эта прогулка. Мы же с тобой очень хорошо знаем, с кем имеем дело. Стоит произойти хотя бы маленькой заминке с высадкой, ты знаешь, кого обвинят. Я не хочу сказать, что тебе в присутствии совета оторвут голову. Нет, тебя просто отодвинут в сторону. Начнешь качать права, тогда…
Он не договорил.
Наступила утомительная тишина. Неожиданно Джанло вскочил и направился к дверям. Леонтинец недоуменно посмотрел ему вслед, потом перевел взгляд на Терака, словно соображая - может, еще ему врезать? - потом поспешил за хозяином.
Что оставалось делать Тераку? Валяться на лежанке и проклинать себя за глупость. Этим он занимался в течение часа - прикидывал, сумел ли он достать Джанло. Главное - лишить его уверенности в том, что выполнение заранее намеченного плана принесет ему выгоду. Собственно, так оно и было. Имея дело с Альдуром, ни на что нельзя было полагаться - ни на заранее обговоренные условия, ни на решение совета, тем более на честное слово… Терак знал, куда ударить. Джанло и сам подумывал о подобном развитии событий. Хорошо, если первая десантная волна добьется решающих успехов. Если нет - то будущее Джанло сразу становилось зыбким, неопределенным.
Теперь, правда, эти соображения его, Терака, не касаются. Все-таки одну возможность он упустил - можно было попытаться вывести леонтинца из строя и, воспользовавшись его замешательством, вцепиться Джанло в глотку.
Сон подобрался к нему - насытил воображение ордой гнусных лудорских слизней. Терак проснулся в холодном поту. Потом вновь забылся, однако на этот раз его потревожил звук открываемой двери.
- Ты, выходи! - приказал мрачный тюремщик.
Почему он говорит шепотом? Что-то здесь не так. Все-таки Терак беспрекословно выполнил указание, вышел в коридор. В тусклом свете увидел фигуру, прятавшуюся за распахнутой дверью.
Карет!
- Почему ты не явилась на суд? - тоже шепотом, не скрывая ярости, спросил Терак.
- Я придумала кое-что получше, - ответила девушка. Она протянула ему бумагу. - Посмотри внимательно.
- Это же приказ об освобождении меня из-под стражи. Он к тому же подписан самим пристаном! Но как?..
- Правильно. Прежде всего я отправилась на поиски Перарнита, а он уже организовал эту бумагу.
- Но подпись пристана?!
- Нашего ли ума это дело. Он заявил, что у него есть заготовленные заранее распоряжения об освобождении некоторых важных мятежников, попавших в плен. Их незаконно подвергали пыткам. Ладно, пошли отсюда.
Терак испытывал большие сомнения - может, все, что с ним происходит, это сон? Он глянул на тюремщика, тот со скучным, по-прежнему насупленным видом смотрел в сторону, потом неожиданно зевнул. Терак словно проснулся.
- Джанло знает об этом приказе?
- Нет. Он ни с того ни с сего устроил праздник. Какая разница! - Она пожала плечами.
Терак обнял девушку за плечи, и они направились к выходу.
- Эй, малый, подожди! - окликнул его тюремщик. - Здесь есть кое-что из твоих вещей. Забирай и распишись. - Он протянул Тераку его меч, нож и зажигалку, которые были отобраны ранее. На прощанье Терак сунул ему двадцать кружков и предупредил, чтобы тот не потерял их. Тюремщик неожиданно развеселился и что-то промычал про себя. Терак уловил только упоминание об ослах, которые не умеют хранить деньги.
Спустя несколько минут Терак и Карет уже были на узкой улочке. Они направились в порт. Добравшись до аллеи, принялись целоваться.
- Я так испугалась, когда услышала, что тебя арестовали, - прошептала она и потерлась щекой о его щеку. Терак заметил, как повлажнели уголки ее глаз.
- Как же тебе удалось получить у Перарнита такую бумагу?
- Я ему все рассказала. Понимаешь, все!..

VI

Терак сначала не понял - несколько секунд он стоял с ошалелым видом, потом наконец с трудом выговорил:
- Ты что, с ума сошла? Что, если это все мистификация и твой высокий сановник уже доложил обо всем Джанло? Ты же до порта не дойдешь, как тебя прикончит какой-нибудь наемный убийца!
- А ты для чего? Вон у тебя какой огромный меч! Помню, во время нашей первой встречи ты так хвалился им… Утверждал, что он дает тебе право…
- Ладно, шутки в сторону.
- Если шутки в сторону, то рассуди сам - могу ли я сробеть в такой момент, когда решается судьба Кларета. Я обязана была рискнуть. - Она явно чувствовала себя виноватой.
- Ладно, - махнул рукой Терак. - Что сделано, то сделано.
Тут он неожиданно всполошился, словно до него дошло.
- Но ведь пока ничего не сделано. Джанло пирует… Или я не прав?
- Да, пока все тихо. Пойдем со мной, и ты сам решишь, как поступить. Мы направляемся к Перарниту. Он распорядился привести тебя к нему сразу, как только тебя освободят.
- Не нравится мне это, - покрутил головой Терак. - А может, это ловушка? Может, власти Кларета имеют определенные виды на человека из Великой Тьмы?
- Сам увидишь, - ответила Карет.
Она привела его в маленький домик на берегу моря. Слабый свет едва сочился сквозь плотно задернутые занавески. Во дворе перед крыльцом горел факел - охрана встретила их сразу, как только они ступили во двор. Один из стражников неожиданно отсалютовал Карет, чем привел Терака в некоторое смущение, и провел на крыльцо. Дверь открыл один из рабов - тот самый приятель чужестранца, с которым они так близко сошлись во время перехода. Он указал им на дверь, Карет решительно распахнула ее. Гости вошли в комнату с низким потолком. Сам Перарнит лежал на шкуре каталаба. Девушка-рабыня массировала его обнаженное старческое тело, при этом втирала в кожу какую-то мазь.
Терак замер от неожиданности, увидев эти мощи, однако вопреки телесной слабости взгляд у старика был по-прежнему остр и вдумчив.
- Вижу, моя бумага помогла, - сухо сказал он, потом обратился к девушке: - Поставь им кресла и принеси графин вина.
Рабыня тут же исполнила приказание.
Он пожевал тонкими, бескровными губами и сказал:
- Теперь надо каким-то образом замаскировать твой побег. - Старик сел на постели. - Капитан Вар, как скоро вы могли бы поднять якорь?
- Сразу, как только найду фрахтовщика.
- Какая досада! И все равно следует попытаться.
Он задумался. Девушка между тем наполнила бокалы. Старик встрепенулся, поднял руку, пошевелил пальцами в воздухе.
- Ваш человек на «Ааооа»… Как его - Бозхдал. Ему известна ваша подпись? Да? Отлично. Напишите ему - чернила вон там, в углу. Балаз! - позвал он.
В комнату вошел раб.
- Балаз, ты намного выше, чем Терак, но, надеюсь, в темноте все сойдет с рук. Срочно нарядись в его одежду, спрячь свой меч за спину - он покажет тебе, как носят ножны. Немедленно отправляйся на «Ааооа», передашь эту записку Бозхдалу, а на словах скажи, что он должен как можно быстрее покинуть гавань. При этом вести себя тихо и в то же время привлечь внимание охраны. Пройдите где-нибудь по освещенному месту. Сам в это время прохаживайся по палубе - так, чтобы был заметен меч за спиной. К тому времени, когда Джанло проспится и ему доложат о бегстве Терака, вы уже должны быть вне пределов его досягаемости. Понятно?
Балаз кивнул. Терак, несколько смущаясь, скинул с себя рубашку и штаны, передал одежду рабу. Сам оделся в черную рясу, которую передал ему раб. Спустя несколько минут Карет закончила письмо, запечатала его и передала Балазу.
Когда раб ушел, Терак не выдержал, приблизился к старику и спросил:
- С какой целью, вы, высокопоставленное официальное лицо, помогаете беглецу и пирату?
- Сядь, Терак, - хладнокровно распорядился Перарнит. - В действительности все объясняется очень просто. Прежде всего, почему ты решил, что в своей проверке я ограничусь только командирами патрульных судов? Задумайся, парень! Разве это пустой вопрос - каким образом простой рыбак оказался способен завоевать половину планеты?
Терак вспомнил, что в подобном духе выразился и Джанло, когда посетил его в камере. Теперь многое становилось понятным…
- Пристан, - продолжил Перарнит, - как вам известно, стар и совершенно немощен. Скоро, очень скоро - к сожалению, мы не знаем когда - остро встанет вопрос о его преемнике. Абрит, ближайший родственник по мужской линии, лишился своих прав в тот самый момент, когда поднял мятеж против Фаригола. Он посмел оспаривать законный выбор островов. Учти, тем самым Абрит и своих потомков лишил права на престол.
Иногда случается, что человек с сильным характером, конкистадор, прославившийся на поле брани, сам берет в руки бразды правления. Как ты считаешь, когда будут назначены выборы нового пристана, мог бы Джанло выставить свою кандидатуру и обеспечить победу?
Старик говорил со все нараставшим воодушевлением. Терак поразился: откуда в таком хилом теле подобная страсть? Такая ясность мысли!..
Не дожидаясь ответа, он продолжил:
- Бывает и так, что человек, отличившийся выдающимися дарованиями во время войны, оказывается беспомощным в мирной обстановке. Бывает и наоборот. Мы в Филенкепе много размышляли по поводу Джанло, его стремительная карьера тоже не случайна. Однако чем дальше, тем больше накапливались какие-то мелочи: непонятные распоряжения, приглашение пиратов, нанятых на деньги работорговцев… Одним словом, многое ставило нас в тупик. Так что мне пришлось лично отправиться в путь и на месте оценить ситуацию. Когда капитан Вар явилась ко мне и рассказала о вас - о том, что с вами связано, - я внезапно обнаружил, что все встало на свои места. - Он замолчал, поиграл бровями и опять, не дожидаясь ответа, заговорил: - Вот еще факт. Интересно, что никто не расспрашивал Джанло, откуда он родом, пока тот не совершил свой первый победоносный поход на Остеркеп. Город, все окружающие леса на острове были выжжены дотла, жители поголовно проданы в рабство. Джанло сумел отвертеться от этого зверства, свалил все на наемников, однако с той поры во всех документах стал указывать, что он родом с этого острова.
Карет шумно вздохнула - Терак догадался почему. Как и любой кларетец, она не могла вообразить, чтобы подобную жестокость можно было сотворить по отношению к собственному народу.
- Дальше - больше, - с прежней холодной последовательностью продолжил Перарнит. - Немалое удивление вызвал у нас и его давний «рейд», во время которого он освободил целый караван рабов, захваченных работорговцами в южном полушарии. То-то мы в правительстве диву давались - каким образом первоклассные вояки, среди которых было много прекрасно подготовленных офицеров, попали в плен к какой-то неумытой банде. Как они позволили надеть на себя кандалы? Люди подобного калибра - и вдруг рабы!..
Теперь стало понятно, откуда ноги растут. Согласно его приказам, эти так называемые «рабы» были объявлены «борцами за свободу». Часть из них была призвана в армию, большинство рассеялось по северному полушарию. Войск там теперь почти не осталось, гарнизоны ослабленные. Когда наступит срок, Джанло подаст сигнал и Альдур со своими подручными из Великой Тьмы обрушится на Кларет. Их корабли совершат посадку в заранее захваченных районах… Эта новость в первое мгновение лишила меня разума! Пока Кларет залечивает раны, нанесенные гражданской войной, кто-то очень умный решил овладеть планетой - я правильно понимаю ситуацию, Терак?
Тот кивнул. Потом неожиданно спросил:
- Мне вот что непонятно, как вы отваживаетесь доверять мне? - Он с трудом глотнул. - Мне! Человеку, который собственными руками подготовил этот план. Сварганил, так сказать, это варево…
- Не могу ответить точно. Капитан Вар, я думаю, тоже… Если отбросить в сторону эмоции, то ты ошибаешься, считая нас совсем дремучими. Конечно, о плане, разработанном Альдуром, мы не догадывались, но в высших сферах планет нашего сектора очень хорошо известно это имя. Человек, сбежавший от него, не имеет пути назад. И куда «назад»? В эту орду одичавших от беззакония, наглых выродков? Я внимательно приглядывался к тебе, Терак. Ответь, разве только жажда мести или - скажем аккуратно - желание быть рядом с капитаном Вар подтолкнуло тебя открыться ей?
- Да, вы угадали, - нахмурился Терак. - Здесь люди живут - плохо ли, хорошо, а там прозябают. Я, например, никогда не знал своей матери. Поверьте, и знать не хотел, потому что она должна была быть одной из этих грязных шлюх, которых там полным-полно…
Наступила тишина. Карет подсела поближе к Тераку - просто села рядом, у его плеча. Старик обратился к чужестранцу:
- Полагаю, Джанло знает, кто ты?
Терак кивнул.
- В таком случае он обязательно доложит Альдуру?
- Обязательно. Прекрасный шанс выслужиться!..
- Теперь хорошенько взвесь ответ - насчет твоего побега он тоже постарается доложить немедленно?
- Не думаю. Прежде всего он попытается отыскать меня, только потом… Иначе он вполне может лишиться головы. - Терак заметно повеселел. - Если прибавить то, о чем я предупредил его в камере…
- Что Альдур не простит ему малейшей неудачи и он, Джанло, первый кандидат на роль козла отпущения?..
- Да… У вас хорошие помощники, сэр.
- Стараемся, пират, стараемся. Значит, после того, как он узнает о твоем побеге, у него душа уйдет в пятки?
Старик опять не дождался ответа. Широко улыбнулся, почесал голое колено и с удовлетворением заключил:
- Ну что ж. Нам ничего другого не остается, как подождать, когда ему сообщат о твоем побеге - думаю, завтра в полдень все откроется. Естественно, он сразу организует погоню, постарается захватить «Ааооа». То-то он удивится, когда узнает, что тебя на борту не обнаружили!.. Ну, мы подготовимся к этому моменту…
В голове у Терака вспыхнула догадка. Лучше было бы, конечно, смолчать, но он все-таки решился спросить у старика:
- Вам нужен Альдур?
- Теперь мне понятно, почему именно тебе он поручил разработать план по захвату Кларета, - сухо ответил старик и, пожевав немощными, бескровными губами, в свою очередь поинтересовался: - Ну, и как?
- Может получиться, - решительно заявил он. - Джанло некуда будет деваться.

Предыдущая страница 3 Следующая страница


Джон Браннер - Человек из Великой Тьмы

Человек из Великой Тьмы 4

- Вот и ладушки. - Старик еще раз улыбнулся. - Мои ребята приготовили для вас вполне надежное убежище. Спокойной ночи.
Далее он повел себя в духе наделенного огромной властью человека - повернулся, улегся на ложе и приказал рабыне продолжить массаж. Терак, всегда высоко державший голову в присутствии самых грозных правителей, на этот раз вышел из комнаты на цыпочках. Жаль было тревожить покой старика.

* * *

Как всегда, самой трудной, изматывающей частью плана оказалось ожидание. Благо что рядом была Карет. Первый трезвый анализ своих действий они произвели утром, а до того… Об этой ночи Терак не мог вспоминать без улыбки.
Было хорошо. Обоим…
Неразборчивые голоса долетали в их комнату, совмещенную с входным холлом. Терак соскользнул с постели и, бесшумно приблизившись к двери, заглянул в щелку. С той стороны какой-то старший офицер пытался добиться у одного из рабов Перарнита разрешения пройти к его хозяину.
Спор был прерван появлением в приемной самого Перарнита. Он был в длинной ночной рубашке. Девушка-рабыня вслед выкатила кресло, на высокой спинке было устроено что-то подобное балдахину, почти скрывающему его лицо. Из отверстий вырывались струйки пара.
- Прошу простить, полковник, - сказал Перарнит, - что вынужден принимать вас в подобном затрапезном виде. Врачи прописали мне эту процедуру, так что я вынужден каждый час засовывать голову в этот колпак и проходить ингаляцию. Услышав ваш голос, я решил, что у вас дело, не терпящее отлагательства.
Терак, познакомившийся с приемами Перарнита на «Ааооа» и здесь, в только что освобожденном городе, не сомневался, что все это очередная уловка. Но зачем он устраивает представление?
- Сиар Перарнит, заключенный, которого следовало отправить в Филенкеп для передачи судебным властям, сегодня ночью бежал из-под стражи по поддельному распоряжению о его освобождении, - доложил офицер. - Генерал Джанло приказал мне немедленно сообщить вам об этом.
- Кто он, этот беглец? - скучноватым голосом поинтересовался Перарнит. - Государственный преступник? Мятежник из числа высокопоставленных?..
- Нет, он - чужестранец, явился из свободного пространства. Обвиняется в изнасиловании и убийстве.
- Какие меры принял генерал?
- Он приказал выслать на поимку преступника все патрульные суда. Есть свидетельства, что беглец ушел из порта на каком-то транспортнике, который снялся с якоря прошлой ночью.
- Послушайте, полковник, - с некоторым раздражением ответил хозяин. - Передайте генералу, что я удивляюсь, зачем он потревожил меня по такому пустяковому поводу. Тем более странно, что он решил задействовать все катера для поимки человека, который и так не уйдет от наказания. Рано или поздно он объявится в каком-нибудь порту… Напомните главнокомандующему, что сейчас идет война. Гражданская война!..
Офицер покраснел как вареный рак. Цвет лица стал подобен цвету униформы.
- Передайте ему, что меня не касаются дела такого сорта. В любом случае они относятся к ведению гражданских властей. Стоит ли тратить драгоценное время на поиск уголовника? Пусть генерал задумается над этим.
Терак едва сдержал смешок. Толковый старик! - ухмыльнулся он. Следует приложить все силы, чтобы узнать, кто он.
Утро они провели вместе с Перарнитом. Так уж получилось, что разговор зашел о Кларете, о его насущных проблемах, нерешенных вопросах, способах окончания гражданской войны. Терак, привыкший к абсолютной власти, которой он обладал в областях Великой Тьмы, с некоторым удивлением узнал, что власть пристана на Кларете не является самодержавной. Правитель в этом мире выбирался пожизненно с помощью опроса населения островов. Здесь были свои плюсы и минусы. С одной стороны, пристан мог без охраны ходить по улицам. У него не было привычных атрибутов верховной власти. С другой стороны, его возможности были ограничены законом, что в критических условиях могло пагубно сказаться на принятии решений.
Перарнит согласился, что такая опасность существует, но она, по его мнению, значительно меньше той, которая угрожает какому-нибудь государственному образованию, возглавляемому абсолютным монархом.
- Если нам удастся вывести из игры Альдура, - хитровато улыбнувшись, спросил он, - будет ли обеспечена безопасность Кларета?
- На все сто процентов! - решительно ответил Терак. - Без него все развалится.
- То-то и оно! - Старик поднял палец вверх. - А у нас что творится? Все, даже самые высокие чиновники и министры, - люди простые, зато все знают. Им известно даже то, как ты оказался в таверне у входа в космопорт и о чем беседовал с отпускниками из армии Джанло.
- Так это вы сидели в углу? - воскликнул Терак.
- И меня никто не узнал. Как ты понимаешь, это не совсем обычный поступок для высокопоставленного чиновника, но подобные выходы просто необходимы. Каждому солдату в армии известен генерал Джанло, а какой-нибудь министр может оказаться обыкновенным прохожим, ничем не приметным человеком. Даже сам пристан.
- Я заметил, что вас достаточно хорошо знают здесь.
- Не меня. Мои полномочия.
Он приказал девушке-рабыне одеть себя.
- Пора, - обратился он к гостям, - воспользоваться благоприятным моментом. Джанло сейчас в панике. У него вошло в привычку в полдень выходить на набережную и лично производить развод. На сегодня он назначил парад в честь моего прибытия. Потом у нас состоится закрытое совещание. Тебе придется отправиться со мной.
- Он меня сразу узнает!
- Накинешь капюшон. Оденешься так же, как и мои слуги. Кроме того, быть в моей компании безопасней всего.

VII

Так и оказалось. Когда они вышли из дома, где остановился Перарнит, накрапывал легкий дождик. Через двадцать минут они добрались до места.
Толпа солдат, собравшихся у мола, и не подумала расступиться, когда Перарнит со свитой приблизился к ним. Однако трое рабов, не мешкая, принялись расталкивать людей, образуя проход. Один из офицеров решил было прикрикнуть на них, но, заметив позади хозяина, сразу прикусил язык. Забегали и другие командиры.
Тут же из двухэтажного, большого, хорошо сохранившегося здания, где размещался главный штаб, выскочили услужливые адъютанты и проводили Перарнита с сопровождающими его лицами в дом. Здесь они поднялись по широкой лестнице на второй этаж и вышли на балкон. За это время зычные сержанты успели построить собравшихся внизу солдат - их разделили на три отряда. Спустя минуту на балкон вышел Джанло со свитой. Один из его заместителей подошел к ограждению и гаркнул так, что внизу сразу наступила тишина. Наконец главнокомандующий шагнул вперед и отсалютовал солдатам, собравшимся на парад.
Прошло несколько мгновений, и вдруг площадь внизу взорвалась приветственными криками. Заиграл военный оркестр. Перарнит вышел вперед, присоединился к Джанло и помахал рукой. Генерал с некоторым изумлением глянул на него. Тот скромно объяснил:
- Они, по-видимому, узнали меня. Вот что странно, генерал, - почему вы, главнокомандующий, не узнали пристана Кларета?
- Кого? - не сразу разобрался Джанло.
- Я - Фаригол, - объяснил старик. - Эти люди, что выстроены внизу, узнали своего повелителя - выходит, они урожденные кларетцы. А их командир не узнал. Какой отсюда следует вывод?
Вид у Джанло был совершенно безумный. Он догадался - внезапно, с ошеломляющей ясностью! - что хитроумный план, задуманный в Великой Тьме, рухнул. Потом он выкрикнул имя Альдура и призвал верных ему людей защитить его. Внизу несколько офицеров с побелевшими лицами попытались было выхватить мечи, однако к каждому из них уже были приставлены люди, которые тут же разоружили их.
Джанло громко выругался, выхватил нож и бросился к пристану. В то же самое мгновение Терак успел откинуть капюшон. Он выхватил меч. Короткий взмах - и отрубленная рука Джанло упала на пол. Нож, звеня и подпрыгивая, покатился по плитам. Удар был настолько быстр, что на лезвии на осталось и пятнышка крови.
Генерал в изумлении глянул на отрубленную кисть, на потоком хлынувшую кровь. Затем его вдруг скрючило, и он в конвульсиях рухнул к ногам Терака - при этом пытался зажать культю левой рукой. Терак встал так, чтобы Джанло мог увидеть его.
- Ты? - изо всех сил закричал генерал. - Ты?! Все равно я обыграл тебя, Терак! Ха, говорят, ты сбежал? Ничего, далеко не уйдешь, как, впрочем, и твои новые дружки. Этой ночью я отправил сигнал Альдуру. Сразу, как тебя засадили за решетку…
Последние слова он выговорил уже на последнем издыхании. Неожиданно из его рта обильно полилась кровь.
Терак глянул на пристана - слышал ли он Джанло? По его помертвевшим губам стало ясно, что правитель все понял. В этот момент на балконе поднялся шум - офицеры, не посвященные в суть, попытались было немедленно арестовать убийцу главнокомандующего. Люди внизу, под балконом, тоже начали шуметь.
Пристан одним движением руки унял их всех, потом обратился к Тераку:
- Сколько времени потребуется Альдуру, чтобы добраться до границ Кларета?
- Это зависит от того, где находится флот. Если он уже вышел из своих баз и барражирует по границе Великой Тьмы, то… - Терак задумался. - На самом быстром корабле, какой мне удалось украсть, я добрался до Кларета за девять суток. Но я постоянно шел на форсаже, буквально угробил двигатель. Он будет двигаться не спеша, соблюдая все меры предосторожности. Думаю, за одиннадцать дней долетят.
- Одиннадцать дней! - воскликнул пристан. - Самый быстрый патрульный катер доберется до столицы не менее чем за девять суток. Оставить город на растерзание банды вооруженных убийц?! Скажи, какой первый пункт подвергнется атаке?
- Не буду скрывать, именно Филенкеп, - с горечью ответил Терак. - Одновременно будет высажен десант на самые важные в стратегическом отношении острова в северном полушарии. Они рассчитывают на внезапность и на предателей в армии, расплодившихся по воле Джанло. Те должны внести полную сумятицу в распоряжения главного штаба.
- Тогда наша первая задача заключается в том, чтобы переловить всех предателей. И вторая - со всей возможной прытью поспешить в северное полушарие. Общий план обороны будет разработан в пути. Господа офицеры, речь идет о спасении родины. Прошу проявить героизм!

* * *

Спустя три дня на самом быстром патрульном корабле они отправились в сторону столицы. Это время понадобилось, чтобы свернуть боевые действия, передислоцировать войска, посадить их на корабли и отправить на север в заранее согласованные точки, где можно было ждать высадки десанта. Все остальные важные пункты выжигались дотла, население перебиралось на соседние острова, вооружалось, так что на всем пути на север вдоль горизонта проплывали горящие леса, а вдали вставали густые столбы дыма. На катере царила деловая и тревожная обстановка. Терак замечал, как тот или иной офицер украдкой поглядывал на проплывающий по борту остров. Глаза его начинали блестеть - видно, родом он был из этих мест. Однако никто словом не обмолвился о том, что кипело на душе, - штаб работал дружно, споро.
Сначала пристан и все офицеры выслушали Терака, который постарался сообщить все, что ему было известно о планах пиратов, об их тактике, вооружении, о возможностях командира того или иного отряда. В первые дни все его высказывания кларетцы встречали с недоверием - не то чтобы они подозревали его в предательстве, просто все услышанное не умещалось в сознании. Напасть на целую планету? Как это может прийти в голову? Терак терпеливо объяснял им, что пора забыть об имперских временах, о традициях, о неписаной табели о рангах, в которой было издавна зафиксировано, кому на кого можно было нападать, а кого и пальчиком касаться было нельзя.
Постепенно - очень быстро! - по мере допросов схваченных агентов до них начала доходить серьезность положения. Тогда начались споры. Каждый приказ Терака, который оказался как бы правой рукой пристана, обсуждался. «Вы не можете, - доказывал какой-нибудь офицер, - оставить этот участок без прикрытия!» Чаще всего, к удивлению Фаригола, Терак находил время объяснить свой замысел. Реже просто приказывал исполнять, ссылаясь при этом на пристана.
Между тем Фаригол все внимательнее приглядывался к молодому человеку. Более всего его удивляло, что в конце концов он нашел общий язык не только со штабом, но и с командирами соединений, которые обычно недолюбливают штабных, а уж чужаков особенно.
Напряжение последних дней заметно отразилось на состоянии здоровья пристана, однако он приказал не обращать на него никакого внимания. Существование планеты, заявил он, куда важнее одной человеческой жизни. Народ Кларета должен знать, что их правитель вместе со своими генералами работает над планами обороны, - это имеет очень большое моральное значение. Правда, теперь он подолгу не вылезал из своего кресла - держал голову под балдахином, откуда выходили струйки пара. Рабыня не отходила от него.
Замысел плана обороны основывался на идее об обязательном приземлении кораблей захватчиков.
- Нам необходимо заставить их посадить звездолеты! - все время повторял Терак. - Если Альдур что-то заподозрит, он произведет атаку из космоса. Мы ничего не сможем противопоставить бомбардировке. Если же их корабли приземлятся, мы сможем достойно ответить.
У этого плана было много противников. Доводы у них были весомые: «Как мы сможем скрыть перемещение такого количества войск, пусть даже патрульные катера почти в полном составе остались в южном полушарии?» Или вот еще слабое место: «Как поведут себя мятежники, когда обнаружат, что наши главные силы отошли?» Терак доказывал, что в дислокации армии не должно быть никаких видимых изменений. С этой целью патрульные катера должны по-прежнему нести обычную вахту, а оставшиеся слабые силы обязаны создать видимость активности на главном театре военных действий.
Каждая, даже самая кратковременная задержка приводила его в ярость, однако здесь ничего нельзя было поделать. То катер тормозил, чтобы принять на борт офицера связи, то на него пыталась попасть делегация с ближайших островов. На четвертый день пристан не выдержал и поговорил с Тераком - убедил его не тратить понапрасну душевные силы. Тем более не следует даже в мягкой форме подгонять команду. Если отдал приказ, требуй его выполнения, а так ни то ни се. Кларетцы - народ упрямый, даже, если сказать откровенно, немного вздорный, хотя обычно они этого не показывают. Им обязательно надо поворчать, обсудить, обругать начальника. С этим тоже надо считаться.
- Послушай, - неожиданно пристан перевел разговор на другую тему, - ты заметил, что наши имена в основном состоят из коротких и взрывных звуков. Долгие гласные у нас не прижились. Откуда твои предки, Терак?
Тот пожал плечами:
- Те люди, которые оседают в Великой Тьме, теряют всякие связи с прежней родиной.
- Терак, - задумчиво произнес Фаригол, потом повторил: - Те-рак. Кла-рет… Судя по всему, ты мог бы найти своих предков именно здесь, на Кларете.
Терак удивленно глянул на старика, тот, заметив, что девушка-рабыня машет ему рукой, направился в свою каюту.

* * *

Интерес к своим предкам Терак после короткого размышления связал с состоянием здоровья старика. Если с ним что случится - это будет настоящая катастрофа для планеты.
На девятый день флот добрался до Филенкепа. Теперь план обороны острова и всего Кларета был разработан до мельчайших подробностей. Оставалось только пустить его в дело.
Как только корабли начали бросать якоря, в город побежали офицеры связи. Именно побежали - все испытывали такое возбуждение, что любое приказание исполнялось рысью. Город был немедленно оповещен о предстоящем нападении.
«Постоим за честь Кларета. Никогда не будем рабами! Всем оставаться на своих местах. Дети должны покинуть город. Проводится запись добровольцев».
Двух дней хватило, чтобы разместить войска в соседних лесах, замаскировать их, скрыть всякие следы присутствия на острове крупных армейских подразделений.
Наступило тревожное ожидание. Делать было нечего - оставалось только ждать. Все отставшие суда, транспортники, рыбацкие шхуны и лодки были спрятаны на ближайших островах. Терак между тем не жалел времени, чтобы улучшить связь и организацию управления войсками.
Так прошел десятый день. Напряжение возрастало. Миновал и одиннадцатый… Враг не появился.
- Если бы я только мог знать, - сокрушался Терак, - что они будут подползать к планете с такой осторожностью, мы могли подбросить к столице еще пять-шесть тысяч солдат. Добавить с полсотни кораблей…
Он стоял на палубе, рядом находилась Карет.
- Уже поздно, - ответила Карет. - Мы не имеем права дать им возможность понять, что их карты раскрыты.
- Конечно, - кивнул Терак.

VIII

Наконец они появились.
Тераку приходилось принимать участие в пиратских набегах, хотя в последнее время космические разбойники редко прибегали к таким рейдам. Все равно Тераку было хорошо известно, какой ужас испытывают местные жители, когда над их головами внезапно появляются несколько огромных боевых кораблей. Резво касаются земли… Распахиваются люки, оттуда вылетают отряды хорошо вооруженных безжалостных убийц. Вся акция занимает несколько часов - обычно с ранних утренних сумерек до полудня. В трюмы загоняют пленных, свозят добычу. Люки захлопываются, и стрелообразные звездные корабли стартуют в небо.
Случалось ему участвовать и в кратковременной оккупации той или иной территории на подвергшейся нападению планете. В таких набегах принимают участие до десятка кораблей. Тогда грабят все подчистую, угоняют в рабство все население, исключая разве что немощных стариков.
На этот раз на Кларет обрушилась армада из ста боевых кораблей. Это была только первая волна нашествия.
Вот что мучило Терака в те минуты, когда небо запестрело от обилия космических средств нападения - где находится Альдур? Это был очень важный вопрос. С одной стороны, ему как верховному главнокомандующему удобнее всего было руководить нападением с орбиты. Зная его осторожность, это решение напрашивалось само собой. С другой - насколько Терак знал своего бывшего хозяина, подобная операция и у самих пиратов должна вызывать смущение и робость. Такие масштабы им до сих пор не снились!.. Поэтому, если Альдур уверен в Джанло и не заметил никаких подозрительных перемещений войск на поверхности планеты, он для поднятия духа своих солдат сам пойдет в первой атакующей волне. Исходя из этих соображений Терак отдал приказ как можно быстрее захватить языка.
Между тем исполинские красавцы рушились с неба один за другим. Когда их опоры касались земли, раскаленные корпуса еще пламенели малиновым светом. Они садились вдоль побережья, на городские площади, среди окрестных лесов, которые тут же вспыхивали от нестерпимого жара. Ни лесные пожары, ни горячие створки люков не могли остановить рвущихся в бой бандитов, которым не терпелось обрушиться на «ничего не подозревающие» города и веси. Они выскакивали из ракет, прорывались сквозь огонь. Не встретив никакого отпора в космосе, пираты забыли об осторожности - да и что могла противопоставить такой армаде планета рыбаков и торговцев?..
Население вело себя превосходно. Их выдержке можно было позавидовать. Все было готово к контратаке, однако, как и было предусмотрено планом, Терак дал время пиратам разгрузиться, почувствовать, что поставленная ими цель достигнута. К ночи, спустя десять часов после начала высадки, под контроль Альдура перешли все стратегически важные острова, большие города - одним словом, все северное полушарие от Филенкепа до экватора.
Штаб, расположенный на одном из больших патрульных катеров, трудился неустанно - посыльные сновали туда и обратно. Постепенно картина прояснялась. Как ни велико было преимущество нападавшей стороны в вооружениях, все-таки оккупация большей части планеты была фикцией. Слишком малочисленной была их армия по сравнению с почти миллиардным населением Кларета. До той поры, пока солдаты Альдура были сведены в крупные части - полки и бригады, они представляли реальную опасность. Однако постепенно отряды дробились, направлялись во все более удаленные населенные пункты. Пираты невольно теряли бдительность. Как всегда, они хороши были в бою, но не в качестве регулярной и - главное - дисциплинированной армии. Как только боевой запал угас, они, несмотря на строжайший приказ Альдура повременить с грабежами, принялись за привычное дело. Так и получилось, что подкрепления к тем точкам на планете, где велись ожесточенные бои, начали поступать с большой задержкой. Потом связь у пиратов начала постоянно обрываться именно в тот момент, когда с приходом темноты сражение стало набирать силу.
По-видимому, командование пиратов не придало серьезного значения этим редким очагам сопротивления, которые, как они думали, рано или поздно должны быть подавлены. Это подтвердил и один из рабов пристана, который был оставлен в Филенкепе в качестве тайного наблюдателя.
- Все идет, как ты и рассчитывал, Терак. - Откозыряв своему хозяину, раб тем не менее обратился к уже формально утвержденному главнокомандующему. - Пираты решили в первую же ночь взять все, что им мог предоставить ночной Филенкеп. Грабежи еще не перешли в насилия, их кое-как сдерживают свои же патрули, но и те и другие хватают все, что приглянулось…
- Где Альдур? - решительно спросил Терак.
- Никто не знает, но в полдень вокруг космопорта началась какая-то подозрительная суета. Там понатыкано часовых, как нигде в городе. Эти, по крайней мере, пока еще трезвые. Вот еще свидетельство - где-то после полудня на космодроме совершил посадку единственный корабль, его сразу окружила многочисленная охрана, однако кое-кто из обслуживающего персонала заметил, что из звездолета вышел только один человек и сразу был доставлен в правительственное здание. Скорее всего, это Альдур, больше некому. Как ты считаешь?..
Терак помрачнел, потом кивнул:
- Это на него похоже. При всей своей осторожности он не смог совладать с тщеславием. Не смог отказать себе в удовольствии провести первую ночь в покоях пристана, на королевской постели.
Он немного помолчал, глянул вверх на яркие звезды - ночь выдалась безоблачная, тихая. Все ждали, когда же он продолжит, когда отдаст приказ. Даже пристан…
Неожиданно Терак спросил:
- Как считаешь, Балаз, плод созрел?
- Как сирианская слива, - ответил тот. - Только ждет сборщика…
Все вокруг замерли. Терак уже было совсем собрался махнуть рукой сигнальщику, который стоял на корме с фонарем, потом неожиданно отрицательно покачал головой и вздохнул.
- Нет, рано. Сколько еще люди могут выдержать?
Базал пожал плечами:
- До полуночи их еще можно будет сдерживать. Сколько потом, не знаю. Тем более что многим известно, что я отправился за получением приказа. Чем дольше будем тянуть, тем больше опасность, что враги что-то учуют. Одно неосторожное слово…
- Еще час, - жестко сказал Терак. - Еще час длиной в вечность.
Казалось, этот срок никогда не кончится. Наконец Терак поднял руку и махнул.
В ту же секунду матрос на корме дал условный сигнал. Долгожданный светлячок побежал по кораблям флотилии, обогнул остров и на последнем корабле, откуда открывалась темная ширь океана, мигнул напоследок и полетел на соседний остров. В течение тридцати минут - этот срок был проверен заранее - сигнал облетел северное полушарие планеты.
На палубы десантных кораблей высыпали тяжеловооруженные воины с самострелами в руках. Весь флот двинулся к назначенным каждому отряду островам. На суше действовали партизанские отряды. Первой и самой главной целью были корабли захватчиков. Кларетцы бесшумно снимали часовых. Вскоре на штабной корабль стали приходить донесения, из которых следовало, что все звездолеты были взяты в кольцо - этому особенно помогло то обстоятельство, что корабли садились в разных точках.
Тот звездолет, на котором Альдур предположительно спустился на планету, размещался на территории космопорта. Его можно было видеть из правительственного здания, так что была надежда, что Альдур, вместо того чтобы спешно покинуть Кларет, попытается взять ситуацию под свой контроль.
Ах, если бы он рискнул остаться! Терак боялся сглазить и старался не думать о таком развитии событий. Это была бы слишком большая удача!
Он подошел к пристану и доложил:
- Через час мы можем двигаться в сторону Филенкепа. Через два, думаю, все будет кончено и вы вернетесь в свою резиденцию, сиар Фаригол. Надеюсь на скорую победу - моя планета в состоянии добиться этого.
- Удачи тебе, Терак! - шагнула к нему Карет. - Я хочу быть рядом с тобой. Это тоже моя планета, кому, как не мне, сражаться за нее.
- Так и будет, - ответил Терак и обнял девушку. Затем махнул рукой людям, перелез через борт и прыгнул.
Впереди армии двигались тайные посланники - они стучали в нужные двери и шептали тем, кто так долго ждал команды.
Город восстал в течение нескольких минут - так расправляет крылья хищная птица. Так могучая рука срывает созревший плод. Так опускается топор палача на шею преступника…
Скрывавшиеся воины и прятавшиеся в засаде отряды сразу взялись за дело. Началась охота на чужеземцев. В тавернах и кабаках последние рюмки, подносимые пиратам, оказывались наполненными ядом. Официанты перерезали горла непрошеным гостям. На улицах их тоже убивали без жалости. Вот когда сказалась малочисленность армии вторжения. Все происходило очень быстро, и уже через несколько часов Альдуру уже было некем управлять. Армии как таковой не существовало. Правда, сам он еще вряд ли догадывался об этом.
Пиратов убивали в постелях, в нужниках, в служебных помещениях. Семьи, чьи дома захватчики реквизировали, врывались в жилища - стоит ли говорить об участи схваченных врасплох бандитов? Там, где ворваться в строение не удавалось, дома безжалостно предавались огню.
Казалось, некоторым пиратам удастся уйти от расправы. Среди них тоже было достаточно наблюдательных и умных людей, которые, еще заранее учуяв что-то неладное, пытались поднять тревогу, организовать оборону. Было слишком поздно - все ключевые пункты люди Терака уже успели взять под контроль.
Одного за другим поражая врагов, Терак с обнаженным мечом прорывался к правительственному зданию. Его жаждущую мести душу тешили изумленные взгляды, которые погибавшие под его ударами пираты бросали на него.
Пусть и Альдур взглянет на него! Пусть последний свет, который он увидит перед смертью, будет блеск клинка мстителя!..
Он допытывался у врагов, кое-кому обещал сохранить жизнь, если они скажут, где прячется Альдур. Они не могли ответить - они не знали, и Терак верил. Перед смертью не лгут.
Он отдал приказ, чтобы все его люди искали Альдура, - не мог же он пройти через стены. Наконец предварительные сведения подтвердились - предводитель пиратов в городе, точнее в правительственном здании, расположенном у космопорта. Тот пират, который сообщил эту новость, взмолился, увидев перед собой Терака:
- Не убивай, будь милосерден. Ведь ты давно знаешь меня.
- Ладно, жизнь тебе я оставлю. Как-никак, ты помог нам. Но за то, что созывал своих дружков, за то, что грабил беззащитных, издевался над слабыми, тянул загребущие руки к тому, что тебе не принадлежит, ты должен быть наказан.
В воздухе сверкнуло лезвие, и отрубленная кисть упала на пол. Пират тут же попытался унять обильно хлынувшую кровь.
- Держи крепче! - посоветовал ему Терак. - Иначе вся кровь вытечет.
Затем он приказал своему заместителю:
- Здание окружить. Чтобы ни одна тварь из него не выскользнула… Сделать все тихо и быстро.
К его удивлению, в этом районе все еще было спокойно. Очевидно, разворачивающаяся битва еще не добралась до этих кварталов. Тот небольшой отряд, который с самого начала окружил здание и отрезал его от окружающих домов, был очень малочислен. Его командир обрисовал Тераку обстановку:
- Здание практически не укреплено, однако взять его будет очень трудно.
Некоторое время Терак совещался с людьми, знающими расположение внутренних помещений здания. Один из них предложил поджечь его.
- Ни в коем случае. Здесь скрывается тот, чье горло я просто обязан перерезать, - это первое. Второе: в подвалах много заключенных, а также женщин, которых Альдур набрал, чтобы поразвлечь своих офицеров.
Что представляют из себя подобные развлечения, все присутствующие догадывались. Просто догадывались, а Терак знал.
Сели! О Сели, любимая!..
Он отогнал воспоминания, отдал приказ, и группа разведчиков вбежала в приемный холл. Скоро один из них вернулся и доложил, что он пуст. Никакой охраны.
«Альдур!» - прошептал Терак и во главе отряда вбежал в просторный приемный зал.
Следующую дверь он с размаху вышиб. В это мгновение раздался выстрел, что-то ударило в левое плечо. Руку словно огнем обожгло, Терак упал на пол. Впереди послышались чьи-то убегающие шаги. Терак, преодолевая слабость, поднялся, бросился в ту сторону. Не хватало еще нарваться на Альдура! Что он, однорукий, сможет сделать с ним?
Отступать было поздно - несколькими прыжками он догнал убегавшего. Тот обернулся - глаза его расширились от ужаса, однако Терак успел зажать ему рот.
- Только крикни - и… - Он показал лезвие меча. Оно было все в крови. Убегавший согласно закивал.
- Где Альдур?
Человек, по-видимому, никак не мог прийти в себя от ужаса. Увидеть здесь, на Кларете, Терака, живого и невредимого? Это был конец… Он еле вымолвил:
- В ап-парт-таментах, принадлежавших пристану…

Предыдущая страница 4 Следующая страница


Джон Браннер - Человек из Великой Тьмы

5 Джон Браннер

- Они и сейчас принадлежат ему, - не удержался Терак. - Пора вернуть их законному владельцу. Веди…
Пират попытался было возразить, но Терак с такой силой ударил его, что тот сразу засеменил по коридору. Кларетцы следовали за своим командиром, но держались в отдалении, по пути проверяли помещения. Оттуда время от времени выволакивали прятавшихся бандитов. Когда Терак ворвался в ту часть здания, где размещался пристан, с ним оставалась только небольшая горстка соратников.
Прежде всего они попали в огромный зал. Здесь за столами пировали ближайшие подручные Альдура. Кое-кто спал в креслах и на диванах. Те, кто покрепче, пили вино. Нашлись и такие, кто взахлеб обсуждали открывшиеся возможности ограбления планеты. Кларетцы схватились с пьяной охраной. Терак бросился вперед, пробежал по столу и, зарубив стоявших у дверей стражников, ворвался в спальню.
Он оказался прав! Альдур расположился на широкой постели пристана. Подобное ложе было как раз в его вкусе. Наконец он лицом к лицу встретился со своим врагом. Тот пробормотал что-то во сне, открыл глаза. Рядом с ним лежала женщина. Увидев Терака, она вскрикнула и попыталась спрятаться под подушки.
Терак вскочил на постель, взмахнул мечом. Свист рассекающего воздух клинка окончательно привел в чувство Альдура. В это время шлюха, не сумев спрятаться под подушками, принялась визжать. Терак невольно бросил взгляд в ее сторону. Куда ей до Сели. Шлюха, она и есть шлюха!..
В этот момент его вновь кольнуло воспоминание, перед глазами поплыла картина, как этот боров обнимает Сели…
Он неожиданно успокоился, холодно глянул на Альдура. Тот только и смог вымолвить:
- Терак?..
- Он самый! Узнал, скот? Ты отнял у меня самое дорогое, что было в жизни. Более того, ты решил унизить меня - подбросил ее тело в мой дом. Что ж, ты всегда уважал только силу - теперь ты на своей шкуре узнаешь, что это такое, когда кровь начнет хлестать через горло. Но сначала ты осознаешь, что такое душевные муки.
Альдур медлил, и Терак одной рукой вытащил его из постели и швырнул к окну.
- Сам не желаешь идти - доставим силой, - сквозь зубы проговорил он.
Вдали на космодроме был виден стрелообразный боевой звездолет, доставивший на Кларет главаря пиратов. Облитый горючей жидкостью, он полыхал как факел. В отсвете пламени были видны мечущиеся фигурки людей.
Альдур затаил дыхание.
- Смотри и мотай на ус! - сказал Терак. - Ты мне был кое-что должен, так что мне пришлось самому прийти и взять должок.
В этот момент в спальню ворвались кларетцы, успевшие разделаться с подручными Альдура.
- Дайте этой падали меч! - приказал Терак.
Они повиновались - три клинка рукоятями вперед были протянуты Альдуру, однако тот отрицательно покачал головой, потом неожиданно схватился за виски, пошатнулся и рухнул на пол.
Только на какое-то мгновение Терак испытал приступ разочарования. После всех недель, что он провел на Кларете, после всего случившегося желание отомстить этому негодяю казалось нестерпимо мелким по сравнению с огромной радостью от победы, которую испытывали жители планеты. Пусть его судят - для Альдура это будет еще более ужасное наказание, чем смерть, ведь он никогда не признавал над собой власти установленных людьми законов. Он сунул меч в ножны, в следующую секунду почувствовал, как закружилась у него голова.
В этот момент до него долетел знакомый женский голос. Его разыскивали? Кто бы это мог быть, с трудом одолевая приступ слабости, подумал он. Тут же с радостью ответил себе - это же. Карет!
Она громко требовала ответа:
- Терак? Терак здесь?.. Вы не видели Терака?
Неожиданно она появилась в дверях спальни.
- Карет, - откликнулся мужчина. - Ты с ума сошла? Почему ты здесь? Это опасно!..
Увидев его, девушка заулыбалась.
- Все кончено, Терак. Кларет наш.
Неожиданно она склонилась перед ним в глубоком поклоне - настолько глубоком, что ее чудесные рыжие локоны коснулись пола.
- Что это значит? - изумился Терак.
Девушка выпрямилась.
- Кларет теперь твой, Терак. Я горжусь тем, что первой поздравила тебя и склонилась в поклоне. Фаригол мертв. Напряжение последних дней оказалось ему не по силам. Он скончался с улыбкой на устах - в последние минуты жизни до него дошла весть, что захватчики разгромлены. Филенкеп наш. Перед смертью он назвал имя своего преемника. Он назвал твое имя. Армия поголовно за тебя, Терак, да и острова вряд ли станут возражать.
- Как это может быть?
- Все по закону. Если на момент выборов нового пристана в живых не осталось ни одного претендента, имеющего право на трон по семейной линии, определяющей является воля последнего правителя. Все присутствующие - а их было много, очень много! - одобрили его последнее решение. Ты должен выполнить его приказ, Терак. Ты должен научиться править тем, что досталось тебе по праву. Ты победил.
Солдаты и офицеры, набившиеся в зал и в спальню громко закричали. Кто-то приветственно засвистел, и следом в помещениях прогремело: «Слава Тераку!»
Терак закрыл глаза - в то же мгновение в памяти раздался голос старого Фаригола: «Тебе следует поискать предков на Кларете…»
- Я принимаю дар мудрого пристана, - ответил он, и новая буря выкриков раздалась в зале. Шум выкатился на улицы, покатился по городу. Через окно было видно, как в толпе появились знамена Кларета - люди принялись размахивать ими.
- Но при одном условии! - неожиданно добавил Терак.
В наступившей тишине он ясно высказал свое пожелание:
- Если при этом мне будет отдана и рука Карет!
В последовавшей тишине стал слышен рокот океана - волны с размаху били в скалистый берег. Они как бы выражали свое согласие, так же, впрочем, как и глаза девушки.
А затем раздались приветственные крики!

Предыдущая страница 5


[i] Огл. 1 2 3 4 5


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джон Браннер - Биография

Джон Браннер

На основную страницу

Биография

Писатель-фантаст. Родился в г. Престон-Кроумарш, графство Оксфордшир. Окончил Челтнемский колледж, служил в Королевских ВВС. Профессионально заниматься литературой начал после окончания колледжа (первая публикация - роман "Галактический шторм", 1951). По возвращении из армии работал в бюро научно-технической информации, в издательстве, с 1958 г. - на писательских хлебах. Первая публикация в США - рассказ "Thou Good and Faithful" (1953) в "Astounding SF" под псевдонимом "John Loxmith". В середине 60-х в творчестве Браннера появляются заметные мотивы психологической и социально-философской фантастики - например, в романе "Квадраты шахматного города" (1965). В 1968 году Браннер публикует роман "Стоять на Занзибаре" - антиутопию, действие которой разворачивается в перенаселенном мире Земли будущего. Роман был удостоен премии "Хьюго", в 1970 году к ней добавилась Британская премия НФ, а в 1973 году - приз "Apollo" за лучший роман года, опубликованный на французском языке. Три романа, последовавшие за этим - "Кривая орбита" (1969), "Овцы смотрят вверх" (1972) и "Оседлавший шоковую волну" (1975) также были антиутопиями, причем последняя практически сразу была признана одной из классических книг современной фантастики. Несмотря на это, финансового успеха Браннеру эти романы не принесли и он продолжал подрабатывать написанием упрощенных "массовых" фантастических романов. Джон Браннер продолжал писать и публиковаться на протяжении 70-х - начала 90-х годов, однако ни один из его последующих романов не смог вызвать столь широкого резонанса, как "Стоять на Занзибаре" и "Оседлавший шоковую волну". Возможно, Браннер является наиболее ярким примером того, как жесткая ориентация рынка на "массовую" фантастику способна "сломать" умного и талантливого автора и заставить его подстраиваться под общепринятый "стандарт". В 1995 году Джон Браннер скончался от обширного инфаркта во время WorldCon'a в Глазго, на который был приглашен как почетный гость.


Джон Браннер - Человек из Великой Тьмы

Оглавление

  • ПРОЛОГ (Страница 1)
  • I (Страница 1)
  • II (Страница 1)
  • III (Страница 2)
  • IV (Страница 2)
  • V (Страница 3)
  • VI (Страница 3)
  • VII (Страница 4)
  • VIII (Страница 4)


Джон Браннер - Человек из Великой Тьмы

Джон Браннер

Человек из Великой Тьмы

Цикл: "Межгалактическая империя" - 2

 Читать книгу

Аннотация

Романы английского фантаста Джона Браннера о межгалактической империи принадлежат к числу наиболее интересных произведений автора о далеком будущем. Восстановление справедливой власти на планетах межгалактической империи — главная тема этих трех романов. Как победить неизвестное существо, влияние которого парализует психику населения? Как в одиночку пройти через лабиринты опасностей, чтобы, спасаясь от преследования, стать правителем планеты? Как в хитросплетении интриг не отдать планету на разорение мошенникам и злодеям?

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel