Джоэл Розенберг - Спящий дракон

1 Джоэл Розенберг

Величайшие проблемы жизни... всегда связаны с изначальными образами коллективного бессознательного...
Бессознательное не есть по природе своей чистое зло, оно есть еще и источник высочайшего добра: не только тьмы, но и света, не только бестиального, получеловеческого и демонического, но и сверхчеловеческого, духовного, и — в классическом смысле этого слова — «божественного».
Карл Густав Юнг.

...для каждого человека есть множество разных существований... единственное существование есть иллюзия само по себе...
Сол Беллоу.

Мне кажется, что по отношению к коллективному бессознательному вполне может существовать аналог понятия «критической массы» в физике. Приближаемся ли мы к ней? Вполне возможно — если учесть возрождение спиритуализма во всех его обличьях, и не следует игнорировать воздействие ролевых игр. Персонажи, ситуации... все это, похоже, относится к чему-то базовому, фундаментальному.
Но в чем проявится эта критическая масса, и как можно будет ею воспользоваться? «Старшая Эдда», «Песнь арфиста», «Книга мертвых», даже «Великий Гимн Атону» — все это дает лишь догадки, предположения, намеки.
Быть может, лучшим подходом будет здесь не индукция и не дедукция, а эмпирический опыт. Быть может...
Артур Симпсон Дейтон.

ДЕЙСТВУЮЩИЕ ЛИЦА

Карл Куллинан/Барак — студент-дилетант/воин.
Андреа Андропулос/Лотана — студентка отделения английского языка/начинающий маг.
Джеймс Майкл Финнеган/Ахира Кривоног — студент отделения вычислительной техники/гном-воин.
Дория Перлштейн/Дория Исцеляющая Длань — студентка отделения народного искусства/мастер-клирик.
Уолтер Словотский/Хаким Сингх — студент сельскохозяйственного отделения/вор-подмастерье.
Джейсон Паркер/Эйнар Ловкач — студент-историк/мастер-вор.
Луис Рикетти/Аристовулус — студент-строитель/мастер-маг.
Артур Симпсон Дейтон — адъюнкт-профессор психологии, мастер игры.
Веннел из Лундескарна — вольный крестьянин, фермер.
Франн из Пандатавэя — хозяин гостиницы.
Принц Алан Ланд — наследник трона Ландейла.
Марик, Арно — солдаты.
Аваир Ганнес — капитан и владелец «Гордости Ганнеса».
Аирван ип Мерлуд — таможенный чиновник.
Халла — солдат.
Каллутиус — Младший Библиотекарь Великой Библиотеки Пандатавэя.
Ореен — Главный хранитель Великой Библиотеки Пандатавэя.
Эллегон — молодой дракон.
Томмало — хозяин гостиницы «Тихий приют».
Кхоральт ип Терранж — представитель виноторговцев в Пандатавэйском Совете Гильдий.
Ольмин — глава работорговцев.
Бленрит — мастер-маг.
Дракон у Врат.
Правящая Мать Сообщества Целящей Длани.

ЧАСТЬ ПЕРВАЯ
СТУДЕНЧЕСКОЕ ОБЩЕЖИТИЕ

Глава первая
ИГРОКИ

Карл Куллинан дотянулся до середины стола и подцепил вилкой последний кусочек спаржи с общего блюда из нержавейки — после чего отправил спаржу в рот, даже не потрудившись положить ее на свою тарелку. Кусок был холодным, разваренным и почти безвкусным.
— Карл, ты свинья. Хоть и тощая, но все же свинья.
Андреа Андропулос улыбнулась, и слова ее, сказанные так тихо, что в кафетерии, наполненном звоном тарелок и гулом голосов доброй сотни студентов, их не смог бы расслышать никто чужой, тут же лишились яда.
Карл приписал это ее врожденной тактичности. Черт возьми, ей даже удалось отказать ему, почти его не обозлив — обычно предложения вроде «останемся друзьями» вызывали у него приступ молчаливой глубинной ярости.
— Мне пора бежать, Энди-Энди. Сегодня вечером у нас игра. — Он откусил еще спаржи, запил глотком чего-то — судя по цвету, кофеподобного и торопливо проглотил. — Если я опоздаю, они наверняка начнут без меня, и придется тогда Бараку прозагорать всю ночь.
— Хочешь сказать, он останется не у дел? — Она опять белозубо улыбнулась.
Карл любил ее смех, ее улыбку. Он всегда считал, что выражение «освещать комнату улыбкой» — просто выдумка. И пока он не встретил Энди-Энди, оно так и было. Не то чтобы Карл имел что-то против выдумок, просто...
— Это все чушь собачья, Карл, — сказала она, обаятельно улыбаясь. — Дурацкие мужские бредни.
Ее тонкий длинный палец взъерошил волоски на его запястье. Загорелый у нее пальчик или нет? Энди-Энди всегда находила, чем заняться в полуденный зной, когда другие поджаривались на солнышке, как смазанные маслом улитки. Быть может, этот смуглый оттенок — естественный. А может, и нет. Беда в том, что Карлу ни разу не представилась возможность взглянуть, есть ли у нее следы от бикини.
Проклятие.
— Да нет, это просто игра. Способ провести время, позабавиться.
— Позабавиться? — Девушка изогнула бровь. — Покрошить в куски эльфа, изнасиловать пару-тройку девственниц, сделать отбивную из огра — это ты называешь забавой?
Криво усмехнувшись, она откинулась на стуле и, будто защищаясь, скрестила руки на обтянутой голубым пуловером груди. Обтянутой, да — но не слишком. Карлу это нравилось; Энди-Энди, отнюдь не просто хорошенькая, напоказ себя не выставляла.
— Начать с того, — он постучал по столу указательным пальцем, заставив себя сосредоточиться на разговоре, — что ты ошибаешься в главном. Делать что-то в игре и в жизни — вещи разные. Взять хоть прошлую игру. Барак придушил эльфа, разрубил надвое полуорка — теперь этот тип и правда орк из двух половинок. Или они теперь каждый четверть-орк? Но дело-то в том, что важно не это, а то, что на этом он потерял три хита. Один хит — легкая рана, два — тяжелее, и так до пяти, что равно смерти. Потеря трех хитов означает, что тебя порезали весьма серьезно. — Он коснулся верхней пуговицы на рубашке. — Не взглянешь ли на шрамы?
— Как-нибудь в другой раз. — Андреа взмахом головы откинула с лица угольно-черные волосы. — Может быть. — Прядка зацепилась за ее чуть длинноватый, с легкой горбинкой нос, и девушка сдула ее. — А может, и нет.
— Любишь ты парней дергать.
— Ты не договорил фразы, но я знаю, какие слова ты пропустил. При мне можно говорить полностью.
— Там, откуда я родом, при слове «мать» всегда произносился эпитет, который я теперь пропускаю. — Сказано крепко, но неправда: Карл был нормальным парнем из пригородного среднего класса. — И дома меня всегда учили, чтобы следил за своим языком — при женщинах. — Если мытье рта хозяйственным мылом можно назвать учением. Наверное, можно. — Но вернемся к теме. Это все лишь выдумка, игра. Никакой боли, никакого вреда. Во всяком случае, Барак вовсе не тот тип — он преступник, но не насильник. — Истинная правда, вот только к новому персонажу, набросать который помог ему док Дейтон, некоему Люцию из Пандатавэя, это ну никак не относилось, Люций был существом весьма неприятным. — Твоя беда в том, что ты считаешь возможным судить о том, чего не испытывала. Сколько раз в этом семестре я приглашал тебя к нам — десять? Двадцать?
Андреа покачала головой.
— Не надо выпрыгивать из окна, чтобы понять, что прыжок тебе не понравится.
— Пример некорректен. Если ты пробуешь участвовать в ролевой игре, и тебе не нравится, ты выходишь. Точка. Никаких шрамов — даже на психике. Что само по себе — удовольствие. — Карл пожал плечами. — А кроме всего прочего, это полезно. Можно дать выход агрессии, не принося никому вреда. Ни себе, ни другим.
— Прекрати говорить как студент-психолог. Ты ведь учишься на актера?
— Я и на психолога учился...
— ...и на науковеда. Прибавь сюда американскую литературу, технику, философию, социологию... я что-нибудь упустила?
— Вводный курс юриспруденции. И такой же — медицины. Но это давно, на первом курсе. Ты к чему клонишь?
— Ты дилетант, Карл. Все эти ролевые игры — всего лишь твое очередное временное увлечение. Помнишь прошлый год? Тогда был бридж. Целый семестр от тебя только и можно было услышать, что про схватки, переводы и тому подобное.
— Взятки, а не схватки. — Карл запустил два пальца в нагрудный карман, выудил сигарету и прикурил от новенькой сверкающей зажигалки. Какой-то миг он смотрел на пламя, потом щелкнул крышкой. Почему бы и не полюбоваться, пока можно — все равно он скоро ее потеряет. Карл совершенно не умел хранить вещи. Эта зажигалка была третьей, которую он купил с начала семестра. — В бридж я по-прежнему играю, — сообщил он, выпуская облако дыма. — Просто заниматься играми мне интереснее — по крайней мере с этой компанией. Порой... — Он не договорил.
— Да?
— Порой, когда забываешь об игротехнике — бросании кубиков, собирании своего мешка, — кажется, что ты там. — Он закинул голову и улыбнулся. — И это нечто. Как по-твоему, часто ли мне удается — здесь — спасать принцесс или убивать драконов? — Карл глянул на запястье — без двенадцати семь. Он вскочил. — Ну, я побежал, а то и впрямь опоздаю. Увидимся позже?
Энди-Энди нахмурилась.
— Позже — это когда? В смысле — когда ты намерен вернуться?
— М-м-м... Наверное, около полуночи. Если хочешь, подожди меня в комнате отдыха, я тебе помогу разобрать «Зверобоя», хоть книжонка и ерундовая, по-моему. У Твена отлично изложено...
— Нет. — Андреа покачала головой. — Я бы с удовольствием, но завтра у меня зачет по астрономии. Если ты уверен, что мы вернемся до полуночи, я, так и быть, пойду с тобой. Если, конечно, приглашение еще в силе. — Она встала, взяла со спинки стула дутую желтую куртку и принялась одеваться.
— Ты же знаешь, что в силе.
Она вздохнула:
— Знаю. — Энди-Энди медленно покачала головой. — В том-то и дело... ладно, не важно. Так мы идем или нет?

В комнату №109 студенческого общежития Джеймс Майкл Финнеган прибыл первым — отчасти по привычке, но в основном — из гордости. Хотя его, разумеется, подождали бы. И только его, черт побери.
И не потому, что сейчас он был самым опытным игроком в компании. Дэйв Девидсон был лучшим из всех, пока не вышел в прошлом году, но никто и не думал ждать Дэйва и его персонажа, Эрика Золотой Грош, при его не столь уж редких опозданиях.
Джеймс Майкл поерзал в кресле, устраивая на коленях непослушные руки.
Да, его ждали бы, и не потому, что он такая уж приятная личность с большим чувством юмора и неизменной дружелюбной улыбкой. Этот маньяк Карл Куллинан всегда шутит удачнее, у деревенщины Уолтера Словотского улыбка, кажется, навеки поселилась на губах, а если чьим-то обществом и хотят наслаждаться, то это Дория. Но попробуй только опоздай кто-нибудь из них — его персонаж весь вечер пролежит больным. Вот на прошлой неделе Дория влетела всего через каких-то пять минут после начала, и даже Рикетти не стал обращать внимания на ее невнятные обещания и угрозы; док Дейтон, холодно взглянув на нее, заявил, что за опозданиями всегда кроется скрытая враждебность.
Он закружился в кресле и тихонько выругался.
Так, конечно, бывало не всегда. Однажды ему самому пришлось ждать, пока проедет фургон Службы помощи студентам (всю дорогу потом он наговаривал заклинания, чтобы превратить шофера в жабу — этакую маленькую, особо уродливую одноглазую жабку), а потом он упустил лифт и поздно выкатился из него на своем электрическом кресле на кафель холла первого этажа — и, разумеется, с опозданием въехал в комнату №109...
... Но никто ничего не сказал. Кроме «Привет, Джеймс», «Рад тебя видеть, Джеймс» и «Вступай в игру, Джеймс».
Терпимость, затаенная жалость были страшны. Но не играть было страшнее. Намного страшнее.
Все калеки фантазируют. Им это свойственно так же, как нормальным людям — вот только фантазии их обычно отличаются от фантазий нормальных людей.
А когда ты с самого детства живешь с мышечной дистрофией, то можешь считать себя в своем роде счастливчиком: ведь тебе о стольком можно мечтать. Например, печатать на компьютере быстрее, чем десять слов в минуту. Или крепко спать в обычной постели. Или есть самому — и так быстро, словно тебе надо куда-то бежать. Или самому принимать ванну, не дожидаясь, когда тебя помоют и вытрут.
И не изображать бодрячка в благодарность за то, что можешь получить все, что захочешь — просто потому, что ты прикованный к креслу калека, и кто угодно сделает что угодно, лишь бы ты поскорее убрался.
Но игра... в том-то и дело. В ней было все. «Я пронесся через комнату, занес топор и зарубил огра», — говоришь ты, и к этому относятся так, словно ты на самом деле пошел и кого-то убил.
Чудо? Нет, конечно. Но своего рода наркотик — безусловно.
Джеймс Майкл поднял правую руку, нажал кнопку на руле и подогнал кресло к длинному столу, что стоял посреди ярко освещенной комнаты, — подогнал так близко, что подбородок его оказался прямо над маслянисто поблескивающей доской красного дерева. Он сунул руку в лежащий на коленях холщовый мешок — там его удерживала накинутая на шею петля, — вытащил целлофановый пакет и водрузил на стол.
И все... чудеса зависят от этого вот мешочка и костей-кубиков, что лежат в нем. Стандартные шестигранные кости для определения поражений в бою. Кость на двенадцать граней, бросок которой определяет интеллект персонажа, его выносливость или силу. А Ахира силен, очень силен, хотя, возможно, и не слишком умен — и не слишком-то ловок в обращении с чем-нибудь, кроме молота и топора.
Есть еще пирамидка-четырехгранник и два восьмигранника, но зачем об этом думать? Это все совершенно не важно; поняв и запомнив правила, на них перестают оглядываться — так человек, научившись ездить на велосипеде, перестает задумываться о технике езды. Джеймс Майкл прикрыл глаза и помечтал о езде на велосипеде — смотрел, как мягко убегает назад земля. Вроде как ездить на машине, но вести самому, и...
— Джеймс!
Его глаза распахнулись, как ставни. Над ним с тревогой склонилась Дория Перлштейн. От коротких золотистых волос гладкое кругловатое лицо казалось еще круглее.
— Джеймс, что с тобой?
— Все в порядке. — Он улыбнулся ей, стараясь удержать в повиновении непослушные мышцы правой стороны лица. Дория... старалась — иначе не скажешь. Карлик в кресле отталкивал и смущал ее, словно его немощью можно было замараться. Но она очень старалась скрыть это.
Он убрал руки на колени — с глаз долой. Им двигал не стыд, просто отраженная доброта, потому что на самом деле ему хотелось схватить ее и хорошенько встряхнуть.
«Я не заразен!»
— Все в порядке. Неделя была трудной. Я просто дремал.
Дория опустилась в кресло — стараясь, чтобы он не решил, что она нарочно устроилась подальше, — с минуту боролась с собственным страхом перед Джеймсом Майклом Финнеганом, а потом решительно придвинулась на пару дюймов.
«Когда-нибудь, — подумал он, — я скажу ей, чтобы она садилась от меня подальше, если уж ей это стоит таких усилий. С другой стороны, может, ей удобнее сидеть со мной рядом, чем напротив; так ей не приходится отводить от меня глаза».
Она принужденно улыбнулась, барабаня по столу наманикюренными пальчиками.
— Я, кажется, на сей раз в первых рядах.
— Хорошо, что ты здесь. В прошлый раз мы наткнулись на премерзкого гоблина. Клирик нам очень пригодится.
— Так плохо?
— Досталось и Бараку, и Ахире. Он потерял три хита, я — парочку.
— Подожди-ка, а где был Сэнди?
— Вышел. Теперь у нас только один клирик. Отряд перегружен воинами.
— Ой-ой-ой! — Дория озабоченно нахмурилась. — Прости, что я в прошлый раз опоздала. Но не волнуйся. Как только док Дейтон вернет меня в отряд, я вас вылечу.
Джеймс Майкл усмехнулся:
— Скажи лучше: «Вылечу Барака». С Ахирой все в порядке.
Она наморщила лоб.
— Каким образом? Я знаю, у Барака с собой целебные эликсиры, но Ахира...
— ... Убедил его поделиться.
Дория потеребила пуговку на блузке.
— Что ты ему предложил? Впрочем, я, кажется, знаю. — Она шутливо погрозила ему пальцем.
— Не обращать топор против него.
— Звучит прекрасно. — Она почесала кончик короткого широкого носа. Словотский клялся, что этот нос — результат несчастного случая; Джеймс Майкл готов был биться об заклад, что он такой с рождения. К сожалению, выяснить это не было никакой возможности; Дория старательно пропускала мимо ушей все вопросы на эту тему. — Но когда-нибудь он не удержится и примет бой, если ты настоишь. Потому что он забияка. Он мог бы... — Она оборвала себя. — Не важно.
Джеймс Майкл вздохнул. Было совершенно ясно, почему Куллинан не хочет драться с ним, несмотря на постоянные провокации. Если Ахира сразит Барака — Куллинан выбывает из игры. Если Барак исхитрится убить Ахиру — из игры, хоть и временно, выбывает Джеймс Майкл. А Куллинану вовсе не хочется вышибать из игры калеку.
— Думаю, он понял, что от живого и здорового Ахиры пользы отряду будет куда больше, тем паче под землей.
Привычные к подземельям, там гномы были особенно полезны: способность видеть в темноте давала им огромные преимущества.
— Это звучит немного слишком... расчетливо для Барака. Его интеллект, по-моему, не настолько высок.
— Мудрость, Дория, мудрость. Барак самый мудрый боец в отряде. Он не берсерк, как Ахира. — Он свел пальцы в шишковатые кулаки и ударил себя в грудь. — Ар-рг.
От дверей прозвучал новый голос.
— Что, опять берсеркствуешь?! — С этими словами в комнату ввалился Уолтер Словотский, волосы его были влажны. — Привет, Дория, привет, Джеймс! — Он кивнул, швырнул книги на пол, сбросил башмаки и, подойдя к столу, уселся на его дальний край, скрестив ноги. — Как дела?
Из всех, кого он знал в кампусе — да, черт возьми, из всех вообще, кого он знал в жизни, включая родителей, — Джеймс Майкл ни с кем не чувствовал себя так спокойно, как с Уолтером Словотским. Завидовал ему, конечно, но не очень: Джеймс никогда не желал быть Великим Футболистом. Этот уверенный в себе исполин совершенно не задирал нос. Выпихивал ли он с поля квотербеков или просиживал целыми днями в Сельскохозяйственной библиотеке, готовясь к выпускным экзаменам по мясообработке (курс, о котором Словотский не вспоминал без содрогания), — Уолтер был уверен, что вселенная вращается вокруг него и именно поэтому с ней все в порядке.
Огромная ладонь, медленно поднявшись, коснулась подбородка Дории.
— И где же тебя, лапочка, носило в прошлую пятницу?
— В четверг. — Она отвела его руку. — И ты отлично знаешь, где меня не было; сам же вопил: «Хочешь играть — приходи вовремя».
— Нет, именно в пятницу. По-моему, ты собиралась провести со мной ночь.
— Ш-ш-ш! — Она ткнула было пальцем в Джеймса Майкла, но опустила руку. — Не думаю, что...
— Как мило! Ты не думаешь. — Он повернулся к Джеймсу Майклу, ероша темные волосы толстыми пальцами. — Джимми, мальчик мой, тебя очень удивит, что мы с Дорией время от времени друг с другом спим?
— Уолтер!
— Нет, не очень, — отозвался Джеймс Майкл. Бледные щеки Дории сперва порозовели, потом заалели, а потом стали густо-пунцовыми. Он взглянул девушке в глаза, подавляя желание погладить ее по руке. — Не думай, он мне ничего не рассказывал. Просто я хорошо понимаю людей. — На миг он умолк и договорил со злой иронией: — Научился у компьютеров.
Уолтер помрачнел.
— Именно так. Прекрасно. Я о дамах не сплетничаю. Надо постараться не сболтнуть Куллинану — он что твоя бомба, только и жди, что взорвется... Главная ваша, евреек, проблема в том, что вы готовы делать что угодно, но говорить не желаете ни о чем.
К щекам Дории уже вернулся нормальный цвет, и потому взгляд, брошенный ею на Словотского, оказался язвителен, а не смешон.
— Еще один из Законов Словотского?
— Именно. — Он по-птичьи склонил голову к плечу. — Хотя сказал это не я, а один из множества моих соседей по комнате, рабби Бернштейн, кажется.
«Множество соседей» — это еще мягко сказано, — подумал Джеймс Майкл. — Мало кто согласится все время ночевать на диване в общей комнате».
Словотский просветлел.
— Впрочем, почему бы и не позаимствовать? Сказано-то хорошо. Назовем это... ну, хотя бы двадцать третьим Законом Словотского. — Он встал на ноги. — Схожу за кофе. Кому-нибудь что-нибудь принести?
— Ботинки, — сказал Джеймс Майкл.
— Прости, там их не продают. Гамбургер подойдет? — похлопал себя по заднему карману джинсов. — За мой счет. Выиграл приличный заклад, что мы йельцам не уступим.
— Прежде чем идти, надень ботинки.
Словотский глянул вниз — на обтянутые голубыми носками ступни, потом сделал пустые глаза.
— Джеймс, когда росту в тебе шесть с лишним футов, а весу — двести двадцать три фунта, никто ничего не скажет тебе о ботинках. — Его глаза блеснули. — «Уолтер не въехал. Кто-то там что-то сказал? А он где?.. Ах, нельзя войти?.. А почему?.. У-ол-тер н-не по-о-нял». — Он с легкой печалью пожал плечами. — Ты себе не представляешь, как легко все верят, что если ты большой, то обязательно громила. Так вам принести что-нибудь?
Дория повела плечами.
— Кофе, пожалуй.
— Джеймс?
— Травяной чай. «Красный Зингер», если у них есть. И побольше сахару. — Он подмигнул Словотскому и прогудел его густым басом: — Ахире нужно поддерживать силу.
— Самое то. — Уолтер задержался в дверях. — Только если я чуток задержусь — пусть без меня не начинают. Конечно, при условии, что все придут вовремя.
— Размечтался.
От голоса Дории веяло холодом.

— Эй, доктор Дейтон! Подождите!
Джейсон Паркер припустил бегом, оставив Рикетти далеко позади.
Худой сутулый человек остановился у светофора и оглянулся; яркий зеленый свет бросал на его лицо резкие тени. На нем была поношенная шерстяная куртка, местами прожженная: он никогда не выпускал из зубов вересковую трубку. Куртка, как и трубка, как и потертый кейс, как и их хозяин, прожила долгую жизнь; складки на ней давно и с успехом сопротивлялись всем усилиям, с какими валки и утюг пытались их разгладить.
— Доброго вечера, мистер Паркер. — Голос, казалось, принадлежал другому человеку — то был сильный молодой тенор, им мог бы говорить шестнадцатилетний юноша, но не шестидесятилетний профессор психологии. — И вам тоже доброго вечера, мистер Рикетти, — добавил он, когда Лу Рикетти, тяжело дыша, нагнал их под светофором. — Полагаю, вы готовы к завтрашней контрольной?
Лу Рикетти пожал плечами. Его лицо покрывали мелкие бисеринки пота.
— Надеюсь, док. «Апологию» я выучил почти наизусть. Что до «Республики», так у меня это второй заход.
Джейсон фыркнул. «На что угодно спорю, — подумал он, — Лу снова провалится; он вряд ли способен воспринимать отвлеченные понятия. Эти технари...»
— Может, не будем сегодня об учебе, док? Сегодня вы ведете игру, а не доказываете нам постулаты своими умозаключениями. — И он нетерпеливо шагнул к общежитию.
Дейтон несколько раз пыхнул трубкой и двинулся следом.
— Вы все перевернули, мистер Паркер, — заметил он, выпустив колечко дыма; оно тут же унеслось, подхваченное легким прохладным ветром. — Это постулаты формулируют, чтобы доказывать умозаключения, а не наоборот.
Джейсон пожал костлявыми плечами и сунул руки в карманы военной куртки.
— Это вы так говорите. А мне вот кажется — вы, философы, делаете попеременно и то, и другое. Вроде как на тарзанке летаете.
— Хорошо сказано. Неверно, заметьте себе, но хорошо. — Дейтон глубоко вздохнул. — Но в главном вы правы. Сегодня мы играем. Мистер Рикетти, прошу прощения, что смутил вас напоминанием о контрольной.
— Все в порядке, док. — Рикетти склонил голову набок. — Может, намекнете, что нас ждет дальше, после того, как мы прошли сокровищницу?
— Рикки, не надо. — Джейсон постарался не выдать своего раздражения, но у него ничего не вышло. — Он или просто ничего нам не скажет — а тогда зачем понапрасну тратить голос? — или скажет, и это разрушит игру. Пусть все идет, как идет, не надо...
— ... торопить события. Ладно, ладно. Я просто спросил.
— На самом-то деле я могу сказать вам кое-что без риска испортить игру. — Дейтон кривовато улыбнулся из-за чубука трубки. — Но если вы предпочитаете подождать...
— Давайте рассказывайте.
Джейсону стало любопытно. Док никогда ничего не говорил загодя — только самое необходимое перед выходом отряда: тогда мастер игры просто обязан описать место действия и дать пару-тройку ключей.
— Сегодня мы начнем новый поход. С азов.
— Минуточку! — Рикетти хлопнул по своей сумке. — Я потратил черт знает сколько времени, пока довел Аристобулуса до одиннадцатого уровня — и мне вовсе не хочется начинать снова с первого. С одним заклинанием — усыпляющим, да? Благодарю покорно!
Рикки еще не потерял способности думать. Одно заклинание, доступное на первом уровне, — и он выбирает усыпляющее (называется оно, кстати, Гершелловым Заклятием Наведенной Дрёмы), от которого больше всего пользы. Пока твой противник спит, от него, кто бы он ни был, вреда не больше, чем от мертвеца.
— Я этого не говорил, мистер Рикетти. Мы начинаем новый поход, да, но не с первоуровневыми персонажами. Они скорее всего не выживут. Вы можете идти Аристобулусом, если желаете. Равновесия это, думаю, не нарушит.

1 Следующая страница


Спящий дракон 2

Джейсон попробовал прикинуть на пальцах.
— Посмотрим... Куллинан и Джеймс наверняка поведут своих воинов: с Карлом мы об этом уже говорили. А Джеймс нипочем не расстанется с Ахирой.
— Джейс, не думаю, чтобы он водил только его. Разве он никогда...
— Никогда. На будущее — обрати внимание. Ясно как день, почему бедняга всегда хочет быть воином: в игре ему удается стать хоть в чем-то подобным Словотскому. Джеймс очень старался убедить всех, что он ни капли не завидует Уолтеру, а если быть совеем точным — Уолтеру и Дории.
— Смотрим дальше... Дория у нас единственная, кому — Бог весть отчего — нравится быть клириком, хотя что за радость возиться с ошметками после драк? Уолтер может пойти магом либо вором.
— Или монахом. Мне нравится мастер Кван.
— Слишком ограничен. В каких-то ситуациях вор нам может понадобиться, но монах — лишний груз. Скорость у него маленькая, нести много он не в силах — большую часть времени кому-нибудь из воинов приходится нести его самого.
Непонятное выражение мелькнуло в грифельно-серых глазах Дейтона.
— Знаете, я думаю, вам пригодился бы вор. Или даже пара воров. В этом походе лучше, чтобы отряд был правильно сбалансирован. Полагаю, вам встретятся все виды архетипических ситуаций.
— Прекрасно, — сказал Джейсон, — Тогда пусть Уолтер ведет Хакима. Выходит... выходит двое воинов, клирик, маг — кланяйся, Рикки: Аристобулус идет таким, каков есть — и вор.
— Плюс ты сам, Джейсон.
— Верно. Предложите что-нибудь, док? Мне все равно, кого вести — пока я веду хоть кого-то.
— Хм... Тогда, думается, вор будет лучше всего.
— А вор-убийца? Я готов повести Лэндвила.
— Вряд ли вам понадобится кого-нибудь травить. Лучше пусть персонаж будет увертливым и ловким.
— Джейс, а как насчет Эйнара Ловкача? Ты им уже давно не ходил.
— Он забавный.
Они поднялись по каменным ступеням общежития, и Рикетти, забежав вперед, распахнул дверь.
— Давай попробуем, Джейс. Я не утверждаю, что к Ловкачу можно спокойно поворачиваться спиной, но он ужасно хорош в любом деле, за какое ни возьмется.
— После вас, док, — красота уступает возрасту... С другой стороны — повреди он вторую руку, и оказывается вне игры. — Джейсон пожал плечами. — А впрочем, какого черта? Поведу его. — Они пересекли желтоватый мрамор пола вестибюля, и Джейсон остановился у лестницы. — Что мне на самом деле не нравится — это что в отряде только один маг. А если Ари убьют?
Дейтон хмыкнул.
— Вам придется найти клирика восемнадцатого уровня, чтобы он его оживил. Или — как вариант — помочь подняться до этого уровня Дории Исцеляющая Длань.
— Что ж, отлично — вот только мне никогда не попадался клирик выше четырнадцатого. Какой сейчас уровень у Дории, десятый?
— Одиннадцатый, Рикки. Как практикующий клирик она на шаг опережает Аристобулуса, как практичного мага.
— Как практикующего мага.
Джейсон в упор взглянул на Рикетти.
— Я сказал, что сказал. Мне не понравилось, как ты стребовал тысячу золотых — с каждого, — чтобы околдовать Людоеда.
Рикетти пожал плечами.
— Магам тоже нужно на что-то жить. Или ты бы предпочел, чтобы я позволил ему сожрать Дорию?
Он вошел в холл, и эхо шагов отдалось от плиток.
— Нет, но...
— И никаких «но». Стоимость относительна — первый закон экономики. В тот момент Аристобулус стоил очень дорого. Думаю, все вы рады были заплатить.
Дейтон потер подбородок.
— Полагаю, вы требуете от мистера Паркера слишком многого. Возможно, цена за вашу... услугу была справедлива; но требовать в придачу к ней благодарность — это уже слишком.
— Это говорите вы или Мастер игры?
— Я. Просто я... а вот мы и пришли. Не откроете ли вы дверь?
Рикетти распахнул дверь настежь; Джейсон пропустил его и Дейтона и вошел следом.
— Семь тридцать на носу. Рассчитано точно. Привет, док, Рикки, Джейсон, — подал голос Уолтер Словотский. Он по своему обычаю восседал на краю стола, похожий на эльфа-переростка.
— Привет, Хаким.
Джейсон швырнул куртку в угол, пристроил сверху книги и вернулся к столу. Помедлив, чтобы посмотреть, кто из игроков на месте, он занял свое обычное место за столом — напротив Дейтона и рядом с Дорией. И как обычно, слева от Дории был Джеймс Майкл, скрючившийся в своем кресле, как готовый к атаке гриф. Следующим был Карл Куллинан. Джейсон покачал головой: Карл все еще надеялся, что редкая поросль на его подбородке может превратиться в бороду. Он, конечно, мог бы добиться этого, если бы не сдавался и не брился каждый раз, продержавшись всего пару недель; но в том-то и была беда Карла Куллинана: он никогда ничего не доводил до конца.
С другой стороны, подумал Джейсон, по тому, как Карл старается держаться поближе к даме с ним рядом, кое-что он все же намерен довести до конца. На вкус Джейсона — слишком средиземноморский тип, но Карлу, кажется, такие всегда нравились.
Так вот как решаются загадки. Теперь понятно, почему Карл совершенно равнодушен к откровенным призывам Дории. Его внимание отдано другой.
— Опять Хаким? — ворвался в размышления Джейсона дружеский рев Словотского. — Я чего-то не знаю?
Вопрос прозвучал с затаенной угрозой.
— Спрашивай дока. Рикки, кинь мне сигарету.
Рикетти послушно вытащил из кармана синей рабочей рубашки пачку «Мальборо» и пустил сигарету через стол.
— А огоньку?
Не отрываясь от тихого разговора с соседкой, Карл Куллинан достал новенькую сверкающую зажигалку и протянул ему.
— Спасибо, Карл. Представишь свою подругу или нам ждать, пока док снабдит нас экстрасенсорными способностями?
— Остроумно сказано. — Выражение лица Карла говорило совершенно противоположное. — Андреа Андропулос — Джейсон Паркер.
Джейсон кивнул и, когда Андреа улыбнулась в ответ, подумал, что, пожалуй, поспешил с первоначальной оценкой. Отлично.
— Вон тот, с картами, планами и калькулятором, — Карл большим пальцем показал на Рикетти, — Луиджи Рикетти.
— Лу. — Рикетти даже не поднял головы.
— Не важно. Зови его Рикки, как мы все. С остальными ты знакома, кроме доктора Дейтона, так что...
— Что я — это я, можно догадаться методом исключения. — Дейтон поставил кейс на стол и открыл его, как всегда повернув откинутую крышку так, что сидящим за столом ничего не было видно. — Ну, поскольку все собрались, может быть, начнем?
— Подождите, док, — проговорил Карл. — Нам надо еще нарисовать персонаж для Энди.
Дейтон терпеливо улыбнулся.
— Именно с этого я и собирался начать, — отозвался он. — По крайней мере отчасти. Как думаете, сумеете вы помочь ей в этом, одновременно не теряя нить моих объяснений?
— Каких объяснений? Мы сейчас в сокровищнице, вокруг кучи мертвецов и драгоценностей, Барак серьезно ранен, и...
— Я хочу отложить этот поход. Сегодня мы начнем новый. С начала. — Дейтон приподнял ладонь. — Все, о чем я вас прошу — попробовать. Если через какое-то время — скажем, через час — вы решите, что прошлая история интереснее, — мы вернемся туда. — Он постучал по кейсу кривоватым пальцем. — Но я так долго сидел над этой новой историей! Думаю — да просто уверен, — она вам понравится. — Дейтон улыбнулся, сделавшись на миг намного моложе своих шестидесяти. — Совершенно уверен.
Словотский повел плечами.
— Что ж, давайте попробуем. Джеймс, ты как?
— Отлично.
Великан одарил Джейсона многозначительным взглядом.
— Теперь я понял, на что ты тут намекал. Предполагается, что на сей раз я пойду вором. Хакимом Сингхом, да?
— Это уравновесило бы отряд. — Джейсон пыхнул сигаретой. — Но решать тебе.
— Ты знаешь что-то, чего не знаю я?
— Только то...
— Джентльмены! — Дейтон постучал по столу чубуком трубки. — Отвечая на ваш вопрос, мистер Словотский: мистер Паркер не знает ничего, что через пару минут не станет известно вам, — если, разумеется, вы меня внимательно выслушаете. — Он приподнял кустистую бровь. — С этим разобрались? Тогда, мистер Рикетти, вас не слишком затруднит закрыть дверь и погасить большой свет? — Дейтон глубоко вздохнул. — Итак, начнем.

Глава вторая
ИГРА

Шахматная доска — это мир, клетки — подобие вселенной, правила игры — то, что мы называем законами природы. Игрок-соперник неведом нам. Мы заведомо считаем, что он честен, справедлив и полон терпения. Но мы знаем также, что он никогда не пропустит ни единой нашей ошибки, равно как не сделает ни малейшей поблажки нашему невежеству.
Томас Генри Хаксли.

Дейтон заговорил, негромко и таинственно, а Карл Куллинан одолжил у Джеймса Майкла пять четырехгранных костей, потом взял лист бумаги и карандаш и положил все это перед Энди-Энди.
Она взяла одну кость.
— Какая смешная пирамидка. Но как понять, какая выпала цифра?
— Посмотри повнимательнее, — отозвался Карл. Цифры — от нуля до трех — были напечатаны не посередине сторон, а по краям; бросив кость, игрок читал цифру на той грани, которая оказывалась ближе к столу. — Но мне бы хотелось еще слышать дока, поэтому делать я это буду механически. Все подробности — позже. Идет?
— Отлично. Но не сердись, если я буду тормозить.
Он не смог удержаться, чтобы не повернуться и не взглянуть на нее в упор. Она не смутилась.
— Этот поход, — вещал Дейтон, и его лицо в исходящем из-за открытой крышки свете выглядело жутковато-демоническим, — будет Походом к Вратам Между Мирами...
— ...теперь напиши на листе сверху вниз. СЛ, С, И, М, Л/М, ВУ, В и О.
— ...находитесь на вершине холма; с него открывается вид на большой, окруженный стенами город...
— Док? — Карл поднял и сразу же опустил руку.
— Да?
— Простите, что прерываю, но мне надо знать: как и какой персонаж мне для нее создавать? И какого уровня? Этот поход, судя по всему, будет не из легких — не пошлете же вы в него персонаж первого уровня?
— Верно подмечено. — Дейтон одобрительно кивнул. — Попробуйте... по три броска на каждую характеристику, и пусть мисс Андропулос выходит сразу третьим уровнем. Если Интеллект будет достаточно высок — то магом. С магами в отряде плоховато.
— Минуточку! — возмутился Рикетти. — Я...
— Несмотря на величайшие умения и таланты Аристобулуса. А теперь, если мне позволено будет продолжить...
Энди-Энди пододвинулась поближе к Карлу.
— Интеллект? Он что, намекает...
— Это не о тебе, а о твоем персонаже. Но давай начнем с Силы. — Он показал на пять костей. — Вперед.
Энди-Энди пожала плечами, взяла кости и вяло бросила.
— Три, три, единица и два нуля — ну и как?
— Не так, чтобы очень. Наивысшее возможное число — пятнадцать. Попробуй еще раз — еще дважды. Думаю, мы сумеем получить больше, чем семерку.
Следующий бросок дал пятерку, и последний — девять.
— Не плохо, но и не слишком хорошо. Сила у твоего персонажа чуть выше средней. Следующее — Скорость. Она связана с Силой. Мы отбрасываем все очки, которые превышают твою девятку.
Первый ее бросок принес пять нулей.
— Не считается, — объявил Карл. — Еще три попытки.
За все три попытки она не смогла добиться лучшего, чем восемь.
— Итак, скорость у тебя средняя. Теперь накидывай Интеллект.
Ее лучший счет из трех попыток был самым лучшим.
— Пятнадцать. Отлично! Ты точно можешь быть магом — это все равно что фокусник, только по-настоящему.
— Почти.
— Верно.
Дейтон говорил свое:
— ... на севере вы видите огромное, до самого горизонта, водное пространство. Должно быть, это внутреннее море; ветер, что дует оттуда, несет запах соли, иначе вы решили бы, что это озеро.
— Бросай Мудрость.
— Мудрость? Какая разница между ней и Интеллектом?
— Вспомни Ричарда Никсона. Он ведь был умен, но не очень мудр. Поняла?
— Ясно.
Три броска дали десятку.
— Не так уж плохо. Теперь — Ловкость, она же Меткость.
— Ловкость? В противоположность неуклюжести?
— В противоположность Воинскому Умению. Маг может быть сколь угодно ловок и меток, но вот хорошо обращаться с оружием ему не дано. Бросай.
— ... рядом с вами сложено множество деревянных коробов. Не считая оружия и личных вещей, они — единственное, что у вас есть.
Лучшее, чего добилась Андреа, была пятерка.
— Плохо. Вот стану я неуклюжей...
— ... и грубой. — Карл улыбнулся. — Дальше Воинское Умение.
Она выбросила двенадцать. Карл вздохнул.
— Зря потраченные очки. Самое высшее, на что способен здесь маг, — пятерка. Ее мы тебе и напишем. Кидай Выносливость.
— ... никто из вас точно не помнит, как вы оказались на этом холме, а единственное объяснение, которое приходит на ум, настолько невероятно, что просто невозможно относиться к нему серьезно...
— Гм-м, тринадцать. — Андреа вскинула голову. — Значит, я вынослива, как мул, верно?
— Весьма вероятно. Осталось последнее.
— А что значит «О»?
— Обаяние. Кидай.
Первым же броском она выбросила пятнадцать.
— Есть в мире справедливость, — пробормотал Карл. Энди-Энди улыбнулась в ответ.
— А сейчас... — Дейтон выпрямился, — все, что вам остается — это решить, кто вы и что делаете дальше.
— Не совсем, док. — Карл взял листок Энди-Энди. — Надо еще дать ей заклинания и определить персонаж.
— Совершенно справедливо. Мисс Андропулос, если вы подойдете сюда, мы с вами все сделаем. Мистер Куллинан чересчур... щедр на заклинания, как мне говорили.
— Неправда, — решительно возразил Джеймс Майкл. — Я был здесь, когда Карл рисовал Мартина-Факира. Все было точно.
— Возможно. — Дейтон поманил Энди-Энди к своему углу стола. — А теперь вам пора решать, кто вы, что умеете и какое оружие у вас с собой.
Джеймс Майкл Финнеган не принимал участия в обсуждении, кто кем идет и что делает. Было совершенно очевидно, что сам он идет Ахирой Кривоногом, гномом-воином — невероятно ловким в обращении с топором и молотом медлительным силачом среднего ума, невысокой мудрости и невеликого обаяния, зато выносливым настолько, что это само по себе казалось чародейством. С другой стороны...
— Да не хочу я больше идти клириком! — Дория стукнула кулаком по столу. — Дайте мне воина, вора, мага — только чтобы я хоть что-то делала. А клириком пусть идет кто-нибудь из вас.
Куллинан покачал головой.
— Кто? Единственный хоть немного продвинутый клирик среди нас — Уолтер, да и он, как я слышал, не поднялся выше четвертого уровня. — Куллинан пожал плечами. — Лучше уж ему быть вором. Проку от этого явно будет больше.
Словотский поерзал.
— У меня действительно есть персонаж-клирик. — Он лизнул большой палец и принялся просматривать свои листки-характеристики. — Точно, вот он. Но это Рудольф...
— ... неумеха, — закончил за него Джейсон Паркер, только что не взвизгнув — Джеймсу Майклу даже стало щекотно. — Это несерьезно. Клирик четвертого класса в убийственном походе? Брось, Дори, надо идти тем, кто у тебя самый лучший.
Рикетти с присвистом втянул воздух.
— Почему бы не позволить ей самой решать? Если ей надоело быть клириком, если ей хочется быть кем-то другим — пускай.
— Спасибо, Рикки. — Дория обещающе улыбнулась ему.
А вот это уже странно. Рикетти всегда поддерживает Паркера, но... Конечно. Джеймс Майкл кивнул. Единственный персонаж, чей уровень выше, чем у Аристобулуса Рикетти, — клирик Дории, а Рикетти хочется быть самым продвинутым персонажем в игре.
Куллинан резко повернулся.
— И кто будет клириком? Ты?
Рикетти хмыкнул.
— А вы останетесь с одним начинающим магом? Не глупи.
Джеймс Майкл вздохнул. Если эта перепалка продлится еще хоть немного, им не останется времени на игру. А это недопустимо.
— Простите, — вмешался он. Пять пар глаз воззрились на него. — Рикки, мне кажется, ты слишком... великодушен. Обычно ты первый стоишь за сбалансированность отряда. Стоял по крайней мере, пока Дория не достигла одиннадцатого уровня.
— Да, но... — Что это за «но», Рикетти явно еще не придумал.
— Нет никаких «но». Факт в том, что у Дории Исцеляющей Длани одиннадцатый уровень. А у Аристобулуса — десятый, на уровень меньше. Уверен, Рикки, ты сумеешь справиться с завистью. Ради блага отряда. — Он повернулся к Дории. — Разумеется, если ты захочешь быть клириком.
Внезапно ему стало стыдно. Он не имел этого в виду, но Дория наверняка воспримет это, как просьбу калеки. А калекам не отказывают. Ну же, Дория, скажи нет. Ведь любому другому ты бы отказала. Отнесись ко мне, как ко всем — хоть раз. Пожалуйста.
Она кивнула.
— Я буду клириком, но хочу получить право высказываться о ваших персонажах. Вы выбрали за меня — я хочу иметь право отвести ваши, если они мне не понравятся. Идет?
— Идет. — Джеймс Майкл вздохнул.
— Отлично, — сказал Паркер. — Мы тут с Рикки и доком поговорили по дороге. Он вроде как согласился, что Уолтеру было бы хорошо повести Хакима, если...
— Хей-я! — Уолтер подмигнул Дории. — Этот вор похитит твое сердце, он такой. — Он порылся в листках. — Люблю эту вкрадчивую заразу. Дория-краса, не налагай на него вето, пожалуйста. — Он сложил ладони под подбородком и склонил голову.
— Так уж и быть. — Дория повернулась к Паркеру. — Ты, я полагаю, уже избрал, кем идешь?
— Эйнар Ловкач. Док предполагает, нам может понадобиться не один вор. Вполне вероятно, если нам придется похищать эти самые Врата.
Куллинан отвел глаза от разговаривающих в углу дока и новенькой.
— Похищать? Ты уверен, что они переносные? Я помогал Энди набрасывать характеристики — наверное, что-то пропустил.
— Нет, — сказал Джеймс Майкл, — мы не знаем ни что это, ни где это, ни как оно действует, хотя готов побиться об заклад, знаю, что оно делает.
— Большая косматая бяка, — махнул рукой Уолтер. — Доберемся до нее, сделаем то, что должны...
— Есть проблема. — Паркер постучал карандашом по столу. — Мы бежим впереди паровоза. Дория не утвердила ни меня как Ловкача, ни Джеймса как Ахиру, ни Рикки как Аристобулуса. Ты хочешь их снять, Дори?
Джеймс Майкл спрятал ухмылку. Умница. Связав своего и Рикки персонажей с Ахирой Джеймса Майкла, Паркер немало осложнил для Дории решение наложить на них вето.
Дория приоткрыла и снова закрыла рот, быстро глянула на Джеймса Майкла и произнесла наконец:
— Нет. Запрета не будет.
— Прекрасно. — Паркер выложил перед собой лист бумаги и взял карандаш на изготовку. — Так, что там с оружием... Ну с Ловкачом все ясно: короткий меч, кинжал и несколько метательных стрелок. — Он поднял взгляд на Рикетти. — Как по-твоему, доспехи нужны?
— Выпадает из образа. Вот инструмент — да.
Паркер поднял голову.
— Док! Воровской инструмент относится к личным вещам?
— Об этом не тревожьтесь. Все вам необходимое, как я сильно подозреваю, найдется в деревянных коробах, что стоят на холме. — Дейтон снова повернулся к Андреа.
— Отлично, — сказал ему в спину Паркер. — Просто замечательно.
Джеймс Майкл похлопал Словотского по ноге.
— Как думаешь, смогу я одолжить у Хакима треххитовый топор?
— Ни в коем случае. Хаким никому ничего не одалживает. Хочешь поторговаться? Может, продаст.
— Хаким? И за какую же цену? Вдвое или втрое против того, что я могу уплатить?
Дория рассмеялась.
— Он тебя надует. Может содрать и вчетверо. Джеймс, лучше уж бери, что привык: топор, арбалет и... — Она наморщила лоб.
— Цеп. Я люблю быть хорошо вооруженным.
— Цеп, — повторила она. — Если уверен, что сможешь унести это всё...
Мгновенное молчание. Проклятие, ну почему вы не можете забыть об этом хоть на секунду? Уолтер выпрямился и потянулся.
— Хаким, друга мои, берет ятаган и две связки метательных ножей.

Предыдущая страница 2 Следующая страница


3 Джоэл Розенберг

— Поточнее, пожалуйста. По сколько ножей в связке?
Джеймс Майкл постарался, чтобы голос его звучал холодно, но не смог изгнать благодарность из улыбки.
— По два. В связках всегда по два ножа. — Уолтер с быстрой улыбкой взглянул на Карла. — Ты ведь выйдешь Бараком? Полагаю, он опять будет воротить нос от всего, кроме своего двуручника?
— Угу. — Куллинан откинулся на спинку. — Таков уж его характер.
— Минутку. — В голосе Дории звучала скорее расчетливость, чем раздражение. — Я вот думаю: может, мне снять Барака?
Карл сгреб зажигалку со стола, сунул в рот сигарету и закурил.
— Тогда думай быстрее, — сказал он, с громким щелчком захлопывая зажигалку. — Я вел Барака весь семестр, но если у тебя есть возражения — только скажи. Ты думаешь, у меня выйдет сотворить кого-нибудь более полезного для похода?
— Нет, но...
— Это ее право, Карл, — заметил Джеймс Майкл. Ты дурак толстокожий, подумал он. Ты обращаешься с ней, как с мебелью, и обижаешься, когда она пытается привлечь к себе твое внимание.
— Спасибо, Джеймс. Но бог с тобой, Карл, веди Барака. — Она милостиво улыбнулась.
Джеймс Майкл попытался сохранить серьезное выражение лица, но ничего не вышло и пришлось закрывать его ладонями. Прямо детский сад какой-то. Дория по-прежнему охотится за Куллинаном. А тот сохнет по Андреа — зря, если только я не ошибся. А тут еще Паркер взялся строить Андреа глазки, и теперь у Куллинана такой вид, что, попади ему в руки настоящий меч, он не задумываясь выпустит Паркеру кишки...
Так что Дория попробовала поиграть в «не надо бы тебе позволять, да уж ладно», чтобы урвать чуточку внимания. Что означает...
Уолтер Словотский наклонился к Джеймсу.
— Похоже, вечер будет интересным — учитывая, что творится. — Он постучал себя по голове пальцем-сарделькой. — Ду-умаешь, У-ол-тер ту-у-пой? Не-а!
— Думаю, ты прав. В обоих случаях. — Джеймс Майкл заговорил громче. — Ну а поскольку ни у Аристобулуса, ни у Дории оружия нет, думаю, мы со всем разобрались. Осталось только выбрать главу отряда.
Паркер ушел поглубже в кресло. Резонно: он вел отряд во время приключений в Башне Драа — в том походе, откуда их вырвал Дейтон. Но там он был воином, а не вором.
Уолтер водрузил ручищу на плечо Джеймса Майкла.
— Как думаешь, Джимми, — справишься?
— Что? — Паркера словно громом поразило; Куллинан, Дория и Рикетти одновременно заулыбались — согласны. Даже Рикетти? Черт, ведь он всегда бегал за Паркером, как спаниель...
— В этом есть смысл. — Рикетти нетерпеливо постукивал по столу пальцами с обкусанными ногтями. — Вор не может вести отряд; доверять ему — все равно что мне пытаться опрокинуть Уолтера.
Ясно, для Рикки игра — главное.
— Да, но...
— Никаких «но», Джейс. — Куллинан рад, возможно, чуть-чуть слишком. — Джеймс играет дольше нас всех. Он не был вождем бог весть сколько времени. Предоставим ему возможность.
Он обернулся к Андреа и перехватил ее полный удовольствия взгляд. Хотел бы Джеймс Майкл, чтобы все это не имело двойного дна...
— Говори, Дория-краса. — Уолтер, широко улыбаясь, соскользнул со стола. — Если ты не против, пускай Док дорабатывает персонаж Андреа, и — играем. — Он в шутливом нетерпении потер руки.
— У меня возражений нет. И потом, будет еще куча времени, чтобы поспорить — и даже подраться, — когда начнется игра. — Она повернулась к Джеймсу Майклу и улыбнулась ему — почти искренне. — Командуй, Ахира.
— Ладно. — Джеймс Майкл сложил руки на коленях. — Так, все сдали характеристики доку. Начинаем инвентаризацию.
— Чего? — Паркер все еще злился.
— Пока что — оружия и доспехов, что при вас. Откроем коробы, добавим, что найдем. Дория Исцеляющая Длань!
— Да, Ахира?
— Мне нужно знать, какими заклинаниями ты владеешь, кстати, Аристобулус, к тебе это тоже относится.
Рикетти — нет, Аристобулус (вошел в образ) — кивнул.
— Тебе записать их?
— Ахира не возится с бумажками. Расскажешь устно. Первым.
— Хорошо. — Рикетти прикрыл глаза. Если Джеймс Майкл сможет запомнить его заклинания, он их тем более вспомнит.
Отлично.
— Итак... Гершеллово Заклятие...
— Сокращенные названия.
— Тогда — Сон, Молния, Пламя, Временное Сияние, два варианта гипнотических заклятий, Разящее, Охранительное, Ржа Металла и Снятие Чар. Всего — девять, верно?
— Да. И это прекрасно. Побереги их покуда. — Одним из правил игры было то, что, использовав заклинание, маг тут же забывал его. Что-то вроде стрельбы: оружие можно перезарядить, но использованный патрон пропадает. И магу требуется какое-то время, чтобы снова отыскать это заклинание в своих книгах. Часто в походе этого времени не бывает. — Дория?
Ей пришлось заглянуть в записи.
— Сейчас, Ахира... А, вот: Исцеление мелких ран — я могу вылечить три такие раны за раз, — Съедобность...
— Очень удобно. Хороший выбор.
Может сложиться так, что еды взять будет неоткуда. А с этим заклятием отряд сможет достаточно долго питаться чем угодно; оно, пожалуй, в состоянии сделать съедобным даже то, что подают в кафетерии.
— Спасибо, Дж... Ахира. Дальше... Согревание, Свет, Исцеление болезней, Понимание языков, Исцеление серьезных ранений, и — хо-хо! — Ориентация. Это ведь тоже полезно, да?
— И очень. Но будь осторожна. Тебе надо будет узнать, что такое Врата, хотя бы приблизительно — где они... И нам придется подобраться по возможности поближе, прежде чем ты используешь его. — Он с улыбкой повернулся к Куллинану. — Что умеешь ты — я знаю.
Карл Куллинан изобразил улыбку и почесал то, что он считал бородой.
— Ар-р-ргх.
— Воистину. Хаким?
Уолтер Словотский рывком встал смирно и изогнулся в поясе, сложив ладони перед грудью.
— Твой вечный слуга, о маленький сахиб.
— Не трать на меня елей. Он тебе еще пригодится. А нам в этом походе может пригодиться вор.
— Понимаю, о Источник Всяческой Мудрости, — но к чему ты клонишь? — с абсолютно невинным видом вопросил Уолтер — впрочем, слегка переигрывая.
— Будет очень жаль казнить тебя за воровство в отряде. — Джеймс Майкл сделал жест, будто взвешивал в руках топор. — Серьезная была бы потеря для всех.
— Как и для твоего покорного слуги. — Уолтер потер шею. — Сей недостойный сохранит советы твои в сердце своем.
— Следи за собой. — Джеймс Майкл отлично входил в роль начальника. — Ловкач?
Паркер совершенно явно собирался устраивать ему трудности, а не подыгрывать. Джеймс Майкл рассчитывал, что изначальное желание Джейсона играть перевесит его раздражение из-за того, что не он на этот раз командует партией. Какой-то миг противоречивые желания боролись. Потом Паркер пожал плечами и ответил звенящим шепотом:
— Чего тебе надо?
Отлично.
— Мне надо, чтобы ты внимательно меня выслушал, вор.
— Я всегда слушаю внимательно. По крайней мере людей. Но не вонючих гномишек.
— Барак? Как по-твоему, я должен это стерпеть?
— Нет. Если позволишь, я ему объясню, Ахира.
Джеймс Майкл глянул на Дейтона. Тот уже снова стоял на своем месте и возился с чем-то внутри кейса. Что нравилось Джеймсу Майклу в том, как док руководит игрой, так это то, что он предпочитал бросать кости сам, избавляя игроков от необходимости думать об игротехнике. Это помогало создавать иллюзию, атмосферу.
— Так что, позволить ему, Ловкач? Скажи — и Барак открутит и ту руку, что у тебя еще есть. — А Карл Куллинан будет только рад вывести Паркера из игры, убив его персонаж в самом начале.
Ловкач/Паркер вздохнул.
— Что я должен делать?
— Так-то лучше. Пока что я не хочу, чтобы ты что-нибудь делал — наоборот, я хочу, чтобы ты кое-чего не делал. Понял меня? — Он оперся о стол. — Мне известны твои замашки. Так вот: чтобы никаких... шалостей в этом походе.
Молчание. Потом Паркер неохотно сказал:
— Ясно.
Выступаем. Джеймс Майкл слегка кивнул Дейтону.
— Вы только что очнулись на склоне холма, — негромко заговорил тот. — Отряд из... шести искателей приключений, сокровищ и славы.
— Минуточку, — перебил Аристобулус. — А как мы туда попали? Думаю, что...
— Немного терпения. Прошлую ночь вы провели в гостинице, в деревеньке южнее большого укрепленного города — Дар-Тарета. Как вы оказались здесь — вам неизвестно. — Он умолк.
Дория поняла намек.
— Где мы, во имя богов?
— М-мда...
— Какого черта мы тут делаем?
— Что это за вершина?
— Последнее, что я помню, это как выпихивал из постели гостиничную девку. — Голос Словотского/Хакима. Ахира откинулся на спинку, прикрыл глаза и улыбнулся.
— С холма вам видно восходящее солнце. Его лучи озаряют огражденный стеной город. Это не Дар-Тарет; стены его сложены из серого, влажного на вид камня.
— Что вдали — ясно. А что вблизи?
Ахира понимал нетерпение Паркера, но лучше бы ему было сдержаться. Они и без того всё скоро узнают.
— Рядом с вами, на склоне, — с полдюжины больших деревянных коробов. Они совсем простые, квадратные, как кубики, каждая сторона примерно в рост гнома.
Все еще с закрытыми глазами Ахира проговорил:
— Коробов не трогать. Мы не знаем, что в них.
— Я разрушу любое заклятие.
— Ты не даешь себе труда думать, Аристобулус, — отрезал Ахира. — Первое: если это безопасно, ты потратишь заклинание. Второе: там может быть, скажем, волшебный ковер. Ты хочешь получить половую тряпку?
— Но что же нам делать?
— Хаким! — Сказано тоном приказа.
— Здесь, сахиб.
— Хочешь попробовать открыть короб? Только осторожнее.
— Хочешь принести меня в жертву? Хорошо. Я подхожу к ближайшему коробу и легко пробегаю кончиками пальцев по верхней стороне.
Дейтон:
— Вы не ощущаете ничего необычного, хотя... — Он помедлил, брякнули кости. — У вас возникает подозрение, что там скрытая ловушка.
— Мой внутренний голос говорит мне, что тут что-то не так, Ахира. Поискать ловушку?
Дейтон:
— Позади вас слышится голос.
— Быстрее! — рявкнул Ахира. — Развернулись, все! Барак, проверь меч и будь готов к драке. Аристобулус, приготовь заклинание, если что случится — читай.
— Какое?
— Про молнию. — Джеймс Майкл знал: сейчас к отряду присоединится персонаж Андреа, но Ахира — существо подозрительное, и в любом случае он-то ничего не знает, так что лучше уж приготовиться.
— Вы обернулись и видите молодую женщину в серых одеждах. Так одеваются маги. Давайте действуйте.
— Я... мне велено сказать... — Андреа запиналась и явно была не в своей тарелке; Джеймс Майкл решил, что вводить ее в курс дела будет кто-нибудь другой.
— Говори за себя, девка! — громыхнул бас Хакима/Словотского. — Или ты одержима демоном?
— Девка? Ну нет. И я никем не одержима. Я... я Лотана. — Она сделала ударение на втором слоге. И добавила тихой скороговоркой: — А с тобой я еще сочтусь, Карл Куллинан.
Не важно. Не выпадай из роли.
— Привет, малышка, хочешь вкусненького?
— Барак, — прорычал Ахира, — если этот Ловчила еще раз откроет пасть — заткни ее мечом.
— С удовольствием.
Введение в отряд нового игрока — нового товарища — всегда дело нелегкое. Развязные манеры Ловкача раздражали Ахиру, особенно теперь, при знакомстве с совсем еще молодым и неопытным магом.
— Лотана, мы собрались тут, чтобы отправиться на поиски...
Дейтон:
— У вас возникает смутное, необъяснимое чувство, что цель ваших поисков — Дверь Между Мирами, что бы это ни было.
— ... чего-то, что, как мы подозреваем, зовется Дверью Между Мирами, хотя и понятия не имеем, что это. Хочешь пойти с нами?
— Очень. Ой, а что это там на склоне за ящики? Что вы с ними собираетесь делать?
Дория опасливо улыбнулась:
— Открыть, глупышка.
— Отлично, я их открою.
— Нет, не...
— Едва первый короб открылся, вас оглушил рев...
Остального Джеймс Майкл не слышал: на него обрушился звук невыносимо, почти запредельно громкий, едкий дым вполз в нос и рот — и он, зажмурив вмиг заслезившиеся глаза, согнувшись в три погибели в приступе кашля, рухнул на колени.
Он поднялся на ноги во влажной траве, безотчетно схватившись за висящий на груди топор — двумя привычно-быстрыми движениями расстегнул крепления и через миг уже сжимал оружие в корявых мускулистых руках.
В мускулистых руках?!
Он открыл глаза.
Он стоял на поросшем травой склоне холма — гном с боевым топором в руках.
— Господи, Боже мой.

ЧАСТЬ ВТОРАЯ
ЛАНДЕЙЛ

Глава третья
«ЭТО УЖЕ НЕ ИГРА»

Я не знаю, был ли я человеком, которому снилось, что он мотылек, или же — мотыльком, которому снилось, что он — человек.
Чанг-су.

— Джейсон, подъем! — проскрежетал голос Джеймса Майкла.
Джейсон Паркер стряхнул его руку и потянулся за одеялом — натянуть на голову. Одеяла почему-то не нашлось.
— Может, попробовать мне? — Голос, хоть и явно Карла Куллинана, странно изменился: стал глубоким, бархатным баритоном.
— Не надо, мы сами. А ты возвращайся к своей юной подруге. — Это Дория. — Может, у нее уже кончились слезы.
Джейсон разлепил один глаз, мучительно щурясь на яркий свет. Рядом с ним в траве стояла на коленях Дория. Но Дория изменившаяся. Старше, худее, со спокойным, четко очерченным лицом тридцатилетней женщины. И глаза — какие странные у нее глаза! Желтых глаз не бывает.
Но у Дории они были именно такими. И это казалось... да, правильным. И почему-то знакомым.
— Какого черта? — Джейсон, совершенно проснувшись, рывком сел.
А проснулся ли он?
Он сидел на мокрой утренней траве; на нем была пропахшая мускусом кожаная жилетка и влажные от росы серые шерстяные лосины, у правого бедра — короткий меч в ножнах, за пазухой, на груди, ощущался кинжал — тоже, разумеется, в чехле.
Джейсон поднял правую руку — надавать себе пощечин и проснуться окончательно. Слишком уж все это походило на кошмар... Но его щека ощутила лишь ветерок: он промахнулся. Промахнулся? Он опустил взгляд. На конце сухой, в возрастных пятнышках правой руки не было кисти — только культя, покрытая бурыми старыми шрамами.
Моя рука... Мир утратил цвет.
— Ну-ну, Джейсон. Не бери в голову, — прозвучал где-то позади голос Джеймса Майкла. — Дыши глубже... Давай возьми себя в руки. Ты предпоследний: нам никак не удается разбудить Арис... Рикки.
Он не открывал глаз. Тяжелая ладонь опустилась ему на затылок, голова Джейсона резко дернулась... Почти не думая, он левой рукой выхватил кинжал и ткнул им себе за плечо... и в запястье его мертвой хваткой впились железные пальцы.
— И не пробуй.
— Будь с ним помягче, Ахира. — В голосе Дории звучали незнакомые Джейсону уверенность и сила. — Ему пришлось хуже, чем тебе. — Легкие пальцы коснулись его щеки. — Пусть привыкает постепенно.
— Может, ты и права, но это не по мне. Аристобулус все еще...
— Ш-ш-ш. Постепенно.
Джейсон открыл глаза. Было почему-то совершенно естественным, что Джеймс Майкл оказался широкоплечим гномом с крупным сломанным носом и выпяченной челюстью. Но глаза, что смотрели из-под нависших бровей, были глазами Джеймса Майкла.
— Ты — Ахира.
— Точно. — Гном с улыбкой погладил ладонью кольчужный жилет. — Мы на той стороне.
— На той стороне?
Ахира пожал плечами.
— Так или иначе... сейчас не важно. Но если я — Ахира, то кто ты?
Дория в упор глянула на гнома, потом обеими руками сжала здоровую руку Джейсона. На ней было длинное, закрытое до подбородка и туго стянутое поясом одеяние.
— Спокойнее. Не позволяй на себя наседать.
Джейсон вырвал руку и ударил Дорию по рукаву. Тот даже не промялся; это было все равно что бить по кирпичной стене.
— Работает.
В игре у Дории Исцеляющей Длани было именно такое одеяние.
Она успокаивающе улыбнулась и взмахнула рукой — плотная ткань захлопала.
— Точно как в игре. Изнутри — подобно хлопку, снаружи — доспеху. Совсем как в игре. — Ее лицо омрачилось. — А мы — в личинах своих персонажей. Вроде как.
— И я, значит, — Ловкач... — С пояса Дории свешивался маленький кожаный кошель. Джейсон, будто вновь потеряв сознание, уронил голову на грудь, отвлекая этим движением Дорию, а рука его тем временем обвила ее стан и неуловимым движением растянула завязки кошеля, потом два пальца просунулись внутрь, выудили монету, так же неуловимо вновь стянули горловину и сунули монету в потайной карман внутри рукава.
Все заняло не больше трех секунд и проделалось так привычно, будто он делал это тысячу раз. Но он же никогда ничего не крал...
— Отлично проделано, Джейсон, — качнул головой Ахира. — Но я все видел. Положи назад.
— Видел что? — в раздражении нахмурилась Дория. Странно: обычно она потакала маленькому калеке.
Да, но сейчас он уже не калека. И не маленький. Просто невысокий. Мерзкий ублюдок — и зажился на свете.
— Он только что облегчил твой кошель, — хмыкнул гном. — Положи назад. Немедля.
— Не понимаю, о чем ты — и в любом случае, что ты тут раскомандовался?
Он оперся на культю и подобрал ноги. Привычка пойманного с поличным вора: все отрицай, потом брось вызов и — беги.
Ахира схватил его за рукав и вытряс монету. Подняв, он подал ее Дории.
— Не волнуйся, — проговорил он. — Трепку я ему задавать не намерен. По крайней мере на сей раз. — Он повернулся к Джейсону. — Мы и так попали в переплет. Нечего добавлять нам проблем. Понял, Ловкач?
— Меня зовут Джейсон. — Имя прозвучало странно незнакомо. — И я хочу домой.
Гном помог ему встать. Голова Ахиры едва доставала ему до груди. Он поднял с влажной травы боевой топор и потрогал острый коготь на его конце.
— Усвой две вещи. Во-первых, отвечая на твой вопрос: здесь командую я. Там, дома, команда избрала меня вождем. Так оно есть — и так будет. И во-вторых, мы пойдем домой. — Ахира умолк и тряхнул головой. — Просто немного потерпи и не ной. Дория, идем-ка взглянем на мага.

Карл Куллинан частенько мечтал, как заключает Энди-Энди в объятия, но ни в одной из его грез она не плакала.
— Все будет хорошо.
Он легонько похлопал ее по спине.
Руки были не его. И тело — тоже. Карл был среднего роста и худ, как щепка. Был. Теперь же он возвышался над девушкой, стараясь не слишком сжимать объятия, чтобы ненароком не раздавить ее — его захват, он знал, может сломать спину крепкому мужчине.
Рыдания затихали. Он выпустил девушку, взял свободный рукав ее серого одеяния и вытер ей глаза.
— Полегчало?

Предыдущая страница 3 Следующая страница


Спящий дракон 4

— Н-нет. Мне страшно. Что случилось? — Она потерла виски. — Мне... так странно — откуда я знаю, что могу быть невидимой, усыпить тебя, зачаровать?.. У меня в голове словно что-то копошится и рвется наружу.
Губы ее шевельнулись, и он зажал ей рот.
— Не надо. Слушай меня и ничего не говори. — Ее глаза расширились, и она ухватилась за его руку, отчаянно пытаясь оторвать ее ото рта. — Нет. Кивни, если поняла меня, и я тебя отпущу.
Ее голова качнулась. Он опустил руку.
— Не делай так больше, — сказала она, кладя ладони ему на грудь.
Впору было рассмеяться, но Карл шагнул назад.
— Не буду, но следи за собой. У тебя в голове три заклинания, и они стремятся вырваться.
— Откуда ты знаешь?
Ниоткуда. Но — знаю.
— Ну... У меня вроде как две памяти. Одна Барака. Другая — моя. — То, что маги вынуждены постоянно держать в узде собственные заклятия, было частью знаний Барака. Иначе и быть не могло, ибо Карл этого не знал: это не входило в условия игры. Он неспешно наклонился и поднял с травы свой меч в ножнах. — Как пользоваться этим, тоже знает Барак, а не я. — Меч был длинным, едва не в три пятых его роста. Не вынимая его из ножен, Карл знал, что у него односторонняя, как у катаны, заточка, но при этом он не изогнутый, а прямой; оружие в основном рубящее, хотя годное и для укола. — Надо бы его к чему-нибудь прицепить, а то неудобно вытаскивать. — Он положил ладонь на обмотанную веревкой рукоять почти под самым шаром. Чтобы обнажить меч, надо сбросить с него ножны, ухватить рукоять второй рукой и лишь тогда драться. Одно из правил: пусть меч наиграется, искать ножны будешь потом.
Было очень важно держать меч сухим и чистым: Карл увидел руки — свои руки, — вытирающие клинок о волосы убитого врага.
— Но как это получилось? — Андреа обвела взглядом свои одежды, Карла, травянистый склон с коробами на нем. — Мы в том месте, которое описывал доктор Дейтон. Взгляни.
Он посмотрел на восток. Утреннее солнце медленно вставало над стенами дальнего города. Карл заслонил глаза ладонью. Стены были крепкими и широкими; на воротах, охраняя въезды, стояли лучники, а в ворота и из них втекал и вытекал поток людей и запряженных в двухколесные повозки коней.
На севере до самого горизонта раскинулись темные воды, барашки бежали по ним, чтобы разбиться о скалистый берег. Вдалеке медленно скользила к причалам широкопалубная шхуна.
Но картина была полнее, чем описывал Дейтон: он не упоминал о рыбацкой деревушке на севере, и Карл не мог ее себе выдумать. Откуда он узнал, что деревня рыбацкая? Все это слишком уж запутанно, слишком странно. Карл покачал головой.
— Ты права. Не знаю как, но мы здесь. — Он потянулся — плечи напряглись под кожаной курткой — и вздохнул. Воздух был чистый, свежий, с легким привкусом озона; этот мир не знал вони и гари машин. — И разве здесь не чудесно?
— Для тебя. — Она снова едва не расплакалась. — А мне как теперь попасть домой?
— Не знаю. И я не это имел в виду. Я вовсе не собираюсь застревать здесь на веки вечные.
Одно дело — играть воина, совсем другое — вспоминать, как твой меч вспарывает чье-то брюхо, словно перезрелый плод... Карлу Куллинану это не нравилось. Но я уже не Карл Куллинан. Во мне сейчас больше от Барака. Что, может быть, к лучшему. Карл и Энди-Энди были почти одного роста, так что, надевая каблуки, она смотрела на него сверху вниз. Теперь он был выше на фут, если не больше. Когда он стоял рядом, ей приходилось задирать голову, чтобы взглянуть на него. Она же не изменилась, во всяком случае, внешне, только джинсы и рубашку сменило свободно ниспадающее одеяние мага.
И еще в ее глазах стоял страх — вещь небывалая.
— Карл, как мы вер...
— Не знаю. Но что-нибудь...
— Беседа личная или можно присоединиться? — громыхнул позади голос Уолтера Словотского.
Карл резко обернулся. Он не слышал, как подошел великан — впрочем, разве он великан? Я на полголовы его выше.
— Не делай так.
— Как? — невинно осведомился Уолтер. Не считая Энди-Энди, он изменился меньше всех из отряда. Разве что кожа чуть посмуглела, черные волосы стали длиннее и прямее, глаза окружили морщинки — но и все. Даже улыбчивая уверенность, что с миром все в порядке, осталась при нем.
— Не подкрадывайся ко мне. Я этого не люблю.
Словотский пожал плечами, на обнаженной груди заиграли мышцы. Он был одет, как Хаким: без рубахи, штаны стянуты на талии тугим поясом, обмотки схвачены ремнями сандалий. Слева у бедра подрагивал в кожаных ножнах хищно изогнутый ятаган. Справа висела паутина ремней и кинжалов. Словотский потер виски.
— Наверное, мне стоило бы извиниться. Ходить бесшумно стало вдруг для меня совершенно естественным. Я... я заигрался с новой игрушкой, Карл. Или лучше называть тебя Барак?
— Карл. — Он заставил себя улыбнуться. — Барак дал бы тебе по башке — чтобы лучше запомнил.
— Хорошо сказано. А ты зови меня Уолтером. Хаким всадил бы тебе кинжал в ребра за то... — Он осекся, озадаченно взглянув на собственную ладонь. — Прости. Это не я.
— Я понимаю. — Карл убрал ладонь с рукояти меча. — Вопрос в том...
— ... что нам, черт побери, делать? — В голосе Энди-Энди как будто прибавилось сил. Чуть-чуть.
Карл улыбнулся ей. Она приходила в себя. Пару минут назад ударение оказалось бы не на «чёрте», а на «делать».
— В теории все просто, — сказал Словотский.
— Чепуха. — Она обвела рукой окрестности. — Просто?
— На самом деле просто все. — Он поднял ухоженный палец. — Сначала определяем, чего мы хотим.
Взгляд, которым Словотский при этом окинул Андреа, Карлу совсем не понравился, но он промолчал.
— Потом выясняем, что мы должны сделать, чтобы добиться желаемого. — Еще один палец. — И наконец, — Уолтер добавил третий и принялся барабанить всеми тремя пальцами по другой руке, — выполняем это. Так уж устроена жизнь. — Он ткнул пальцем в город. — Так или иначе, мы ведь в мире, который описывал док?
— Похоже на то, но...
— Никаких «но», Карл. Это должно стать нашим базовым предположением, пока мы не узнаем иного. Что вряд ли случится. Я хочу сказать: я обрел умения, которыми никогда не владел, ты стал выше на целый фут, голова Дории забита целительскими заклятиями, которые так и рвутся наружу, Джеймс...
— Ясно. Но что это нам дает?
— Подумай — и поймешь. Все просто. Приключение, в которое отправил нас док, называлось, если помнишь, «Поход к Вратам Между Мирами». Как мы здесь очутились, я понятия не имею. Но если мы хотим вернуться, то, совершенно очевидно, должны отыскать эти самые Врата. — Он показал на деревянные короба в каких-то пятидесяти ярдах в стороне. Один короб стоял открытым и был пуст; другие пять, темные и гладкие, были закрыты. — Готов побиться об заклад, там внутри что-то, что даст нам ключ. Или что-нибудь получше, чем ключ.
Из-за коробов доносились приглушенные голоса.
— Они еще не добудились Рикетти?
— Нет, но стараются. Джимми — пусть будет Ахира, ему так больше нравится — Ахира считает, что стоит иметь под рукой полностью пришедшего в себя мага, прежде чем начинать открывать эти ящики. Не в обиду тебе, Лотана...
— Андреа.
— Ладно, Андреа — не в обиду тебе, но я не стал бы полагаться на тебя, если б пришлось заколдовывать ящики. Думаешь, ты могла бы опустить Призрачную завесу?
— Не понимаю, о чем ты... погоди-ка. — Она поднесла ладони к вискам, пальцы впились в голову. — Как странно! Я знаю то, чего не знаю, если вы меня понимаете.
Карл легко коснулся ее руки.
— Понимаем, конечно.
Она вцепилась в его руку так, что побелели костяшки пальцев.
— Завеса — это такие чары, они наводятся обычно на дверь или любой вход. Они поражают всякого, кто пытается войти, если только входящим не дано специальное разрешение или если чары не разрушены. — Голос ее звучал спокойно и деловито. — Как вон те, на городе. — Она махнула рукой на городские стены. — Верно?
— Что на городе? — хором спросили Карл и Уолтер. Она фыркнула.
— Не морочьте мне голову!
Карл вздохнул и посмотрел на город. Просто город, просто стены — никаких надписей.
— Ты что-нибудь видишь, Уолтер?
— Нет. — Уолтер приподнял бровь. — Эту часть игры мне всегда бывало трудно переварить.
Карл кивнул.
— Мне тоже. — Он пожал плечами. — Ну что ж...
— Если не возражаете, мне хотелось бы знать, о чем речь.
— Мы не видим магических надписей, — сказал Карл. — Для меня и Уолтера это просто стена.
— Что за глупости, они же видны как... — Она обернулась. — Правда не видите?
— Правда. Дейтон говорил, если у тебя нет магического дара, любые магические письмена будут для тебя незримы. Что там написано?
— Я могу их видеть, но не читать. Кроме того, произнести этого все равно нельзя — но из нас с Аристобулусом, попади мы в город, получится что-то вроде цыплят на гриле — такие же поджаристые и с корочкой. — Девушка наморщила лоб. — Погодите. Откуда я...
— Мир научил, — сказал Словотский. — Кажется, магов здесь не слишком-то жалуют. Похоже, кто-нибудь из них содрал с горожан за работу больше, чем нужно. — Он ухмыльнулся. — Впрочем, остается еще одна возможность — не желаешь поискать заклятия в этих коробках?
Карл нахмурился.
— По-моему, ты говорил, Ахира хочет подождать.
— Сперва я осмотрю их с ним вместе. Но, — он положил руку на плечо Энди-Энди, — сдается, ты и без того знаешь, что там.
Карл подавил желание столкнуть его ладонь с плеча девушки.
— Так почему бы тебе не отправиться их осматривать с ним на пару?
— Именно об этом я и хотел с тобой поговорить. Ты не возражаешь, чтобы он командовал партией? Кто-нибудь наверняка возразит. — Лицо Словотского было безразлично, как маска.
Карл с минуту подумал. В игре он всегда радовался, когда ему выпадала редкая возможность возглавить отряд. Но сейчас это по жизни. Это не игра, это — жизнь.
— Только не я. Во всяком случае, пока не объявится какой-нибудь ПМ.
— ПМ? — удивилась Андреа. — Это еще кто?
Словотский широко улыбнулся.
— Сокращение от «Польский Миноискатель». — Он зажал руками уши и в шутливом ужасе скорчился на земле. — Бабах! А если серьезно — это способ проверки на ловушки. Посылаешь на разведку незначительного персонажа. Если ловушки впереди нет, все прекрасно, а если есть — игрок возвращается в игру новым персонажем. Старому, конечно, приходится туго, но...
Андреа взглянула на него:
— Ты хочешь сказать — он погибает.
— Верно, но...
— Но у нас такого не будет, — проговорил Карл. — Во всяком случае, пока есть я.
— Карл, я сама за себя могу сказать. — Она смерила обоих злым взглядом. — И делать из меня морскую свинку я не дам.
— Я все понял, — кивнул Словотский и пошел прочь.
— Карл, он такой... самоуверенный.
— Уолтер всегда такой. И Хаким, возможно, тоже. Именно этому свойству Уолтера он всегда завидовал.
Всегда так уверен в себе, о чем бы ни шла речь. И так свободно держится с женщинами.
Карл тряхнул головой. Даже с Энди-Энди он ощущал неловкость, смущение. А ведь она была другом.
— О чем задумался?
Он возвратил ей улыбку.
— Ни о чем. — Чудно. Вот он здесь — бог весть где, и страшно ему больше, чем он осмеливается признаться даже самому себе. А думает он о том, как хорошо стоять с ней рядом. — И ты все равно не поверишь.
— Спорим?

— Что скажешь? — осведомился Ахира.
— Думаю, он в шоке. — Дория, стоящая на коленях у расслабленного тела Аристобулуса, подняла взгляд. — Поверхностное дыхание, нитевидный пульс... — Ее пальцы погрузились в короткие седые волосы мага. — А еще он мог удариться головой о короб. Во всяком случае, шишка у него есть. — Она наклонилась, внимательно осматривая голову. — Хотя кожа не повреждена. Как ты думаешь, в этих коробах найдется одно-два одеяла? Его надо держать в тепле.
— Нет.
Что значит — нет? Он может умереть.
Ахира подавил улыбку — она бы не поняла. Но ему стало приятно: Дория никогда, ни за что не стала бы спорить с калекой.
Но он больше не калека. Он покачался на крепких ногах, наслаждаясь тем, как это правильно, как естественно. Он — Ахира Кривоног, и он силен, а не просто нормален.
— Он не умрет. Попробуй на нем свое Исцеляющее Заклятие — то, для легких ран. Полагаю, это можно приравнять к легкой ране.
— Но, Джеймс...
— Никаких «но». Ты клирик, целитель. Ты сама жаловалась, что заклинания жужжат у тебя в голове. Вот и избавься от одного. Тебе придется помолиться потом, чтобы его вернуть, но потом у нас будет куча времени.
Ее лицо побелело.
— Я... я не знаю, смогу ли...
— Я верю в тебя, Дория Исцеляющая Длань. И Аристобулус тоже верит. Делай, что должно. Не медли.
Она кивнула, неохотно соглашаясь, и положила распластанные ладони на грудь старика. Лак с ее ногтей исчез — так же, как исчез из ее поведения страх перед Ахирой. Возможно, в глубине души Дории Перлштейн прятались и страх, и растерянность. Но целительница не выказывала ни того, ни другого.
— Спокойнее, — прошептал Ахира. — Все получится. Ты же проделывала это тысячу раз.
Глаза Дории медленно закрывались, пока она переносила вес на руки, на грудь Аристобулуса. Старик был плох; кожа его посерела, дыхание едва теплилось.
Странные, влажные звуки полились из губ Дории — сперва медленно, потом водопадом. Ахира внимательно вслушивался в слова, стараясь запомнить их.
Без толку — ему не запомнились ни фразы, ни слова, ни звука. Они исчезли из его головы, растаяли, как снежинка в ладони.
Град звуков ударил в Аристобулуса, он задышал глубже, щеки порозовели. Пальцы откинутой руки пошевелились, сжались, глаза распахнулись.
Аристобулус судорожно вздохнул, и из его губ излился поток звуков, непристойно гортанных и резких.
С пальцев его воздетой руки, шипя, как бешеная змея, сорвалась молния — и в щепки разнесла ближайший короб, оставив лишь груду дымящихся обломков.
— Идиот! — Ахира, рванувшись вперед, сжал шею мага.
— Прекрати! Прекрати же! — По спине гнома забарабанили кулачки Дории.
Ахира неохотно выпустил Аристобулуса, и голова старика упала в траву.
Глаза мага были широко раскрыты.
— Ты сказал — держи заклинание наготове, ты же сам мне так сказал, Ахира. — Он потер лоб. — Ахира? Или ты Джеймс? — Он закусил губу.
Ахира с отвращением сплюнул и встал.
— Позаботься о нем, Дория. И пусть не попадается мне на глаза. — Он заговорил громче. — Барак, Ловкач, Хаким, Лотана, идите сюда. Попробуем отыскать хоть что-нибудь путное в этой... помойке.
— Я... я не понял, — захныкал маг и зарыдал, завыл, как испуганный ребенок.

Проползав с полчаса на коленях, вдоволь накопавшись в обломках кости и рога, осколках стекла и глины, Ахира дал отбой.
— Кто-нибудь что-нибудь нашел?
Барак почесал измазанным в саже пальцем кончик носа, что не сделало чище ни палец, ни нос.
— Не-а. Что бы там ни было — оно пропало. — Он поднял выщербленный кусок рога и поскреб его ногтем. — Чем бы это, по-вашему, могло быть?
Хаким пожал плечами.
— Рог Джошуа?
Ловкач тихонько выругался.
— Если я не окончательно перестал соображать, то вот эти клочки пергамента и кожи были магическими книгами. Были. Если только мы не отыщем дубликаты в других ящиках — можно распроститься с надеждой, что Лот... Андреа и Ари смогут восстанавливать свои заклинания. — Он швырнул в мага обрывком книги. — Болван хренов.
Это надо было прекратить. Ахира был согласен с Ловкачом, но что сделано, то сделано. Вопрос был — что теперь делать. И он вовсе не был уверен, что знает это. Не важно. Предводитель должен выглядеть так, будто точно знает, что и зачем делает. Хотя бы выглядеть.
— Заткнись, Ловкач. Продолжаем. Лотана?
— Андреа, — с дружеским кивком поправила она. Отлично — хотя бы кто-то на его стороне. — Да, Ахира?
— Как думаешь, ты смогла бы проверить на присутствие чар остальные короба? Разумеется, не касаясь их.
Хаким поднял руку.
— Лучше я проверю их на механические ловушки.
— Отлично. Займитесь этим — вы двое. И если опасности нет, пусть Барак их откроет.
Барак медленно кивнул.
— Ты ведь не думаешь, что ловушки есть?
Не думаю. Но если они есть, ты — наименьшая потеря. При том, что магических книг нет, мы не можем позволить себе потерять никого из магов. А целитель у нас и так один, и вор с двумя руками — тоже.
— Уверен в этом. Думаю, в коробах наше снаряжение и припасы — то, что от них осталось. Но все-таки будьте осторожны. — Он поманил Ловкача. — Пойди-ка сюда.
— Чего тебе? — Вор подошел и остановился в нескольких футах.
По меньшей мере на полфута дальше, чем достанет мой топор. Хорошо — он ведет себя если и не с уважением, то с опаской.
— Нам нужно, чтобы кто-нибудь пошнырял по окрестностям, разведал, что там внизу за город и все такое. Учитывая то, что Андреа разглядела на стенах, маги исключаются. Да и нам с Бараком едва ли удастся что-нибудь толком выяснить. Ты — иное дело. Как думаешь, справишься, Джейсон?
Последнее слово Ахира добавил с умыслом. Нельзя сказать, чтобы он уже во всем разобрался — отнюдь. Но был абсолютно уверен, что хочет иметь дело с личностью Джейсона, а не Ловкача.
Ловкач подумал, потер культей скулу.
— Да. — Он замер на полукивке. — Ты, разумеется, хочешь, чтобы я собрал не только информацию?
— Ни в коем случае. Просто разузнай все, что сможешь. Нам надо найти эти самые Врата. Чем бы они ни были. А значит, кроме всего прочего, нам надо точно знать, где мы. И, Джейсон, ты слишком ценен для нас, чтобы тебя потерять. Не мошенничай, не лазай по карманам. У нас в кошелях довольно монет. Сведения нам нужны куда больше денег.
— Да? — Ловкач склонил голову к плечу. — И сколько здесь стоит один золотой? Если золото в цене — на него можно скупить полгорода. А если нет...
— Тогда мы, возможно, не сможем купить и полбутерброда. Ты прав.
— Прав, вот как? — Рука Ловкача легла на рукоять короткого меча. Случайно.
А может, и нет. Ахира предпочел ничего не заметить.
— Знаешь, может, я и ошибся. Когда объявил себя вожаком. Ты всегда был сообразительнее меня. Может быть...
— Не дури. Думаешь, Словотский, Куллинан или его маленькая подружка пойдут за мной? За одноруким вором?
Гном медленно шагнул вперед и положил ладонь на руку Ловкача.
— Возможно, и нет. Но если я остаюсь вожаком, мне потребуется твоя полная поддержка. Или я ничего не смогу сделать. Если хочешь...
Он вынужден был умолкнуть: Ловкач расхохотался.
— Джеймс Майкл, ты сукин сын. Ты чертовски хорошо управляешься с людьми, тебе это известно? — Улыбка его была почти дружелюбной.
Ахира пожал плечами:
— Проведи всю жизнь в инвалидном кресле — еще и не тому научишься. Слишком многого ты не можешь делать для себя сам — приходится использовать для этого других. В случае с тобой, — с улыбкой добавил он, — никакие уловки бы не прошли, ведь так?
— Может, так, а может, и нет. Пока что я согласен следовать за тобой. — Он ткнул пальцем в город. — Мне идти прямо сейчас?
Об этом Ахира не думал. В игре день безопаснее ночи. Но время вора — ночь.
— Сколько до этого города?
— Миль пять будет. Ты другого мнения?
— Нет, ты прав.
Ладно, вопрос о доверии Ловкачу решен. Ловкач улыбался.
— Как по-твоему, велики ли шансы, что на ночь ворота закроют?
— Я очень удивлюсь, если не закроют. Зачем иначе обносить город стеной?
— Верно. Значит, рассчитай так, чтобы попасть туда за час до заката. Ночь проведи внутри и с рассветом возвращайся сюда. Все ясно?
— Ясно. — Вор кивнул. — Кладем два часа, чтобы мне туда спуститься, — значит, выйти я должен, скажем, в три пополудни. Устраивает?
До полудня еще оставалось время; солнце стояло примерно под сорок пять градусов.
— Вполне. И возьми Хакима. Посмотрите, не найдется ли в этих коробах одеял. Если найдутся — берете парочку, идете в лес и отсыпаетесь впрок.
Лучше им ночью бодрствовать. В старину самым опасным временем в городах была ночь, и спать стоило только за хорошо запертыми дверьми.
— Хакима? — Ловкач остро глянул на гнома. — Это еще зачем?
— Двое всегда лучше одного. — Я могу доверять тебе, Ловкач, но не безоглядно. — Кроме того, я хочу, чтобы ты приглядел за ним.
Усмешка.
— Не морочь голову. Это за мной ты хочешь...
— Ахира, Ловкач! — из-за открытого короба, размахивая каким-то листком, выскочила Андреа. — Мы тут кое-что нашли! Письмо. От доктора Дейтона.

Глава четвертая
«ЭТО ДОЛЖНО БЫТЬ ОТНОСИТЕЛЬНО ПРОСТО»

Никто никогда не вернется оттуда,
Не опишет их природы, их кончины,
Не заглушит наши желания,
Пока не придем мы туда, куда они ушли.
«Песнь арфиста», строфа пятая.

Предыдущая страница 4 Следующая страница


5 Джоэл Розенберг

Джейсон негодующе взмахнул руками.
— Я не могу это прочесть. На каком оно, черт побери, языке написано?
Безнадежное дело. Буквы на листке выглядели знакомыми, но странными. Ясно, что они складывались в слова. Но смысл ускользал.
Андреа наморщила лоб.
— Это же просто. Слушайте: «Тикрах амало, ифт ресет квирто блозриэт аз...»
Дорогие друзья, прошу вас, примите мои нижайшие извинения...
Она подняла голову.
— Что — никто из вас не умеет читать?
Барак пощипал бороду.
— Нет. — Он сокрушено покачал головой. — Я понимаю эрендру, но неграмотен.
Эрендра. Эрен — значит человек, дра — усеченная форма от дравен — уста, разговор. Говор людей. Человеческий язык. Но откуда бы Джейсону это знать? Он и не знал — знал Ловкач. Но я и есть он. Ахира повел плечами.
— Знаете, в этом есть смысл. Аристобулус, Дория — взгляните. Спорим, вы сможете прочесть.
Они смогли.
— Это просто, — сказала Дория. — А вы разве сами не?..
— Нет, Барак, Ахира, Хаким и Ловкач читать не могут.
— Чертовщина.
Ловкач барабанил по культе кончиками пальцев. Во всем этом был свой резон. Они знали и умели то, что знали и умели их персонажи, плюс обладали памятью о другом, своем мире и о себе. Но не более того. Барак, Ловкач, Хаким и Ахира по игре неграмотны — воинам и ворам это ни к чему. С другой стороны, целителям и магам читать необходимо.
Он лизнул кончик указательного пальца и написал на пыльной крышке еще не вскрытого короба: Джейсон. По крайней мере это он прочесть мог. Слава Богу.
— Верно. — Ахира взглянул на надпись в нескольких дюймах от своих глаз. — Мы ничего не потеряли, но... — он улыбнулся, — алу натега нит черт экта, пи агли. — Выиграли мы чертовски мало.
Занятно. Словечко «черт» в обоих языках одинаково. А это предполагает возможность...
Он глянул на остальных. Барак был потрясен больше всех, великан сидел на земле, спрятав лицо в ладонях. Но Барак ли потрясен? Скорее всего неграмотность оказалась потрясением для Карла.
Хаким уверен и спокоен.
— Ну, господа волшебники, кто возьмется меня учить? Чертовски обидно не уметь читать!
— Ну и выдержка! — Ахира шлепнул его по спине. — Но вряд ли мы застрянем здесь так надолго, чтобы это стало проблемой. Андреа, не прочтешь ли письмо? — Он улыбнулся. — Вслух, чтобы и мы, неученые, поняли.
Барак помотал головой.
— Почему бы ему просто не написать по-английски?
Андреа — она сидела с письмом на коленях — ободряюще улыбнулась.
— Думаю, именно это он и сделал. Но письмо перевелось само собой — точно так же, как изменились наши тела. Или так, или он просто выпендривался... Ари?
Старик расчесал пальцами бороду.
— Не знаю. Оба варианта возможны. — Он прикрыл глаза. — Это... зависит от заклинания, которым он пользовался. И от того, как здесь работает магия. — Маг открыл глаза и пожал плечами. — Об этом можно только догадываться. Дайте мне взглянуть на письмо. — Он протянул руку. — Я попробую понять...
— Нет. — Плохо, конечно, что в этом мире он не может пользоваться грамотой — оно могло бы оказаться весьма полезным для дела. Но Джейсон вовсе не собирался уподобляться неучам горожанам. — Нет, читай его. Вслух. Давайте все всё поймем одновременно.
Ахира кивнул.
— Читай.
И Андреа начала читать — на эрендра, останавливаясь время от времени, чтобы глотнуть воздуха.

Друзья мои!
Прошу, примите мои нижайшие извинения за то, что не предупредил вас о том, что должно произойти. Мне очень жаль, если вас постигло какое-нибудь несчастье, но у меня не было выбора: предупреди я вас, вы бы мне не поверили.
Уверен, вы уже поняли, что находитесь в мире, по которому я устраивал наши маленькие игры. Вот только это были не совсем игры.
Не стану утомлять вас долгим пересказом трудностей, через которые мне пришлось из-за этого пройти в детстве, но я всегда умел заглядывать в другой мир — в тот самый мир, где вы, коль скоро читаете это письмо, сейчас находитесь. Совершенно ясно, что подобные видения посещают не меня одного, хотя, льщу себя надеждой, никто не видит их столь ясно. Они не всегда четки — время в наших мирах течет по-разному, и потому порой события на другой — вашей — стороне мелькают так быстро, что их едва удается разобрать, хотя подчас эти мелькающие видения целиком захватывают меня.
Друзья мои, я алкаю этого мира; попади я в него — я оказался бы самым могущественным из магов, которых он когда-либо знал. Если бы я мог перенести себя, как перенес вас, я сделал бы это.
Но я не могу. В наших мирах магия действует по-разному. Здесь она неустойчива. К этому моменту я уже двадцать лет занимаюсь перемещением различных предметов — с минимальным успехом. Во-первых, перемещение вообще удается примерно в одном проценте опытов; во-вторых, предмет всегда изменяется при переброске, и контролировать эти изменения мне удается с трудом.
Люди или любые другие мыслящие существа — дело иное. В нашем мире есть сила, называемая коллективным бессознательным, которая противодействует подобным перемещениям. Проще говоря, вы все принадлежите нашему миру, и, пока оно так, я никак не могу вас никуда перенести.
Есть, однако, личности, независимые от коллективного бессознательного — тому имеется немало свидетельств. Вот они-то, при создании соответствующих условий, могут переходить из мира в мир. Наиболее известные примеры — Бенджамин Бэтхерст и Амброз Бирс; нет сомнений, что были и другие.
Я пишу эти строки — и не знаю, сумею ли воссоздать необходимые условия; что я знаю точно — что не могу создать их для себя. Вывод из теории переноса таков, что это совершенно невозможно для личности, привязанной к нашему миру.
Но, коль скоро вы читаете это письмо — значит, мне удалось воссоздать эти условия для вас. Этому помогли мои долгие приготовления и ваше участие в игре. Я не знаю, кто вы сейчас. К этому моменту я уже долгие годы изучаю воздействие различных чар и их комбинаций на личности и их взаимодействие друг с другом, а также размещаю склады с припасами в самых разных местах. Места эти, как вы, я надеюсь, уже поняли, находятся там, откуда начинались наши походы.
Я был бы очень удивлен, если бы к этому моменту вы не были основательно злы на меня. Но прошу вас, попытайтесь понять: судя по тому, что открывается мне в видениях, я мог бы стать величайшим магом, самым могущественным владетелем магических сил, какого когда-либо знал этот мир; вместо этого я зажат в академических тисках, а мир лишь дразнит меня, как спелый плод.
Но выход есть. В той вселенной создано нечто, называемое Врата — Врата Между Мирами. Открывшись, они могут соединить наши вселенные. Я прошу вас отправиться к Вратам, открыть их и впустить меня.
В награду я выполню любое ваше желание.
Я очень хочу помочь вам. Загляните в короба. Большая часть там с припасами, но есть один, который, я уверен, станет для вас истинной сокровищницей. В нем — плоды долгих лет исследований и экспериментов. Вы отыщете там Рог, большую книгу заклинаний, десять Плащей Перемещения... — но к чему перечислять всё? Содержимое скажет само за себя. Пользуйтесь им во благо себе и делу.
Эти вещи, вместе с картой мира, помогут вам попасть оттуда, где вы находитесь, к самым Вратам и подчинить их Стража, чтобы я мог пройти.
Что до всего остального — оно собрано так, чтобы вам не пришлось ничего покупать. Разделите между собой бренди — это лекарство и знак моей благодарности, а также частичное возмещение тех неудобств, которые я вам причинил.
Когда вы впустите меня в мир, я расплачусь с вами сполна. Те, кто, как это ни глупо, захочет вернуться в наш скучный, тусклый мирок, получат тонну золота; тем же, кто предпочтет остаться со мной, я обещаю выполнение любых желаний. Причем я имею в виду именно то, что сказал.

Андреа подняла голову и в упор взглянула на Барака.
— И последняя фраза: «С наилучшими пожеланиями».
Барак встал во весь рост, сорвал ножны с меча и швырнул их в траву.
— Слышишь меня, ты, старая сволочь? Я накормлю тебя этим — дай только до тебя добраться! — Он шагнул к Аристобулусу. — Бери меч!
— Что? — Старик съежился.
— Бери меч, чтобы я мог убить тебя в честном бою. Этот короб! — Он повел мечом на разбросанные по склону обломки. — Та самая сокровищница! Ты уничтожил его, ты...
— Уймись, Барак. — Ахира встал перед ним, секира вольготно лежала в широких ладонях. — Нам и так хватает неприятностей. Я очень не хочу убивать тебя — как и всякого другого. Ты понял?
Барак оскалился. Гном угрожает ему? Ахира, может, и сильнее него, но есть еще и длина меча...
— Убивать — меня? Не будь дурнем большим, чем...
— Карл! — Энди-Энди метнулась к ним. — Прекрати.
Карл? Это еще...
— Ох! — Он глубоко вздохнул. Он был Карлом Куллинаном, а Карл Куллинан не станет разделывать беспомощного старика, как свиную тушу.
Он медленно нагнулся и поднял пустые ножны. Меч легко скользнул в них.
Аристобулус поднялся на ноги.
— Мне понятен твой гнев. Я... просто ничего не понимал, когда проснулся. — Он повернулся к остальным. — Я приношу свои глубочайшие извинения всей компании. — Он с присвистом втянул воздух сквозь зубы. — Но хуже всего из-за этого придется Андреа и мне. В коробе, который я в неведении своем разрушил, была волшебная книга. Если только мы не найдем копий, у меня будут лишь те заклятия, что я храню в своей памяти. Лишь они одни — и когда я использую их, других не будет. — Маг сделал шаг назад и воздел руки. — Было бы непростительно использовать какое-нибудь — скажем, огонь — для самозащиты.
Барак улыбнулся и шагнул вперед.
— Давай пробуй. Об заклад бьюсь — мои пальцы сожмут твое горло, преж... — Он осекся, ощутив затылком колючий холодок острия кинжала.
— Остынь, Карл. — Уолтер, как всегда, спокоен. — Без драк. Слышал, что сказал Ахира?
Если быстро рвануться вперед и одновременно лягнуть того, кто сзади... «Нет, — сказал себе Барак. — Нет. Дело не стоит риска».
— Тогда как быть...
Ахира поднял ладонь.
— С Аристобулусом я сам разберусь. — Он повернулся к магу. — Опусти руки.
— Я...
— Опусти руки! — Гном будто врос в землю перед стариком, поставил на землю топор и оперся о него широкой грудью. — Лучше нам договориться сразу. Хочешь ты слушаться приказов, как остальные, или желаешь остаться сам по себе?
Аристобулус осклабился.
— Пустые угрозы. Ты не рискнешь выгнать меня. — Он махнул рукой на Энди-Энди. — Оставишь отряд с единственным магом?
Ахира повернулся к нему спиной.
— Тогда уходи. Хаким, убери нож. Барак, ты принимаешь мое командование?
Тот почесал место, куда только что упирался кинжал, и удивился, не обнаружив на пальцах крови.
— Сейчас — да. — Неужто гном и впрямь решил отделаться от Аристобулуса? С утратой сокровищ это может еще больше затруднить задачу. Но он прав. Им и так туго; они просто не могут позволить себе никаких разладов. — И до тех пор, пока ты уверен, что приведешь нас домой, Ахира.
Гном кивнул.
— Я не просто уверен — я готов в этом поклясться.
Он снова повернулся к Аристобулусу и изобразил крайнее удивление тем, что Аристобулус еще здесь.
— По-моему, я велел тебе убираться.
— Ну подожди. Ты...
— Нет. Ты или с нами, или нет. Ты решил быть один. Скатертью дорога.
— Но... как же я смогу... ты думаешь, я...
— Честно говоря, я думаю, ты погибнешь. Маг, один, без волшебной книги? У тебя нет ни единого шанса. Мы нужны тебе больше, чем ты нам. — Ахира положил ладонь на грудь Аристобулуса и толчком отправил того на четвереньки. Потом повернулся к Карлу.
— Если через две минуты он не уберется — тебе предоставляется возможность проверить, что быстрее: твой меч или его рот. — Гном подмигнул и ухмыльнулся.
Молодец. Надеюсь, это сработает.
— Понято. — Карл шагнул к упавшему магу.
— Подожди! — Страх в голосе Аристобулуса был сравним разве что с мертвенной бледностью его лица. — Я согласен. Ты командир.
Подходящий к магу Карл не обернулся взглянуть на Ахиру.
— Даешь ему шанс?
— Да. — Гном пошел прочь. — Помоги ему встать.
Карл улыбнулся ему вслед. Не сказать, что я от тебя в восторге. Но точно знаю, что не буду вставать у тебя на дороге. Никогда. Он обвел глазами Дорию, Ловкача и Уолтера, потом — перевел взгляд на Энди-Энди. Урок усвоили все. Но лишь до тех пор, пока у тебя будет получаться. И чертовски хотелось бы, чтобы у тебя получалось.

Ахира уже довольно долго сидел один в сторонке, на стволе упавшего дерева, и созерцал муравейник, когда к нему подошла Дория.
— Джеймс? Можно посидеть с тобой?
— Садись.
Он ударил по сгнившему стволу пяткой, и тот затрещал. Гном подавил смутное раздражение, вызванное ее приходом: было так хорошо побыть одному, не возиться с шестью — двенадцатью — личностями... Даже с четырнадцатью, если считать обе свои.
Дория аккуратно расправила складки одеяния и грациозно уселась на траву, в упор глядя на гнома желтыми немигающими глазами.
Он отвел взгляд. Похоже, они поменялись местами. Прежде она всегда избегала его взгляда.
— Что-то стряслось?
— У нас проблема.
— Правда? — Он изогнул бровь. — Только одна? Это было бы отлично. Просто отлично. Ты о какой говоришь? В данный момент я переживаю насчет Ловкача и Хакима. Мне лезут в голову с полдюжины бед, которые могут там стрястись, и ни с одной мы ничего не сможем поделать. Сколько их уже нет?
— Пару часов. Но я говорила о проблеме совершенно новой. — Она потерла глаза. — Я не могу восстановить заклинание.
— Что?
Клирик — не то, что маг, он не зависит от книг. Клирику, чтобы заклинание восстановилось, надо всего лишь помолиться об этом. По крайней мере так всегда считалось.
— Я старалась. Честно, старалась. Но не получается.
Гном даже не пытался скрыть ни свой гнев, ни свое разочарование.
— Ты старалась... — что ты старалась делать?
— Молиться Исцеляющей Длани. Но ничего не произошло. — Она царапала одной рукой другую, оставляя долгие кровавые бороздки. — Я ощущаю в голове другие заклятия — все до единого. Но использованного вспомнить не могу. — Струящаяся светлая прядь упала ей на глаза; она отбросила волосы. — Возможно...
— Что?
— Возможно, если б я верила...
Он схватил ее за плечи и встряхнул.
— Ты хочешь сказать, что после всего, что с нами случилось, не веришь в магию?
— Прекрати. Прекрати! — Он позволил ей стряхнуть свои руки. — Это не то. Просто мысль о боге с Исцеляющими Дланями...
— Милосердном божестве?
— ... творящем добро, исцеляющем людей — мысль эта кажется мне ужасно абсурдной. — Она запустила в волосы тонкие пальцы. — После того что случилось с нами — после того что случилось со мной — я все еще не приемлю этого. На самом деле — не приемлю.
— Здесь не место для таких разговоров. — Он никогда прежде не видел Дорию с этой стороны. Под ее внешним дружелюбием, под наманикюренными ногтями и слегка странными манерами таилась глубокая печаль.
— Не место. — Она пошевелила губами, но изо рта не донеслось ни слова. Дория спрятала лицо в ладонях.
— Если не хочешь говорить об этом — не надо, — сказал он и тут же сам себя обругал. Исповедь — могучее средство очищения души; он должен был предложить ей поговорить, заставить выговориться. — Нет, расскажи мне.
Вяло как-то вышло. Проклятие.
— Не могу.
Он потянулся к ней, мягко отвел ее ладони от щек.
— Не тревожься. — Ахира заставил себя улыбнуться. — Все еще наладится, вот увидишь. А если ты захочешь потом поговорить со мной — я буду здесь. Где бы это самое «здесь» ни было. — Он встал и помог ей подняться. — Я видел в одном из коробов консервы. Не прочтешь мне этикетки? Если там есть лосось — мы его вскроем.
Ее улыбка была почти веселой.
— А консервный нож ты видел?
Он похлопал по топору.
— А как же.

Глава пятая
ЛАНДЕЙЛ

День — честным людям, ночь — ворам.
Еврипид.

Ловкач перешагнул колею на пыльном тракте.
— И как ты намерен вести игру?
Хаким улыбнулся.
— Н-ну... — протянул он. — Сперва мы заглянем в кабак и что-нибудь там выпьем. — Он склонил голову к плечу. — И может быть, отыщем себе хорошенькую подружку.
Они были в полумиле от города, стены уже мрачно нависали над ними. Ловкачу было странно видеть, как легко шагает Хаким: бросок вниз по холму и до города почти не утомил его.
Ловкач приподнял руку.
— Не гони так. Дай отдышаться. — Он закашлялся. — И скажи на милость, с чего это тебе пришла охота делиться? «Мы»?
Не сказать, чтобы после этого марш-броска его интересовало что-нибудь, кроме места, где можно посидеть и чего-нибудь выпить. Желательно — холодного.
Хаким хлопнул его по спине.
— Таков уж я. Джейсон, дружище, мы идем туда по делам, но я что-то не слышал, чтобы гном запретил нам повеселиться. Ты при каких деньгах?
Тот пожал плечами.
— Не знаю. Одна платиновая монета, пять золотых, восемь серебряных и шесть бронзовых — что-то вроде того.
— Ну ничего себе! — восхитился Хаким. — Он точно не помнит! Ну, Джейсон, ты даешь.
— Зови меня Ловкачом. — Он почесал культю. Джейсон Паркер был молод, и руки-ноги у него были целы.
— Ловкач так Ловкач. Знаешь, доку стоило немалого труда отправить нас сюда — да еще и снарядить, как надо. Вряд ли он дал бы нам с собой казну, с которой не прожить.
— Пожалуй.
Из-за поворота впереди раздался скрип, и они поспешили туда. Коренастый крестьянин, приветливо улыбаясь щербатым ртом, толкал перед собой скрипящую тележку. Остановившись и придерживая одной рукой тележку, он пригладил пятерней соломенные волосы.
— Привет, парни, — тягуче проговорил он на эрендре. — В Ландейл?
Ловкач подошел к крестьянину и смахнул с его плеча невидимую соринку. Куртка у него была такой же, как у Ловкача, только более широкой.
— Куда ж еще... Ну вот, так-то лучше. Как поторговал, приятель?
Крестьянин похлопал по кошелю, потом показал на миткалевые мешки на тачке.
— Отлично. — Он отпустил тележку, и она встала на две отходящие от рукоятей подпорки. — Кстати! — Он порылся в тележке и выудил пузатый бурдюк. — Не вижу, почему бы Веннелу из Лундскарна не выпить по этому поводу с парой путников. За удачу. — Он раскупорил бурдюк и сделал добрый глоток. Красные струйки потекли из углов его рта и канули в бороде. — Окажете мне честь?
— С радостью. — Хаким отодвинул Ловкача, взял бурдюк, глотнул, опустил его и подал Ловкачу. — Отлично. Просто отлично. — Он отер рот тыльной стороной ладони.
Ловкач выпил. Хаким был прав: вино оказалось отменным. Темная тепловатая жидкость смыла пыль с губ, заменив ее радостной игрой пузырьков, что, кипя, прокатились вниз по горлу, оставив за собой теплые волны. Ловкач придержал дно бурдюка культей и задумался, не сделать ли еще глоток. Нет, это может показаться жадностью. Жадным лучше быть, а не казаться. Он вернул вино Веннелу.
— Благодарю.
Крестьянин нахмурился; тут же вспомнилось: после тоста за удачу следовало представиться.
— Эйнар... Однорукий благодарит тебя.
Веннел расплылся в улыбке и вопросительно взглянул на Хакима.
— И Хаким Сингх тоже благодарит тебя.
Вопросительная улыбка не исчезла.
— Твой друг Эйнар, я вижу, из Осгарда. А ты?
— Из Секауруса.
Веннел покивал.
— Ага. Это где-то... — Он пошевелил пальцами, словно направление вертелось у него на языке.
— На западе, — подсказал Хаким. — Далеко на западе.
Глаза крестьянина округлились.
— За Горьким Морем?
— Еще дальше.
— Уж не за легендарным ли Дар-Таретом?
Хаким и Ловкач обменялись быстрыми взглядами. Дар-Тарет был отправной точкой их последней игры. Последней перед этой... впрочем, это уже не игра.
— Да, даже и за Дар-Таретом.
Веннел напустил на себя умный вид.
— Ну да, я слышал о Сикаксе — только вот из головы вылетело. — Он повел плечами и сменил тему. — У вас в Ландейле есть где остановиться?
Ловкач покачал головой, и крестьянин явно обрадовался.

Предыдущая страница 5 Следующая страница


Спящий дракон 6

— Тогда позвольте посоветовать вам таверну Франна из Пандатавэя, что на улице Двух Псов. Это прямо за городским колодцем. Скажите Франну, что вы — друзья Веннела, и уверен, он обслужит вас по-особому. Лучше, да и дешевле. — Веннел повернулся положить бурдюк назад в тележку.
— Позволь мне. — Ловкач шагнул вперед, споткнулся, чтобы отвлечь внимание крестьянина, — и, осторожно открыв Веннелов кошель, очистил его. Потом ссыпал добычу в карман в рукаве, перехватил бурдюк и сунул его под дерюгу в тележке.
— Подальше от солнца, чтоб было похолоднее, — объяснил он, поднося здоровую ладонь ко лбу. — Доброго тебе пути, друг Веннел.
Крестьянин кивнул, ухватил рукоятки тележки и двинулся по дороге.
— А вам доброго отдыха — кстати, вам стоит поспешить, если хотите попасть в Ландейл до захода.
— Твоя правда. — Ловкач потянул Хакима за руку. — Давай-ка поспешать, друг Хаким. — Через пару минут, когда Веннел и его тачка скрылись из виду, Ловкач вытряхнул деньги из рукава в ладонь. — Взгляни-ка.
— Что ты сделал — ты, безмозглый...
— Взгляни на них.
Хаким принял россыпь монет в сложенные чашечкой ладони. Они были точно такими же, как в их собственных кошелях: грубые кружки, покрытые волнистым узором, вроде как стилизованными морскими барашками; другую сторону украшал смутный портрет какого-то бородача. Хаким не мог прочесть надпись — черт, надо было попросить Дорию прочесть мне это.
— Видишь? — продолжал Ловкач. — Это разрешает проблему денег: наши монеты местные. Но есть и еще кое-что. Веннел сказал, что хорошо заработал. А между тем здесь на одну серебряную монету приходится дюжина медяков. Значит, мы богаты.
Лицо Хакима омрачилось.
— А еще это значит, что ты нарушил приказ. Ахира не велел красть.
Ловкач пожал плечами:
— Ссыпь их в кошель. — Хаким медлил. — Ты ведь не собираешься бежать за крестьянином и извиняться, что ограбил его? И разве гном не велел нам собирать информацию?
— Н-ну, да.
— А разве то, что наши деньги здесь в ходу, — не важная информация? Важная или нет?
— Да, но...
Ловкач сплюнул.
— Не будь большим дурнем, чем ты есть. Он пытался нажиться на нас: «остановитесь в таверне Франна» — он наверняка в доле с трактирщиком, а тот уж постарается ободрать нас как липку.
Хаким ссыпал-таки монеты в кошель. Ловкач спрятал улыбку. Вор-великан не умел думать. Зачем бы Ловкачу отдавать ему свою добычу? Вовсе незачем — если только Ловкач не вознамерился пополнить свой собственный кошель куда более крупным кушем — крупным настолько, что пара дюжин медяков и один серебряный покажутся на его фоне ничтожной мелочью.
Знай я, насколько мы богаты, не стал бы я тащиться со всеми. Просто обчистил бы у вас всех кошельки и дал дёру. И непременно это сделаю, дайте срок — больше я такой возможности не упущу.
— Джей... Эйнар? — заботливо окликнул его великан. — Что с тобой?
— Ничего. Просто подумал кое о чем. — Он махнул вперед — на стража, прикорнувшего на корточках перед решеткой ворот. — Пусть-ка встанет да укажет нам путь. — И Ловкач крикнул во весь голос на эрендра: — Эй ты, как нам попасть на улицу Двух Псов? В конце концов вовсе не обязательно сообщать, что мы от Веннела, — тихо добавил он, улыбаясь Хакиму.

Франн из Пандатавэя погладил себя по сверкающей лысине и уселся за стол напротив пришедших.
— Благодарствуйте. — Он отставил пинтовую кружку кислого пива, от которого у Ловкача уже гудела голова. — Не поставите ли еще кружечку — прежде чем начать вытягивать из меня сведения? Проку вам с этого все одно не будет. — Он обвел рукой низкую залу и ее явно небогатых посетителей. — Богатства здесь маловато. Ворам поживиться нечем. — Франн приподнял кустистую бровь. В эти брови, казалось, сбежались все волосы с его мясистого тела: даже руки трактирщика были такими же гладкими, как голова.
Подвальчик был сырой и темный, дюжина нещадно коптящих масляных ламп, свешиваясь с потолочных балок, едва рассеивала мглу. Столешницы низких грубо сколоченных столов усеивали лужицы пива, в которых плавали объедки.
Ловкач потягивал пиво. Не особо уютное заведение, да и содержат его спустя рукава. Но даже несмотря на ранний час, таверна Франна была забита до отказа, завсегдатаи покрикивали от столов на трех служанок, требуя пива.
Хаким расплылся в улыбке.
— А с чего ты решил, что мы воры? Мы — воины. — Пальцы его легли на рукоять ятагана. — Кто не верит — можно и доказать. С моим превеликим удовольствием.
Ловкач опустил кружку и потянулся к кинжалу. Франн крякнул и в шутливом ужасе, как бы сдаваясь, поднял руки вверх.
— Как скажете, как скажете. — Повертев головой, он ущипнул проходящую мимо служанку; замурзанная девица взвизгнула и состроила рожицу. — Еще пива или я скормлю тебя свиньям. — Он снова повернулся к Ловкачу и Хакиму. — Покуда вы не докучаете гостям — мне все равно, кто вы: воры там, солдаты или шлюхи переодетые...
Хаким улыбнулся в ответ.
— И как удачно переодетые!
— Именно что. — Франн взял новый сосуд, сделал добрый глоток, поставил кружку и положил руки на стол. — А теперь, девочки, что вы хотите знать?
Ловкач подумал. Расспрашивать трактирщика — зря время терять, но, видно, ничего не поделаешь. До возвращения на холм он должен оставаться у Хакима на хорошем счету. А на данный момент это предполагает получение информации у Франна.
Если трактирщик хоть что-то знает.
— Давай кое-что предположим. — Ловкач лениво размазывал пальцем по столу пивную лужицу. — Давай предположим, что мой друг и я действительно воры. — Он грозно взглянул на Франна. — Разумеется, это только предположение.
Франн разлепил губы.
— Почему бы и нет? И?..
— Давай предположим, что мы, двое воров, только что прибыли сюда с запада — дальнего запада — и ищем, где бы сорвать куш пожирнее.
— Тогда, полагаю, вы должны хорошо заплатить за сведения.
Ловкач извлек серебряный и закрутил его волчком перед собой.
— Возможно.
Франн потянулся, но Ловкач накрыл монету ладонью.
— Возможно, мы и заплатили бы за такие сведения, но после того, как получим их. — Оставив монету на столе, Ловкач отпил пива. — Вспомни, мы предполагаем, что мы с другом — воры, а не болваны.
— Спасибо, что напомнил. — Трактирщик уложил все свои подбородки на сомкнутые кулаки. — Тогда я вам так скажу: в Ландейле ловить нечего. — Франн печально покачал головой. — Все, что я могу, — это кое-как сводить концы с концами да откупаться от людей правителя, чтобы меня не вышвырнули на улицу. Знаете, будь я помоложе — вернулся бы в Пандатавэй. — Он сумрачно усмехнулся и вздохнул. — Там можно поживиться куда большим. Помню, как однажды — еще дома — один гном заплатил мне за ночлег алмазом. Он был размером в ноготь моего большого пальца. — Он покосился на грязный, в трещинах, ноготь. — Такой вот и был.
Ловкач не стал спрашивать, почему Франн покинул Пандатавэй. Во-вторых, трактирщик вряд ли ответил бы. Возможно, он чем-то проштрафился и был изгнан или успел опередить власти.
Но, во-первых и главных, Ловкача это совершенно не занимало.
— И как нам добраться до Пандатавэя?
Франн пожал плечами.
— Как все добираются. Нанять кораблик в Ландепорте. — Он улыбнулся. — Я знаю одного капитана. Скажете, что от меня, — много не сдерет.
— Как ты — здесь? Не вижу нужды.
Хаким ткнул его в бок. Все эти разговоры о воровстве великана не интересовали.
— Может, найдется что-нибудь еще, о чем...
— Погоди. — Ловкач покачал головой. — Наш хозяин рассказывает ну очень интересные вещи...
Франн понимающе улыбнулся.
— Что вас интересует на самом деле?
— Вообще-то, — суровым взглядом Хаким заставил Ловкача промолчать, — нас интересует то, что зовется Врата Между Мирами.
— Тогда вы таки болваны, а не воры. — Франн высвободил руки. — Даже ежели они существуют, это будет пустой... — Он оборвал сам себя и пожал плечами. — Впрочем, дело ваше. — Он протянул Ловкачу раскрытую ладонь. — Но буду рад сообщить вам... — он сгреб монету, поманил служанку и сунул серебряный ей в декольте, — ...то, что известно всем: по слухам, они восточнее Пандатавэя, где-то за Аэриком. — Он уперся ладонями в стол и поднялся. — И вот еще что я вам скажу — заметьте, бесплатно: если у вас есть талант и мозги, вы останетесь в Пандатавэе. Воруйте у гномов, у эльфов. Риск, конечно, велик, но и куш огромен — если кто умеет. — И он пошел прочь, бормоча: — С мой ноготь, вот ведь как...
Ловкач одним глотком выхлебнул остаток пива и покачал головой.
— Умница, — сказал он. — Ну просто гений.
— Что я такого сделал?
— Ты сказал ему правду, дурень! Пойми, не проявляя особого интереса, я мог заставить его проболтать всю ночь. Серебряк здесь дорогого стоит — ты разве не слушал? Черт, да на то, что у нас в кошелях, мы могли бы купить весь этот кабак со всем содержимым — и еще бы осталось.
Хаким повел голыми плечами. Великана не брало ничто. Ни ехидство Ловкача, ни долгий путь, ни сквозняки, гуляющие по таверне, ни выпитые кварты пива.
— Как ты сам сказал, деньги для нас — не проблема. И чтобы больше никакого воровства. Понял? Здесь брать нечего, да и неприятностей с местными нам не нужно. Как ты перемахнешь эти стены?
Ловкач почесал культю о край стола.
— Это-то нетрудно: поверху идет дорожка, а к ней ведут ступени. Стены нужны, чтобы удерживать тех, кто снаружи, а не внутри. Вот оттуда на них действительно трудновато влезть. А я мог бы и это сделать — до того, как потерял правую...
— Джейсон! — Лицо Хакима стало тревожно-участливым. — Что с тобой? Ты говоришь так, будто...
— Будто я — Эйнар Ловкач? — Он зло усмехнулся. — А кто я еще? И чьей руки у меня нет? — Он ударил культей по столу. — Джейсон Паркер — всего лишь сон. А это — жизнь. — Он покрутил культей перед носом Хакима. — Это — жизнь.
Он вскочил на ноги и пошатнулся. Пиво, все дело в нем. Он выпил не столько, чтобы разозлиться, но довольно, чтобы его развезло. Да, это мысль — надо бы выпить еще, чтоб мир стал краше.
Зала поехала влево; Ловкач подхватил со стола кружку и направил неверные шаги вправо, к заткнутому бочонку.
Он был уже на полпути к цели, когда массивная дубовая дверь распахнулась и в таверну вошли трое. Двое солдат, высоких и крепких, в кольчугах и при мечах, прислонили к стене короткие копья.
А вот при виде третьего у Ловкача зачесались ладони. Полуоперившийся юнец — более точного определения в голову вору не пришло, — блондинчик лет шестнадцати, с запавшими темными глазами на узком лице. Мягкий багряный плащ, переливающийся камнями перстень на правой — без перчатки — руке, пузатый кошель у пояса — все так и вопило: «роскошь».
Франн поспешил к гостям; позади него прокатился и затих ропот, и повисла тишина — после недавнего шума почти оглушающая.
— Принц Ланд! Какая честь для меня!
Кривовато усмехнувшись, мальчишка стянул вторую перчатку и легонько хлестнул ею трактирщика по щеке. Телохранители за его спиной заулыбались.
— Пока еще не принц. Только наследник — пока мой благословенный батюшка жив. — Он склонил голову к плечу и коснулся руки одного из солдат. — Марик, мне кажется, эта вот жирная пивная бочка только что оскорбила моего отца.
— Нижайше извиняюсь, ваша наследная светлость, — заюлил Франн. — Я не хотел оскорблять вашего благородного батюшку, да живет он вечно...
— Вот как? Ты считаешь меня неспособным править Ландейлом?
— Нет, вовсе нет... Я... что прикажете подать?
Франн неуклюже вывернулся из ловушки. Очевидно, наследник настроен считать оскорблением любое Франново слово. Взмахом руки трактирщик прогнал от стола четырех выпивох и вытер сперва столешницу, потом собственное лицо.
— Пиво? Вино? — Он подвинул мальчишке стул.
Ланд постоял немного, потом пожал плечами.
— Ладно, так уж и быть — простим. На первый раз. — Он сел. — Ты, трактирщик, мне ничего не подашь. — Он поманил наименее замурзанную служанку. — Вина. Лучшего. Я, впрочем, думаю, что и лучшее ваше вино — пойло. Да — и чистые стаканы, если вас не затруднит.
Девица метнулась в глубину заведения.
Ловкач с каменным лицом наполнил кружку и возвратился к столу. Он неспешно потягивал пиво, а таверна вновь наполнялась шумом, правда, шумел народ все же потише. Зала терпеливо и испуганно пережидала нашествие юного «благодетеля». Что давало определенные преимущества. Можно...
— Даже и не думай! — прошипел Хаким. Ловкач улыбнулся и влил в себя добрый глоток кислого пива. Чем больше пьешь, тем оно лучше становится...
— Уймись, друг мой, у меня и в мыслях ничего нет.
Если только возможность не представится сама. Тогда мне не будет нужды возвращаться с тобой на холм. Я просто найму себе перевозчика до Пандатавэя и всю оставшуюся жизнь буду таскать исключительно алмазы с ноготь величиной.
— Вот и ладно. — Хаким расслабился. — Думаю, нам лучше бы побыстрее отсюда убраться. Пойдем в свою комнату. Здесь душновато, да и не по душе мне...
— Ты! — Перед их столом, хмуро глядя на Ловкача, вырос меньший из солдат. — Я тебе махал — ты что, не видел?
— Н-нет, я...
— Отлично. — Солдат в ехидном поклоне подергал прядь волос. — Наследник Ланд оказывает тебе великую честь, приглашая за свой стол. Он любит пить с чернью. Принимаешь ты его приглашение?
Ловкач изобразил страх. Кстати, о возможностях...
— П-почту за честь, господин... — Он выбрался из-за стола и покачиваясь побрел туда, где, неприятно улыбаясь тонкими губами, сидел мальчишка.
— Садись. — Он кивнул на стул. — И кто ты такой?
— Эйнар. Эйнар Однорук, ваша наследная светлость. — Прозвище «Ловкач» неминуемо выдало бы в нем вора.
Появилась запыленная бутылка и четыре стакана, служанка поставила их перед мальчишкой и юркнула прочь, улыбка, как приклеенная, пристыла к ее губам.
— Ты позволишь? — Наследник откупорил бутыль, наполнил вином два стакана. — Мои... друзья не пьют — когда они на работе. — Он поднес стакан к губам, сделал глоток и нахмурился. — Слишком терпкое. — Потом опустил стакан и улыбнулся. — Надеюсь, это не оскорбляет тебя?
— Нет-нет, ваша наследная светлость. Я сам за подобный подход.
Ланд снова поднял стакан, сделал большой глоток. Багряная жидкость потекла по подбородку, запятнала тунику. Славно юнец или не умеет пить, или это не первая его бутылка.
— Прошу тебя, Эйнар Однорук, пей. Ведь это же ты платишь за вино, не так ли?
— Разумеется, и это честь для меня. — Ловкач осушил собственный стакан и уронил руку на колени. Нужно быть очень осторожным. Кошель свешивался с пояса мальчишки — совсем рядом, висел себе и покачивался, точно перезрелый фрукт, ждущий, чтобы его сорвали. Ловкач протянул руку...
— Будь так добр, налей еще стаканчик. — Ланд стукнул стаканом о стол. — Каж... кажется, меня слегка ведет...
Ловкач согнал с лица усмешку.
— С радостью, господин. — Он налил, поставил бутылку назад; пришло время отвлечь внимание: будто невзначай, Ловкач положил на стол культю, а другую руку вновь опустил вниз.
Юнец вздрогнул.
— Вот теперь... теп-перь я понял твое прозвище. Как ты ее потерял?
Тихонько... Ловкач взялся кончиками пальцев за шнурки мальчишкиного кошеля и осторожно, медленно потянул. Тише едешь...
— Несчастный случай. На мельнице. — Кошель был набит монетами; Ловкач ухватил одну пальцами и вытянул.
Платиновая — тяжелая и толстая.
Ловкач отправил ее в нарукавный карман и принялся за следующую — осторожно, почти нежно, чтобы монеты не брякали друг о друга.
— Давно?
— Много лет тому, ваша наследная светлость. Очень много. — Еще одна... еще... Ловкач осторожно переправлял в нарукавный карман монету за монетой. Будет с тебя. Не жадничай, Джейсон.
Джейсон? Я — Джейсон? Тогда что...
Пальцы соскользнули.
Ладонь всем весом легла на кошель.
Пояс натянулся.
Взгляд юнца опустился.
— Мой кошель! — Он обхватил Ловкача за пояс, стакан полетел на пол.
Грубые руки вцепились Ловкачу в плечи. От удара по затылку мир пошел колесом.
— Марик! Второго сюда! — каркнул мальчишка. Ловкач открыл глаза. Хаким стоял в дверях — ятаган в руке, будто он думает, драться или бежать. Выхватив из-за пояса нож, он метнул его в солдата, держащего Ловкача.
Нож лязгнул о кольчугу, отскочил — и, не причинив вреда, упал на пол.
— Беги, дурень! — отчаянно выкрикнул Ловкач. — Беги!
Великан медлил. Меньший из солдат поднял нож и швырнул обратно. Клинок с влажным звуком вошел в плечо Хакима.
Тот, роняя капли крови, бросился в ночь.
— Достань его, Марик!
Солдат, обнажив меч, ринулся следом. Второй вздернул Ловкача на ноги.
Наследник Ланд небрежно стоял перед ним, поигрывая копьем.
— С твоим дружком мы разберемся, обещаю тебе. — Он вертел оружие, стальное жало ловило и отбрасывало блики света. — Но ты этого не увидишь, сам понимаешь? — Он коснулся острием туники Ловкача.
Руки скручены; никакой возможности выхватить кинжал. Положение не из лучших...
— Сиятельный принц, позвольте мне объяснить. Прошу вас.
И что я скажу? Но что-то я сказать должен, заговорить ему зубы... Не может оно все кончиться вот так вот!
Мальчишка поколебался, потом кивнул:
— Объясняй.
— Вы просто меня не поняли. Я... — Боль жаром пронзила его живот.
Он вскрикнул. Кровавая рвота наполнила рот, выплеснулась и потекла по тунике. Он посмотрел вниз. Наконечник копья наполовину вошел ему в живот.
Ланд выдернул копье и осматривал измазанное кровью острие.
— В кишки, — с тихим восторгом проговорил он. — Обожаю выпускать кишки.
Ловкач умирал долго. И перестал вопить только перед как испустить дух.

Глава шестая
ВТОРАЯ КРОВЬ

...солдат.
Чья речь всегда проклятьями полна,
Обросший бородой, как леопард,
Ревнивый к чести, забияка в ссоре,
Готовый славу бренную искать
Хоть в пушечном жерле.
Шекспир.

Барак проснулся от толчка, отбросил одеяла, потянулся к мечу...
— Тише, — хрипло прошептал Ахира. — Это всего лишь я.
Барак положил меч назад в траву, поправил набедренную повязку. В теплую ночь под одеялом другой одежды не надо было.
Воин огляделся. Все остальные спали, устроившись между ящиков, — лежали, вытянувшись под одеялами, как бревна на вырубке. Только Энди-Энди свернулась в клубочек и мелко дрожала. Сама виновата: она не только отказалась от его предложения лечь вместе, чтоб было теплее, но и из чистого упрямства не вняла совету положить две трети покрывал вниз. Земля вытягивает из тела тепло куда лучше, чем самый холодный воздух.
Протирая глаза, он глядел на гнома; в сумраке лица того было не рассмотреть.
— Моя смена? Уже?
— Нет. — Ахира поманил его за собой. — Взгляни-ка на склон. Там, со стороны города.
Барак втянул воздух в легкие и всмотрелся во тьму. Ничего. В городе мелькали редкие огоньки, над морем мигали звезды, но больше не было ничего. Ровным счетом.
Прекрасно. Наш вождь гоняется за призраками.
— И что?
— На дороге — ничего не видишь?
Дорога извивалась внизу — черная лента на черном фоне.
— Не глупи. Сам-то ты видишь?
— Я... По-моему, я видел тень... вроде как кто-то упал. Ты разве не видишь? Там такое мерцание...
— Мерцание? — Он всмотрелся. Ничего. Ах, ну да... — Я не вижу инфрасвета, забыл?
— Прости... погоди-ка. — Гном вытянул руку. — Но вот это-то ты видишь, правда?
Барак взглянул, куда показали. Вдали на дороге светлячками перемигивались фонари. Три... нет, четыре фонаря. Они были еще слишком далеки, чтобы суметь разглядеть тех, кто их держит, но...
— Да, вижу — фонари. Но зачем им...
— О боги! Тень на дороге — это Хаким! — Гном быстро повернулся. — Всем — подъем! Живо!!!
Барак нагнулся взять ножны с мечом. Лучше ему пока побыть в ножнах, а то как бы блеск стали не выдал Барака до времени... Бросил тоскливый взгляд на кожаный доспех, что лежал рядом с одеялами.
— Лучше я его возьму.
— Черта лысого ты возьмешь! Нет времени.
— Я не про доспех. Я про Хакима — я его заберу, принесу назад. У тебя ноги коротки быстро бегать. — Там четверо, значит, придется быстренько разобраться с двумя, прежде чем остальные сообразят, где он и кто. И даже в этом случае — двое на одного — ему потребуется немалая удача. — Бери арбалет — и за мной.
Лицо Ахиры как было, так и осталось непроницаемым. Мгновенное колебание, потом:
— Иди.
Барак рванулся прочь. За его спиной Ахира рычал на остальных:
— Вставайте, черт вас всех побери!
Когда Барак добрался до Хакима, солдаты были еще в паре сотен футов — мерцание фонарей выдавало их.
— Уолтер! — Он коснулся шеи вора. Хорошо: пульс есть. Воин повел рукой вниз — пальцы стали липкими: в плече вора засел нож, из-под него сочилась кровь.
Он отер руку о бедро. Куда черти подевали Ловкача? Сейчас, однако, не время для тревог. Можно попробовать оттащить Хакима с дороги, но у вора могут быть и другие раны. Тогда перетаскивание убьет его.
Воин улыбнулся. Сперва надо разобраться с другим. Ну, Карл, сейчас посмотрим, чего ты стоишь.
Карл? Нет — Барак, Карл Куллинан не дрался с третьего курса. Карл не раздавил бы и паука: он заманил бы его на листок бумаги и выбросил в окно. Карл был крестьянин. Барак же — воин. Так что здесь должно быть Бараку, не Карлу.
А для воина все на свете — либо вызов, либо награда. Однако он должен решить, что делать сейчас. Просто прогонять их нельзя: они вернутся с подмогой. Он должен одолеть четверых солдат — к чему эвфемизмы? — попросту убить. И при этом сам остаться невредимым. У Дории не так уж много целительных заклятий; Уолтеру могут понадобиться они все.

Предыдущая страница 6 Следующая страница


7 Джоэл Розенберг

— Арно, кажется, я его вижу, — со странным акцентом сказал ближайший солдат и ускорил шаг. Кольчуга и короткий меч, да еще фонарь — Барак мог бы оставить его на потом. Если бы не фонарь, что свешивался с шеста — с этим медлить нельзя, а то еще кто-нибудь заметит притаившегося в кустах Барака.
Барак пошарил по земле. Пальцы нащупали ребристый булыжник размером с полкулака. Воин пару раз подбросил его, примерился — и швырнул.
Фонарь разбился, облив солдата огнем. Он выронил меч и завопил, кожа его трещала.
Вопли послужили сигналом остальной троице: они побросали шесты, двое выхватили мечи, третий — скорее всего предводитель — поднял арбалет, кончик болта неуверенно подрагивал.
Ветер доносил до Барака запах горящей плоти. Он вытянул меч из ножен, держа клинок у самой земли.
— Где?..
— Я не заметил...
— Это вор — он нас дурит. — Арбалет командира теперь смотрел прямо на простертое тело Хакима.
Барак покрепче ухватил меч и с ревом выскочил из кустов — прямо на командира.
Арбалет дернулся, Барак прикрылся, шагнул вбок, сшиб наземь одного из солдат, нырнул под меч другого, уходя из-под его бешеного замаха... Плохо, парень. Ты слишком хочешь жить. Командира явно натаскивали на одно: убивать противника, не обращая внимания ни на что другое.
Ударом плашмя воин вышиб арбалет — тот улетел куда-то во тьму, болт упал и скатился в траву.
Глаза командира расширились; он потянулся к своему мечу. Барак ударил сбоку — клинок без усилия вошел в шею, рассек горло, хлынула темная кровь...
Кряжистый солдат прижал к горлу руки, пытаясь стянуть края раны, вопль боли хриплым клекотом изливался из него вместе с жизнью.
Барак повернулся, оставив его за спиной. Сдохнет сам — Бараку сейчас не до него. Когда стоишь один против многих, нельзя отвлекаться на добивание раненого врага — у тебя есть враги невредимые.
Того, кого он сшиб, не было; меч валялся в траве. Куда он делся? Не важно; его черед еще подойдет — сперва разберись с другим.
Маленький смуглый человечек перед ним пригнулся, в правой руке его был меч, в левой — длинный кривой кинжал.
— Спасибо за повышение, дружище. — Он легко шагнул вперед, клинок его покачивался, как раздраженная кобра. — Всегда терпеть Арно не мог...
На болтовню времени нет — один враг еще где-то здесь... Барак ударил, держа меч параллельно земле.
Солдат скользнул вбок, легко ушел от удара и отбил клинок Барака плоскостью кинжала. И не успел Барак снова занять оборону, ударил сам — гибкое жало кольнуло воина в бицепс. И кольнуло чувствительно.
— Не привык к парным клинкам, а?
Солдат сделал глубокий выпад. И задохнулся — Барак почти отсек его правое запястье. Меч упал в пыль.
Барак с улыбкой взглянул на скрюченную фигурку.
— В другой раз...
Его горло обхватила рука, потянуло назад, к земле. Краем глаза он видел, как поднялся и пошел вниз кинжал...
Время замедлило бег. Кретин. Не нашел дела лучше, чем трепаться в бою. Барак выпустил меч, поднял руки — перехватить удар, зная, что почти наверняка не успеет...
Этого просто не могло быть: кинжалу оставалось всего несколько дюймов до горла, но руки сжались на запястье, остановили неуклонное движение...
Барак ухватил обеими руками бессильную вражью руку — захват на горле ослаб, — вывернул ее, вогнал локоть солдату в ребра и повернулся...
— Ни к чему, — заметил Ахира откуда-то сзади.
Барак взглянул на солдата. Арбалетный болт прошил его голову от виска до виска, темный стальной наконечник погнулся и смялся.
Мертвый солдат уставился на воина недвижным взором.
Тван-н-нг! Барак повернулся: стоя над Уолтером, Ахира натянул арбалет, наложил новый болт и выстрелил в командира.
— Не стоит беречь болты. Лучше быть уверенным, что мертвые останутся мертвыми. — Следующий болт он вогнал в курящееся тело первого солдата — того, на которого Барак вывернул фонарное масло. Потом с усмешкой поднял глаза на воина.
— Неплохо, Барак. Совсем неплохо. — Брови гнома сошлись. — Если, конечно, забыть об этой твоей дурацкой браваде... Но не бери в голову. Просто больше этого не повторяй. А сейчас надо спрятать трупы, потом пусть Дория подлечит Хакима — и тебя тоже, кстати сказать: не дай Бог, рана воспалится, — а потом собираемся и уходим. А то как бы не обошлось нам слишком дорого... эй, что с тобой?
Карл Куллинан стоял на четвереньках, и его рвало: нанюхался горелого.

Щурясь на рассветном солнце, Ахира, качая головой, проверял веревки, что связывали два его рюкзака. Скорее всего они лишат его равновесия — но ничего не поделаешь. Кто-то должен тащить больше других — иначе придется оставить часть припасов, а кто знает, что и когда понадобится?
— Хаким!
Вор перестал возиться с рюкзаком и поднял голову.
— Что?
Ахира протянул руку.
— Кинь мне один нож. Я должен быть уверен, что смогу, когда понадобится, разрезать эту затяжку.
— Держи. — Нож вонзился в землю точно у ноги гнома. Хаким вернулся к работе.
Гном открыл было рот — и снова закрыл. С того момента, как Дория исцелила его, Хаким был отстранен и тих, словно его подменили. Но пусть его. Лучше, если он побудет наедине с собой — хоть какое-то время. В Ландейле ему туго пришлось — а потом он еще карабкался в гору с ножом в плече, из последних сил бежал пять миль, а солдаты так и наступали ему на пятки...
Он справится. Он всегда был сильным.
Дория в последний раз хлопнула по мешку и приподняла бровь в невысказанном вопросе. Время еще есть — остальные пока пакуются. Ахира распределил груз в соответствии с силой каждого, и единственным, кому досталось нести меньше Дории, был Аристобулус. Меньше груз — меньше времени на сборы.
Гном кивнул Дории и одарил ее самой теплой своей улыбкой. «Действуй». Даже потратив почти все свои заклинания, она могла быть полезной.
Дория присела рядом с Хакимом. Ахира подозвал остальных к себе.
— Как сборы? — Он говорил тихо: ни к чему отвлекать Дорию и Хакима. — Вы скоро?
Андреа кивнула. Она старательно держалась подальше от Барака. Странно — если вспомнить прошлое утро. Тогда она прямо-таки льнула к нему...
— Мне нужно еще пару минут.
Барак, хмурясь, тер пальцами окаймленный кровью разрез на рукаве куртки. Кровь давно высохла, а рану Дория вылечила, так что беспокоить воина она не могла.
Но ведь не все раны телесны...
Барак пожал плечами.
— Я тоже скоро. Но я мог бы взять больше — если нужно. Зачем другим перенапрягаться и тащить то, что я подниму без усилий? — Он расправил плечи. Швы на куртке угрожающе затрещали.
Ахира улыбнулся. Барак изо всех сил бодрился — с тех пор как едва не дал себя убить. Но лучше уж так, чем доказывать свою крутость, сражаясь одному с несколькими местными солдатами, как вчера, когда он в одиночку помчался спасать Хакима.
— Ты тоже собрался, Ари? Хорошо. Тогда, как только Дория поговорит с Хакимом, мы выступаем в Ландепорт. Попробуем нанять корабль и переправиться в Пандатавэй. — Он наклонился, поднял Хакимов нож, косо засунул его за пояс острым кончиком вверх, потом осторожно нагнулся, чтобы убедиться, что не поранится об него. Быстрая проверка ремней, удерживающих на груди топор, подтвердила, что и они в порядке — петли затянуты, как надо, и могут быть распущены в мгновение ока.
— Пандатавэй? — Андреа наморщила лоб. — Звучит знакомо... — Она повернулась к Бараку. — Правда, Карл?
Тот покачал головой.
— Нет. Впервые слышу. Может, ты услышала что-то, когда Хаким рассказывал Ахире, что с ним приключилось в городе? — Он опустил взгляд на гнома. — Не очень-то он торопится поделиться этим со всеми.
Упрек отскочил от гнома, как от стенки.
— Ему сейчас не хочется, чтобы вокруг него крутились люди. — Ахира даже не пытался скрыть презрение. — Как бы себя чувствовал ты, достанься тебе, как ему?
— Послушай...
— Карл! — Андреа осторожно шагнула к нему. — Ты же сам мне рассказывал об еще одном твоем персонаже. Кто-то из Пандачего-то...
Барак кивнул, задумчиво пощипывая бородку — так же, как обычно это делал Карл Куллинан.
— Точно. Люций из Пандатавэя. Пандатавэя! — Лицо его озарилось; он выпустил меч, подхватил девушку за руки и закружил. — Пандатавэй! Ну конечно! Теперь я знаю, где мы — мы...
— Отпусти меня! — Он послушался, и Андреа принялась растирать плечи, а потом, будто защищаясь, скрестила руки на груди. — Ты мне чуть руки не оторвал, медведь ты этакий...
— Тише! — Ахира повернулся к великану, который так и не согнал с лица дурацкой ухмылки. — Во-первых: что значит — ты знаешь, где мы? И во-вторых: какого черта ты не сказал об этом раньше?
— Это всё персонаж, который док Дейтон помог мне набросать. Мне не пришлось ни разу им выйти, но его знания тоже во мне — вроде как про то, откуда он родом. — Он сжал виски кулаками. — Сам не знаю, почему я раньше о нем не подумал. У меня в голове столько всего — не говорить же обо всем.
— Я понимаю.
«Напрасно я его упрекнул», — подумал Ахира. Жизнь Джеймса Майкла Финнегана была для него чем-то далеким, едва реальным; порой ему надо было делать усилие, чтобы быть Джеймсом Майклом, думать, как он.
Но это понимание не сделало гнома терпеливее.
— Не будешь ли так добр поведать нам, что ты знаешь о Пандатавэе? Может статься, это...
— ... окажется чертовски важным. — Барак, все еще улыбаясь, кивнул. — Сказать я могу только хорошее. Пандатавэй — город-порт на Киррике.
— Киррике?
— Это огромное пресноводное внутреннее море вроде Великих Озер, только больше... — Воин оборвал себя и ткнул пальцем в водную гладь до самого горизонта. — Вот он — Киррик!
— Почти наверняка. Так что ты говорил о Пандатавэе?
— Вам там понравится. Отличное место. Никаких правителей. Город управляется Советом Гильдий. В основном там купцы, так что им выгодно, чтобы город был открытым и безопасным. Как говорится на эрендра: «Тола эргат эт Пандатавэй та» — «Всё стекается в Пандатавэй». — Барак озадаченно покачал головой. — Но я же сказал это не на эрендра...
— Оно перевелось, — с мудрым видом кивнул Аристобулус. — Как мы сами. Если подумать, в этом есть некий смысл...
— Не для меня. — Барак пожал плечами. — Но я говорил — там можно раздобыть всё: камни, шелка, пряности, рабов, лошадей... У Люция как раз кобыла тамошней породы: держит скорость полные две мили — это нечто! — Он сиял. — И я еще не дошел до главного — и самого приятного.
Ахира улыбнулся в ответ. Восторг воина был поистине заразителен.
— Позволь, я угадаю — с трех раз!
— Не позволю. Все равно не угадаешь. В городе — в самом центре — Великая Библиотека. Док сказал — сейчас припомню — «Великая Библиотека Пандатавэя по сравнению с Александрийской — то же, что длинный меч по сравнению с фруктовым ножом».
Андреа хмыкнула:
— То есть такой огромный и неподъемный, что им и яблока не разрезать?
— Вот вечно ты...
— Тихо! — Ахира не смог сдержать смех. — Он хочет сказать, что там может быть карта, на которой указано, где Врата.
— Может?! Да я уверен, что есть. Странно, однако, как он обо всем разузнал. Думаю, док страшно гордился собой.
Аристобулус слушал спокойно, с сонным лицом, склонив голову к плечу.
— А ведь там может быть и кое-что еще, — заметил он. — То, что нам, — он указал на себя и Андреа, — нужно как воздух. Волшебные книги. Дайте мне время — и я сделаю две копии...
Ахира покачал головой.
— Надеюсь, время у нас будет. Но его может и не оказаться. Учти...
— Ничего я не буду учитывать! Ты имеешь хоть малейшее представление, каково это — быть магом, лишенным волшебной книги? Это все равно, что быть...
— Калекой, — негромко договорил Ахира, и его прижатые к бокам руки сами собой сжались в кулаки. — Я... немного представляю себе, каково это. — Он заставил себя разжать пальцы. — Верю тебе. Но скажи: сколько нужно времени, чтобы написать заклинание? Одно-единственное, самое простое?
Аристобулус равнодушно пожал плечами.
— Если все материалы под рукой и никто не тревожит... дней десять. Но мне неясно...
— Отлично. Тебе неясно. А если у тебя нет под рукой всего необходимого? Тогда сколько это займет?
— Тогда — это, разумеется, зависит... Для заклинания Молнии, например, в чернила должна входить сажа со ствола пораженного молнией дерева — предпочтительнее всего дуба. А перо должно быть сделано... — Маг всплеснул руками. — Но что это меняет? Мне необходимы волшебные книги. И ей — тоже.
Ахира покачал головой. Как старый дурень не понимает, что здесь всё — всё — задерживает их на пути к Вратам? Этот мир опасен. Он уже стоил жизни одному из них. Им надо вернуться домой.
А мне? Готов ли я променять возможность быть полноценной личностью на безопасность? Здесь я не калека...
— Послушай...
Барак встал между ними.
— Отложим это на потом. У вас будет куча времени доспорить — на ходу.
Ахира кивнул, соглашаясь с упреком. Барак прав. Вождь не должен позволять втягивать себя в спор — особенно когда есть неотложные дела. Возможно, стоило передать командование Бараку — но нет, в ночной стычке он действовал слишком бездумно. Безрассудная храбрость — не лучшее качество для командира.
И кроме того, я принял обязательства на себя. И выполнять их мне, а не ему.
— Верно, Барак. Моя вина... Ты ведь еще не запаковал свой доспех?
— Что?.. При чем здесь... не запаковал, но я не понимаю...
— Раздевайся — мне нужна твоя куртка, штаны можешь оставить себе. Наденешь вместо куртки доспех.
— Что?!
Ахира улыбнулся.
— Я сказал — раздевайся. — Не самое лучшее время, но гном не хотел, чтобы Барак ворчал на его распоряжения. Лучше уж объяснить. — Я не намерен постоянно все объяснять, но... как по-твоему, ищут там, внизу, Хакима или нет? Великана в одних штанах, без рубахи? Судя по тому, что мы знаем от местных, таких здесь не часто встретишь. Значит, мы должны одеть его в более или менее обычную одежку. Ты единственный из нас крупнее, чем он, так что давай делись. — Ахира подставил ладонь. — Ты, конечно, поцарапаешься — изнанка у кожаного панциря не слишком мягкая, — но тут уж ничего не поделаешь. — Он провел большим пальцем по лезвию топора. — А знаешь, давай-ка сюда и штаны. Просто поменяйся с ним: вряд ли его будут тебе тесны.
— Здесь? Сейчас?
— Сейчас же.
Аристобулус фыркнул; Андреа хихикнула.
Обведя всех троих взглядом, Барак покачал головой и начал расстегивать куртку. Потом покачал головой и осклабился.
— Маленький ублюдок!
— Каков есть, — осклабился в ответ Ахира. — Давай быстрее: у меня не будет другой возможности поговорить с Хакимом до того, как мы выступим. Чем скорее я с этим покончу, тем меньше ты будешь ходить нагишом.
Ахира бросил одежду в траву и присел рядом с Хакимом и Дорией. Махнул Дории:
— Иди надевай рюкзак. Через пару минут выходим.
Она кивнула и пошла прочь; зайдя за спину Хакиму, покачала головой. Очевидно, она ничего не добилась. Он сидел подле одного из опустошенных коробов, поглаживал свежий розоватый шрам — все, что осталось от его раны — и невидящим взглядом смотрел в пространство.
— Прежде чем мы уйдем, переоденься — вот в это. Свои штаны можешь отдать Бараку. И лучше сунь ятаган в свой мешок — я дам тебе арбалет, так что при оружии ты все равно будешь.
— Хорошо.
Он не пошевелился, чтобы поднять штаны и куртку, — сидел и тер шрам, словно пытался избавиться от него навсегда.
— А знаешь, оказывается, Барак многое знает о Пандатавэе. Похоже, неплохое местечко. — Ахира подвинулся вбок, на ось взгляда Хакима. — Никаких правителей.
— Повезло.
Самое верное, что он мог бы сделать, — потихоньку, полегоньку втянуть его в обсуждение. Но времени не было. Оставаться вблизи Ландейла было опасно для всех. Убитых солдат они закопали неглубоко, да и близко; так что тела найдут, это только вопрос времени. И это неминуемо создаст чертову пропасть проблем.
Возможно, все они в эту пропасть и ухнут. Кончат, как Джейсон Паркер.
Интересно, почему я ничего не чувствую к Джейсону? Да, я его не любил. Но теперь, когда он мертв, — должен был бы чувствовать хоть что-то. Или нет?
Ахира помотал головой. Покопаться в себе он еще успеет. Сейчас ему надо было заставить Хакима встать и идти со всеми. Так. Попробуем последний способ.
— Я думал, что могу рассчитывать на тебя. Ты меня разочаровал.
Вор вскинул голову.
— Что?! Какого черта! Мне и в голову прийти не могло, что он замыслил обчистить Ланда! Ты приказал ему не рисковать, я только и твердил...
Отлично. Злость лучше, чем отрешенная немота.
— Я не о том. Нам надо идти. А ты сидишь тут и знай жалеешь себя. Я был о тебе лучшего мнения.
Хаким сплюнул.
— Что ты знаешь? Ты когда-нибудь бегал с ножом в плече — да когда за тобой охотятся ищейки, жаждущие твоей крови?
— Нет. — Ахира повел плечами и начал подниматься. — Пойду-ка я поговорю с Дорией. Не слишком-то хорошо она тебя лечила, коли рана по сию пору болит.
— Погоди. — Хаким приподнял ладонь. Ахира вновь опустился в траву. — Дело не в этом. Помнишь, мы... играли с Корнеллом... я тогда играл с порванными мышцами...
Гном кивнул.
— Помню. Болело, думаю, не меньше, чем сейчас.
— Больше. Но по-другому. Мы ведь ее выиграли — ту игру.
— Мы выиграли и сейчас.
— Но я — нет. — Хаким ударил кулаком по земле. — Я должен был вернуться невредимым — с Джейсоном и информацией.
— Один из трех не так уж плохо — учитывая, что случилось.
— Ты не понимаешь. Я никогда прежде не проигрывал — ни в чем. Я большой, сильный, умный. Я привык считать, что этого довольно. Однако на сей раз этого не хватило. На сей раз — не хватило. — Он сверлил Ахиру глазами, будто ожидая от того возражений. — Промедли ты и Карл еще хоть пару секунд — и мне конец. Как Джейсону. — Он содрогнулся. — Боже, Джеймс, как он кричал! Я должен был быть следующим. Мне повезло.
— И ты боишься, что в другой раз тебе не повезет. Если кто и упрекнет тебя в этом, то не я.
Было время — он завидовал Уолтеру Словотскому. Его спокойствию, отменному здоровью, абсолютной уверенности, что он — центр вселенной и с этой вселенной все в порядке... Но теперь это в прошлом. Созданный им образ самого себя разбился вдребезги.
— Разумеется, я никогда не проигрывал. Это так просто — если не лезть в ситуации, которыми не можешь управлять. И у меня это получалось — пока я не оказался один на дороге, с врагами за спиной... и пониманием, что если проиграешь — умрешь.
Но если твой внутренний образ разбит — что с тобой станет?
Ахира хлопнул вора по плечу.
— Насчет другого раза — ничего обещать не могу. Не знаю. — Он пожал плечами. — Но если понадоблюсь, я рядом. — Он встал. — А сейчас — давай-ка приходи в себя. Нам нужно спуститься в Ландепорт, нанять корабль — и уматывать отсюда, чем скорее, тем лучше. Если тебя признают — будет худо. И, будто нам мало забот, — Барак произносит речи вместо того, чтобы драться, Аристобулус спорит по каждому поводу, Дория не может восстановить заклинаний... и я вот все жду, какую задачку задаст мне Андреа. Пока что она единственная, кто обошелся без этого. — Он протянул руку. — Так что без твоей помощи мне не обойтись.
Хаким сидел неподвижно, потом чуть заметно кивнул.
— Сделаю, что смогу. Только... не обещаю, что смогу много. — Он взялся за протянутую руку, и гном рывком поднял его на ноги.
— Добро пожаловать в реальность. — Ахира почувствовал, что улыбается. Чуть-чуть. — Давай скидывай свою одежку и влезай в Карлову. — И крикнул: — Эй, там — все готовы? Выступаем!

Аристобулус, вспотевший в своих одеждах, наклонился и поставил рюкзак на прокаленное дерево пирса. Нет никакой нужды держать мешок на спине, пока Ахира и Хаким торгуются с Аваиром Ганнесом, капитаном «Гордости Ганнеса». Торг, судя по всему, затянется, а у мага от тяжести рюкзака уже спину сводит.
Он потер кулаком лопатку и прикрыл глаза, постаравшись отрешиться от монотонного спора торгашей насчет оплаты перевоза, воплей чаек над головой и мерзостной вони тухлой рыбы.
Закрыв глаза, он видел облекающую его могучую багряную ауру, что согревала его, — и ему это, несмотря на полуденный зной, было приятно. Он поднял ладони к лицу, пошевелил пальцами, радуясь алым контурам незримой руки.
Это была, конечно же, магия. И означала она, что все в порядке. А еще она означала могущество — то, чего Лу Рикетти всегда желал, но чего никогда не имел.
Сбоку мерцал еще один источник силы, но куда более слабый. Андреа. Девочке до него — как до Луны. Потому ли это, что ее персонаж создавался позже — и просто не достиг еще нужного уровня? Или потому, что она никогда не жаждала этого так страстно, как он?
Маг пожал плечами. Не все ли равно? Главное — что Дейтон его спас. Жизнь обрекла Лу Рикетти на судьбу незаметного маленького человека; в лучшем случае — второстепенного строителя в век, когда ничего выдающегося уже не построить. Нет более нужды в грандиозных мостах, что соединяли бы берега могучих рек — да и рек-то таких почти не осталось; будущее строительства в Америке — в компьютерах, скучной возне со всякими схемами и диаграммами; не созидание, не сотворение чудес.
А если нельзя творить чудеса из камня и стали, все, что остается — мечтать о настоящих чудесах. Все, что оставалось ему...
Он мысленно перебрал оставшиеся заклинания, удостоверился, что все они точны и любое может быть использовано, как только понадобится. Не то чтобы в этом была необходимость; неточное заклинание не пульсировало бы у него в мозгу, не билось бы там, днем и ночью требуя выхода — у него словно постоянно щекотало в носу, притом что чихать было нельзя. Но он мог пережить это — запросто, в обмен на могущество.
Он смог пережить даже смерть лучшего друга. Единственного друга. Возможно, он должен был скорбеть по Джейсону; возможно, Лу Рикетти ушел бы в воспоминания о дружбе с Джейсоном, черпая оттуда радость и боль, сожалея, что Джейсона нет.
Но он не мог скорбеть. Не мог — ибо сила окутывала и согревала его. Смерть лишенного ее человека была не важна. Куда более важной была утрата книг — вот о них он воистину скорбел. Возможно, это не делает мне чести. Если и так — быть посему. Он...
— Ты не уснул? — Андреа легонько тряхнула его. Он раздраженно открыл глаза — и солнце тут же поглотило теплый поток его силы.
— Нет.
— Ахира велел следить — не появятся ли представители власти. Солдаты, которых послали за Хакимом, ведь не вернулись, так что местные могут его разыскивать. Если они что заподозрят — не поздоровится нам всем.
— Так уж и быть.
Хоть Аристобулус и не понимал, почему именно он должен быть наблюдателем, но, может, на корабле происходит что-нибудь интересное? Не спуская глаз с заполонившей порт толпы, он поближе придвинулся к Хакиму, ведущему торг с капитаном. Аваир Ганнес барабанил пальцами ног по дереву, загрубелые мозоли брякали, как кости.
— Ладно, думайте сами. Мне без разницы. Я получу пять, а может, и шесть золотых, если возьму не вас, а доброго ландесского винца. — Слова волнами перекатывались у него во рту. Тяжелые плечи обтягивала пропитанная потом и подпоясанная веревкой моряцкая туника. Она доходила до середины бедер; ниже взгляду открывались колонноподобные ноги.
Хаким улыбнулся, изогнув бровь.
— От нас тоже может быть выгода.
Ганнес кивнул.
— Что да, то да. — Он вздохнул. — Есть у меня болячка, есть — как у большинства мужиков в мои годы. В Пандатавэе ее, конечно, вылечат, да сдерут целое состояние. Возможно, больше, чем будет мне стоить ваш переезд, учитывая все обстоятельства. Но — только возможно.
Болячка? А выглядит совершенно здоровым...
— Я не это имел в виду. — Хаким показал на матросов: те сновали по палубе, проверяли канаты, крепили груз и время от время бросали исподтишка взгляды на Андреа и Дорию. — Я тут посмотрел, как они проверяют луки и стрелы. На борту всего несколько безоружных. Вы боитесь пиратов, так?
— Не боимся. Обычная предосторожность. Я хожу по Киррику вот уже сорок лет — почитай, с самого детства. А с пиратами сталкивался всего раз семь-восемь. — Он усмехнулся — хоть и не все зубы в этой улыбке были целы, ничего хорошего она не сулила. — И в те разы я смог постоять за себя. — Он мотнул головой, и его похожая на длинный свиной хвостик косица змеей хлестнула его по спине. — Так что мне не нужны ни маги, ни воины. Но... — он протянул руку к Дории, нахмурясь, когда Хаким встал между ними, — мне нужен целитель. — Лицо его ничего не выражало. — Однако это подождет, пока мы не придем в Пандатавэй. У меня не будет нужды... до тех пор мне не будет от этого никакого проку. Со своими матросами я не сплю. — Он улыбнулся Дории.
Ну вот, с его «болячкой» все ясно — импотенция. И, похоже, помощь Дории нужна ему куда больше, чем он хочет показать — иначе он просто включил бы плату за лечение в цену проезда.
Аристобулус покивал сам себе. Да, несомненно, — в этом есть смысл. Но лучше пошептаться на эту тему с Ахирой или Хакимом, а не начинать обсуждать это с Ганнесом. Так уж устроены люди, что не умеют холодно мыслить: капитан может отказаться везти их просто из упрямства.
Маг подошел еще ближе и окликнул гнома.
— Что тебе? — рявкнул Ахира. — Мы тут разговариваем, не видишь? И по-моему, тебе было велено... — Он осекся, расширенными глазами глядя куда-то за спину Аристобулусу.
Маг обернулся. Отряд из десятка — нет, дюжины солдат, — раздвигая толпу, двигался к пирсу; то и дело солдаты останавливались и расспрашивали людей. Аристобулус, стараясь волочить рюкзак как можно небрежнее, зашагал вдоль пирса.
— Лучше разобраться с этим поскорее, а? — осведомился он по-английски, а не на эрендра.
Ахира повернулся к вору.
— Хаким?
Хаким повел плечами — почти незаметно в свободной рубашке.

Предыдущая страница 7 Следующая страница


Спящий дракон 8

— Не думаю, чтобы меня узнали, если только... погоди. Вон тот, с длинным луком — Марик, он меня признает, если увидит. Возможно.
— Ну так отвернись.
Ганнес нахмурился.
— Эй, вы по-каковски говорите?
Барак с легкой улыбкой шагнул к ним.
— А это не твое дело, — заметил он и перешел на английский. — Лучше сговоритесь на чем другом, парни, а то у нее не останется в запасе ничего, кроме Исцеления мелких ран. Если придется драться...
— А меня кто-нибудь спросил, хочу ли я лечить его? — вмешалась Дория. — И хочу ли доказывать, что вылечила?
Аристобулус украдкой глянул через плечо. Солдаты по-прежнему двигались туда, где у оконечности пирса была пришвартована «Гордость Ганнеса». Но, если только тот, кто знает Хакима, не узнал его на расстоянии, у них есть еще пара-тройка минут — солдаты пробирались по запруженному людьми причалу и были в нескольких сотнях ярдов.
Барак пожал плечами.
— Не вижу, в чем загвоздка. Ты же всегда охотно занималась этим практически с кем...
Шмяк! Ладонь Дории впечаталась в щеку Барака. Он даже отшатнулся — не от того, что удар был силен, а от изумления.
Аристобулус вздохнул. Похоже, ему все же придется расстаться с одним-двумя заклинаниями. А то этот тупица думает одними мускулами...
— Ну так? — Ахира повернулся к Ганнесу и перешел на эрендра. — Мы пытались договориться с тобой, капитан, но ты не желаешь говорить по-деловому. — Он опять заговорил по-английски. — Я кто угодно, только не сводник. Хаким, опусти голову и отвернись; остальные: берем мешки и спокойно идем по пирсу. Вы не поняли — я сказал: спокойно. — Гном уже возился с завязками, что удерживали топор у него на груди. — Возможно, нам и удастся вывернуться из всего этого без...
Дория взглянула на подходящих солдат и подняла руку.
— Подождите. Я... Я принимаю твое условие, Аваир Ганнес, — сказала она на эрендра. — Бесплатный проезд для всех в обмен... в обмен...
— По рукам. — Ганнес мягко улыбнулся, потом обратился к остальным. — Ваши каюты — на носу, под палубой. Небогато, конечно, но чисто. А кок у меня из лучших — я приобрел его в Пандатавэе. — Ганнес перемахнул перила, легко приземлившись на палубе. — Ну а тебя, госпожа, я с радостью приму у себя — как только мы покинем гавань. — Он провел толстыми пальцами по заросшим щекам. — И даже побреюсь. Клянусь. — Он хмыкнул. — Может, тебе и понравится.
Она так сжала поручень, что побелели костяшки.
— Это сделка, Ганнес. И я согласилась только по причинам...
— Которые никого не касаются, — оборвал ее Ахира. — Капитан, ты собирался показать нам каюты?
— Вот он! — раздалось с причала. Солдаты пустились рысью. Аристобулус втянул в грудь побольше воздуха.
— Я приторможу их? — полувопросительно предложил он.
Ахира кивнул, освобождая топор.
— Остальные — на борт. Капитан, ты попадешь в ту же переделку, что и мы, если не отвалишь как можно быстрее. — Гном лениво развязал кожаный ремешок, на котором висел его арбалет, и подал и арбалет, и колчан Хакиму. — Действуй.
Долгий миг Ганнес стоял не шевелясь, потом пожал плечами.
— Похоже, у меня нет выбора. Все по местам! Отходим!
Аристобулус повернулся, воздев руки.
Пусть заструится сила... это будет заклинание огня; ничто иное не остановит атакующих солдат.
Итак, я угощу вас огнем. Он освободил заклинание от оков. Грудь его стеснилась, напряглась — будто он набрал в легкие слишком много воздуха. Заиграла светом алая дымка, жаркий покров накрыл мага, кожу жгло, зрение затмилось.
Напряжение все росло; заклинание и до того постоянно пульсировало в его мозгу, но пульсировало мягко. Теперь оно ревело, требуя выхода, болезненно разрасталось — пока магу не стало казаться, что череп его вот-вот разнесет на куски.
Аристобулус выпустил заклятие — оно вырвалось с диким ревом, оглушило мага, он сам не слышал слов, что лились у него изо рта.
Солдаты были в каких-то ста футах, когда на полпути, меж двух бегущих впереди воинов, пирс взорвался огнем. А за миг до того дерево раскалилось добела.
Стена пламени росла, языки с ревом и треском взвивались на добрых две сотни футов вверх.
Аристобулус опустил руки. Дело сделано.
— Ах ты... — Ахира схватил его за ворот мантии и швырнул через борт. Маг ударился плечом и скользил по палубе, пока не врезался в мачту.
Боль пронзила его. Он поднялся на ноги.
И только тут понял. Он швырнул заклятие слишком далеко, те солдаты, что бежали первыми, успели проскочить огненную стену прежде, чем она отсекла путь остальным.
Ахира ждал их, небрежно поигрывая топором.
— Отваливаем, нелегкая вам в поджилки! — рычал на своих матросов Ганнес, и сам первым помчался на нос — обрубить канат. — Поднять паруса! Румпель держать!
Первый солдат глянул на корабль — капитан как раз отталкивал его от пирса — и повернулся к гному: силуэт на фоне огня.
Аристобулус знал, что Ахира силен, но лишь сейчас понял, насколько. Гном нырнул под солдатский меч, приставил топорище к груди противника — и толкнул.
Солдат отлетел назад, закувыркался — и прямиком врезался в огонь. Он вскочил на ноги, вереща и пылая, бросился к краю пирса и рухнул в воду.
Ахира повернулся ко второму врагу.
Коротко свистнув, в пирс у ноги гнома вонзился арбалетный болт. Аристобулус обернулся — Хаким, ругаясь сквозь зубы, натянул тетиву и тянулся за вторым болтом.
Ахира мягко двинулся к оставшемуся солдату: сделал топором ложный выпад, принял удар меча на топорище и ударил сам — всего один раз.
Но этого раза хватило. Солдат рухнул на пирс, затянутое в кольчугу тело, разрубленное пополам, отлетело на несколько футов.
Подняв над головой окровавленный топор, Ахира швырнул его Аристобулусу, и лезвие вошло в палубу совсем рядом с магом, в каком-то футе от обутых в сандалии ног. Гном разбежался — и перемахнул через полоску воды, что отделяла борт корабля от берега.
— Неплохо. — Он улыбнулся. — Капитан, давайте-ка убираться отсюда.
Ганнес выругался и побежал к румпелю.

ЧАСТЬ ТРЕТЬЯ
ПАНДАТАВЭЙ

Глава седьмая
В МОРЕ

По всей земле закипает работа,
Стада выгоняют на пастбища.
Деревья и травы растут.
Птицы вылетают из гнезд...
Суда устремляются к северу,
И к югу устремляются тож,
Когда ты восходишь —
Дороги лежат, всем открыты,
Рыба в реке пляшет для тебя.
Лучи твои пронзают сердце моря.
«Великий гимн Атону», строфа третья.

Барак стоял один на носу, опершись на борт. Звездный свет мерцал на гладкой черной воде; изредка лица воина касались прохладные брызги.
Он отвязал от перил небольшой мех с водой, набрал немного в рот и прополоскал. Помогло, но не очень: во рту как был, так и остался мерзкий привкус. По крайней мере, благодарение любым богам, ему полегчало. Первые два дня на борту «Гордости Ганнеса» были нескончаемой борьбой с морской болезнью — ну почему, во имя всех святых, только он один из всех страдал ею?
Сейчас ему стало лучше — немного. Он научился покачиваться в такт качанию палубы, и, пока не брал в рот ничего, кроме воды, его не рвало — если при этом он еще и не отводил взгляда от горизонта. Спать было невозможно — только проваливаться в краткое забытье; стоило заснуть покрепче — и все начиналось сызнова.
Он потер затылок. Могло быть и хуже; он мог бы быть мертв. Сейчас же его по крайней мере оставили одного — хотя бы на время. Нос у кораблика длинный и узкий; Барак мог не обращать внимания на шарканье ног по палубе, а просто стоять и смотреть.
Сзади прозвучали шаги. Тяжелые шаги обутых в сандалии ног.
— Явился сбросить меня за борт, Уолтер?
Вор хмыкнул.
— Пару дней назад, как я понимаю, это было бы благодеянием — и не только для тебя. С другой стороны, я обязан тебе жизнью. Как думаешь, спустить твою дурость будет честной платой, Карл?
Перед именем — небольшая заминка. Воин пропустил ее мимо ушей.
— По крайней мере ты со мной разговариваешь. Единственным, что я слышал от всех за последние два дня, было: «Не блюй на меня».
Барака трясло. Он поднял с палубы одеяло и завернулся в него. Еще одну ночь спать на палубе — или не спать... как ни крути, а это лучше каменного молчания так называемых друзей.
Уолтер встал рядом с ним, присоединившись к созерцанию Киррика. Он был одет как прежде — то есть полураздет, но, казалось, совершенно не замечал дующего с воды прохладного ветра.
— Ты легко отделался, Карл. Ты сделал глупость... Если только то, что говорил Ахира — насчет твоих бесед с врагом в бою, — правда.
— Правда. Я и сам знаю, что сглупил. Просто...
— Просто ты начал действовать, как Карл Куллинан, когда должен был вести себя, как Барак. Если ты понимаешь, о чем я. — Уолтер повел плечами. — Надеюсь, понимаешь. Думаю, нечто подобное убило... Джейсона.
Воин приподнял бровь.
— Ты уверен, что он мертв?
— Еще бы. Я слышал, как он кричит, когда убегал. — Уолтер содрогнулся. — И мне остается только молить Бога, чтобы он был мертв. Нам всем очень повезет, если он будет единственным, кто погиб, — прежде чем мы дойдем до Врат.
— Если дойдем.
— Точно. — Уолтер вытащил кусок вяленого мяса, разломил пополам. — Пожуй, только медленно. — Вторую половину он сунул в собственный рот.
— Спасибо. — И правда, совсем неплохо. Жесткое, как старая кожа, но вкусное, хоть и странно сладковатое. Привкус лещины... И совсем не соленое, но это к лучшему: одна только мысль о соли вызывала у Барака тошноту. — Но ты не задал главного вопроса.
— Я их вообще не задавал. И какой вопрос, по-твоему, главный?
— Стоит ли вообще искать эти Врата? — Он почувствовал взгляд Уолтера, повернулся — и наткнулся на его озадаченный взгляд. — Тебе это не приходило в голову?
Пожатие плеч.
— Приходило — примерно с час назад... впрочем, не важно. Лучше скажи, как у тебя с зубами?
Барак вылупил глаза.
— С чем?
— С зубами, дружище, с зубами. Знаешь, такие штуки, ими жуют... Как они у тебя?
— Да вроде в порядке... Ох!
— То-то и оно. А единственное лекарство здесь — заклинания клириков. Что может влететь в копеечку: такое волшебство штука редкая. Я тут немного поболтал с моряками. Так вот, на весь Ландепорт имеется один — один — клирик, да и тот, судя по их словам, не из лучших. В Пандатавэе, я слышал, дело обстоит иначе, но целители и маги не растут на деревьях даже там. — Вор вздохнул. — Так что если решишь остаться — распрощайся с медициной и с дантистами среди всего прочего. Спорим, зубы у тебя повыпадают годика через два-три самое большее?
— Прочего? И с футболом тоже прощаться? — Барак хмыкнул. — Это тебе, знаменитому квотербеку?
— Да, и с футболом. И с уютными благоустроенными домами, и с тихими безопасными улицами — забудь о них, если останешься здесь. И о любом другом занятии, кроме как рубить народ. И, если не сменишь профессию, думать забудь дожить до пенсии. — Вор склонил голову к плечу. — Ты можешь быть каким угодно крутым рубакой, приятель, но когда-нибудь непременно нарвешься на кого-нибудь покруче — или просто удачливее.
Барак вздохнул. Уолтер, разумеется, прав. Ему просто все еще хотелось спорить, он все еще злился, потому что остальные не желали с ним знаться из-за того, что он сказал Дории. И ведь не то чтобы он был не прав...
Не уходи от темы. Помнишь, как пахла горелая плоть того солдата? Он прочистил нос.
— На самом-то деле у меня нет толком профессии — там. Энди-Энди говорила верно: я всегда был дилетантом. — Он помолчал, тщательно пережевывая мясо и стараясь не обращать внимания на протесты желудка. — Она со мной тоже не разговаривает. Наверное, винит за то, что втянул ее в это дело.
— Может, ты и прав. — Уолтер откусил последний кусок и швырнул ошметок за борт. — И, кстати, не думаю, что Дории есть за что на тебя злиться. Она просто не понимает.
Воин фыркнул.
— А ты понимаешь?
— Думаю, да. Уверен, в твоей глупости нет твоей вины. Хотя ты за нее и отвечаешь. — Уолтер медленно покачал головой. — Говоря о сексуальных привычках женщины, Карл, не слишком-то красиво выставлять ее перед всеми как... доступную всем и каждому. И раньше, скажем, неделю назад, на той стороне, ты бы этого не сделал. Будем надеяться, это скоро пройдет.
— О чем ты, черт побери, говоришь? — Барак даже не пытался скрыть раздражение. Неизвестно еще, что лучше — когда тебя игнорируют или когда тычут носом, как щенка. Да еще кто тычет-то? Вор, который понятия не имеет, что это такое — быть воином. Тупой...
— Надо будет с тобой когда-нибудь сыграть в карты. Хотел бы я так же легко прочесть письмо дока, как читаю твое лицо! — Он водил сандалией по палубе. — Беда с тобой, Карл, в том, что ты слишком много времени думаешь, как воин. «Для воина всё — либо вызов, либо награда» — так?
— Именно.
— Включая и женщин?
— Нет, погоди...
— Погоди ты. И послушай меня. Если женщина обязательно либо то, либо другое — совершенно естественно, что та, кто спит с кем попало, вызовом не является. За нее ведь не надо бороться. А если получить ее может кто угодно (я не говорю о знакомых дамах), то она не является также и наградой. А? Не слышу ответа.
— Слушай, оставь меня в покое.
Если он этого не сделает, Барак сломает его, как сук. Он небрежно бросил взгляд на пояс вора. Уолтер не взял ножей. Хорошо, что вспомнил — воин повернулся, чтобы убедиться, что его меч по-прежнему прикреплен к мачте. Все в порядке: он успокаивающе покачивался в ножнах.
Уолтер продолжал, будто его и не перебивали.
— О Дории речь не идет. У нее действительно есть проблемы. Но это никого не касается — хотя если бы ты хоть когда-нибудь поговорил с ней, вместо того чтобы хвататься за штаны и...
— Заткнись. — Время, проведенное Карлом с Дорией, не относилось к числу его самых приятных воспоминаний. — Похоже, кое-кто слишком распускает язык. Так же как...
— Держи рот на замке, когда не знаешь, о чем говоришь. Идет? — Уолтер в упор взглянул на него. — Но — возвращаясь к нашей беседе — учти вот что: если женщина — или мужчина, кстати — спит, когда и с кем ей нравится, она вовсе не обязательно распутна. Это ее личное дело — только ее, и ни капли не твое. И не потому, что она хочет кого-то там наградить, а просто потому, что ей этого хочется.
— Даже так? — Он потер глаза. Для Карла это было понятно, даже естественно. Для Барака же это было совершенно абсурдно. Хуже того — аморально, и...
— Так что если ты будешь думать о Дории как о человеке, а не как об... общественном достоянии, то не окажешься больше в дурацком положении. — Уолтер улыбнулся. — По крайней мере в настолько дурацком.
— Вот спасибо так спасибо. — Воин вложил в этот ответ весь свой сарказм. — Но, по-моему, я не просил тебя объяснять мне, какой я болван. Какого черта ты явился сюда?
Вор немного подумал.
— Причин тому две. Об одной я пока умолчу, другая же... она собирательная. Во-первых, я твой должник. Я, конечно, почти все время был без сознания, но помню, как ты остановил тех сволочей, что домогались моей крови. — Уолтер коснулся места, куда вчерашней ночью вонзился кинжал. Сейчас там не было даже шрама. — Но главное — я чувствую, сколько всего в тебе заложено. Используешь это правильно — станешь отличным человеком, Карл.
Барак хмыкнул.
— А если нет?
— В зависимости от ситуации. — Уолтер холодно улыбнулся. — Дория под моей защитой. Может, мне и не сравниться с тобой в честном бою, но задень ее еще раз — и тебе придется двадцать раз подумать, прежде чем повернуться ко мне спиной. Понял, дружище?
В последних словах не было ни следа сарказма.
Барак покачал головой. Он не понимал Уолтера; никогда не понимал. Футбольный герой Уолтер Словотский мог получить любую женщину в кампусе — и, как правило, получал. Так почему именно Дория?
— Почему Дория? — Уолтер будто прочел его мысли. — Говорю тебе, нам стоит сыграть в покер, когда вернемся... — Он покашлял, потом вздохнул. — Потому что я знаю о ней больше, чем ты — напомни мне об этом следующий раз, когда я соберусь выбалтывать чужие тайны.
— Почему бы не сейчас?
— Ну... — Уолтер пожал плечами. — Пока ты понимаешь, что должен держать пасть на замке...
— Вот ты где. Уолтер, я... Ох! — Голос Энди-Энди оборвался так резко, будто ее ударили. Скорее всего сначала она увидела одного только Уолтера — светлокожего и в светлых штанах — и просто не заметила закутанного в темное одеяло да к тому же стоящего в тени Барака.
Уолтер сделал ей знак уйти.
— Я скоро приду.
— Значит, ты сказал ему... нет, не сказал.
— Чего он мне не сказал? — Барак обернулся.
Она была босой, в одной только шелковой тунике, позаимствованной скорее всего у Ганнеса. Ее длинные волосы были спутаны, будто она спала — или не спала.
— Так что ты собирался сказать мне, Уолтер?
Голос вора звучал спокойно.
— Мне нечего сказать тебе, Карл. — Он сделал шаг назад. — Просто относись ко всему этому проще.
— Я спрашиваю: что ты собирался мне рассказать?
Андреа резко, в упор взглянула на него:
— Ты не хозяин мне, Карл. Я могу...
— Закрой рот. — Уолтер ткнул пальцем в Барака. — И нечего его тыкать носом. А теперь иди вниз, пожалуйста.
Барак оторвался от перил, шагнул вперед. Места предостаточно...
— Да, пожалуйста, уйди, — попросил и он, не отрывая глаз от вора. Следи за пупком — там центр равновесия. Он не сумеет обмануть тебя, если ты ему не позволишь.
— Значит, ты собирался приберечь под конец признание, что спал с ней? Дория-то, выходит, тут вовсе и ни при чем, а? Ты просто слегка подстраховался.
— Так я и думал, что ты все поймешь не так. — Уолтер слегка покачивался, глаза его бегали. Он медленно двинулся прочь, подошвы сандалий проскальзывали.
— А вот это зря. Босиком на палубе куда устойчивее. Так ты еще чего доброго поскользнешься, свалишься за борт...
Он резко повернулся. Тошноты как не бывало. Из оружия под рукой были только арбалеты, болты к ним да Бараков меч, и все они лежали у мачты. А значит — позади Барака. И если Уолтер не захочет драться с ним на кулаках, ему надо будет пробиться воину за спину — иначе до оружия не добраться.
— Не стоит, Карл. — Уолтер поднял обе ладони. — Относись ко всему проще. Давай поговорим...
— Не тяни время. Она ушла. А если я услышу что-нибудь за спиной — сломаю тебе шею, прежде чем отправить за борт. Шансов у тебя немного. Хочешь попробовать?
— Нет. Я вообще не хочу драться. — Уолтер принял боевую стойку — тело чуть отклонено назад, руки перед грудью. — Потому что преимущество на моей стороне. Мне не хочется калечить тебя...
— Ай, как плохо. — Барак с улыбкой встал в ту же позицию — руки расслаблены, готовы сжаться в кулаки или парировать удар открытым блоком. — Ну давай — постарайся, достань меня. — Он проведет обманный в голову, а потом ударит в корпус. Или наоборот. Но удар наверняка будет с уловкой.
Уолтер усмехнулся.
— Прелестно. А теперь подумай вот о чем. Если ты...
— Я имел в виду бой, малыш. А не трёп.
— Осужденный на смерть имеет право на последнее желание — нет? Если ты убьешь меня сейчас, то потому, что считаешь, будто я покусился на твои права собственника. А значит, считаешь, что Андреа — твоя собственность. Ты что, вознамерился владеть людьми, Карл?
Барак бросился на него, ударил сбоку. Уолтер успел поставить блок, но сила удара отшвырнула вора к перилам. Он оттолкнулся от перил и налетел на Барака. Вытянув руку, он нацелился воину в горло... Барак отбил атаку, потом обрушил кулаки на поднимающееся колено Уолтера. Сильный удар ноги снова отправил оглушенного вора к перилам.
Все оказалось так просто. Теперь надо только поднять Уолтера — и отпустить. Он шагнул вперед...
Ты вознамерился владеть людьми?
«Почему бы и нет? — сказал Барак. — Что тут такого?»
«Разумеется, нет, — сказал Карл. — Люди — не собственность. Это неправильно».
... схватил вора за плечи, поднял...
Он спал с моей женщиной. Я должен убить его. Так требует честь.
Если она и была моей женщиной, то как друг, а не как собака.
... и поставил на ноги. Карл Куллинан взглянул на него сверху вниз.
— А все же ты сволочь.
— Карл? — Уолтер, приходя в себя, помотал головой. — Прости...
— Не испытывай свою удачу. Я не собираюсь убивать тебя, но не жди...
Позади по палубе загремели шаги. Карл обернулся — в нескольких футах от них стояли Энди-Энди, Аристобулус, Дория и Ахира; за ними толпились заспанные матросы.
Ахира взвесил в руке топор.
— Что тут у вас творится?
Уолтер потер шею.
— Неужто двоим мужикам нельзя поговорить, чтобы не собралась толпа?
Карл вздохнул; запал уступал место усталости. Не обращая внимания на приподнятые брови и тихие вопросы, он пробился через толпу к крышке носового люка.
— Разбудите меня, когда придем в Пандатавэй. Я собираюсь слегка соснуть.
Уолтер кивнул, отвязал меч Карла от мачты и протянул ему.
— Смотри не потеряй.
— Спасибо. — Он начал спускаться по трапу. Энди-Энди схватила его за руку.
— Карл, подожди. Я... Я хочу поговорить... объяснить...
Он высвободил рукав из ее пальцев.
— Не надо ничего объяснять.
Я — Карл Куллинан. Карл, не Барак. Я учусь у него, но не стану им.
Никогда.
Но черт меня побери, если я останусь тем Карлом Куллинаном, которым ты помыкала с первых минут знакомства.

Предыдущая страница 8 Следующая страница


9 Джоэл Розенберг

— Но говорить с тобой я не хочу. Не обращайся ко мне, кроме как по делу. — Не дожидаясь ее ответа, он повернулся к Дории. — Я должен попросить у тебя прощения, Дори. Что ты предпочитаешь: долгие цветистые мольбы — или хватит обычного «извини»?
Дория мягко кивнула, лицо ее было бесстрастно, но глаза улыбались.
— Долгие и цветистые мольбы, — сказала она. — Коли уж у меня есть выбор.
Тяжесть в его груди росла, сердце будто стиснули стальные обручи. Он выдавил смешок.
— Тогда потом. Ты заслуживаешь того, чтобы извиняться перед тобой не полусонным. — Он помолчал. — Теперь же скажу одно: ты всегда была со мной честной. И не мне судить тебя. Я обещаю: это никогда не повторится. — Он глубоко вздохнул. — Доброй всем ночи.
Дория склонила голову к плечу. Лицо ее стало нежным.
— Ты уверен, что хочешь спать один? Просто — спать?
Если я приму ее предложение, это ранит Энди так же, как она ранила...
— Думаю, мне лучше побыть одному.
Разумеется, нет. Но жить по принципу «разделяй и властвуй» — не для Карла Куллинана.
Он так сжал рукоять своего меча, что побелевшие костяшки казались вросшим в нее украшением.
Но я готов был так жить. Прошлый месяц, прошлую неделю — даже еще вчера. Что со мной происходит?
Он пожал плечами и, не обращая внимания на шум на палубе, медленно пошел к ближайшей каюте.
Скорее всего — взрослею. Иного быть просто не может.
Он опустился на скамью, спрятал в ладонях лицо. С этой болью не сравнится ничто.

Глава восьмая
«ДОБРО ПОЖАЛОВАТЬ В ПАНДАТАВЭЙ...»

То не страна для старцев: — Сколько сил
Потрачено в объятьях, соловьев —
Плодящихся и гибнущих — в силки
Изловлено; лососей, скумбрий клев
Хорош как никогда: и кровь кипит,
И плоть в пылу не ведает оков.
В безумной этой музыке таясь,
Рвет вожделенье поколений связь.
Уильям Баттлер Йейтс.

Ахира хмуро смотрел на Дорию — она цеплялась за снасти в паре ярдов над головой, ветер трепал ей волосы, раздувал одежды.
— Ты бы видел это, Ахира! Пандатавэй... прекрасен!
Он пожал плечами.
— Подойдем поближе — увижу. И потом, везде есть пятна — даже на солнце.
Кроме всего прочего, хотя ночью он видел лучше любого человека, глаза гнома не были приспособлены, чтобы смотреть через сияющее солнечной рябью море.
Дория застыла.
— Там корабль. Он идет к нам... быстро.
— Судно! — донесся из вороньего гнезда крик впередсмотрящего. — По правому борту, капитан.
Аваир Ганнес крякнул.
— Бояться нечего, госпожа. Это все лишь лоцман. — И громко скомандовал: — Спустить паруса! Рулевой: самый малый! Убрать оружие — мы пересекли Киррик! — Он глянул на гнома. — Хотя мне наверняка понадобится прикупить и луков, и мечей, прежде чем я снова отправлюсь в Ландепорт. — Он немного подумал. — Не желаете оплатить покупку?
Рука Ахиры коснулась топора. Ганнес пожал плечами.
— Нет, так нет. Вы всегда оставляете за собой таких друзей, как в Ландепорте?
Ахира оскалился.
— Не занялся бы ты чем-нибудь... морским, а?
Ганнес засмеялся, протянул было руку, но передумал, и рука опустилась.
— Зачем тратить время и силы попусту? На то и лоцман, чтобы ввести нас в порт.
— А сам ты не можешь? — Дория осторожно спустилась на покачивающуюся палубу.
— И пробовать не хочу. Вон видишь... нет, надо знать, куда смотреть, — Рука капитана чуть-чуть фамильярно обвила плечи женщины, указательный палец нацелился в море. — Смотри, вон... темнеет в воде... справа... — Палец покачался и замер. — Там.
— И что?
— Это сваи, заостренные и обитые металлом, они вбиты в дно и направлены наружу. В гавани их тысячи; они пропорют «Гордости» брюхо и утопят нас, если я буду настолько глуп, что решу отказаться от лоцмана. — Небрежно поигрывая косой, он прислонился к передней мачте. — Вы только представьте себе, какой добычей был бы для пиратов Пандатавэй. Не то чтобы его было легко взять, но Совет Гильдий рисковать не намерен. Особенно маги — они желают, чтобы их жизнь в Пандатавэе была совершенно безопасной. Любой, кто попытается войти в гавань Пандатавэя без лоцмана, обречен на смерть. — Кривая усмешка рассекла загорелое лицо. — К тому же это еще одна, и немалая, статья городского дохода. Хотя — куда Совету столько золота?
Ахира вскинул взгляд.
— Ты это о чем?
Ганнес хмыкнул.
— Ну да — вы же впервые в Пандатавэе. Сами увидите.
Он отошел к борту — там уже мягко притормозила лоцманская ладья: притормозила, а потом развернулась так, что ее высокая широкая корма оказалась в каких-то нескольких ярдах от левого борта «Гордости Ганнеса».
Позади осторожно кашлянул Хаким. Ахира обернулся.
— Каким лешим эта посудина движется? — Озадаченно морща лоб, вор кивнул на маленькое верткое судно. — Что-то я не вижу весел, а если на ней есть мачта и парус, то наверняка незримые.
Когда матросы перебросили сходни с лоцманской лодки на «Гордость», Ахира подошел к борту. Темные тени суетились в воде под бочкоподобным брюхом лодки. Гном поморгал, потом сощурился, пытаясь понять, кто это.
— Силки, — выдохнул Хаким. — Они там приковали силков!
К ним подошла Андреа и тоже облокотилась о борт.
— Силки? — нахмурилась она. Ахира кивнул.
— Силки — тюлени-оборотни. Только в тюленьем обличье они очень крупные — вроде морских львов. В нашем мире они существуют лишь в мифах. Возможно, миф возник так же, как легенды о русалках — из встреч с реальными дюгонями.
А может, и нет. Да и русалки, возможно, существовали не только в сказках, как он думал всегда. Переходить из одной вселенной в другую могут не только люди; и переход открыт в обе стороны.
Оба конца сходней закрепили, и экипаж ладьи высыпал на палубу: с полсотни людей в тяжелых панцирях, с луками и стрелами наготове, хоть тетивы на луках и были спущены, и никто не целил в «Гордость Ганнеса». С кормы ладьи на сходни легко ступил высокий тонкий человек в серебристой тунике. Даже не коснувшись низких перил, он быстро дошел до «Гордости Ганнеса» и спрыгнул на палубу. За ним следовали два кряжистых мечника — они переходили не столь беззаботно, шаг их был тяжел, а ладони будто прилипли к перилам сходней.
Ганнес подошел к гибкому человеку и низко поклонился.
Андреа покачала головой.
— Не хотелось бы мне переходить вот так — тем более ежели в таких доспехах. Оступись он — и пошел бы ко дну, что твой камень.
Барак — нет, он велел называть себя Карлом — Карл фыркнул.
— Он эльф. Видишь уши? Он так же способен оступиться, как ты...
— Хватит! — оборвал его Ахира. Гном повернулся к Хакиму. — Как же это им удалось — приковать силков? Им ведь только и надо, что перекинуться в людей и выскользнуть из ошейников.
Хаким понимающе кивнул. Что угодно, лишь бы эта парочка не кидалась друг на друга, да?
— Тут может быть несколько способов... Во-первых, допустим, трансформация занимает несколько минут. Тогда любой из этих стрелков успеет всадить в него довольно болтов, чтобы он, став человеком, годился только на пособие по назиданию другим.
— Ты сказал — несколько способов?
— Ну да. Например, у силков могут быть семьи — жены, мужья, дети, родители... Что-то не нравится мне этот народ.
А если они еще узнают, кто ты такой...
Гибкое блестящее черное тело разорвало водную гладь, с шумом втянув воздух, и резко нырнуло. За ним, извиваясь, тянулась цепь. Пальцы Карла на рукояти меча побелели.
Стараясь, чтобы это выглядело небрежно, Ахира коснулся руки воина.
— Тебя что-то тревожит?
— Это. — Он указал подбородком на лодку лоцмана. — Я ведь почти решился...
— Ну конечно, — Хорошо, что почти. — Не будем нарушать и здешних законов, ладно? — Ахира изобразил усмешку. — Ты что задумал — прыгнуть к ним на борт с мечом в руке? Что — твой черед изображать Эйба Линкольна?
Карл бледно улыбнулся.
— Скорей уж — подушечку для булавок. — Он показал на Ганнеса и эльфа: те негромко беседовали, занятые просмотром каких-то пергаментных листов, скорее всего — таможенных деклараций. — Я понимаю так, что это — обычный таможенный досмотр. А ты?
Кивок.
— И, похоже, он закончен.
Эльф одарил Ганнеса мимолетной улыбкой, покровительственно похлопал его по плечу и пошел к Ахире и остальным — те стояли подле своих рюкзаков.
— Приветствую вас, — проговорил он на эрендра. Потом качнул головой, и меж прядей светлых волос на мгновение мелькнули острые кончики ушей. Он был на удивление тонок — если бы не уши, его можно было принять за обычного человека, только очень изможденного, или за ожившее отражение из комнаты смеха. — Я Аирван ип Мельруд, представитель Совета Гильдий достославного Пандатавэя. — Он говорил быстро, словно это была дежурная речь. — Мне нужно знать ваши имена и род занятий — чтобы назначить въездные пошлины. Вы, разумеется, можете отказаться сообщить, зачем прибыли, но в этом случае пошлина будет наивысшей. — Он глянул на Карла и усмехнулся. — Ты можешь не беспокоиться; ты ведь воин?
Карл шагнул вперед.
— Ты имеешь что-нибудь против воинов?
Телохранители эльфа зашевелились: оба, руки на мечах, быстро встали за спиной Аирвана. На лодке поднялись жала луков.
— Спокойнее, Карл, — прошипел Ахира.
Карл отступил. Эльф хмыкнул, покачал головой, потом отошел к перилам и, расставив пальцы, оперся на них. Легкий кивок — телохранители и стрелки расслабились.
— Лично или в профессиональном плане? — уточнил Аирван; вопрос адресовался Карлу, будто их не прерывали. — Впрочем, ни то, ни другое не важно; политика Совета такова, что всем воинам разрешается свободный въезд, дабы обеспечить их участие в Играх. — Он пожал плечами. — Не то чтобы эти поблажки были нужны — вы, профессиональные убийцы, всегда охочи до легких денег, за которые не приходится рисковать. — Эльф приподнял тонкую бровь и улыбнулся. — Ты, как я понимаю, считаешь себя мечником. Истинным мастером клинка, не иначе.
Ахира не заметил движения Карла. Мгновение назад великан стоял рядом, и меч его был в ножнах. В следующий миг кончик меча отколол щепку от перил между средним и безымянным пальцами левой руки эльфа. Охрана потянулась к оружию — Карл хлопнул их по рукам плоскостью клинка и вернул меч в ножны — все одним плавным движением. Потом прислонил его к мачте и скрестил руки на груди.
— Считаю. — Он почесал бороду. — Хаким — вон тот — еще лучше. Это он научил меня всему, что я знаю. Он бы отрубил тебе пальцы, а не промахнулся, как я. Хочешь испытать и его?
Аирван зыркнул на телохранителей — те тупо моргали, забыв вложить полуобнаженные мечи назад в ножны. Он протянул трясущуюся руку.
— Нет нужды. Нет совершенно никакой нужды, друг...
— Карл. Ах да — я знаю об Играх. Мы — Хаким, Ахира и я — с удовольствием поучаствуем.
Эльф кивнул. Потом оторвался от перил, и Ахира подавил ухмылку: казалось, таможенник просто счастлив покончить с этим.
Но смех подавить оказалось несложно: гном поймал косой взгляд Аирвана на лоцманскую лодку. Окажись Карл хоть чуть-чуть медлительнее — и им не миновать быть усаженными стрелами.
Таможенник быстро проговорил:
— И с вами, как я понимаю, двое магов и клирик? Тогда с вас всех... Три золотых и семь серебряков, будьте добры. — Совершенно очевидно, эльф вовсе не желал задерживаться дольше необходимого рядом с психом, готовым ради принципа быть нашпигованным стрелами.
Но Карл вел себя глупо. И еще как! Требовался небольшой урок.
— Заплати доброму эльфу, Карл.
— Ты уверен, Ахира?
— Абсолютно. — Гном постарался сохранить серьезность. — Так же как в том, что друг Аирван жаждет вернуться на свой корабль. — И дальше вести себя с таможенником враждебно не имело никакого смысла. — А сам я не жажду торчать на этой жаре. Там у вас как — можно найти у порта сносный кабак?
Аирван быстро кивнул.
— И преотличный. В Пандатавэе все таверны отличные, друг Ахира. Много вина. Прекрасного вина. — Он осторожно протянул руку, держа ее поближе к себе.
Карл навис над ним, улыбнулся охране... и заплатил.

Карл вместе со всеми следом за Ахирой свернул в боковую улочку неподалеку от порта. Улочка выходила на мощенную брусчаткой, окруженную двухэтажными домами площадь с фонтаном, белые мраморные здания изгибались, замыкая ее.
Идти по камням в сандалиях было тяжело, к тому же Карл привык к качающейся палубе — так что он только обрадовался, когда Ахира скомандовал остановку.
Сбросив рюкзак, он прислонил меч к парапету фонтана и мимолетно улыбнулся двум каменным дельфинам, испускающим из пастей воду. Ветер швырнул ему в лицо пригоршню брызг; он отер щеки. Дельфины, застывшие в прыжке, казалось, улыбаются ему в ответ.
— Хорошо тут!
Ахира усмехнулся.
— Сначала дела. Потом, если будет время, можешь глазеть, сколько душе угодно.
— Это нечестно, Ахира, — вмешалась Дория. — У нас есть время. — Она улыбнулась Карлу. — Много времени.
Уолтер вытащил нож из своей перевязи и принялся бросать его, все время берясь за кончик, а ловя за рукоять.
— Кстати... Карл, дружище, я задолжал тебе «спасибо». — Его губы растянулись в усмешке; он вытянул еще два ножа и принялся жонглировать тремя клинками, превратив их в мерцающее колесо стали. — Не устрой ты показательного выступления — мне не удалось бы сказаться воином. Разве что жонглером. — Он по одному поймал ножи и рассовал их по ножнам. — Но мечником — никогда. — Он похлопал по ятагану. — Я ведь не умею толком пользоваться этой чертовой штукой. — Вор поднялся. — Но ты прав. Давайте сперва найдем себе норку, а потом пойдем поосмотримся.
— Осмотримся?! — зашипел Аристобулус. — Мы должны найти Великую Библиотеку, и...
— А как насчет чего-нибудь поесть?
Карл раздраженно рявкнул на них — примерно так, как обычно рявкал на него самого Ахира.
— Заткнитесь, вы оба! Командует тут Ахира, пусть он и говорит.
Гном поблагодарил его кивком — чуть озадаченным.
— Отлично. Но сперва — что там об Играх? Что-то я не припомню, чтобы ты о них рассказывал.
— А ты не спрашивал. — Но гном был прав. Он ничего не говорил об Играх. Карл поскреб ребра. К чему сейчас думать об этом? Залезть бы в ванну, а потом хорошенько выспаться, и чтобы вокруг было сухо и не качало...
Нет, не позволяй мозгам лениться. Он просто не помнил — покуда эльф не помянул Игры. Его память все время откалывает такие штучки с тех пор, как они оказались на этой стороне. Воспоминания о том, что он знал дома, были редкими, ускользающими. То, что ему удавалось припомнить, вспоминалось подробно и точно; но куда проще думать, как Барак, быть мечником...
Никогда.
— Прости. Я просто не помнил.
— Прекрасно, — зыркнула на него Энди-Энди. — А чего ты еще не помнишь?
Он заставил себя пропустить это мимо ушей и говорить только с Ахирой.
— Если это то, о чем говорил Дейтон, то Совет стремится завлечь лучших воинов в Пандатавэй, заманить сладкой жизнью. Кое-кого нанимают в местную... службу порядка, что помогает делать город местом приятным и безопасным. Что до остальных — их привлекает репутация Пандатавэя, как места, где можно купить — или нанять — кого угодно и что угодно.
Для магов и клириков сложностей нет никаких: их всегда ждет хорошо оплачиваемая работа. Кроме того, тут много церквей, есть гильдии магов, которые немало делают для города, так что безработные члены гильдий получают пенсии от Совета. Сделать это легко... Ох! Совсем забыл сказать о здешних ценах. — Информация, образы теснились в его мозгу. Дейтон показывал ему расценки. — Провести ночь в относительно недорогой гостинице будет стоить больше двух золотых. Бутылка приличного вина обошлась бы в 10–15 серебряков. А чтобы... чтобы попасть в Библиотеку, каждому придется заплатить по золотому — только чтобы войти, не учитывая...
Карл в отчаянии развел руками. Не учитывая — чего? Это вертелось у него в голове.
Но вспоминаться не желало. Что за...
— Все хорошо, Карл. — Энди-Энди тронула его за руку, потом вспомнила, что они не разговаривают. И отвернулась.
— Все в порядке. — Уолтер одарил его улыбкой. — Ты рассказывал, как им удается привлекать наемников...
— Ну да. Поскольку делать тут особенно нечего, Совет учредил Игры. Если ты чего-то стоишь, то кое-как проживешь, участвуя в подекадных, — именно кое-как. Зато в Сезонных можно сорвать крупный куш. — Воин улыбнулся. — Хотя мало чем рискуешь. На самом деле самое большее, что вам грозит, — пара синяков да царапин: оружие в стычках деревянное либо тупое.
— Великолепно. — Ахира сплюнул на мостовую. — Твое мнение: стоит тратить время на эти Игры или просто устроить набег на Библиотеку, купить, что нужно, и убираться?
— Не знаю. — Карл пожал плечами. — Много у нас в казне?
Ахира повернулся к Аристобулусу.
— Можешь сказать?
Глаза мага затуманились.
— Принимая во внимание курсы обмена... думаю, не меньше двух тысяч золотом. — Он медленно покачал головой. — А из того, что Хаким...
— Уолтер.
— ... говорил про Ландейл, ясно, что там этих денег хватило бы скупить весь город.
— И что? — Ахира повернулся к Уолтеру. — Мы сейчас здесь. Как по-твоему, далеко до Врат?
— Думаю, прилично. Франн знал только, что они где-то восточнее Пандатавэя, а он ведь отсюда. Не знаю; может, нам и хватит, если не потратим слишком много на ночлег и харчи.
Карл фыркнул.
— Две тысячи? Немного — Люций уплатил пять сотен за одну лошадь. Нам нужны шесть.
— Пять и пони, — поправил Ахира. — Ладно. Нам надо: во-первых, — гном загнул палец, — найти, где остановиться, хотя бы на одну ночь; во-вторых, — еще один палец, — отправиться в Великую Библиотеку, выяснить, где Врата, и сообразить, что нам нужно, чтобы туда попасть, — ну и раздобыть надобное.
— В чем не было бы необходимости, — задумчиво проговорил Карл, разглядывая Аристобулуса, — если бы кое-кто не разнес короб...
— Заткнись. И в-третьих, осмотреться здесь и попробовать как-то добыть деньги. А значит, нам нужно знать, когда следующие Игры.
— Как скажешь. — Карл кивнул. — Мы сможем неплохо заработать в ближайшее десятидневье, если чего-то стоим. — Он погладил рукоять меча. — Я-то стою наверняка.
— Не надо, — сказал Уолтер, глядя мимо него.
— Чего?
— Быть слишком в себе уверенным.
— Черт побери, только из-за того, что в тот первый раз я сглупил...
— Не в том дело. Подумай. — По выражению лица вора было ясно, что его слова Карлу не придутся по вкусу. — Мы все — примерно на седьмом уровне, так?
— Так, но судя по тому, что мы можем...
— ... что, как нам кажется, мы должны мочь, ты считаешь — мы сможем отличиться. Верно?
Если ты не перестанешь читать мои мысли, я тебе кости переломаю, — раздраженно подумал Карл и постарался, чтобы эти мысли отразились на его лице.
— Так вот, — продолжал Уолтер. — Мы можем и ничего не добиться, коль скоро воины Пандатавэя — лучшие в мире. Мы можем быть большими рыбами в...
Карл улыбнулся и поднял руку:
— Подумай сам. Что, по-твоему, станет делать по-настоящему крутой боец? Искать работу? Как бы не так. Он соберет отряд и завоюет себе землю, а потом либо нагонит туда крестьян, либо заставит работать местных. Так что вряд ли здесь наберется много ребят, равных нам — равных мне, — которые крутились бы тут, мечтая прославиться. Может, нам и придется сразиться с одним-двумя местными чемпионами, но не более того. Верно?
— Неплохо, Карл. Очень неплохо.
Ахира постучал топорищем по бортику фонтана.
— Довольно. Я назвал три дела, которые мы должны сделать. Кто-нибудь вспомнил четвертое?
— Нет.
— Н-не-а.
— Я — нет.
— Я думал поискать себе в гостинице девчонку. Это было бы... — Карл резко взглянул на него, и Уолтер сбился. — Прости.
— Как я сказал, — продолжал Ахира, — нам надо сделать три дела. Поскольку этот город безопасен, мы разделимся на три группы. Я возьму на себя Библиотеку, но мне нужен кто-нибудь грамотный. Андреа?
— Подожди! — возмутился Аристобулус. — А я? Мне же надо...
— Хорошо. Пойдешь ты, она ведь еще не пользовалась заклинаниями.
Андреа улыбнулась.
— У меня их всего три, — сказала она. — Я не хочу тратить их попусту. Но если вам надо кого-нибудь усыпить, или зачаровать, или вы хотите, чтобы я исчезла...
Ничего другого я сейчас не желал бы так, как этого, подумал Карл.
А это может оказаться полезным — если нам вдруг срочно понадобятся деньги.
Именно. — Ахира приподнял бровь. — Это твое зачаровывающее заклятие — как думаешь, поможет оно снять комнаты по низкой цене?
— Возможно. Мне пойти подыскать жилье?
— Иди. И возьми с собой вора.
Я не стану ревновать. Не стану. Я просто... Уолтер покачал головой.
— Лучше я пойду осмотрюсь. И возьму с собой Карла и Дорию. Андреа вполне и сама управится с трактирщиком — ведь так?
— Ладно. Иди — и приходи сюда за нами на закате, идет?
Она кивнула и пошла прочь, сандалии ее постукивали по брусчатке.
Ахира повернулся к Карлу.
— Вы, трое — чтобы никаких неприятностей, поняли? Просто выясните, когда Игры, и узнайте цены на коней и припасы — потом возвращайтесь. Никаких драк. Никакого воровства. Повторение истории с Джейсоном нам ни к чему. Ясно?

Предыдущая страница 9 Следующая страница


Спящий дракон 10

Отлично. Уолтер его лучший друг, и Ахира очень благоразумно лишает его возможности красть.
— Я за ним присмотрю.
— А он — за тобой, чтобы быть уверенным, что ты не затеешь ничего подобного той стычке с эльфом.
Гном поманил Аристобулуса, и они удалились. Уолтер подождал, пока они скроются в аллее за фонтаном.
— Пива? — Он улыбнулся. — Пару кружек, не больше.
Ничего безответственнее... Нет. Довольно.
— Думаю, пара пива не повредит. — Карл пожал плечами. Я бы с удовольствием... Дория — ты как?
Взгляд Дории был печален.
— Ты никогда не приглашал меня выпить, Карл. — Ее рука потянулась к Уолтеру. — Я не могла бы тебе отказать, даже если бы и хотела... — Она вцепилась в большую ладонь Уолтера так, что побелели костяшки. Рука ее дрожала.
Великолепно. Лучше мне поговорить с Уолтером, и поскорее. А то дело запутывается все больше.

Трое облаченных в доспехи стражей на вершине широкой каменной лестницы одновременно кивнули Аристобулусу, потом вперили подозрительные взгляды в Ахиру.
Гном заставил себя держать руки прижатыми к бокам, хотя ладони у него прямо-таки зудели — так хотелось ухватить топор. Возможно, такая недоверчивость обычна для стражи, хотя скорее всего под ней кроется иное: гномы, как известно, невеликие ученые, и появление Ахиры могло разбудить их профессиональную подозрительность. Не сдержись он — и драка неминуема.
А одному против троих Ахире не выстоять, будь он хоть сто раз берсерк. Хотя бы потому, что драться ему наверняка не против троих: на этих стражах были точно такие же панцири, как и на охране Аирвана. Надо думать — Пандатавэйская полиция или что-то вроде того. По пути в Библиотеку они видели похоже одетых людей — и уж как пить дать не меньше полудюжины их бродят на расстоянии свиста. Ну или крика.
Самый массивный из троих, бледный, с нависшим лбом и маленьким острым носом, шевельнул копьем.
— Что тебе надо?
Аристобулус изогнул бровь; страж опустил копье и поднес свободную руку ко лбу.
— Прости, господин, — я обращался к гному. Аристобулус искоса глянул на гнома — тот чуть заметно кивнул. Пусть лучше стража думает, что главный — Аристобулус; вон как уважительно с ним обращаются.
— Гном, — произнес Аристобулус, — хотел бы воспользоваться Библиотекой — как, впрочем, и я. А в чем дело? Вы усомнились, полновесные ли у него деньги? — Маг скупо улыбнулся.
Страж хмыкнул.
— Лучше им быть полновесными... господин. Последнего, кто пытался пронести в Библиотеку фальшивую монету, стрелами превратили в ежа. — Он повернулся к левому стражу. — Халла, прими у гнома мешки и оружие — все, кроме кошелька. — Он улыбнулся Ахире, показав желтые зубы. — Он тебе пригодится. — Страж слегка поклонился Аристобулусу. — Не угодно ли тебе и твоему... товарищу пройти сюда?
— Зачем вам мои мешки и...
— Мы ведь не можем позволить тебе унести что-нибудь из Библиотеки, как думаешь?
Ахира опустил два своих рюкзака на широкие каменные ступени, потом передал арбалет, кистень и топор Халле и усмехнулся про себя, когда воин согнулся под тяжестью.
— Можете вы гарантировать, что у моих вещей... ноги не вырастут?
— Вы, должно быть, в Пандатавэе недавно. — Халла, тяжело дыша сквозь стиснутые зубы, ввел парочку внутрь через распахнутые дубовые двери. Створки были массивные, раз в десять выше Ахиры, богато инкрустированные золотом и серебром. — Мы дали обет Библиотеке. И даже по голословному обвинению нас тут же выставят на улицу — по крайней мере до тех пор, пока не будет вынесено решение. — Он пристроил вещи Ахиры поверх кучи всякого другого добра: мечей, луков, запечатанных ларцов и вещевых мешков. — Но ты лучше не вздумай, гном. Пока будет идти разбирательство, нам времени хватит отыскать того, кто нас оболгал, и он с нами шкурой своей расплатится. Понял намек?
Вестибюль Великой Библиотеки Пандатавэя был большим, пустынным и освещался только снопами золотистого света, что падал из узких окон меж фризом каменных стен и потолком. Под фризом вдоль всей стены тянулся деревянный балкон с проемами меж столбиков — нет, не просто проемами: то были амбразуры для лучников. Строители Библиотеки позаботились о ее охране.
Постукивание сандалий отдавалось под потолком, пока Халла вел их в конец зала, к двум входам. Один, маленькая арка, вел в освещенный лампами коридор. Ахира направился было к ней, но Аристобулус поймал его за рукав.
— Это — вход для меня, — прошипел он. — Магические руны над аркой говорят — в грубом переводе: «Если смог прочесть это — пройдешь невредим». Я выясню, что мне нужно, а после найду тебя.
Не дожидаясь ответа, маг спокойно направился к арке и прошел внутрь. Когда он проходил под ней, слабый алый блеск очертил его тело — и тут же исчез, а маг, не оглядываясь, прибавил шагу и скрылся из виду.
Я с ним еще поговорю — позже, подумал Ахира, с удовольствием представляя себе, как будет бить Аристобулуса башкой о стену. Пока они на этой стороне, им всем грозит опасность. Уходить вот так, не посоветовавшись — совершенно недопустимо. И не должно повториться. Никогда и ни с кем.
Халла подвел Ахиру к другому входу, где за дверью из толстых стальных прутьев сидел и читал переплетенную в кожу книгу утомленный седобородый человек. С глубоким вздохом он закрыл том и поднял голову.
— В чем дело?
Халла был весь почтение.
— Пришел гном — и хочет воспользоваться Библиотекой, господин, — доложил он. — Так по крайней мере сказал его друг.
— Гном? А что за друг?
— Маг, господин.
— Ты в этом уверен? — Старец скептически изогнул бровь. — С такими вкусами?
— Уверен, Библиотекарь. Он прошел через Арку Магов. Никто другой ведь не мог бы этого сделать?
Старец пожал плечами.
— Если и не так, нас с тобой это не касается. Арку строили старшины Гильдии Магов; вся ответственность лежит на них. — Он протянул руку через засов. — С тебя два золотых.
Ахира полез в кошель и вытащил золотой.
— А не один?
— Два. — Библиотекарь ткнул пальцем в табличку на стене близ двери. — Читать не умеешь?
— Не умею. — Ахира пожал плечами и достал еще монету.
— Тогда что ты здесь делаешь? Впрочем, не важно, меня это не касается. Просто стариковское любопытство. Гномы у нас нечастые гости.
Ну еще бы — за такую-то цену. Ахира опустил монеты в морщинистую ладонь.
Библиотекарь вздохнул, бросил монеты по одной в прорезь каменного сундучка, окованного сталью и запертого на тяжелый замок.
— Входи, дорогой гость, — проговорил он. — А ты, страж, поспеши на свой пост. Если хочешь сохранить должность. — Дверь со скрежетом отворилась. Библиотекарь нетерпеливо поманил Ахиру. — Входи же. У меня не так много времени.
Ахира прошел внутрь. Комната была маленькая, уставленная книжными шкафами и сундуками со свитками, надписанными и ненадписанными фолиантами, от которых восхитительно пахло старой бумагой и древним пергаментом. За последними шкафами виднелся еще один вход — и вымощенный мрамором коридор.
Библиотекарь вернулся в кресло с высокой спинкой и сложил руки на коленях.
— И все-таки — зачем ты здесь? Читать ты не умеешь, так что...
— А вот это тебя совершенно не касается. — Ахира не был намерен что-либо обсуждать; он, конечно, не знал, как здесь обращаются с заподозренными в сумасшествии, но выяснять это ему почему-то совсем не хотелось.
— Что ж, ладно... — Старик вздохнул. — Но за наглость надо платить. Еще золотой, пожалуйста.
Ахира шагнул к нему.
— Да я тебя голыми руками...
Фью-ю-ю! Старик пронзительно свистнул, и из коридора откликнулись быстрые тяжелые шаги. В мгновение ока Ахира оказался окруженным арбалетчиками — арбалеты натянуты, стрелы наложены и все как одна нацелены ему в голову.
— Покончим уж со всем разом, — проговорил Библиотекарь. — Я — Каллутиус, Младший Библиотекарь. Обращаться ко мне следует или по званию, или просто «господин», и всегда — всегда! — с уважением. Это ясно?
— Да, господин.
Каллутиус одарил его скупой улыбкой.
— Один золотой за наглость да один за сведения — всего будет два. Прошу.
— Сведения?
Каллутиус словно не слышал.
— ... Господин?
— О моем имени и звании, глупец. — Он протянул ладонь, принял у Ахиры золото и опустил одну монету в прорезь сундука, а другую — в складку желтого пояса на своей талии. — А теперь — чем может Великая Библиотека Пандатавэя помочь тебе?
Ахира осклабился.
— Боюсь сказать. Во что обойдется мне ответ на этот вопрос, Библиотекарь?
— Младший Библиотекарь — потому-то я и сижу при входе. — Не вставая, он повернулся к стрелкам. — Ступайте; полагаю, наш гость уже усвоил хорошие манеры.
Арбалетчики удалились, и он вновь повернулся к гному.
— Во что обойдется ответ — зависит от того, что ты захочешь узнать. Полагаю, тебе понадобится помощник — должен же кто-то тебе читать? Это будет стоить три золотых — на весь сегодняшний день, до самого закрытия Библиотеки. — Он предупреждающе погрозил пальцем. — Но не вздумай вытягивать из него сведения: это отдельная услуга и как таковая оплачивается тоже отдельно. — Каллутиус усмехнулся. — А во сколько тебе обойдутся сведения о том, где искать то, что тебе нужно, — это мы с тобой сейчас обсудим. Возможно, и дорого — никто не ожидает, что в Библиотеку придут просто так, а не за тем, что нужно срочно. — Он хихикнул. — Разумеется, ты можешь просто пойти с учеником и сам заняться поисками того, что тебе нужно — что бы это ни было.
Ахира кивнул.
А что? Интересная мысль.
— Не будь глупцом! — Каллутиус даже опешил от такого ответа. — В Библиотеке четыреста пятьдесят три зала, и в каждом по пять тысяч триста двенадцать книг либо свитков. Даже осматривай ты в день по залу — у тебя уйдет на это не меньше года. По два золотых за каждый день. — Библиотекарь откинулся на спинку и прикрыл глаза. — Ты решай, а я покуда сосну.
Ахира задумался. Можно бы, конечно, подождать Аристобулуса и тут, но ожидание могло затянуться, а коротать время с Каллутиусом гному не улыбалось. Или он мог нанять помощника... нет. Надо идти на компромисс.
— Помощник мне не нужен, а хочу я найти дорогу к Вратам Между Мирами. Карту, если здесь они есть.
Каллутиус крякнул.
— Охотник за сокровищами, да? Ты избрал весьма дорогой способ самоубийства — шестьдесят золотых за объяснения.
— Один.
— Пятьдесят.
— Один.
— Сорок пять.
— Один.
— В самом деле? И это все, что ты готов заплатить? — Каллутиус пожал плечами. — Ну что ж, это не мое дело. Поройся здесь — за это ты уже заплатил. — Он поднял палец. — Но если ты порвешь хоть одну страницу, на замену ее пойдет кожа с твоей спины. — Каллутиус снова закрыл глаза.
— Десять золотых. И ни монетой больше.
— По рукам! — Принимая золото в сложенные чашечкой ладони и аккуратно ссыпая его в пояс, Каллутиус улыбался почти дружелюбно. — Весьма удачная сделка, малыш.
— Хочешь сказать, что я легко сдался?
— Отнюдь. — Усмешка Библиотекаря говорила, что его слова — ложь. Он снова свистнул — на сей раз мягкой переливчатой трелью, что заплескалась под сводами и эхом унеслась вдаль. Каллутиус снова взялся за книгу и указал Ахире пальцем на коридор в недра Библиотеки. — Иди — помощник встретит тебя и проводит. — Он пропустил Ахиру мимо себя. — Было истинным наслаждением помочь тебе в стремлении к знаниям. — Он похлопал по поясу.
— Знания обогащают?
— Истинно так... Ты ведь впервые в Пандатавэе?
— Да.
— Тогда — добро пожаловать. А если ты что-нибудь порвешь, твоя голова окажется на шесте.

Глава девятая
КАРТЫ И ДРАКОНЫ

Ты сможешь заградить все реки зла
И все долги отдать, как Бог сказал?
Р. В. Эмерсон.

Карл шагал по Пандатавэю — и радовался. Рынки переливались красками, звуками и запахами. Кузнецы-гномы торговали кольчугами, панцирями, поножами; ювелиры продавали сапфиры и рубины в простых и изящных оправах; разносчики еды предлагали нанизанное на шампуры вперемешку с овощами мясо и стеклянные чаши с соками, пекари во всеуслышание расхваливали золотистые, с кулак, только что испеченные хлебцы, которые тут же и намазывали маслом для покупателей.
Цены в большинстве своем были весьма высоки, хотя в пивной за три большие кружки взяли всего медяк; Карлу пришло в голову, что, должно быть, хлеб и зрелища превратились здесь в пиво и игрища.
У крытого прилавка оружейника они остановились — узнать цену на зачарованные клинки: Уолтер предположил, что, если дело пойдет уж совсем плохо, Андреа и Аристобулус — пользуясь заклинаниями — могли бы так зарабатывать.
— Ладно, — подвел итог Карл, быстро устав от торга, который кузнеца только развлекал, — если ты готов заплатить всего золотой за два клинка, нет смысла утруждать наших друзей. Разве что потом.
Гном сплюнул, пробормотав что-то на незнакомом Карлу языке.
— Не уверен, что тогда мое предложение останется в силе. В Пандатавэе слишком много магов.
Уолтер взглянул на него, приподняв бровь, словно безмолвно спрашивая: «Может, стоит покончить с этим сейчас?»
— Пропустите. — Дория протиснулась между Карлом и Уолтером. — Из вас обоих торгаши, как из меня... не важно. — Она припечатала ладонь к ветхому прилавку. — Слушай, ты, — сказала она уже на эрендра, — долго ты еще намерен нести эту чушь? Наше терпение на исходе.
Гном развел руками.
— Понятия не имею...
— Имеешь, имеешь. Зачарованный меч обязан быть дорогим — самое меньшее сто пятьдесят золотых, если заточен, это примерно вдвое против обычного, — а ты пытаешься уболтать этих несчастных олухов согласиться на ползолотого за каждый? Не трудись понапрасну: твое предложение нам не подходит.
Гном прокашлялся.
— Ну, попытаться никогда не мешает. Видно же, что они новички. А ты — клирик Длани, да?
— Да.
— Оно и видно. Не хочу никого оскорбить, но до твоей секты мне дела нет. Я честный кузнец и оружейник, пытаюсь слегка заработать и...
Карл шагнул к нему.
— ... слегка нас надуть?
— Н-ну... — Гном пожал плечами. — Я бы сказал — извлечь чуть-чуть выгоды. По тому, как вы крутили головами и всему удивлялись, я понял, что в Пандатавэе вы — новички. — Он покосился на Карлов меч. — И как ты с ним управляешься?
Ладонь Карла легла на рукоять.
— Проверь.
Гном вскинул руки.
— Потише, приятель. Я не угрожаю тебе. Просто у меня есть пара-тройка лишних монет. Поскольку ты в городе новичок, букмекеры могут и недооценить тебя. Считай, что убедил меня на тебя поставить.
Дория кивнула:
— И дать нам за заклинания честную цену.
Гном протестующе замахал руками.
— Не понимаю, с чего это...
Дория потянулась и сгребла его за ворот, притянув к себе.
— Ты знаешь, как действуют исцеляющие заклятия?
Гном мог бы легко оттолкнуть ее. Вместо этого он лишь слабо кивнул, не сводя глаз с Уолтера и Карла.
— А видеть их обратное действие тебе приходилось? — Целительница пощекотала пальцами горло гнома.
Он замотал головой.
— Тогда, — процедила она, выпуская его, — если не хочешь этого видеть, не надо обжуливать моих друзей, понял?
Гном с любопытством взглянул на Карла и Уолтера.
— Где вы ее откопали? Я считал — целительницы Длани не признают насилия.
Я и сам не знал, что Дория на такое способна, подумал Карл.
— Она из новой породы.
— Я так и понял — и знаете что? Давайте заключим сделку. Выставьте на Игры ее, а мы все на нее поставим и станем богаты, как эльфы — олухам меченосцам ни за что не догадаться, чем их сразили. Идет? — Гном рассмеялся, его глубокий грудной смех звучал искренне, не как уловка торговца. — А если всерьез — так ежели вы возместите мне половину убытка в случае вашего проигрыша, я дам вам, скажем, двадцать золотых за пылающий меч и тридцать — за зачарованный. По рукам?
— Нет, — проговорила Дория. — Ты в любом случае заплатишь нам столько, а со своими прибытками и убытками будешь разбираться сам. По рукам?
Углы рта гнома угрюмо опустились.
— Ты всюду должна сунуть нос, да? — Он подхватил молот, вернулся к горну и принялся качать мехи мускулистой рукой. — Ладно, ступайте, не мешайте работать. Если победишь — приходите, может, и сварим кашу. — И добавил им в спину: — Только ее оставьте где-нибудь!
Карл хмыкнул.
— Похоже, во время перехода ты научилась кое-чему новому, Дори.
— В общем-то нет. — Она улыбнулась ему. — После окончания школы я ездила на лето в Тель-Авив. Так вот, тамошним арабским торговцам этот крошка-гном в подметки не годится. На рынке в Яффе первое предложение надо воспринять как оскорбление, выказать гнев, пригрозить... и лишь тогда приступать к делу. Иначе все кончится тем, что потратишь все деньги на пару сандалий или весь день будешь искать завтрак. — Она горделиво взглянула на Карла и Уолтера. — Похоже, вам обоим требуется хранитель — или хотя бы наставник. Смотрите.
Дория остановилась перед зеленной лавочкой, взяла из кособокой корзины три спелых красных яблока и внимательно осмотрела их со всех сторон.
— Надо обязательно проверить, нет ли дыр от червей, — пояснила она прежде, чем вынуть из кошеля медяк и протянуть его торговке.
Торговка, тучная дебелая баба, отпихнула двух чумазых ребятишек, цеплявшихся за ее юбку, кивнула и подошла взять монету.
Дория на ходу протянула одно яблоко Карлу, другое — Уолтеру и с хрустом откусила кусок третьего.
— Отлично! Понимаете, — она проглотила кусок, — чем увереннее вы держитесь — тем больше денег и времени экономите.
Карл откусил от своего яблока. Последний раз он ел очень давно — на борту «Гордости»; прохладный сладкий плод показался ему сказочно вкусным.
— Нам непременно надо выяснить, когда следующие Игры. — Он взглянул на солнце. — А потом пора назад к фонтану — до заката осталось часа три.
Уолтер догрыз яблоко и отшвырнул семечки и кожицу.
— Я бы выпил еще пивка.
— Нет. — Это правило Карл усвоил еще в те времена, когда был первокурсником: всегда точно решай, сколько выпьешь — и решай это прежде, чем взяться за кружку. — Пошли отсюда.

Ответственный библиотекарь зала Злата и Серебра, по мнению Ахиры, совершенно не подходил для своей должности: высокий, мускулистый, широкие плечи распирали отороченную золотом серую шерстяную тунику. Он поспешил к дверям навстречу Ахире, приветствовал гнома и отпустил его сопровождающего.
— Добро пожаловать в зал Злата и Серебра, — прогудел он глубоким баритоном, крепко и дружелюбно пожимая Ахире руку. — Я — Ореен, Главный хранитель... — он негромко кашлянул, — всего, что тебя сейчас окружает. А ты?..
— Ахира. — И как мне себя вести? Этот библиотекарь совсем иной, чем Каллутиус.
— Ахира, — повторил библиотекарь, принес два трехногих табурета, уселся на тот, что пониже, и указал Ахире на более высокий. — Так нам будет удобнее говорить. Прошу, располагайся как дома. Сегодня ты мой первый читатель — и первый читатель-гном за всю мою жизнь. Порадуйся этому вместе со мной.
— Чтобы заплатить потом за дружеский прием?
— Дружеский? — Брови Ореена вздыбились. — Ах, ну да. Сегодня же привратником Каллутиус... Давненько мы со старым ублюдком не виделись. У него по-прежнему такой вид, будто он нашел у себя в супе таракана?
Ахира хмыкнул.
— В точности.
Ореен пожал плечами.
— Сам виноват. Он, видишь ли, не специалист — вместо того чтобы изучать один определенный зал, он занялся описанием их всех, дабы точно знать, где что находится. — Подчеркивая свои слова, Ореен постукивал пальцем по колену. — Мечтает стать когда-нибудь Главным библиотекарем. Может, и станет, хотя лично я в этом сомневаюсь. Пока же он чувствует себя несчастным и обойденным. — Ореен указал на полки и укладки, заполнившие маленький светлый зал. — Что до меня — здесь мне знакома каждая страница каждой книги, каждый лист каждого свитка. Пергаментные карты и рукописные книги; печатные свитки и заметки путешественников — я знаю их все. — Ореен скрестил на груди могучие руки. — А если так — значит, я их хозяин и счастливый человек. Так что же мы будем искать?
— Я ищу карту, которая указала бы мне путь к Двери Между Мирами, если ты о такой слышал...
— Такой карты нет. — Ореен приподнял ладонь. — Но позволь показать тебе... — Он поднялся, резко вдохнув сквозь зубы, прошел к укладке со свитками, порылся в ней и выудил один. — Да... Думаю, это то, что нам надо. Сейчас мы во всем разберемся... — Ореен подозвал Ахиру к широкому столу и раскатал перед ним свиток, аккуратно пришпилив поля к краям стола четырьмя эластичными зажимами. — Зажимы — мое изобретение: не позволяют свиткам скручиваться, а пергаменту — никакого урона... Итак, мы — вот здесь, в Пандатавэе. — Библиотекарь, не прикасаясь к пожелтелому пергаменту, показал на точку. — Я мог бы показать тебе планы большинства здешних зданий... Ты следишь за моей мыслью?
— Да, но...
— Терпение, друг Ахира, терпение. Вот мы двигаемся на северо-восток... — его палец заскользил вдоль череды перевернутых «V», — ...и доходим до хребта Эршиль и Аэрика — вот здесь. Здесь пролегает торговый путь через горы — у нас с Аэриком давние и выгодные торговые связи... Так что я мог бы тебе показать контурные карты, и весьма подробные, всех земель по эту сторону гор. — Его палец снова пополз на север. — А вот и трудности: Элрудова Пустошь. Ты о ней слышал?
— Нет. — Дружелюбие Ореена вызывало на откровенность, но Ахира помнил об осторожности. — Я впервые в этих местах.
— Вот как? — Вопросительно изогнутые брови Ореена просили гнома продолжать.
— По-моему, ты что-то говорил о Пустоши?
Ореен кивнул.
— Это произошло почти тысячу лет назад — когда именно, сейчас не скажу, но, если захочешь, могу уточнить — так вот, тогда, почти тысячелетие назад, двое могущественных магов сошлись в поединке на Элрудовой равнине. Тогда то были богатые плодоносные земли — поля, сады, хутора... Они уничтожили все. Сейчас там царит запустение. Ничто не растет. — Он содрогнулся. — Но... пройди по самой кромке Пустоши, и...
— Подожди. — Ахира указал на большое зеленое пятно в буром круге, обозначившем Пустошь. — Это вот — что? По-моему, ты сказал, там все уничтожено. Но это же хутор не то лес...
— Молодец! — В улыбке библиотекаря не было и намека на снисходительность. — Это главный молитвенный дом Союза Целящей Длани... ты о нем слышал?
— Кое-что, — сказал Ахира. — У меня подруга — из них.
Ореен потрясение шагнул назад.
— Вот как! Они могущественные целители. Говорят, их Великая Правящая Мать может воскрешать мертвых, но клясться в том, что это правда, я бы не стал. Сами целители Длани об этом не говорят. — Он фыркнул. — А вот клирики проклятой Паучьей секты заявляют, что могут делать что угодно — и, разумеется, врут. Но, как я сказал, Правящая Мать очень могущественна: она полностью закрыла от битвы молитвенный дом и окружающие его земли.
Ахира нахмурился.
— Но ведь ты говорил — битва была очень давно, сотни лет назад?
Ореен поморщился.
— Откуда ты явился, друг Ахира?
— Что ты хочешь сказать?
На сей раз в голосе библиотекаря было нечто, отчего Ахире захотелось схватиться за топор.
Библиотекарь вздохнул и покачал головой.
— Прости. Мое удивление неуместно. Но странный же это должен быть край, если могущественные клирики не могут там продлевать себе жизнь. Часть гнома, что была Джеймсом Майклом, взвилась при воспоминании о падре Мендосе, его приходском священнике, которого сердечный приступ настиг во время праздничной мессы — несколько часов спустя он умер в больнице. Если вдуматься, это и правда странно: неужто боги — Бог — не могут позаботиться о своих?
Он покачал головой. Дело не в этом — а в том, как вести себя с Орееном. Быть может, самым правильным было бы выложить библиотекарю все начистоту и спросить его совета. Но как это сделать? Я был калекой в другом мире, пока некий маг не прислал меня сюда?

Предыдущая страница 10 Следующая страница


11 Джоэл Розенберг

Нет. Так не пойдет. Просто потому, что то, что в этом мире есть магия, еще не означает, что местные не могут объявить тебя безумцем.
А как здесь обращаются с безумцами? Бичуют, дабы изгнать демонов? И помогает ли это?
Возможно, и помогает, коли на то пошло. Но лечение может оказаться более смертоносным, чем болезнь.
— Ты показывал мне дорогу.
Ореен долго смотрел на него, потом пожал плечами.
— Ладно. Как я говорил, детальных карт Пустоши нет — просто потому, что никто никогда их не делал. Во всяком случае, насколько я знаю — да и понятно: любой, попавший туда, стремится не чертить карты, а поскорее выбраться. — Он улыбнулся. — Впрочем, из любого правила есть исключения: я могу показать дорогу от Метрейля до молитвенного дома Целящей Длани. — Его палец заскользил вдоль линии от озера до зеленого пятна — леса, которым владел Союз. — Но это уведет тебя в сторону. Далеко в сторону, если путь твой лежит под Бремон.
— Бремон?
— Бремон. — Ореен указал на одиноко стоящее близ Пустоши перевернутое «V». — Под ним, как считают, и находится Дверь Между Мирами. У меня есть описание — не карта, лишь краткие заметки — о входе внутрь горы. Сто лет назад кто-то пытался найти Дверь — и отступил от самой горы. Но плана подгорья я тебе не покажу — его нет, нет просто потому...
— ... что никто из входивших туда никогда не выходил назад — ты этим хотел закончить?
— Разумеется, — озадаченно подтвердил Ореен. — К чему же еще, ты думаешь, я клоню?

Трое путников шагали по вымощенной брусчаткой мостовой, пытаясь не дышать той вонью, что нес с собою восточный ветер. Пахло навозом, потом, страхом. Карл уже собрался было пойти быстрее, потащить остальных следом, но тут Уолтер подергал его за рукав.
— Думаю, там впереди невольничий рынок — я слышу шум торгов. Не хотите пойти взглянуть? — Вор повел плечами. — Знаю, сейчас нам нельзя тратиться, но выяснить, сколько стоят носильщики, не помешает. Это может оказаться дешевле... — его прервал треск бича и — сразу вслед за ним — вскрик боли. Уолтер поморщился, — ...чем лошади и другие тягловые животные.
Карл покачал головой.
— Мы не будем владеть людьми. Это неправильно.
Дория хмуро взглянула на Уолтера.
— Как могло тебе такое прийти в голову? Это...
— Я просто думаю. Чего вы двое не делаете. Что, по-вашему, сделаем мы с рабами, когда дойдем до Врат? Отпустим, не так ли? В таком случае это не рабство, а наемный труд: просто заработают они свободу.
— Нет. — Рука Карла крепче сжала меч. — Это не обсуждается. Просто выкинь из головы. Одна из немногих добродетелей нашего мира...
— Не дури. В нашем мире рабство долгие века было нормой. Даже и в наши дни рабский труд — не редкость. Я могу с ходу назвать тебе с полдюжины мест, где оно вполне законно: да хоть Саудовская Аравия. Ты...
— Я этого не потерплю. — Люди не могут быть собственностью людей. Это неправильно.
Дория встала меж ними.
— Прекратите. Мы, кажется, собирались смотреть достопримечательности?
— Что ж — пошли.
Улица горбом уходила вниз, под гору, и чем ниже она спускалась, тем уже становилась, тем затрапезнее делались одно- и двухэтажные дома по ее сторонам. Сквозь забранные решетками окна Карл видел порой смотрящих на него людей — но, поймав взгляд чужака, они тут же отшатывались. Воин небрежно опустил руку на рукоять меча, незаметно проверив, легко ли он ходит в ножнах. Возможно, в том и не было нужды, но это как со всякой подготовкой: никогда не знаешь заранее, нужна она была или нет, пока не грянет беда.
Впереди, там, где узкая теперь улочка выходила на некое подобие площади, слышался шум — вроде бы ревело пламя.
Пожар? Карл втянул воздух. Без толку: ветер дул сзади.
— Вы это тоже слышите?
Дория и Уолтер кивнули, подошли и встали с ним плечом к плечу.
— Шумит, как пожар, — проговорила Дория. — Но — пожар? Здесь же все каменное. Здесь не может быть никаких пожаров.
— Спорим?
Улица кончалась; то, что показалось им площадью, на поверку было широким огражденным перилами балконом над огромной ямой, больше двух тысяч футов в поперечнике, глубиной около ста.
А посреди ямы, прикованный за шею к громадному валуну, сидел немногим меньший, чем этот валун, дракон.
Большой бурый зверь в холке был вдвое выше Карла, чуть ниже — у основания хвоста. Кожистые крылья распахивались и опадали, из пасти, превращая в пепел и пар коричневатую жижу, било пламя, хвост нервно метался из стороны в сторону.
Голова была кошмарна. Подобна крокодильей, но огромная, с зубами-кинжалами и алыми глазами, злобный взгляд которых заставил Карла отшатнуться от края ямы.
Язык пламени вырвался из пасти, с ревом испепелив поток нечистот, хлынувших в яму по одной из выходящих туда труб.
«Убирайся», — прозвучало в голове воина — и одновременно его затопила волна тошноты.
Карл рухнул на четвереньки, зажимая ладонью рот, жмуря слезящиеся глаза.
— Карл! — Уолтер присел на корточки подле него. — Что с тобой?
— Карл? — Лицо склонившейся к нему Дории было пепельным. — Ты здоров?
Новый язык пламени — и новое облако вони из трубы.
Карл заставил себя открыть глаза. Нет — больше никого рядом не было; дома пялились на площадь глухими торцами.
«Никому не хочется заглядывать в выгребную яму».
На сей раз фраза не сопровождалась тошнотой.
Карл пошатываясь поднялся, отер рот тыльной стороной ладони.
— Ты говоришь мыслями.
«Какой умный мечник, — беззвучный голос дракона сочился сарказмом. — А ты говоришь ртом. А малышка целительница и надутый вор подле тебя вообще онемели. Других столь же тонких наблюдений не имеется? Если нет, прошу — поиздевайтесь над пленником и идите своей дорогой». — Дракон лениво поскреб когтем цепь у себя на шее. Впрочем, нет, не цепь — скорее это напоминало канат. Там, где покрывающая его грязь отвалилась, просверкивало золото.
«Это чтобы я огнем не освободил себя, дурень. Будь я таким глупцом, чтобы попытаться, я сжег бы самого себя». А ведь он пытался — и не раз. Золотое покрытие стального каната отражало пламя. На самого дракона.
Руки Карла потянулись к шее — она пылала, охваченная огнем.
Но огня не было; жжение мгновенно исчезло, осталась лишь память — как далекое, из детства, воспоминание об испытанной при падении боли.
«Понравилось ощущение, человек? Твой род...»
— Но не я.
— Карл, будь добр...
— Помолчи. Ты не слышишь моего голоса?
«Что интересного он мне может сказать?»
— Я... я не знаю... Но разве может твое пламя сжечь тебя? И почему ты так зол на...
«Дракон — порождение магии, но пламя может обжечь его, опалить, ранить. Я управляю своим огнем, конечно, но когда он отражен — дело иное. А вас я ненавижу, потому что... погоди. Кто вы?»
— Я Карл Куллинан. Это Дория и Уолтер. И мне непонятно, за что ты на меня зол. Я никогда ничего тебе не делал...
«Я — Эллегон, уничтожитель отбросов».
— Не понимаю.
«Подожди перемены ветра, Карл Куллинан. В эту яму спускаются все нечистоты Пандатавэя, чтобы не засорять их драгоценную гавань. Я должен либо пережигать все, либо сидеть по глаза в человечьем дерьме. Меня поймали, когда я был всего-то лет пятидесяти от роду, приковали здесь — и заливают своими испражнениями вот уже триста лет.
— Тебе больше трехсот лет?
Дракон был прикован в отбросах триста лет — и он позволил Карлу ощутить, каково это.
Всего лишь на миг.
Содрогаясь от рвоты, он лежал на камнях, Уолтер придерживал его за плечи.
— Черт, мы должны унести его отсюда. Он едва жив. «Да, я всего лишь дитя. Как по-твоему, можно ли обращаться вот так с ребенком? Можно?»
Тошнота.
Карл стряхнул руки друзей, закрыл глаза и попытался закрыть свои мысли.
— Пожалуйста, не надо. Прошу!
«Ты не поступил бы так? Нет, не поступил бы, я вижу. Даже с драконом». Тошнота прошла.
— Успокойтесь, вы двое. Все в порядке. Нет, я бы не поступил так с драконом.
Убить дракона, ежели бы тот напал на него, — да, Карл бы мог. Если б сумел. Но поступить с ним вот так — ни за что. Карл ощутил лишь эхо страданий Эллегона, ощутил на один лишь миг, но и то с него хватило. Если только дракон не менее, чем он, чувствителен к...
«Хочешь ощутить все снова?»
Нет. Так нельзя, но что он, Карл, может поделать? Дракон явно голоден, а канат толстый.
«Не очень голоден, и канат перерезать не прошу. Еда мне не слишком нужна — драконы сотворены из магии, ты разве не знал? Поесть мы любим... — радость загнать корову, проглотить ее в два укуса, затопила Карла, унося прочь остатки тошноты, — но нам это необязательно».
— Я не знал. Я вообще ничего не знаю про драконов.
Мысленное пожатие плеч.
«Ты глупый или просто не любопытный?»
— Просто не любопытный.
«Гм-м-м... У меня к тебе предложение. Если я окажу тебе две услуги — окажешь ли ты мне одну?»
— Посмотрим. Ты не можешь...
«Я не смогу дотянуться своими мыслями до твоих на большом расстоянии. Ты можешь удрать, и я не сумею ни поговорить с тобой, ни заставить...»
— Не надо. Не надо снова наводить на меня тошноту. Но что ты хотел предложить? Не уверен, что доверяю тебе настолько, чтобы спуститься вниз и освободить тебя.
Рев пламени.
«Глупец. Об этом я не попрошу. Никого из людей. Но не мог бы ты принести мне что-нибудь поесть? Скажем, овцу? А я... я расскажу тебе кое-что, что тебе, необходимо знать, если ты хочешь добраться до Врат Между Мирами, Карл Куллинан».
— Откуда ты знаешь?..
Слепящее презрение.
«Я читаю мысли, забыл?» — Эллегон взревел.
— Прости. Разумеется, я смогу раздобыть овцу. И принесу тебе — если твоя услуга будет того стоить. Или еще что-нибудь вкусное, если овцу все-таки не достану.
«Договорились. Первое: Врата лежат глубоко под горой Бремон к северо-западу от Элрудовой Пустоши. И...»
— Спасибо, но, возможно, Ахира...
«Знаю. Возможно, твой товарищ уже это выяснил. Я не закончил. Я собирался сказать тебе кое-что еще, кое-что, чего ему никогда не узнать. Мне это известно просто потому, что я — дракон и знаю все про свою родню».
— Карл, что...
— Помолчите. Я говорю с драконом.
— Говоришь с драконом?..
«Да, он говорит с драконом».
Уолтер и Дория подскочили, когда Эллегон обратился к ним.
«Но говорить с одним легче».
— Ты говоришь — там, у Врат, дракон... Плохо. Но, может, им повезет, и он окажется не таким огромным, как Эллегон.
«Нет, он не как я. Он гораздо больше. Он лежит там так давно, что, покуда он спит, охраняя Врата, кругом него выросла гора — Бредши».
— Прекрасно. — Карл повернулся к друзьям. — Эллегон только что поведал мне, что Врата охраняет дракон.
— Карл, — высоким ломким голосом произнесла Дория, — объясни мне, что происходит?
«Вели им уйти. Их разум еще более узок и изломан, чем твой. Хотя у женщины он глубже... Странно. А у другого — по-иному устроен, словно вы не одной породы. Ничего не понимаю».
— Спроси его, — попросил Уолтер, — как того дракона зовут. Может, Ари сумеет вплести имя в заклятие, и...
«Глупец».
— Я услышал его!
«Глупец из глупцов. Он — первый дракон, сотворенный прежде нас всех».
— И что?
«А то, что в давние времена, когда из всего рода драконов был лишь Он один, — к чему было Ему имя? Он — просто Дракон, старейший из всех, и в имени не нуждается».
— Так что же нам делать, чтобы защититься от него?
«Не будите Его. Он старше, чем гора, и вы скорее сроете гору, чем отщипнете хоть одну из его чешуек. Карл Куллинан?»
— Да?
«Я оказал тебе услугу, так? Принесешь мне овцу сейчас или оказывать вторую?»
— Звучит похоже на угрозу. А я угроз не люблю, Эллегон.
«Что ж, ладно. — Эллегон мысленно вздохнул — Тогда я одарю тебя пониманием».
— Понимаем че...
Вселенная раскололась.
Она была хорошей еврейской девочкой пятнадцати лет. Во всяком случае, такой ей полагалось быть. Но она не всегда была такой, какой ей полагалось быть, — как и не всегда поступала так, как ей поступать полагалось. Отдавалась в темноте Джонатану Долану, раздевалась и...
«Хватит? Или ты действительно хочешь понять Дорию?»
— Ты посвящаешь меня в ее воспоминания? Зачем?
«Чтобы ты понял».
— Нет, пого...
И, само собой, папочке она ничего сказать не могла. Он звал ее своей Единственной, а мамочка думала — она еще девственница. Таково было одно из правил: об этом не говорят. Но дело было не только в задержке, возникло это жжение, и чертов Джонни Долан трепался всюду, что свою гонорею он подцепил от нее. А это было неправдой. Он был первым и — тогда — единственным.
И это вовсе не было удовольствием. Просто липкая грязь. Он врал. Все врали. Никакое это не удовольствие.
«Ты по-прежнему не понимаешь».
Но рассказывать никому нельзя. Кроме того, может, это и не то самое. Может, если не думать об этом, все и пройдет.
«Думаю, еще немного не повредит».
— Девочка очень больна, мистер Перлштейн, но если повезет, лихорадка и жар скоро пройдут.
Она лежит, задыхаясь, под пластиком, и не может больше вырывать трубки из носа и рук — врачи привязали ее.
— Но это не может быть гонорея. Не у моей малышки...
— Знаете, мистер Перлштейн, даже говорить с вами противно.
— Доктор, я...
— Если б ей было с кем поделиться — если б она считала возможным поделиться хоть с кем-то... если б хотя бы один паршивый человечишко выслушал ее — возможно, она не лежала бы сейчас здесь. Мы легко вылечили бы ее, приди она тогда. Прежде.
— Прежде?..
— Прежде чем болезнь перешла в обширную тазовую инфекцию, которая оставит ее бесплодной — если вообще не убьет.
— Бесплодной? Моя малышка...
— Бесплодной. Неспособной зачать. Никогда. И это — если нам повезет... Сестра! — Холодная рука касается ее лба. — Измеряйте температуру и давление каждые пять минут. Если в течении часа температура не начнет падать...
«И еще кое-что — напоследок».
И я думаю, это теперь не важно, а кроме того, в некоторых смыслах так даже удобнее, потому что никто теперь не станет беспокоиться, что Дория Перлштейн понесла от него, а значит, любая медаль имеет оборотную сторону, так что теперь я могу заполучить любого парня, которого захочу, правда, они обращаются со мной так, будто я пущенная по кругу сигарета, но это не имеет значения, потому что иного я не заслуживаю, потомучтопотомучтопотомучто...
«Довольно».
— Карл, что с тобой?
— Мне все равно, что он скажет, Уолтер, — его надо увести отсюда.
Карл разлепил веки. Над ним с участливо-озабоченным видом склонились Дория и Уолтер.
— Все в порядке, — выдавил он, совершенно не удивившись, что голос его звучит, как карканье ворона. — Помогите встать.
— Что он с тобой сделал? — спросила Дория. — Тебе опять было плохо. Это...
— Ш-ш-ш. Понимание, да?
«Понимание. Оно не всегда дается легко, Карл Куллинан. Это даже я знаю».
— Она не знает?
«Нет, конечно же, нет. Зачем причинять боль...»
— Несколько минут назад ты убил бы нас. Если б добрался.
«Это совершенно другое дело. Разве нет?»
— Совершенно другое.
«Теперь ты принесешь мне овцу?»
Карл медленно подошел к ограде и взглянул на дракона.
— Вы двое — постерегите. Мне надо заплатить долг.
— Что ты собираешься...
— Ш-ш-ш.
«Значит, я получу овцу!»
— Нет.
Воин снял сандалии и шнурками привязал ножны за спину.
«Нет? Тогда ты такой же, как все, ты...»
— Ш-ш-ш. Просто чуток подожди.
Карл Куллинан отдает долги. Таковы его принципы. Даже если платить приходится за то, что перед ним открыли форточку в разум Дории и ткнули носом туда, куда он заглядывать не хотел...
Подумать только, что я обращался с ней, как...
«Ты не знал. Что это ты делаешь?»
Карл перелез через ограждение. Отлично — скала под ним вся в трещинах и выбоинах: будет за что цепляться и куда встать. Однажды летом я подзанялся альпинизмом... Эй! А почему ты спрашиваешь? Ты ведь, кажется, можешь читать мои мысли, даже если я их не осознал.
«Не сейчас. Они так интенсивны...»
— Ш-ш-ш. Мне надо думать о деле.
Карл осторожно спускался вниз, не обращая внимания на вопросы, которыми засыпали его Дория и Уолтер.
— Ты не можешь лишить меня обоняния? — подумал он, когда ноги его по щиколотку погрузились в мерзкую жижу.
«Нет... ты что, на самом деле решил это сделать? Спасибоспасибоспасибоспасибо... Я исчезну отсюда, улечу прочь, честное драконье, улечу! Пожалуйста, Карл, не передумывай... Прошутебяпрошутебяпрошутебя...»
— Ш-ш-ш... — Оскальзываясь и задыхаясь от вони, он двинулся к Эллегону.
Не обращай внимания, Карл. Дракончик провел в этом три сотни лет.
Ближе к дракону стало посуше; под голыми ногами воина проступили плиты.
Дракон высился над ним; крылья, словно обороняясь, он прижал к бокам и часто дышал.
— Опусти шею. Если в этом канате есть слабое место — оно может быть только там, где ты не увидишь.
Эллегон опустился в нечистоты, тяжелая голова почти касалась Карла. Его мысленный голос умолк, когда он подставил воину шею.
Это действительно был канат, и, как все канаты, он состоял из более мелких прядок, Карлов меч рассек первую за пару секунд, еще пара ушла на вторую.
— Тише, дружок, тише. Еще каких-то пара дюжин. — Карл остановился и сглотнул, стараясь подавить рвоту. Возню в этом... сортире он запомнит надолго.
— Вот так... — Он перерезал последнюю прядь. — Сделано!
Тяжелая голова Эллегона склонилась к нему.
«Спасибоспасибоспасибоспасибо...»
— Ш-ш-ш. Нам пора убираться. — Карл сунул меч в ножны.
«Обхвати мою шею», — сказал дракон и снова принялся бормотать: «Свободен. Свободен. Я свободен».
Карл уцепился за его шею, и, едва он это сделал, крылья создания развернулись, затрепетали, ловя ветер, а потом вознесли его вверх — на балкон. Карл повисел немного, отцепился и спрыгнул на плиты. «Свободен».
«Еще кое-что», — проговорил, опускаясь рядом, Эллегон.

Предыдущая страница 11 Следующая страница


Спящий дракон 12

— Карл, он собрался...
Пасть дракона раскрылась, оттуда вырвался сноп огня и окутал Карла. Просто огонь, без жара, хотя вонючая жижа, в которой вывалялся воин, вспыхнула, заискрилась и осыпалась пеплом.
«Мое пламя не опалит тебя, Карл Куллинан. Не опалит сейчас. И никогда впредь».
Огонь мерцал и искрился — но и все. Карл повертелся под пламенем, что омывало его, как вода.
«Свободен!»
Пламя угасло.
— Лучше улетай.
Захлопав крыльями, дракон прянул в небо — лишь воздух взвихрился над ямой и площадью. «Свободен!»
— Лети, друг мой.
Набирая высоту, дракон описывал в небе круги. «Свободен!»
— Карл, — покачивая головой, обратилась к нему Дория, — может, объяснишь все-таки, что происходит?
— Думаю, ребята, нам всем лучше убираться отсюда, — заметил Уолтер. — Когда об этом узнают власти — не думаю, чтобы им понравилось.
Эллегон направился к северу — теперь он был так высоко, что казался темной точкой в небесной голубизне. «Свободен!»
— Зачем, Карл? — Снова Дория.
Он на ходу обнял одной рукой ее, другой — Уолтера.
— Затем, что правильнее я не поступал ни разу за всю. Свою. Чертову. Жизнь.
«Свободен!» — слабея, донеслось издалека — или только пригрезилось Карлу?
На самом деле, это не имело значения.
Никакого.
«Свободен!»

Глава десятая
ТАВЕРНА «ТИХИЙ ПРИЮТ»

Можно жить без стихов, можно жить без картин,
Можно жить без ума, можно жить без родни.
Можно жить без друзей — проживешь и один, —
Но пойди проживи без хорошей еды!
Эдвард Булвер-Литтон.

Уолтер Словотский с трудом удерживался от насмешливого покашливания — с таким восторженным видом вела их Андреа по широкой улице в таверну «Тихий приют».
— Это надо видеть, — говорила она, подгоняя друзей. — И к тому же я совершила весьма неплохую сделку — с нас возьмут всего сотню золотых за десять дней!
Сотня золотых? По местным ценам и правда крохи. Уолтер пожал плечами. Или эта гостиница — жуткая дыра, или Чарующее Заклятие Андреа производит невероятный эффект.
Та же мысль пришла в голову и Ахире.
— Если ты зачаровала хозяина, не выйдет ли...
— Не волнуйся. — Она не замедлила летящего шага. — У хозяина, правда, висит на шее амулет, штучка, которую он считает оберегом от заклятий, но в нем нет никакой силы — он или выдохся, или поддельный... Вот мы и пришли.
Гостиница, трехэтажный мраморный особняк, казалась сошедшей со страниц «Унесенных ветром». Высокие ребристые колонны ограждали широкую лестницу; вестибюль был просторный и тихий, с полом, устланным темно-красным мягким ковром, который почти мгновенно впитал усталость Уолтеровых ног. Он улыбнулся, когда задрал голову и увидел фреску на потолке: фигуристые нимфы играли там в догонялки с единорогами.
Он начал стаскивать с себя рюкзак, но тут откуда ни возьмись появились шесть девушек в белоснежных кимоно, которые освободили всех от их ноши, а потом еще шесть — с серебряными подносами, на которых лежали горячие влажные полотенца, чтобы обтереть лица и руки, сухие и пушистые — чтобы вытереться насухо, и стояли высокие запотевшие стаканы с вином и льдом.
И все это — едва гости переступили порог. Уолтер кивнул самому себе. Кажется, мне это нравится.
А потом — на миг — его сомнения вернулись. Из-за занавесей вышел толстяк — обширный кафтан желтого шелка едва скрывал выпирающий живот.
— Да, друг мой, похоже, вы были правы. — Он с усмешкой глянул сверху вниз на Андреа, которая едва ли доставала ему до груди. Уолтер попытался прикинуть его вес — 350? Все четыреста фунтов? — М-да, ну и чумазая же компания — но ладно, не обращайте внимания, Томмало просто бурчит, как и всегда. А постояльцам все можно: их причуды оплаче... — Он оборвал себя, пощипал кончик орлиного носа и покачал головой. — Итак, гости мои: вы сразу поднимитесь в номера или желаете сперва перекусить?
— А ванная у вас есть? — поинтересовался Ахира.
— Вы меня обижаете! — Хозяин даже отшатнулся. — Это, господин вы мой, таверна «Тихий приют». Где еще в прекрасном Пандатавэе, где еще, спрошу я вас, найдете вы заведение, столь же толково устроенное, столь же полное всего необходимого для удовлетворения желаний гостя — любых его желаний!
Уолтер оглядел ближайшую служаночку с головы до ног. Да, эти не чета немытым уродкам из Ландейла! Он перевел взгляд на Карла. С другой стороны, тупица-мечник может и устроить ему проблему... ну неужто же нельзя понять, что между этим миром и домашним есть разница! В конце концов, здесь Пандатавэй...
А хозяин все вещал:
— Вы даже обнаружите... — не стоит ли мне скрыть это?.. — нет, нет, — вы обнаружите, что к ванным у вас в номерах подведена проточная вода, и достаточно лишь чуть-чуть повернуть ручку, чтобы в этом убедиться — и умыться. — Он бесшумно притоптывал ногой по пушистому ковру. — А еще вы найдете в комнатах тишину и уют, и сон ваш будет глубок и спокоен, а грезы — светлы и приятны. Стол наш составляют самые изысканные, самые лучшие блюда... — Он хлопнул себя по лбу. — Но какой я невежа! Я — Томмало, ближайшее десятидневье вы у меня в гостях — и по невиданно низкой цене!
Лоб его пошел морщинами, словно он пытался вспомнить, с чего бы это он согласился на подобные уступки. Взглянул на Андреа, на Аристобулуса, на их серые мантии...
— Похоже... — забормотал он, — впрочем, нет, нет... у меня же амулет от этого... или его сила развеялась? Нет, нет. Займись гостями, Томмало, и не испытывай их терпения, старый осел. Нашел время болтать...
Ахира поднял руку.
— Я хотел бы сперва принять ванну. Полагаю, все остальные — тоже.
— Кроме меня.
Первые слова, произнесенные Карлом после выгребной ямы. И глупые слова, но делать нечего — надо помочь Джимми сделать так, чтобы хуже не стало. Не знаю, какая тут полиция, но какая бы ни была, а Карла искать она станет. И мимо его спутников наверняка не пройдет.
— Мне, — продолжал Карл, — удалось почиститься раньше. Так что сейчас я вполне могу поесть. Кто со мной?
Что ж, про себя Карл, несомненно, сказал правду, но Уолтера-то огонь не очищал, и пробовать, как это, ему отчего-то не хотелось. Он поскреб руку; давно немытая кожа зудела, порождая глухое раздражение, и Уолтеру ничего так не хотелось, как выкупаться.
Выжить, однако, хотелось больше. А значит — придется приглядеть за мистером Куллинаном.
— Я бы тоже поел. — Уолтер похлопал себя по животу. — Завтрак был слишком давно. Томмало?
— К вашим услугам! — Хозяин возник перед ним. — Закуски? У меня свежайший острый жучиный паштет — или вы желаете чего-нибудь посущественнее?
— Как насчет мяса?
— А... у поваров в печи прекрасное жаркое. Задняя нога телки, маринованная в вине и травах и жаренная в противне с...
— Довольно, — жестом остановил его Аристобулус. — Мы ведь воздадим ей должное, правда?
Андреа кивнула, Дория тоже. Ахира покачал головой.
— Идите куда хотите, а я отправляюсь в свой номер, к ванне и подушке.
Томмало щелкнул пальцами. Аппетитная блондинка увела гнома.
— А вы желаете обедать в общем зале или...
Уолтер покачал головой.
— Желаем уединиться.
Томмало кивнул, провел их по коридору и двум лестничным пролетам вниз, в еще один коридор и ввел в угловую комнату, две стены которой составляли большое распахнутое окно и занавешенный выход на веранду. Там он поклонился, подождал, пока все рассядутся на скамьях кругом массивного дубового стола, и хлопнул в ладоши.
— Вина гостям! — провозгласил он в воздух.
Тут же — словно они дожидались за шторой — вошли три женщины с бутылками и уставленными всякой всячиной подносами. Перед гостями враз расставили миски, маленькие острые ножи, тарелочки с блестящими от масла кукурузными початками, зерна на которых держались благодаря густому бурому соусу, маленькими птичками — уж не перепелками ли? — зажаренными до приятной золотистости, и пурпурным паштетом, ароматным, горячим и восхитительно нежным.
Томмало поклонился.
— Наслаждайтесь, дорогие гости. Если у вас появится какое-либо желание, каким бы оно ни было — только хлопните в ладоши, а когда будете в своих комнатах — дерните шнур звонка.
Он вышел, а официантки продолжали вносить блюда с едой, ставили их и удалялись.
Уолтер отломил узловатый кус хлеба. Шишечки оказались заполнены оранжевым сыром. Странное сочетание вкусов — однако приятное. Он поколебался немного, выбирая между исходящими паром кусками жаркого, ягнятиной и плавающим в прозрачном бульоне пореем, пока не решил взять всего — и еще хлеба.
Какое-то время не было слышно ничего, кроме звука жующих челюстей да восхищенных ахов и охов — все вкушали обед. Или мы поговорим здесь, или... дурень!
— Послушайте минутку, — проговорил Уолтер по-английски, — на эрендра — ни слова, говорите только по-английски, поняли?
Аристобулус затряс головой.
— Нет, — промычал он, жуя перепелку. — Я не понял — нам же нечего скрывать.
— Теперь — есть. — Уолтер ткнул большим пальцем в Карла, молча жующего початок; при этом соус капал на стол, на что воин не обращал внимания. — Этот вот умник решил разрушить местную канализацию. — Он искоса глянул на Андреа. — А кроме того, мы ведь не хотим, чтобы гостиничный люд узнал, как нам удалось уломать хозяина на бросовые цены?
Андреа покачала головой.
— Об этом не волнуйтесь. Томмало не из тех, кто обсуждает дела со своими служащими, так что...
— Не служащими, — прорычал Карл. — Будем честными хоть между собой.
— Они так служат, глупый. Если точно, они — слэфмелрад.
Слэфмелрад. Слуги-вассалы. Уолтер пожал плечами. Понадобилось время привыкнуть, что словечки из эрендра будят воспоминания и знания, о которых он сам понятия не имел, но теперь это стало обычным. И уж коли на то пошло, надо, как выдастся свободная минутка, пробежаться по эрендрийским словечкам — какое на какую мысль наведет.
— Ясно. — Карл одарил туманной улыбкой гибкую девчушку едва ли тринадцати лет: она как раз поставила на стол глиняную бутыль с вином и собиралась уйти. — Только женщины?
— Нет. — Андреа широко улыбнулась. — И мужчины тоже. И один из них...
— Хватит.
Уолтер потер виски. Да, они славно провели время друг с другом на «Гордости Ганнеса», но не настолько, чтобы сходить с ума. А то, что она все время тычет Карла носом в свое право на свободный выбор партнеров... с этим надо что-то делать.
Легко тебе рассуждать, Уолтер Словотский. Ты-то никогда не притворялся перед Дорией, что она для тебя единственная.
— Об этом мы еще поговорим — позже.
И даже тут — разница есть. Во-первых, насколько он знает Карла и если Андреа не врет, они еще не были вместе. И, черт возьми все, он не тыкал Дорию носом в то, что она у него не единственная. Никогда.
Как все запутанно... Кругом одни сложности — и Джимми попал в худшую заморочку из всех. Почему бы ему не пофлиртовать с Дорией? Ведь очевидно же, малыш хочет ее — и здесь это могло бы пройти. Или это такое своеобразное извращение — человечность называется?
Уолтер тряхнул головой. Нелегко будет Джимми во всем разобраться. Если он переспит с Дорией — не странные ли будут у Ахиры отношения с людьми? А если он переспит с девушкой-гноминей, не будет ли Джеймс Майкл...
Главная моя беда — я поверхностен. Мой лучший друг наконец-то может стать полноценной личностью, а я думаю только, нет ли здесь извращений...
И не буду ли я сегодня спать один. Он перехватил взгляд Дории и изобразил безмолвный вопрос. Та взглянула на Карла, на Андреа, нахмурилась и кивнула. Что ж, хоть об этом не волноваться... Моя беда в том, что я раб собственных гормонов. Он потянулся и подцепил кусок кровавого сочного мяса.
— Канализацию? — переспросил Аристобулус. — Вы о том юном драконе?
— Откуда ты знаешь?
— Я посидел немного в Библиотеке, в отделении для магов — ну и перекинулся там парой-тройкой слов с теми из них, у кого был перерыв. Ну и узнал кое-что... интересное — между чтением и разговорами.
— И что же?
— М-м-м, думаю, это может и подождать. Сперва я кое-что проверю. Впрочем... Известно вам, что весь этот Совет Гильдий — одна видимость?
Карл нахмурился.
— Погоди-ка. Что-то я...
— Ты не сидел весь день с теми, кто на самом деле правит Пандатавэем. Это маги — остальные существуют для отвода глаз. Потому нам и не стоит тревожиться, что Том... — что наш хозяин рассердится, если узнает о проделке Андреа. — Аристобулус ухмыльнулся. — Тронуть любого мага — государственное преступление. То же касается клирика любой из пяти признанных сект. Включая, кстати сказать, жриц Длани. — Он слегка поклонился Дории и хмуро кивнул остальным. — Я ушел бы от вас уже сегодня, если б...
Будь я проклят. Что у меня за голова — одни дыры! Едва услышав, что в Пандатавэе есть Библиотека, Уолтер стал опасаться, что Аристобулус захочет отколоться от компании и остаться в городе. Он ничего не сказал: что уж тут поделаешь. Ежели Аристобулус захочет уйти — он это сделает. Держать его не будут.
— Что ж не ушел?
Прежде чем ответить, Аристобулус надолго приложился к кружке.
— Это все проклятые заклинательные книги, — проговорил он наконец. Он допил и поставил кружку на стол. — Я могу быть сколь угодно искусен, но я не член Гильдии.
— И что?
— А то, что, обращаясь с просьбой о вступлении, я должен иметь набор собственных книг. Иначе если меня и примут, то только учеником.
Уолтер крякнул. Мысль о том, что Аристобулус станет ходить в учениках у другого мага, была абсурдна. Ари — маг с незапамятных времен; навряд ли в Пандатавэе найдется волшебник могущественнее, чем он. Другое дело, что здесь великое множество магов, которые могут навалиться на него всем скопом и принудить подчиниться обычаю.
— И сколько учиться?
Аристобулус осклабился.
— Пока наставник — заметьте себе — наставник — не решит, что я достоин звания мага. — Он покачал головой, — И это еще не самое худшее. На всех учеников Гильдии налагается гейс.
Это, конечно, вредно для Аристобулуса, но полезно для здешних. Гейс — обет повиновения — не даст ему воспротивиться приказам наставника. А весьма сомнительно, что маг-наставник пожелает отказаться от услуг кого-либо столь могущественного, умелого и знающего, как Ари. Обычно договор между наставником и учеником — в любой профессии — предусматривает обучение мастерству в обмен на мелкие домашние услуги. Но Ари способен на большее, чем составление под присмотром укрепляющих снадобий; к какому бы наставнику он ни попал — тот очень скоро обнаружит, что не может без него обходиться.
Однако для команды все оборачивается к лучшему. С перспективой провести в ученичестве всю оставшуюся жизнь — останься он в Пандатавэе — Аристобулус наверняка не уйдет из отряда. По крайней мере пока они не доберутся до ворот — и Дейтона.
— Будь уверен, док снабдит тебя одной-двумя книгами.
— Что ж, отлично. — Аристобулус отправил в рот шарик из хорошо прожаренных креветок и чеснока. — Тогда я вернусь сюда, обращусь к Мастеру Гильдии и стану жить своими заработками и стипендией от Гильдии. — Он хмыкнул. — Включая доходы от продажи фальшивых оберегов — вроде того, что у Томмало. Дурень, ну зачем магам продавать ему настоящую защиту, если он не способен понять разницу?
Карл потянулся за третьим куском мяса. Аристобулус удивленно склонил голову к плечу.
— А я считал, ты не должен наедаться перед...
— Перед чем?
— Перед Играми, дуралей, — те, что раз в десять дней, как раз завтра. Я думал, поэтому... — Лоб Аристобулуса пошел морщинами. — Хочешь сказать, вы не удосужились никого об этом расспросить?
Уолтер приподнял руку.
— Мы растерялись.
И ко всему Игры начинаются как раз завтра. Копы вот-вот начнут искать Карла, Аристобулус замышляет спереть у местных парочку книг, а...
А я просто боюсь. Уолтер коснулся ладонью места, куда его ранили Ландовы солдаты. И не перестану бояться, пока не вернусь домой. Да и тогда — перестану ли?
Уолтер поднялся. Яства почему-то перестали быть вкусными.

Ахира тер голову толстым фланелевым полотенцем и думал, что не так уж Томмало и хвастал. Их апартаменты в «Тихом приюте» были просторны и полны воздуха, толстый бордовый ковер дарил уют ногам, по стенам и в люстре над головой горели бесчисленные свечи — дыма от них почти не было, только сладковато-горький запах плыл по общей зале. Уж не пчелиный ли это воск?
Гном вздохнул. Тут был даже довольно приличный водопровод — по здешним меркам так и вовсе высшего уровня. Что из того, что вода для его ванны кипятилась в медном котле — главное, она была горячей. Он плюхнулся на пол рядом с оружием, откинулся на спину, заложил руки за голову и прикрыл глаза: Можно и подремать, пока остальные обедают.
Как же хорошо быть одному, не тревожиться ни о ком — где они, что с ними и как...
Мир, медленно кружась, уплывал в теплый сумрак близкого сна.
— Ш-ш-ш, — раскатился шепот Хакима. — Не разбудите его. Пусть отдохнет.
Ахира открыл глаза.
— Спасибо за заботу.
Пока все входили, он прикинул, не удрать ли доспать в одну из спален, и решил — нет, не стоит. Надо было о многом поговорить и подумать, что делать дальше.
Карл, похлопывая себя по животу, вытянулся на крытой шкурами кушетке.
— Прости. Но ты много упустил: там было столько вкуснятины! Вряд ли я смогу в ближайшие пару часов хотя бы думать о еде... Как купание?
— Отдохновение. — Ахира заставил себя сесть. — Иначе не скажешь. Вам бы всем надо выкупаться — но попозже.
Дория, обняв колени, присела с ним рядом.
— Почему не сейчас? Иди поспи. Завтра у нас долгий день — Игры и прочее.
— Завтра? Тогда не важно. — Гном потер глаза. — Ладно, идите сюда, все. Давайте покончим с делом.
Хаким уселся рядом с Дорией, за ним — Карл, дальше — Аристобулус и Андреа. Ахира отчетливо ощущал напряжение между нею и Карлом. Это чувствовалось и в том, как он старался не смотреть на нее, и в том, как она поглядывала на него, чуть приоткрыв рот и едва приметно покачивая головой. Возможно, стоило бы попытаться как-нибудь потактичнее склонить эту парочку к отношениям более теплым, чем вооруженный нейтралитет.
Беда в том, что я не умею действовать тактично. Ну да ладно — где ты ничего не можешь, там ты ничего не должен хотеть. Как-нибудь перетерпим.
— Начну с себя, — сказал он. — Я выяснил, где Врата. Карта у меня вот здесь, — он постучал пальцем по лбу, — и сегодня-завтра я ее нарисую. Кто-нибудь захватил карандаш и бумагу? Я не взял.
— Я взяла, — кивнула Андреа. — А это далеко?
— Довольно-таки. С месяц пути отсюда.
Карл склонил голову набок. На губах его играла слабая улыбка.
— А когда доберемся до Бремона, нам придется нелегко. Почти наверняка.
— Ты это о чем?
Ахира ничего не сказал о Бремоне; он вообще не упоминал о горе.
Карл провел рукой по лицу.
— Я... побеседовал с другом. Он говорит — под горой прародитель драконов. Спит. И — охраняет Врата.
— Друг? — хмыкнула Андреа. — Что еще за друг?
Хаким приподнял ладонь.
— Лучше не говорить — речь о том малыше-драконе, что является — являлся — ключевым элементом здешней канализационной системы. Но об этом лучше молчать. А еще лучше — всем взять ноги в руки и сматываться отсюда. Вполне возможно, власти нас уже ищут.
Карл покачал головой.
— Не думаю. Мы были в трущобах. А тамошний народ не слишком настроен болтать с... копами. Даже если и видел нас.
Уолтер ядовито рассмеялся.
— Ты когда-нибудь жил в трущобах, умник? Там порой приходится беседовать с копами — хочешь не хочешь.
Аристобулус согласно кивнул.
— А уж если приходится ходить в нечистотах по щиколотку! Вы знаете, кто отвечает тут за порядок — так вот, им это не понравится. Очень не понравится.
Ахира не понимал, о чем они говорят, но то, что Карл знал о Бремоне — и совершенно очевидно, знал куда больше его самого, — требовало объяснений. Возможно, стоило бы подождать, чтобы не быть ни подслушанными — в случае разговора на эрендра, ни опознанными, как чужаки — если воспользоваться английским. Но чрезмерная осторожность, чрезмерная подозрительность опасны сами по себе.
— Говори потише, Карл, хоть шепчи, но объясни ты мне, пожалуйста, о чем речь?
Карл медленно кивнул.
— Объясняю. У них тут забавная канализация — ну о-очень забавная. Все сливается в яму, где нечистоты сжигались драконом. Вернее — драконышем.
— Сжигались? — Ахира изогнул бровь. — Я так понимаю...
— Больше не сжигаются. — Карл улыбнулся. — Дракон был прикован. Мне это не понравилось, и я его освободил. Все. Конец истории. — Он пожал плечами. — Не так уж и трудно им и самим управиться. Просто надо посылать туда время от время мага, чтобы сжигал то, что в яме.
Ахира затряс головой. Безмозглый...
— Давно это было?
— Где-то за час до встречи у фонтана. А что?
Ответила ему Андреа:
— А то, дурень, что сейчас новость уже наверняка облетела весь Пандатавэй. И наверняка кто-нибудь уже ищет того, кто это учинил. Я-то решила, что Уолтер просто так пошутил. Карл, скажи, ты хоть когда-нибудь думаешь...
— Заткнись! — неожиданно подала голос Дория. Ее попытка защитить Карла, однако, успехом не увенчалась.
— ... о последствиях?
Карл ответил не сразу. Он сидел в позе сказителя: тело спокойно расслаблено, глаза затуманены — Будда, только чудовищно мускулистый.
— Честно говоря, нет — в данном случае. Это... это было настолько важно, что последствия в счет не шли. Прости, если огорчил тебя.
— Огорчил?! — Андреа была почти в истерике. — Да если выяснят, кто это сделал, убьют нас всех!
Дория нахмурилась.
— Он ведь сказал, что было очень важно. Я, правда, не понимаю, почему, но, может, мне и не надо понимать. Мы все...
Андреа воздела руки.
— Твоя беда, — не обращая внимания на Дорию, зашипела она на Карла, — в дурацкой привычке сопереживать всем. Потому и... не важно. — Она медленно покачала головой, протерла глаза. — Дело сделано.
— Верно, — подтвердил Ахира. — Сделано. — Он повернулся к Карлу. — Тебя кто-нибудь видел?
Карл пожевал нижнюю губу.
— Вряд ли. Да и потом, не такими уж чужаками мы трое выглядели. Возможно, если нас кто-то и видел, а кто-то другой заметил, как улетал Эллегон...
— ... то одно с другим не свяжут, — договорил Ахира. Что ж, возможность такая была, но маловероятная. — И все же давайте не рисковать. Я не хочу, чтобы ваша троица появлялась на людях вместе, пока мы не покинем Пандатавэй. И лучше нам убраться отсюда поскорее. Как можно скорее. Что означает — нам с тобой надо выступить на завтрашних Играх так, чтобы мы смогли быстро купить все необходимое и убраться отсюда. — Он немного подумал. — А еще лучше — купим то, что нужно для похода до Аэрика, а окончательно экипируемся уже там.
Аристобулус склонил голову к плечу.
— Мне нужно по меньшей мере еще два дня на Библиотеку. Я уже вернул себе одно из заклинаний, но мне еще нужно заклинание Огня, и еще — думаю, если постараюсь, то смогу расшифровать заклятие, которое поможет мне проносить написанное мимо Завесы...

Предыдущая страница 12 Следующая страница


13 Джоэл Розенберг

— Нет. — Ахира постарался, чтобы это прозвучало как можно весомее. — На это нет времени. Тебе и Андреа нужно выучить заново каждому по одному заклятию — сделайте это завтра утром, пока мы будем готовиться, чтобы уйти сразу после Игр.
Хаким поднял голову.
— У меня предложение получше. Пусть Ари зачарует пару-тройку мечей — мы тут наткнулись на одного кузнеца, который может неплохо за них заплатить, особенно если торговаться будет Дория. А потом он сможет выучить заново и это заклятие заодно с молниеносным.
— Отлично, — кивнул Ахира. — Так и поступим. Где проходят Игры?
— М-м-м... — Вор развел руками. — Честно говоря, мы слегка рас...
— В Колизее, — фыркнул Аристобулус. — Это в северной части города. Букмекеры устраиваются за столами с самого рассвета; поединщики должны быть там к полудню. Что еще вам угодно знать? Что бы вы делали, если б хоть кто-то не потратил сегодня время на расспросы?
— Довольно, — оборвал его Ахира. — Не занудствуй. Дория?
— Да?
— Ты и Уолтер — сделайте на нас ставки. Не слишком зарывайтесь, но если я правильно оцениваю себя и Карла, победить нам будет нетрудно. А так как нас здесь не знают, готов поспорить...
Дория кивнула:
— ... что вас недооценят. Хорошо. Сколько нам ставить?
Ответил ей Карл:
— Так игра не делается. Ни один мало-мальски грамотный игрок так не спросил бы. Покрутитесь там, поймите, кто чего хочет, узнайте, каковы ставки, — и тогда поймете, сколько ставить.
Андреа встала и потянулась.
— Ну, если вам нечего мне поручить — я пошла мыться, — заявила она, прикрывая ладонью зевок. — А потом немного посплю. Этот обед ударил мне в голову. — Она пошла было прочь, но остановилась и обернулась. — Еще только одно, — проговорила она. — Что, если вы с Карлом не выиграете?
Ахира тряхнул головой.
— Ты не понимаешь. Так, Дория и Хаким — давайте прикинем, что вам завтра покупать, хотя бы самое необходимое. Если вы будете знать, сколько надо потратить, то сможете рассчитать, какие делать ставки, чтобы набрать нужную сумму.
Андреа взглянула на него сверху вниз.
— Что значит — я не понимаю?
Гном вздохнул. Неужели до нее не дошло?
— Карл, объясни.
Великан пожал плечами.
— Ну, вот смотри: у нас нет денег, чтобы купить все необходимое и убраться из Пандатавэя, а это единственный способ, который я знаю, чтобы заработать их быстро. А местные власти — кем бы они ни были, — возможно, уже ищут меня, а заодно и вас всех. Значит...
— Что?
— Значит, мы обязаны выиграть.

Глава одиннадцатая
ИГРЫ

Нельзя быть слишком осторожным, выбирая себе врагов.
Оскар Уайльд.

Карл хмурился. Место было вроде нормальное, а вот разговоры настораживали. Помещение для мечников под правыми трибунами Колизея — большой каменный зал — освещалось лишь несколькими тусклыми масляными лампами, кое-где свешивающимися с потолка. Было сыро и холодно. Вонючие опилки на грязном полу давно следовало бы сменить.
Но разговоры были веселые.
— Спорим, я выйду во второй круг, не получив и пары отметин, а ты...
— Ты серьезно? Я поставил на себя пригоршню серебра, но рассчитываю получить всего лишь тридцать к одному — в финале. Ты с кем дерешься? Я — с Антрием, этим скользким сыном навозной мухи...
— Разумеется, первым будет Ольмин. Никто к нему и близко не подберется. Так что я не собираюсь упускать своего в первых раундах; меня вполне устроит просто выйти в финал...
— Ты грезишь, парень. Или бредишь. Гномы — никакие лучники: слишком уж они низенькие. Хотя эти маленькие канальи...
Узколицый эльф взмахом руки призвал сотню поединщиков — людей, гномов, эльфов и чудных метисов, которых Карлу так и не удалось опознать — к молчанию. В голубой тунике и таких же лосинах он стоял на каменной тумбе высотой по пояс, на голове его сиял золотой обруч — знак распорядителя Игр, а на лице застыло выражение скуки, показывая, что пребывать среди немытых мечников — не самое большое удовольствие в жизни.
— Я, — начал он, — Кхоральт ип Терранж, представитель Гильдии виноделов в Совете Гильдий...
— Ну так принеси нам вина! — издевательски выкрикнули из толпы.
Эльф вздохнул.
— Если вы помолчите хоть пару секунд, мы покончим со всем, и вы сможете отправиться зарабатывать свои денежки. — Он сделал шаг, будто собираясь соскочить с тумбы, но вернулся к ее середине, когда шум пошел на спад. — Я буду распорядителем соревнований мечников. Главный приз — двести золотых. Остальные награды — как обычно.
— Если все как всегда, — раздался тот же ехидный голос, — так что ж ты тут тратишь наше время?
Карл оглянулся: говорил худой темноволосый человек, одетый — как и все — в сандалии, лосины и тунику: доспехи на Пандатавэйских Играх не допускались. Карл ощутил вспышку неприязни: длинные скрещенные руки мечника, его кривоватая ухмылка показывали, что здесь он — только для развлечения, что он на голову выше обычных воинов.
Кхоральт снова вздохнул:
— Не все же здесь такие ветераны Игр, как ты, Ольмин. Я уже вижу новые лица; может, среди них есть и такие, кто о тебе слыхом не слыхивал.
Худой воин — Ольмин — тряхнул головой.
— Не знают — так узнают. И скоро. — Он скупо улыбнулся. — В последнее время дела шли плохо. Мне пришлось поставить партию в Аэрик, и если я сейчас не выиграю, то влечу в убытки.
Кхоральт пожал плечами:
— Твои дела никого не касаются, Ольмин, но... — и, вскинув голову, обратился к толпе: — Этот вот человек — Ольмин — выигрывает все соревнования мечников, в которых участвует, а он делает это всякий раз, когда цена на его рабов падает так низко, что у него появляется нужда в деньгах. — Он снова повернулся к Ольмину. — Ну что — хорошо я тебя представил?
Тот помолчал.
— Для начала — вполне. — И усмехнулся.
При другом раскладе Карл постарался бы стереть улыбочку с губ Ольмина, но сейчас привлекать к себе внимание было бы последней глупостью — и к тому же невыгодной.
— Прежде чем я начну, — продолжал Кхоральт, — одно объявление. Наш дракон, как большинство из вас знает, вчера удрал. Пока мы не знаем, сам он освободился или ему помогли. При необходимости Гильдия магов это выяснит. Но в любом случае за поимку виновника — или виновников — назначена награда в триста золотых.
— За живого или мертвого? — осведомился кто-то.
— За живого. А за тело или тела — двести пятьдесят. Если будут предъявлены доказательства, что это — именно тот труп. Или те. — Эльф сжал губы. — Нам нужны преступники для казни в Колизее. А теперь — о состязаниях. Они проходят по правилу «проигравший выбывает» и начнутся, как только завершатся состязания с топором и молотом. Как только я закончу, можете выбирать оружие: у нас богатая коллекция, так что не волнуйтесь, хватит всем. Две серьезные раны означают победу, и не надо спорить, является ли рана руки без меча серьезной. Говорю сразу: не является. Решения судей — окончательны. Любая попытка возмутиться против их решения будет пресекаться лучниками — по знаку судей. — Губы его растянулись в слабой улыбке. — И уж тогда оно действительно станет окончательным. Вопросы есть? Если нет...
— Подождите! — выкрикнул кто-то. — Кто победил у лучников? Я поставил там на кое-кого, а чертовы стражники говорят: если я выйду — назад уже не войду.
Кхоральт со вздохом вытащил из рукава и развернул свиток.
— Я назову всех победителей. Борьба: Гронни из Энделл Варренса. Арбалеты: Эдринсик, Предводитель Стражников Пандатавэя. — Раздались восторженные крики: местные воины, очевидно, ставили на него. — А в состязании на топорах и молотах как раз идет последняя схватка — между Винхриром из Аэрика и... кхм... Ахирой из... — он сверился с пергаменом, — Ленкахнских пещер. И я, как и вы, не знаю, чем кончился бой.
Карл улыбнулся. По крайней мере в финал Ахира пробился. И если ему повезет...
Эльф склонил голову к плечу, вслушиваясь в рев толпы.
— Рискну предположить — по шуму, — что выиграл новичок.
Карл перевел дух. Теперь все зависит от меня. Дорога до Времена долгая; доберутся ли они туда в целости, зависит от того, как они будут экипированы. А это зависит от того, выиграет ли он приз, и от ставок, которые сделали на него Дория и Уолтер.
Эльф торопливо поклонился.
— А теперь — выбирайте оружие и выходите. Удачи вам всем. Любой возмутитель спокойствия получит стрелу в живот.
Вместе со всеми Карл потянулся к выходу, остановившись лишь у стойки — поставить туда свой меч и взять другой, примерно такой же по величине и весу.
Хотя на самом деле это не был настоящий меч. Оружие было деревянным, не считая железного перекрестья. Но весило оно как нужно; возможно, внутрь был залит свинец. Карл взялся за рукоять и осторожно крутанул меч несколько раз. Сбалансирован он был неплохо; вот только деготь, что покрывал «клинок», вызывал у воина подозрения.
— Ты участвуешь в этом развлекалове первый раз?
Мечник справа от Карла качнул собственным мечом, тремя пальцами удерживая его от прикосновения к ногам.
Карл кивнул.
— Да. Эта штука... она вполне ничего, но...
Его собеседник, невысокий кряжистый воин с открытой щербатой улыбкой, понимающе закивал еще до того, как Карл договорил.
— Но ты боишься пометить сам себя. — Он помотал головой. — Не волнуйся, постарайся только не зацепить себя до начала первого боя: в перерывах устроители высылают рабов, и те стирают все метки. — Он склонил голову набок и предложил, выходя вместе с Карлом на залитую солнцем арену Колизея: — Не хочешь сделать мне одолжение?
Карл задохнулся. Он еще не видел Колизея изнутри — а это был вид! Колизей Пандатавэя изгибался огромной подковой, два серых каменных полукруга открывались на пригородные поля, заполненные вопящими, размахивающими руками зрителями. В центре изгиба, где стояли мечники, камень Колизея был темен, изъеден веками. Дальше, по направлению к открытому концу, он светлел, словно там были недавние пристройки.
А вдали вздымался Аэрштильский Кряж — огромная заставка, закрывшая горизонт. Отсюда горы казались синими, вкруг их пиков сплелись, как газовые шарфы, перистые облака. На самых высоких вершинах лежал снег, и Мерцающие нити ледников сбегали по склонам, давая начала ручьям и рекам.
— Чертовски трудно было играть здесь актерам, — пробормотал его спутник.
Карл оторвал взгляд от гор.
— Что?
Улыбка.
— Ты и правда здесь новичок — Классический Фестиваль месяц как кончился. Каково оно — играть так, чтобы зритель видел тебя, а не все вокруг? Актер либо проваливается, либо играет так, как никогда в жизни.
— Еще бы.
Всего несколько недель — несколько эпох — назад Карл был актером студенческого театра — не очень-то внимательным, не дающим себе труда выучить свою роль в «Стеклянном зверинце». Да и роль-то была не из главных; он подвизался на просцениуме: всякие там шуточки и ужимки, чтобы повеселить зрителей. Карл покачал головой: игра на такой сцене устрашила бы и самого Алека Гиннесса.
— Ну так как же насчет одолжения?
Нахмурясь — слишком уж настойчив был коротышка, — Карл повернулся к нему.
— Что за одолжение?
— Понимаешь, приятель, ты тут впервые; странным будет, если ты пройдешь дальше первой схватки. — Он показал подбородком на рабов, что ровняли песок. — Как только они закончат — мы выходим на первый тур. Не возражаешь выбрать меня? Мне бы не помешала легкая победа.
Карл улыбнулся.
— Я ведь могу и победить.
Воин слегка пожал плечами и с сомнением хмыкнул.
— Я все же попытаю счастья. А теперь пошли — хочу выбрать местечко подальше от трибун. Оттуда иногда черт-те чем кидаются.
Карл двинулся за ним на площадку в центре арены. Как и остальные пятьдесят, она была квадратной, с врытыми по углам металлическими шестами. Было две возможности проиграть бой и дать противнику продолжать состязания: получить две метки — два удара, — которые судьи сочтут «серьезными», или вылететь во время схватки за пятиярдовую площадку, которую ограждали шесты.
Когда остальные мечники заняли свои места, шум постепенно улегся, только кое-кто из мечников бурчал, как им не повезло: не досталось слабых противников.
Карл выбросил это из головы, пробуя заодно отгородиться и от нарастающего рева толпы. Он должен выиграть; слишком многое от этого зависело, он просто не мог позволить победить себя.
А если он намерен победить — ему надо сохранить силы для предстоящих — и более трудных — боев. Он не считал поединщиков, но очень сомнительно, что их число равно точной степени двойки, а значит, сейчас или в следующих турах будут свободные от схваток. Скорее всего освобождать будут явных фаворитов; чтобы быть готовым к последним раундам, Карлу надо побеждать в первых легко и быстро.
Слева и чуть сзади раздался голос Кхоральта:
— Приготовиться к бою!
Карл получше перехватил меч.
— Бой!
Противник Карла двигался осторожно, меч покачивался, готовый закрыть — и ударить. Маленький воин сделал выпад...
Карл повалился навзничь, правая нога взлетела, целясь в руки противника. Подошва сандалии ударила того по запястьям; наградой Карлу был вскрик боли и зрелище вражеского меча, вылетающего из рук соперника — и за границу площадки.
Поднявшись, Карл острием меча начертил большую черную букву «X» на груди противника. Тот вздохнул и шутливым жестом поднял руки.
— Черт возьми! — Он помотал головой. — Ты вовсе не так неуклюж, как выглядишь, великанище. Впредь мне наука: не пытайся взять верх над новичком. — Карл пожал протянутую руку, и он расцвел. — Ну вот, теперь я выбыл и могу поставить пару монет — пойду да поставлю на тебя. Думаешь продержаться до финала?
Карл пожал плечами.
— Во всяком случае, постараюсь.
— Тут будет чем дальше, тем труднее, ты учти, — сказал побежденный и пошел прочь.
Пока выбывшие уходили с поля, Карл посчитал оставшихся соперников. Их осталось шестьдесят два. Один из судей поманил Ольмина и тяжелобрового гнома и освободил их от боя в этом круге, а Карл оказался лицом к лицу со своим противником, высоким эльфом ростом почти с Карла. Был он светлокож и светловолос, едва ли не альбинос, но вовсе не такой хилый, каким казался. Карлу понадобилось несколько весьма утомительных минут, чтобы пробить защиту соперника и вывернуть меч из его руки.
Тридцать два. В пару Карлу достался гном, в прошлом круге свободный от боя. Меч его был длиннее, чем у Карла да и силой боги его не обидели. К счастью, он был медлителен и попался на ложный выпад.
Из этого боя Карл вышел, хромая. Этот коротышка успел-таки заехать ему по правому колену.
Осталось шестнадцать. Карл прохромал на указанную судьями площадку. На сей раз соперником его был человек — длинноволосый, гладко выбритый воин с двумя мечами. Карлу потребовалось время, чтобы пройти атаки длинного меча и защиту короткого — и победа стоила ему еще одного удара в правое колено.
Этот бой он закончил ударом в висок. Противник повалился как подкошенный.
Пока набежавшие рабы торопливо оттирали оставшихся от меток, Карл медленно, методично дышал. Если повезет, ему осталось три раунда, а этот чертов Ольмин даже не вспотел! Карл притормозил юркнувшего мимо раба и вытер тряпкой выступивший на лбу пот. На миг отложив меч, он потер ноющее колено. Пока что опираться на него было можно — но только пока что.
Восемь соперников. Против Карла вышло неповоротливое создание, не иначе как получеловек-полугном: тяжелые брови и выступающая челюсть у него были гномьи, но вымахал этот верзила на все шесть футов. Оскалив в ухмылке желтые зубы, он ехидно отсалютовал.
Я устал. Я просто очень устал. По команде начать Карл поднял больной ногой тучу песка, противник шарахнулся, согнулся и попал прямехонько Карлу на меч. Удар рукоятью в зубы вышиб его и с площадки, и из сознания — и из соревнований.
Четверо. Карл нырнул под опережающий удар эльфа, потом сам провел удар — слева наискось, вроде бы метя эльфу в грудь, на самом же деле коснувшись горла. Задохнувшись, эльф отлетел к шесту, оттолкнулся от него — и «наделся» на меч Карла.
Карл повернулся — с ближней площадки ему улыбался Ольмин.
— Отлично! — крикнул он. — Но теперь ты против меня. Сдашься сразу или предпочитаешь поспорить с судьбой?
Спокойнее — он просто пытается разозлить тебя, выбить из колеи. Может, именно так невысокий воин и побеждал в поединках, даже не вспотев? Не такой он крепкий, чтобы одолеть соперников силой. Не настолько умелый.
— Нет уж, — откликнулся Карл, заставив себя не пыхтеть и не двигаться с места. Ни к чему Ольмину видеть, насколько он хром. — Иди сюда и попробуй одолеть меня, коротышка!
Подбежал раб с грязной тряпкой; Карл принялся изо всех сил тереть больное колено, стараясь большую часть маслянистой краски растереть по нему. Попробуем скрыть от Ольмина, насколько коленка распухла.
Карл швырнул тряпку на песок.
— Я не видел, как ты движешься. Может, не так уж ты и хорош в конце-то концов.
На миг смуглое лицо перекосил гнев.
— Я бы на твоем месте поостерегся.
С вернувшейся улыбкой превосходства на губах Ольмин подошел к площадке Карла и занял позицию в дальнем ее конце.
— Поостерегся чего? — Карл шагнул назад, вздрогнув от пронзившей ногу резкой боли. Колено распухало — и болело все больше.
Проклятие.
— Поостерегся задевать меня лично. — Ольмин медленно, мрачно покачал головой. — Последний, кто осмелился на это, теперь прикован к мельничному колесу в Скифорте. — Свободной рукой он почесал нос. — За ноздри. — Ольмин опустил руку и улыбнулся. — После того как я победил его на арене. — Подняв меч, он задержал его в паре сантиметров от груди Карла. — Так что постарайся не обижать меня.
Карл отвел его меч своим.
— Я только...
Ольмин ударил его по правому колену. Жаркая боль взорвалась в ноге. Карл упал.
— Нарушение правил! — закричал, подбегая, Кхоральт. — Удар до начала схватки!
Ольмин ровно смотрел на него. Карл с трудом встал. Колено горело.
— Прошу прощения. — Ольмин отвесил быстрый поклон. — Мне показалось, я слышал, как ты скомандовал начинать.
Кхоральт подумал, покачал головой и указал на выход, — зрители отозвались волной криков и свиста. Эльф скрестил руки на груди.
— Должен сказать, — он одарил Карла виновато-робким взглядом: возможно, единственным извинением, которое суждено было тому получить, — что обязан удалить тебя с поля, Ольмин. Но это было бы слишком сурово, учитывая, что это твоя первая и единственная ошибка. Вместо этого ты будешь наказан тем, что тебе надлежит нанести три удара, чтобы победить. Твоему противнику для победы по-прежнему достаточно двух.
Карл открыл было рот, чтобы возразить, но промолчал. К добру это не приведет. Толпа жаждет увидеть последний бой, и эльф не пойдет против толпы. Попробуем хотя бы выторговать немного времени, чтобы нога успокоилась.
— Мне нужно время стереть метку, — сказал он. Кхоральт печально покачал головой.
— Нет, состязание должно продолжаться. Мы запомним, что у тебя на штанах лишняя метка. — Пятясь, он вышел с площадки. — Приготовиться...
Карл ощупал колено. Если не опираться на него всем весом, оно выдержит. Наверное.
— ... бой!
Ольмин улыбнулся — и атаковал.
В первые же мгновения схватки Карл понял, что безнадежно слабее — и был бы слабее, даже не боли у него нога. Пляшущий меч Ольмина без малейших усилий парировал удары Карла, Ольмин теснил его, теснил — и если б Карл не уперся спиной в шест, совсем вытеснил бы его с площадки.
Кончик Ольминова меча скользнул вперед и прочертил тонкую линию по груди Карла. Карл отбил меч, ударил... Ольмин шагнул назад и с легкостью парировал.
— Попробуй снова, великанище. — Он сплюнул. — Я не тороплюсь.
— Один удар в пользу Ольмина! — возвестил Кхоральт. — У его соперника — ноль. Обоим для победы нужно два удара.
Ольмин помедлил. Карл сделал выпад; Ольмин уклонился.
Мне не одолеть его. Я владею мечом, но этот быстрее — и лучше. Но будь я проклят, если позволю переступить через себя.
Ольмин шагнул вперед.
— Сдавайся. Против меня ты не выстоишь. Никто не выстоит. — Он провел атаку, сойдясь с Карлом грудь в грудь. Тот попытался оттолкнуть его, но «коротышка» оказался сильнее, чем выглядел.
С ядовитой ухмылкой Ольмин плюнул Карлу в лицо и крутнулся прочь.
— Я бы больше боялся ученика, чем тебя. Ученик непредсказуем. В отличие от тебя.
— Заткнись и бейся. — Хотя в чем-то он прав. Ученик мог бы метнуть в него меч или еще что-нибудь, или вышибить Ольмина с...
Точно! Карл метнул меч в противника. Ольмин мягко ушел вбок. Меч пролетел мимо шеста и упал за площадкой.
— А вот это...
Карл бросился на него безоружным, получил удар в висок, но успел вцепиться в левой рукой в запястье той руки Ольмина, что держала меч.
Карл сжал пальцы. Ольмин вскрикнул.
Кость в ладони Карла хрустнула; свободной рукой воин ухватил Ольмина за тунику, оторвал от земли и...
— Два удара у Ольмина, ни одного...
...опираясь на здоровую ногу, Карл поднял над головой брыкающееся тело и швырнул противника так далеко, как только сумел — подальше от площадки. Ольмин упал с глухим стуком и приглушенным стоном.
Кхоральт улыбнулся Карлу.
— Ольмин покинул поле и признается проигравшим. Победителем в состязаниях на мечах стал... как твое имя?
Карл выпрямился.
— Куллинан. Карл Куллинан.
— Победитель состязаний на мечах — Карл Куллинан. — Эльф наклонился. — Если примешь мой совет, Карл Куллинан, я рекомендовал бы тебе побыстрее получить выигрыш — и убираться из Пандатавэя.
Карл улыбнулся.
— Именно это я и собираюсь сделать.

Насвистывая себе под нос, Ахира поднимался в апартаменты в «Тихом приюте» — топор у пояса, плечо оттягивает торба с золотом. Его выигрыш, выигрыш Карла да еще то, что должны были получить Хаким и Дория, поставив на них, — да, проблем со снаряжением у них не будет. И если им чуть-чуть повезет, остальные скоро пройдут сквозь Врата — домой. Войдя в общую залу, он увидел Хакима, Дорию и Аристобулуса — а перед ними россыпь монет, каменьев и маленьких, в палец, золотых слитков.
— А где остальные?
Хаким со странным виноватым выражением пожал плечами.
— Карл еще не вернулся, Андреа в Библиотеке — добывает свое заклятие. — Он обвел взглядом мага и клирика и покачал головой.
Аристобулус кивнул. Дория нахмурилась, потом фыркнула.
Что происходит? У этой троицы вид такой, будто они замыслили общую каверзу.
— Может, объясните, в чем дело?
Аристобулус немного подумал.
— Хорошо. Вчера вечером я не стал в это вдаваться: хотелось еще раз все проверить. — Он пожевал губами, потирая виски сухими пальцами. — Если я только не ошибаюсь, Врата Между Мирами работают не совсем так, как считал — считает — Дейтон.
— Они не перенесут нас домой? — Ахира пошатнулся. — Хочешь сказать, все это зря?
— Нет, нет, не это. Просто в нашей родной вселенной магия работает... по-другому. Дверь — не столько дверь, сколько... ловушка. Мы вернемся — принадлежность к тому миру вернет нас, — но назад, сюда, уже не войдем.
Для Ахиры это проблемой не было. Он распрямил плечи, поиграл крепкими мышцами. Возвращение назад, в тело Майкла Джеймса Финнегана, для него невозможно, хоть на время, хоть навсегда. Но для мага все было иначе. И если Аристобулус не сможет вернуться — он вообще не пойдет к Двери. Нет, иначе: Аристобулус не пошел бы, считай он, что не сможет возвратиться сюда — да не один, а с заклинательными книгами.
— Это меня не волнует. — Ахира отвязал топор, потом уселся рядом с остальными. Он захватил горсть камушков, покатал их в ладонях, потом пустил шуршащую переливчатую ленточку рубинов, опалов и кругло окатанных бриллиантов сквозь пальцы назад, в общую груду.
Обязательства, обязательства — мы никогда не пошли бы назад, если бы дело касалось одного меня. Никому из них не нужно остаться настолько, насколько это нужно мне. Даже Аристобулусу. Я должен вернуть Хакима, Дорию, Карла и Андрей домой.
— Дейтон однажды уже послал сюда нас всех. Уверен, мы сумеем заставить его сделать это еще раз — для тебя. Он вернет тебя — и с книгами.
— Заставить? Даже если это ничем не поможет ему? Что-то я не припомню, чтобы ты раньше принуждал кого-либо — там, у нас. — Маг фыркнул. — Да и вряд ли у тебя хватит...
— У меня хватит, — вмешался Хаким. — Может, там, у нас, я и не так силен, как Карл здесь, но...
— Ты поможешь? — Маг с надеждой взглянул на Хакима.

Предыдущая страница 13 Следующая страница


Спящий дракон 14

— Обещаю, — улыбнулся вор. — Если он не согласится отправить тебя назад — во всеоружии, — я стану ломать ему палец за пальцем, пока он этого не сделает. А ты покуда станешь держать язык за зубами и ничего не скажешь Ка...
— Что еще такое? — вопросил Ахира. — Вы разве не разобрались с ним еще на «Гордости»?
— Не о том речь. — Хаким взял бриллиант размером с его глаз и принялся рассматривать на свет. — Черт, там пятнышко. — Он положил камень и улыбнулся. — Но у нас и без него немало — учитывая твой и Карлов выигрыши...
— И ваши тоже — те, что вы получили, ставя на нас. Нам должно хватить на все, даже с лихвой. Кстати, я хочу, чтобы вы двое взяли часть золота и пошли за лекарствами. Покупайте все снадобья и настои, какие отыщите. Не то мы можем просто...
— А это не вполне выигрыши. — Дория усмехнулась, убирая три золотых «пальца» в кожаный кошель. — Это то, что мы выиграли, ставя на тебя. Нам повезло — выигрыш составил примерно восемь к одному...
— А остальное — от ставок на Карла? Тогда сколько же там вышло — сто к одному?
— Двести к одному. — Хаким покачал головой. — Все были настолько уверены, что Ольмин победит — коротышка всегда выигрывал все схватки, в каких ни выходил, — что просто отказывались заключать на него пари. Так что...
— Так что?
— Так что я не ставил на Карла. Счел это пустой тратой денег, черт побери все. — Хаким развел руками. — Да ты же видел, как ему далась победа — он вспотел, и хромал, и...
— Так откуда? Не может быть, чтобы ты...
Хаким виновато улыбнулся.
— Может, может. Я очищал карманы — все утро и почти весь день. Воистину, Пандатавэй богатый город.
Ахира вздохнул. Если Карл узнает, что он так тяжко потрудился, чтобы выиграть, а друзья настолько не верили в него, что даже ставок не сделали...
— Он свернет тебе шею.
— Только если кто-нибудь проболтается.
— Мы ничего не скажем. Но если правда выплывет...
Хаким кивнул.
— Тогда мне придется отскакивать подальше.
Ахира покачал головой.
— Лучше уж тогда сразу удирай — чем дальше, тем лучше. — Он поднялся. — Что ж, вернемся к делам: нам надо собраться и к закату выйти из Пандатавэя. Дория, мы с Хакимом сейчас отправляемся по лавкам. Ари, ты остаешься и дожидаешься остальных.
Уйти из Пандатавэя к закату — неплохое начало. Потом по дороге через Аэрштильский Кряж, мимо Аэрика и, срезав угол Пустоши, к Бремону.
И — к Вратам. И больше ни за кого не отвечать. Не вытаскивать никого из могил, которые они сами себе роют.
Гном вздохнул.
Хаким понимающе кивнул.
— Очень тяжко?
— Слабо сказано.

ЧАСТЬ ЧЕТВЕРТАЯ
К ДВЕРИ...

Глава двенадцатая
ЭЛРУДОВА ПУСТОШЬ

Груда осколков образов, расколотых солнцем,
И под мертвым древом не обрести покоя.
Как воды не добыть из иссохшего камня.
Лишь под красной скалой поселилась тень.
(Войди же под сень этой красной скалы.)
Там увидишь ты то, что никак и ничем не похоже
Ни на ту твою тень, что спешит впереди поутру,
Ни на ту твою тень, что встречает тебя ввечеру:
Там увидишь ты страх в пригоршне пыли сухой.
Т. С. Эллиот.

В полдень Ахира объявил остановку, с трудом выбрался из седла, потом пустил пони к остальным коням — попастись под раскидистым вязом. Растирая горящие бедра, гном рухнул наземь. Добраться бы до того, кто придумал лошадь. На пять минут. Всего лишь на пять. Мне бы хватило.
— Ахира! — окликнул его Хаким с облучка фургона-плаформы. — Этих доходяг мне тоже отпустить? — Он потыкал пальцем в сторону двух тощих мулов, впряженных в фургон.
Ахира помотал головой.
— Не надо. Мне надоело каждое утро загонять их в упряжь. Закрепи тормоз, стреножь их и вынь удила — и сможешь напоить и накормить их на месте.
Аристобулус, слезающий с серой кобылы, покачал головой.
— У вас бы не было этих проблем, — заметил он, — имей мы нормальную упряжь. Эти идиотские ремни почти задушили...
— Хватит. — Взмахом руки Ахира заставил мага умолкнуть. Ременная упряжь, купленная в Пандатавэе, не годилась в подметки даже простенькому средневековому хомуту. Сделанный под руководством Аристобулуса — вернее, Лу Рикетти — подходящий хомут был достойным соединением произведения искусства и технической мысли, но...
Но неужто мне терпеть его высказывания на эту тему веки вечные?
— Нет, — сказал он. — Мы не станем распрягать мулов. Они могут снова удрать, а гоняться за ними у нас времени нет.
Может, Хаким и неплохо уживается с фырчливой парочкой — Ахира хмыкнул: даже с мулами он уживается, но к чему рисковать? Вовсе ни к чему — без необходимости. Например, почему бы не присоединиться к каравану? Все двадцать дней, которые занял путь от Пандатавэя до Аэрика, и ту пару недель, которые прошли с ночевки в Аэрике, где отряд остановился докупить необходимое снаряжение и пополнить запасы провизии, позади, отставая на какие-то трое суток, шел караван; Ахира порой видел его, даже ночью.
Возможно, караванщики — народ разумный и достойный; возможно, идти вместе было бы в обоюдных интересах, поскольку движутся они в одном направлении. Но...
Ахира со вздохом опустился на шишковатый корень, прислонился к шершавому стволу.... Но в том-то и дело: это всего лишь возможно. Лучше не рисковать. Лучше держаться подальше.
Андреа прошла мимо, улеглась на бок и вытянулась в высокой, по щиколотку, траве.
— Чудесно. — Отвязав небольшой мех, она сделала глоток и протянула мех Ахире. — Вряд ли и дальше будет настолько легко.
— Спасибо.
Гном тоже отпил, затянул мех и указал на пологий склон. Милях в десяти от них сочные травы обрывались Пустошью, граница между темной влажной зеленью и бурой, выжженной солнцем землей была пряма, будто ее провели по линейке ножом. Почему Пустошь не наступает на луговину или наоборот? Или... но нет, не может быть: вдали граница меж Пустошью и лугами изгибалась, и дуга казалась рукотворной, а не естественной. Это могло быть последствием той битвы магов, что породила Элрудову Пустошь, но...
...но ты все равно никогда не узнаешь, прав ли ты, да и какое все это имеет значение?
— Действительно вряд ли. — Он отдал Андреа мех. — И давай обращаться с этим побережнее; что-то наши запасы воды меня тревожат.
Девушка наморщила лоб.
— Но мы же купили в Аэрике еще два бочонка. Этого должно хватить — даже учитывая таких водохлебов, как Карл и лошади, разве нет?
Гном кивнул.
— Этого должно хватить. Но должно вовсе не значит, что хватит. — Ахира крякнул и махнул рукой. — Не обращай внимания: я становлюсь пессимистом.
В тысячный раз он мысленно перебрал их припасы. Двенадцать разных исцеляющих эликсиров в запечатанных темного металла бутылях; Карл хотел было использовать один, чтоб подлечить больное колено, но Ахира запретил: лучше придержать лекарства для серьезных случаев, а в остальных полагаться на силы организма. Колено распухло, но раны не было, значит, и заражению там взяться неоткуда.
Так... Что еще? Несколько белых шерстяных полотнищ и металлические «ребра» — заготовки для крыши фургона, чтобы прятаться там от жара Пустоши. Под полотнищами будет прохладно днем и тепло ночью.
И — еда: высушенное мясо и фрукты, сласти — для удовольствия и быстрого восстановления сил, корм для животных, кусок соли размером с голову — в общем, хватит и животным, и людям. С этим никаких сложностей.
Всякая всячина: наплечные мешки, семь масляных фонарей с двадцатью большими жбанами донельзя вонючего зеленого масла, мешочек с огнивом и трутом для каждого члена команды. Запасной арбалет, не такой тугой, как у Ахиры; восемьдесят запасных болтов к нему — если Ахире он будет не нужен (или гном не сможет им воспользоваться), этот арбалет запросто натянет Хаким. Правда, еще вопрос — попадет ли в цель?
И еще одна волшебная штучка, купленная им самим: комок «драконова рока», со всей осторожностью завернутый в холст и упрятанный в замшевый мешочек. Если у них не выйдет прокрасться мимо Дракона, возможно, аллергия твари на моховое снадобье позволит им воспользоваться Дверью.
Что еще? Запасные ножи для всех; несколько сотен ярдов невероятно легкой веревки — нож с трудом разрезал ее; несколько фунтов каменного угля — на случай, если понадобится огонь, а дерева под рукой не окажется; молоты и клинья — в случае необходимости можно использовать как скальные крючья. А кстати, о дереве... Ахира поднял голову.
— Карл, Хаким — у нас мало дров, а в Пустоши мы их вряд ли добудем. Идите нарубите.
Хаким кивнул и медленно поднялся; Карл вскочил и обернулся к Ахире.
— Зачем нам еще дрова?
В его голосе звучал вызов — правда, едва заметный.
Ахира мысленно проклял себя. Карл не стал бы возражать, не будь рядом Андреа. С их отношениями надо что-то делать.
Но не сейчас. Ахира заставил себя улыбнуться и с трудом встал.
— Прекрасно. Если ты считаешь, что они не нужны, я нарублю их сам. — Он отвязал топор и осторожно прислонил его к корню, на котором только что сидел. Боевой топор — не орудие, а оружие. — Кто-нибудь видел топор для дров?
Подбежала Дория — ее мантия хлопала.
— Что случилось?
Ахира пожал плечами.
— Ничего особенного. Не волнуйся.
Карл виновато смотрел, как он, покачивая головой, осматривает ладони.
— Прости, — наконец сказал он. — Я виноват — совсем забыл, что ты и пони не ужились. Я нарублю дров. — Он выудил топор из фургона и вслед за Хакимом пошел к роще поодаль.
Ахира тихонько потер бедра. Как любезно со стороны Карла напомнить ему об этом! Черт возьми, гномы не созданы для езды верхом, а этот треклятый пони — не иначе как замаскированный демон. Совсем чуть-чуть замаскированный.
С другой стороны — с первого дня в Пандатавэе Куллинан стал куда более внимательным к другим. И кстати...
— Дория, почему тебе и Аристобулусу не взять мех и не сходить за водой? Поищите поблизости источник, ладно? Ты посмотри за кустами, а он пусть...
Дория нахмурилась.
— Вряд ли за кустами есть родник. И почему я?
Потому что мне надо поговорить с Андреа, а это — удобный предлог на какое-то время избавиться от твоего присутствия. И вообще — почему я должен спорить по каждому поводу? Нет, вздохнул он, так не пойдет.
— Из-за твоей мантии. — Подобрав камушек, гном запустил им в рукав Дории; камень отскочил, будто от твердой стены. — Мне будет спокойнее знать, что никто не поцарапан.
Дория кивнула, чуть пожала плечами и отошла.
Ахира повернулся к Андреа.
Она понимающе улыбнулась, отбросив с лица волосы.
— Наконец-то одни? Хотя, — она потянулась и похлопала его по плечу, — ты для меня малость коротковат. Только не обижайся.
На то, что говорила она, обижаться было невозможно.
— Без обид. Но поговорить с тобой я хотел не о том.
Он помолчал. Личные отношения в команде не касались его никоим образом — если только не мешали делу, походу к Вратам. Но опять же — делу может помешать что угодно.
— Что там у вас с Карлом? Он-то ведь для тебя не коротковат?
Она одарила его пустой улыбкой.
— Нет.
— Надеюсь, ты не винишь его в том, что мы попали сюда? Если кого за это и стоит корить, так меня, а не Карла. Для Куллинана это всегда было игрой — не больше. И судя по тому, как меняется его поведение по мере приближения к Бремону, он будет просто счастлив, когда это станет игрой снова.
— Нет. — Девушка смотрела в никуда. — Я не настолько глупа.
Ахира хмыкнул.
— Ты вообще не глупа... Ты обращаешься с ним, как с прокаженным. Уверен, у тебя есть на то причины; мне хотелось бы знать, каковы они. — Андреа, мне плевать, с кем ты спишь, а с кем — нет. Но Куллинан совсем перестал соображать из-за тебя, а это может ослабить его как бойца. Я хочу, чтоб он думал о том, как нам уцелеть, а не о тебе. — Может, я могу что-нибудь сделать?
— Нет. — Она медленно покачала головой. — Вряд ли тут можно сделать хоть что-то. — Ее пальцы ловили воздух. — Он какой-то... скажи, ты хорошо его знал — там, у нас?
— Не так чтобы очень. Я и видел-то его — если не на игре — всего раза три. Ну, может, четыре. — Ахира улыбнулся. — И слушали мы разные курсы — по-моему, Карл не слишком интересовался компьютерами. Пока.
— Пока. — Андреа вздохнула. — Ты только дай ему время. Он вечно сует нос... во все.
— Дилетант. Не может интересоваться одним.
— Нет... Хотя — да, просто тут нечто большее. Он... своего рода фанатик, уходит целиком, с головой в то, чем интересуется. — Она потерла виски. — Потом делает выжимку из всего этого и кидается в следующий омут. — Руки девушки упали на колени, она подняла глаза и встретилась взглядом с Ахирой. — Мне трудно внятно объяснить, но ты ведь понял?
— Похоже, ты боишься оказаться... гм... соблазненной и покинутой. Так?
— Я знала, что не смогу объяснить. Дело совсем не в этом. — На ее пухлых губах расцвела широкая самоуверенная улыбка. — По-твоему, я из тех женщин, кого можно соблазнить и бросить, Ахира? — Подняв палец, она покачала им перед носом гнома. — Ты всерьез так думаешь?
Тон ее был игрив, чуть ли не легкомыслен, но под внешней легкостью скрывалась серьезность.
— Разумеется, нет. Уверен, ты сможешь разрулить любые отношения — и столь близкие, как у тебя с Хакимом, и более отстраненные — с... хм... чрезмерно нервным гномом.
Она засмеялась.
— Спасибо. Но с тобой и Уолтером все просто. А вот Карл и эта его проклятая...
— Ахира! — Дория мчалась к ним, размахивая тряпицей, с которой во все стороны летели капли.
Капли?! Гном вскочил на ноги.
— Что за...
— Мы нашли воду! — Дория остановилась перед ним, переводя дух. — Мы с Аристобулусом нашли родник, там за кустами. — Она покачала головой. — Он поразительный: бьет из одной трещины в скале и почти сразу исчезает в другой. Мы его не замечали, пока не наступили... ну, едва не наступили. Откуда ты знал, что он там?
Андреа фыркнула и уткнулась в рукав. Дория и Аристобулус были посланы искать родник, чтобы не мешали ей и гному поговорить по душам.
Ахира пожал плечами.
— Интуитивное восприятие среды, Дория, — проговорил он. — Подсознательная акцепция желаемого.
— Что?
— Ну, как если бы, копая червей, наткнуться на золото. — Он повысил голос: — Хаким, Карл — они нашли родник! Сегодня мы при воде: на обед будет суп, а на десерт — купание.
И больше не надо тревожиться о том, что воды не хватит. С семью полными бочонками и вдоволь напившимися людьми и животными переход через Пустошь будет легким.
Скорее всего.
Дория помотала головой.
— Не понимаю.
— И не надо. — Гном взглянул на Андреа и чуть заметно развел руками, давая понять, что договорят они позже. Когда снова сумеют остаться наедине. Девушка кивнула. Ахира повернулся к Дории и изобразил фокус из репертуара Хакима: подышал на ногти и принялся полировать их о грудь. — Я, бывает, заверну что-нибудь такое умное, что и сам себя не понимаю.

Карл и его конь первыми достигли Пустоши; Ахира отправил воина вперед — на разведку, и Карлу это нравилось. Ему было спокойно, почти уютно на крупной светло-гнедой кобыле в седле с высокими заостренными луками. Но дело было не только в седле. Карл наслаждался, выпустив «погулять» личность Барака. Крепкие мышцы держали его в седле как влитого, бедра привычно сжимали бока лошади — он сидел ровно, не валясь с боку на бок и ничего не стирая: беды, преследовавшие остальных почти всю дорогу, пока они не научились ездить верхом.
Кроме Уолтера, разумеется. Карл обернулся кивнуть вору: тот развалился в лучах послеполуденного солнышка на покрытом полотнищами облучке и управлял мулами, чуть шевеля пальцами поводья. Возможно, восторженная привязанность Уолтера к мулам была отчасти искренна: наверняка выбрать фургон его побудила забота о собственной нежной заднице. Его мерин бежал позади, привязанный к платформе, — и вор ничуть о том не жалел.
— Нравится кататься?
Уолтер кивнул и подмигнул. Какое уж там сожаление!
До Карла донеслись жалобы. Аристобулус. Ноет, как всегда. Карл послал кобылу вперед. Добрая лошадка: не успеешь коснуться ее пятками, и она уже идет рысью, а стоит коснуться повода — переходит на шаг.
Он похлопал светло-гнедую шею.
— Ты хорошая девочка — даже не против нести такую тяжесть, как я, правда?
Кобыла вскинула голову и фыркнула.
Впереди, до самого горизонта, лежала Элрудова Пустошь: плоский бурый океан выжженной солнцем грязи, покрытый переплетением трещин — будто сетью или кружевом, сплетенным безумной великаншей.
— Карл, — громыхнул позади голос Ахиры, — подожди!
Карл придержал лошадь, давая гному, качающемуся на спине пони, нагнать себя.
— Что-то стряслось?
— Да нет. Просто хочу посоветоваться. Эти... твари вроде бы шарахаются от такыра и всего... окружающего. Как по-твоему, не стоит их немного повести в поводу — может, привыкнут?
Карл обернулся. Кони остальных прядали ушами — понятно. Фыркают и артачатся? Значит, устанут быстрее, чем ожидается.
— Не вижу смысла. Взгляни на них. Черт, да взгляни на себя. Ты же хуже всех.
Гном осклабился.
— А что я?
— Цель верховой езды, знаешь ли, не в том, чтобы сохранять как можно больше воздуха между задницей и седлом. Причина, по которой ты вынужден столько времени вести своего пони в поводу, в том, что ты понятия не имеешь, как именно на нем ездить. То же относится к остальным — просто у них все не настолько запущено.
Лошадь Аристобулуса, огибая рытвину, прянула в сторону; как обычно, маг попытался усмирить кобылку, изматывая при этом и себя, и ее.
Правая рука Ахиры скользнула на рукоять топора. Скорее всего — бессознательно; Карл подавил желание вытащить меч из прикрепленных к седлу ножен. Спокойнее, ты среди друзей.
— Черт возьми, Карл, имей хоть какое-то снисхождение. Сам-то ты сколько учился ездить?
Карл пожал плечами.
— Просто обнаружил, что умею, и все.
— Получил на месте, да? Как Хаким — умение бесшумно ходить, а я — ночное зрение?
— И что?
Ахира вскинул руки, напугав пони.
— Тише ты, чертова тварь... тише, я говорю! А то, что я такого умения не получил. Как и Дория, Хаким, Андреа или Ари. Так что не раздражайся от того, что другие ездят хуже тебя: тебе просто повезло. Удачный бросок — и ничья вина. — Гном, яростно почесываясь, извернулся в седле.
— Не надо.
— Чего?
Карл вздохнул.
— Не вертись так в седле. Твой пони не понимает, что ты делаешь, и ему это не нравится.
Ахира открыл было рот, чтобы сказать, до какой именно степени ему плевать, что там думает его пони, но только пожал плечами.
— Ты так и не ответил на мой вопрос.
Карл немного подумал. Идея Ахиры даст всадникам возможность отдохнуть от коней — и хоть чуть-чуть разгуляться. А то у них уже все затекло.
— Знаешь, у меня есть идея получше.
Ахира ухмыльнулся.
— Попробую угадать. Мы заставляем скакунов привыкнуть к Пустоши, гоня их по ней галопом. Верно?
— Нет. Лошадь — не автомобиль, если ее гнать, загонишь насмерть. А как тебе такое: мы разбиваем здесь лагерь до вечера, а ночью продолжаем путь. По крайней мере сегодня; и сделаем из полотнищ тенты от солнца. Я знаю, вода тебя больше не тревожит, но поберечь ее нам не мешает. А тем временем лошади — по крайней мере те, кому это нужно, — он похлопал по шее свою кобылу, — привыкнут к местности.
— Решено! — Гном принудил пони встать и сполз с седла. — Всем — стоп. Дневка!
Андреа осела в седле.
— Слава Богу!
— Самое время. — Аристобулус съехал с кобылы.
— Я в порядке. — Дория наклонилась и легко спрыгнула на землю.
Уолтер натянул поводья, остановив мулов.
— Не понимаю, зачем. — Он повел плечами. — Но — пожалуйста. — Перебросив поводья через облучок, он соскочил на выжженную почву. — Что будем делать? До заката еще добрая куча времени — может, пройдемся немного?
Теперь, уже не в седле, не обязанный следовать Карлову совету не раздражать пони, Ахира так яростно скреб копчик, будто надеялся выскрести из него всю боль.
— Тут так плоско, что безопасно ехать и ночью, — отозвался он. — Так мы и сделаем — по крайней мере сегодня. Натянем тенты, спрячемся в тень и немного поспим, а около полуночи двинемся дальше. К тому времени такыр успеет остыть.
Дория качнула головой.
— Ты по-прежнему волнуешься о воде.
— Не волнуюсь. Просто забочусь. — Ахира с наслаждением потянулся. — Я хочу, чтобы к окончанию перехода Пустоши у нас осталось ее как можно больше. Мы не знаем, как глубоко под Бремоном лежат Врата, и нам может понадобиться все, что есть.
Карл кивнул. Верно подмечено; и как это он сам не догадался? Впрочем, умение жить под горами скорее всего Ахира обрел так же, как сам Карл — умение ездить верхом.
Ахира вытащил из фургона тонкие белые полотнища.
— Мы с Хакимом натянем тенты. Есть добровольцы стоять в карауле?
Андреа улыбнулась.

Предыдущая страница 14 Следующая страница


15 Джоэл Розенберг

— Как не быть. — Она подошла к Карлу и пальцем постучала его по груди. — По-моему, Карл довольно отдохнул в седле. Пора ему поработать.
Гном кивнул.
— Прекрасно. Вы двое подежурите первые несколько часов темноты. Потом Уолтер и Ари вас сменят.
— Нет, погоди...
— Вы двое.
Карл, будто от боли, наморщил лоб. Странно... Ахира старался держать его и Андреа подальше друг от друга. Кстати, вполне разумно. Ну да ладно. Понимай я людей, стал бы психологом.
Он глянул на закатное солнце. Что ж — ему доводилось уже переживать худшее, чем два часа ледяного молчания.

Андреа смотрела на Элрудову Пустошь. В звездном свете она походила на снимки, привезенные с Луны астронавтами «Аполлона» — Океан какой-то, Море чего-то там. Она вздохнула. Утром после игры в общежитии я должна была это сдавать — может, еще и сдам.
Звезды мерцали над обожженной землей. Ровное, все в трещинах поле, серое в темноте. Чародеи, что дрались здесь, были, должно быть, ужасно могучи — и совершенно безумны: разве может существо в здравом уме желать превратить зелень в это?
Она повернулась глянуть на остальных. Под днищем фургона спокойно похрапывал Уолтер. Лица его Андреа разглядеть не могла, но была уверена: на нем играет легкая улыбка. Поддерживает имидж... Первая драка в Ландейле оставила в его душе страшный шрам, но он ничем не выдавал этого — даже во сне.
Дория, крутясь с боку на бок, свернулась с ним рядом. Видишь ли, — хотела сказать Андреа, — мне дела нет, что там между тобой и Карлом, но...
Но — что? В том-то и дело...
Аристобулус и Ахира мирно спали каждый под своим тентом. Было в этих двоих нечто похожее. Возможно, их целеустремленность. Ари стремится получить заклинательные книги, и этот поход через Пустошь для него — путь к их обретению. Часть пути.
Ахира, конечно, дело иное. Он просто хочет доставить их всех домой. Кроме себя, Джеймс Майкл Финнеган. Думаешь, ты хоть кого-нибудь обманул? Гном никогда этого не говорил, но все понимали, что он идет лишь для того, чтобы провести остальных во Врата. Когда дело будет сделано, Ахира повернется и уйдет. Ты же ведь не думал, что мы поверим, будто ты решил вернуться в тело калеки? И это когда здесь он здоров и силен.
Она восхищенно повела головой. Не впервые. Ответственность — вот что было главным в Ахире. Он чувствовал вину за то, что они оказались здесь. Нет, не вину. Первое слово было точнее. Ответственность — именно так.
Девушка снова повернулась к Пустоши. Карл по-прежнему исподволь следил за ней, делая вид, что совершенно ею не интересуется. Может, оно и к лучшему. По крайней мере сейчас. По крайней мере это то, в чем я себя убеждаю.
Он поднялся со своего места на охапке сложенных полотнищ и подошел к ней.
— Довольно игр, Энди. Нам надо поговорить.
Она указала подбородком на равнину.
— Тогда давай отойдем немного. Ни к чему будить остальных.
Чуть улыбаясь, он двинулся за ней.
— Я не собираюсь рыдать и стенать. А ты?
Она помотала головой.
— Тоже нет... Ну вот, теперь мы достаточно далеко. Не хочешь присесть?
Он хмыкнул.
— Лучше, чтобы я сидел? Ладно.
Они по-портновски уселись на истресканную землю. Карл пристроил на коленях меч.
— Тебе обязательно таскать его за собой? Не думаю, чтобы его похитили — неведомо кто, неведомо откуда, да еще посередь ночи.
Карл пожал плечами и на пару дюймов вытянул клинок из ножен.
— Прекрасный металл, правда ведь? — Серебристый металл загадочно поблескивал в свете звезд. — А у меня есть эта дурацкая привычка все терять... Я просто боюсь, что, если когда-нибудь выпущу его из рук, он возьмет да и исчезнет. — Он вдвинул клинок назад. — Но ты уходишь от темы. Нарочно?
— Не уверена. А что — должна?
— Нет. Я не задаю правил. Порой я вообще не знаю, что они существуют, а если существуют, то каковы они.
Андреа закусила губу.
— Как в нашем с тобой случае.
Он кивнул, глядя ей прямо в глаза.
— Именно. Не знай я тебя лучше, я бы решил, что ты пытаешься заставить меня возненавидеть себя — или по крайней мере невзлюбить. Я вот только никак не мог понять — почему. Порой я бываю сущим тупицей. Невнимательным и толстокожим. Мне это не так давно объяснили.
— Дория?
— Не совсем. — Карл скрестил руки на затылке и откинулся на спину. — У меня изо рта плохо пахнет? Или дело в другом?
А Карл сильно изменился — не только внешне. Такой разговор мог быть у нас и несколько месяцев назад — и Карл внутренне содрогался бы от страха, что я отвергну его. Сейчас этого страха нет.
— Говорил тебе кто-нибудь, что ты порой бываешь дьявольски фанатичен в своих увлечениях? — Андреа сама поразилась неприязни в своем голосе. — Чем бы ты ни занимался, чему бы ни учился, чем бы ни увлекся...
— К примеру — тобой? — Он едва слышно фыркнул. — Это что — еще один из Законов Словотского?
— Что?
Карл помотал головой, глаза его были закрыты.
— Одна из мыслей Уолтера про жизнь. Что-нибудь вроде: «То, что вам хочется сильнее всего, вы не получите никогда — поэтому, если вы действительно хотите чего-то, постарайтесь хотеть этого не так сильно». Дело в этом?
— Нет. Это не то. Просто я не уверена, что готова принимать столь страстную увлеченность мной. — Андреа потянулась взять его за руку; Карл отдернул руку. — Можешь ты это понять? Ты не неприятен мне, вовсе не отвратителен, меня к тебе даже влечет...
— Ну ясно. — Карл поднял руку, напружинив мышцы. — Теперь, когда я с новым — улучшенным — телом и всем таким прочим. — Он опустил руку. — Это то единственное, с чем мне будет жаль расставаться при возвращении.
— Ты жалеешь, что вернешься?
— Не глупи. — Он улыбнулся. Улыбка вышла кривой. — Я люблю простые житейские удобства. Ежедневный душ, телевизор, зубных врачей... то, что за мою голову не назначена награда. И так далее, и тому подобное. А ты снова уходишь от темы. Что означает, что когда мы вернемся и я снова стану невысоким тощим Карлом Куллинаном...
— Заткнись. — Порой с ним можно сойти с ума. — Женщины не столь поверхностны, как мужчины.
— Ну, спасибо.
— Просто ты не способен ни на что... постоянное. Нет, не то. Я пытаюсь сказать тебе, что...
Чей-то взгляд коснулся ее затылка, рождая страх. Не обращая внимания на то, что говорят ей чувства, Андреа прикрыла глаза. Сила незримым облачком окутала ее. В нескольких футах алым маяком сиял в ночи Аристобулус; однако было и нечто еще — не настолько ясное, чтобы Андреа могла увидеть это внутренним взором, но было.
— Карл!
Она открыла глаза.
Он тряс головой, будто пытался проснуться, веки его никак не желали подниматься.
— Энди, я... — Он повалился навзничь. Невидимые пальцы сомкнулись на ее горле, не давая дышать. Андреа попыталась разжать их, но это было все равно, что разжимать стальной ошейник.
— Не отпускай ее, Ольмин, — пронзительно прошипел чей-то голос. — Не отпускай, пока как следует не заткнешь.
— А потом, — ответил другой голос, — можно будет развлечься.
Она открыла рот, чтоб крикнуть, но в рот тут же набилась мягкая ткань. Грубая ладонь сжала ей грудь. Андреа яростно взбрыкнула.
— С этой я и начну. В ней еще осталась строптивость.

* * *

Карл просыпался с трудом. И даже в полусне его встревожило, с каким трудом он просыпается. Он хотел опустить руку, протереть глаза...
И не смог опустить ее: запястье сжимало что-то холодное и жесткое.
Минуточку! Я только что говорил с Энди — и не помню, чтобы будил Уолтера.
— Какого черта...
Непонятно откуда взявшийся кулак ударил его в скулу. Боль пронзила голову. Карл привычно бросил руки вниз, в стойку...
... Его запястья дернулись в железных браслетах, крепкими цепями притянутыми к чему-то позади него — и выше его головы.
— Я же говорил, что никто не побеждал меня, — прошипел Ольмин. — Никогда.
Карл помотал головой, прочищая мозги. Его глаза медленно привыкали к темноте. Бесчувственные Хаким и Ахира сидели подле него на низкой скамье, прикованные за лодыжки и талии. А над ним, склонясь так низко, что Карл чуял запах чеснока и винный перегар из его рта, с мерзкой улыбочкой стоял Ольмин.
— Отличная штука сонные чары. — Он легонько похлопал Карла по щеке. — На магов они, правда, не действуют... Зато чары невидимости могут отвести глаза и им.
— Что ты... — Получив сапогом в живот, Карл на какой-то момент задохнулся.
— Будешь говорить, когда позволят. Понял? — Теперь Ольмин говорил ровно, но это спокойствие было почему-то страшнее прежней издевки. — Впрочем, я не намерен слишком калечить тебя, Карл Куллинан. Я собираюсь продать тебя в Пандатавэе. Ты сделаешь меня богачом.
Карл попытался плюнуть в него, но не смог справиться с дыханием. Как и набрать хоть каплю слюны. Рот его был сух, точно Пустошь.
Прекрати действовать и начни думать. Он ощупал цепь. Бороздки на звеньях — значит, железо литое, не кованое. А это может оказаться Карлу на руку... Если у него достанет сил, если он найдет нужную точку, он сумеет порвать их. Возможно. Литое железо хрупче кованого. Так что, быть может...
В нем заговорил Барак. Цепи слишком толсты. Но стена за тобой — из дерева. Может, ты сумеешь выдрать их из стены.
— Помечтай о свободе, Карл Куллинан. — Ольмин хрюкнул. — Все мечтают. О свободе, о бегстве... Но учти... — Он постучал по стене. — Фургон укреплен железными ребрами, а цепи прикреплены к ним.
Фургон? Значит, это все же не комната. Они в фургоне. Проку им от этого — ноль.
Но одним преимуществом воспользоваться можно — если поспешить. Ольмин достаточно близко. Если постараться... Карл выбросил вверх правую ногу.
Кандалы остановили ее в паре дюймов от Ольмина.
Смешок.
— Мы свое дело знаем. Кстати, чтоб успокоить тебя — остальные твои приятели целы и невредимы. У магов и лекарки заткнуты рты. Старику мы скорее всего отрежем язык, ну а для дам отыщется что-нибудь другое... Вот будет потеря так потеря!
Он протянул руку и потрепал Карла по волосам. Почему-то это оказалось хуже, чем побои. Ласка показала Карлу, что его считают ничтожеством. Пустым местом. Совершенно неопасным.
Карл заставил себя говорить спокойно:
— Не расскажешь, как ты нас нашел, — или предпочитаешь, чтоб я умер от любопытства?
Ольмин захохотал.
— Ты прекрасно держишься. Можно подумать, тебе совсем не страшно, но меня не проведешь. — Он чуть пожал плечами. — Но — почему бы нет? Совет Гильдий повелел одному из сильнейших магов принести хрустальный шар и взглянуть в него, дабы узнать, кто похитил дракона. — Он снова погладил Карла по голове. — И ты, друг мой, нынче очень мне дорог — за тебя мне отвалят двадцать пять сотен золотых. Мой маг, Бленрит, ты вряд ли с ним знаком, содрал с меня чертову уйму за все эти сонные и невидимые заклятия, с которыми мы поймали тебя, и еще больше — за то, чтобы не терять твой след. Но главное — я первый. — Он плюнул Карлу в лицо. — Я всегда первый.
Карл не мог дотянуться до лица, чтобы утереться; сгусток слюны медленно сползал по его щеке.
Ольмин вздохнул.
— Но хватит об этом. Мне пора возвращаться к дамам. Темноволосая была очень хороша; сейчас я, наверное, попробую и вторую. Да и надобно убедиться, что Гирус их не поуродовал. Они должны быть в форме — для помоста. — Он нахмурился. — Ах да, я совсем забыл. — Отойдя в дальний угол фургона, Ольмин принялся рыться в куче мечей, кинжалов и арбалетов.
Наше оружие. И всего в нескольких ярдах дальше, чем я могу дотянуться. Точно так же оно могло быть и в нескольких милях: чтобы перерубить эти цепи, требовалось нечто большее, чем меч. Он ощупал браслеты на запястьях. Проклятие. Даже будь у Уолтера отмычки, это ничего не даст — браслеты проклепаны.
Ольмин вытащил из груды длинные черные ножны.
— Это ведь твой меч? — Вытянув клинок, он осмотрел его в тусклом свете подвесного фонаря. — Отличная работа. Не думаю, чтобы мне доводилось видеть лезвие острее. Он, должно быть, очень тебе дорог?
Карл напрягся. Я не стану молить о жизни. В любом случае это бесполезно.
— О нет, — с улыбкой протянул Ольмин. — Храбриться незачем. — Поставив ногу на короб, он осторожно взял меч за клинок — и опустил его на колено. Меч хрустнул.
— Не жди, что умрешь легко. — Обломки полетели на пол. — В Пандатавэе публичные казни длятся долго. — Ольмин отворил дверь. — Подумай об этом на досуге.
Дверь за ним со скрипом закрылась.
— Проклятие, да проснитесь же вы! — прошипел Карл. Ему было не дотянуться даже до Уолтера, а гнома приковали еще дальше. Повысить голос — привлечь внимание. Оставалось одно: шептать.
Фургон заскрипел, затрясся — и тронулся. Уолтер лениво приоткрыл один глаз.
— Умолкни, будь добр. — Он говорил совершенно спокойно. Как всегда. — Мы оба проснулись прежде тебя.
Голос его был едва различим за грохотом и лязгом фургона.
— Тогда почему...
Ахира тряхнул головой.
— Потому что мне показалось, что, изображая сонь, мы получим преимущество. — Он пожал плечами. — Это не сработало, но еще может сработать, так что умерь свой глас.
— Но кое-что полезное мы все же услышали, — вставил вор. — Мы не сразу вернемся в Пандатавэй. Один из его людей сказал, что Ольмин намерен сделать хороший навар на... — он сглотнул, но лицо его осталось бесстрастным, — ...на бабах в Метрейле — лучший, чем в Пандатавэе. Так что сейчас мы катим по краю Пустоши.
Ахира кивнул.
— Из Метрейля идет дорога к Храму Длани, тому, что на Пустоши. Сестричество скорее всего выкупит Дорию — и за хорошую цену.
— Если она к тому времени будет жива. То же относится к Энди-Энди.
— Не будь дурнем, — оскалился гном. — Эти парни свое дело знают, как он тебе только что сказал. Они довезут женщин живыми. А это уже хрестоматия: Правящая Матерь Целящей Длани может воскрешать даже мертвых. Впрочем, пользы нам от всего этого никакой.
Карл сплюнул.
— Что еще столь же бесполезного вы выяснили?
Ахира покачал головой.
— Не много. Их десять или пятнадцать — вместе с Ольмином и нанятым им магом. Еще я знаю, что эти цепи дьявольски прочны, что мы с Хакимом предназначены для рынка в Пандатавэе, а еще... — он на мгновение смолк и покачал головой, — ...еще я знаю, что у Андреа или Дории вынимали кляп — по крайней мере на время.
— Вот как?
— Я не знаю, у кого из них, — побелевшими губами продолжал Ахира, — потому что не могу отличить крик Дории от крика Андреа. Хочешь подробностей? Изволь. По доносящимся оттуда звукам, они сменяли друг друга, прежде чем окончательно решить...
— Замолчи. — Карл обхватил руками цепи и потянул. Ничего.
Он попробовал снова, задержав дыхание, с резким выдохом налег на цепи. Пот выступил у него на лбу, перед глазами вспыхнули огоньки. Кожа на правой ладони лопнула, оросив цепи кровью. Карл не замечал боли, не замечал, что голова его вот-вот лопнет.
Он тянул.
Ничего.
Цепь не ослабла, не разошлась — вообще не поддавалась.
— Прекрати, — Ахира громыхнул кандалами. — Их делали не дилетанты.
— Дилетанты?
— Именно — вроде идиота, которому в голову не пришло поинтересоваться, что это за караван и почему он преследует нас. Вроде тупицы-дилетанта, который позволил своему отряду сделать остановку, зная, что за голову одного из его членов назначена награда. — Гном горько проклинал себя. — Но я должен был оставить вас на часах. Пусть Карл и Андреа разберутся между собой, попробуют улучшить отношения, сказал я себе. А покуда вы этим занимались, на вас напали. — Он яростно глянул на Уолтера. — Хочешь что-то сказать?
— Я — нет, — сказал Карл. — Не освободи я Эллегона, не побей Ольмина — ничего этого не случилось бы. Во всем виноват я.
Откуда-то донесся дрожащий вскрик, быстро став приглушенным поскуливанием.
Уолтер проговорил — быстро, со спокойствием, поразившим Карла:
— Думаю, решение вопроса, кто во всем виноват, можно отложить на потом. Ты ничего не знал, Карл ничего не знал, а Андреа, как сенситиву, далеко до Ари — даже если бы они оба несли стражу, она могла бы не понять, что в ход пущены чары невидимости. Поэтому заткнитесь оба и подумайте, что делать дальше. Ясно?
Карл и Ахира одновременно вздохнули. И кивнули — тоже одновременно.
Гном указал подбородком на дверь.
— Как по-вашему, сколько времени они будут заниматься... этим?
— Что ты хочешь сказать? — Голос Карла стал резок и сух.
— Я хочу сказать, — выдавил гном сквозь стиснутые зубы, — что сейчас они все... развлекаются. Они возбуждены. Нам же нужно, чтоб они расслабились, может, даже устали...
Он спрашивает, сколько времени потребуется пятнадцати мужикам, чтоб досыта изнасиловать Андреа и Дорию.
— Думаю, несколько часов. А что?
Ахира явно заставил себя успокоиться.
— Тогда мы подождем несколько часов. — Снова отдаленный придушенный вскрик. — Мы подождем. Другой возможности не представится.
— Ну, подождем. И что?
— Я стану берсерком.
Ахира сидел спиной к мерцающему свету масляной лампы, не обращая внимания на горящие огнем плечи. Эти цепи придумывались для безопасности — не для удобства жертв. После многочасового сидения с руками над головой его плечевые суставы терзала жгучая боль.
Ждем.
И ничего не поделаешь. Даже сумей они освободиться от цепей раньше, вооружиться и напасть — ситуация в любом случае была бы не в их пользу. Возможно, Ольмин и правда единственный у врага серьезный боец, а другие почти наверняка в подметки не годятся ни Ахире, ни Карлу, но все равно их пятнадцать против двоих. Хаким не в счет. Вот уж кто никакой боец. Хаким нужен, чтобы найти и попытаться освободить Аристобулуса. Если он сможет это сделать — у нас появится шанс.
Но надо дать время работорговцам утратить бдительность. А крики? Не замечать их, хотя бы постараться не замечать. Сейчас не время геройствовать — время делать дело.
Так что — ждем.
Но не до рассвета; днем таланты Хакима почти бесполезны. Днем лучники превратят их в ежей еще на полпути к двери.
Днем ночное видение гнома обернется почти слепотой.
Ждем. Но уже недолго.
В игре стать берсерком проще простого. «Я становлюсь берсерком» — заявляешь ты, бросая четвертый дайс. Если выпадает ноль, единица или двойка — у тебя ничего не вышло. Хочешь, пробуй еще раз на следующий ход.
А вот если выпала тройка — тебе повезло. Сила твоя увеличивается вдвое, намного превысив пределы, возможные для смертных в обычных обстоятельствах. Интеллект и Мудрость почти исчезнут, заодно с ними — Ловкость; Умение обращаться с оружием и Скорость останутся прежними, и Обаяние — тоже, а вот Выносливость станет такой, что уложить тебя сможет только смертельный удар. Да и то не убить, а всего лишь притормозить.
Разумеется, позже за это придется платить. Потом, когда берсеркерство схлынет, ты надолго превратишься в бессильного котенка.
Но до того времени ты станешь уничтожать, ломать, крушить.
Или погибнешь.
Ахира ощупал толстую цепь. Возможно, он и не сможет порвать ее — даже берсерком.
Не важно. Это наш единственный шанс. Он поднял голову.
— Карл. Пора.
Куллинан медленно кивнул.
— Да. Постарайся только вспомнить, что и нас тоже надо освободить.
— Вспомню. И... вот еще что: пока я безумен, командуешь ты. Убедись, что увел всех, кого можно. А обо мне не тревожься. Я...
— Нет.
— Не спорь. — Это уже не игра; герои-дилетанты хороши были за удобным столом в студенческом общежитии. Но не здесь. — Когда меня охватит безумие, ты не сможешь ни в чем меня убедить. Я не побегу. Не смогу бежать.
Куллинан тихо хмыкнул.
— По-моему, ты сказал, когда ты обезумеешь — командовать мне.
Ахира вздохнул.
— Хаким, объясни ему.
Вор помотал головой.
— И не подумаю. Коли он командует вместо тебя — он во всем разберется сам. Поэтому ведь ты и выбрал его, а не меня, так?
— Точно. — Ахира откинулся на шероховатые доски стены. — Пора. Мы ждали достаточно долго. Будьте осторожны.
Есть единственный путь к боевому безумию. Уйти в себя, в самую глубину, найти искру ярости, неукротимого гнева...
И раздуть ее.
Спецклассы — так это называлось. Будто быть калекой — особый дар. Специальные классы, особенные дети — это ведь звучит просто изысканно!

Миссис Хеннесси — так ее звали. Маленькая, остролицая, рыжая, всегда одетая чуточку слишком аккуратно, источающая жалостливое всепонимание и долготерпение, которым можно научиться только на лучших специальных курсах. Но даже на курсах ей не смогли вдолбить осознание того, что увечное тело вовсе не обязательно означает дурную голову.
Она подняла голову от соседней с ним парты, где уже в тридцатый раз объясняла маленькой Жаклин Минелли, что фиолетовый кубик надо вкладывать в фиолетовую же лунку.
— В чем дело, Джимми?
Он всегда ненавидел сокращенное имя. Даже родители, когда он пошел в первый класс, стали называть его Джеймс Майкл. А было это шесть лет назад.
Но отстающих в развитии не называют полными именами. Сокращенными — да, причем желательно из тех, что оканчиваются на гласный. Таковы правила. А если «отстающий» — мальчик с нормальным интеллектом, просто больной мускульной дистрофией? Не стоит ли для него изменить правила?
Ну разумеется, нет.
— Я решил эту чепуху. — Ребром костенеющей ладони он ткнул в задачу, сбросив листочки на пол.
Она наклонилась и принялась устало собирать разлетевшиеся листки.
— Джимми, это плохой поступок.
— Меня зовут Джеймс Майкл. И я с десяти лет запросто решаю чертовы алгебраические уравнения...
— Это плохое слово...
— ... и меня чертовски раздражает, когда всякие драные суки обращаются со мной, как с недочеловеком.
Она ударила его по щеке.
И, разумеется, прижала руку ко рту, тут же возненавидев себя, и до конца дня была с ним добра и предупредительна: извинялась.

Предыдущая страница 15 Следующая страница


Спящий дракон 16

Если подумать, та пощечина была самым приятным, что он когда-либо получал от учителей.

Ахира слегка потянул цепь. Потом сильнее... еще сильнее... Нет. Пока — нет.
— Эй! — донеслось из холла. — Кто за пивом?

Его сосед-сиделка уже уложил Джеймса в постель и отправился в библиотеку. Конечно, можно было попросить кого-нибудь поднять и одеть его, но Джеймс Майкл провел уже немало часов в общей комнате, ловя косые взгляды и потаенное содрогание, пока хоть кто-то из них не начинал видеть больше, чем скорченное в коляске тело. А сосед ушел. И если Джеймс Майкл отправится со всеми за пивом, по возвращении его ждет выбор: просить кого-то трижды, а то и четырежды носить его в туалет или...
... Или провести несколько часов, купаясь в собственной моче.

Не выходит. Старайся лучше. Рванись в огонь, добудь искру... Раздуй ее...

Дория опустилась в кресло — стараясь, чтобы он не решил, что она нарочно устроилась подальше, — с минуту боролась с собственным страхом перед Джеймсом Майклом Финнеганом, а потом решительно придвинулась на пару дюймов.
Проклятие, Дория, неужто ты не можешь обращаться со мной, как со всеми?

Ничего. Он повис на цепях. Обычными гномьими силами их не порвать, так что если он не станет берсерком, все пропало.
Вот он я, такой же беспомощный, каким был всю жизнь...
Такой же...
Сердце его зашлось, забилось, как барабан...
беспомощный...
Алая пелена застлала глаза, огонь опалил мозг...
каким был...
Кожа горела от прилившей крови, мышцы пели гимн мощи...
всю жизнь.
Безумие снизошло на него.

Что-то держало его запястья. Ахира хотел опустить руки, ломать, рвать, крушить. Но что-то мешало.
Он не мог этого стерпеть. Не трудясь сжать кулаки, он дернул руки вниз.
Металл взвизгнул, разошелся, руки освободились. Освободились. Он нагнулся и выдрал из пола цепи кандалов.
На скамье рядом два человека. Прикованы. Почему они не освободятся? Не хотят крушить, уничтожать, ломать? А может, просто слишком уж тупы? Гном потянулся, ухватил цепи, что стягивали руки ближайшего, и дернул. Звенья лопнули.
Почему у него такие влажные непослушные руки? Не важно. Рывок. Еще. И еще.
Из человеческих ртов вылетают звуки, но все они сущая бессмыслица.
— Уолтер — возьми какие-нибудь ножи и отправляйся искать Ари. Скорее всего он в фургоне мага. Я — за остальными.
— Тебе понадобится помощь. Лучше я...
— Шевелись, черт тебя дери, шевелись!
Один из людей схватил что-то в углу и выскочил из дверей. Тут же, будто ему на смену, ввалились трое.
— Ахира — займись ими. Я пошел за Энди и Дорией.
Слова, все это только слова. Ничего не значат.
Но самый крупный из новой троицы вытащил меч. Вот это Ахира уже понял!
Гном схватил звенящий конец свисающей с запястья цепи и петлей хлестнул мечника по лицу. Небритая рожа треснула: осколки зубов и костей полетели в стену, кровь обдала Ахиру с головы до пят.
Он отшвырнул с дороги упавшее тело. Прямо перед ним — двое врагов. Всего-то пара человеков, а туда же — махают мечами!
Мечи полетели прочь, вырванные петлей цепи, но и саму цепь Ахира отшвырнул. Она его не устраивала. И оставалось двое врагов.
Парой мгновений позже это стало уже неправдой: людей не было, только ошметки от них усеивали фургон. Ахира, отплевываясь от теплого мяса, рванулся в ночь.
Надо найти, кого еще разорвать. Такие тут есть. Должны быть.

Спокойнее, Карл, — у тебя всего один шанс, так воспользуйся им с толком. Рукоять Уолтерова ятагана была неудобна ему; баланс изогнутого меча — непривычен.
Так что не пытайся ничего изобретать. Догадаться, в каком из четырех кубиков-фургонов везут Энди-Энди и Дорию, просто: только оттуда несутся пьяный хохот и приглушенные стоны.
Карл помчался по ухабистой земле. Тремя длинными прыжками догнал медленно катящийся фургон. За спиной раздавался лязг стали, вопли раненых — и неумолчное низкое рычание.
Не твое дело. Там разберется Ахира. Он распахнул заднюю дверь и нырнул внутрь.
Яркий свет фонаря ослепил его. Значит, иди на ощупь. Его ищущие пальцы наткнулись на бороду; покрепче ухватив, воин рванул за нее вниз, одновременно подставив колено. Чья-то челюсть хрустнула, как стеклянная. Не стремись убить. Быстрый наскок, и дальше. Карл швырнул тело за себя, из фургона.
Круги перед его глазами развеялись — быстрее, чем он ожидал. Осталось трое; — двое поднимаются с избитых обнаженных тел...
Не сейчас. На тебя идут с ножом. Карл ушел в сторону и ударил мечом; наградой ему было безошибочное ощущение входящего в тело клинка и стук выпавшего из фургона тела.
Двое пьяно тянулись к мечам. Карл выпустил ятаган, схватил парочку за волосы и с силой свел руки. Черепа раскололись, точно яичная скорлупа.
Он схватил Энди-Энди и, как пушинку, перевернул на живот.
Не сейчас, сказал Барак. Займись сперва возницей.
Нет, ни мгновения неволи больше. Ни для одной. Руки Карла дрожали так, что он не смог развязать узлы; он пошарил по полу, наткнулся на нож и перерезал кожаные ремни, что стягивали руки девушки за спиной. Минутой позже была свободна и Дория.
Кляпы вынимать времени нет — пускай вынимают их сами... погоди-ка!
Просунув нож под ремешки, удерживающие кляп Энди-Энди, он повернул лезвие.
— Твое сонное заклятие. Наведи его на возницу, потом стань невидимой — и используй вот это. — Он вложил рукоять ей в руки.
В ответ — дикий взгляд. Правая щека девушка была одним сплошным синяком, глаз заплыл так, что стал едва видим.
Она молчала.
— Дория. — Нет, Дория еще хуже: не то и правда без сознания, не то притворяется... Карл снова повернулся к Энди-Энди. — Я не могу ждать. Сделай это, и все.
Она так закусила губу, что показалась кровь. И кивнула.
Он не мог ждать. Времени было в обрез. Надо найти Уолтера и Аристобулуса и собрать всех в один фургон. В этот. Так проще, чем переносить Дорию.
Одеяние Дории рваной кучкой валялось на полу. Карл поднял его, замотал себе левую руку и взял ятаган.
— Я вернусь.
Сперва Уолтер и Ари, потом, если выйдет... Он выпрыгнул из фургона и покатился по земле.

Раздавив расставленными пальцами лицо человека, Ахира споткнулся и едва не угодил под фургон. Мулы вздыбились, грозя гному копытами.
Он отбил копыта мертвецом, как дубиной, и нацелился на возницу, отшвырнув во тьму смятое тело. Худосочный блондин поднял арбалет, трясущимися пальцами натянул тетиву и пристроил в желобке болт.
Ахира захохотал. И полез на облучок, протягивая руки к возничьему горлу. Тетива пропела.

Время, думал Карл, время — главная проблема. Враг захвачен врасплох. Прошло лишь несколько минут, как Ахира освободил их. Работорговцы — скорее всего — напуганы, растеряны. Но все это не надолго. Задача очевидна: разыскать Уолтера и Ари, погрузить их в фургон с женщинами и кануть в ночь.
Но где их искать?
Карл кинулся было к первому фургону, но тут же остановился. Шесть — нет, семь человек с мечами торопливо выпрыгивали из задней двери фургона. Времени терять нельзя — Уолтера и мага там нет.
Он повернулся и побежал мимо фургона с Дорией и Энди — на его облучке покачивался спящий возница, — пропустил следующий фургон, он как раз проскрипел мимо и оттуда не доносилось ни звука, и собрался уже бежать дальше...
— Какая встреча, Карл Куллинан, — раздался позади голос Ольмина.
Карл резко повернулся. Рядом с Ольмином стоял толстый коротышка в одеянии мага. Он поднял руки и улыбнулся грязным от вина ртом.
— Оставь его, Бленрит. — Ольмин не спускал глаз с Карла. — Этот — мой.
Ольмин обнажил меч и ударил — сразу и со всей силы. Прямо по левой руке Карла, защищенной одеянием Дории. Меч звякнул и отскочил — будто наткнулся на стену. Не успел Карл ответить, как Ольмин закусил губу и попятился.
— Коли так — действуй ты, маг.
Бленрит поднял руки выше, поток резких звуков сорвался с не отертых от вина губ...
Тьма разорвалась: молния, вылетев из-за спины Карла, взрезала воздух и поразила мага в самую середину груди.
Бленрит взорвался, осыпав Карла ошметками мяса и обломками костей. Воина швырнуло наземь, дыхание его пресеклось.
Шевелись. Ты понятия не имеешь, где Ольмин...
Руки опустились на его плечи. Карл рванулся назад и вверх.
— Успокойся, — прошептал Уолтер. — Это всего лишь... гм... кавалерия.
Карл поднялся на ноги. Стоя рядом с вором, Аристобулус, серый от усталости, отряхивал дымящиеся ладони. И усмехался.
— Поздравления потом. — Карл ткнул пальцем в фургон с женщинами. — Они там. Забирайтесь и двигайте. Я догоню. — Он быстро осмотрелся. Ольмина след простыл. Умен, гад, понял, что пора удирать...
С минуту никто не двигался.
— Пора. — Карл легким пинком придал Уолтеру скорости в нужном направлении. — Я — искать Ахиру.
И Ольмина.
Он покрепче сжал ятаган.

* * *

Мир был невообразимо глубокой, невероятно темной бездной. Ты живой, Ахира?
Нет, не живой. Я мертв, разве нет?
— Передай мне ту последнюю бутыль. — Голос Хакима спокоен. Как всегда или почти всегда. — Хочу налить еще немного на рану, пока она не закрылась.
— Он шевелит губами, — заметил Аристобулус. — Лучше налей бальзам ему в горло.
— А если он не сможет глотнуть? Или бальзам пойдет не в то горло?
— Не дури. Это целебные эликсиры. Единственный способ причинить ими вред — это избить бутылкой.
Заботливая рука приподняла гному голову. Приторно-сладкий, густой, как сироп, бальзам смыл вкус крови во рту. Ахира поднял не свою ладонь, оттолкнул бутылку.
— Оставьте. На потом. — Он открыл глаза. Над ним, освещенные тусклой масляной лампой, стояли на коленях Аристобулус и Хаким. — Мы... — Он с трудом сглотнул и начал снова: — Мы — не — едем.
Хаким шевельнул рукой.
— Не важно. Мы уже достаточно далеко. — Он поднял голову: — Карл! Он очнулся.
Достаточно далеко? Нигде не может быть достаточно далеко.
— Кто... — Голос гнома был хриплым, как карканье ворона. — Кто это сказал?
В дверь, пригнувшись, заглянул Карл Куллинан. На лице его засохшая кровь перемешалась с сажей.
— Это сказал я. Там хватит других проблем, кроме как гоняться за нами — в темноте.
— Что с... — Дыхание гнома пресеклось. — Что...
— Ш-ш-ш. — Карл на мгновение выглянул, потом вернулся. — Они обе... здесь. Энди не так уж плоха. — Он пожал плечами. — Как посмотреть, конечна. Дория... вроде как окаменела. Не физически, — добавил он с бледной улыбкой. — Им туго пришлось. Обе они хлебнули лиха — по полной.
— Что... случилось?
— Потом. — Карл успокаивающе кивнул. — Главное — мы удрали. Ты получил болт в легкое; не найди Ари в ящике под фургоном укладку целебных эликсиров, быть бы тебе мертвецом. Но он нашел их, и ты жив. Кстати — как себя чувствуешь?
Ахира попытался бодро покивать. Вышло только чуть шевельнуться.
— Как я... сюда попал?
Уолтер похлопал его по плечу, отошел и уселся на скамью у дальней стенки фургона. Неспешно взял арбалет, перебрал стрелы в колчане.
— Карл нашел тебя на земле, если ты об этом. Тащил тебя на себе, как взбесившийся жеребец — прости за выражение, — пока не нагнал нас. — Он покосился на великана, который все еще торчал в дверях. — Одиннадцать болтов — маловато, учитывая мою меткость.
— Пристегни еще один колчан. Да не забудь тряпки и фонарное масло.
— И огниво.
— Непременно. — Воин взглянул на Ахиру. — Те двое снаружи, если тебя интересует. Они... они хотят немного побыть одни. И кто бы их за это винил. — Карл тронул Аристобулуса за плечо. — Ты уверен, что сможешь охранять... всех, пока нас не будет?
— Положись на меня. — Аристобулус сжал кулаки. — У меня осталось еще заклинание Огня — любой, кроме вас, кто рискнет подойти сюда, сгорит. И, кстати... Как ты считаешь, заклинательные книги Бленрита остались в его повозке?
— Сомнительно... — помотал головой Карл. — По-моему, как раз этот фургон мы и сожгли. Но я проверю — если удастся.
— Вот и ладно. А не выйдет — забудь.
Хаким рассмеялся.
— Ари, приятель, ты начинаешь мне нравиться.
Маг осклабился.
— Будьте осторожны.
Ахира попытался встать, приподняться на руках. И — не смог. Спокойнее. Он заставил себя расслабиться. Это всего лишь последствия раны.
— Вы никуда не пойдете. И уж в любом случае — не вернетесь туда.
Карл шагнул в фургон, ткнул Хакиму и Аристобулусу на дверь:
— Оставьте нас.
Те молча вышли; Карл сел рядом с Ахирой.
— Мы вернемся туда. Я и Уолтер.
— Нет! — попытался повысить голос Ахира.
— Ш-ш-ш. Давай я сначала объясню — зачем. Во-первых. — Он поднял палец. — В этом фургоне мало воды. Во-вторых. — Второй палец. — Мы остались без припасов — ни еды, ни веревки, единственный жбан фонарного масла и полбутылки целительного эликсира. — Он похлопал по Хакимову ятагану. — Да и клинок этот меня не устраивает. Я намерен добыть себе что-нибудь более подходящее — хоть как у Ольмина. А ежели я с ним покончу, меч ему более не понадобится. И последнее. Их там осталось пятеро, ну, может, шестеро. Имей они хоть каплю ума, они не рискнули бы преследовать нас, но я не стал бы закладываться даже и на эту каплю. Понимаешь? Мы — лисы; единственная хорошая гончая для нас — мертвая гончая.
— Сколько причин... А настоящая? Хочется сыграть в героя?
Прежде чем ответить, Карл долго молчал.
— Не сыграть. — Воин крутанул стальные браслеты на запястьях; брякнули обрывки цепей, — Эти мерзавцы изнасиловали двух дорогих мне женщин. Моих друзей, будь оно всё... Сейчас и Дория, и Энди-Энди... они... вроде как... — Карл закрыл глаза и сжал кулаки. Потом заговорил тише: — Им больно и страшно. И если я... ч-черт. Говоря с ними в следующий раз, я хочу иметь возможность сказать, что звери, причинившие им боль, мертвы. — Он разжал кулаки и спрятал лицо в ладонях. — Я хочу сказать им, что они в безопасности, но в этом треклятом мире это будет ложью. Господи, как бы мне хотелось быть дома! — Он поднял с пола шерстяное одеяло и принялся ятаганом кромсать его на полоски. — И если уж быть правдивым до конца, дружище гном, Ольмин изрядно напугал меня. Я хочу, чтоб он был мертв.
— Нет. Ты никуда не пойдешь. Я не отпускаю тебя. — Как же Карл не поймет, что эта затея слишком рискованна? Главное — спешить к Двери, а не выслеживать выживших работорговцев.
— Ты не остановишь меня. — Карл привязывал болтающиеся цепи к запястью, пропуская тряпочки в звенья. Привязал, сильно встряхнул... Ни звука. — И не пытайся отговаривать Уолтера. — Воин повторил ту же процедуру с другой рукой и занялся ногами. — Ты оставил меня за себя, помнишь?
— Только пока...
— Вот именно. — Карл повел плечами. — Ты все еще не можешь командовать — насколько мне известно. — Сильными пальцами Карл сжал плечо Ахиры. — Мы вернемся. Не волнуйся.
Два шага к дверям — и Карл Куллинан исчез.

До самого рассвета Аристобулус сидел на страже: маг по-портновски устроился на одеяле на крыше фургона, пристроив рядом мех с водой и держа в голове наготове заклинание Огня.
Когда занялся день, на горизонте показалось пятнышко. Маг поднялся и приготовился. Если это возвращаются Карл и Хаким — что ж, отлично. Если нет — тоже неплохо, только по другой причине. Маленькой группке обычных людей не совладать с ним, кроме как стрелой, а он сожжет их задолго до этого.
Пятнышко постепенно увеличивалось — и наконец стало видно, что это их прежний открытый фургон, только тащат его на сей раз восемь коней. Карл и Хаким сидели на облучке — перемазанные, но невредимые.
— Карл, Хаким, — окликнул маг, — все ли... — Не сумев подобрать подходящего слова, Аристобулус смолк.
Куллинан натянул поводья.
— Тихо-тихо, — сказал он животным. Взял со дна кожаный мешок, спрыгнул с облучка и похлопал крупную кобылу, что прежде была под ним. — Больше тебе не придется таскать фургон. Завтра же возвращаюсь в седло.
Он остановился перед магом и, задрав голову, взглянул на Аристобулуса.
— Мы убили их всех, — сказал он так просто, будто сообщил, который час.
— Ты уверен? — спросил Аристобулус. — И Ольмина тоже?
Карл полез в кожаный мешок.
— И Ольмина. — Он вытащил руку. Покачиваясь на зажатых сильными пальцами черных волосах, голова Ольмина тихонько кивала, соглашаясь со сказанным.

Глава тринадцатая
К БРЕМОНУ

Уныние и отчаяние хоть и часто, но далеко не всегда совпадают; между ними есть разница: страхи уныния беспричинны, для отчаяния же нужна причина самая серьезная; уныние порождается печалью и страхом, а отчаяние питает их, как и всю безутешность скорби.
Роберт Бартон.

Карл не знал, когда это случилось, но у него появилась привычка — растирать запястья, словно чтобы убедиться, что наручники сняты. Уже скоро неделя, как Ахира с помощью добытых у работорговцев инструментов освободил друзей от остатков кандалов. Во всяком случае, от физических остатков.
Карл опустил правую руку на седло и покачал головой — левое запястье было красным и горело. Он встряхнулся, потом резко натянул повод; кобыла перешла с рыси на шаг, остановилась и пропустила мимо два фургона.
Карл с ласковой улыбкой потрепал ее по шее.
— Я дал бы тебе имя, но нам придется расстаться у подножия горы. У меня нет ни малейшей надежды провести тебя сквозь Дверь — мне будет легче, если ты останешься безымянной. Понимаешь?
Она вскинула голову и заржала. Карл хмыкнул. Это не был ответ на вопрос; лошадь просто возмущалась, что ее обгоняют упряжные одры, такое оскорбление было невыносимо для нее — представительницы верховой знати.
— Что ж, хотя бы я тебя понял.
Карл пустил кобылу медленным шагом, а сам привстал в седле, вдыхая прохладный, сладковатый воздух из земель за Пустошью. Восточный ветер принес ему слабый мятный запах, напомнив об охапках скошенных сохнущих трав, и едва заметный намек на мускус.
Уолтер, восседавший на своем обычном месте — на облучке их фургона, — кивнул ему и приподнял мех.
— Хочешь?
Движимый больше солидарностью, чем жаждой, Карл подвел кобылу к повозке и наклонился взять воду, а кобыла, послушно приноравливаясь к скорости фургона, вскидывала голову и выделывала коленца, всем видом показывая, насколько она не пара этим понурым пыльным тварям в упряжке.
Карл лениво размышлял о судьбе пары мулов. Возможно, они тоже сбежали от работорговцев; а возможно, кусок жаркого над костром был как раз куском мула. Он пожал плечами: те, кто знал это, благополучно умерли, и он вовсе не собирался воскрешать их, чтобы задать этот вопрос.
Но по нашему следу могут идти и другие. Надо быть настороже — все время, пока не дойдем до горы и не уберемся из этого вонючего мира. Раскупорив мех, воин пригубил теплую, пахнущую кожей воду, потом заткнул ею и возвратил Уолтеру.
— Когда остановимся, я хотел бы потренироваться. Поиграем? Если не возражаешь.
Меч Ольмина был отличной работы, с легким изгибом и плетеной чашкой — и без малейшего следа ржавчины. Но он был вполовину короче меча Карла; чтобы работать им, требовалась совершенно иная техника, умение отслеживать и наносить удары в ближнем бою. Этот меч был оружием скорее колющим, чем рубящим, хотя лезвием его можно было бриться. Бараку он явно пришелся по душе; тем не менее лучше поскорее свыкнуться с ним — а значит, тренироваться, где только можно и когда можно.
Уверен, Ольмин хотел бы, чтобы я хорошо владел им, пришла Карлу саркастическая мысль. Однако это несправедливо — что до этого гада уже не дотянешься. Подонок, сбежал без боли... Ишь чего захотел от жизни — справедливости...
С высокого облучка другого фургона на свою запряжку тихонько ругалась Энди-Энди. Может, для такой повозки шестерня была и больше, чем нужно, но лишней упряжи у них не было, так что впрячь разом всю шестерню означало сэкономить время: не приходилось дважды в день останавливаться и перепрягать лошадей.
Карл повернулся к Уолтеру.
— Она приходит в себя. Понемногу — но все же.
Уолтер взял с сиденья подле себя пропыленную тряпку и отер лоб.
— Она — приходит.
А Дория — нет. Но вслух он этого не сказал. Дория стала почти автоматом, отвечала только на прямо поставленные вопросы, да и то односложно. Того, что она съедала, не хватило бы и ящерке, а фургон она покидала лишь по приказу. Карл попробовал как-то отвести ее в сторонку, объяснить, что бояться нечего, что она под защитой...
Больше он не пытался. Любое прикосновение вызывало у нее крик — пронзительный вой на одной ноте, который затихал лишь тогда, когда ей изменяли силы.
Возможно, при правильном уходе Дория когда-нибудь и поправится. И возможно, следовало сделать крюк, завернуть в храм Целящей Длани. Но Ахира воспротивился: прямого пути туда нет, а воды у них — только-только пересечь Пустошь. А ну как появятся другие работорговцы...
Ахира был прав. Лучшее, что они могли сделать, — идти вперед, как можно скорее попасть домой. Там, дома, психиатрическое лечение, может, и не слишком эффективно, но Карл найдет врача, который разберется, что с Дорией, и поможет ей, даже если при этом придется сломать пару-тройку рук... Пусть себе история последних месяцев их жизни будет записана в историях болезни как пример группового помешательства — зато Дория получит необходимую ей помощь. Во всем.
Уолтер, морща лоб, снизу вверх смотрел на Карла.

Предыдущая страница 16 Следующая страница


17 Джоэл Розенберг

— Ты ведь знаешь, да?
— О чем?
— Дория.
Карл кивнул.
— Да.
Уолтер немного подумал, повертел в пальцах поводья.
— Это должно быть... как бишь его звали... тот дракон.
— Эллегон.
Вор содрогнулся.
— Как думаешь, она поправится — учитывая, чего ей пришлось хлебнуть?
Карл покачал головой.
— Вряд ли.
— Но надежда...
— Не много. — Было в этом разговоре нечто странное. Уолтер советуется с ним? — Помню, прежде ты был больше уверен в себе.
— Я и сейчас уверен. — Уолтер перегнулся назад, вытащил бутылку с вином и отхлебнул. — Уверен и сейчас. — Он предложил выпить и Карлу, но тот отказался. — Карл? Что же нам с этим делать?
Карл пожал плечами и пустил лошадь рысью.
— Отправимся домой. А там сделаем, что сможем. — И бремя своей вины я унесу с собой в могилу. Не освободи я Эллегона, не побей Ольмина — ничего этого не случилось бы. Но даже знай я, что будет, — оставил бы я Эллегона прикованным в выгребной яме? Или предпочел бы жить с этим остаток своих дней?
— И что же мы сделаем? — спросил Уолтер. Ветер уносил его слова.
Карл не ответил. Время ответов еще не пришло.

Глава четырнадцатая
ПЕЩЕРЫ

Вот
Унынье мерзостное, порожденье
Пса Цербера и Тьмы глухой полночья
В пещере дальней Стигии, среди
Теней кошмарных, диких, нечестивых.
Джон Мильтон.

Бремон высился впереди — темный, островерхий, заслонивший добрую половину неба.
Правящий открытым фургоном Ахира потряс головой и тихонько выругался себе под нос. Проклятая гора все время маячила впереди — тогда как запечатленная в его голове карта Ореена утверждала, что они должны быть уже возле самого входа. Возможно, тут пригодилась бы сделанная гномом грубая копия, но она, как большая часть их припасов, досталась работорговцам.
Но нет — дело не в этом. Ореенова карта четко отпечаталась в его голове. Просто Бремон слишком велик, слишком высок, слишком громоздок и расплывчат — у него нет явных границ, нет внятной линии предгорий.
Хаким, сидящий с ним рядом на широком облучке, скосил на гнома глаза.
— Мы уже подъезжаем? — поинтересовался вор — тринадцатый раз за утро.
Ахира натянул вожжи. Тянущие фургон лошади резко встали на полого идущем вверх склоне.
— Что ты творишь, мелкий придурок?! — раздался вопль Андреа. Ахира оглянулся: она всей силой налегла на вожжи, принудив шестерню встать, носы передней пары лошадей были всего в паре дюймов от задника его фургона. — Ну, доберусь я до тебя... — Она спрыгнула с высокого облучка своего фургона и зашагала к гному по высокой, до колен, золотистой траве.
— Прости, — поспешно сказал Хаким, — мне надо кое-что обсудить с Ари... — Он быстро спрыгнул, пробежал с другой стороны — не с той, где подходила Андреа — и скрылся во втором фургоне.
Ахира не винил его за изобретение необходимости срочно поговорить с магом, как не винил и Карла, пославшего свою кобылу вперед, мимо фургонов. Такие взрывы становились уже привычны.
Не могу сказать, что она не права, но мне-то что с этим делать? Возможно, самым верным было бы передать командование Карлу... А впрочем, нет, нет. Карлу и Хакиму повезло, но поступили они неправильно.
Когда Андреа подошла, он протирал пальцами глаза, потом опустил руки.
— Что на этот раз?
Андреа воздела руки.
— Сколько раз я просила тебя — вежливо, заметь — предупреждать меня прежде, чем останавливаешься? Ты что — и впрямь хочешь, чтоб моя шестерня въехала в эту твою чертову телегу?
Лицо девушки пылало. Ахира проглотил резкий ответ и поднял ладонь.
— Успокойся, пожалуйста.
Если тебя так бесят мои внезапные остановки, почему бы тебе не отстать немного со своей шестерней? Ответ был очевиден — и неверен. Ясно же: она «наступает ему на пятки» из неосознанного желания подогнать его, подогнать их всех. Чтобы поскорее выбраться из этого мира и оказаться дома.
— Прости, — сказал он. — Я виноват. Просто...
Гном постарался, чтоб голос его звучал ровно, — но только лишь больше обозлил ее.
— Не смей снисходить до меня! — Губы ее побелели. — Я вкалываю как проклятая, правлю этой упрямой, дурной шестерней...
— Я сказал...
— ... бьюсь с ними почти весь день! Они же должны мне верить, знать, что я не заведу их в...
— Ничего. Они. Не. Должны. — После каждого слова гном пристукивал кулаком по облучку. Ахира с трудом сполз на землю. — Все. Остановка.
Хватит с меня. Понятно, Андреа пришлось нелегко; отчасти в этом его вина. Но довольно обращаться с ней, как... как...
... как все привыкли обращаться со мной. Как со своего рода калекой. Поручили ей править большим фургоном — просто чтобы у нее было дело, а не потому, что она умеет это лучше других. С этим надо кончать — сейчас же.
— Здесь мы постоим. Можешь распрячь свою шестерню или задать им корм. — Гном поднял голову и повысил голос. — Карл!
Великан развернул лошадь.
— Что? Обед? — Он ткнул пальцем в гору за спиной. — Я там впереди видел рощицу, так примерно в миле. Там будет удобнее.
Ахира покачал головой.
— Нет. Я сказал Андреа, что мы остановимся здесь. Насовсем. Фургоны дальше не пройдут. Хаким сейчас во втором, беседует с Ари. Вытащи его оттуда, и пусть оседлает лошадь. Потом вы вдвоем отправляйтесь на прогулку — и заодно поищите вход. Тот самый.
— А если не найдем? — Карл неодобрительно нахмурился.
Руки Ахиры легли на топор.
— Тогда возвращайтесь с закатом. И попробуете завтра, как рассветет.
Кобыла Карла плясала на месте.
— Я придумал кое-что получше. У Дории есть Отыскивающее заклятие. Пусть она и поищет вход.
Андреа подняла руку.
— Можно и мне сказать, или вам наплевать на мое мнение? — Губы ее шевелились, рот приоткрылся — она явно хотела продолжать, но перевела дух и начала снова: — Дорию лучше не тревожить. По двум причинам. Во-первых, Отыскивающие заклятия капризны: если она сама точно не знает, что ищет, заклятие укажет нечто, соответствующее ее... внутренним представлениям о предмете. А кроме того, — девушка повела плечами, — мне думается, ее в любом случае нужно оставить в покое. Не требуйте от нее ничего, кроме как в крайнем случае. Я... не уверена, что попытка заставить ее что-нибудь сделать не окажется последней каплей.
С высоты седла послышался вздох Карла.
— Думаю, ты права. Я... как раз прикидывал, может, немного действия пойдет ей на пользу, поможет отвлечься от... — он неопределенно покрутил рукой, — всего.
— Можно подумать, ты знаешь, от чего ее отвлекать! — зло фыркнула Андреа.
Карл ответил не сразу; потом медленно покачал головой.
— Знаю? Не сказал бы, что я знаю много хоть о чем-то.
Он скупо улыбнулся, поворотил кобылу и рысью направился ко второму фургону.
Ахира смотрел вдаль — на гору, не на Андреа — и молчал.
В конце концов девушка не выдержала.
— И что это значит?
Гном направился к своему фургону.
— Я услышал только две вещи. Первое — он тебя не понимает. За что я, честно говоря, не могу его винить. И не стану.
— Я пыталась ему объяснить, когда... — она запнулась, задохнулась, закашлялась, — ...когда все рухнуло. А теперь он обращается со мной, будто я... грязная.
— Не надо. — Ахира резко повернулся. — Не думай так. Я вовсе не в восторге от Карла, но тут ты ошибаешься. — Гном протянул руку; она вцепилась в нее дрожащими пальцами. — Не слишком приятно чувствовать себя виноватым, и Карл просто не знает, как себя вести. Вот это ты и видишь — и ничего иного. Карл понимает — мы все понимаем — разницу между жертвой и... — Он скрипнул зубами. Может, и был прав Карл, когда, несмотря на риск, вернулся прикончить Ольмина и его подонков. — Просто поверь мне на слово.
Она медленно кивнула.
— Ты сказал, что услышал в его словах две вещи.
Ахира вернул ей кивок.
— Что между пониманием и заботой может быть разница. Карл заботится о тебе, ты об этом знаешь? Однажды он едва не убил за тебя Хакима, но остановился. Может, из щепетильности, может, и нет. Но прикончить Ольмина ему не помешало ничто.
— И что — за это я должна кинуться...
— А то, — оборвал он ее, — что поэтому ты можешь делать что угодно, не оглядываясь поминутно через плечо. — Гном выпустил ее руку. — Мне понадобится помощь с этими лошадьми. Поможешь?
Она помедлила — и кивнула.

Карл и Уолтер отыскали вход на второй день поисков. Двигаясь по спирали, они видели с коней голые, кое-где покрытые жидкими кустиками, а порой густо заросшие склоны, пару дюжин мелкого зверья, что торопливо прятались при их приближении, и чертову уйму птиц, которые с радостью отрывались от повседневных поисков еды, чтобы обкричать и обчирикать Карла и Уолтера.
Вор взглянул на Карла со своего скакуна — невозмутимого гнедого мерина.
— У меня мысль — что, если мы остановимся и я чуток отдохну от этой твари? — Уолтер похлопал по притороченному к седлу арбалету. — И, может, добуду чего на обед.
Карл хмыкнул и похлопал свою кобылу по шее. Кожа сухая, ни капли пота. Наверное, вот так, шагом, она могла бы идти вечно.
— Почему нет? Моя лошадка, кажется, подустала, — солгал он. — Хотя ставить на то, что ты что-то подстрелишь, я бы не стал. С твоей меткостью...
— ... я вполне попадал в кого надо, нет?
Ответ был «в яблочко». Карл спешился; над головой Уолтера, спикировав с заросшего плющом склона, кружилась птичка, насмешливым чириканьем высказывая свое мнение об Уолтеровой меткости.
Уолтер остановил мерина, неловко сполз с него — и сразу принялся растирать спину и бедра. Сам виноват — садись он в седло хоть иногда, научился бы ездить хотя бы как Ахира или Энди-Энди.
Птица по-прежнему издевалась над ними.
Карл снял с кобылы уздечку.
— Кажется, эта ворона невысокого мнения о тебе как наезднике, — заметил он.
Вор ухмыльнулся, отвязывая арбалет.
— Это не ворона. Слишком мала. — Он натянул тетиву и уложил болт в желобок. — Может, она вкусная. — Уолтер поднял арбалет и прицелился.
Совершенно бессмысленно — пытаться снять пикирующую птицу. Карл пожал плечами. С другой стороны, Уолтер не слишком точен. В ночь охоты на Ольмина и остальных нам на руку сыграла способность Уолтера бесшумно и почти невидимо подкрадываться в темноте, а вовсе не его невообразимая меткость.
С другой стороны... ладно, сторон не напасешься.
— Оставь птицу в покое! Твин-нг!
Болт прошел по низкой дуге и канул в заросли. Трепеща крылышками и пища во все горло, птица улетела. Карл выдавил улыбку.
— Что ж, теперь у нас будет на ужин целый... горный склон. Что предпочитаешь — середку или... Эй! Ты что делаешь?
Вор бросил арбалет наземь и шел к горе.
— Подсади меня, — попросил он, не отрывая глаз от места, куда улетел болт. — Он там застрял, или воткнулся, или что-нибудь в этом духе.
Карл нагнал его, опустился на колено, а потом, когда нога Уолтера встала ему в ладони, поднялся. Вор уцепился за что-то руками и полез наверх.
Карл поднял взгляд. Уолтер пропал.
— Где...
Улыбающееся лицо Уолтера вынырнуло из гущи плюща.
— Знаешь, мне сдуру выпало очко. — Он хлопнул невидимыми ладонями. — У меня тут нет света, но, кажется, эта дыра уходит вниз на многие мили — может, и на миллион. Хочешь сам вернуться за нашими или это сделать мне?
— Банкомет решает, — спокойно сказал Карл, сердце его выбивало бешеный ритм. Мы возвращаемся домой. Там безопасно, уютно.
Я возвращаюсь домой.
Слава Богу.

Все собрались внутри, у самого входа; Ахира, потратив еще несколько минут, проверил каждый мешок: ему вполне хватало того рассеянного света, что проникал сквозь плющ. Возможно, стоило бы заставить каждого самого проверить взятое, но это означало ждать, пока глаза людей привыкнут к сумраку. А идти надо было чем быстрее, тем лучше. Он проверил и пять водяных мехов. Хватит на четыре дня, возможно — на пять, если расходовать воду экономно. Было бы хорошо иметь запас, но большая часть их мехов сгинула вместе с Ольмином, а тащить по подгорным ходам бочонок — неудобно, чтобы не сказать сильнее.
Ахира поплотнее умял Хакимов мешок.
— Ни к чему, чтобы все выпадало, — заметил он. Хаким улыбнулся.
— Как скажешь, бесстрашный вождь. Можно мне кое-что предложить?
— Да?
— У Ари и Дории есть чары Сияния. Почему бы не поберечь масло и не воспользоваться ими сейчас?
Ахира немного подумал. Неплохое предложение, хотя заклинание мага действует лишь какое-то время; свет постепенно тускнеет, пока не погаснет вовсе. А вот чары Дории более качественные: то, на что их наложит она, будет сиять вечно.
— Карл, пожалуйста, твой меч.
Карл, склонив голову под нависающим сводом, шагнул вперед.
— Что — боишься доверять мне острые предметы?
Ахира с улыбкой принял у него клинок. Отличная сабля, но до сломанного Карлова меча ей далеко.
— Ага. А вдруг ты себе ногу отхватишь? Ну а серьезно — я хочу попросить Дорию... — Он указал подбородком на целительницу, что безучастно сидела подле своего мешка. — ... Хочу попробовать уговорить Дорию зажечь его для тебя. — Оставив Дорию в покое, улучшения они не добились; возможно, если она чем-нибудь займется, это пойдет ей на пользу.
— А смысл? — Карл нахмурился. — Не хочу критиковать командира, но ты ведь не поставишь меня впереди? Чем никогда не занимался — так это спелеологией.
Проклятие, Карл, дашь ты мне договорить? Не перебивай, сделай милость — хотя бы ради разнообразия.
— Ты пойдешь сразу за мной. Мне свет не нужен. Я вижу в темноте, помнишь?
Если эти проходы такие древние, как утверждали Ореен и этот Карлов дракон, Ахире, возможно, не будет нужды идти первым: все, что могло в них обвалиться и осесть, давным-давно обвалилось и осело.
Но рисковать не стоит. Кроме того, этот путь легок для Ахиры. Гномы созданы бродить по туннелям. Люди, оставшись без света, запутаются в собственных ногах.
С мечом в руке Ахира подошел к Дории и присел перед ней.
— Дория?
Она продолжала сидеть, как сидела, расправив свои одежды; глаза ее смотрели сквозь гнома.
— Дория, мне нужна твоя помощь.
Никакой реакции.
— Прошу...
Ничего.
Он протянул руку и легко коснулся ее плеча.
— Дория!
Ее лицо ожило, дрогнуло, глаза распахнулись. Она бешено содрогнулась.
И закричала.
Вопль длился. У Ахиры зазвенело в ушах. А потом Дория съежилась на полу, поскуливая и тяжело дыша.
Ахира взглянул назад. Аристобулус, Хаким, Андреа и Карл стояли плечом к плечу — и все, как один, сердито хмурились.
Я должен был попытаться. Она может понадобиться нам — позже. Нет — сейчас.
— Я обязан попробовать, — сказал он Дории, делая вид, что не замечает четырех пар глаз, готовых прожечь восемь дырок в его спине. — И ты тоже обязана. — Я должен что-то сделать. Должен. — Дория, прости, что коснулся тебя...
— Оставь меня. — Голос ее был тих, лишь чуть-чуть громче шепота.
— Нет. — Гном сказал это так твердо, как мог. Возможно, если он станет держать себя так, будто с ней все в порядке, так оно и будет. Если я закрою глаза — исчезнет мир или нет? — Мне нужно, чтобы ты Зажгла этот меч. Заставь его сиять. — Словно по собственному желанию, его рука потянулась к девушке; он отдернул ладонь. — Ты — член отряда; ты одна из нас. И нам нужна твоя помощь.
— Ахира! — Карл вцепился ему в плечо, намереваясь оттащить. — Не сейчас. Мы можем пока попользоваться и фонарями. А потом она придет в себя... возможно.
— Нет! — Гном стряхнул руку. Нельзя помочь калеке, притворяясь, что не замечаешь его немощи. Это только ухудшит дело. Обращаться как с равным — да; не замечать его болезнь — ни в коем случае.
Ахира потряс головой: его мозги явно нуждались в чистке. Но разве не именно это я пытался проделать минуту назад? А почему ты думаешь, что другим было легче с одним твоим знакомым?
— Дория, — проговорил он, — я от тебя не отстану. Пока ты не выполнишь мою просьбу. — Стараясь не коснуться ее, он взял меч за клинок и просунул рукоять меж ладоней Дории. — Возьми его. И зачаруй, чтоб сиял.
Ее губы нервно, беззвучно задвигались.
— Давай.
Сперва голос ее был лишь шепотом, отдаленным шорохом, эхом дыхания. Потом он стал громче, ближе, окреп, обратился потоком звуков, что срывались с губ Дории и исчезали, едва коснувшись чужих ушей.
И меч засиял. Слабо, неярким свечением предрассветного неба. Потом — ярче. Стал голубым, как яйцо малиновки.
Меч продолжал наливаться светом, пока, сияя, словно полотнище голубого пламени, не озарил лица Дории. Тогда она выпустила его из рук. Ахира потянулся к мечу, но в паре сантиметров от рукояти придержал пальцы. Жара он не почувствовал, хотя клинок просто-таки исходил яростным синим огнем. Гном вытянул палец и коснулся металла.
И не обжегся. Металл был холодным.
Ахира улыбнулся.
— Очень красиво. Мне стоило бы пойти с Ари, посмотреть, как сиял меч, что он зачаровал для того кузнеца в Пандатавэе. — Гном поднял меч и протянул его Карлу.
В сиянии клинка стало видно, что Аристобулус улыбается.
— Ты будешь поражен. Попытайся я сделать клинок таким ярким, он сиял бы всего пару часов.
— Дория, — ласково проговорил гном, — сколько он будет светиться? Это очень красиво. — Он знал ответ, но хотел услышать от нее.
Голова ее дернулась, дрожащие пальцы сплелись.
— Вечно.
Рука Карла легла ему на плечо.
— Пора двигаться.
— Да, — прошептала Дория. — Домой.
Подняв меч повыше, чтобы всем было светло, Карл шагал за Ахирой. Плечи его горели от напряжения. Путь больше всего походил на странствия по внутренностям гигантского каменного червя: ход изгибался и извивался, уводил все ниже и ниже, но не терял округлой формы и нигде не разветвлялся.
Руки Карла болели, но он не мог опустить обе одновременно, если только на остановке. Последний раз они останавливались довольно давно. Но — насколько давно? Кто мог сказать точно?
Просто чтобы хоть что-то сделать, он чиркнул острием по потолку.
— Прекрати, — тотчас одернул его Ахира.
— Почему? Я просто...
— Прекрати. — Чем ниже они спускались, тем несноснее становился гном.
— Ахира?
Гном не оглянулся.
— Что еще?
— Скоро ли...
— Что? Дверь? Не знаю.
— Не Дверь, — подал голос Аристобулус. — Стоянка. Чтобы отдохнуть. — Говорил он отрывисто: магу было нехорошо.
Сзади донесся баритон Уолтера:
— У меня другой вопрос: скоро ли кончится вода? И что мы станем делать потом?
— Успокойся, — проговорил гном, но сам он спокоен не был. — Я уже думал об этом. — Он умолк, обходя груду мелких камней; в потолке в этом месте зияла дыра. — Мы идем вперед, пока не отыщем Дверь — либо пока не выпьем половину воды.

Предыдущая страница 17 Следующая страница


Спящий дракон 18

Карл, расцарапав в нескольких местах кожу, протиснулся между стеной и камнями и остановился на той стороне. Дождавшись, протянул руку Аристобулусу.
Маг благодарно кивнул.
Следующей шла Энди-Энди; чуть поколебавшись, она приняла его помощь.
— Спасибо.
Слова прозвучали неискренне. Какая официальность...
— Всегда к услугам госпожи.
Она отвернулась, но Карл успел заметить легкую улыбку.
Карл пожал плечами и отодвинулся, пропуская Дорию. Почему, думал он, Энди-Энди ведет себя так, что все обращается в пустую трату времени и сил? Ну, или почти все. Беда с этими женщинами: слишком они нежные.
Уолтер легко, будто танцуя, миновал тесную щель.
— Лампочка, хочешь на время выключиться?
Карл с благодарностью передал вору меч, взял его ятаган, сунул за пояс, опустил руку и принялся с наслаждением растирать плечи. Отличная пытка — заставить кого-нибудь все время держать руки поднятыми. Может, ею когда-то и пользовались.
В Колизее Пандатавэя? Нет. Слишком мягко. Люди, приковавшие Эллегона посреди выгребной ямы, смогут придумать что-нибудь похуже для того, кто их разозлит.
Но мы идем домой. Все, что нам нужно — это обойти дракона. Обойти. На цыпочках. Дракона.
— Карл! — На фоне света от меча Энди-Энди казалась просто плоским силуэтом. — Ты что — так и будешь стоять столбом? Или все-таки пойдешь с нами дальше?
Он не стал отвечать саркастической усмешкой; скорее всего она ее просто бы не заметила. Продолжая растирать плечи, он двинулся за всеми.
Когда мы окажемся на той стороне, Андрей Андропулос, нам с тобой придется серьезно поговорить обо всем этом — и так, чтоб никто не мешал. А потом один твой знакомый намерен убедиться, что сумеет уложить Уолтера Словотского пьяным под стол.

Первым должен был увидеть скелет, разумеется, Ахира — во-первых, потому, что шел впереди, во-вторых из-за того, что видел в темноте.
Но он подошел так близко, что едва не споткнулся об него: гнома отвлек едва ощутимый странный запах. Далекий, но даже и так отличный от прохладного, влажного запаха бесконечного коридора.
Возможно, у меня просто разыгралось воображение. Он тряхнул головой и еще раз принюхался. Ничего. Гном пожал плечами и пошел дальше.
И застыл на полушаге: там, куда он собирался поставить ногу, лежал потемневший череп. Какой-то миг Ахира, как журавль, балансировал на одной ноге.
— Посвети-ка.
Он восстановил равновесие, поманил Хакима и отошел, чтобы не загораживать череп.
Мертвая голова лежала на боку посреди прохода, слепо пялясь пустыми глазницами, издевательски скаля зубы, а позади обугленной чередой растянулись кости.
— Что за...
— Ш-ш-ш, — прошипел Ахира. — Замолчали — все. И стойте, где стоите.
Он опустился на колени на каменный пол возле черепа, Хаким поднес поближе сияющий меч — вора даже просить не пришлось.
Череп лежал здесь очень давно: пыль покрывала его таким толстым слоем, что палец Ахиры утонул в ней на целую фалангу. Ну разумеется — ему не меньше пары веков.
Ахира отер палец о грудь.
За черепом лежала обугленная грудная клетка; вытянутые по бокам кости рук, таз и ножные кости расположены были таким образом, будто жертва, до того как плоть исчезла, куда-то ползла.
Слева от грудной клетки, внутренней стороной к полу, лежал круглый щит. На внешней стороне не было ничего — одна чернота.
Чернота, обугленные кости — бессмыслица какая-то. Если только... Ахира провел рукой по щиту.
Она почернела, а на щите проступил измаранный контур некогда украшавшего его рисунка: три золотых круга.
Ахира коснулся стены — она тоже была в саже.
Хаким улыбнулся и наклонился так, что губы его почти касались уха Ахиры.
— Друг мой, — прошептал он. — Кажется мне, мы почти дошли.
Ахира кивнул. Только не спешить.
— Передай назад: всем снять мешки и оставить здесь. И обувь — тоже: дальше пойдем босыми.
И тише, тише. Но когда, обернувшись, он увидел побелевшие от страха лица, то понял, что этого можно не говорить. Сердце Ахиры бешено билось. Я отправлю их домой. И если не сумею потом выйти вдвое быстрее, чем мы заходили, то не заслуживаю ничего лучшего, чем смерть от жажды.
Хаким дошептал приказ Энди-Энди и повернулся.
— Думаю, Джеймс, пора нам кончать притворяться. Твой путь кончается здесь, так? Ты не идешь с нами.
Ахира улыбнулся.
— Я доведу вас до Двери... и помашу вслед. Но... — Он умолк и пожал плечами.
Хаким кивнул.
— Я понимаю. Объяснишь это ребятам сам или объяснить мне?
— Объясни ты. На той стороне.
Ну вот, все и кончается. Дело почти сделано. И как мне теперь проститься с ними? В глазах у него защипало. Он взял себя в руки. Не время для сантиментов.
— Кстати, — прошептал он с нарочитой грубостью, — этот меч нам больше не нужен. Брось его прямо здесь.
Хаким ухмыльнулся, выпустил сияющий меч — и подхватил его в паре дюймов от пола, не дав зазвенеть о камень. Прости, сказал его взгляд, я просто не смог удержаться.
Следующий раз старайся лучше, — ответили глаза Ахиры.

Глава пятнадцатая
ДРАКОН У ВРАТ

От века к веку быть пустоши на сем месте, из поколения в поколение не ступать здесь ничьей ноге. Лишь бакланам да выпям жить средь камней; лишь совам да воронам летать над ними...
... и быть сей пустыне отчаяния обителью драконов.
Исайя Бен-Амос.

Постепенно таяло вдали сияние брошенного меча — и на стенах впереди яснее проступало радужное зарево.
Карл наморщил лоб. Счастливое предвидение — или Ахира понял все еще там, у скелета?
Воин сжал рукоять ятагана. Возможно, это не так уж и важно; если впереди не станет светлее, Ахира пошлет его назад за мечом. Ломание ног в темноте наверняка куда опаснее капельки света. Есть, конечно, еще один выход — взяться за руки, но... Вот именно. Нет у них другого выхода, не бросать же Дорию здесь.
Ход, как змея, свертывался в кольца и все круче уходил вниз. Воин порадовался, что Ахира заставил их разуться. Идти по такой крутизне босиком куда надежнее — будь они в обуви, Аристобулус наверняка бы уже упал.
Прямо перед ним споткнулась Энди-Энди; Карл успел обхватить ее свободной рукой за талию и приподнять прежде, чем она упала. Когда он поставил ее на ноги, девушка слегка пожала ему руку и наградила быстрым кивком.
Сейчас не время для объяснений, подумал он. Еще успеем — когда вернемся. На той стороне. Дома.
Идущий впереди Ахира подал знак остановиться и подозвал Уолтера. Несколько тихих слов — а потом вор на четвереньках пополз вниз и скрылся за поворотом.
Текли секунды. Карл был совершенно уверен, что именно — секунды: он считал время по ударам сердца и успел насчитать их восемьдесят девять, прежде чем возвратился Уолтер, и Ахира заставил всех вернуться за поворот и усесться кружком.
Карл оказался между Энди-Энди и Дорией; он отодвинулся от целительницы, а с другого ее бока точно так же — и почти придавив Аристобулуса — поступил Уолтер.
— Я ее видел. — Уолтер шептал так тихо, что Карлу пришлось хорошенько напрячь слух, чтобы расслышать его за ударами собственного сердца. — Это футах в ста от места, где обрывается ход — и примерно на десяти часах, если стоять спиной к туннелю. Понятно?
Карл кивнул одновременно со всеми.
— И Дракон спит, — продолжал Уолтер. — Но чтобы попасть к Двери, нам придется пройти перед ним. И я не знаю, нужно ли будет Ари открывать ее нам.
Маг покачал головой.
— Или нам очень не повезет, или все, как я думаю: Дверь автоматическая. Она похожа на воду? Отлично. Тогда мы спасены.
— Есть еще одна вещь, — прошептал вор. — Места там только, чтобы идти цепочкой — или по одному.
Ахира потер виски толстыми пальцами.
— По одному — и Хаким первым.
— Нет. — Карл покачал головой и ткнул в Энди-Энди. — Первой — она.
— Сделаем, как сказал я! — прошипел гном.
Что ж, определенный смысл в этом был: вор двигался тише всех. Карл медленно кивнул.
— Но следующей — она.
Я втравил ее в это; я и позабочусь, чтобы она из этого выбралась.
Гном колебался один миг.
— Согласен. Потом — Дория.
Ты разучился думать, Ахира. Дория вполне может стать камнем преткновения.
— Нет, потом Ари.
Мы с тобой, если до этого дойдет, вполне сможем выпихнуть Дорию в Дверь. И, каждый по-своему, мы оба в ответе за нее.
Но Карл не мог сказать этого — да и не нужно было говорить. Подумав пару секунд, гном сам поймет, что к чему.
Ахира вздохнул.
— Возможно, ты прав. Хаким — вперед.
— До встречи.
Уолтер легонько шлепнул по ладони Карла, потом Аристобулуса, потом чмокнул в подбородок Энди-Энди. Она отдернула голову и пожала ему руку.
— Будь осторожен, — прошептала она. — Я — следом.
Уолтер обвел Дорию долгим, тягучим взглядом, потом обнялся с Ахирой. Карл не смог расслышать из его шепота ничего, кроме последних двух слов:
— Удачи тебе.
Вор осторожно пошел прочь, поднялся на цыпочки и исчез за поворотом.
Тишина. Ахира тронул за плечо Энди-Энди.
— Давай.
Карл улыбнулся.
— До скорой встречи.
Подбородок девушки дрогнул; прядка волос упала ей на нос.
Карл отбросил ее.
— Вперед.
Она кивнула и ушла.
Ахира поманил Аристобулуса.
— Приготовься.
Аристобулус приподнялся было, но сел обратно.
— Нет. Все вместе.
— Нет. — Гном замотал головой. — Следующий — ты. Мы с Карлом позаботимся о Дории.
Маг пожал плечами и с показным безразличием устроился на полу.
— Я подожду.
Мы повзрослели, подумал Карл. Зря он уперся, но это не из проклятой эгоцентричности, которую я так в нем всегда ненавидел.
— Нет времени спорить.
Карл протянул руку к магу... и обнаружил, что запястья его сжимают могучие длани Ахиры. Гном выпустил его и чуть развел руками, словно говоря: «Что ж тут поделаешь?»
— Хорошо. — Гном отвязал топор. — Идем гуськом: первым Карл, потом ты, потом Дория, я — последним.
Маг кивнул и встал.
Карл, как и Аристобулус, поднялся бесшумно. Ахира убеждал встать Дорию. В конце концов неохотно поднялась и она.
Карл встал впереди, на цыпочках обогнул поворот...
... и едва не ослеп от ударившего в глаза свечения; в ноздри ему тихонько вползла затхлая вонь — пахло древностью, жестокостью, ненавистью... и Драконом.
Спящий Дракон лежал в огромной палате, пещере, что освещалась сиянием радужных кристаллов: они покрывали стены, смыкающиеся с потолком ярдах в ста над грубым неровным полом. Огромная голова твари покоилась на скрещенных лапах, каждая из которых размерами не уступала столетнему дубу.
Эллегон был прав. Он действительно был младенцем, уменьшенной, смягченной копией Этого. Самая малая из драконьих чешуи накрыла бы Карла с головой, в пасти зверя запросто поместился бы слон. А от вида его зубов по спине Карла побежали мурашки. Длинные, острые, они грозили желтоватыми краями, между которыми, как ветер сквозь деревья в мертвом лесу, со свистом прорывалось зловонное дыхание.
Воин отвел взгляд от Дракона и оглядел пещеру. За левым плечом твари мерцало зеркало, по глади его бежала рябь.
Дверь. Карл тихонько крался вперед, ноги его немели на холодном полу.
«Зеркало» без всякой поддержки висело в воздухе над узкой каменной полкой. Поверхность Двери рябила, мерцала в переливчатом пещерном сиянии — она словно молчаливо ждала, как озеро, кем-то повернутое набок.
К Двери вел каменный карниз — начинаясь с площадки, выше он переходил в узкую полку. Кроме как поодиночке, по ней не пройти: хорошо, если ширины в ней наберется фута два. Идти им придется гуськом.
Карл повернулся и помахал Ахире и Аристобулусу: ведите Дорию.
Гном и маг одновременно поманили ее.
Ну же, Дория. Осталось чуть-чуть.
Никакой реакции. Дория застыла, вперив взгляд в Дракона, челюсти ее были сжаты, подбородок дрожал. Струйка крови сбегала из угла рта, капли одна за другой падали на белые одежды.
Повернувшись лицом к Карлу, Ахира покачал головой.
— Плохо, — одними губами проговорил он. — Нужно ее отвлечь. Оттянуть. — Он показал на Карла, потом на Аристобулуса, потом — на Дверь. — Вы двое — подождите на карнизе. Я принесу ее.
Карл кивнул и медленно двинулся вдоль головы Дракона. Аристобулус шел следом. Сотня ярдов до карниза провела воина мимо вздымающегося драконьего тулова. Если б только он мог позволить себе обнажить меч, он бы...
... что? Москит смог бы больше навредить мне, чем я — Этому. Он сжал рукоять Хакимова ятагана. Конечно — если только я не поражу Его в глаз. Да даже и будь у меня лестница — до глаза мне не добраться. К тому же неизвестно, сможет ли он пробить мечом веки. Да и вообще...
Дория закричала. Тяжкая тишина рассыпалась.
«ЛЮДИ». Рев сотряс пещеру, сияющие камни посыпались со стен. Карла сбило с ног.
Медленно, неуверенно гигантская голова поднялась, тяжелые, в рост человека веки дрогнули...
— Оглянись! — раздался прерывистый крик Аристобулуса. — Глаза, Карл, глаза!
Пошатываясь, но крепко держа ятаган в правой руке, Карл встал на ноги.
— Знаю. Я сей... — Тут слова застряли у него в глотке: голова повернулась, огромные влажные глаза уставились прямо на него.
Позади себя Карл слышал голос Аристобулуса: резкие, звонкие звуки речитативом срывались с губ мага — и тут же развеивались, а у входа Ахира перебросил орущую, вырывающуюся Дорию через плечо и рысью припустил вверх.
Пасть Дракона раскрылась.
«СЖЕЧЬ». Его глаза сверкнули...
— Свершись! — Аристобулус хлопнул в ладоши.... и вспыхнули, разгораясь все ярче, пока не засияли огнем, тысячи солнц.
Ари произнес заклятие Света — Дракон ослеп!
Карл метнулся в сторону — в самое время: язык пламени опалил камни там, где он только что стоял. Аристобулус подобрал мантию, промчался по уступу и, не замедляя шага, нырнул в Дверь.
Тяжелое, безвольное тело свалилось на Карла. Дория!
— Сюда! Жги меня, свинячий сын! — заревел Ахира, потрясая боевым топором. Он уже бежал вниз, от Двери. Дракон поворачивался следом. — Уходи — уноси ее. Шевелись!
Карл подхватил Дорию, как куль тряпья, и понесся с ней вверх по полке, к Двери. Быстрый взмах рукой — и она исчезла.
Он обернулся. Ахира увильнул от огненного выдоха и бежал к выходу. Драконий хвост, как срубленное дерево, рухнул перед проемом, пол вздрогнул... Ахира упал.
— А теперь — сюда! — завопил Карл. — Смотри, не прогляди меня, Дракон!
Свет в глазах Дракона медленно гас. Заклятие Аристобулуса развеивалось. Еще несколько секунд — и Ахире с Карлом не выйти из пещеры. Дракон прозреет.
«ТЫ БУДЕШЬ ГОРЕТЬ».
Ахира бежал к Карлу. Голова Дракона поворачивалась следом.
Карл медлил на пороге Двери. Ахира бежал недостаточно быстро; Дракон или поджарит гнома, или схватит его пастью.
— Не его! — выкрикнул Карл. — Попробуй спалить меня, Тварь!
У самого начала полки Ахира споткнулся и принялся карабкаться по ней на четвереньках.
— Карл, уходи!
Огненный шквал настиг Ахиру. Сила языка пламени покатила гнома вверх по полке — а он горел, крича и размахивая руками.
Карл повернулся и нырнул в Дверь. Ему обожгло ноги. Что-то горячее ударило его в спину...
... и мир обратился горячечным бредом — для того лишь, чтобы медленно кануть в непроглядную тьму.

ЧАСТЬ ПЯТАЯ
...И ЗА ДВЕРЬЮ

Глава шестнадцатая
ВОЗВРАЩЕНИЕ

В Бездну спуститься легко;
Вечно открыты стоят темные Смерти врата;
Но уж не выйти назад, вспять не направить шаги;
Выбраться — вот в чем задача для душ,
в чем стремленье.
Виргилий.

Крупная рука Уолтера Словотского трясла его; влажная от ночной росы трава липла к рубашке и босым ногам.
— Карл, мы вернулись! — Великан почти беззвучно плакал. — Мы вернулись.
Босые ноги? Ну разумеется: они же бросили обувь. Но отчего так болит спина? Будто обгорел на солнце... Куда хуже.
— Тише, тише...
Подсунув руку ему под затылок, Энди-Энди помогла Карлу сесть.
Карл открыл глаза; от близкой воды отражался лунный свет. Лунный?!
— Нам удалось.
Лу Рикетти, босоногий, в измаранной рабочей куртке и джинсах, опустился перед ним на колени.
— Не вполне. — В голосе его звенела печаль, щеки были мокры. — Мы не смогли унести тела Джейсона, и...
— И что... а, черт! — Карл рванул правую штанину джинсов. Нечего удивляться, что нога горит: она вся в волдырях.
— Смотри сам.
Карл взглянул, куда показал Рикетти. Дория, свернувшись, лежала на траве, широко раскрытые глаза не мигали, дыхание было едва заметно.
— Она ушла, Карл. Кататония.
Карл встряхнулся. И он стал прежним: ниже, худее. Барак! Помоги!

Предыдущая страница 18 Следующая страница


19 Джоэл Розенберг

Ничего. Никакого ответа — даже ощущения присутствия второй личности. Что ж, справлюсь сам.
— Где Ахи... Джеймс?
— Позже, — выдохнула Энди-Энди. — Не спеши. Тебе надо...
— Покажите ему, — твердо проговорил Рикетти. Она задержала дыхание и не выдыхала дольше, чем Карл считал возможным.
— Взгляни направо.
Уолтер Словотский, рыдая, стоял на коленях над телом Джеймса Майкла Финнегана. Обгоревшая треть тела все еще курилась, исходя слабым дымом и жгутиками пара.
Гос-споди...
— Он не сильно изменился.
Уолтер плакал, не стыдясь слез, его большие руки то протягивались к Джеймсу Майклу, будто пытаясь встряской пробудить его от смерти, то отдергивались.
Соберись с мыслями и хоть минуту подумай. Перед ним в лунном свете плескалось Зеркальное озеро, вокруг него стояли корпуса студенческого городка.
— Мы в кампусе. — Холодный ветер пронесся над озером, бросил к ногам Карла пригоршню прелой листвы. — Сколько прошло?
Рикетти мотнул головой.
— Дейтон не соврал насчет разницы. Я заглянул в корпус: нас не было около восьми часов. Сейчас четыре утра. Джейса... нет, Джеймс погиб, Дория...
Карл ударил его по лицу.
— Заткнись. — Он стряхнул помогающие руки Энди-Энди и встал, не обращая внимания на боль от ожогов. — Приготовьтесь. Нам надо идти.
— Куда? И зачем? — Энди-Энди почти визжала.
— Я сказал: заткнись. — Он подошел, хромая, к Уолтеру Словотскому, который, преклонив колени, оплакивал тело, бывшее некогда Джеймсом Майклом Финнеганом. — А ты — поднимайся и прочисть мозги. У нас нет времени на эту чушь.
Уолтер оскалился.
— Оставь меня в покое, — прорычал он. — Ты...
— Нет времени. Где твоя машина?
— Машина?
— Именно. Машина. Автомобиль — где ты его припарковал?
Великан сморщил лоб.
— У корпуса «В». Что ты собрался...
— Далеко... Лу!
Подбежал Рикетти — его лицо, хоть и печальное и влажное от слез, уже освещалось слабой улыбкой.
— Да? Если ты подумал о том же, о чем я...
— О том же. Корпус «С» — ближайший. Мчись туда, найди машину побольше и угони. Ищи ключ под передним крылом, соединяй проводки под капотом — делай, что знаешь, но добудь большую машину и пригони сюда. Живо!
— Понял. — Рикетти кивнул и умчался.
— Карл! — Уолтер поднял на него взгляд. — Что происходит?
— Лу уже понял. Тебе стоило бы получше слушать Ахиру. Как утверждают, Правящая Мать Целящей Длани может оживлять мертвых. Так вот — тела Джейсона у нас нет, но Джеймса Майкла — есть. И есть Дория. — Карл глубоко вздохнул. — А посему — мы возвращаемся. Знаешь, где живет этот паразит Дейтон?
— Преподавательский комплекс, третий коттедж от...
— Беги туда — пулей! — и выруби телефон. Перережь провод или еще что-нибудь... Внутрь не входи, но если он тебя заметит и попробует помешать — останови его.
Словотский поднялся.
— Ты уверен, что надо действовать именно так?
Карл схватил его за грудки.
— Ахиры нет — командую я. Усек?
Словотский улыбнулся и кивнул.
— Ты правда думаешь, что у нас все получится?
— Нет. Но мы должны попытаться. Хотя бы. Иди. — Карл разжал руки.
Словотский повернулся и, не оглядываясь, большими прыжками унесся прочь.
— Карл! — Ноги его пылали огнем. Он повернулся к Энди-Энди. — Что делать мне?
— Прикроешь нас. — Он махнул рукой на дорогу. — Если там кто появится — отвлеки. Особенно если это будет охрана. Завязни мы здесь — Джеймса похоронят, Дория отправится загорать в дурдом, и этим кончится. Так что постарайся.
Она кивнула.
— А если это будет охранник, и он сообразит, что я ему морочу голову?
— Тогда оставайся здесь. Не нарывайся... Если потеряешься, встречаемся в Преподавательском комплексе. Третий дом по восточной стороне. — Он через силу усмехнулся. — Тот, перед которым будет стоять большая машина — угнанная. А теперь ступай на дорогу и смотри в оба.
Она пошла было к дороге, но возвратилась.
— А что, если Дейтон не захочет отправить нас? Или не сможет?
Карл скрестил руки на груди.
— Отправит. Поверь мне — отправит.

* * *

Они сгрудились в кустах рядом с задним крыльцом коттеджа Дейтона. Свет, пробиваясь сквозь закрытые шторы, бросал на их лица желтоватые тени.
— В последний раз, — тихо проговорил Карл. — На этой стороне у нас всех семьи, друзья... Здесь наша жизнь. Обещаю, что сделаю все возможное, чтобы те, кто захочет вернуться, вернулись... — Он развел руками.
Уолтер улыбнулся. Не слишком дружелюбно.
— Но что мы сумеем еще раз проскочить мимо Великого Дракона, ты не гарантируешь. — Великан пожал плечами, не заметив, что швы на плечах его рубашки от этого разошлись. — Я иду — ради Джеймса.
Рикетти потер лицо.
— Я — без проблем. Я всегда хотел куда-то, хотел творить чудеса. — Он вытянул руки. — Да и что я такое здесь? Студент, проучившийся девять семестров на строителя? И кто знает, хватит ли денег на десятый! Обращаться к родителям... — Он оборвал себя. — Мне только хочется знать, как мы это сделаем.
— Сейчас. Энди?
Она положила свою руку на его.
— Мы еще поговорим об этом — позже. Сейчас меня куда больше тревожат Ахира и Дория. Ты сказал, на другой стороне им могут помочь?
У меня нет времени объяснять. Неправда. Дело не во времени — в нервах. Если этого не сделать быстро — не знаю, удастся ли сделать это вообще.
— Где-то в Пустоши есть святилище Сообщества Целящей Длани — секты Дории.
Андреа кивнула:
— А она — одна из них, так что они охотно помогут ей. Может быть. — Девушка на миг умолкла, потирая горбинку на носу. — Но только может быть. Что, если ее нет в их... списках? Я хочу сказать: на этой стороне есть клиники — может, Дории будет лучше там?
— Нет. — Карл натянуто улыбнулся. — Я занимался психиатрией, помнишь? Кататония излечима плохо. Можно пробовать инсулиновую терапию, можно шоковую — шансы в любом случае малы. Это первое. Второе. Если не забрать ее отсюда — какие у нее, по-твоему, шансы когда-нибудь выйти из психушки? В самом лучшем случае ей поставят диагноз «тяжелое расстройство» — и никого из нас не будет, чтобы вернуть ее, мы ведь собираемся унести Джеймса. Я не представляю себе, как она сможет убедить окружающих, что случилось... то, что случилось. Лично мне кажется, мы — ее единственный шанс. — Он повернулся к Рикетти. — Ты выбил в машине окно?
— Согласно инструкциям. Мешок... он в багажнике, Дория под одеялом на заднем сиденье, а когда я вас высадил, то припарковался подальше от уличных фонарей.
— Отлично, — одобрил Карл. — Возвращайся к машине, заводи ее и будь готов ехать, как только фонарик у парадной двери мигнет три раза. Если этого не случится, скажем, через пятнадцать минут — уезжай. Позаботься о них и попробуй еще раз, когда сочтешь нужным. Понял?
— Понял.
Рикетти пошел прочь, низко пригнувшись под кухонным окном.
Уолтер потянулся.
— А мне что прикажешь?
— Стоять на страже. Если этот гад проскочит мимо меня и Энди — хватай его. Не убивай, вообще не причиняй вреда, но останови. Ты тоже входи на тройной сигнал. Если же он будет одиночный — возвращайся к себе и изображай Звезду Футбола, пока не получишь весточку от Рикетти. Мы с Энди будем держать рот на замке. Ты не был сегодня вечером в общежитии, ты не знаком ни с кем из погибших и пропавших — ясно?
— Ясно. Знаешь, Дейтона ведь можно просто попросить... — Уолтер приподнял ладонь. — Ну да: что, если он пошлет нас к черту и кинется за полицией?
Карл повернулся к Энди-Энди.
— Ты так и не сказала, с нами ты или нет. Она стиснула его плечо.
— С вами, конечно, дурень.
Он глубоко вздохнул. Здесь все шло не так уж плохо. Если бы что-то не заладилось там — он кончил бы жизнь на арене Колизея, главным героем представления с пытками. Самое худшее, что ждало его здесь, — арест по обвинению в похищении, нападении и убийстве первой степени.
Да нет, больше второй степени им не натянуть. Ни один следователь никогда не докажет, что у меня был мотив, и уж тем более не докажет преднамеренность.
Карл выдохнул и попытался расслабиться.
— Ну, все всё обсудили? Тогда давайте делать дело. — Он встал. — Пошли.

* * *

Десятью минутами позже Артур Симпсон Дейтон сидел привязанный к кухонному стулу и пронзал Карла горящим взглядом левого глаза. Смотреть правым глазом он не мог: глаз заплыл и не открывался.
Карл затянул последний узел на веревке, что привязывала к стулу левую щиколотку Дейтона, отступил на шаг и полюбовался плодами своего труда. Профессора можно было не бояться: запястья его туго стягивала пара его же собственных галстуков, а сквозь кляп проникали разве что приглушенные стоны.
Карл подошел к раковине, где Энди-Энди держала руку под холодной водой.
— Хороший удар, — заметил он.
— Спасибо. — У нее вырвался тихий стон. — Ну что б тебе уронить его чуть быстрее? По-моему, я сломала большой палец.
— Когда сжимаешь кулак, оставляй большой снаружи. Но вообще-то это больше похоже на растяжение. Может, сходишь в амбулаторию, пусть рентген сделают?
— И пропустить представление? Нет, спасибо.
Он пожал плечами и резко повернулся: кухонная дверь распахнулась. Ложная тревога: всего лишь Уолтер.
— Ну, как тут у вас?
Карл кивнул.
— Порядок. Вы оба идите в комнату и посидите со всеми. Нам с доком надо кое-что обсудить.
Он порылся в кухонных шкафах, но лишь в третьем нашел то, что нужно — длинный и тонкий разделочный нож. А вот точильного камня не нашлось. Что такое не везет... Плохо. Точить нож под самым носом у Дейтона — то-то бы он впечатлялся!
Впрочем, единственный глаз профессора и без того едва не вылез из орбиты, когда Карл развернул второй стул и уселся на него верхом: руки свободно лежат на спинке, нож лениво покачивается между большим и указательным пальцами.
— Дейтон, — процедил Карл в лучших традициях Чарльза Бронсона, — я буду краток. И страшен — насколько смогу. Мне не надо, чтобы ты думал о чем-нибудь, кроме того, что боишься меня. Ты использовал нас как подопытных кроликов; ты отправил нас на убой; все, что случилось на той стороне, — твоя вина. Согласен? — А знает ли он, что случилось на той стороне? В письме говорилось, что видения отрывочны; что разное течение времени затрудняет наблюдения. Известно ли ему, что Джейсон мертв?
Дейтон бешено мотал головой. Карл улыбнулся.
— Спокойнее. Ты еще можешь из этого выпутаться. Как я сказал, когда берешься играть с человеческими жизнями — изволь отвечать за результат. Так утверждает закон — поверь уж мне на слово. К примеру, если ты интереса ради устроил пожар, а при этом погибли люди — парой лет тюрьмы за поджог ты не отделаешься. Это убийство первой степени. — Карл поднял руку. — Один факт в твою пользу: ты постарался, чтобы мы ни в чем не нуждались. Ты не мог знать, что Ари... что Рикетти умудрится спалить именно ящик с сокровищами. — Он приставил острие ножа Дейтону под подбородок и теперь неторопливо продвигал лезвие внутрь сквозь прядки седой бороды — пока оно не коснулось кожи. — Но это ведь ничего не меняет, согласен? — Карл отвел нож — ровно настолько, чтобы Дейтон мог пошевелить головой. — Я спрашиваю: согласен?
Дейтон неохотно кивнул.
— И за сколько же смертей это делает тебя ответственным, Арт?
Моргни по одному разу за каждую.
Левый глаз Дейтона закрылся и открылся. Профессор взглянул на дверь комнаты и снова уставился на Карла.
Отлично. Он не уверен, считаю ли я нужным присчитывать Дорию, а про Джейсона просто не знает. Карл подавил облегченный вздох. Ему неизвестно, что Джейсон мертв.
— Итак, — снова заговорил Карл. — Ты виновен, что Джеймс Майкл умер, а Дория... ушла. Если бы твоя смерть могла возвратить их — я убил бы тебя здесь и сейчас. — Он коснулся острием шеи Дейтона над самым кадыком. — Легкое нажатие — и все будет кончено. — Он отвел нож. — Но это ведь не вернет их, не так ли? Как мне ни жаль, но единственная возможность поставить все на свои места — сохранить тебе жизнь.
В глазу Дейтона вспыхнула надежда. Худое лицо просветлело. Карл продолжал:
— Так вот: ты посылаешь нас назад. Можешь ты это сделать? Можешь быть уверен, что раз все сработало один раз, сработает и второй?
Дейтон кивнул.
— Хорошо. Следующий вопрос — и если ты еще не понял, правильный ответ на него: «да». Можешь ли ты перебросить нас отсюда в ту зеленую область в Элрудовой Пустоши, где находится святилище Сообщества Целящей Длани? Лучше кивни, Арт. Иначе, — Карл коснулся ножом середины лба Дейтона, — мы перейдем к плану «Б».
Дейтон отдернул голову.
— Тебе неинтересно, что это за план «Б»?
Дейтон так затряс головой, будто хотел стряхнуть с нее уши.
Очень хорошо. Потому что я и сам не знаю, что это за план «Б». Тем-то и сложно было пугать Дейтона: а вдруг бы он догадался, что Карл блефует? Нечего и думать вернуться на ту сторону без поддержки Дейтона, а Карл не был уверен, что у него достанет равно духа и умения провести Дейтона через такие пытки, чтоб тот согласился сотрудничать, — да к тому же не убить эту сволочь.
Поэтому надо так напугать его, чтобы он даже не думал о блефе.
— И вот еще что. Возвращаются только шестеро. Паркер остается. Я вывез его из кампуса. Он в мотеле. Если мы не вернемся в разумный срок...
Он не договорил. Пусть воображение Дейтона само довершит фразу. Так даже лучше, чем угрожать прямо. Карл пожал плечами.
— Договорились? Хорошо — я собираюсь развязать тебе рот. — Он просунул нож между щекой Дейтона и полотняными ленточками, что удерживали во рту профессора кляп из свернутой в шарик салфетки. — Давай крикни. Разок.
Карл разрезал завязки. Дейтон выплюнул салфетку.
— Вы... не поняли меня. — Если голос и дрожал, то только чуть-чуть. — Я ничего этого не имел в...
— Заткнись. Тебе что-нибудь нужно для переноса?
— Я не сказал, что сделаю это.
Карл пожал плечами.
— Где тут клещи? Спорим на что угодно — сделаешь, когда я вытяну у тебя парочку зубов. — Он привстал.
— Подождите. Там, в комнате, деревянный ларец. Дубовый, примерно фут на два, шесть дюймов глубиной. Мне нужен он — и свободные руки.
Карл потрепал старика по щеке.
— Без проблем. Но попробуй только развязать ноги до того, как мы... отбудем — и я сломаю их. В коленях. — Он не смог удержаться и не добавить: — Друж-ш-шоч-щек.

— Вы лежите на короткой траве ухоженной лужайки, окружающей святилище Сообщества Целительной Длани, — шестеро путешественников, отряд ищущих оживления одного из своих членов, духовного исцеления другого — и избавления одного далекого мага от стыда за ту боль, которую он причинил вам, о чем он всем сердцем скорбит.
Святилище возвышается над вами на фоне заходящего солнца. В таком свете трудно рассмотреть детали, но вы видите, что формой оно походит на пирамиды ацтеков — только выше их раза в два.
Ветер жарок и сух: пролетая над Пустошью, он потерял почти всю влагу...

Глава семнадцатая
ЦЕНА

Я всегда считал, что все люди должны быть свободны; но если кому и должно быть рабами, то в первую очередь тем, кто сам хочет им быть, а во вторую — тем, кто хочет обращать в рабство других. Когда я слышу, как кто-либо встает на защиту рабства, я испытываю сильнейшее желание дать ему возможность испытать рабство на себе.
Авраам Линкольн.

Одетая в белое жрица вела их внутрь — впереди шагал Карл с кожаным мешком, где лежали останки Ахиры. Смутная тревога приковала правую руку воина к новому мечу — длинному и слегка изогнутому, с рукоятью, обмотанной странной кожей, которая впитывала пот ладоней. Сталь под рукой успокаивала — так же, как успокаивал тот разделочный нож на кухне у Дейтона; он так и остался в руке Карла и преобразился при переходе.
За воином шли Андреа и Аристобулус; оба так же крепко сжимали переплетенные в кожу заклинательные книги, как Карл — рукоять своего меча.
В этом надо отдать Дейтону должное: снарядил он нас достойно. В мешках, оставленных путешественниками снаружи, не хватало разве что волшебных вещиц: Дейтон заявил, что у него не осталось ничего, кроме заклинательных книг, и Карл не стал спорить. Но у них было с собой и оружие, и еда, и палатки, не говоря уж обо всем остальном.
Замыкал их шествие Уолтер Словотский — он держал на руках безвольное тело Дории. Обернувшись, Карл увидел, как Уолтер успокаивающе кивает ей — словно Дория могла его видеть.
Темные коридоры вывели их в просторный, с высоким потолком зал, где звуки шагов отдавались от мраморных стен и гладкого пола. Скупо освещенный тремя богато украшенными светильниками, что свешивались с потолка, он был пуст — если не считать трона с высокой спинкой, стоящего на белом каменном возвышении на расстоянии трех четвертей пути от входа. За троном сквозь узкое окно видна была лужайка с восточной стороны святилища. Утром, без сомнения, зал через окно заливал свет — но не теперь, не на закате.
Карл опустил мешок на пол.
Жрица кивнула.
— Правящая Мать примет вас здесь, — проговорила она, протягивая руки к Дории. — Я же позабочусь о своей сестре.
Уолтер бросил взгляд через головы на Карла. Что делать? — сказало пожатие его плеч. — Мы на их земле. Но...
— Воистину, — произнесла жрица, и улыбка с легкой толикой яда промелькнула на ее губах, — неужто вы настолько не доверяете нам? Если так — зачем ты вообще пришел сюда, Карл Куллинан?
Мы не обменялись ни словом — а она знает мое имя. Я не стану ни о чем ее спрашивать: несомненно, именно этого она ждет.
— Мы будем ее лечить и возьмем под свою опеку, — продолжала жрица. — Отныне она принадлежит нам, а не вам. И должна вас предупредить, что сейчас ваше поведение не способствует благоприятному для вас решению.
Это прозвучало угрожающе; Карл подавил естественный для воина ответ на подобный вызов.
— Отдай, Уолтер, — сказал он. — Если они так могущественны, как мы думаем, нам в любом случае не выстоять в драке.
Жрица без видимого усилия приняла тело Дории; она явно была сильнее, чем казалась.
— Правящая Мать скоро к вам выйдет, — сказала она и легко направилась к выходу. И удалилась.
Энди-Энди коснулась его плеча.
— Успокойся, Карл, — вреда ей не причинят. И потом, — она вздохнула, — чем можно навредить ей — такой?
Уолтер мрачно крякнул.
— Если эта сучка солгала, — заметил он, — мы найдем ее и разберемся с ней — позже. Или запугаем и вытрясем все, что нам нужно, — как ты из Дейтона. Хороший был спектакль — или ты и правда собирался отрезать от него по куску, покуда бы он не согласился?
— Так я тебе и сказал, — ухмыльнулся Карл. Потому что и сам не знаю. Знаю, что запросто, без малейшего сожаления убил бы его. Но пытки — дело другое. — Мои извинения, Ари: нажми я на него получше, мы получили бы не только пару заклинательных книг.
Худое лицо Аристобулуса прорезала улыбка. Он крепко сжимал переплетенный в кожу том.
— Ты ведь не слышишь моих жалоб? Для того, кто по природе своей не вождь, ты сработал весьма неплохо. И потом, меня-то в Пандатавэе не ищут — я могу вернуться, вступить в Гильдию и...
— Нет необходимости, — произнес за спиной Карла низкий сухой голос.
Карл повернулся, изо всех сил стараясь двигаться медленно. Трон более не был пуст.
На нем сидела женщина, худая до невероятия, белые одежды сияющим ореолом окружали ее. Воротник ее одеяния был иным, чем у жрицы и Дории: он своеобразным капюшоном закрывал ее лицо, затеняя и скрывая его черты. Если у этого лица вообще были черты.
— Привет вам. Приблизьтесь. — Было в ее голосе нечто сверхъестественное: хоть и старческий, он не был ни ломок, ни слаб. И она говорила громко. Если таков ее нормальный голос, подумал Карл, от крика ее должны рушиться стены.
Воин наклонился, поднял мешок с телом Ахиры и выпрямился. Все вместе они двинулись к трону; Карл нес мешок на сплетенных руках.
— Мы здесь, чтобы...
— Я знаю, зачем вы здесь.
В десяти ярдах от трона они остановились — разом. Карл наморщил лоб: она ничего не приказывала, не сказала ни слова, не сделала ни жеста — однако вся их четверка одновременно застыла на месте, будто повинуясь властному повелению.
— Необходимо решить, — произнесла Правящая Мать, — станем мы помогать вам или нет. Очевидно, Сообщество в долгу перед вами: вы оказали нам услугу, защищая одну из нас и принеся ее сюда.
— Значит... — начал было Карл.
— Но это слишком малая цена за то, что вы просите. Возрождение мертвых — невероятно тяжкое дело, невероятно иссушающее. Мы требуем дополнительной платы.
Аристобулус сделал полшага вперед, его качнуло назад.
— И какова же цена? У меня в книге есть заклинания...
— Это не то, маг. Для меня твои заклинания чересчур просты. Посмотри вокруг. Некогда вся Пустошь была так же прекрасна. Я защитила святилище от силы, превосходящей твою.
Уолтер поднял руки.
— Послушайте, госпожа, вместо того чтобы говорить, что вас не устраивает, сказали бы прямо, чего вы хотите. Золота? Я наворую вам парочку тонн. Бриллиантов? Я...
— Замолчи. — Матриархиня поднесла руки к лицу: первый сделанный ею жест. — Тот, кто поведал о тебе, Карл Куллинан, был прав: ты не слишком умен. Но этот... Уолтер Словотский — он еще хуже. — Она опустила руки. — Впрочем, едва ли это ваша вина. Вы в конце концов просто люди.
А кто же ты, бабуля? — подумал Карл. — Божество? Или всего лишь та, что считает себя...
— Нет. И да. Просто... — Слова расплывались, становились невнятны. Она вздохнула. — Ты не знаешь Высокого Наречия, а это единственный язык, на котором я могу точно объяснить, кто я есть... Мои требования столь необходимы, сколь очевидны — но эрендра и этот ваш английский... слова их слабы, ими трудно объяснить суть. Потому я постараюсь говорить просто, чтобы каждый из вас смог понять, что я требую от него — если не почему я этого требую...
— Аристобулус.
Маг вздрогнул. Голос был другой, более... четкий?
— Верно, маг, я обращаюсь только к тебе. Ты один слышишь меня и один будешь знать, отверг ты мое требование или согласился заплатить свою долю цены.
Аристобулус кивнул.
Что ж, ладно, подумал он. Чары мои не нужны тебе — так чего же ты хочешь?

Предыдущая страница 19 Следующая страница


Спящий дракон 20

— Твою магию. Всю, без остатка. Всего... Аристобулуса. Ты заплатишь тем, что снова станешь Лу Рикетти — и уже навсегда. Простым парнем, который не то что прочесть — не сможет увидеть ни буквы в той книге, которую ты столь крепко сжимаешь. Согласись на это — и Ахира оживет. Откажись — и он останется мертвым.
Откуда у нее такая уверенность? Целящая Длань — не единственная секта в этом мире; возможно, где-нибудь есть другой клирик, умеющий оживлять мертвых...
— Нет. Других нет. А скоро не останется ни одного.
Сила окутывала его — давала уверенность, покой... Может ли он отречься от этого — ради Джеймса Майкла?
— Мне не важно, ради чего ты сделаешь это. Мы слишком... разные, нам так же трудно понять друг друга, как тебе и твоему коту. Причина, по которой ты откажешься от магии, может быть любой. — Она вздохнула. — Но, вижу, ты не откажешься. Твое другое дело, вся эта инженерная чепуха, слишком мало привлекает тебя...
— Чепуха?! Послушайте, вы: в подвесном мосте больше магии, чем во всех этих книгах, и...
— Так ты согласен?
Да пошла она к черту. «Инженерная чепуха», подумайте только.
— Да! — рявкнул он. — Забирай свою магию. А я стану строить мосты — здесь. Непременно. И «изобрету» хомут. И паровую машину...
— Воля твоя. — Она чуть заметно шевельнула рукой, пробормотала лишь ей понятные слова...
Он менялся. Худая фигура Аристобулуса исчезала, древняя иссохшая кожа становилась юношески гладкой... и страшно кружилась голова. Он пошатнулся...
... и с пола, задиристо глядя на Правящую Мать, встал Лу Рикетти — прежний, в замызганной рабочей куртке и джинсах. Он независимо скрестил на груди руки. И, к собственному удивлению, заметил, что улыбается во весь рот.
— Андреа.
— Да?
Почему она первая? Это нечестно. В конце концов...
— Один из твоих друзей реагировал так же.
Интересно. Андреа попыталась повернуть голову, взглянуть, о ком говорит Мать, но не смогла пошевельнуться.
Я не дышу! Она попробовала заставить легкие вдохнуть хоть каплю воздуха — напрасно. От страха перехватило горло.
— Успокойся. Тебе так надо дышать?
Да пожалуй, что нет. Странно. Почему ей не нужно дышать?
— Ты медлишь. Это обычно для тебя. Тебе не хватает решимости, Андреа Андропулос. Ты наблюдаешь и выжидаешь, и никогда ничего не решаешь, если только что-то тебя не вынудит. Твоя цена такова: ты должна согласиться принять решение. Важное решение. Да или нет; внутри или извне; вместе или отдельно.
— Прекрасно. Но можно узнать, в чем эта самая важность? Я что — должна сказать «да», ничего не зная?
— Нет. Тебе нет нужды ни соглашаться, ни решаться, не зная, на что. Здесь, возможно, будет произнесен важный обет. Твоя плата — согласие присоединиться к оному обету. Без колебаний, без раздумий, без промедлений. Ты заплатишь? Или пусть Ахира остается мертвым?
Андреа мысленно пожала плечами, раздраженная тем, что они ее не послушались.
— Не вижу тут большой жертвы — и не понимаю, что от этого получаете вы.
— Не важно. Так ты заплатишь?
— Да, но... — Мысль Андреа оборвалась: она услышала, как Мать обратилась к Уолтеру.
— Уолтер Словотский.
Я первый. Так я и знал.
Матриарх хмыкнула.
— Ты всегда первый, не так ли? Центр собственной жалкой вселенной. Твоей лептой в котел общей цены будет твой эгоцентризм, это твое дурацкое убеждение, что ты — центр всего, что пока все в порядке с тобой, все в порядке и с миром, а значит — все в порядке с тобой.
Он хотел было поднять руку, поскрести в затылке, так решать ему было привычнее, но руки у него отнялись. Нет — не отнялись, просто не шевелились.
— Время изменяет свой бег, если я попрошу его. Твой разум свободен, но нервные импульсы не дойдут до рук, пока беседа наша не кончится.
— Что ж, тогда мы можем закончить ее прямо сейчас. Я перестал считать себя суперменом еще после той ночи в Ландейле. Просто удивительно, знаешь ли, как меняет точку зрения нож в плече. Это ты хотела услышать?
— Нет. Я хотела это знать.
В ушах у Карла звенело: он слушал, как Мать ведет три беседы одновременно. Рикетти отказался от магии, Андреа — от нерешительности, Уолтер — от эгоцентризма. У Карла будто стало три отдельных разума: речи не смешивались друг с другом. Каждое слово, каждая мысль звучала отдельно, с кристальной ясностью и чистотой.
— Карл Куллинан! — произнесла Правящая Мать. — Твоя очередь выбирать — платить или нет.
Платить? Но — чем? Какую выгоду получит она от этого? Никак не возьму в толк, что она выигрывает...
— Верно. Не возьмешь. Вероятнее всего — никогда. Готов ли ты заплатить или пусть Ахира останется мертвым?
Разумеется, он готов сделать для нее... вот только — что? Что она попросит? Что-нибудь из его вещей?
— Нет.
Тогда — из возможностей? Вроде того, как забрала у Арис...
— Нет.
Частицу его самого, как у Уолтера?
— Нет.
Тогда остается некое решение — вроде того, как было с Энди. Ее заставили делать какой-то выбор... Твое требование связано с этим?
— Верно. Так готов ли решиться ты сам?
— Чего ты добиваешься, госпожа? Почему просто не спросишь?
— Потому что есть некие рамки, которых я не могу преступить — почему, ты никогда не поймешь. Я гораздо мудрее, гораздо разумнее, чем любой из вас может надеяться стать, но именно это... ограничивает меня.
— Чудесно. Могущество не только развращает, но и ограничивает — так?
— Ты медлишь, дилетант. Тянешь время. Отвечай на вопрос.
Что-то с этой оплатой не то, что-то в ней странное — те трое, похоже, не столько потеряли, сколько приобрели...
— Верно.
Лу Рикетти всегда был этаким чудаком, неудачником. Никакого самоуважения — вечно крутился вокруг Джейсона Паркера, как верный спаниель... Но попал на эту сторону, стал магом — и все изменилось.
Нет. Не изменилось. Аристобулус был другой стороной той же медали — самоуважение его опиралось на магию. Только на магию.
Точно. Лу Рикетти не ценил себя, пока Мать не потребовала у него расстаться с магией, не превратила в обычного человека.
— Снова верно. Продолжай.
Так... Уолтер — дело иное. Словотский всегда ценил себя высоко, даже, пожалуй, слишком. До Ландейла Уолтер не осознавал, что смертен, что может не все.
А Мать захотела, чтобы Уолтер увидел пределы возможностей, осознал свою смертность.
Но к чему все это? Ну, понял Уолтер, что уязвим — и что?
— Возможно, теперь он по-настоящему осознает, что уязвимы и другие.
Карл мысленно кивнул.
Ну и наконец, Энди-Энди со своей нелюбовью делать выбор. На самом деле, это очень похоже и на меня. Студент-психиатр, студент-социолог, игрок в бридж, ролевик... И так далее, и тому подобное. Если Андрей нерешительна, тогда я — почти предел всему.
— Именно.
— Тогда на что я должен решиться? Я же вижу, ты хочешь, чтобы я согласился на что-то — так все же: на что?
— На то, что тебе милее всего. На то единственное, что дает тебе ощущение настоящей жизни. Согласие заниматься этим до конца твоих дней и есть твоя доля платы.
Карл быстро прокрутил в голове все, чему учился, и все, чем увлекался, — нет, все не то. Вряд ли Мать стала бы заставлять его соглашаться окончить курс.
Но... — как она сказала? — я должен заняться «тем единственным, что дает мне ощущение настоящей жизни».
И тут все встало на место. Обычность. Самоотдача. Недостаток самоуглубленности. Способность понимать, что у других тоже есть чувства и что с чувствами этими надо считаться.
На ум Карлу пришли слова Джефферсона: «Та истина, что все люди равны, самоочевидна для нас...»
Но здесь это вовсе не было самоочевидным. Эллегон был личностью, хоть и не человеком — а его по произволу городской управы приковали в Пандатавэе к камню. На рынках рабов свистели бичи и лилась кровь. Ольмин и его банда сковали и унижали их — а все потому, что человек в этом мире был товаром.
И последний штрих: больше всего в своей жизни я радовался, когда освобождал Эллегона и когда, вытащив своих, уничтожил потом Ольмина и его мерзавцев.
— Великая Мать, вот моя плата: освобождение рабов. Но как? Убивать работорговцев? Рвать все цепи? Как?
— Это твоя забота. Согласен ты посвятить себя этому?
— Разумеется. — Карл попытался раскинуть руки — и не смог. — Но это не жертва.
— Но — плата, в той единственной монете, какую я могу принять.
Вокруг него зашевелились друзья. Энди-Энди прямо взглянула на Правящую Мать.
— Можешь считать и меня. Достаточно ли быстро я решилась?
— Да.
В голосе Матери проскользнуло удивление.
Лу Рикетти улыбался, скрестив на груди руки.
— Я с ними.
Уолтер Словотский повел плечами и воздел руки.
— Может, ты и обрекла нас на смерть, но попытка...
Карл обнял приятеля за плечи.
— Короче, он с нами... А теперь — как насчет Ахиры?
— Плата устраивает нас. Возрождение займет чуть больше года.
Уолтер покачал головой.
— Нам нельзя оставаться здесь. За голову Карла назначена цена, а Пандатавэйский Совет Гильдий один раз уже сумел отыскать его... Магией.
— Здесь этого не случится. Эта обитель... защищена. Но, — Мать вздохнула, — едва ли я смогу продержать вас здесь все это время: вы слишком шумите и... Ах, ну конечно. Течение времени... — Взмах руки, слова, что исчезали, едва сорвавшись с ее губ...
В окне позади трона замелькали, сменяясь, как сорвавшийся с цепи фильм, тьма и свет — солнце всходило и тут же садилось, и падала ночь, и опять день, и опять ночь, день-ночь, день-ночь, деньночьденьночьденьночь...
А потом бег их начал замедляться, пока сияющее солнце не повисло недвижимо, бросая слепящие лучи в зал с опустевшим троном.
Карл повел плечами: затекли за год, да и запылились...
— Все живы?
— Я точно жив, — раздался позади него хриплый голос Ахиры.
Ахира?
Карл обернулся. Гном смотрел на него, уперев руки в бедра и склонив голову набок.
— Ну и что? — поинтересовался он. — Услышу я хотя бы «привет!»?
— Джеймс!
Четырем высоким людям трудно одновременно обнять одного-единственного гнома, но они очень старались.
— Я пригласила к вам в компанию еще кое-кого.
Карл оглянулся на пустой трон. Он слышал голос, но Матери видно не было.
— Больше вы меня не увидите.
— Нет, подожди! — Он вздрогнул. — А если нам понадобится помощь? Разве ты...
— Нет. — Голос шел словно со всех сторон. — И никогда больше не станет Длань помогать вам. Я... прости, Карл Куллинан, но мы... не можем.
— Не понимаю.
«Еще бы. Я говорил ей, что ты порядочное существо — для человека, разумеется, но я никогда не утверждал, что ты отличаешься интеллектом».
— Я же сказала, что пригласила вам спутника.
Тяжелая треугольная голова просунулась в дверь.
— Эллегон!
«Да. Я Эллегон. А ты — Карл Куллинан. — Коготь чиркнул по камню. — А это — пол».
— Хватит. Я так понимаю, ты — спутник.
«Умница. Я, к тому же, еще и транспорт. Сегодня мы ночуем на опушке леса. Просто к сведению — если тебе интересно знать, — почти весь год я занимался тем, что перетаскивал сюда ваши вещи — те, что вы бросили у Бремона. В том числе одну рыжую кобылу, которая по дороге загадила всю Пустошь содержимым своих кишок. Вряд ли я ей нравлюсь. Но выглядит она весьма аппетитно».
— Мы не станем есть мою лошадь! И — ты уверен, что сможешь нести нас всех?
«Не вполне. Правду сказать, мне просто хотелось выяснить, высоко ли я смогу подняться прежде, чем упаду. Еще дурацкие вопросы?»
— Я хотел бы спросить у Матери...
«Она не ответит. Вы одни».
— А разве не «мы»?
«Нет — пока ты не представишь меня остальным. Уолтера Словотского я уже знаю...»
— И тогда?
«Карл, мне понадобилось триста лет просидеть в выгребной яме, чтобы научиться тому, что ты узнал за пару месяцев. Может быть, у тебя получится».
— Ты считаешь это ответом?
Голова дракона склонилась набок.
«Представь себе — да».

Глава восемнадцатая
ПРОФЕССИЯ

Дайте мне точку опоры, и я сдвину землю.
Архимед.

Карл отошел от костра на несколько ярдов — и лишь тогда разложил на влажной траве одеяла.
Сбросив леггинсы и тунику, он скользнул меж одеял и лег на спину, подложив под голову руки. Высоко вверху миллионами глаз мигало черное, как уголь, небо.
Как же нам сделать это дело? С какого конца начинать? Надо бы с Пандатавэйской Гильдии работорговли, конечно, но...
Воин пожал плечами. Рабство существует в этом мире тысячелетия. За одну ночь все равно не придумаешь, как с ним покончить.
А завтра придет новый день.
И потом, мне говорили, что размышления — не самая сильная моя сторона.
«Что есть — то есть».
— Спасибо.
Он вздохнул. Дория ушла. Возможно, он никогда не увидит ее. Будет ли ей хорошо в Сообществе?
«Они заботятся о своих, Карл».
— Наверное. Будь так добр, уберись из моей головы. День, знаешь ли, выдался трудным...
«Ага».
— Вот именно, что «ага». И мне хотелось бы отдохнуть.
«Я как раз собирался спросить, не возражаешь ли ты, если я чуть-чуть поохочусь».
— Не по адресу: обращайся к Ахире. Да, а ты где?
«Ниже по реке. Я подумал, почему бы не порыбачить, пока я на часах. Мне отсюда видны Ахира, Уолтер и Рикетти — сидят у костра и спорят. А Андреа волнуется...»
— Споры и волнения? О чем это?
«Рикетти говорит, надо вернуться на ту сторону — за книгой таблеток... кажется. И что это его так заинтересовала медицина?»
— Таблиц, Эллегон. Инженерные таблицы — не медицина. — Хотя выступления Рикетти насчет книг утомили Карла давно и прочно. Сперва заклинательные книги, теперь — эти. — А что тревожит Андреа?
«Родные, знакомые, друзья. Как они скучают по ней и все такое. А еще...»
— Гм... напомни ей о разности времени на этой и той сторонах. Это заботит нас всех, но у нас пара лет, чтобы придумать, как быть. На той стороне это всего один-два дня, не думаю, чтоб до тех пор нас хватились всерьез.
Он потянулся. Заниматься вычислениями было лень. Оставь это до утра. Все вообще — до утра.
«А я полечу за едой. Обещаю быть ну очень осторожным. Молодые драконы, знаешь, почти не спят».
— Молодые драконы изводят меня болтовней.
«Правильно».
Эллегон умолк. Карл закрыл глаза и расслабился. Шея отдыхает, сердце замедляет бег, голова отключается...
Ему в руки тихонько скользнула девушка. Он резко сел, отшвырнув ее.
— Какого черта...
Энди-Энди оперлась подбородком на руку.
— Если ты намерен зашвырнуть меня за поляну, я лучше пойду.
Своевольная прядка свалилась ей на нос. Она сдула ее и, натягивая одеяла, придвинулась к Карлу.
Следов от бикини не было. Потрясающе.
Через какое-то время она оттолкнула его. Но нежно и лишь на пару дюймов.
— Смотри-ка, ты все же нашел себе профессию.
— Какую?
— Герой, — сказала она, добавив красочный эпитет — какой именно герой.
— Не похабничай.
Он ли потянулся к ней, она ли к нему — он не мог бы потом вспомнить.
Да и какая разница?

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ДЕЙСТВУЮЩИЕ ЛИЦА (Страница 1)
  • ЧАСТЬ ПЕРВАЯ
    СТУДЕНЧЕСКОЕ ОБЩЕЖИТИЕ     (Страница 1)
    • Глава первая
      ИГРОКИ       (Страница 1)
    • Глава вторая
      ИГРА       (Страница 2)
  • ЧАСТЬ ВТОРАЯ
    ЛАНДЕЙЛ     (Страница 3)
    • Глава третья
      «ЭТО УЖЕ НЕ ИГРА»       (Страница 3)
    • Глава четвертая
      «ЭТО ДОЛЖНО БЫТЬ ОТНОСИТЕЛЬНО ПРОСТО»       (Страница 4)
    • Глава пятая
      ЛАНДЕЙЛ       (Страница 5)
    • Глава шестая
      ВТОРАЯ КРОВЬ       (Страница 6)
  • ЧАСТЬ ТРЕТЬЯ
    ПАНДАТАВЭЙ     (Страница 8)
    • Глава седьмая
      В МОРЕ       (Страница 8)
    • Глава восьмая
      «ДОБРО ПОЖАЛОВАТЬ В ПАНДАТАВЭЙ...»       (Страница 9)
    • Глава девятая
      КАРТЫ И ДРАКОНЫ       (Страница 10)
    • Глава десятая
      ТАВЕРНА «ТИХИЙ ПРИЮТ»       (Страница 12)
    • Глава одиннадцатая
      ИГРЫ       (Страница 13)
  • ЧАСТЬ ЧЕТВЕРТАЯ
    К ДВЕРИ...     (Страница 14)
    • Глава двенадцатая
      ЭЛРУДОВА ПУСТОШЬ       (Страница 14)
    • Глава тринадцатая
      К БРЕМОНУ       (Страница 16)
    • Глава четырнадцатая
      ПЕЩЕРЫ       (Страница 17)
    • Глава пятнадцатая
      ДРАКОН У ВРАТ       (Страница 18)
  • ЧАСТЬ ПЯТАЯ
    ...И ЗА ДВЕРЬЮ     (Страница 18)
    • Глава шестнадцатая
      ВОЗВРАЩЕНИЕ       (Страница 18)
    • Глава семнадцатая
      ЦЕНА       (Страница 19)
    • Глава восемнадцатая
      ПРОФЕССИЯ       (Страница 20)


Джоэл Розенберг

Спящий дракон

Цикл: "Стражи Пламени" - 1

 Читать книгу

Аннотация

Вчера это было веселой игрой юных «ролевиков», упоенно «входящих в образы» гнома, воина, мага, вора. Но сегодня это уже совсем не смешно. Потому что таинственный чародей зачем-то отправил их, ни о чем не подозревающих, в настоящий мир «меча и магии», где роли стали реальностью. Здесь воин выживет, если действительно владеет своим смертоносным искусством, а маг — если действительно обладает волшебной Силой. Здесь у гномов — слишком много врагов, а воров ожидает самая настоящая казнь. И путь отсюда назад, в наш мир, — лишь один через Врата, охраняемые легендарным СПЯЩИМ ДРАКОНОМ.

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel