Джоэл Розенберг - Серебряный камень

1 Джоэл Розенберг

Пролог Война и слухи о войне

Сумерки уж перешли в ночь,
Последний блик исчез.
Лошади в конюшнях,
А дети в колыбелях.
Но прежде, чем кончится день,
И прежде, чем он замрет,
Настанет Час Длинных Свечей,
Грядет Час Длинных Свечей,
Близится Час Длинных Свечей,
Настанет Час Длинных Свечей.

Народная песня вандестов-мореплавателей, которой обычно завершается день.

Ощущая добрую тяжесть отполированной рукояти в ладони, Харбард в неспешном вольном ритме рубил сверкающим топором дерево, отхватывая щепу и вдыхая смолистый запах.
Он мог бы призвать на выручку свои прежние силы и шутя прорубиться через чащобу, как некогда на поле брани прорубался сквозь толпы врагов, но уже давным-давно Харбард не имел такой охоты.
Нет, правда, диковинно — тот, кому нипочем было окунуться по пояс в кровищу, теперь не мог и дерева свалить.
Харбард изготовился нанести последний удар, на глазок прикидывая, куда упадет ствол. Древняя сосна оказалась непокорной — он чуть промахнулся, и дерево, протестующие заскрипев, повалилось. Комель задел Харбарда, угодив ему в плечо, выбил из руки топор и сбил навзничь самого лесоруба.
Сдавленное проклятие вырвалось у Харбарда как бы ненароком — ругань давно осталась в прошлом. Он поднялся, отряхиваясь, деловито ощупал плечо, делая вид, что совсем не больно. Следовало быть повнимательнее и не лениться — сумел бы этого избежать.
Стареем, подумалось ему. Ну да ладно.
Харбард поднял с земли топор и начал срубать ветви толщиной с руку, остановившись лишь в нескольких футах от вершины, там, где ствол стал заметно тоньше. Одним махом срубил верхушку и, опустив топор, принялся руками отдирать толстые лоскуты сырой коры, словно кожуру с банана. Славно вот так, мимоходом, взять да и свалить дерево, однако с корой дело обстояло потруднее — никак нельзя задеть нежную древесину лезвием топора. Харбард понимал, где требуется сила, а где — сноровка.
В считанные минуты ствол предстал во всей своей наготе, превратившись в обыкновенное бревно. Остатки коры и ветви, когда подсохнут, будут отличнейшей растопкой.
Дойдя до середины оголенного ствола, Харбард отступил на шаг к комлю, прикидывая на глаз толщину, после чего нагнулся и, крякнув от натуги, взвалил дерево на плечо. Ну и тяжелое же ты!.. С каждым разом все тяжелее вас таскать.
Босые ноги по щиколотку погрузились в утрамбованную землю ведущей вниз с холма к парому тропинки, огибавшей его хижину. Пара десятков бревен лежали в ряд крест-накрест на каменной ограде, подсыхая на солнышке; Харбард сбросил бревно в свежий рядок, деревянными клиньями сдвинув его чуть в сторону от остальных, и, подбоченившись, пригляделся.
Не хватит ли? Поддерживать паром в порядке — значит своевременно заменять подгнившие бревна. А кто знает, когда подгниют бревна, что выстилали палубу парома?
Высоко в синеве среди разбросанных по небу облачков, неторопливо планируя на воздушных потоках, кружил ворон.
— Привет тебе, Хугин, — произнес Харбард на языке, который был древнее отлогих холмов, поднимавшихся за его хижиной. — Что поведаешь?
— Война, — прокаркал в ответ ворон. — Война и слухи о войне.
У Харбарда вырвался вздох. Когда-то, стоило ему услышать подобное и представить себе звон топоров и треск ломающихся копий, как кровь начинала быстрее бежать по жилам. Но те времена давно уж миновали, ныне Харбард предпочитал занятия поспокойнее.
— Рассказывай, — молвил он.

ЧАСТЬ ПЕРВАЯ
ХАРДВУД, СЕВЕРНАЯ ДАКОТА

Глава 1
Возвращение

— Не хочешь посадить самолет, Йен? — проорал рыжеволосый летчик сквозь рев единственного двигателя «Лэнса».
Даже за два с лишним часа на борту машины Йен так и не смог привыкнуть к этому реву.
Йен Сильверстейн тряхнул головой.
— Нет уж, благодарю.
Усмешка застряла где-то в груди, пальцы вцепились в ручку управления. Наверное, не стоило просить Грега дать ему чуть-чуть полетать. Йен попросил просто так, шутки ради, а Грег Коттон возьми да и согласись, а после, когда Йен взялся за ручку, то и автопилот вырубил. Йен еще не успел дотянуться ногами до педалей.
Вообще-то летать — не такое уж сложное занятие, хотя нервотрепка жуткая. Тут и машину держи ровно, чтобы носом не клевала, и вниз гляди, чтобы ненароком не проскочить то, что Карин Торсен в шутку окрестила «Международным аэропортом Хардвуда», и при всем при том еще и снижайся.
— Ладно, — отозвался Грег. — Понял.
— Чего?
— Понял, говорю. Я уже веду, так что все — можешь отпустить. Кроме шуток.
У Йена невольно вырвался вздох облегчения, он откинулся в кресле второго пилота и вытер пот с ладоней о штаны.
Две тысячи футов над Хардвудом, небо ясное, воздух прозрачный, ни следа инверсии, отметившей траекторию снижения «Лэнса» сквозь тонкую пелену облаков — вся она осталась там, милей выше.
Грег пустил машину в не очень крутой, так называемый минутный разворот, однако желудок Йена вдруг оказался во рту. Чувство было такое, словно он сам распластался на боку самолета.
А за ветровым стеклом, залепленным разбившимися букашками, как на ладони раскинулся Хардвуд. И что же представало взору Йена? Зернохранилища и еще какие-то склады вдоль Мэйнстрит в западной части города, общественный бассейн, который и использовали-то от силы раз-два в году по неделе или две, в зависимости от погоды, футбольное поле, школа и сотни две домиков на обсаженных вязами улицах.
Сколько народу здесь живет? — поинтересовался Грег. — Человек пятьдесят?
Йен невольно хихикнул.
— Побольше все же! Пару тысчонок.
Вообще-то он явно занижал достоинства Хардвуда. Город обслуживал и близлежащие фермы, и городки поменьше, да и в нем самом народу хватало, даже школа своя имелась, хоть и небольшая. И новая клиника рядом с домом дока Шерва, с отделением неотложной помощи, причем одним-единственным между Томпсоном и Гранд-Форкс.
Аэропорт представлял собой всего-то парочку ангаров и асфальтовую взлетку, растрескавшуюся и поросшую сорняками. С воздуха она выглядела совсем короткой.
— Сколько она длиной? — не выдержал Йен.
Грег мельком взглянул на таблицу у себя на коленях,
— Две тысячи триста футов. Хватит.
— Ты сумеешь там сесть? — Полоса казалась короче некуда.
— Сесть? — фыркнул Грег. — Сесть — не проблема. Вот взлет — дело другое. Тяжко взлетать в жарищу с полным грузом, если за бортом — полный штиль и бак под завязку; а здесь прохладненько, за штурвалом не кто-нибудь, а я, да в баках галлонов сорок—сорок пять, и встречный ветер узлов пять—десять. Запросто.
Он предложил Йену «альтоид». Тот покачал головой — не любил их, жестковаты. Перед тем как закрыть коробку, Грег решил кинуть себе в рот парочку мятных пастилок, да промахнулся, и все они оказались у него на коленях.
— Есть два типа пилотов, — произнес Грег, потянувшись к рычагу выпуска шасси и нетерпеливо постукивая по трем зеленым лампочкам — когда же они загорятся, — те, которые уже садились на брюхо, и...
— И те, которые не садились?
— Не-а. Те, которым это еще предстоит, — сострил Грег, сбрасывая газ. — Вот поэтому-то им приходится чаще думать о страховке — не мудрено при убирающихся шасси. Нет, смотрятся они прилично... — Он опустил нос, потом снова чуть задрал вверх, одновременно еще убрав газ. — А мы, стало быть... садимся.
Машину тряхнуло, и она побежала по неровному асфальту.
Грег уже почти остановил самолет, но потом развернулся и заглушил двигатель. После жуткого рокота тишина в кабине оглушала.
— Вроде все, как надо, ухмыльнулся Грег.
Йен уже успел отстегнуть ремни и открыть дверцу. Она подалась неожиданно легко. Забавные они, эти маленькие самолетики металлическая обшивка не толще стенки пивной банки. И как она, такая тонюсенькая, все выдерживает?
А может, подумал Йен, и со мной похожая история? Мысль эта вызвала невольную улыбку.
Йен выбрался из кабины на крыло и уже оттуда слез на асфальт. Грег привычно спрыгнул вслед за ним.
Йен, облегченно вздохнув, обошел самолет и остановился у дверцы в пассажирский салон. Какая-то несерьезная дверь, прямо автомобильная, Йен даже взялся за ручку с опаской — не сломать бы ненароком!
Грег влез внутрь салона и извлек оттуда неуклюжие черные кожаные сумки Йена, сделанные специально, чтобы их без труда можно было запихнуть под сиденье или закинуть на багажную полку. И мешок из грубого брезента для клюшек для гольфа — Йен носил в нем свои фехтовальные принадлежности.
— Хочешь, посижу тут и присмотрю за барахлишком, пока ты смотаешься до города и одолжишь у кого-нибудь тачку? — осведомился Грег. — Прогуляешься, а то что-то никто тебя не встречает.
Йен покачал головой:
— Нет. Брошу сумки куда-нибудь в тенек, к ангару, и пойду. — Интересно, как же быстро он усвоил обычаи маленьких городков! Полгода назад ему бы и в голову не пришло оставлять сумки без присмотра — это все равно что бумажник свой оставить. Не надо меня ждать, если только ты не передумаешь и не захочешь поужинать. Жареные цыплята и бисквиты у Карин Торсен — объедение!
У Йена слюнки потекли, стоило ему представить, как зубы впиваются в хрустящую кожицу и в сочную курятину под ней. Может, этих цыплят пшеном откармливали на ферме у Хансенов, а может, Карин знала какие-то особые приправы, а может, все это просто колдовство.
Тьфу, ерунда. Готовила она вкусно, но если бы даже и переварила цыплят до состояния безвкусной резины, ему все равно не терпелось бы поужинать.
— На ужин можно было бы и остаться, да надо самолет пригнать назад. — Грег плотно притворил дверцу, после чего ласково шлепнул по ней. — В другой раз, ладно?
— Ладно, чего уж. — Йен достал бумажник. — На сколько там бензина нагорело?
— Так... — Грег поморщился. — Обычно мы сжигаем тридцать два, ну, тридцать три галлона за полет. Поправка на встречный ветер, всего часа полтора, да галлонов двадцать пять назад. Я могу воспользоваться карточкой моей компании и купить по два бакса за галлон.
— Спасибо тебе. — Йен вытащил из бумажника восемь двадцаток и подал ему. — В следующий раз, когда буду возвращаться, за мной ужин.
— Придется поверить. — Грег сунул деньги в карман джинсов и стал забираться в кабину, закрыв за собой дверцу. — Ты поосторожней, — бросил он Йену уже из окна. Затем пристегнулся, прокричал «от винта!», прикрыл форточку и запустил двигатель.
А Йен, поставив вещи в тени большого ангара, махнул ему на прощание.
Маленький самолет вырулил к концу взлетной полосы, медленно развернулся и устремился по асфальту, не пробежав и двух третей полосы, оторвался от земли и неохотно стал подниматься в небо, после чего, накренившись, повернул в сторону Миннеаполиса.
И стало тихо.
Ветер шелестел в траве, а далеко с запада, из-за лесозащитной полосы, до которой было мили полторы, со стороны фермы раздался рокот. Что это был за звук, Йен так и не разобрал. Может, кто-то, услышав рев самолета, ехал сюда разобраться, в чем дело.
Пусть себе разбираются, на здоровье. Йен вернулся быстрее, чем рассчитывал. Нечего ныть, если все идет, как задумано. Карин спросила, не может ли он вернуться пораньше, а для чего, по телефону объяснять не пожелала. Впрочем, для Йена так даже лучше. Опостылело валяться целыми днями на пляже, а то, что он, к своему удивлению, наткнулся на фехтовальный клуб в Бэсеттере, тоже дела не меняло — из местных не с кем было по-настоящему сразиться, разве что с одним саблистом, который классно стегал, но ведь стегнуть эспадроном — дело нехитрое, голые очки.
Йен даже невольно усмехнулся. Давно ли он сам считал, что клинок как раз для того и берешь в руки, чтобы заработать побольше очков!
Конечно, здорово, что ему удалось упросить приятеля подбросить его сюда на самолете, однако пройтись пешочком пару миль — тоже ничего страшного. Приходилось и поболе хаживать, да и еще придется. Впрочем, пока подождем.
До весны, может быть. Зима пролетит, и не заметишь. Тренировки по фехтованию с Торианом дель Торианом-старшим, по гребле с Осией, по рукопашному бою с Иваром дель Хивалом... К весне он будет как огурчик.
Заняться всем этим, конечно, здорово. «Если готов — полдела сделано», — говаривал Бенджамин Сильверстейн. Отец был вредный и занудливый тип, но даже остановившиеся часы два раза в сутки верно показывают время.
Сунув руку в мешок для клюшек для гольфа, Йен извлек упаковку с саблей, рапирой и ножны «Покорителя великанов» — сложенный вдвое кусок брезента с привязанной с обеих сторон мягкой холщовой веревкой, чтобы все это можно было повесить на плечо. Йен перебросил веревку через плечо. Бог с ними, с пожитками — пусть себе валяются на этом задрипанном аэродроме, а вот меч бросать не годится.
Энергично размахивая руками, юноша быстро зашагал по левой стороне шоссе.
«Международный аэропорт Хардвуд» — так было намалевано от руки возле съезда на проселок (оказывается, это не только шуточки Карин) — находился в полутора милях от города, но дом Торсена и комната Йена у Арни Сельмо лежали в другой части города, так что топать предстояло хороших полчаса.
Проселок чуть поднимался вверх, вдоль его широких откосов раскинулись черноземные поля. Городскому парню трудно разобраться, что здесь выращивали. Не пшеницу точно, иначе были бы видны колосья. Может, картошку?
Черная птица с красными крыльями, усевшись на столбик проволочной ограды на краю поля, придирчиво-скептически взирала на Йена.
Да, некто топает на своих двоих по дороге — такое не каждый день увидишь, мелькнуло в голове у Йена.
— Ну и что, — произнес он. — Мне тоже нечасто приходилось видеть черных краснокрылок.
Птица не ответила.
Промчался автомобиль, взметнув целое облако пыли; Йен поспешно отвернулся и зажмурился. Миль под семьдесят, прикинул юноша, обычное дело для этих мест, где дороги на десятки миль прямые как стрела.
Едва машина скрылась из виду, как Йен, снова услышав за спиной рокот мотора, поспешил отойти на обочину. Но эта машина не промчалась мимо, а, судя по звуку (юноша так и не обернулся), остановилась, — под колесами заскрипел песок.
Йен обернулся и увидел «форд» с мигалкой на крыше. Сразу ясно, что это за машина.
— Эй, сосед, — раздался знакомый голос, и в окошке показалась знакомая физиономия. — Не подбросить?
Из-под густых усищ во весь рот улыбался Джефф Бьерке. Он снял темные очки и, протерев их уголком банданы, снова водрузил на место.
— Спасибо, Джефф. — Йен открыл заднюю дверцу и кинул ношу на сиденье, после чего уселся спереди рядом с Бьерке, на ходу пожимая протянутую ему руку.
Джефф был года на четыре, от силы на пять лет старше Йена, но осознание собственной значительности вкупе с пистолетом на боку и полицейской рубашкой цвета хаки заставляли его выглядеть старше. Даже джинсы и кроссовки, никак не вязавшиеся с формой, не молодили его. Йену непривычно было видеть полицейских в кроссовках и джинсах... да и кобура какая-то ненастоящая. Явно несерьезный пистолетик, не полицейский.
Но Йен не стал уточнять. Он знал, что Джефф в ответ примется расписывать, что, дескать, дело не в размерах оружия, а в том, как ты с ним управляешься, а выслушивать всю эту дребедень юноше не хотелось. Ему и так слишком часто приходилось оставаться в дураках из-за своего языка.
— Куда? И почему это ты пешком здесь расхаживаешь? — Джефф вдруг посерьезнел. — Машина сломалась? Но я от самого Томпсона не видел никого на обочине.
— Да нет, — покачал головой Йен. — Ничего не ломалось — я не на машине сюда приехал. Меня на самолете подбросили. А сумки я оставил у ангара. Вот, иду в город, думаю взять у Торри или Арни машину и вернуться за вещами.
— Так ты что, правда, оставил там свое барахло валяться? — Джефф улыбнулся до ушей. — Ничего не скажешь, Арни и Торсены явно сделали из тебя провинциала!
В три приема развернувшись, Джефф поехал обратно.
— Ну вот еще, — смутился Йен.
— Ладно, ладно. Заберем твои пожитки, а потом доставлю тебя к Арни. И проголодаться не успеешь.
— Откуда ты знаешь, что не успею? — съязвил Йен.
— А откуда мне знать? — пожал плечами Джефф и съязвил в ответ: — Я ведь не детский врач, а полицейский.

Йен поставил свой багаж на веранде и, обернувшись, махнул Джеффу, который чинно, как и подобало приличным людям, отъехал. Не зря втолковывал Арни: одно дело — носиться по загородным дорогам, а уж если ты в городе, никогда не знаешь, где какой-нибудь мяч выкатится перед тобой на улицу и сколько малышей бросятся за ним вдогонку.
Да и вообще, что решает пара минут?
Тихое послеполуденное время. Дети еще не пришли из школы, хотя стайки дошколят вовсю исследуют дворы Хардвуда в поисках приключений, лишь случайно попадая под пристальный взор кого-нибудь из взрослых. Так, как попал Йен — из окна дома на противоположной стороне улицы на него глазели.
Йен махнул в знак приветствия Ингрид Орьясеттер, та, улыбнувшись, помахала ему в ответ, после чего растворилась в сумраке гостиной.
Юноша дважды постучал, потом еще дважды, затем, нажав ручку, решился войти. Не заперто. Впрочем, это в порядке вещей — Арни никогда не имеет понятия, где ключи, чего уж требовать от Йена?
— Привет дому сему! — громко произнес юноша, вытирая ноги о знакомый коврик у двери и ставя сумки на пол.
Едва уловимо пахло плесенью, хотя вид у гостиной был прибранный и даже уютный — на полке, уставленной безделушками Арни, ни пылинки. Фарфоровые коровки, серебряные колокольцы, какие-то резные фигурки выстроились вокруг бесформенного стеклянного слитка, переливавшегося всеми цветами радуги. Йен все забывал спросить Арни, что это за диковина.
Кресла и диван наверняка были новехонькими лет этак пятьдесят назад; с тех пор их перетягивали с полдюжины раз. Но они принадлежали Эфи...
— Эй, Арни! Есть кто-нибудь?
Не дождавшись ответа, Йен пожал плечами и прошел в опрятную кухоньку. Потянул за ручку ископаемого холодильника. Тот оказался пуст и мог похвастаться лишь накрытой крышкой кастрюлей — похоже на суп или жаркое, скорее всего вполне съедобное; Арни недурно готовил. Полбуханки уже нарезанного хлеба для тостов, полбутылки подозрительно темного кетчупа да три бутылочки кока-колы. Именно бутылки, а не банки — банок Арни терпеть не мог.
Йен отвернул пластиковую крышку и, бросив ее в мусорное ведро, сделал большой глоток, после чего с бутылкой в руке прошел через гостиную мимо спальни Арни и повернул налево, туда, где раньше располагалась комната для шитья Эфи, а теперь — спальня Йена.
Открыв дверь, юноша зажег свет.
Плакат с рекламой новой книги Эндрю Вакса опять свалился. Кровать стояла голая, сверкая полосатым матрацем. Одежда была разбросана по полу; чистая объемистой стопкой лежала в изножье кровати, кучка грязного белья прислонилась к книжному шкафу. Сваленные грудой на полу книги у изголовья...
Видок, надо сказать, ужасный. Собственно, так он комнату и оставил.
Йен заставил себя улыбнуться. Лет с четырех-пяти каждый раз, когда он отваживался оставить свою комнату в беспорядке, отец подсчитывал, сколько предметов лежало, как попало; за каждый предмет полагалось по подзатыльнику. Разумеется, в четыре-пять лет, откуда ребенку знать, что такое порядок и аккуратность? Йену никогда не удавалось избежать подзатыльников отца.
«Во сколько бы это мне вылилось, папочка? В сотню оплеух? В две сотни? А может, в чертов миллион?»
— Пошел ты к черту, папуля, — негромко произнес Йен.
Он закрепил плакат на своем месте, с силой вогнав кнопки в стену, потом ободрил Эндрю Вакса, выставив вверх большой палец перед его неулыбчивой физиономией.
— Держись, Энди! И, допив кока-колу, ловко забросил бутылку в мусорное ведро у задней двери.

* * *

Улица — на карте она обязательно должна была иметь какое-нибудь название, только в Хардвуде названия улиц были не в ходу — завершалась тупичком, со всех сторон окаймленным деревьями.
Коротенькая тропинка вела через деревья и резко обрывалась во дворе дома Торсенов. Дом был двухэтажный, с массой окошек и островерхой крышей, через весь фронтон и дальше по бокам протянулась длиннющая изогнутая веранда. За домом располагался красный сарай, перед ним на траве рядом с красным «вольво» Карин стояли три какие-то машины и сверкающий черный «студебеккер» на колодках — похоже, Осия все же продвинулся в деле приведения этого динозавра в рабочее состояние. Машина была без колес, однако вряд ли Осия станет заниматься кузовом, так и не оживив движок, — старикан считал, что во всем должна сохраняться определенная логическая последовательность.
Йен не так давно обретался в Хардвуде, чтобы знать, кто, на чем разъезжает. Местные знали. Арни мог даже по способу парковки машины определить, кто именно из Торсенов, Карин или Ториан, выехал в город на здоровущем синем «бронко». Но не было сомнений в том, что огромный темно-бордовый «шеви себербен» принадлежал доку Шерву — тот превратил машину в свой разъездной офис.
А с чего бы это док здесь? Заехал в гости? Конечно, приезды и приходы в гости в Хардвуде были основным видом расправы со свободным временем — но днем, в рабочее время?..
И Карин просила его вернуться раньше, так и не объяснив почему…
Йен ускорил шаг, а потом побежал.

Глава 2
Самые придуманные планы

Арни Сельмо уже был готов удариться в спор. В тихие и такие невыразимо долгие без Эфи дни споры оставались единственной его отрадой.
— Лучше «гаранда», — произнес он, потянувшись за бутылкой «лейненкугеля», стоявшей тут же у его стула в траве, — в армии винтовки не было. А их взяли да заменили на дерьмо собачье — на эти детские «двадцать вторые». — Он хлебнул из бутылки.
Док Шерв усмехнулся, зато блеск в глазах Дэйви Хансена померк. Через распахнутую дверь было видно, как старик Осия Линкольн, драивший напильником очередной кусок железа у себя на коленях, тоже осклабился — белые, как слоновая кость зубы на смуглом лице.
Дэйви, что-то буркнув про себя, откинулся на спинку стула, кутаясь в тускло-оливковую шерстяную армейскую куртку, заношенную чуть ли не до дыр. Надо ж было вывезти ее из Вьетнама!..
— Пришлось мне поносить на своем горбу чертов «гаранд». Слишком тяжелая штука, чтобы тащить на себе километров по двадцать—тридцать каждый божий день. Но спорить не буду.
— Рад был бы походить с моим старым «гарандом», как тогда, — отозвался Арни.
И выругался про себя от смущения. Остолоп чертов! Спору нет — он бы Дэйви в два счета уходил бы. Черт побери, да Дэйви и трехлетний ребенок уходил бы! Правую ногу бедняге оторвало чуть ниже колена где-то во Вьетнаме, и, хоть он не имел привычки хныкать, протез из пластика наверняка его изводит.
Ходьба была коньком Арни. Он вырос на ферме в добрых шести милях от города и почти все время проводил на пути либо в школу, либо оттуда, кроме тех блаженных зимних дней, когда ферму заметало снегом. Даже почти полвека спустя Арни любил вспомнить марш-броски до школы и обратно, после которых он был готов прошагать еще столько же, хотя изо всех сил скрывал это. Второе, чему он научился в школе, так это не высовываться.
И не утратил дара даже на склоне лет.
Просто анекдот — такой классный ходок, как Арни, попал служить в кавалерию. Первая кавалерийская дивизия, Седьмой кавалерийский полк. Впрочем, сходство с анекдотом закончилось, когда всех погрузили на корабль и повезли через океан в Корею. Там они с боями исходили весь чертов полуостров уже в статусе пехоты. Одно дело бегать по холмам в родной Джорджии, другое — в Корее, тем паче что зима там — не то что в Джорджии. Похлеще, чем в Северной Дакоте.
А может, все дело в тех суках, которые по ним исподтишка стреляли...
— По мне, так лучше еще пяток кило лишнего веса нажрать, — высказал мнение Дэйви.
Док при этих словах только головой покачал.
Теперь, когда Арни познал нехитрую истину, что никого нельзя судить по внешности, док в его глазах все равно выглядел типичнейшим сельским врачом — стетоскоп в кармане белого халата, неизменный черный саквояж, аккуратно подстриженная бородка, скорее седая, чем с проседью.
Док откусил еще кусочек кофейного торта и запил глоточком из кружки.
— Что касается меня, то я вообще стараюсь меньше об оружии. Конечно, каждый год с началом охотничьего сезона мне приходится иметь дело с теми, кто по ошибке прострелит себе ногу, причем из ружья, которое считалось незаряженным. Что ни говори, верно: раз в год даже грабли стреляют.
— Ну, у меня, по крайней мере, отговорка поприличнее. — Дэйви, усмехнувшись, похлопал себя по протезу. — Так пойдете с нами в этом году на оленя, док? — обратился он к Шерву.
По мимике дока могло показаться, будто он слышит подобное приглашение впервые, а не в сотый раз.
— Нет, — в сотый раз ответил он. — Я не убиваю... умышленно. — Док поднял руку, как бы упреждая обычные контр-доводы. — Нет-нет, я не собираюсь никого критиковать, я могу съесть и олений бифштекс посочнее, но... я не лезу в мотор своей машины — это дело мастера, и не добываю себе пропитание охотой. Я ничего не имею против тех, кто поступает иначе, но вот я не могу, и все тут. Что касается... — Он повернул голову и встал, когда из-за угла дома возник Йен. — С возвращением, мистер Сильверстейн. Как наши бои?
Отдых явно пошел на пользу парню, мелькнуло в голове у Арни. Городская бледность исчезла, лицо побронзовело, он и бородку отпустил, ему идет. Эфи, конечно, сочла бы, что мальчик костлявый, и постаралась его откормить, но парень явно уродился поджарым, как гончая, а не толстошеим битюгом.
И это, по мнению Арни, было здорово — люди разные, и всем места хватает.
Йен снял с плеча холщовую суму, поставил ее на землю и пожал протянутую руку дока Шерва.
— Что-нибудь случилось? — спросил он. — А то я увидел вашу машину и сразу же сюда.
Это вызвало усмешку Арни. Быстро мальчишка обжился в нашей дыре! Всего за полгода-то? Или за сколько?.. Глядишь, поживет здесь еще пару-тройку лет и перестанет с криком просыпаться по ночам.
— Нет, все в полном порядке. — Док плюхнулся в кресло. — Случилось только то, что на сегодня с меня хватит вызовов по телефону, и теперь я свободен, если только Кэти или Марта во что-нибудь не ввяжутся, но тогда меня вызовут по пейджеру. — Он похлопал по маленькой коробочке, которую использовал в качестве несуразно большого зажима для галстука. — Так что я решил сделать паузу: отведать кусочек кофейного торта Карин и запить его чашечкой кофе...
— Которыми здесь всегда рады тебя угостить, Боб, — закончила за него Карин Торсен, появившись из полумрака дома и ловко удерживая поднос на пальцах.
Когда она заметила Йена, глаза ее округлились, она тут же опустила поднос на стол и бросилась к юноше, обняла и чмокнула в щеку. Такое проявление чувств на виду у всех заставило парня сконфузиться, и он попытался скрыть смущение тем, что тут же нервозно подхватил поднос и переставил поближе к доку Шерву.
Лучше уж хоть что-то сделать, чем просто стоять остолопом, не зная, куда девать руки.
— Спасибо. И с приездом тебя, странник, — приветствовала она Йена. Как Сент Киттс?
— Хорошо там было. Тихо, скучновато даже, но хорошо. — Иен, потянувшись, улыбнулся. — Почти весь месяц провалялся на пляже, а когда не ел и не спал, то бродил в окрестностях Бэсеттера.
— И шпагу в руки не брал? Ни разу?

1 Следующая страница


Серебряный камень 2

Юноша усмехнулся.
— Ну, разве что совсем чуть-чуть. И еще поплавал с маской, но больше отдыхал.
Вдруг Йен, поморщившись, приложил руку к животу, чуть повыше печени.
— Ну-ка! Что это у тебя там? — насторожился док. — Несварение желудка? Или же мне взять скальпель и вырезать тебе аппендицит?
— Ни то ни другое, — отрицательно покачал головой Йен. — Так, старая царапина, почти все зажило.
— Сейчас принесу кофе, — пообещала Карин Йену и исчезла в доме. — Без молока, насколько помнится.
Арни едва сдержал улыбку, заметив, как Йен уставился на бедра Карин в джинсах в обтяжку, когда та отправилась в дом, и юноша перехватил его взгляд. Щеки парня запылали.
Ничего страшного. Эта Карин Рельке — черт побери, после двух десятков лет замужней жизни Карин Арни до сих пор называл ее по девичьей фамилии — выглядела куда моложе своих сорока, хотя и сам Арни себя стариком не считал. Длинные ноги в узких джинсах и упругая грудь под простенькой синей рубашкой — все это подчеркивало ее изящную талию. Тут бы даже видавший виды ухажер, и тот рот разинул бы, не говоря уж о таком перенасыщенном гормонами молокососе, как Йен. Ясно, парень не так воспитан, чтобы кадриться к матушке своего друга, черт возьми, но ведь она, если бы не хотела, чтобы на нее пялились, оделась бы поскромнее. Да так уж устроены молодые девчонки — им себя показать надо.
Черт побери, а с каких это пор сорокалетние кажутся тебе молодками?
Арни перехватил взгляд Осии и тут же улыбнулся ему: мол, все в порядке.
Осия Линкольн — это он сам себя так величал — ответил добродушным кивком всегда и все понимавшего человека, после чего вновь уткнулся в свою железяку, которую доводил до ума, шаркнул по ней пару раз напильником и, поднеся к свету, придирчиво оглядел. Даже сидя, он казался длинным и костлявым, рубашка в клетку и истершийся джинсовый комбез смотрелись на долговязой фигуре, будто маскарадный костюм.
Правая рука Осии крепко, чуть неуклюже обхватила металл — вся деликатная работа была доверена левой.
— Рад тебя видеть, Йен Сильверстоун, — не очень внятно произнес он, будто уже успел заложить за воротник, хотя был трезв как стеклышко.
— Сильверстейн, — поправил его Арни.
Йен лишь пожал плечами — дескать, ерунда.
— Ничего-ничего, меня и не так называли, — заметил он и быстро произнес какую-то фразу на непонятном языке. Арни не уловил ни слова.
Осия ответил юноше, по-видимому, на том же языке,
— Думал, ты приедешь только через несколько дней, — Добавил он уже по-английски. — Надеюсь, хорошо отдохнул?
— Здорово.
— И рана уже не так беспокоит? — поинтересовался Осия, чуть прищурившись.
— Не устаю повторять, что без работы я и часа не просижу. — Док Шерв, усмехнувшись, отставил недопитую кружку с кофе в сторону и извлек из кармана пиджака пакетик. — Ладно, давай-ка снимай рубашку, посмотрим твою рану, — проговорил он, надрывая пакет и растирая дезинфицирующей салфеткой руки.
Иен замотал головой: — Да все в порядке, док, что там смотреть!
— Да-да, в порядке!.. Ты, как я понимаю, год проучился в колледже, четыре — в медучилище и еще годика три посвятил медицинской практике, поэтому все лучше меня знаешь и понимаешь... Снимай рубашку и пододвинь-ка сюда вот это! — велел док, указывая на видавший виды деревянный стул.
Дэйви хихикнул.
— Твое счастье, что не пожаловался ему на геморрой, парень, а то бы он заставил тебя здесь задницей светить.
— Дэйви Ларсен, заткнитесь. Йен Сильверстейн, снимите рубашку и сядьте. — Док вот уже почти четыре десятка лет командовал людьми, по крайней мере, столько помнил Арни, а вообще-то, наверное, еще дольше. Он, небось, с колыбели всеми помыкал.
Йен, расстегнув темно-зеленую хлопчатобумажную рубашку, стащил ее с себя, выставив на всеобщее обозрение загорелую и волосатую грудь. Только один кусочек на животе, как раз под ребрами, сверкал голой кожей, и на нем красовался шрам сантиметров в пять длиной. Арни он напомнил восклицательный знак.
— Подожди, дай-ка подумать, — прокомментировал док, — кто-то позарился на твой желчный пузырь, но подумал, что будет здорово, если вспороть пузо снизу вверх.
Фраза дока вызвала улыбку Осии.
— Вы, наверное, не поверили бы, если бы он рассказал вам, как было дело.
— Не знаю. Я тут всякого насмотрелся. Пришлось даже двух оборотней вскрывать, не забыл? — Док ухмыльнулся и, слегка нажав, провел по шраму большим пальцем. — Что, больно? — осведомился он, когда Иен взвыл.
— Еще бы, больно, конечно! Если так надавить, везде больно будет.
— Не огрызайся, детка. Что поделаешь, я уже старый черт, в деды тебе гожусь. — Док склонил голову, пристально посмотрев на юношу. — Что произошло? — Осия правду говорит. — Йен развел руками. — Вы мне все равно не поверите. Док осклабился:
— Уж попробуй убедить, сделай милость.
— Ладно, — согласился Йен. — Я сражался на мечах с огненным великаном, который притворился Огненным Герцогом и дважды смог пробить мою оборону. Но ему и это не помогло. — Йен, словно оправдываясь, поднял взор на дока. — Вот и все, теперь можете обозвать меня лгуном.
Док покачал головой:
— И не подумаю. — Лоб Шерва прорезали глубокие морщины. — В основном, как мне сдается, все затянулось. — Он подал Йену рубашку. — А что еще беспокоит? Как со стулом? Газы не донимают? Если и дальше будет болеть, без стеснения дайте мне знать. Мы тут же быстренько организуем бариевый тест.
— Тест?! Бариевый? — Дэйви опять хихикнул. — Он имеет в виду эти свои датчики. Док обожает обклеивать тебя трубочками. В каждую дырку норовит воткнуть.
Док лишь улыбнулся.
— В общем, все именно так. Так что советую тебе держаться подальше от огненных великанов. Для здоровья полезнее.
Арни знал эту историю, почти всю. И, разумеется, считал бы ее от начала и до конца чистейшей небылицей, не случись Ночи Оборотней — именно так прозвали ее даже самые большие скептики Хардвуда — или Дня Возвращения. Арни самолично пристрелил в ту ночь трех или четырех Сыновей; уложил жаканами, какими оленей валят и не сразу — приходилось добивать. Сыновья еще бросались на него и изукрасили Арни шрамами, с успехом пополнившими коллекцию прежних, обеспечивших ему «Пурпурное сердце» и заработанных в безымянной вьетнамской деревеньке.
Но в День Возвращения все было не так, как в ту Ночь. Арни вместе с Орфи — у Орфи был «гаранд», у Арни — «браунинг» — пришили, наверное, с десяток Сыновей, и оба не получили ни царапины. Серебряные пули здорово выручили.
Губы Арни сжались. Не хрена приставать к моим соседям!
После того как ему пришлось пожить там, где оборотни будто из земли вырастают, Арни уже не составило труда уверовать и в Огненного Герцога, и в существование Скрытых Путей между нашим миром и Тир-На-Ног.
Но вот же, дьявол — если ты, парень, веришь во все это, стало быть, тебе любую лапшу на уши повесить можно, невольно усмехнулся Арни.
И такое случается даже здесь. Один тип, представившийся банковским инспектором, однажды выманил у старого Оппегаарда все его сбережения и смылся бы, если бы не неисправимое любопытство Ингрид Орьясеттер, которая вечно у окна торчит и что-то высматривает. Та позвала своего братца, Джона Хонистеда: мол, какая-то странная машина с номером чужого штата торчит у дома Оппегаарда.
Но поверить пришлось. Ведь если все не так, как рассказывали и Йен с Торри, и эта их подружка, и Ториан, я Карин Рельке — тогда, стало быть, все они тронутые, и то им в дурдоме, или же они врут без зазрения совести, и значит, весь мир сошел с ума и врет напропалую, и ко всем чертям такой-растакой мир.
Незачем верить всем и каждому, но уж своим соседям Арни Сельмо не мог не поверить.
Едва Йен успел застегнуть последнюю пуговицу рубашки, как появилась Карин с дымящейся кружкой в руках. Могла, конечно, принести кофе и раньше, но, видно, не хотелось ей смущать парня, когда он тут голышом стоял перед всеми.
— Арни? — Док вскинул голову. — Чему это ты улыбаешься?
Арни пожал плечами:
— Да так.

Карин Торсен, сославшись на работу, удалилась наверх а Йен уже доедал третий кусок кофейного торта и допивал вторую чашку кофе, когда перед домом заскрипел гравий под шинами подъехавшего автомобиля.
Йен все дожидался подходящего момента, чтобы, отозвав в сторонку Карин, выяснить, что здесь произошло, но когда его застали за разглядыванием ее — а удержаться было ох как трудно, мать Торри была красавицей, честно говоря, она немного напоминала Йену Фрейю, — так вот, тогда он понял, что незамеченным в дом ему никак не проскользнуть.
— Вернулись. — Дэйви уже направлялся к дому, а Арни Сльмо с какой-то неестественной для своего возраста торопливостью семенил вслед.
Осия медленно поднялся со стула.
Док Шерв подскочил к нему.
— Если позволишь, мне надо бы поговорить пару минут. А помогут им остальные.
— Пожалуйста, — кивнул Осия.
Йену страшно хотелось присутствовать при разговоре но он понятия не имел, под каким предлогом остаться чтобы не выглядеть бестактным нахалом, желавшим увильнуть от разгрузки машины.
Ториан Торсен задним ходом стал подгонять огромный синий «бронко» к крыльцу, причем Йен уже подумал, что Ториан неминуемо врежется в ступеньки, однако тот сумел затормозить в каких-нибудь десяти сантиметрах от крыльца и тут же выскочил из машины, пока Ивар дель Хивал еще возился с ремнями.
Заметив Йена, Торсен приветливо улыбнулся, причем самой настоящей пиратской улыбкой из-за шрама через всю правую щеку — будто капля едкой кислоты пробежала по ней. Но несмотря на шрам и легкую горбинку носа, в его лице сквозило что-то нежное, и это впечатление усиливалось его тонкими пальцами. Впрочем, рукопожатие Торсена было крепким, без следа наигранности.
— Я думал, что раньше будущего месяца ты здесь не появишься, — произнес он. — И что ты отправился вместе с Торианом и Мэгги.
Если уж сама его супруга не сказала Торсену, что по просила Йена прибыть раньше, то юноша и подавно не собирался ничего ему говорить.
— Соскучился по городку, — попытался соврать он и внезапно понял, что это правда.
Как-то забавно все выходило. Бенджамин Сильверстейн, придурок-папочка Йена, вышвырнул сына, когда тот перестал терпеть побои; с тех пор Йен жил в спальнях колледжей — это обходилось ему дороже, чем жизнь вне кампуса, но Йен не мог позволить себе транжирить врем попусту и комнату снимал только на лето. Каждый раз, когда Йен возвращался в эти снимаемые им комнаты, у него было ощущение, что он возвращается просто в привычное и знакомое место, не более того. Сюда же он приезжал, будто к себе домой, и это было необъяснимо.
— Странно, — буркнул в кустистую иссиня-черную бороду Ивар дель Хивал, будто читая его мысли. — Странно, что ты, молодой Сильверстоун, тоскуешь по нашему городку.
На самом деле странно выглядел он в этой местной униформе — синие джинсы и фланелевая рубашка в клетку, просторно скроенные под стать его животу; Йен куда лучше представлял его в черно-алой форме Дома Пламени.
— Если здесь тебя любят, уважают и ценят — почему бы не полюбить такое место?
Ивар дель Хивал, расхохотавшись, хлопнул юношу по плечу.
— Действительно, почему? Оказывается, если полдня пробегать не поевши, можно ощутить волчий голод! Или вдруг откроешь для себя, как же это здорово залечь в теплую и удобную постель, когда от усталости глаза сами собой закрываются! Или, недели две не потрахавшись, внезапно заметишь, что твой аппарат готов штаны продрать при виде сладенькой бабенки!
Ториан Торсен, открыв задний откидной борт машины, выбрал пакет с едой и подал его Дэйви.
— Не нашел я простого юсерина, пришлось взять юсерин плюс. Думаю, сойдет.
— Отлично, отлично, ценю твое усердие, — поблагодарил Дэйви. Он аккуратно поставил пакет на землю и, шагнув к «бронко», развел руками.
— Не волнуйся, тут и без тебя управятся, — сказал н. — Если не собираешься сегодня готовить, убери для гамбургеров и мороженое в холодильник, не то все раскиснет. Так что лучше отнести все это домой прямо сейчас.
— Так и сделаю. — Дэйви, кивнув, взялся за пакет. — Спасибо за то, что привез. Кассовый чек в пакете? Хорошо, я позже тебе верну.
Но Торсен уже не слушал Дэйви. Механически кивнув, он подал пакеты Йену, остальное забрали Арни, Ивар дель Хивал, док Шерв, Осия и сам Торсен. Каждый нес по два пакета, кроме Осии, который сподобился лишь на один; «бронко» опустел в считанные секунды. Под надзором Осии еду убирали в застекленные шкафчики, в объемистый холодильник на кухне Торсенов и в напоминавший гроб морозильник, стоявший в полуподвале. Остались лишь два пакета, которые Арни собрался отнести домой.
Торсен приволок во двор уголь и жидкость для разведения огня и принялся готовить костерок для барбекю, а Йен и остальные расположились на стульях.
— Так, — начал Ивар дель Хивал, опустившись на стул и положив руки на свой необъятный живот, — чего бы тебе хотелось сейчас больше всего?
— То есть?
— Приехал раньше — выходит, тебе не терпится вернуться в Тир-На-Ног и продолжить там свои охотничьи забавы. — Ивар дель Хивал потянулся. — А мне кажется — если, конечно, тебя интересует мое мнение, — неплохо бы тебе с полгода позаниматься фехтованием с Торианом дель Торианом и стрельбой из лука с Орфинделем. Поднатаскать тебя по части единоборства мог бы лично я. Но...
Йен пожал плечами:
— Я никуда не спешу.
Закончить дела оказалось несложно. Д'Арно, естественно, вытурил его, когда Йен не появился в фехтовальном зале, а в колледже, также естественно, ему легко оформи ли академический отпуск, стоило лишь заполнить несколько бумажек.
Да, было несколько приятелей — именно приятелей, никак не друзей, — с которыми хотелось попрощаться, однако не мог же Йен просто заявить им, что, мол, собирается через Скрытый Путь отправиться в Тир-На-Ног на поиски самоцветов Брисингамена.
И конечно же, был еще урод папочка, но ему Йен и словом не обмолвился о том, куда едет.
Сложнее пришлось с четырьмя мешочками золотых монет, но он просто поручил конвертацию их содержимого Карин Торсен — ей не впервой, она с краденым золотишком своего будущего муженька обошлась, как полагается. В хорошо проветриваемом подвальчике монеты быстро лишились букв и герба Дома Пламени, приняв вид заурядных слитков.
Торри и Мэгги околачивались где-то в Европе, и Торри старался вбить Мэгги в голову, что ей в Тир-На-Ног делать нечего.
При этих мыслях лицо юноши помрачнело. Мэгги это явно придется не по душе, но ничего не поделаешь. В отличие от Йена, у Мэгги оставались семейные узы, она не могла просто так провалиться сквозь землю (причем отнюдь не в переносном смысле). Кроме того, у Мэгги не было таких друзей, которые изобрели бы для нее какое-нибудь хитроумное прикрытие.
Взять и объяснить все ее семейке? Да, конечно. «Папа, знаешь, я тут собралась в Тир-На-Ног, взглянуть, что там осталось, когда Древние Боги отправились на пенсию, — в общем, хочу поискать ожерелье Брисингамен, в котором находится столько материи, что можно перезапустить Вселенную». Отец Мэгги был психологом, а у всякого психолога найдутся друзья-психиатры.
К тому же эта вылазка была опасной.
Рука Йена машинально потянулась к «Покорителю великанов» — так человек, сидя в ресторане, периодически нащупывает в кармане бумажник, словно опасается, что тот испарится.
— Ну, если ты готов, — сказал Ивар дель Хивал, — можешь рассчитывать и на меня — я отправлюсь с тобой по крайней мере до Доминионов. — Он пожал плечами. — Недурное местечко для старта. Может, там найдется парочка светил науки, которые в случае чего подскажут, откуда начинать поиски.
Ториан Торсен фыркнул:
— Если все было бы так просто, если бы везде и на все имелись подсказки, камни давным-давно нашли бы.
Именно Торри, а не Йен наткнулся на спрятанный «сейф-внутри-сейфа», где оказался рубин. У Торри, выросшего под воспитанием Осии, чутье на спрятанные вещицы было куда острее, чем у Йена.
Ну да к чертям собачьим все эти думы!..
— Так ты считаешь, что мне лучше не ходить?
Торсен покачал головой:
— Ничего подобного. Я просто считаю, что такое рвение... не на пользу.
— Согласен, Ториан, — кивнул Ивар дель Хивал. — Я бы ни за что не стал давать тебе советы, Йен Сильверстейн, даже если бы знал какие. Ты парень упрямый, и я не собираюсь соревноваться с тобой по этой части.
Наклонившись, он расшнуровал ботинки, снял их, после чего освободился от толстенных носков, которые, аккуратно свернув, отложил в сторону. Ступни у него оказались небольшими, зато широкими; на правой ноге недоставало мизинца. Наверняка ему было что поведать миру по этому поводу... Впрочем, Ивару дель Хивалу, черт возьми, по любому поводу было что поведать.
— Но если надумаешь продолжить свое образование, то лучше сейчас, пока есть в наличии хирург, потому что к его услугам вскорости придется прибегнуть.
— Всех вам благ, — провозгласил тост док, подняв чашку кофе. — Однако помните, что я всего лишь провинциальный костолом, и если у вас сердчишко выскочит из груди, я его вставить обратно не сумею.
Арни Сельмо ухмыльнулся:
— Ой, док, спорим, что вставишь. Вряд ли оно снова застучит, но вставить-то ты вставишь!
Йен снял ботинки и закатал рукава рубашки.
— Что же, только бесконтактное единоборство, да?
— Думаю, не только. — Ивар дель Хивал хрустнул костяшками пальцев. — Никаких смертоубийств, но я всякое выдерживал, так что не страшно и еще разок суставы вправить. Поглядим, как ты там, не размяк ли за каникулы, а?
Он слегка присел. Остальные, поднявшись с садовых стульев, бочком-бочком ретировались, освобождая место для предстоящей схватки.
Ториан Торсен был завзятым дуэлянтом, волшебником и виртуозом меча, но и жизнь Ивара дель Хивала прошла на службе Дому Пламени, а это предполагало годы выучки как воина. Срединные Доминионы были уже не те, что в минувшие века, однако любой тамошний вояка мог возглавить войско крестьян-копьеносцев или лучников. Это означало, что он должен был уметь, если понадобится, сразиться по-крестьянски, броситься в рукопашную и превратить в оружие все, что подвернется на ферме. Ко всему прочему, Ивар дель Хивал весил вдвое больше Йена.
Йен, слегка присев, боком двинулся влево, помня о том, что прежде всего — надежная опора, поскользнешься — и конец. Его единственным преимуществом были молодость и быстрота. Если удастся заставить Ивара дель Хивала побегать за ним, старик быстро выдохнется, и шансы Йена возрастут, но стоит только Йену попасться в эти лапищи, пусть даже всего лишь раз, исход поединка предрешен. Йену уже приходилось проигрывать Ивару дель Хивалу; пережить подобное еще раз юноше не хотелось.
Йен сделал обманный выпад, нырнул под протянутой рукой и сзади обошел Ивара дель Хивала. Юношу так и тянуло провести удушающий прием, но он решил действовать осмотрительнее — подсек ногу Ивара дель Хивала и нанес удар в область почки.
Он скорее почувствовал, чем заметил мощную руку, метнувшуюся к нему, и сумел увернуться от нее, резко присев, а потом огромная туша тяжело упала на землю. Йен на четвереньках отскочил в сторону, затем торопливо встал на ноги.
— Отлично, мальчик. — Поднявшись, Ивар дель Хивал снова приготовился к бою, криво улыбаясь. — Теперь моя очередь.
Йен, уверенный в себе, начал движение назад, намереваясь отойти... и вдруг Ивар дель Хивал развил такую скорость, которая казалась невозможной для человека его сложения. Здоровая лапища цепко обхватила запястье юноши.
Вырываться не имело смысла — Йен уже знал, что это такое. Однако отчаянным рывком вверх все же сумел освободиться от захвата и сцепленными вместе руками нанес сопернику ощутимый удар по бицепсам.
Ивар дель Хивал крякнул, руки повисли, словно плети но ветеран вспомнил о своем втором оружии — ногах подшиб Йена. Не успел юноша опомниться, как оказался на земле, а Ивар уже восседал на нем.
Огромный, словно кузнечный молот, кулачище опустился на траву рядом с шеей юноши.
— Считай это ударом в шею, — объявил Ивар дель Хивал, поднимаясь и подавая Йену руку. — Хотя попытка была стоящей. Еще разок?
Юноша уже обдумывал стратегию следующей схватки, когда вмешался Ториан Торсен.
— Нет, сейчас моя очередь. — Торсен изготовился, вытянув руку вперед. — А то стали слишком много говорить, будто дуэлянты из Дома Стали ни на что не годны, если у них меч отнять.
— Хорошо, — отозвался Ивар дель Хивал, тяжело дыша и приглашающие взмахнул рукой. — Теперь он твой.
— Нет, — ухмыльнулся Торсен. — Лучше я займусь дичью посерьезнее. Той, которая больше всех на себя берет.
— Теперь даже на старых друзей положиться нельзя. — Ивар дель Хивал покачал головой. — Что же это такое — значит, сначала этот молодой меня измотал, а теперь ты добивать собрался?.. Ладно, будь по-твоему.
Оба стали сходиться.
И тут до Йена донесся странный хлюпающий звук.
Осия, поднявшись со стула, сдавленно и жутко хрипел. Выпученные глаза уставились в никуда, тело сотрясалось конвульсиями, словно он попал под напряжение. Неуклюже дернувшись вперед, старик ничком повалился в траву, продолжая извиваться.

Глава 3
Решения

Краем глаза Йен заметил, как что-то стремительно летит прямо в него. Инстинктивно увернувшись, юноша отбил рукой в траву ту самую железяку, с которой возился Осия.
Ивар дель Хивал и Торсен, позабыв о поединке, стояли как вкопанные. Док Шерв вскочил.
— Ах ты... Нет, нет, не может быть, чтобы снова... — Оттолкнув стул, он склонился над корчившимся Осией, легонько похлопывая его.
Что значит «снова»?
— Помогите кто-нибудь! — крикнул док, не обращая внимания на мотавшуюся в воздухе руку Осии. — Карин!
Рука Осии дернулась в очередном приступе конвульсии и залепила доку Шерву звучную оплеуху. Тот и бровью не повел. Ивар дель Хивал, Ториан и Йен обступили Осию. Док снова стал призывать Карин.
А дом будто вымер. Когда Карин сидела у себя и корпела над списком заказов, весь мир для нее переставал существовать.
Йен опустился на колени подле Шерва и попытался удержать дергавшуюся руку Осии.
— Что это с ним?
— Приступ, — коротко бросил док, доставая из своего саквояжа иглу. — Ты держи ему руку, а ты, Торсен, давай хватай здесь.
— А что, нельзя просто оставить его в покое, пока приступ не минует? — Едва задав этот вопрос, Йен сообразил, что сморозил глупость.
— Ну, знаешь... по-разному бывает. — Если док и посчитал предложение глупым, то виду не подал. — Можно, конечно, оставить в покое, если ты уверен, что скоро его и так отпустит. — Шерв сумел каким-то непостижимым образом удержать вихлявшуюся руку Осии и задрать рукав повыше локтя — оказывается, старикан не такой уж слабак, каким казался.
— Ториан, Йен, — побелевшими губами произнес док, — вот что я вам скажу: держите руку как можно крепче, чтобы я смог ввести иглу в вену, а потом прилепите ее пластырем, и пусть капельница работает. А он может корчиться сколько угодно — лишь бы игла из вены не вылетела. Арни, в моем саквояже телефон, так вот возьми его и нажми кнопку «посыл», так удобнее, не то придется весь номер клиники набирать цифра за цифрой. Скажи Марте, что у Осии снова приступ. Пусть в Гранд-Форкс подготовят вертолет на случай, если не поможет валиум.
Проворными отработанными движениями доктор приготовил капельницу, после чего перетянул резиновым жгутом предплечье Осии.
— Черт возьми, — промычал он, держа в зубах пластиковый шланг капельницы. — Можно ему вкатить валиум, чтобы припадок прекратился, лишь бы только дыхание не остановилось, понимаете? Ладно, держи крепче — сейчас кольну.
Йен схватил Осию за запястье, а Торсен удерживал предплечье. Жутко было смотреть, как старик корчится в судорогах — мышцы конвульсивно сжимались и расслаблялись, рот судорожно дергался, дыхание было прерывистым, хриплым, с губ то и дело слетали стоны..
— Все в порядке, сейчас будешь как огурчик, — успокоил старика док, прикладывая ватный тампон к сгибу руки Осии. — Прекрасные у тебя вены
Йен терпеть не мог игл, он не мог на них спокойно смотреть — так и сидел, отвернувшись, пока док, удовлетворенно хмыкнув, не объявил, что все в порядке.
Открыв глаза, Йен увидел, что на сгибе руки Осии пластырем крест-накрест уже прилеплена игла капельницы. Ивар дель Хивал стоял над больным с пластиковым мешком в руках, а док заканчивал регулировать капельницу.
И почти тут же Осия стал успокаиваться. Приставив стетоскоп к груди старика, Шерв прослушал сердце, затем, секунду задумчиво помолчав, присвистнул. И улыбнулся.
— Валиум — ты наш спаситель, — произнес док и потянулся к саквояжу. — Что даст нам минут пять, может быть, десять, после чего следует ввести тегретол и подождать, пока он окончательно не успокоит Осию. — Шерв наполнил шприц, ввел лекарство в мешочек капельницы. — Все нормально, Арни, — объявил он через плечо, — можешь сказать Марте, что у нас все нормально, по крайней мере пока, так что пусть не волнуется.
Док собрал использованные шприцы, снял иглы и прикрыл их пластмассовыми колпачками, затем сунул все в карман пиджака, служивший ему для такого рода мусора.
Арни подал телефон:
— Она хочет с вами поговорить.
— Привет, милая, — произнес док Шерв, зажав телефон между плечом и ухом, чтобы руки оставались свободными. — Перенеси-ка ты свою славную кругленькую попочку вниз, в лабораторию. Я сейчас пришлю Арни, он привезет тебе чуть-чуть кровушки на анализ. Да, да — на анализ, ну, ты сама понимаешь, определишь, и как печень работает. И карточку его отыщи. Если найдешь что-то из недавнего, что мы просмотрели тоже отметь, — наставлял док, не отрывая взора от пациента. — Ториан, Ивар — носилки у меня в машине, там же и подставка для капельницы — тащите все сюда, мы его должны погрузить, — понизив голос, командовал он, одновременно слушая свою собеседницу.

На ужин был «хватай, что сможешь», то есть «шведский стол»: остатки тушеного мяса, сандвичи с прозрачными ломтиками соленой ветчины, вкуснейшая тушеная гусятина в чесночном соусе. Все это обильно заливалось пивом и прохладительными напитками. Завершали трапезу огромные бадьи традиционно слабого по местному обычаю кофе и, конечно же, кофейный торт — во всем доме разило корицей, и это явно смущало Карин Торсен, хотя Йен никак не мог понять почему.
К восьми вечера все насытились, посудомоечная машина была забита посудой, и Йен с чашкой кофе без кофеина — для этого напитка здесь почему-то порошка не жалели — отправился на задний двор.
Небо было чернющим, совсем как маслянистый кофе в кружке, и усеяно яркими, словно бриллиантовыми, редкими звездами. Юноша отошел от падавшего из окон света. Какое-то время спустя глаза привыкли к темноте, и он Даже смог разобрать на небе Млечный Путь. В больших городах его не увидишь — воздух загажен, да и света по вечерам больше, чем днем.
Одна из звездочек медленно скользила по небосводу. Йен, прикинув на глазок, определил, что она направляется с северо-запада на юго-восток. Какой-нибудь спутник, их тоже в городе не различишь. И хотя сейчас не то время года, порой чернь неба прочерчивали яркие следы — метеориты.
Юноша дышал полной грудью. Где-то неподалеку воздух испортил скунс, но запах показался Йену не противным, по крайней мере в такой концентрации. Скорее, даже приятным.
Дверь во внутренний дворик бесшумно распахнулась. Во тьму ступила Карин Торсен. Некоторое время спустя она заметила юношу.
— Ой, это ты, Йен. Я сразу и не поняла... — Помедлив, женщина сделала к нему несколько робких шажков, потом снова замерла на месте. Ветерок донес до ноздрей Йена аромат лавандового мыла и духов.
— Все нормально? — поинтересовался он.
Она кивнула.
— Ториан хочет видеть тебя через полчасика в подвале. Осия поел немного супа, Марта Шерв посидит с ним ночь. Боб собрался через пару дней отправить его в Гранд-Форкс сдать какие-то дополнительные анализы, но... — Карин пожала плечами. — Ты же знаешь Осию. Терпеть не может, если его лечит кто-то посторонний.
— И давно?
— Что «давно»?
— Я спрашиваю, давно у него это?
Карин покачала головой:
— Десять лет не было припадков. До тех пор, пока... В общем, до недавнего времени. Хотя, насколько я его знаю, он всегда сидел на фенобарбитале. — Она постучала пальцем по виску. — У него мозги задеты.
Йен поджал губы.
— Я еще в самый первый день, когда мы только с ним познакомились, обратил внимание, что у него нарушена речь и правая рука с трудом двигается. Но про эпилепсию ничего не знал. После нашего возвращения из Тир-На-Ног стало хуже?
—Да.
Все верно. Осия совершенно сознательно повредил себе часть мозга — решение стратегически верное и тонкое, Йен восхищался самообладанием старика, однако, как выяснилось, лучше бы Осия больше верил в него как в фехтовальщика.
— Что говорит док?
— Говорит!.. Он не говорит, а ругается. Осия — его извечная проблема.
Йен слышал, как открылась дверь, но никак не ожидал увидеть Шерва и Ивара дель Хивала.
— Я думал, вы пошли домой.
— Уже собрался, — ответил док Шерв. — Хотел поблагодарить тебя за помощь. Ты славно потрудился, парень.
Йен не знал, что ответить. Столько всего тут ему наговорили...
— Спасибо, — наконец промолвил он.

Предыдущая страница 2 Следующая страница


3 Джоэл Розенберг

Шерв извлек из бокового кармана толстую сигару и своими похожими на обрубки пальцами сорвал упаковку.
— Делай, что я говорю, а не то, что делаю, — изрек он, а потом, откусив кончик сигары, чиркнул древней кухонной спичкой о подошву. Выдохнув смердящий дым, Док уставился на тлеющий кончик сигары. — Да, тот еще пациент. — Сигара ловко метнулась в противоположный угол рта. — Нормальная температура тела чуть выше 36 градусов. Пульс в состоянии покоя — сорок пять, сорок шесть ударов в минуту, давление повышено, то есть Осия — кандидат для решительно всех хвороб, если отвлечься оттого, что все это для него норма, а в состоянии стресса систолическое давление падает. — Интонация, с которой врач перечислял симптомы, находилась в явном Диссонансе со скупыми словами медицинского отчета. Док не говорил, он вещал. — Энзимы печени практически на нуле, число лейкоцитов говорит о том, что у него острая миелотическая лейкемия, но ни селезенка, ни печень не увеличены, лимфоузлы также в норме, Раны и порезы затягиваются быстро, на слабость Осия никогда не жаловался и вообще не переносил инфекционных заболеваний. И еще — у него отсутствуют и шрам от операции по удалению аппендикса, и сам аппендикс...
— Док!
— Тсс, я не закончил. Так вот — ни шрама, ни аппендикса. Это я установил еще несколько лет назад, проведя рентгеновское обследование, Выяснилось, что кишечник Осии имеет следующее строение: тонкая кишка очень и очень плавно переходит в толстую через некий промежуточный элемент, некую структуру, которую я рискну назвать средней кишкой — одному Богу известно, что это такое. Стул свидетельствует о дивертикуле, хотя симптомов болезни никаких. — Шерв испустил тяжкий вздох. — И потом, его мозг. Сканирование и энцефалограммы показывают кучу всевозможных повреждений — очажков приступа; их более чем достаточно, чтобы такие приступы случались постоянно, но в течение нескольких лет до самого последнего времени мне удавалось поддерживать его в достаточно стабильном состоянии всего лишь буквально микродозами фенобарбиталов, и я могу понять, что, когда вы таскались по вашему Тир-На-Ног, Осия вполне обходился без лекарств. — Он кивнул. — Вот это и есть проблема.
Шерв сердито пыхнул сигарой, и в воздух поплыли клубы дыма.
Ивар дель Хивал пожал плечами:
— Не пойму, что вас так возмущает, доктор. То, что Орфиндель не такой, как остальные, ни для кого не новость. В конце концов, он один из Древних. Они не больше люди, чем вестри, каждому известно. Но с какой стати это действует вам на нервы?
— А с такой, — ответил Шерв, — что я в своей профессии — стреляный воробей и совершенно спокойно переношу те ситуации, когда медицина бессильна. Я оставался спокоен, когда твердил Оттеру Ларсену, чтобы тот перестал пить, иначе его печенка накроется — так в конце концов и произошло. Я был спокоен, когда рак медленно убивал бедную Эфи Сельмо; я мог лишь унять ее боль. Я смирился и с тем, что единственное, что я могу сделать для Дэйви, так это присоветовать ему почаще натирать свою болячку юсерином. — Он ткнул сигарой в воздух. — Потому что все это я понимаю, а если не понимаю, могу порекомендовать специалиста в Гранд-Форкс или даже в Майо, если потребуется. Что же касается случая Осии, то здесь лучше всего провести парочку анализов и посмотреть на их результаты — но я ни малейшего понятия не имею, что с ним делать. Оперировать? А что оперировать? Мозг? Назначить какие-то другие препараты? — Он пыхнул сигарой. — В принципе, можно применить некую комбинированную терапию — попытаться отыскать верную пропорцию дилантина и тегретола, добавить какие-то новые лекарства, а потом дожидаться, пока состояние стабилизируется, но ведь это уже работа специалиста, а я не знаю на Среднем Западе специалистов, имеющих опыт лечения Древних.
— Никто не спорит, все так, — согласился Ивар дель Хивал. — Но ведь не это вас гнетет.
Док пробурчал что-то нечленораздельное.
— Его состояние ухудшается. Картина приступов да и анализы все больше убеждают меня, что ничего хорошего ждать не следует. — Он развел руками. — Я не нахожу никаких изменений, просто каждый анализ свидетельствует о целом ряде аномалий, хотя эти аномалии, черт бы их побрал, все те же, которые он имел испокон веку. Только приступы становятся тяжелее и тяжелее. И у меня нет ни малейшей пристойной идеи. Разумеется, я мог бы пригласить сегодня кое-кого из Гранд-Форкс, и пригласил бы, если бы нам не удалось купировать приступ своими силами, но я совершенно уверен, что и специалист из
Гранд-Форкс ничем бы не помог.
Карин демонстративно смотрела в сторону.
Йен вздохнул. Вот, оказывается, почему его попросили приехать пораньше… А чего ты ожидал? Что она пригласила тебя, чтобы разводить с тобой шуры-муры при живом муже?
Нет. Она призвала его действовать. И оба они понимали, как именно.
— Есть еще один вариант, — сказал Ивар дель Хивал. — Не верю, чтобы и хирург-вестри мог сделать для него больше, хотя зарекаться, как вы понимаете, не следует. Но одно дело сидеть и зализывать раны, а другое — взять да заглянуть ему в черепушку, влезть в мозги и пошарить там, пока ему не станет лучше. Все же в Тир-На-Ног он скорее обретет былую силу. Возможно, именно от этого и будет все зависеть.
В Тир-На-Ног можно сделать и большее. Йен знал, что у Осии на Переправе Харбарда есть знакомая пара опытных целителей.
Их звали Харбард и Фрида; на самом деле это были Удин и Фрейя. В особенности Фрейя обладала лечебным даром — это она вылечила Осию от ран, нанесенных ему бергениссе, она же привела в чувство и Йена после жуткого перехода, когда юноше пришлось на себе волочь полуживого старика. Возможно, лишь благодаря ее вмешательству Осия чувствовал себя здоровым в Тир-На-Ног, а если так — значит пребывание там поможет ему и на этот раз.
Йен задумчиво потер ладони. Тогда у него были кровавые мозоли, воспалившиеся так, что руки разнесло, а она за ночь вылечила их — ни ранки, ни шрама не осталось.
— У меня тоже руки потеют, стоит мне только об этом подумать, — сказал Ивар дель Хивал. — Я бы остался здесь до тех пор, пока дома все не утрясется; а если все же не останусь, поспешу в Дом Пламени, а не то Его Пылкость решит, что и без меня в моих селениях все будет прекрасно целую вечность. Впрочем, я и не собираюсь целую вечность ими заниматься, мне нужны жена и время, чтобы произвести на свет сына или двух. — Он помрачнел. — Но я могу взять Осию с собой и посмотреть, сотворят ли земля и воздух Тир-На-Ног чудо.
Йен любил Ивара дель Хивала — любил, и все. Звучный смех этого великана и его открытая обезоруживающая улыбка были просто заразительны, Йен вполне всерьез воспринимал его наставления по единоборствам и стрельбе из лука, как и уроки Ториана Торсена по премудростям владения мечом.
Однако целиком и полностью поручить ему Орфинделя... Конечно, болезнь Осии во многом снижала его ценность, но что, если этому не поверят? И что, если он все-таки многое помнит? Осию не раз бросали в подземелье, подолгу держали в тюрьме, подвергали пыткам, желая добиться, чтобы он выдал секреты, которыми владел, и Йен Не имел права так рисковать снова.
— Пойду я, — тихо произнес молодой человек. — Харбарду и Фриде будет не по душе, если им станет докучать кто-то из чужаков.
На лице Карин Торсен не дрогнул ни единый мускул.
— Ты ведь так или иначе собирался возвращаться в Тир-На-Ног.
Да, собирался. Собирался найти другие камни из ожерелья Брисингамен, полагая, что поход воздастся сторицей, даже если найти искомое не удастся. Йен надеялся, что с ним отправится и Ториан Торсен-младший. Не то чтобы Торри способен дать Йену сто очков вперед по части единоборств или владения мечом, нет, просто на Торри можно положиться, причем как раз в том смысле, в каком никак нельзя рассчитывать на Ивара дель Хивала. Желаете знать мотивы Торри? Расспросите его, он вам все расскажет. Йену это нравилось. Простоват — отнюдь не означает туповат, зато, как правило, надежен.
И еще она... Йен даже невольно мотнул головой.
— Мне необходимо все как следует обдумать. Шерв нахмурился.
— Только не очень затягивай.

Ториан Торсен дожидался его в фехтовальном зале.
— С возращением, Йен, рад тебя видеть, — приветствовал он юношу, жестом указав на инвентарь. — Бери эспадрон и давай чуточку по импровизируем.
— Но ведь...
— Никаких «но», дорогой мой Сильверстейн. — Его улыбка сошла бы за вполне дружелюбную, если бы не шрам, протянувшийся через всю правую щеку чуть ли не до самого уголка рта. Это придавало Торсену даже несколько угрожающий вид. — Роберт Шерв присмотрит за Осией куда лучше нас с тобой. — Растопырив грубоватые пальцы, Торсен вытянул руку вперед. — А для нас теперь важнее практики ничего нет.
Ториан был в шортах и майке с коротким рукавом, на ногах толстенные белые носки и кроссовки. Опустившись на мат, он принялся разминаться. Йен, быстро стянув с себя одежду, надел бандаж, от которого несло хлоркой — из гигиенических соображений время от времени все это барахло дезинфицировали, — затем облачился в выцветшие шорты и ветхую майку с двумя надписями: спереди «Знаю, что дерьмо всегда катится вниз», а сзади — «Но с какой стати мне постоянно жить в долине?».
Теперь и ему следовало чуть размяться. Умеешь выкроить время для занятий, будь любезен найти его и для разминки — лучше пусть уж связки лишний разок поболят, чем ненароком растянуть их в самый неподходящий момент.
Торсен явно рвался в бой и едва дотерпел, пока Йен, закончив разминку, направился к своей сумке с оружием.
— Вообще-то тот, кто решил сделать своей профессией фехтование, должен уметь и быстро подготовиться, — заявил Торсен.
Уж таков был Торсен, и это неизменно удивляло Йена. Дело было не в его стаже дуэлянта — дуэлянт Дома Стали на протяжении многих дней муштровал себя, готовясь к важному поединку, и у него не было нужды подгонять время.
Йен напялил на себя фехтовальный жилет и штаны, оставив перчатки на столе. Новый эспадрон, который смастерил для него Осия, имел в точности такую же рукоять, как и «Покоритель великанов», и даже несмотря на опасность повредить руку или запястье, Йен предпочитал фехтовать именно этим оружием — его было приятно держать.
Зашнуровав ботинки, юноша снял с колышка на стене эспадрон и почувствовал, как по телу пробежал знакомый легкий озноб. Ощущение было скорее приятным, чем пугающим.
Йен сосредоточился. Подняв саблю для приветствия, он быстро опустил маску, качнул клинком вниз, потом снова поднял его вверх.
Торсен атаковал, не удосужившись даже надеть маску.
Черт бы тебя побрал, мастер Торсен, мелькнуло у Йена в голове, и тут же он вдруг понял, что ни за что не даст спуску Торсену лишь потому, что тот решил сегодня выступить без маски. Хотя, с другой стороны, Йену явно не улыбалось, если бы отец Торри окривел по его, Йена, милости.
Они стали сходиться. Йен начал бой своим излюбленным приемом — выпадом в шестой позиции. Быстрая атака, и вот уже очко — эспадрон коснулся икры ноги старшего Торсена. Тот не замедлил отбить натиск, однако юноша шутя выдал контр ответ.
Ретивость Йена не могла остаться незамеченной.
— Неплохое начало, — криво улыбнулся Торсен. — Думал, ты тут же бросишься в лобовую, а оказывается, ты славненько меня обдурил. — Голос Торсена звучал спокойно, хотя все это время мастер не прекращал попыток разведать брешь в обороне Йена. Клинки со звоном скрещивались, и при желании в этом звоне можно было уловить даже некую музыкальность. Торсен атаковал, направив руку с оружием вниз, будто дирижер, обозначавший сильную долю такта или окончание исполнения пьесы. Удар пришелся юноше прямо в правую руку, но и тот не мешкал — клинок Йена слегка стегнул противника по левой щеке.
У Торсена вырвался стон, и Йен невольно помедлил пару секунд — всего пару секунд, однако и этого было достаточно, чтобы противник воспользовался внезапным преимуществом. Торсен повторил атаку, отбив эспадрон Йена, — юноша стоял перед ним раскрывшись, потеряв равновесие, не в силах сделать шаг назад.
Но когда клинок Торсена, описав замысловатую дугу, готов был нанести решающий укол в грудь, юноша совершил отчаянный маневр, который уже прежде срабатывал — сознательно отклонился назад, чувствуя, как падает. И хотя это не избавило его от удара Торсена в грудь, как раз в область сердца, Йен, с размаху грохнувшись задом о пол, все же сумел защитить себя от следующей, сокрушительной атаки и поднять эспадрон — если бы Торсен вовремя не удержал себя, неминуемо напоролся бы на клинок противника.
— Здорово, — выдохнул Торсен, помогая юноше подняться. — Я уж подумал, что ты совсем отвык биться. Но, похоже, ты все-таки практиковался — со шпажистами, верно?
Йен, ухватившись за протянутую руку, улыбнулся в ответ. Да, лапа у Торсена еще крепкая, ничего не скажешь, дай Бог, чтобы у Йена когда-нибудь была такая. И мышцы кисти подстать скорее штангисту, чем фехтовальщику.
— Фехтовальный клуб в Бэсеттере сподобился на парочку боев, — ответил молодой человек, снимая маску.
— Ну а ты решил подучить их фехтованию вольным стилем? — предположил Торсен.
— В общем и целом, — согласился Йен, ощупывая клинок эспадрона и где надо чуть подгибая его. — Ну так как, еще разок, только оба в масках, идет? — На щеке Торсена там, куда угодил клинок юноши, зловеще пламенела монограмма Йена. Если бы в руках Йена был «Покоритель великанов», тот прохватил бы щеку до кости.
— Как скажешь.
Йен старался вести бой спокойно. Торсен вошел в роль ментора: заставлял юношу снова и снова повторять движения в замедленном темпе, перебирал один за другим разные варианты атаки и обороны, порицал ученика за неправильную постановку ноги, за выпады, проведенные с секундным опозданием или слишком темпераментно, за мгновенную потерю равновесия.
То, что Торсен называл «вольным стилем», на берсмале называлось «стратегией». В основе своей это был непрерывный бой со своеобразным ведением счета, заставлявшим думать об обороне, даже когда ты уже вполне достаточно навешал своему сопернику.
Любой формальный стиль фехтования вырабатывался и эволюционировал из дуэльных поединков. Эспадрон родился в более милосердную эру, когда большинство дуэлянтов вели схватку до первой крови. «Вольный стиль», или «стратегия», развивался ради оттачивания навыков фехтования на мечах, которым славились воины Срединных Доминионов; в социальной среде Пяти Городов им пользовались для улаживания спорных вопросов, когда никто не имел права остановиться, лишь завидев кровь противника на кончике клинка.
Однако каждый стиль имел свои пороки и изъяны, будучи лишь моделью истинной схватки, и Йен считал, что создал свой собственный «вольный стиль». Впрочем, лучше приберечь его до иных времен. Да и старик погонял его знатно, до пота.
— Я хочу пойти с тобой, — заявил Ториан. — Лучше уж я, чем мой сын.
— Со мной?
— Понятно, что именно тебе придется доставить туда Осию. В конце концов, он сам так считает, а моя женушка уже давно поняла, что так и должно быть. Ты желанный гость в... доме Харбарда, а там далеко не всех готовы встретить с распростертыми объятиями, и уж явно не меня.
— Разве? — Зачем это Торсену? Ах да, конечно — он же грудью встает на защиту сына.
— Не хочу тебя обманывать, Йен. Я еще вполне сгожусь на многое, но только не с Харбардом. Всем известно, что Одноглазый не склонен полагаться на таких пропащих людишек, как я. Молодому воину куда легче привести его в восторг.
— Я подумаю, — ответил Йен. — Посмотрим, не объявится ли на днях Торри. — Юноша сосредоточенно наморщил лоб. — Подождите-ка, есть одна идея!
— Ну? — насторожился Торсен.
— Торри всегда берет с собой в поездки кредитную карточку, так? У него ведь золотая «Америкэн экспресс»?
Торсен пожал плечами. Все, что касалось финансов, являлось, по его мнению, исключительно женской прерогативой, во всяком случае, было недостойно мужского внимания.
— Может, тебе лучше у моей супруги поинтересоваться?
— Да-да, — кивнул Йен.

Он нашел ее в кухне за мытьем посуды.
Была пятница. Согласно уникальному распорядку, за веденному в доме Торсенов, наступила очередь Осии мыть посуду, однако правила вышеупомянутого дома были все же в достаточной мере гибкими, чтобы не поднимать больного с постели.
— Мне нужен номер кредитной карточки Торри, — выпалил Йен.
Карин улыбнулась ему.
— Пожалуйста, можешь взять мою, если у тебя нет кредитки; но по-моему, она у тебя есть — я сама ее для тебя заказывала.
Рот Йена растянулся до ушей.
— Нет, я ничего не собираюсь покупать за счет Торри. Думаю, что смогу по ней выяснить, где он сейчас находится.
Карин, к его удивлению, слегка побледнела и помедлила, прежде чем ответить.
— Ладно, сейчас схожу наверх, посмотрю.

Йен осторожно положил трубку и откинулся на спинку огромного кресла в гостиной Арни. Что бы тебе ни говорили, куда бы ни послали, прежде всего спокойствие, это главное из правил — ты обязан сдерживать бешенство, в конце концов, это твоя проблема, и ничья больше, остальным она до лампочки. Стоит только разбить что-то в ярости, а там уже и до рукоприкладства недалеко.
Арни Сельмо щеголял в какой-то изодранной пижаме поверх принадлежавшего, наверное, еще прадеду купального халата. Его шлепанцы в буквальном смысле шлепали, когда он шествовал из кухни с двумя высокими стаканами в руках. Арни опасливо поставил один из стаканов перед Йеном на расстеленную на столе салфетку, и кубики льда нежно звякнули.
— Спасибо, — поблагодарил Йен и сделал маленький глоток. Богатый фруктовый вкус со знакомым оттенком. — «Ред зингер»?
Изборожденную морщинами физиономию старика озарила улыбка.
— Разве старого пса нельзя научить новым трюкам?.. В моем возрасте лучше обходиться без кофеина. — Арни медленно опустился в другое огромное кресло. — Ну, есть новости?
— Нет, — покачал головой Йен. — Все никак не найду их. Мне сказали, что они могут быть где угодно от Лиссабона до Бухареста. Понятия не имею, где и как их искать. Карин утверждает, что в последний раз ребята давали знать о себе из Парижа, но я связался с той гостиницей, и мне сообщили, что уже больше недели, как они оттуда съехали. А вернуться сюда они должны не раньше чем недели через три. — Лицо юноши помрачнело. — Поразительно, что Торри вообще уехал, когда Осия находился в таком состоянии.
— Торри бы ни за что и не уехал! — фыркнул Арни. — Осйя был не так уж плох. Да, конечно, с ним случился припадок, но всего лишь раз — как сказал док, совсем не удивительно, учитывая, что он долго не принимал свои лекарства. — Толстые пальцы Арни вертели крошечную фарфоровую кошечку.
Йен вздохнул:
— Потом меня осенила идея: я узнал у Карин номер кредитной карточки Торри, позвонил в «Америкэн экспресс» и попросил сообщить мне, где в последний раз ею расплачивались — они ведь дают подтверждение.
— Выяснилось, что он ею не пользовался?
Йен покачал головой:
— Они мне не сказали. Без постановления суда справок о личных счетах не дают. — Юноша кивнул на телефон. — Даже в самых чрезвычайных случаях.
— Ну-ка, давай подумаем, — нахмурил лоб Арни. — Говоришь, тебе отказались дать информацию? Тогда, может быть, они захотят ее получить?
—То есть?
— Позвони им. Доберись до какого-нибудь старшего, но объясни, что дома у парня неприятности. Попроси заблокировать его счет; когда он в следующий раз с этой карточкой вынырнет, продавцу придется звонить в «Америкэн экспресс», и тогда пусть они передадут ему, чтобы Торри срочно связался с родными. И когда он попытается расплатиться своей карточкой, получит сообщение.
— Думаешь, согласятся?
— Почему бы и нет? Попробовать-то можно.
Йен уже потянулся за трубкой, как вдруг зазвонил телефон.
— Алло?
— Йен, это Боб Шерв. — Голос дока звучал подозрительно спокойно. — У Осии был еще один приступ, и я вкатил ему лошадиную дозу валиума, больше обычной. Что-то с ним такое происходит, чего я не могу понять, да и коллеги из Гранд-Форкс тоже вряд ли поймут, черт бы их всех побрал, хотя он уже и на консилиум согласен. — Йен расслышал в трубке какой-то посторонний звук. — Осия хочет, чтобы ты потащил его куда-то «туда». Немедленно.
— Хорошо. Скажите мистеру Торсену, чтобы он подготовил парочку аварийных комплектов, они мне понадобятся. И пусть Ивар организует носилки, те, что в вашей машине. Встретимся в подвале.
— В подвале?
— Да. — Йен бросил трубку и встал. Ему было не привыкать срываться с места, к тому же он так и не успел распаковать вещи.
— Я тебя провожу, — предложил Арни, успевший натянуть джинсы и фланелевую рабочую рубаху, которые болтались на нем, как на скелете. Сунув ноги в тяжеленные рабочие ботинки, Арни зашнуровал их с проворством и удалью подростка. — Если не возражаешь, конечно.
— Давай, я не против. — Йен перебросил «Покорителя великанов» через плечо, подхватил сумку и вышел в темноту. Арни Сельмо последовал за ним.

Когда они, миновав лесозащитную полосу, подошли по тропе к дому Торсенов, дверь стояла нараспашку, затворена была лишь сетка против комаров.
Подвалы всегда представлялись Йену сырыми, волглыми местами, но у Торсенов все было по-другому. Центральный холл, освещенный лампами дневного света, справа переходил в мастерскую, прямо располагалась прачечная, а фехтовальный зал — слева. Йен направился туда, где дожидались остальные.
Торсен и Ивар дель Хивал оделись по-дорожному — на Иваре были мешковатые штаны и просторный свитер, на Торсене — джинсы и клетчатая рубашка. У дока Шерва, напротив, вид был такой, словно он только что выбрался из постели, — волосы в беспорядке, рубашка полу расстегнута, из-под нее виднелась красная пижама.
Йен старательно отвел бы взгляд от стройных ног Карин, на которой было лишь коротенькое черное платьице, если бы не жуткий вид Осии.
Старик лежал под одеялом, в трех местах привязанный к носилкам — пояс, грудь и ноги были перехвачены веревкой, правая рука зафиксирована, свободной оставалась лишь левая. Его лицо покрывала зеленоватая бледность, которую, впрочем, можно было отнести на счет ламп дневного цвета. Тусклый безжизненный взор старика вперился в пространство. Осия прерывисто дышал, но Йену показалось, что, узнав его, он стал дышать ровнее.
Юноша присел перед носилками.
— Думаешь, поможет, если мы тебя доставим туда? — Вопрос, как говорится, проще некуда. Йену было прекрасно известно, что в Тир-На-Ног Осия обретал силы, так какого же дьявола рассусоливать, если иного выхода нет?
— Туда — это куда? — чуть ли не прорычал Шерв.
— Успокойтесь, доктор, — громыхнул Ивар дель Хивал — Молодой Сильверстейн прекрасно понимает, что делает. Здесь он спец. Как вы в медицине.
Губы Осии беззвучно шевелились, но изо рта вырывались лишь стоны.
— Ладно, что бы вы там ни задумали, поступайте как знаете, — произнес Арни. — На что угодно могу спорить, что здесь ему только хуже будет.
— Это точно. — Йен опустился на корточки возле фехтовальной дорожки. В прошлый раз именно Осия, а не Йен, показывал путь. Осия управлялся с потайными ходами и запорами куда лучше Торри и, уж конечно, много лучше Йена. — Передайте Торри, что я, как бойскаут, зарубок наставлю — сориентируется, когда пойдет по нашим следам.
— Хочешь, так ставь зарубки, только незачем, — сказал Ториан Торсен, присев рядом. — Я оставил ему карту дороги к Харбардовой Переправе.
Йен кивнул:
— Всегда на пару шагов впереди, да?
— Ты не думаешь... — Карин Торсен внезапно замолчала, будто опомнившись. — Мне надо поговорить с тобой, Йен. Наедине.
Чувствуя на себе взгляды остальных, юноша последовал за ней в прачечную.
Женщина начала не сразу.
— Хочу попросить тебя об одолжении. Пожалуйста, не бери с собой моего мужа.
Йен даже не сразу нашелся, что ответить.
— А это не я решаю. Осия... то есть, я имею в виду...
— Осия и мне далеко не безразличен, — ответила женщина. — Но я боюсь... боюсь оставаться здесь одна без Ториана.
Легче было бы возразить ей и попытаться убедить в том, что страх этот — дело пустое, если бы не банда Сынов Волка, которые среди ночи вломились в дом и похитили женщин, затащив их в Тир-На-Ног через какой-то другой, одним им известный Скрытый Путь.
Йен и сам удивлялся, отчего он не испытывал страха. Вроде бы в Тир-На-Ног он не рвался... Хотя, может быть, именно рвался. Полгода прошло, как он вернулся оттуда... и что-то подспудно его грызло с тех пор. Что ж, есть верное средство, и Ториан Торсен в этом деле ему нужен, как корове — пятая нога.
— Хорошо. Я попрошу его остаться.
— Нет. Он не станет слушать, если ты попросишь; ему надо сказать. — Женщина шагнула к Йену. — Пожалуйста, не дай ему оставить меня одну. Я явно не гожусь на роль героини, Йен, не гожусь, и все. Пока мы находились в Тир-На-Ног, я едва держала себя в руках, и потребовались все мои силы... Не подхожу я Для такого, да и не делаю вид, что подхожу. Я не могу... Умоляю тебя. Умоляю.
Торри и Мэгги описывали происходившее иначе, однако Йен не склонен был сейчас ударяться в дебаты. Карин лучше знать о своих собственных страхах, и Йен ничуть не упрекал ее за них.
— Ну... — Он развел руками. — Я...
Йен даже не сообразил, как эта женщина — мать Торри, жена Ториана — вдруг оказалась в его объятиях; тесно прижавшись к нему, она расплакалась. Йен с восторгом и ужасом ощутил, что у женщины почти ничего нет под ее коротким платьицем.
Однако он не мог позволить себе воспользоваться ситуацией. Разумеется, он еще бог знает когда почувствовал привлекательность матери Торри, но разве так можно?
— Хорошо, хорошо, — только и вымолвил юноша, сжав кулаки. — Я скажу ему. Сделаем по-твоему.
Женщина шагнула назад.
— Спасибо тебе, — едва разборчиво прошептала она дрожащим голосом.
По-видимому, Карин не заметила, что Йен тоже дрожал, как осиновый лист.

По пути в фехтовальный зал он изо всех сил старался унять дрожь.
Идиот, тебя не пугает перспектива пройти по Скрытому Пути между мирами, а при виде симпатичной бабенки готов на стенку лезть! Если бы она тебя еще вдобавок и поцеловала, небось намочил бы штанишки!
— Карин убедительно доказала, — сказал он, войдя в зал, что если хорошенькая женщина в коротком платье всплакнет на моем плече, я готов на любую глупость, — что Ториана лучше с собой не брать.
Йен импровизировал на ходу, однако фраза прозвучала достаточно внушительно.
— Дело в том, что возникнет масса хлопот с Домом Стали. Даже если Ториан дель Орвальд искренне захочет помочь приятелю своего внука — а он вполне может захотеть, Торри ему вроде по душе пришелся, — он, как распорядитель дуэлей, все равно должен послать своих людей по следу Ториана Изменника.
Торсен раскрыл было рот и тут же закрыл его, но через секунду все же заговорил:
— Мы вели речь о Харбардовой Переправе, а не о Городах Срединных Доминионов.
— А если мы не отыщем, что хотим, на Харбардовой Переправе? — упрямо мотнул головой Йен. — Нет. И давайте не забывать о Сынах Фенрира. Они однажды уже побывали здесь...
— Нас взяли внезапностью; больше такое не повторится. — Губы Арни Сельмо скривились. — Сейчас, думаю, и мышь не проскользнет мимо Дэйви и его партнера. И мы постоянно следим за...
— Только за тем входом, который нам известен, — перебил Йен. — Вы и не подозреваете, что вход в Скрытые Пути прямо у вас под ногами; вам и в голову прийти не может, что он там. И мне бы не пришло, не покажи мне его Осия.
Йен ожидал, что посыплются возражения, но Ториан Торсен лишь выпрямился.
— Как решишь, — произнес он. — Я...
— И еще одно, — раздался негромкий голос Ивара дель Хивала. — Решать — дело нашего героя, а не твое, старина. — Он повернулся к Йену. — Возьмешь меня в качестве компаньона, Йен Сильверстоун? Тебе все равно понадобится лишняя пара рук — хота бы для того, чтобы нести носилки.
Йен кивнул.
— Я был уверен, что ты вызовешься. — Йен с радостью отправился бы вместе с Торри, но так уж вышло, и теперь нельзя терять время на пустые разговоры. Юноша повернулся к доку. — Обколите его всем, чем сочтете необходимым. Может, и мне стоит кое-что прихватить с собой?
— Лекарства? — Шерв криво улыбнулся. — Понимаешь, моя лицензия ограничивается территорией Северной Дакоты, у нас нет соглашения с Тир-На-Ног, — пошутил он. — Я знаю, что препараты там оказывают иное воздействие, но в чем именно оно состоит? Как поведет себя валиум, будет ли воздействовать на дыхание и в какой степени? Насколько эффективным окажется тегретол? — Шерв раскрыл свой саквояж и начал извлекать оттуда лекарственные препараты, потом, вздохнув, произнес: — Черт, ладно, как говорится, семь бед — один ответ... Лучше прихватить с собой лишнее, чем потом рвать на себе волосы, когда под рукой не окажется того, что нужно позарез. — Захлопнув саквояжик, он защелкнул его на замки и протянул Йену. — Заглядывайте в инструкцию, да надейтесь на свой здравый смысл.
— Возьмите меня, — тихо попросил Арни Сельмо. Удивленный не на шутку, Йен резко повернулся.
— Возьмите меня, — повторил Арни. — Срок моей лицензии фармацевта давно истек, но я уж и не помню сколько лет простоял за прилавком аптеки «Сельмо драгз». Я, конечно, не мальчик, зато очки мне пока не нужны, а в походе любого молодого обставлю. Кроме того, полезно на всякий случай иметь в тылу того, кого не жалко и потерять.
— Чего? — Йен даже не понял. — Потерять? Кого потерять?
Арни посмотрел ему прямо в глаза.
— Меня, — негромко пояснил он. — Эх, парень, парень, да я... — Арни запнулся, потом осипшим от волнения голосом начал снова: — Ты, конечно, и понятия не имеешь, каково мне пришлось... Но ты и ее не знал, что тебе... Я куда крепче, чем кажусь на первый взгляд, и я не давал ей слова... — На мгновение Арни прикрыл глаза. — Не давал ей слова не делать этого. Ради благой цели мною просто можно утереться, а теревшись — выбросить, как бумажную салфетку. — Он поднял взор на Торсена. — Ростом я, наверное, с вашего парня, только в плечах поуже. Подберете что-нибудь для меня?

Фехтовальная дорожка, со скрипом повернувшись, превратилась в длиннющую дверь — распахнутую во тьму.
Йен потянул веревку, привязанную к нависавшей сверху балке, затем проверил импровизированную петлю, которая должна была удерживать носилки. Не забыл он и о том, что в свое время продемонстрировал ему Осия: этот вход пропускал лишь в одном направлении.
Интересно, Осия это выяснил или сам так сделал? Йен не догадался тогда спросить у него; ничего, придет время, и еще спросит.
Взяв металлический штырь из корзины у верстака, молодой человек опустил его во тьму.
Штырь беззвучно погрузился в черное пространство и так же легко вышел обратно — однако стал короче как раз на тот кусок, который побывал во тьме. Йен поднес конец штыря к свету. Штырь был обрезан ровно и гладко, срез будто отшлифовали тончайшей наждачной бумагой.
Юноша выразительным взором обвел собравшихся.
— Ничего не бойтесь и не раздумывайте. И, ради всего святого, никаких колебаний, когда будете подавать носилки с Осией. Эта дырища пропускает лишь в одном направлении; стоит хоть на миг снова потянуть к себе, и все — отхватит кусок. Так что опускайте носилки равномерно, не бойтесь — мы их с той стороны примем.
В горле Йена пересохло, во рту стоял металлический привкус, но он все же заставил себя улыбнуться. Однажды Огненный Герцог преподал ему урок: если тебя колотит от страха, если тебе хочется уткнуть голову в песок, будь добр, изобрази на физиономии улыбку и веди себя так, будто тебе все нипочем.
Йен медленно вытащил «Покорителя великанов» и поднял меч в коротком приветствии, затем вложил оружие в ножны и шагнул во тьму.

Глава 4
Еще одно возвращение

Торри с Мэгги допивали коктейли, сидя в вестибюле «Алгонкина», когда случилось злоключение с кредитной карточкой.
Прежде Торри и в голову прийти не могло, что когда-нибудь он почувствует себя в этом — б-р-р! — Нью-Йорке как дома.
А ведь почувствовал. Здорово снова читать заголовки газет, надписи на тюбиках с зубной пастой; какое наслаждение взять да сесть в такси, бросить водителю название пункта назначения, и пусть себе этот иранец соображает, что пробурчал себе под нос пассажир. Блаженство без опаски включить в сеть электробритву, в точности знать, что продают уличные торговцы, не сомневаться, что бредущий по улице полисмен настроен по отношению к тебе доброжелательно.
Ему пришелся по душе вышколенный персонал «Алгонкина» — хотя после выдаваемой в Париже за сервис суровой неприветливости, густо замешенной на неприязни, которой тебя окатывали, стоило лишь раскрыть рот и продемонстрировать свои школьные знания французского, Торри готов был полюбить любой американский отель.
Приятно вновь оказаться дома, пусть даже домом служил закопченный, скученный, шумный и преступный идол — Нью-Йорк.
Пару дней здесь, потом короткая остановка в Сент-Луисе — Торри не горел желанием снова очутиться в объятиях родителей, но Мэгги настаивала на возвращении, а с ней не дай Бог спорить, куда лучше отшутиться, — так, Сент-Луис, только оттуда домой, и еще пару недель до начала учебного года отдохнуть там.
Что ставило совсем иную проблему. Школа или Тир-На-Ног? Решение в пользу последнего пришло далеко не сразу Отец с дядюшкой Осией всю жизнь готовили его к этому, в чем даже себе не желали признаваться, пусть теперь папочка пуще смерти страшится отправить сына на поиски камней Брисингамена.

Предыдущая страница 3 Следующая страница


Серебряный камень 4

Есть ли что-то более важное, чем лично убедиться: камни попали в надежные руки? Нет, такого не могло быть в принципе.
— Тебе хочется домой? — осведомилась Мэгги.
— Вообще-то да, — кивнул Торри. Дитя маленького городка никогда не свыкнется с мыслью, что вокруг может вдруг оказаться столько чужаков — ведь ты привык, что всех знаешь, и все знают тебя. Что же до Нью-Йорка, так он состоял сплошь из чужаков. — Хотя там, конечно, все куда скромнее.
Мэгги хихикнула, съязвив:
— Ну-ну, это ты верно говоришь. Скромнее.
Она помнила дом Торсенов. С виду так себе, зато внутри чертовски комфортабельное обиталище. Поразительно, на что способны труд и деньги, даже если ты из шкуры вон лезешь, чтобы снаружи все было шито-крыто.
— Так вот, деревенщина неотесанная, если бы ты иногда заглядывал в книжки, то, может, узнал бы о других городах столько, что и в них чувствовал бы себя комфортно.
— Например, здесь — в фойе гостиницы. Шикарно, конечно, но...
Фойе действительно было просторным и светлым, а потоки охлаждаемого воздуха несли слабые ароматы поджаренного мяса и чеснока из ресторана, и все же фойе есть фойе.
— Это тебе не просто гостиница. Это место, где собирался Круглый Стол Алгонкина* [Круглый Стол Алгонкина — неформальная группа американских литераторов, собиравшихся в 20-30-е годы за большим круглым столом нью-йоркской гостиницы «Алгонкин».], — изрекла Мэгги не иначе как в десятый раз. Она откинулась на спинку стула и деликатно откусила от маленького огненно-красного перчика. В еде вкусы у них здорово разнились: что представлялось вполне нормальным Марианне Кристенсен, Торри считал чересчур острым. Когда и где Мэгги воспылала такой любовью к перцу, так и оставалось для юноши загадкой.
— Ты мне уже говорила, — пожал плечами Торри. — Велика важность!
— Роберт Бенчли, Джеймс Тербер...
— Тот, который карикатуры рисовал? — глуповато осведомился Торри. Он обожал порой разыгрывать из себя неуча.
— Дороти Паркер — велика важность?! — не поверила своим ушам Мэгги. Торри так и не мог понять, искренним или наигранным было ее негодование — похоже, ему никогда по-настоящему не разобраться, кто есть Мэгги на самом деле. — Дороти Паркер?!
Черт побери, как ей все к лицу! Даже сейчас, хотя одета она была явно по-дорожному — хлопчатобумажная синяя блуза на пару размеров больше, чем нужно, под ней майка и гетры, волосы, доходившие до плеч, собраны сзади в узел, который она решила спрятать под черным беретом, купленным в Париже у уличного торговца.
Накануне Торри от нечего делать взял это изделие с ночного столика и заметил на нем ленточку с надписью «Сделано на Филиппинах». Мгновенно пришло решение, и ленточка исчезла, срезанная ножиком из комплекта «паратул». Незачем Мэгги знать, а то расстроится из-за пустяка, а Торри всегда готов был пожертвовать истиной во имя доброты.
Молодой человек кивком подозвал официанта и отдал ему свою кредитную карточку «Америкэн экспресс». Вообще-то он отдавал предпочтение наличности и дорожным чекам — и тем и другим он заблаговременно запасся в избытке; в правилах семьи Торсенов всегда и за все расплачиваться, по возможности, наличными — так меньше следов. Однако крупные суммы наличными неизбежно привлекали внимание при пересечении границ, и там, где следы все равно оставлены — например, в гостиницах, — Торри расплачивался кредиткой. Держать семейные доходы в тайне — к этому его приучили с детства однако лишь недавно юноше разъяснили истинную причину такой секретности. Мать с отцом как огня боялись, что какая-нибудь назойливая и желающая знать все про всех «информационно-поисковая» инстанция проникнет в тайну благосостояния семьи Торсенов, пустив насмарку все усилия матери, которая за долгие годы сумела тщательнейшим образом «отмыть» деньги и даже многократно увеличить семейное состояние путем разумного помещения средств. Как бы то ни было, с деньгами лучше не высовываться.
В особенности сейчас, после того, как они с Йеном в буквальном смысле скинули матери почти миллион баксов золотом, то есть в виде золотых монет Фалиаса, Города Срединных Доминионов. Ей, наверное, не один год потребуется, чтобы превратить и этот металл в наличные деньги и капиталовложения — при условии, что не будут мешать.
И все же, с улыбкой подумал Торри, далеко не каждый его ровесник, двадцати одного года парень, запрос-то, не моргнув глазом, отдал бы своей девчонке половину доли в миллион долларов.
Все это стало возможным благодаря деньгам родителей. И если мама неодобрительно отнеслась к такой идее, то отцу все было до лампочки. Он так и не преодолел свое воспитание и финансовые дела считал недостойными внимания мужчины.
— Прошу прощения, мистер Торсен. — На лице вернувшегося официанта лежало великолепно отработанное равнодушие. — Кажется, возникли кое-какие проблемы с вашей кредитной карточкой, сэр.
Торри чудом удержался от того, чтобы презрительно фыркнуть. Конечно, их уже не один месяц носит по свету, и конечно, за это время наверняка приходили какие-нибудь счета, но мама наверняка оплатила их — точно в положенный срок, ни днем раньше — смысла нет отказываться даже от крохотных процентов, — ни днем позже — очень важно иметь хорошую кредитную историю.
— Вот как? — Мэгги наклонилась к нему. — Они что, не хотят принимать твою кредитку?
— Нет-нет, сэр, — поспешно вмешался официант. — Когда я хотел проверить вашу карточку, тут же появился сигнал — созвониться с «Америкэн экспресс», сэр. Диспетчер попросила передать вам, что ваш счет в полном порядке и они приносят извинения за беспокойство, но все же хотели бы переговорить лично с вами.
Мэгги нахмурилась.
Торри встал. Не нравилось ему все это. Он изо всех сил старался приноровиться под неспешную походку официанта, когда тот сопровождал его по толстому ковру вестибюля к стойке администратора.
На ней стоял древний телефон с наборным диском, трубка уже была снята.
— Алло! — произнес Торри.
— Меня зовут Мадлен Алесси, я контролер «Америкэн экспресс» отдела по работе с клиентами. Я говорю сейчас с Торианом Торсеном? — вежливо осведомился женский голос.
—Да.
— Простите, мне надо удостовериться, — вкрадчиво продолжала она. — Не могли бы вы назвать девичью фамилию вашей матери?
— Рельке, — произнес он, повторив фамилию по буквам. — А что, собственно, случилось?
— Ничего, сэр, ваш счет в полном порядке, все это не более чем формальность. Прошу извинить меня за беспокойство. Но к нам обратился человек, назвавшийся вашим отцом, с просьбой передать вам, чтобы вы немедленно позвонили домой по неотложному делу, касающемуся вашей семьи, — вашу тетю Джейн отправили в больницу, как он объяснил.
— Спасибо. Я сейчас же позвоню домой.
— Благодарим вас за то, что пользуетесь услугами «Америкэн экспресс».
Черт побери!.. Торри положил трубку на рычаг и поспешил через фойе туда, где находились телефоны.
Не было у него ни тетушки Джейн, ни вообще тетушек или дядюшек. Дядя Осия тоже не был его дядюшкой. Насколько ему известно, его мать была единственным ребенком в семье, по отцовской же линии семья состояла лишь из Ториана дель Орвальда и его жены.
Но он прекрасно понял, чего от него хотели дома.
Пальцы Торри быстро нажимали кнопки телефона — сперва код города, потом номер. Мать сняла трубку после третьего гудка.
— Алло?
— Это Торри, мама. Что там у вас?
Она не отвечала так долго, что Торри уже собрался переспросить, слышит ли она его.
— В общем... сложно все объяснить по телефону. Еще одно непреложное семейное правило — никогда не обсуждать семейные вопросы по телефону.
— Что мне делать?
И снова долгая-предолгая пауза.
— Вернуться как можно скорее.
Торри машинально кивнул.
— Хорошо. — И тут в голову пришла мысль. Даже целых две. — Я могу переговорить с папой?
На сей раз никаких пауз.
— Конечно.
Отец был тут как тут — явно стоял рядом.
—Да?
— Грозит опасность? — спросил Торри на берсмале.
— Нет, — ответил на том же языке отец. — Не нам. Если бы, к примеру, к горлу твоей матери приставили нож, то мне бы явно не позволили говорить об этом даже на берсмале. — Торри, расслышав сдавленный смешок, так и не понял, шутит отец или нет. — Кое-какие сложности с Осией, они вместе с твоим другом отбыли.
Отбыли? Это могло означать... вот же паскудство какое!
— Черт побери! — вырвалось у Торри. Понятно, что Йен всегда был человеком импульсивным, но только не дядюшка Осия. Значит, дело чрезвычайно важное. — Ладно, вылетаем первым же рейсом, — заверил отца Торри. — Встретите нас в Гранд-Форкс?
— Перезвоните, когда узнаете время прилета, мы за вами приедем. Что-нибудь еще надо обсудить прямо сейчас?
— Пожалуй, нет.
На другом конце линии щелкнуло. Отец рос в обществе, где слова прощания воспринимались как докучливая формальность. Два десятка лет в Хардвуде, несомненно, сделали свое дело, однако старик так и не сподобился уяснить, что прощаться пристало даже при столь экзотическом и непривычном виде общения, как телефонный разговор.
Мэгги стояла рядом, когда Торри закончил говорить.
— Что стряслось? — полюбопытствовала она.
— Йен с Осией отправились туда, — тихо произнес юноша.
— Отправились... — Ее глаза округлились. — Ох-хо-хо.
— Отец хочет, чтобы я немедленно летел домой. — Значит, отец хочет либо пойти вслед за ними сам, либо отправить его. Совершенно очевидно, какой из вариантов более вероятен: защитить дом в случае нападения отец сумел бы куда лучше Торри, и, напротив, в Доме Стали за голову Торри не назначено выкупа.
— Мы немедленно летим домой, — уточнила Мэгги. — Мне надо изобрести небылицу для родителей...
— Нет, — сказал Торри.
Мэгги упрямо мотнула головой.
— Твой отец положился на меня в той истории с Сынами, и в конце концов именно это и определило исход. — Она нахмурилась. — Хотя, Торри, кое-какие твои поступки способны остановить меня, ты вряд ли захочешь пойти на них.
По правде, Мэгги было далеко до Торри или Йена, когда речь шла об искусстве фехтования, однако на рапире она билась сносно. Когда Сыны в конце концов догнали Мэгги и родителей Торри в Скрытых Путях, они — фатальная ошибка! — легкомысленно отнеслись к ней, как к еще одной никчемной женщине.
— Ревнуешь? — осведомилась Мэгги.
—Чего?
— Помню, некий Бранден дель Бранден проявлял ко мне интерес. — Девушка улыбнулась.
Из-за Мэгги Бравден дель Бранден даже попытался устроить убийство Торри. Это явно говорило о его неравнодушии.
— Ты хочешь расстаться со мной? — продолжала она. Теперь уже в ее голосе не было прежней легкости.— Я не давала тебе обет верности.
Торри поджал губы. Черт возьми, она вновь заставляет его защищаться, а он всего-то хотел не подвергать ее опасности.
Спорить с Мэгги смысла не имело. Она как мамочка — не мытьем, так катаньем добьется своего.
Торри, вздохнув, кивком подозвал гостиничного служащего.
— Будьте добры, подготовьте счет. Побыстрее, пожалуйста. Мы спешим на самолет. Мэгги едва заметно улыбнулась.
— Сейчас моя очередь паковать вещи, — сказал он, подавая карточку «Америкэн экспресс». — Закажешь места на первый же рейс до Гранд-Форкс?
Когда Торри подошел к лифту, она уже раскрыла свой потрепанный блокнотик и сосредоточенно набирала телефонный номер.

ЧАСТЬ ВТОРАЯ
ТИР-НА-НОГ

Глава 5
УВЕРТКИ

Перед Йеном, исчезая во тьме, тянулся бесконечный туннель. Юноша шагал вперед в тускловатом сумраке, пронизанном исходившим непонятно откуда холодным свечением. Воздух был безвкусным, пресным, лишенным запаха.
Казалось бы, после такого пути он должен устать, как собака, однако Йен не ощущал ровным счетом ничего, словно все это происходило не с ним, а он просто видит какой-то дурацкий немой фильм. Теплую шерстяную накидку юноша отвел за спину, подставляя грудь воздуху, но не ощущал ни жары, ни холода. Ноги будто онемели, он чувствовал лишь, как пальцы касаются толстых носков. Руки и плечи тоже должны были болеть невыносимо — сколько уж пронес носилки!.. — однако на пальцах не было ни царапинки, на ладонях — даже следов мозолей.
Давно следовало ощутить воистину волчий голод, потерять сознание от жажды, мочевому пузырю — лопнуть от переполнения. Но ни живот, ни мочевой пузырь о себе не напоминали. Юноша брел в серой бесконечности, утратив ощущение времени. Такое трудно себе представить и еще труднее объяснить.
Привязанный к носилкам, Осия дремал, его грудъ мерно и неспешно вздымалась, голову потряхивало в такт шагам несущих — старик словно благостно кивал. Мощная спина Ивара дель Хивала почти заслоняла идущего впереди Арни Сельмо; оба шагали мерно и монотонно, лишь изредка обмениваясь краткими фразами.
И вообще, они почти не разговаривали друг с другом на протяжении всего этого безвременья. Йен чувствовал, что надо бы заговорить, необходимо заговорить, прорвать проклятую завесу молчания, нарушаемую лишь мерной поступью, — но не мог себя заставить.
Йена будто взяли да и выключили.

Он брел по нескончаемому проходу неизвестно сколько, пока туннель не стал подниматься вверх и под ногами не захлюпала грязь. Путь раздался вширь, осклизлые стены, укрепленные расставленными с интервалом в три-четыре метра балками из бревен, создавали впечатление, будто пробираешься по исполинскому пищеводу, ведущему к чреву мира.
Гладкое на ощупь дерево носилок стало вдруг давить на руки, в плечи больно врезались ремни рюкзака. Ноздри учуяли едва ощутимый запах, и как только шедший впереди Арни Сельмо миновал плотные заросли плюща, Йена оглушил птичий гомон.
Вообще, нести носилки позади куда легче — не гнетет бремя принятия решений. Юноша зажмурился и, втянув голову в плечи, последовал за Иваром дель Хивалом сквозь плющ. Снаружи приятно холодил свежий, без следа туннельной затхлости воздух.
Вот арка в резной, плотно увитой диким виноградом стене…
Нет. Не стена проступала сквозь прогалины в зелени — кора. Дерево, раскинувшее ветви над путниками, было невообразимо огромным, Йену поначалу даже показалось, что он и его товарищи вдруг уменьшились в размерах.
Однако побуревшие прелые листья у ног были самыми заурядными листьями дуба, да и остальные стоявшие в отдалении деревья были большими, но не гигантскими.
Просто они миновали арку, образованную замшелым, поросшим диким виноградом корневищем самого большого из дубов, которые когда-либо приходилось видеть Йену. В обхвате дуб этот напоминал огромную секвойю, на сколько же метров гигант устремлялся ввысь, определить было трудно — толстенные ветви зеленой завесой закрывали небо.
Ивар дель Хивал широко улыбнулся, когда они с Йеном поставили носилки на лесную землю.
— Мне не раз доводилось слышать, что местные жители черпают силу из воздуха и земли Тир-На-Ног, — сказал он, набрав пригоршню перегноя. — Могу поклясться, что это так и есть в отношении Ивара, сына Хивала. — И стал сосредоточенно, точно мазь, растирать перегной в ладонях.
Арни Сельмо взобрался на бархатное от наросшего мха корневище и сел.
— Не знаю, как вы, а я ни капельки не устал. Странно. — Уголки его рта скривились, углубляя старческие морщины. — Вообще-то я чувствую себя как огурчик.
Йен кивнул:
— Похоже, от Скрытых Путей не устаешь. Как будто...
Он осекся, ощутив на себе внимательный взгляд карих глаз Осии. На лице старика застыла едва заметная улыбка.
— Осия!
Йен кинулся к стоявшим на земле носилкам. Арни Сельмо уже карабкался по огромному корню вниз с аптечкой дока Шерва.
Осия облизнул пересохшие губы.
— Спасибо вам, — произнес он охрипшим голосом. — Спасибо тебе, Йен.
И попытался высвободить правую руку.
Йен тут же развязал путы, сковывавшие тело больного.
Пальцы старика впились в перегной — зашелестели опавшие листья. И, словно по мановению волшебной палочки, стоило руке погрузиться по кисть в темную массу, как дрожь утихла.
— Приятно вернуться домой, — окрепшим голосом промолвил Осия.
На какое-то мгновение Йен и остальные будто онемели. Не так, как в Скрытых Путях — это не было результатом внезапной потери способности говорить или нежеланием облечь мысль в словесную форму, нет. Тогда где-то в глубине сознания крепла уверенность в том, что все их предприятие изначально обречено.
Интуиция, как обычно, обманула Йена. Да он никогда и не верил в нее. В конце концов, интуиция основывается на жизненном опыте, а опыт Йена сводился к одному: тот, кого ты любишь, всегда готов либо забить тебя до полусмерти, а потом просто вычеркнуть из своей жизни, как папочка, либо же, черт побери, предательски умереть, как мама...
Нет и не может быть выигрыша, даже на мгновение.
Йен встал и потянулся. Ну хватит, к чертям собачьим все — это и есть выигрыш, хотя бы на мгновение.
Ивар дель Хивал прервал молчание:
— Пора двигаться дальше. День на исходе.
— Верно, — произнес Осия. — Может, к ночи успеем добраться до Холма Боинн, там и выспимся.
Йен мягко уложил старика на носилки.
— Ты пока полежи, мы тебя понесем.
Арни, убрав аптечку, тоже поднялся.
— Кто-нибудь знает, в каком направлении идти?

Прошло уже три, может, три с половиной часа, когда Арни Сельмо, шедший во главе маленькой колонны, как вкопанный застыл у гребня пригорка.
— Пригнитесь, — прошептал он, попятившись.
Йен с Иваром дель Хивалом поставили носилки на поросший мхом участок у края дороги, а Арни, стащив с себя рюкзак, улегся на живот и с поразительным для человека его возраста проворством ползком добрался до вершины пригорка.
Йен уже хотел было последовать за ним, но, передумав, решил остаться подле Осии.
Тот снова погрузился в сон — мерное покачивание носилок явно сморило старика. Темная кожа до сих пор не утратила землистого оттенка, дыхание оставалось медленным и прерывистым. Йен приложил пальцы к шее Осии — пощупать пульс. Кожа была холодной и влажной на ощупь, а сердцебиение, вопреки всему, ровным, без следа учащенности.
Это было добрым знаком — Осия отверг помощь Арни, предлагавшего лекарства, и у Йена отлегло от сердца, когда он убедился, что Осия явно идет на поправку, хоть и медленно.
По крайней мере за все время пребывания здесь у него не было ни одного припадка.
Веки Осии вздрогнули, глаза открылись. Облизав губы, он попытался заговорить, но рот лишь беззвучно шевелится.
Йен приложил палец к губам.
— Не сейчас, — прошептал юноша.
Ответом Осии было подобие улыбки, после чего голова его откинулась. Но он не сводил пытливого взора с Йена. В этом взоре всегда чувствовалось нечто особенное. Взор беспристрастного судьи, привыкшего оценивать всех и вся, проницательного, объективного, однако лишенного каких-либо эмоций, равно как и стремления что-то менять или кем-то повелевать.
— Отдыхай, — шепнул юноша, и тут же Ивар дель Хивал кивком предложил ему взобраться на вершину пригорка, где залег Арни. Пригнувшись, они почти ползком стали пробираться вперед.
— Спокойнее, парень, — прошептал над самым ухом Арни. — Мы сейчас чуть было не наткнулись на конный разъезд. Нам здорово повезло: таким, как эти, прикончить кого-нибудь — раз плюнуть. — Улыбка на изборожденном морщинами, грубоватом лице особым теплом не отличалась. — Они нас не заметили. Хочешь взглянуть?
Йен подполз к гребню пригорка, Арни тут же дернул его за ногу.
— Куда тебя несет? Не лезь на самый гребень. — Он ткнул пальцем на растущий как раз на гребне пригорка утесник. — Найди себе укрытие, иначе заметят.
Снисходительная уверенность старика заставила Йена остро почувствовать свою неуклюжесть.
— А если бы не было укрытия? — раздраженно прошептал он.
Арни улыбнулся.
— Тогда обмотай себе башку лентой, а под нее засунь парочку веточек. Парочку, не больше — главное, нарушить контур головы. А не окажется под рукой веток, — продолжал он, предвидя следующее возражение юноши, — сорви пучок травы. — Рот Арни скривился. — Так что, еще один урок тебе преподать или все же хочешь на них взглянуть?
Мрачно кивнув, Йен шлепнулся на живот и пополз через заросли утесника, помня о колючках. Невозможно было продираться через кустарник и не исцарапаться до крови, но утесник внезапно кончился у груды камней, так что Йен добрался до вершины целехоньким.
Гребень горы обрывался над узким серебристым ручейком, причудливо изгибавшимся внизу в долине — эта водная преграда отделяла лес от лугов, словно некая высшая сила распорядилась, чтобы деревья произрастали лишь на западном берегу ручья.
За ручьем у самой опушки леса тянулась узкая — в одну машину или, что уместнее для данной местности, в одну повозку — дорога. Всадники словно нехотя тащились вдоль дороги колонной по два.
Когда колонна миновала изгиб речушки, Йен насчитал пятнадцать пар верховых. И вот последняя пара конных исчезла из виду, оставив за собой облако пыли.
— Ничего хорошего. — Внезапно сбоку откуда-то возник Ивар дель Хивал; Йен его и не заметил — чистейший позор. — Лучше все же обождать. Понять не могу, что у них за гербы, но оружие явно вандескардское.
— Мы в Вандескарде. Разве странно, что солдаты-вандесты спокойно разъезжают верхом у себя на родине?
Ивар дель Хивал кивнул.
— Правильно. Только почему части элитной кавалерии несут патрульную службу здесь? Понятно, если на юге — они испокон веку враждуют с Бенизири. — Толстые губы Ивара надулись. — Но здесь, на востоке? А если они явились сюда на смену, то где в таком случае обоз? — Он покачал головой. — Подождем немного и двинемся вниз. — Кивком Ивар дель Хивал указал на дорогу. — Дело, разумеется, не в том, чтобы не наглотаться поднятой пыли; надо на всякий случай избавить себя от объяснений с теми солдатами, которые могли отстать от основной группы.
— А чего нам их бояться? — недовольно осведомился Йен.
Улыбка Ивара дель Хивала, на взгляд юноши, получилась слишком язвительной.
— Понимаешь, мне бы не хотелось объяснять, для чего и почему некий благородный представитель Дома Пламени околачивается здесь, в Вандескарде, в компании трех странных типов — нет-нет, вы уж не обижайтесь. Если я разъезжий торговец, где мой товар? А если я, скажем, местный маркграф, то, будь добр, покажи официальное о том свидетельство.
Ивар дель Хивал извлек из заплечного мешка бутыль с узким горлом и, глотнув из нее, протянул юноше. Тот в ответ замотал головой.
— Стало быть, — продолжал Ивар дель Хивал, — меня тут же примут за шпиона, которого — при самом благоприятном исходе — ждут суд и петля, а в худшем — просто, не долго думая, посадят на пику. А если вдруг окажется, что они не правы, дескать, ошиблись... ну что же, впоследствии могут и извиниться. Или не извиниться.
Кивнув, Йен стал сползать обратно по склону и выпрямился во весь рост лишь возле носилок.
Дыхание Орфинделя стало размеренным, он даже окреп настолько, что смог самостоятельно повернуться на бок — ухватившись за ремень заплечного мешка, который Йен оставил у носилок.
— Ну как, побеждаем? — криво улыбнувшись, осведомился старик.
— Пока что да, в некотором роде. Арни приметил всадников из местных.
Осия приподнялся на локте.
— Всадников?
Юноша кивнул.
— Странно. Конные — это обычно мелкие дворяне, верхом ни почестей, ни денег не добудешь, здесь, у границы с Доминионами. — Осия помрачнел.
— Возможно, все даже хуже. — Ивар дель Хивал снова надул губы. — Сперва мне показалось, что у всадника, возглавлявшего колонну, на руке покрытая эмалью боевая перчатка, но...
Осия нахмурил брови.
— Покрытая эмалью?
— На самом деле это, конечно, не эмаль. В Вандескарде показуха не в чести.
Йен не мог понять ни слова из этого разговора.
— Ну и что с того, если кто-нибудь из них решил щегольнуть красивой металлической перчаткой?
— Выходит, во главе патруля один из Сыновей Тюра. Это элитное военное сообщество вандестов, а они явно не склонны заниматься всякой второстепенной ерундой; патрулирование — дело военных рангом пониже.
— И что, только они имеют право носить такие шикарные перчатки?
— Не перчатки... как бы тебе объяснить... Это протезы. — Осия поджал губы. — Могло быть и хуже. Хорошо хоть, не самые заслуженные из них — аргентумы.
— Нечего сказать, утешил. — Ивар дель Хивал выпрямился. — Нам, пожалуй, лучше продолжить путь. Чем скорее мы доберемся до Харбарда, тем скорее я смогу сообщить Его Пылкости, что в Вандескарде творятся странные дела.
Юноша усмехнулся.
— Не слишком ли тебя перепугали эта горстка всадников и парень с протезом вместо руки?
— Может, и так, — пожал плечами Ивар дель Хивал.

Носилки становились все тяжелее, но это было еще не самое худшее — у Йена вдруг нестерпимо зачесался нос, а он не мог позволить себе то и дело останавливаться, чтобы унять зуд.
Арни настоял на том, чтобы носилки несли по очереди, и занял место Йена. Теперь юноша шел впереди, а Ивар дель Хивал шествовал в авангарде, нередко пропадая из виду на крутых поворотах.

Предыдущая страница 4 Следующая страница


5 Джоэл Розенберг

Осия буквально на глазах поправлялся, он уже комментировал их продвижение, хотя о полном выздоровлении говорить пока не приходилось.
Тропинка у кромки леса обернулась мощенной камнем дорогой, причем очень старой — лишь намертво впечатанные в раствор камни по бокам сохранили первоначальную неровность, середина же была до блеска отполирована десятками тысяч колес и копыт.
Йену это показалось странным. Раствор должен износиться куда скорее, чем камни.
Арни лишь хихикнул в ответ.
— Ну-ну. Вот когда мы в следующий раз сделаем привал, возьми какую-нибудь металлическую штуковину, только пустячную, которую и сломать не жалко, и попробуй поскреби по этому раствору — бьюсь об заклад, что зазубришь металл.
Йен недоверчиво смотрел на Арни, и Ивар дель Хивал улыбнулся:
— На-ка, возьми. Попробуй, что за раствор. — Он протянул юноше острый колышек для палатки. — Попробуй, попробуй, а я пока сменю тебя у носилок, все равно моя очередь нести.
Благодарный Йен, присев на корточки, попытался царапнуть в промежутке между двумя отполированными камнями.
Колышек был, конечно, отнюдь не из закаленной стали, но не мог же металл не оставить никакого следа на скреплявшем дорожный камень растворе!.. Юноша повторил попытку. Острие колышка мгновенно затупилось, оставив лишь темноватую полоску на поверхности раствора.
— Умели Древние строить, верно? — Ивар дель Хивал занял место Арни позади носилок, а тот метнулся вперед, мгновенно ухватив ручки.
Чудно — и как это Арни Сельмо в его-то возрасте оставался таким живчиком? Впрочем, Йен за свою недолгую жизнь привык ко всякого рода феноменам. Черт возьми, родной папочка знал толк в том, как представить все шиворот-навыворот.
— Сегодня не будем сворачивать с дороги, — сказал Ивар Дель Хивал и взглянул на Осию. — Я бы обошел Холм Боинн стороной, но раз ты настаиваешь, Орфинделъ...
— Настаиваю.

Солнце клонилось к горизонту, темневший на западе небосвод, будто по прихоти одержимого рисованием инфантильного божества, приобретал абрикосово-розоватый оттенок.
Йен сидел, опершись на выветрившуюся скалу. Юноша плотнее закутался в свою попону, не понимая, отчего его знобит — то ли от холода, то ли...
То ли от дурных предчувствий.
Дорога отвернула от леса и теперь извивалась по мелкой седловине меж холмов. По указанию Осии, решили сойти с дороги и продвигаться по заросшему высокой травой склону большущего холма к его вершине, туда, где среди травы и кустарника высились четыре древних каменных столпа. Они напомнили юноше менгиры — каменное капище древних бриттов, мегалиты, виденные им в одной из книг давным-давно. Издали скалы казались пальцами окаменелого исполина, простершимися наружу из земного чрева.
На вершине холма было холодно, однако костер не развели — слишком опасно.
— Завтра, — объявил Осия, кутаясь в шерстяное одеяло, — завтра к вечеру мы дойдем до Харбардовой Переправы. А если даже не дойдем, останется совсем ерунда. Во всяком случае, там уже можно рискнуть и костерок развести.
Арни Сельмо отправился на боковую — лег на ложе, которое соорудил себе из сорванной травы.
Ивар дель Хивал, вежливо кашлянув, издали возвестил о своем возвращении. В одной руке у него был совочек, в другой — рулон туалетной бумаги в футляре на молнии.
— Могу подежурить первым, если не возражаете.
— Что, нервничаешь? Уж не по поводу ли предстоящей ночевки? — поинтересовался Йен.
Ивар дель Хивал пожал плечами:
— Вот доживешь до моих лет, молодой человек, тогда поймешь, что между нервозностью, обеспокоенностью и страхом — большущая разница. А если откровенно — меня сейчас действительно и то, и другое, и третье донимает.
Ухмылка придавала его словам оттенок несерьезности, казалось, он просто придуривается, хотя скорее наигранной была как раз ухмылка. Впрочем, трудно сказать.
— Я разбужу тебя, — заверил Ивар.
В детстве Йен страдал бессонницей, но к концу последнего года средней школы все наладилось. И к этому приложил свою тяжелую руку любимый папочка. Если полный день работаешь да еще в школе от звонка до звонка сидишь, бессонница — просто непозволительная роскошь. А Йен до самого последнего времени понятия не имел, что такое роскошь.
Улегшись на спину, юноша закрыл глаза и заставил себя уснуть.

Внезапно все мышцы натянулись струной, рука инстинктивно потянулась к мечу, однако пальцы не находили рукояти.
— Успокойся, Сильверстоун, — раздался шепот во тьме. — Бояться нечего.
Остальные сладко спали под звездным небом. Во всяком случае, никто не ворочался.
Куда пропал «Покоритель великанов»?..
— Его здесь нет. — Кто-то в отдалении хихикнул. — Не хотелось бы испытать его действие на себе... Но не волнуйся — стоит тебе проснуться, как он будет лежать рядом с тобой.
Воздух, казалось, сгустился, обрел материальные черты, отчего звезды стали переливаться, превратившись в блуждающие огоньки. Эти блуждающие огни, подобно нанизанным на нить самоцветам, собирались в ожерелья, ожерелья тускнели, и в воздухе возник едва различимый женский силуэт — стройная фигура, закутанная с головы до ног в легкую ткань. Изящные руки оставались обнаженными. Женщина будто висела в воздухе, едва касаясь травы крохотными ступнями. Левую руку она положила на грудь.
— Дай-ка я угадаю, — произнес юноша, удивленный собственным хладнокровием. — Призрак из прошлого Рождества, нет?
— Нет. — Лицо незнакомки скрывала тьма, но Йен почувствовал, что его слова вызвали у нее улыбку. — Ах, как здорово вновь помолодеть! — произнесла она. — Столько времени с тех пор прошло...
— Да, немало. — Йен и не расслышал, как подошел Осия. — Как твои дела, Боинн?
— Наверное, неплохо, любовь моя. — Силуэт отвесил нечто вроде поклона. — Старая, усталая... Но меня все еще помнят. Скалы, камни, деревья и травы — прекрасное общество, даже если скалы и неразговорчивы, а травы молчаливы.
Осия снова улыбнулся.
— Мне всегда больше нравилось беседовать с деревьями. Они отменные слушатели. — Сцепив пальцы вместе, он выставил руки вперед.
Ее силуэт на мгновение растаял, будто отдаленный мираж на раскаленной солнцем дороге, и тут же обрел материальность в облике молодой женщины, левая сторона лица у которой была ярко освещена, а правая — скрыта темнотой. Из-под нависших ярко-рыжих кудрей сверкали колдовской лукавинкой глаза. Ее одеянием служили облака, сплетенные светом, а босые ноги и не касались земли.
Вдруг лицо незнакомки нахмурилось.
— Вы принесли мне подарок?
Йен ждал, что же ответит Осия, но потом понял, что взоры обоих устремлены на него.
Подарок? Какой еще подарок?
— Проверь отвороты у себя на джинсах, — произнесло неизвестно где контральто.
Юноша нагнулся, чтобы действительно взглянуть на отвороты джинсов, однако ничего особенного там не обнаружил, за исключением дорожной пыли, нескольких травинок и маленького желудя.
Не желудь ведь?..
Он уже хотел зашвырнуть его подальше, но тут женщина подала голос:
— Ты посадишь его для меня в землю, когда настанет утро?
— Конечно, посажу, — пообещал Йен. — И водой полью.
Она кивнула:
— Прекрасный подарок. Когда-нибудь он превратится в великолепное дерево.
Незнакомка взмахнула рукой, и перед мегалитами возник гигантский кряжистый дуб с раскидистыми ветвями, взиравший на всех, будто почтенная старуха на любимых внучат.
— Может, тебе или детям твоим когда-нибудь придется переночевать под ним, он всегда будет рад принять гостей в свою прохладную тень. Ну а теперь, чего вам хотелось бы попросить у меня?
Йен будто воды в рот набрал, он понятия не имел, что им от нее нужно.
— Выспаться, — ответил Осия. — И при этом никого и ничего не бояться.
Женщина кивнула в ответ:
— Это я могу для вас сделать. На сегодняшнюю ночь, — Покачав головой, она вздохнула. — Только этого маловато.
— Боинн, — обратился к ней Осия, выйдя вперед и положив руку туда, где должно было находиться ее плечо. — Спасибо тебе.
И тут Йену пришлось перенести небольшой шок. Осия больше не шепелявил, пропали хромота, немощное бормотание... Старик стоял прямо, положив на плечо женщины правую руку, ту самую, парализованную. Которой он и в носу поковырять не мог.
— Это все, что я могу... и хочу сделать сейчас, — пояснила она. — Бывали времена, когда...
— Да, — отозвался Осия, — бывали, Боинн. — Двумя пальцами он коснулся своих губ, после чего поднес пальцы к ее устам. — И я с грустью вспоминаю о них.
Боинн молчала, безмолвствовал и Осия, пока до Йена не дошло, что необходимо что-то сказать в ответ.
— Я бы хотел... выспаться.
— Взамен на такой подарок, как это чудесное дерево? — спросила незнакомка серьезно.
— Разумеется, — заверил ее юноша.
— Да будет так. — Боинн провела ладонью у глаз, и весь мир мгновенно обратился в благодатную темень, непроглядную, ласковую и убаюкивающую...

Внезапно Йен сел, правая рука сама собой потянулась к «Покорителю великанов». Пальцы нащупали рукоять. Юноша тут же вскочил, путаясь в одеяле, и, чуть не завопив, со свистом выхватил меч из ножен.
Он стоял босой на холодной, влажной от росы траве в предрассветной мгле.
Боинн исчезла, вместе с ней исчез и дуб.
Арни Сельмо только натягивал ботинки, а Ивар дель Хивал уже был на ногах, с мечом в одной руке, другая сжимала кинжал.
— Все бронзовые шары Бенизира! Что произошло?
— Успокойся, ничего страшного. — Осия сидел, опершись спиной об один из мегалитов, словно мумия, завернувшись в одеяло, снаружи оставалась лишь голова. Речь его снова была невнятной, правая рука бессильно возлежала на колене. — Просто Йен меня разбудил. А тебе хорошо спалось? — обратился Осия к юноше.
Вопрос этот показался Йену идиотским, но... да, он спал прекрасно. Возможно, впервые за несколько лет. Оглядевшись, Йен впал еще в большее изумление. Солнце уже коснулось краем вершины холма, над головой сияло голубое, в барашках беленьких облачков небо.
Обычное, мирное утро.
Что же, все это было лишь сном? Или чем-то еще?
Он вложил в ножны «Покорителя великанов», потянулся за джинсами... За левым отворотом было пусто, а вот за правым лежали несколько травинок и маленький желудь.
Юноша стоял, косясь на желудь в руке, и голова его внезапно стала ясной, утреннюю сонливость как рукой сняло. Йен, ощутив внезапный прилив бодрости, почувствовал, как его переполняет энергия.
— Что ж, раз мы все на ногах, отправимся в путь, — сказал Арни Сельмо, начиная сворачивать спальные принадлежности. — Надо использовать светлое время суток.
Йен кивнул:
— Хорошо, я только посажу желудь в землю и полью его.
Удивленный Арни, судя по всему, готов был протестовать, но Ивар дель Хивал лишь кивнул в знак согласия. Й Осия тоже.
— Это было бы просто здорово.

Глава 6
Харбардова Переправа

Золотистый свет раннего утра понемногу уступил место яркому солнцу утра позднего, готового отдать себя на милость жаркому полуденному светилу. А когда за полуднем стал угадываться закат, дорога, миновав седловину у подножия холма, вывела путников прямиком к Харбардовой Переправе.
Йен был почти уверен, что дорогу специально проложили таким образом, чтобы переключить внимание любопытствующих странников на вид внизу, где река Гильфи змеилась по замысловатому ковру долины и где быстрые ее воды переливались на солнце, как рыбья чешуя.
Все вокруг было зеленым, и золотистым, и черным — зелень леса, покрывавшего почти всю долину, перемежалась лишь ведущими к реке дорогами, которые сами напоминали узкие речушки с неподвижной, коричневатой водицей, черным был цвет свежевспаханных полей, а золотистый властвовал там, где обретавшие спелость колосья хлебов волновались ветром, подобно золотым озерам.
— Ну вот, — вымолвил Арни Сельмо, одновременно с Иваром дель Хивалом опуская носилки на землю (за время странствия оба добились поразительной слаженности действий), — стоило пройти столько хотя бы для того, чтобы окинуть взором всю эту красоту. — Удовлетворенный собственной тирадой, он кивнул, будто соглашаясь с собой. — Здесь все как-то ярче, и краски насыщеннее.
В миле или чуть дальше внизу стояли бревенчатые хижины, напоминавшие ту, в которой появился на свет президент Линкольн, — построенные из крепких бревен, а не из набившего оскомину пластика. Одна из хижин располагалась у самой воды, и перед ней был сооружен небольшой причал, у которого на привязи покачивалась утлая плоскодонка. При виде троса, идущего до противоположного берега, Йен невольно улыбнулся.
— Что смешного увидел? — поинтересовался Ивар дель Хивал, потирая руки, будто желая отмыть их после долгого странствия.
— Рад буду увидеть жену паромщика Фриду, — ответил Йен.
— А, вон оно что, — понимающе кивнул Ивар дель Хивал. — Эх, помолодеть бы, да чтобы не было в голове иных забот, как только приударить за молоденькой красоткой!
— Я не это имел в виду.
Вообще-то звали жену паромщика не Фрида, а Фрейя. Именно она наделила Йена даром бесстрашно взглянуть в лицо Огненному Герцогу, именно ее благословение дало ключ к победе. Именно Фрейе юноша вверил рубин Брисингов.
Но он не мог сейчас сказать об этом. Не станешь же просто так распахивать душу.
— Она славное готовит жаркое, — в конце концов произнес Йен, — а пироги еще лучше.

Арни Сельмо так и стоял с рюкзаком на спине, пока Иен снова не постучал в дубовую дверь, на этот раз сильнее.
Никакого ответа. Арни покачал головой. Нет, явно в этих местах не все в порядке.
Черт бы тебя побрал, старина, да ты ведь уже и вправду старина, мелькнуло у него в голове. Впрочем, сейчас Арни чувствовал себя моложе, чем в двадцать—тридцать лет. Утром он проснулся с ощущением некой скованности в теле, но боли не было. Арни помнил, как по утрам просыпался, проведя беспокойную ночь под боком у Эфи в последние ее месяцы, сквозь сон чувствуя, как бедняга ворочается в полузабытьи, даруемом смесью из снотворного и болеутоляющего. Тогда ему и в голову не приходило задать себе вопрос, где у него покалывает.
Но здесь все оказалось по-другому — боль действительно исчезла.
Он продрых всю ночь на парочке одеял, наскоро расстеленных на холодной земле, потом прошагал несколько часов кряду, неся носилки, и теперь чувствовал себя...
Прекрасно! Он чувствовал себя просто прекрасно! Дьявол, он даже порой забывал и об Эфи, и о том, как ему ее недостает. Арни сконфуженно смутился.
— Эй! — крикнул Йен. — Есть кто-нибудь дома?
Молчание.
— Может, все же попытаться войти? — полушутя-полусерьезно предложил Арни. Сам бы он ни за какие блага мира не проник самовольно в чужой дом.
— Нет, — покачал головой юноша.
Если ты возвращаешься домой, а двери на запоре, вполне можно просунуть башку в дверь и завопить что есть мочи: «Эй, где вы там все?»
Иное дело здесь. Тут тебе не Хардвуд, где, наверное, и нет таких, кто запирал бы двери — а вдруг соседу понадобится зайти?
— Нет уж, избави Бог, — добавил Йен.
Ивар дель Хивал закивал, явно с ним соглашаясь.
— Зайти в дом к Древнему без его согласия? Думаю, для самоубийства есть масса других возможностей. Попроще.
Ивар дель Хивал тем временем отвязал Осию от носилок и сейчас помогал ему встать на ноги. Осия стоял, пошатываясь с непривычки, будто пытаясь побороть колебавшуюся под ним землю. Здоровой рукой он ухватился за стену хижины.
— Никого нет дома. — В глазах старика мелькнула озабоченность. — Йен, прошу тебя, посмотри в загоне, там ли Слейпнир и Сильвертоп.
— Слейпнир? — ухмыльнулся Арни Сельмо. — Что же, Харбард дал своей лошади то же имя, что и Один своей?
— Не совсем, — улыбнулся Йен. — Но почти.
— На нее нужно взглянуть.
Арни направился вслед за Йеном по тропинке, ведущей от хижины, к загону на берегу реки.
— Странный загон — выходит прямо к воде?
— А он здесь не для того, чтобы удержать Слейпнира и Сильвертопа. Да их и не удержишь.
Земля в загоне была истоптана копытищами величиной с добрую суповую тарелку, лишь небольшой кусочек у самой воды был аккуратно прибран граблями — там остались лишь отдельные следы и несколько подозрительно объемистых кучек лошадиного навоза, над которыми роились мухи.
Лошадей нигде не было видно, но внизу у берега реки была еще и хорошо укрытая от посторонних глаз пещера, может быть...
— Слейпнир, Сильвертоп! — громко позвал Йен.
И тут же в ответ раздался топот копыт, будто на них несся целый табун.
Но это был не табун. Жуткий топот исходил от одного огромного создания. Серое, в темно-серых же пятнах, Длинная грива в беспорядке, спутанный волос местами сбился в комки... И у него было восемь ног. Все они двигались на удивление слаженно, в странном ритме четыре на четыре. Создание направлялось прямо к ним, остановившись лишь в метре от ограды. В его глазищах не было и следа обычной нежной кротости лошадей, зато сверкали энергия и разум. Арни Сельмо предусмотрительно отступил на шаг.
— Боже правый! — вырвалось у него.
— Угу, — кивнул Йен. — Привет тебе, Слейпнир, — приветствовал животное юноша, пытаясь говорить непринужденно. — Вот, пришли проведать.
Лошадь громоподобно всхрапнула в ответ.
— Кто там? — каркающе осведомился кто-то позади них. — Вот так сюрприз! Глазам своим не верю!
Арни Сельмо круто повернулся.
На пне дерева, сложив крылья и устремив на пришельцев скептический взор, восседал ворон.
Йен лишь улыбнулся птице, будто увидев старого приятеля.
— Ты — Хуган или Мунин? — поинтересовался юноша.
— Мунин, — ответил ворон. — Память. Мунином звали меня всегда, и Мунином вечно я останусь. А ты Йен Сильверстоун? Или Йен Сильверстейн? Ответь мне на своем языке или на моем.
— Зови меня и так, и так, — ответил Йен. — Джег стар тилл динаб дерес дженест.
Какого черта парню вздумалось предоставлять себя в распоряжение ворона? — мелькнуло в голове у Арни.
И тут Арни Сельмо будто током ударило — Йен изъяснялся на языке, мелодичностью напоминавшем норвежский, хотя раньше он подобного не слышал. Как же в таком случае догадался, что имя птицы означает «память»?..
Минуточку-минуточку, птица ведь и слова не произнесла по-английски! Она говорила на берсмале. Однако Арни понял ее, даже не задумавшись!
Йен внимательно смотрел на него, чуть склонив голову набок, будто невольно копируя странного ворона.
— Похоже, сработало... — произнес он.
— Даже если бы не получилось с вами, в любом случае получилось со мной, — прокаркал ворон на сей раз по-английски, с едва заметным британским акцентом. — Слышаны мною эти слова прежде, а к чему память, если не к тому, чтобы не забывать?
Услышав какой-то звук позади себя, птица обернулась. Повернул голову и Арни — Ивар дель Хивал вместе с Осией спускались вниз по тропинке. Осия положил руку на плечо Ивара, тот поддерживал его.
— Вижу тебя, Орфиндель, — произнес ворон, когда оба подошли. — Помнится, раньше ты был жирнее. Возраст ли твой наступает тебе на пятки, или дело в другом?
Осия кивнул в ответ:
— Вот и ты, Мунин. Мы пришли, чтобы...
— Знаю я, зачем вы пришли, — раздался сзади громоподобный голос.
Шагов по гравию никто не услышал — из-за шума воды.
Опершись на копье, стоял человек.
Возраст незнакомца угадать было невозможно. Волосы и борода поседели, лицо обветрилось, словно старая кожа, зато стать прямая, уверенная, как у молодого. Из-под накидки с капюшоном виднелись лишь глаза, Немигающим взором уставившиеся на пришельцев.
— Чтобы я подлечил Орфинделя. Причем во второй Раз, молодой Йен Сильверстоун, — продолжал он, обращаясь только к Йену, будто не замечая остальных. — Но я приветствую тебя, хотя в гости и не звал.
— П-приветствую тебя и я, Харбард, — запинаясь ответил Йен. Слова давались с трудом, губы будто одеревенели, в горле застрял комок, который юноша тщетно пытался проглотить. Найдя в себе силы, Йен тихо добавил: — Мне кажется, я послал сюда нечто ценное.
— Послал, верно, — пронзительно каркнул ворон. — И все сюда прибыло, но ты обязал меня отдать это ей, а не ему. Они долго спорили...
Харбард, странно растопырив пальцы, вытянул руку вперед, будто на что-то указывая. Пальцы его были толстыми, длинными, всю руку густо покрывала седая поросль. Из-за нее почти не был заметен даже шрам на тыльной стороне ладони.
— И вот теперь ее нет, она ушла. Чтобы укрыть камень в надежном месте, как она сказала. — Харбард вяло опустил руку. — Забралась на широкую спину Сильвертопа и, даже не обернувшись, ускакала прочь.
Такое Арни Сельмо мог понять: жена Харбарда уехала, чтобы хорошенько спрятать рубин Брисингов, о котором говорил Йен, и теперь этот человек, как и сам Арни, страдал в одиночестве.
Арни склонил голову в молчаливом сочувствии.
А Харбард вперил в него пронзительный взор.
— Ты кто такой будешь?
— Меня зовут Арни Сельмо, — ответил Арни, выпрямившись. Ему отчаянно хотелось убедить собеседника, что он еще далеко не старик, что он бодр, как четверть века назад, но отнюдь не хотелось выказать ему, что, как малое дитя, смущен взглядом хозяина этой хижины.
— Ах да, я помню тебя. В молодые годы ты был хоть куда! Да... — Харбард осекся и поднял руку в извинительном жесте. — Прямо беда, когда стареешь. Только и пересыпаешь в голове пережитое.
— Послушай, — обратился к нему Йен. — У Осии дела неважнецкие...
— Как и у меня, — резко ответил Харбард. — Как и у меня, — повторил он уже спокойнее. — Я сделаю, что смогу, чтобы облегчить его страдания, — если ты готов облегчить мои.
Вымученно улыбнувшись, Йен скованно произнес:
— Конечно. А что тебе понадобится? Помело колдуньи Запада?
Харбард долго стоял, не проронив ни слова. Потом вдруг улыбнулся и от души расхохотался, хотя кому-то этот взрыв смеха мог показаться угрожающим.
Откинув капюшон, он выставил на всеобщее обозрение повязку, закрывавшую левый глаз.
— Давайте войдем в дом и там за едой все обсудим. А поговорить есть о чем, молодой Йен.
— Да, да, да, — проверещала птица. — Поговорить предстоит о многом — обсудим, что мы можем сделать для тебя, и что ты — для нас.
Последняя фраза пришлась не по душе Арни. Впрочем, черт побери, ему многое приходилось не по душе в этой жизни, однако он умел с этим мириться.

Честно говоря, еда «от Харбарда» явно не стоила того, чтобы отшагать ради нее через Скрытые Пути. Если уж совсем откровенно, то ради нее не стоило даже в хижину заходить. Жаркое, судя по всему, из оленины стараниями хозяина превратилось чуть ли не в желе, а приправлено было лишь горсткой диких луковиц; впрочем, соль и перец из походных запасов Йена сделали его съедобным. А вот моченые яблоки из бочки, стоявшей здесь же в хижине, оказались отменными и вкусом напоминали добрый выдержанный сидр. Что же в них было еще? Может, едва уловимый черничный привкус?..
Осия растянулся на походной кровати, которую установили возле плиты. Арни Сельмо и Ивар дель Хивал расположились за столом по обе стороны от Харбарда, который только теперь, после того как с проворством наторелой и гостеприимной хозяйки накормил ораву гостей, смог спокойно пообедать и сам.
Йен доел яблоко и уже собрался положить огрызок на тарелку...
Храни семена, — пробормотал Осия (никто, кроме Йена его не услышал). — Высади их, как подойдет пора. Плоды дерева не будут столь же сладки, как те, что с деревьев Фрейи, но взрастут в любой почве.
— Ну, чем богаты — тем и рады, — сказал Харбард на среднеберсмальском, — еда, питье, тепло, теперь пора перейти к... делу.
Последнее слово было сказано по-английски.

Предыдущая страница 5 Следующая страница


Серебряный камень 6

— К делу... — повторил Арни Сельмо. — А какие у нас дела?
Судя по всему, старик прекрасно понимал по-берсмальски, но говорил на английском. Интересно почему? Умышленно? Или просто не хватало разговорной практики? Это оставалось для Йена загадкой.
— Мне... — медленно произнес Харбард, — понадобится вестник, посол, чтобы я мог направить его в Вандескард кое с кем переговорить. Там явно планируют большую войну со Срединными Доминионами. По вашим собственным словам, вы чуть было не наткнулись на патруль.
Ивар дель Хивал кивнул:
— Теперь ясно, почему там рыщут солдаты... Уж не по милости ли маркграфа Внутренних Земель?
— Он... к этому руку приложил. А войны допустить нельзя, — жестко заявил Харбард.
— Все «за», — согласился Ивар дель Хивал. — Но кто же этим займется?
— Только не ты, — ответил Харбард. — Что с тобой ни делай, ты был и остаешься преданным вассалом Дома Пламени, и тебя никогда и никем больше считать не будут — ты клялся Огню и Небу, но не мне.
— Так и есть, — кивнул Ивар дель Хивал. — Даже у границы с Вандескардом мне было как-то не по себе. Да и сейчас не по себе. Но, — развел он руками, — что поделаешь?
— Мой знак понесет Йен Сильверстоун. Ты будешь под его защитой — может быть, это тебя убережет.
Ивар дель Хивал нахмурился:
— Я предпочитал бы шансы получше, чем «может быть»...
Йен был растерян. С какой стати Удин, или Харбард, или как он там еще себя теперь величает, вдруг возжелал остановить войну? И при чем тут Йен и его товарищи?
— Почему? — Изборожденное морщинами лицо Арни Сельмо оставалось непроницаемым. Вот уж с кем Йен не рискнул бы сразиться в покер. — Почему помешанному на войне Удину, у кого руки по локоть в крови, вдруг захотелось податься в миротворцы? Почему бы вновь не удобрить поля — полить кровью и дерьмом молодых?
Ивар дель Хивал стал подниматься из-за стола.
—Удин?..
Черт-черт-черт! Вот уж чего явно не следовало делать, так это злить Харбарда, в особенности теперь, после ухода Фрейи.
— Если бы мне понадобилось, чтобы меня величали Дином, — заговорил Харбард, и в его голосе зазвучали раскаты грома, — я бы так и представлялся. В прежние времена, юнец, я бы голову тебе снес за такие манеры.
Йен почувствовал рукоять «Покорителя великанов», висевшего в ножнах на спинке стула. Конечно, шансов у него против Харбарда маловато...
— Однако людям постарше надо учиться терпению, — ответил Арни. Выдержав взгляд Харбарда, он продолжал: — Они не могут позволить себе юношеского безрассудства. Им нужно учиться взвешивать свои желания и возможности, и, что самое трудное, им необходимо смириться с тем, что приходится прибегать к помощи других. Им приходится разучивать новое и поганое словцо — «улаживать». Им... нет, нам. — Его губы превратились в две ниточки, но руки по-прежнему спокойно лежали на столе. — Если бы ты сам мог сделать то, что необходимо, то не стал бы с нами разговаривать. Так что, Древний, если желаешь начать переговоры, давай сядем за стол, и мы выслушаем твои условия. Давай будем улаживать, Харбард.
Харбард мгновение молчал, сдерживаясь из последних сил, руки его сжались в кулачищи.
— Ладно, пусть так, — сквозь зубы процедил он. Потом, сунув руку в карман, извлек оттуда кольцо и надел его на свой толстый палец. Это было простое украшение — ни узоров, ни надписей, просто изящно свернутая в кольцо полоска золота. Оно напомнило Йену другое кольцо, то, которое он возненавидел, однако сходство было лишь кажущимся. К тому же на этом кольце не было красного камня с тошнотворным символом.
— Надень, — попросил его Харбард, и кольцо неожиданно покатилось по столешнице.
Йен инстинктивно схватил украшение и взвесил в руке — увесистое!.. Он вернул его Харбарду.
— Драупнир? У Удина было кольцо по имени Драупнир. Раз в восемь дней...
— Да-да! — Харбард нетерпеливо взмахнул рукой. — Раз в восемь дней из одного кольца получалось восемь... Всё вестри с их дурацкими сказочками — они просто помешаны на золоте. Если желаешь, называй его «Кольцом Харбарда».
— И ты полагаешь, мне поверят только потому, что у меня какое-то колечко на пальце? — недоверчиво произнес Йен.
Харбард устремил на Йена тяжелый взгляд из-под нависших бровей. Юноша не мог разобрать, какого цвета глаза у Харбарда, хотя смотрел прямо в них, будто птица, загипнотизированная немигающим взором удава.
— Они поверят тебе, как моему посланнику, тому, кто представляет меня на переговорах, Йен Сильверстейн, — пророкотал Харбард так, что даже тарелки на столе звякнули. Помолчав, он уставился на шершавую поверхность стола и стал водить пальцем по лужице пролитого сидра. — Я стар и слаб, Йен Сильверстейн, — вновь заговорил Харбард, и это был не громоподобный глас божества, а тихий тенорок уставшего старика. — Нынче я уже не тот, что прежде, а со временем станет еще хуже. Жена ушла от меня, и не думаю, чтобы ей захотелось возвращаться в раздираемую войной страну.
Он перевел взор на Арни Сельмо:
— Надеюсь, мой юный друг, ты поймешь, как страшно стареть в одиночку.
— Ну, кое-какое представление я имею... — Лицо Арни стало похожим на гранит. — Хватит об этом. Так что мы предпримем?
Харбард медленно поднялся, как человек, которому каждое движение доставляет нестерпимую боль.
— Я сниму мое копье, но знайте, что никому из присутствующих здесь я не причиню вреда.
Пройдя до входной двери, Харбард снял висевшее над ней копье.
Трудно было понять, что произошло, однако все вокруг изменилось. Нет, Харбард не стал выше ростом, его седая голова не упиралась в деревянный потолок, отнюдь — но теперь, когда в руке у него оказалось видавшее виды древко копья, казалось, он вырос и заполнил собой всю хижину.
Внезапно где-то вдали басовито зарокотало, и когда Харбард, усаживаясь на стул, упер копье в деревянные половицы, хижину основательно тряхнуло, зазвенела посуда на столе и полках, несколько тарелок даже упали на пол и со звоном разбились.
У Йена возникло странное чувство — судя по всему, следовало бы испугаться этого человека, однако юноша просто не мог ему не верить. Хотел бы не верить, но не мог, и все.
— Наденешь это кольцо и понесешь Гунгнир как мой посланник, — торжественно произнес Харбард, устремив на собеседника немигающий взор. Оглохнуть можно было от этого рокота басов — горы бы сдвигать таким голосом. — И скажешь вандестам, что войне не быть, чтобы не смели нарушать мой покой ни те, кто претендует на мантию Ванира, ни кто-либо другой.
Он наклонил копье к Йену, и тот уже протянул руку...
— Стой! — вскочив на ноги, отчаянно закричал Осия. — Даже не прикасайся! Оружие Древних способно испепелить руку любому из смертных, кто отважится взять его. — Он зашатался, словно пьяный, пытающийся устоять на ногах. — Если, конечно же, ты... Нет, — почти беззвучно добавил старик. — Йен Сильверстейн храбр — храбрее, чем ему самому может показаться, — и в сердце у него верность. Но он не ас*. [Асы – боги скандинавской мифологии]
Харбард медленно кивнул.
— Я это учел. Посмотри на стол, — велел он юноше, повернувшись к нему.
Рядом с пустой тарелкой Йена лежала пара перчаток. Еще секунду назад их там не было. Простые, без украшений перчатки, вязаные, из белой шелковой нити... Нет, не из шелка, а…
Волос.
Ее волос.
— Она сплела из волос нити, из них — пряжу, а после связала из нее перчатки, — пояснил Харбард. — Попробуй надеть.
Йен быстро натянул перчатку сначала на одну руку, потом и на другую. Поразительно: они сидели как влитые, хотя безымянный палец Йена был чуть длиннее обычного. Руки охватило приятное тепло; словно вторая кожа, мягкие, шелковистые... Юноша даже стал опасаться, что ему не захочется их снимать.
Йен потянулся за копьем. Пальцы в перчатках двигались странно непривычно — рука стала будто и не его. Йен сосредоточился, и вот медленно, очень медленно пальцы сомкнулись вокруг древка копья. Монотонный гул в голове сменился тихим криком, отдававшимся эхом в глубинах сознания. Когда вторая рука юноши обхватила копье, замер и крик.
Йен попытался упереть копье в пол. Поначалу оно подчинялось ему словно нехотя, потом вдруг стало легким, как соломинка, и будто по своей воле осторожно опустилось на Деревянную половицу. Пальцы Йена судорожно сжались, Потом отпустили древко. Да, с ним следовало быть осмотрительнее: удар толстым концом Гунгаира разбил бы скалу.
— Верно, проявляй деликатность, — промолвил Харбард. — Гунгнир сильный и мудрый, он не позволит обращаться с собой как попало.
— Итак, ты хочешь, чтобы я передал твои слова вандестам, а взамен берешься вылечить Осию? — спросил Йен.
Харбард кивнул в ответ.
— А если меня пошлют к черту?
— Вряд ли тебе не поверят. — Харбард покачал головой. — Если понадобится, можешь пригрозить им моим проклятием.
Йен фыркнул.
— Мое проклятие... кое-что значит. — Харбард достал яблоко из бочки, положил его на стол перед юношей. Прикрыв свой единственный глаз, он простер вперед руки и быстро пробормотал что-то на непонятном гортанном наречии...
Яблоко, чуть шевельнувшись, сморщилось, раскололось надвое, после чего побурело и задымилось. Вскоре глазам предстала лишь жалкая кучка отвратительно пахнувшего серовато-черного праха.
— Ступай, — велел Харбард. Взяв со стола тяжелое кольцо, он вложил его Йену в ладонь.
Хотя волосатые пальцы Харбарда были раза в два толще пальцев Йена, это кольцо, только что державшееся лишь на большом пальце юноши, плотно обхватило его средний палец. Когда Йен попытался надеть его на большой палец, оно пришлось впору и там. На вид оно оставалось таким же, однако...
— Передай им мои слова.
— Передам, — пообещал Йен. — И пусть, когда я вернусь, Осия будет здоров.
— Вернешься, молодой Сильверстоун, и он будет здоров. — В глазах Харбарда блеснул озорной огонек. — Если вернешься.

Глава 7
Маркграф Эрик Тюрсон

Маркграф Восточных Земель безмятежно дожидался, пока прислуга, проведя церемонию полуденного обтирания губкой, закончит его одевать. Если быть откровенным, он предпочел бы облачаться в одежды сам; было что-то недостойное мужчины в том, когда тебя обмывают и одевают, пусть даже женщины, молоденькие и миловидные. Но сие решал не он, и так длилось уже много лет. С тех пор как Эрик стал маркграфом, за него очень многое делали другие. Мириться с неизбежным было не в характере Тюрсона; оставалось лишь притворяться...
Он и притворялся. К примеру, сегодня все утро пришлось охотиться. Радости это ему не доставляло; Эрик Тюрсон был из крестьян, а те, чтобы как-то выжить, должны от зари до зари вкалывать в поле, а не тратить драгоценный световой день на забавы.
Тоска и монотонность существования сопутствовала крестьянам всю жизнь; праздность была им незнакома.
У него были все основания претендовать на маркграфство, во всяком случае, ничуть не меньше, чем у какого-нибудь отпрыска аристократического рода, — он был женат на маркграфине, вполне официально, с соблюдением всех необходимых церемониалов, под защитой и при Условии свидетельства Братства Сыновей Тюра — все двенадцать Тюрсонов, подняв свои металлические кулаки, выкрикнули одобрение, когда окровавленные простыни после брачной ночи выставили на обозрение толпы, собравшейся под окнами спальни новобрачных. Однако все вокруг знали, что он из простолюдинов, и поскольку манерам и манерничанью аристократов по происхождению так и не суждено было войти в плоть и кровь Эрика, оставалось лишь истово соблюдать правила, из кожи вон лезть, копируя воспитанность высокородных.
Правила предусматривали, чтобы высокородные писали вирши, и Эрик часами вынужден был торчать в большой гостиной с пером в руке, марая бумагу своими поэтическими пробами, без особых, впрочем, успехов — вышедшее из-под его пера было настолько деревянным, тяжеловесным и бездарным, что даже он сам ни за что бы не рискнул сделать его всеобщим достоянием. Правила предписывали и глубокие познания в кулинарии, и умение подобрать вино за столом, посему Эрик торчал в обществе главного повара на кухне, измышляя новые и новые блюда, которые воплотили бы его личную гурманскую концепцию, хотя сам он относился к еде совершенно утилитарно — лишь бы брюхо набить на день.
Охотиться для деревенского мальчишки — значит браконьерствовать, ставить запрещенные капканы, но так как истинному дворянину надлежит гнать зверя верхом, Эрику приходилось скрепя сердце трястись в седле многие мили, разыгрывая охотничий пыл и задор.
И вот теперь он восседал на стуле, терпеливо дожидаясь, пока самая пышнозадая и молодая из его служанок покончит с зашнуровыванием обуви. Служанка завязала хитроумный узел, капнув на узелок чуть воска от свечи, запечатала свое творение и, вставая, наградила господина приветливой улыбкой — не замечая, что левая рука того намертво вцепилась в рукоять меча. Меч был самым настоящим, однако и он, и покрытая эмалью металлическая рука в первую очередь представляли собой знаки доблести. Можно быть дворянином в десятом колене, можно завоевать дворянский титул, выгодно женившись, но никто не удостаивался звания Сына Тюра, с честью не пройдя Испытания Болью.
— Ваша светлость, — обратилась к нему служанка, — посланник ожидает встречи с вами в Большой Гостиной.
Кивнув на ходу, Эрик распахнул дверь. Двое ожидавших его сыновей встали перед ним навытяжку и тут же выстроились по обе стороны от маркграфа для сопровождения.
Агловайн Тюрсон, как и отец, сжимал меч искусственной металлической рукой — Сын Тюра всегда обязан держать оружие наготове; меч Бирса Эриксона был вложен в ножны на поясе.
Дайте срок, мальчики, дайте срок, думал Эрик. Дочь — будущая маркграфиня, этот титул он ей обеспечил, а вот сыновьям предстояло пробиваться самим, женившись на дворянках. Геррис недавно занял место коменданта одного из городов — родители его невесты ради зятя отреклись от должности; Гральф помолвлен с графиней из приграничных районов. Несколько придворных дам уже сейчас проявляют внимание к Агловайну, и понятно — парень хоть куда и в пятнадцать стал Сыном Тюра! Еще несколько побед в боях, чтобы все смогли убедиться в его доблести и здравомыслии, и он, без сомнения, поведет под венец графскую дочь. Граф Агловайн Тюрсон — это звучит. Если повезет, может стать даже маркграфом, а не он, так Бирс.
В продуваемой сквозняками Большой Гостиной всегда царил холод. Не помогал ни растопленный главный камин, ни два поменьше, что у западной стены. Естественно, маркграфа ждет место во главе стола, и камин будет за спиной. Беда с этими замками — в них либо не продохнуть от жары, либо коченеешь от холода. В этом смысле жилища плебеев, где очаг — центр мироздания, куда приятнее аристократических хором
Стройный солдат в зеленой с золотом ливрее Внутренних Земель терпеливо дожидался у дверей. Как же его... не Дейбур, часом? Маркграф имел плохую память на имена и фамилии.
— Приветствую тебя, Дейтер, — произнес Агловайн Тюрсон, старательно не улыбаясь отцу. Агловайну надлежало оберегать родителя не только очевидными способами, и он весьма серьезно относился к своим обязанностям Сына Тюра и сына Эрика Тюрсона.
— Спешу доложить вашей светлости, — начал Дейтер, — что, как вы и предполагали, группа пришельцев посетила жилище некоего Харбарда. Трое из них сегодня утром двинулись в западном направлении.
— Во Внутренние Земли? К Престолу? — вмешался явно заинтригованный Бирс.
— Не знаю, — покачал головой солдат. — За ними будут наблюдать.
— И направлять, — холодно и задумчиво сказал маркграф. — Если возникнет необходимость.
Небрежным жестом он велел солдату удалиться.
Конечно, Бирс может завоевать себе руку во время кампании против Доминионов, но есть и иные возможности. Если этот Харбард-паромщик был тем, кого издавна подозревал в нем маркграф, то в один прекрасный день явится его посланник — Обетованный Воитель.
Неужели сегодня?..
О Тюр, отец наш, да будет так!
Эрик Тюрсон повернулся к Агловайну.
— Передай молодой маркграфине, чтобы она отужинала со мной сегодня вечером у меня. А сам сядешь во главе стола в Большой Гостиной.
То, что он хотел обсудить с дочкой, не предназначалось для посторонних ушей. К тому же из-за вечной занятости маркграфу не часто выпадала возможность повидать Марту. А когда он выдаст ее замуж, о нормальном общении и вовсе придется забыть.
Кивнув, Агловайн удалился.
Маркграф подозвал Бирса.
— Можешь остаток полудня провести с наставником по фехтовальному делу. А я займусь сочинением стихов.
Повернувшись, Эрик Тюрсон величаво удалился.
Правила следует соблюдать. Не пристало довольно потирать руки, тем более что одна из них — железная. А именно этого сейчас больше всего хотелось маркграфу. Душа его пела.

Глава 8
Мелкие предательства

Перелет из Нью-Йорка в Чикаго, затем пробежка по туннелям аэропорта О'Хара, чтобы успеть на «Боинг-727» компании «Юнайтед» до Миннеаполиса — Мэгги и Рик Фосс из туристического агентства «Ладера трэвел» решили, что так будет быстрее, чем торчать в ожидании прямого рейса компании «Нортуэстерн эйрлайнз», — и уже на десерт — рейс Миннеаполис—Гранд-Форкс.
Там их дожидался Джефф Бьерке — полицейская машина, перемигиваясь огнями, стояла чуть ли не на посадочной полосе.
— Мы что же, под арестом, Джефф? — поинтересовалась Мэгги, когда молодой полицейский размещал ее багаж на заднем сиденье.
Широкое лицо Джеффа осветилось улыбкой.
— Нет, — ответил он. — Однако в нашем городке тишь да благодать...
— Как обычно, — фыркнув, вставила Мэгги. Торри с радостью утихомирил бы ее взглядом, но на Мэгги сердитые взгляды не действовали.
— ...и отец Торри попросил меня вас подбросить, — закончил Джефф. Жестом он предложил девушке сесть впереди.
Торри улыбнулся. На Мэгги был ее излюбленный дорожный прикид — мешковатый пуловер и леггинсы, и понятно, что Джефф предпочитает любоваться ее ножками, а не ножищами Торри. Пусть так, никому от этого хуже не будет.
— Помчимся с сиреной? — Торри закинул свои сумки на заднее сиденье и сел сам, положив руки на спинку переднего сиденья.
Заднее сиденье в полицейских машинах отделено от переднего металлической решеткой — видимо, из опасения, что закованный в наручники преступник возьмет да и грохнет несчастного водилу по башке, а потом достанет у него из кармана ключ к наручникам (причем все это следует проделать со скованными руками), разомкнет их и даст деру.
Все же маловато у полиции проблем, если она такой ерундой занимается, мелькнуло в голове у Торри.
С другой стороны, если заднее сиденье предназначено только для перевозки арестованных, то это, опять же, никому не мешает — полицейские не используют служебные машины для семейных выездов на природу по выходным.
— Нет-нет, никаких сирен, — отозвался Джефф. — Во всяком случае, пока.
— Черт возьми, что там у них стряслось? — не вытерпел Торри, имея в виду срочный вызов домой.
— А отец ничего тебе не сказал?
Торри покачал головой:
— Не-а, папа не любит распространяться по телефону.
— Ладно, пора поиграть в мои любимые полицейские бирюльки. Сядь нормально и пристегнись. — Джефф сунул руку куда-то вниз и включил на секунду мигалки и сирену. Идущие впереди машины послушно расступились. — Ну прямо как в кино! — восхитился он.

Спустившись вниз и вытирая еще не просохшие после душа волосы, Торри застал в кухне почти весь совет городского самоуправления.
— Ну как, парень, полегче стало? — с набитым ртом осведомился док Шерв.
При виде еды у Торри слюнки потекли. На столе стояло излюбленное блюдо любого норвежца — картофельное пюре со сливочным маслом и сахаром, приправленное корицей.
Ах эти милые домашние блага!..
— Намного, — ответил юноша, потягиваясь. От долгого и томительного сидения в неудобных самолетных креслах ныли спина и ноги.
— Рад видеть тебя снова дома, Ториан, — прогудел преподобный Оппегаард. Ему не требовалось ни мегафонов, ни микрофонов — проповеди были слышны на всю округу. По своему обыкновению, он уселся в уголке, белоснежная бородища и просторный свитер придавали ему сходство с Санта-Клаусом. Дым от трубки преподобного выходил в вентиляционное отверстие на стене. Вообще Оппегаард никогда не курил в помещении, разве что здесь и у себя в церковной каморке. Каморка насквозь провоняла табачищем, и даже скаредный церковный комитет был готов пойти на расходы, чтобы оборудовать в подвале церкви специальную комнату для курения.
Но в доме Торсенов ощущался лишь едва уловимый аромат доброго луизианского табака — вытяжка работала отменно, вопреки попытками дядюшки Осии ее усовершенствовать.
— Добро пожаловать в родные стены, — шмыгнув носом, приветствовала Минни Хансен. Минни не поднимала голову, сосредоточившись на своем вечном вышивании крестиком. Впрочем, Торри еще в школе убедился, что Минни даже затылком видела куда лучше, чем другой глазами.
Вернулась и мама — поставив на стол кружку свежего кофе, она прошествовала к мойке.
Плюхнувшись в кресло, Торри опасливо пригубил кофе, потом глотнул, как полагается. Славный теплый напиток, заваренный в доброй норвежской традиции на всем и всегда экономить. А что пьют французы? Чернеющий, маслянистый, горький как полынь!.. Как можно называть эту бурду кофе?
Хорошо дома!.. Отпив половину, юноша поставил кружку на стол.
— Папа вернулся?
Док Шерв покачал головой, продолжая барабанить пальцами по столу.
— Нет, но скоро будет, — сказал он, кинув взгляд на массивный золотой «ролекс».
— Ему следовало бы не мешкать, — слегка язвительно вставила Минни Хансен. Язвить она умела и никогда не упускала случая продемонстрировать свое умение. — Мы тут без Арни как без рук, да и Ларса нет в городе.
— Верно, — отозвалась сидевшая рядом с Торри мать. — Может, тебе съездить за ним?
— Могу и съездить, — кивнул юноша. — Но, по-моему, логичнее поспешить к Осии и остальным.
Вот в этом действительно был смысл. Торри удалось заработать себе добрую репутацию в Доминионах, в то время как Йен выхватил рубин Брисингов буквально из-под носа Бравдена дель Брандена и остальных членов Дома Пламени.
Ивар дель Хивал — дело другое, однако Йен слишком уж привязался к нему. Это можно понять — Йену, как человеку, выросшему по милости его отца, в одиночестве, необходим был товарищ. Но Ивар дель Хивал — ординарий Дома Пламени, воспитанный на интригах и заговорах, как на необходимых для жизни витаминах.
А Арни? Старина Арни Сельмо? Спору нет, Арни отличный старикан. Именно старикан, поскольку уже в годах...
Преподобный Оппегаард подался вперед.
— Возникла проблема... — заговорил он, в паузах между словами затягиваясь трубкой и не сводя с Торри пристального взора из-под кустистых бровей. — Пришлось... несколько потрудиться... связаться с тобой.
— Да, Торри, — вмешалась мать, — я, наверное, все отели в Европе обзвонила, разыскивая тебя.
Торри нахмурился. Мама знала, что они с Мэгги были намерены останавливаться в дешевых молодежных гостиницах. Они дешевле, да и ни к чему пускать пыль в глаза, транжиря «отмытое» золото Доминионов. И в основном они не изменяли этому правилу, лишь изредка позволяя себе понежиться в роскошных отелях, где подают завтрак в постель и ванны будто бассейны.
Они намеренно не сообщали, где находятся, потому что с самого начала так и было задумано: никаких конкретных планов, никакой программы во время отдыха. Никаких книг, никаких соседей, никаких хлопот, никакого Брисингамена.
Вошла Мэгги в джинсах в обтяжку и клетчатой рубашке, застегнутой далеко не на все пуговицы. Она выглядела как-то странно, и Торри даже не сразу понял, что дело тут в косметике — щеки горели, на губах лежала помада, что-то там у глаз и на веках... Обычно Мэгги не пользовалась косметикой — и уж совершенно точно не торопилась сушить волосы феном и краситься сразу после душа.
Что, черт побери, происходит?
— Я ничего важного не пропустила? — деловито осведомилась Мэгги.
— Вовсе нет, — заверил ее преподобный Оппегаард, украдкой и в то же время с явным одобрением оглядывая девушку. — Вот, Карин жалуется, что едва вас разыскала.
Мэгги посерьезнела и тут же, дипломатично решив не заострять на этом внимания, жизнерадостно улыбнулась.
— Ну, в конце концов мы здесь. Полагаю, ненадолго... — Усаживаясь рядом с Торри, она слегка хлопнула его по плечу и театрально поблагодарила мать Торри за поднесенные кофе и печенье.
— Что ты сказала своим родителям? — поинтересовалась Минни Хансен.
Снова сияющая улыбка.
— Мы с моими родителями давно достигли взаимопонимания, миссис Хансен.
— Что же это за взаимопонимание? И называй меня Минни. Ториан до сих пор зовет меня «миссис Хансен», но он учился в моем классе, и нам так лучше. Верно, Ториан?
— Да, миссис Хансен, — согласился Торри, от души надеясь, что прозвучало это без оттенка иронии. Конечно, сейчас она всего лишь безвредная старушка, однако в его памяти она до сих пор грозно восседает за учительским столом.
— Так в чем же состоит взаимопонимание с родителями? — допытывалась миссис Хансен у Мэгги.
— Я всегда рассказываю им то, что считаю необходимым, а они во всем меня поддерживают, — ответила Девушка. _ Вряд ли им нужно знать, чем конкретно я занимаюсь. Да и поверить этому... Мама бы точно не поверила, даже если бы видела все собственными глазами. А папа...
— Он ведь психолог?
— Врач-психиатр, — уточнила Мэгги. — Он не заставляет крыс бегать по лабиринтам; он лечит людей. И давно привык, что ему рассказывают самые невероятные истории.
Минни кивнула:
— Школьные учителя тоже, можешь быть уверена. Как же вы пришли к такому пониманию?
— Сила характера, — ответила Мэгги.
Торри пытался понять, почему же мать уставилась на них, и отчего Мэгги решила утаить, что...
— С силой характера недолго и переборщить, — высказал свое мнение преподобный Оппегаард. — Не зря моя Эмили неизменно величает ее «твердолобостью». — Он пару раз пыхнул трубкой, после чего повернулся к матери. — Чего я не понимаю — да и Минни тоже, верно, Минни? — так это почему вы им лжете, Карин.

В комнате словно похолодало.
— Не имею ни малейшего представления, о чем вы говорите, Дэвид Оппегаард, — процедила мать. — И вообще, мне бы очень не хотелось, чтобы меня обвиняли во лжи в стенах собственного дома.
— Тогда сядьте и расскажите все по порядку, Карин, — тихо и ласково попросила ее Минни. — Сядьте, прошу вас.
Когда мать направлялась к столу, она напомнила Торри отца — тот так же шел к фехтовальной дорожке: человек, готовый в любой момент дать отпор.
— А что, по вашему мнению, я должна объяснять?
— Да многое. — Оппегаард покачал головой. — Очень даже многое. Вы ведь весьма способный человек, Карин, и явно самый общительный в Хардвуде.
— Благодарю вас.
— Тсс, — призвала ее к молчанию Минни. — Дай ему договорить.
— А когда Осия занемог, — продолжал Оппегаард, — вы вдруг не сумели найти Торри, и это меня удивило.
— Но так и было задумано! — вмешался Торри. — Отдых есть отдых, нам хотелось полностью от всего отключиться...
— ...и отдых вдруг закончился именно тогда, когда вы все равно уже направлялись домой, — сказала Минни, довольно бесцеремонно оборвав на полуслове своего бывшего ученика, — и когда Йен Сильверстейн и Осия уже ушли.
— Ну, Карин? — поднял брови Оппегаард. — Вам не пришло в голову позвонить в «Америкэн экспресс»?
— Нет, — покачала головой мать. — Просто не сообразила.
— Это вы-то? — недоверчиво осведомился Оппегаард. — Я гляжу, Карин, вы сами решаете, когда вам быть сообразительной.
— Видишь ли, Дэвид, — вновь заговорила Минни Хансен, — это стандартный прием из набора женских хитростей. Если ты привлекательна, стоит лишь стыдливо опустить взор, и любой мужчина запляшет под твою дудку. — Улыбка ее была искренней, в голосе не звучало ни следа злорадства. — Я тоже когда-то так умела. Когда была молоденькой и хорошенькой.
— Я... мне нечего сказать. Из ваших слов выходит, что я подвергла Йена опасности ради... — Карин развела руками. - Ради чего?
— Ну конечно! — Мэгги так хлопнула ладонью по столу, что зазвенела посуда. — Мне следовало бы сразу сообразить. Ради вашего сына. — Девушка повернулась к Торри. — Вот из-за чего вся каша заварилась. Ей не хотелось подвергать опасности ни тебя, ни твоего отца! Пусть лучше Йен идет, кому он нужен? — Она вновь повернулась и посмотрела Карин прямо в глаза. — Крепкие у вас нервы!.. Но как вы могли так поступить? Как вы могли?

Предыдущая страница 6 Следующая страница


7 Джоэл Розенберг

— Возможно, Мэгги, ты рубишь с плеча, — произнесла Минни. — Когда у тебя будет свой ребенок, ты ее поймешь. Одно дело — подвергать опасности себя, другое — родное дитя. — Минни повернулась к Карин. — Не в первый раз нас просят рисковать сыновьями, Карин.
— Но...
— Знаю, знаю, это твой сын. Однако у других тоже есть дети, — продолжала Минни, на мгновение уставившись куда-то вдаль. Ее губы сжались в тонкую белую линию. — И у меня когда-то был сын...
— Хитро придумано, нечего сказать, — покачал головой Оппегаард. — У Йена Сильверстейна семьи нет, собственно, поэтому он и прижился здесь. Мать давным-давно умерла, отец хоть и жив, толку от него мало... — Оппегаард снова пыхнул трубкой. — Так что Йеном не грех и пожертвовать, верно?.. Как же нам поступить? — обратился он ко всем.
— Торри никуда не пойдет — он еще совсем ребенок.
— Мама!
— Тсс! — шикнула Мэгги на Торри и повернулась к Карин. — Он уже далеко не мальчик, миссис Торсен.
— Карин, ты хоть сейчас старайся вести себя правильно, — посоветовала Минни Хансен. — Что бы сказал отец Ториана, если бы узнал обо всем?
— Он бы возмутился, — безучастно ответила Карин, созерцая маслянистую поверхность кофе в кружке. — Он бы воспринял все это как дело чести. Йен... сражался за Торри. Долг Ториана — защитить своего сына. Я сумела отговорить его идти; ему не пришло в голову, что я... что меня волновала не только моя личная безопасность. — Она подняла взор. — Минни, Дэвид, мы должны что-то придумать. Я имею в виду...
Нет. Неужели мама...
— Мама, выходит, ты решила, будто Йен и Арни...
— Не смей так со мной разговаривать, Ториан Торсен! — отрезала Карин. — Я, конечно, не праведна, но делаю все, что в моих силах.
Такого тона Торри не слышал от матери с тех пор, как она застукала его в шестилетнем возрасте за попыткой отпереть цифровой замок на шкафчике, где хранилось оружие. Тогда она здорово накричала на него, а вдобавок еще и отшлепала. Воспоминание об этом эпизоде и сейчас вызывало у Торри дрожь.
Мэгги тряхнула головой.
— Вам понадобятся помощники. Например, я. — Мгновение подумав, девушка продолжила: — Мне нужна пишущая машинка или компьютер с принтером. — Она с надеждой взглянула на Оппегаарда. — Вы сможете отправить письмо откуда-нибудь с Восточного побережья? Чтоб выглядело правдоподобно?
— Разумеется. — Казалось, преподобный ничуть не смущен такой просьбой. — Со штемпелем конкретного населенного пункта?
— Бангор, штат Мэн. Мы с Торри встретились с одной парой, тоже возвращавшейся из Европы, и решили вместе с ними отправиться в Аппалачи.
Оппегаард покачал головой:
— Подготовь, пожалуйста, два письма. В одном будет любая милая твоему сердцу ложь. А в другом — все, как есть. Если твои родители надумают тебя искать, не исключено, что они объявятся у меня на пороге.
Мэгги покачала головой:
— Нас не будет всего несколько недель. С Йеном наверняка все в порядке, и эта Фрейя, в которую он... — на мгновение девушка умолкла, подбирая слова, — которой он увлечен, благополучно вернет их назад, да еще накормит до отвала своим яблочным пирогом так, что они будут еле ползти.
— Тогда вообще к чему туда идти? — резонно осведомилась Карин. — Если все там так здорово и...
— Если бы вы думали, что там все тихо и мирно, Карин, то не побоялись бы отпускать Торри, — не по возрасту назидательным тоном сказала Мэгги. — А если там вовсе не так здорово, то, может быть, снова придется кстати и беспомощная на вид девчоночка, которая очень неплохо обращается с мечом.
— Ты не понимаешь. Здесь — он мой сын, там — он сын Ториана Изменника. Нет в Доминионах человека, который хотя бы пальцем шевельнет ради того, чтобы защитить его, а ведь бойцы Дома Стали наводят страх на весь Тир-На-Ног.
— Подтверждаю, — раздался голос отца. Его массивная фигура заполнила собой весь проход, выделяясь на освещенном фоне. — На самом деле это, конечно же, преувеличение, однако мы действительно недурные мастера своего дела. — Направляясь к матери, Ториан склонил голову. — Мин алсклинг, — произнес он, — так я не поступаю, и тебе это известно. По-моему, Мэгги права и все твои страхи явно напрасны, но что, если мы с Мэгги все же ошибаемся?
Торри очень задело то, как отец сказал матери «мы с Мэгги». Юноша всегда оказывался лишним. Это папа с мамой и Мэгги без его участия сражались и побеждали Сынов Волка; Торри — разумеется, сын своего отца, зато Мэгги — его соратник, их дружба скреплена кровью.
— И потом, — продолжал отец, — есть куда более важный вопрос, касающийся чести. Мы многим обязаны не только Йену, но и Осии. Он два десятка лет был моим боевым товарищем, а там, где я вырос, к этому относятся очень серьезно.
— В Хардвуде тоже, — промолвила Минни, не отрываясь от шитья. — И вам это прекрасно известно.
— Минни, я нё хотел никого задевать, — смутился отец.
— И все же задели, Ториан Торсен. — Она подняла на него взгляд. — Зима всегда была на наших равнинах злобным и коварным зверем. Надо рассчитывать на своих соседей, если хочешь взять над ним верх, а не забиваться в нору, чтобы он слопал тебя попозже. — Минни перевела взгляд на мать; теперь ни в словах, ни в голосе не было и следа доброжелательности. — Мне кажется, леди, вам следовало бы подумать, как жить дальше в нашем городке. Уж слишком вы, на мой взгляд, стали походить на жительницу большого города, который не ровня нашему, — Она многозначительно хмыкнула. — И если вы начинаете считать друзей чем-то вроде современных удобств, которые можно на свое усмотрение обновить или попросту выбросить, то какое уж тут соседское добросердечие!..
Лицо матери превратилось в непроницаемую маску — ничего не скажешь, железная женщина.
— У меня нет оправданий, — спокойно произнесла она, после чего повернулась к отцу. — Если ты пойдешь туда, пойду и я с тобой.
— Нет, ты со мной не пойдешь, — ровным голосом ответил отец, чуть ли не прошептав эти слова — верный признак того, что он уже все решил. — Торри и так будет заложником, и я обязан прикрывать его тыл. А тут еще и за тобой приглядывать — на все меня не хватит. — Если он и злился сейчас, то виду не подавал. — Мне кажется, Карин беспокоит возможное возвращение Сынов...
— Или же это благовидный предлог для того, чтобы задержать вас здесь, — вставила Мэгги.
— ...и такое не исключено, Поэтому я вверяю вам, Дэвид Оппегаард, мою жену и мой дом, — официальным тоном объявил Торсен.
Поднявшись, Оппегаард кивнул в знак согласия.
— Не волнуйтесь, все будет хорошо. Я созвонюсь с доком и Бобом Аарстедом. И Джеффом Бьерке, — добавил он, подумав.
Отец выпрямился и, чуть ли не щелкнув каблуками, повернулся к Мэгги.
— Желаешь сопровождать нас?
— Желаю? — отчаянно замотала головой девушка. — Да я на этом настаиваю!
— Ей ты позволяешь отправиться с тобой, а мне нет? — Губы матери сжались.
— Мин алсклинг, — произнес отец, беря ее ладонь и поднося к губам, — ты ведь моя женушка. Я ценю и уважаю тебя, и когда мы обсудим это... недоразумение, я не колеблясь вновь буду доверять тебе вопросы чести, как доверяю и буду доверять все остальные вопросы. Ты — моя жена, была и остаешься ею. Мэгги — мой соратник, мой боевой товарищ.
Карин промолчала.
Отец ободряюще похлопал по плечу Мэгги.
— Тогда все в порядке — будем тебя снаряжать. Карин подработает парочку рубашенций, сделаем по последней вандескардской моде. — Он повернулся к Карин. — Ты куда лучше меня управляешься с иголкой и ниткой, я тебя все покажу и расскажу.
Торри никогда не доводилось слышать, чтобы отец в таком тоне говорил с матерью, да и она, судя по всему, была удивлена. Оба долго смотрели друг другу в глаза, и Торри хотел вмешаться, однако преподобный Оппегаард выразительным взглядом велел ему помолчать.
Потом мать, уставясь в пол, кивнула:
— Как скажешь, Ториан, как скажешь.
— Вот и хорошо. — Отец повернулся к Торри. — Собери рюкзак и будь готов. После ужина мы отправляемся в путь. — Повернувшись к матери, он взял ее руку в свою и помог подняться. — Женушка, а теперь нам с тобой предстоит очень многое обсудить.

Торри Торсен в одиночестве сидел на кухне. Отец с матерью удалились для разговора, и разговор этот явно не предназначался для ушей сына. Преподобный Оппегаард и Минни тоже отбыли восвояси. Мэгги ушла в подвал набить рюкзак всем необходимым; юноша понимал, что и ему неплохо было бы помочь ей, но просто не мог — ему отчаянно хотелось побыть одному хоть несколько Минут.
Маленькими глотками он пил жидкий кофе.
Пожалуйста, пусть на этот раз все будет без осложнений!

Глава 9
В замке маркграфа

Йен без труда сообразил, что главное — постоянно держать на копье по крайней мере одну затянутую в перчатку руку; тогда, если оно вдруг тебя задевает, опасаться нечего, Перчатка представлялась своего рода заземлением, хотя на самом деле все это было, разумеется, бессмыслицей. Впрочем, Йен и не собирался вникать в истинную природу вещей, принимая их как некую данность. Да и кто сказал, что магия должна иметь смысл? Черт побери, в самой жизни-то не всегда усмотришь смысл!
Важно только не допускать повторения истории, имевшей место в самую первую ночь. Тогда, ложась спать, он, разумеется, снял перчатки, а копье просто воткнул в землю. Видимо, ворочаясь во сне, юноша случайно задел копье. И тут же в ужасе пробудился от страшнейшей боли, а наутро на руке вскочил волдырь с куриное яйцо, как после ожога.
Пока что этот самый волдырь не позволял юноше расслабляться, и Йен постоянно соблюдал осторожность, шагая по дороге с Арни и Иваром дель Хивалом.
Йен был почти уверен, что Арни вымотается уже к концу первого дня странствия, однако тот не подавал признаков усталости, ничем не уступая своим спутникам помоложе.
— Как ты, малыш? — осведомился Арни у Йена, и изборожденную морщинами физиономию осветила улыбка. — Поспеваешь за мной?
Удивительно, но все тяготы странствия, казалось, шли старику только на пользу.
Внезапно Ивар дель Хивал поднял вверх руку:
— Впереди на дороге патруль, причем их ровно вполовину меньше, чем полагается.
— Отчего же ты не рад? — попытался пошутить Йен.
— А оттого, что и десятка всадников за глаза хватит, чтобы разделаться с нами. Да и не стали бы, мне сдается, вандесты высылать по наши души маленький патруль.
— Верно. — Пальцы Арни Сельмо машинально пытались нащупать какой-то предмет у пояса. — Как выражается док Шерв, если ты услышал топот копыт — а я именно его и слышу позади, — то скорее всего это лошади, а не зебры.
— Время сражаться и время тихо постоять... — промолвил Ивар дель Хивал. — Сейчас, как мне кажется, выбор у нас не столь уж мучительный.
Всадник во главе патруля сначала пустил коня шагом, а потом заставил его и вовсе плестись, едва перебирая копытами. На черную кожаную куртку командира, окаймленную серебряной нитью, ниспадала шерстяная накидка, едва закрывавшая ножны, в которые намертво вцепился эмалированный протез.
Судя по виду, солдаты были настроены серьезнее некуда; Йену и его спутникам не оставалось иного выхода, как остановиться. Юноша почти оглох от страшных ударов сердца в ушах. Как поступит этот субъект на коне, если у него, не дай Бог, зачешется нос? Ведь одна рука у воина занята уздечкой, а вторая ни на секунду не выпускает рукоять оружия в ножнах...
Впрочем, вопросов лучше сейчас не задавать.
— Приветствую вас! — поспешил воскликнуть Йен.
Секунду или две всадник безмолвно взирал на юношу, вперив в него взор темных глаз из-под нависших бровей.
— Привет и вам, говорю без дурных намерений и скрытых угроз, — пробасил он, хотя его интонация свидетельствовала как раз об обратном. — Я Агловайн Тюрсон, по рождению — брат маркграфини Внутренних Земель, по должности — командир патруля. Не объясните ли вы нам ваши намерения?
— Хм-м... Намерения? — Йен откашлялся. — То есть, гм... мы не собираемся причинять вам вред. Мы всего лишь должны кое-кому в вашей столице кое-что передать. Одно известие.
— Мы направляемся к Престолу, — вмешался Ивар дель Хивал. — Мы курьеры, посыльные.
Агловайн Тюрсон недоверчиво скривился.
— Да, трудно представить себе, что младший чин Дома Пламени может выполнять шпионское задание — если только в детстве, разумеется, когда ты был еще мальчишкой, тебе не приходилось встречаться с Иваром дель Хивалом, якобы безобидным торговцем, а на самом деле шпионом Доминионов. — Всадник обратился к одному из своих спутников, пузатому пожилому человеку: — А как у нас сейчас поступают с лазутчиками?
— Мне кажется, по-прежнему рубят головы, — прогнусавил в ответ пузатый. Он с любопытством осматривал путешественников, задумчиво почесывая небритый подбородок. — Впрочем, лучше спросить самого маркграфа. Нельзя же творить самосуд. К тому же надо узнать, что он решит сделать с сообщниками шпиона.
Сзади раздался топот копыт — подъехали остальные солдаты патруля. Йен внезапно понял, что они взяты в клещи. Логика подсказывала, что беспокоиться уже не о чем — Тюрсон, заметив их гораздо раньше, чем они его, отправил часть патруля перекрыть путешественникам возможные пути отхода. Но какая, к черту, логика, если ты стоишь на пыльной дороге в окружении вооруженных конных солдат? Разве до логики, если во рту у тебя преотвратный металлический вкус страха?
Оставалось только надеяться, что у тебя не дрожат руки и голос.
Хотя Арни Сельмо был бел как полотно, а на лбу выступили бисеринки пота, как ни странно, он не производил впечатление человека, полумертвого от страха. Старик продолжал стоять, заложив пальцы за ремни своего рюкзака, и вид у него был, скорее, недоуменный, он будто вопрошал взглядом Ивара дель Хивала: почему мы еще живы ?
Да, именно на Ивара дель Хивала устремил свой взор Арни. Не на Йена же, в конце концов — тот еще совсем ребенок. Какой из него командир — ни он сам, ни Ивар дель Хивал никогда желторотого юнца в роли старшего всерьез не воспринимали и воспринимать не собирались.
Охваченный горькими мыслями, Йен в сердцах грохнул копьем о землю.
Буммм!
Почва ощутимо заколебалась, от поднявшегося гула лошади, всхрапнув, заржали, а с деревьев посыпалась листва. Небо над головой внезапно почернело от сотен... какое там, от тысяч взметнувшихся в воздух птиц!
Черт побери! Устроить шоу, когда ты стоишь в плотном кольце вооруженных всадников, готовых по малейшему сигналу командира вмиг искрошить тебя, — такое могло прийти в голову лишь полному идиоту!
Минутку-минутку... Пока большинство конных все-Ми силами старались приструнить взбесившихся коней, Командир патруля, тоже борясь с лошадью, растопырил пальцы и даже несколько растерянно вытянул руку вперед, что, вне сомнения, должно было означать призыв к мирным переговорам. И верно — наконечники копий тут же взлетели в небо, руки были убраны с рукоятей мечей.
Агловайн Тюрсон довольно долго сидел на коне с разинутым ртом; затем, все же закрыв рот, спешился. Его металлическая рука, казалось, приросшая к рукояти оружия, теперь преданно прижимала эфес меча к груди у самого подбородка. Выглядело это до жути несуразно, зато более миролюбивую позу и не вообразишь — попробуй-ка выхвати меч из ножен!
Командир патруля застыл посреди грязной дороги со склоненной в почтительном поклоне головой.
— Прошу извинить, — пробасил он, — мою дерзость, сэр. Вы... вы не тот, за... за кого я вас принимаю?
Йен даже не нашелся, что ответить. Он уже раскрыл было рот, чтобы что-то сказать, явно невпопад, разумеется, но тут его выручил Ивар дель Хивал.
— Уж не возомнили ли вы себя вправе допрашивать любого, кто покажется вам Обетованным Воителем, будто купца-бродягу, который ненароком заехал со своим возком на дорогу и мешает военным двигаться?
Тон и смысл этого заявления явно покоробили Агловайна Тюрсона.
— Вы хотите сказать, что передо мной — Обетованный Воитель?
— Ничего такого я не хочу сказать, — пожал плечами Ивар дель Хивал. — И вообще, какое значение имеет, что я хочу сказать? Вы принимаете меня за шпиона, так с какой стати я буду что-то утверждать? Чтобы потом меня снова в лжецы записали? — Он жестом указал на Йена. — Могу только пояснить, что это Йен Сильверстейн, по прозвищу Йен Сильверстоун, а меч у него на боку отведал крови огненного великана.
Все знали, что прихвастнуть Ивар дель Хивал мастак. Этот человек никогда не лгал, но умел подать правду таким образом, что она звучала куда эффектнее и невероятнее всякой лжи. Что вполне в традициях Домов Срединных Доминионов — тамошние жители с молоком матери впитывали страсть к интригам, фехтовальному мастерству и надуванию щек. То, как Ивар дель Хивал сейчас расписывал Йена, в общем-то соответствовало действительности. Хотя вряд ли юноша справился бы с огненным великаном, если бы делу не помог случай.
Впрочем, сейчас не время уточнять, что правда, а что ложь.
— Мне ничего не известно об Обетованном Воителе, — тихо промолвил Йен. — Я всего лишь курьер.
— Полагаю, вы не станете возражать, если мы проводим вас к маркграфу?
Это был вопрос, однако Тюрсон не ждал на него ответа. Щелкнув пальцами, он приказал трем солдатам спешиться и подвести своих еще не успевших полностью оправиться от потрясения животных, после чего Йен и его спутники оседлали лошадей.
Седло было снабжено несколькими медными кольца, по-видимому, для пристегивания плетей и прочего снаряжения, а у левого стремени был приторочен кожаный чехольчик, куда Йен вставил торец копья. Вот только держаться было не за что, а Йен, до того дважды ездивший верхом, так и не смог обвыкнуть в седле, даже если лошадь под ним шла неторопливым шагом... да что там, даже если она спокойно стояла! Юношу просто-напросто укачивало.
— Кто теперь осмелится сказать, будто в обычае сына маркграфини самому ехать верхом, в то время как Обетованному Воителю приходится плестись на своих двоих, — не очень дружелюбно ухмыльнулся Агловайн Тюрсон. — Надеюсь, вам удобно на спинах этих животных, хотя не поручусь, что резвее коней не сыскать. Не всегда ведь получаешь то, что желаешь.
— Да-да, — машинально ответил Йен и подумал: «Однако если приложить усилия, то порой и добиваешься своего».
Агловайн Тюрсон сел на коня. Блокированному спереди и с тыла всадниками, Йену ничего не оставалось, как только пустить лошадь шагом, что он и сделал.

Вдали в прогалине между деревьями показался замок маркграфа, заходящее солнце окрашивало его стены в ярко-розовый и золотистый цвета. Дорога вилась между залитыми водой рисовыми полями, местами сужаясь до такой степени, что на ней вряд ли разъехались бы две пары верховых. Это сильно замедляло продвижение, но вскоре дорога стала шире, и Йен оказался между Иваром дель Хивалом и Арни Сельмо.
— Небось знакомые места? — ворчливо осведомился Арни.
— Ну, да, знакомые, — ответил Ивар дель Хивал. — За эти годы тут мало что изменилось. Впрочем, трудно сказать — не успеешь оглянуться, как все немедленно залижут, если что-нибудь рушится, здесь такие порядки. У нас в Городах по-другому, да и особой нужды ремонтировать нет.
Верно. Пять Городов Доминиона не один век тому назад врезали в горы, а камень мог еще века простоять — что ему сделается.
Ивар указал на юго-западный угол внешней стены.
— Мне точно известно, что несколько столетий назад там была огромная пробоина, а сейчас разве это заметишь? Несколько бочек штукатурки, два десятка мастеров, пару сотен лет под солнцем и дождем, вот и порядок.
— Выходит, — промолвил Йен, — тебе уже приходилось здесь бывать.
Ивар ответил не сразу.
— Ну... в молодости, когда были силы носиться по всему Тир-На-Ног, я приторговывал в здешних местах.
— Агловайн Тюрсон и словом не обмолвился о торговле — он сразу же обозвал тебя шпионом.
— Шпион — это, знаешь ли, слишком сильно сказано. — Рот Ивара недовольно скривился. — Я всегда предпочитал считать себя разъезжим торговцем, который не зажмуривает глаза при виде любопытных вещей. И Его Пылкость — не тот, с кем ты имел дело, а прадед нынешнего Огненного Герцога — всегда проявлял интерес к тому, что я мог рассказать, возвратившись из очередной поездки.
— Теперь понятно, почему вандесты истолковали твои поездки по-своему, — не скрывая сарказма, заметил Арни Сельмо.
— Невиновность — мой единственный щит.
Арни только хмыкнул в ответ.
Перед воротами у подъемного моста все спешились. Несколько солдат повели лошадей куда-то вдоль по тропинке у замковой стены, остальные, гремя сапожищами, препроводили Йена, Ивара дель Хивала и Арни Сельмо внутрь.
Побыв некоторое время в обществе Торри и Осии, Йен нередко ловил себя на мысли, что и сам везде готов видеть ловушки. Впрочем, не требовалось особого ума, чтобы понять: замысловатые горгульи на стыке потолка и стен в действительности приспособлены для изливания кипящего масла на головы тех, кто сумел сюда пробиться.
Юноша поделился своими соображениями с Иваром дель Хивалом, и тот погрозил ему пальцем.
— Знаешь, молодой Сильверстоун, — обратился он к нему по-английски, мило улыбаясь, — или как ты там себя изволишь величать... одно дело — заметить любопытную черту местных сооружений, а другое дело — обсуждать ее. И уж совсем третье — обсуждать с точки зрения армии неприятеля. Вряд ли это понравится нашим симпатичным спутникам. — Исполин завершил свое высказывание широким жестом, совершенно не соответствующим его словам.
— Эй, а тут не говорят по-английски? — полюбопытствовал Арни Сельмо.
Голова Ивара дель Хивала склонилась набок.
— Насколько мне известно, не слишком. Однако могут шпарить по-английски ничуть не хуже, чем по-берсмальски. Языковые способности дарует не только Орфиндель.
Главный вход в замок — массивные врата из вековых бревен, связанных толстенными, в руку толщиной канатами, были заперты, но сбоку имелся узенький проход, вот через него солдаты и провели Йена и его товарищей.
— Все здесь как-то знакомо, вроде я здесь уже был, — произнес Ивар дель Хивал, сунув на секунду свой нехитрый багаж Арни, чтобы протиснуться по коридору на очередном узком повороте.
— Ну, по крайней мере раз — точно, когда на свет рождался.
— Эта шутка была с бородой, когда ты еще под стол пешком ходил, — промолвил Ивар дель Хивал, — однако я хотел сказать другое. Вход — точь-в-точь такой же, как в любой Город. Попроще, конечно, но я сильно сомневаюсь, что этот замок возводил Обреченный Строитель.
— Да уж, его построил муж матери моей матери моей матери. — В нескольких шагах от двери Агловайн Тюрсон остановился. — Сейчас прошу соблюдать осторожность.
Дверь, вернее, дверная коробка была усеяна острейшими шипами из вороненой стали длиной от полуметра до метра. Ножнами с мечом Тюрсон откинул в сторону шипы слева, а один из солдат — шипы справа.
Когда Йен миновал эту жуткую дверь, в глаза ему ударил свет заходящего солнца.
Все внутри ничем не напоминало юноше замок. Земля была ухоженной, и в то же время здесь уважали природный ландшафт — деревья, некоторые из них весьма почтенного возраста, росли повсюду, кроме, разве что, узенькой полоски вдоль стены. Ручеек, приветливо журча, извивался среди деревьев и впадал в приютившийся в северо-западном углу пруд. По водной глади скользили с десяток лебедей, время от времени погружая грациозные шеи в воду в поисках рыбешки. Тут же резвилась стайка ребятишек. Одна из девочек вдруг плюхнулась на спину, поскользнувшись, и проехала на заду до самой воды, откуда тут же выбралась, заливаясь смехом.
На вершине пологого холма стояло трехэтажное здание. Оба его крыла, восточное и западное, выглядели новее и явно пристраивались позднее.
Агловайн Тюрсон жестом велел остановиться на лужайке перед главным входом.
— Оружие вы должны оставить здесь, — распорядился он. — Маркграф не потерпит у себя вооруженных визитеров.
Иен мгновение раздумывал. Очень не хотелось расставаться с «Покорителем великанов», да и чутье подсказывало, что Удину трудновато будет обеспечить ему безопасность, если копья при нем не будет. Но... слишком много здесь солдат, чтобы качать права.
Юноша, очень осторожно поставив древко копья на землю, принялся вдавливать оружие в почву, пока на поверхности не остался один лишь наконечник.
— Следите, чтобы никто до него не дотрагивался, — предупредил Йен. — Это очень опасно.
Отстегнув ремень, на котором висел меч, он положил «Покорителя великанов» рядом, так чтобы меч слегка касался острия копья. Ивар дель Хивал стал было укладывать у копья и свое оружие, но вовремя одумался — передал оружие Йену, и тот аккуратно положил его. После того как солдаты бегло обыскали путников, Агловайн Тюрсон повел их по коридору со сводчатыми потолками, затем спустился вниз в какой-то темный проход и, миновав его, оказался перед массивной дубовой дверью.
Дверь эта бесшумно распахнулась, едва к ней подошли люди.
Хоромы маркграфа имели примерно те же размеры, что спортзал в школе, где учился Йен. На полу лежал толстый ковер цвета крови, той, что фонтаном хлещет из свежевспоротой артерии. Ковер не был сплошным — в нем имелись проходы из зеленого мрамора, причем не мраморные плиты лежали на ковре, а мраморный пол проступал в прорезях ковра.
В одном углу возвышался стол в окружении десятка кресел, в другом располагались явно не вписывавшиеся в общую картину предметы — обычная прялка и два простых деревянных стула, еще один угол занимало бюро, заваленное грудами бумаг, а посреди помещения теснились низенькие банкетки, уютные диванчики и массивные мягкие кресла. Там визави восседали маркграф и девушка. Поблизости сидел в кресле молодой человек, некая разновидность Агловайна Тюрсона, только чуточку моложе.
При появлении чужаков маркграф поднялся. Это был худощавый, рослый, коротко остриженный, у висков уже начинавший седеть брюнет. Как и Агловайн Тюрсон, левой металлической рукой он придерживал меч, однако у хозяина ножны воспринимались не более чем модным аксессуаром, дополнением к одежде.
Юноша не успел хорошенько разглядеть маркграфа, поскольку от вида присутствовавшей здесь особы женского пола у него вдруг буквально перехватило дыхание.
Он не мог понять, что в ней так поражало. Спору нет, довольно миловидное создание — блестящие волосы цвета вороньего крыла свободно ниспадали на плечи и спину, высокие скулы и поразительные синие глаза, изящный носик, полные алые губы... Черное, шитое серебром одеяние девушки, удачно сочетавшееся с сединой маркграфа, шедевр с точки зрения колористики, завершалось высоким, изысканно-простым и строгим воротником, который так и подмывало расстегнуть, а идущий почти до левого бедра разрез обнажал нежнейшую кремовую кожу стройной ноги; ноготь большого пальца обутой в сандалию ножки был подкрашен искусно подобранным под цвет глаз лаком. Руки молодой Дамы, не отягощенные бижутерией и без намека на лак Для ногтей, покоились на коленях.
Йен изо всех сил старался сосредоточить внимание на Маркграфе. Черт побери, возьми себя в руки, задница этакая! — во все тяжкие клял себя юноша. — Кровушка, видите ли, заиграла при виде взятой где-нибудь в качестве трофея женушки маркграфа!.. Обрати на нее слишком много внимания — и вряд ли у тебя здесь найдутся друзья!
В зале повисла странная тишина, потом Ивар дель Хивал, прокашлявшись, многозначительно уставился на Йена.
Ох-ох-ох. В чужом монастыре...
— Приветствую вас, маркграф, — произнес юноша. В обычае вандестов было присовокуплять многочисленные титулы, но, по мнению Йена, лучше уж прослыть неотесанным хамом, нежели споткнуться на каком-нибудь экзотическом звании, так что он решил ограничиться лишь главным из них. — Мое имя Йен Сильверстейн, — по-берсмальски представился юноша, — хотя нередко меня называют и Йеном Сильвер Стоуном.
— Приветствую тебя, Йен Сильвер Стоун, — ответил маркграф. Голос у него оказался неожиданно высоким, что, по мнению Йена, явно не вязалось с внешностью хозяина — юноша ожидал услышать сочный баритон. — Я Эрик Тюрсон, маркграф Внутренних Земель, — продолжал он, не удосужившись представить ни своего отпрыска, ни супругу. Видимо, здесь крылась какая-то хитроумная уловка этикета — ладно, ничего страшного, Ивар дель Хивал просветит его на этот счет.
Потом.
— А твоих спутников зовут...
Когда Эрик Тюрсон повернулся к Арни Сельмо и Ивару дель Хивалу, в этом жесте нельзя было усмотреть и намека на угрозу, однако Йен прекрасно понимал, что маркграф способен на любое коварство, тем более сейчас, в стенах своего замка, в окружении как минимум десятка вооруженных стражников, в бессловесном высокомерии как бы предупреждавших: не рыпайтесь, гости дорогие, мы не хуже вас знаем, как с мечом управляться.
— Ивар дель Хивал, — представился Ивар дель Хивал, — младший чин Дома Пламени, присягнувший на верность новому Герцогу.
— Кажется, я уже где-то видел ваше лицо, — молвил маркграф.
— Лицо — так себе, ничего особенного, но я к нему за долгие годы успел привыкнуть.
Йен никак не мог взять в толк, к чему весь этот спектакль, он не сомневался, что маркграф знает о них всю подноготную — наверняка Агловайн Тюрсон отправил вперед гонца.
— Стало быть, вы сопровождаете Йена Сильвер Стоуна... А с какой целью? — Маркграф тут же протестующие вытянул руку. — Нет-нет, не торопитесь, придумайте хорошую историю. Я имею в виду, припомните те события жизни, что привели вас сюда. — Он повернулся к Арни. — А вы?
Арни, вытянувшись в струнку, отрапортовал:
— Арнольд Дж. Сельмо, капрал Седьмого кавалерийского, ныне в отставке.
Все это он выпалил по-английски, наверняка не найдя берсмальского аналога. Йен даже не сообразил, дурачится ли старикан или же совершенно серьезен. Рапорт его звучал явно не к месту, но в нем не было ни следа иронии или издевки. Взяв под козырек, Арни не опускал руку, пока маркграф довольно неумело не ответил ему — Растопырив пальцы и вывернув ладонь наружу. Впрочем, сейчас вряд ли уместно обращать внимание на мелочи.
Легким кивком маркграф велел посетителям садиться.
— Ну, тогда не перейти ли нам к делу?
Девушку так никто и не представил; она откинулась на спинку кресла и, скрестив ноги, пригубила из чашки дымящегося чая, неотрывно глядя на Йена.
— По-моему, достопочтенный маркграф, — заговорила она, — здесь упоминали о некоем паромщике и его требовании.
Насколько неожиданно высоким показался Йену голос маркграфа, настолько же его удивил низкий, грудной голос девушки, музыкальный, богатый оттенками, сладкий, хотя ухо могло различить в нем и едва заметную хрипотцу, как у гобоя. Она смотрела на Йена поверх чашки, и в этом взгляде было что-то такое, что ввергало юношу в полнейшую растерянность.
— Маркграфиня, конечно же, права, — кивнул маркграф. — Хотя, полагаю, речь идет все же не о требовании, а, скорее, о просьбе. Требование — это было бы уж чересчур.
Йен никак не мог представить себе Харбарда в роли смиренного просителя, однако скрывать от маркграфа ничего не собирался.
— Он...
Ивар дель Хивал жестом руки призвал товарища к молчанию.
— Я уверен, что тот, кто нас послал, с вами совершенно согласен, — осторожно заметил он.
— И в чем же суть этой просьбы?
Вечно чертова церемонность, вечно экивоки и увертки!..
— Он хочет, чтобы пресловутая война и не начиналась, — не вытерпел юноша. Хватит — информация передана, источник ее указан, и все, теперь назад, к Харбарду, забрать вылеченного Осию и... от души надеяться, что вандесты не прикончат того, кто принес дурные вести.
— Война? — переспросила маркграфиня.
— Харбард-паромщик, ваша светлость... обеспокоен, — вмешался Ивар дель Хивал, тщательно подбирая слова. — Он считает, что наличие патрулей: в районе переправы, в такой близости от южного прохода в Срединные Доминионы, в некотором роде отражает подготовку к действиям против Городов. Он просит, чтобы такого не произошло.
— Ах вот оно что. — Маркграф надул губы и мотнул головой. — И поскольку этот одряхлевший, престарелый паромщик не желает войны, войны, стало быть, не будет. Очень просто, да? — Он встал и стоял, задумчиво глядя на Йена, пока не поднялись на ноги и остальные присутствовавшие. — Значит, вопрос можно считать исчерпанным?
Арни Сельмо с ухмылкой повернулся к Йену:
— Небось не думал, что все выйдет так легко? Юноша глубоко вздохнул:
— Со всем уважением к вам, маркграф, полагаю, что к просьбе Харбарда следует отнестись вполне серьезно.

Предыдущая страница 7 Следующая страница


Серебряный камень 8

— К просьбе паромщика...
Йен посмотрел ему прямо в глаза. Важно было не то, что сказал маркграф, важно было, как он это сказал, как, пожав плечами, с легкой улыбкой враз отмел все доводы. Это неправильно. Это глупо. Даже если Удин уже не тот, что прежде, все равно престарелый бог просто излучал могущество, и с ним стоило считаться.
Маркграфу надо это понять. Он должен это понять!..
Внезапно на большом пальце юноши запульсировало кольцо Харбарда, равномерно то сжимаясь, то расширяясь, будто пытаясь выдавить из пальца молоко. Никак не изменившееся, неприметное кольцо билось в унисон с сердцем Йена.
На секунду он почувствовал головокружение и невольно пошатнулся.
— Йен Сильверстоун? — Девушка — маркграфиня — поспешно поднялась и шагнула к нему.
— Прошу вас. Вы должны мне верить! — обратился к ней Йен.
И по ее взгляду понял, что она ему поверила. Кольцо на пальце снова дважды сжалось.
Молодой человек, что сидел рядом с маркграфом, покачал головой.
— Маркграф, — произнес он громче, чем требовалось, — предпочитает не иметь дела со всяким сбродом.
— Бирс, — раздался властный голос маркграфа. — Тебя не представили; не вмешивайся.
Бирс Эриксон будто и не слышал его.
— Меня зовут Бирс Эриксон, я сын маркграфа, — отрекомендовался он. — Теперь я представлен. И еще раз повторяю: маркграф не отвечает перед чужеземцами и паромщиками. Он отвечает лишь перед Престолом, и все остальные, кто желает получить от него ответа, могут добиться этого лишь с помощью силы.
— Бирс, — вытянув руку вперед, негромко, но резко произнес маркграф. — Помолчи. Я решил выслушать этого молодого человека, а значит, я выслушаю его до конца.
— Поймите, дело крайне важное, — сказал Йен. — Не знаю, известно ли вам, кто такой Харбард, но он отнюдь не паромщик, одержимый манией величия. Он один из Древних.
— Ну разумеется! — фыркнул Бирс Эриксон. — Любой голый и босой бродяга, питающийся орешками и корой с деревьев, непременно Древний, которому наскучили мясная пища и элементарные удобства. Каждый выживший из ума старикан, вымаливающий сухую корку хлеба или кость, на самом деле Старец, испытывающий доброту того, чей дом он осчастливил своим посещением. И высохшая старая дура с выменем до колен, торгующая смердящими приворотами самого сомнительного происхождения, в действительности, конечно, из Древних — просто решила позабавиться над легковерным людом.
Арни Сельмо, не глядя на Йена, пробормотал:
— Какая муха укусила этого парня? Не иначе как перед девчонкой выпендривается...
— Еще раз вам повторяю: не стоит рассчитывать, что здесь не знают английского. — Широкое лицо Ивара дель Хивала растянулось в вымученной улыбке, а глаза указали в сторону маркграфа, как бы говоря «Он не простак».
Бирс Эриксон тем временем продолжал:
— И естественно, любая костлявая деревенщина с вонючим мешком на спине и позолоченной медяшкой в виде кольца строит из себя Обетованного Воителя, долг которого повести всех нас к Концу Зимы. Тьфу!
— Потише, Бирс, возлюбленный сын мой, — обратился к нему маркграф, — ты зашел слишком далеко.
Если бы Йен не наблюдал за ним пристально, то мог бы и не заметить секретного знака указательным пальцем.
— Нет, маркграф, нет! — Перевязь Бирса Эриксона висела на спинке кресла, и сейчас он ее качнул. — Хочу взглянуть, на что способен этот... покоритель великанов. Я не собираюсь биться с ним насмерть и не настаиваю биться до первого шрама... честно говоря, не желаю удостоить этого... Йена Сильвер Стоуна моим шрамом. Так, скромный маленький поединок до первой крови. Я даже могу поклясться, что постараюсь сделать рану маленькой. Давай скрестим клинки.
— Я сразил только одного огненного великана, — поправил его Йен. — И то... благодаря счастливому случаю.
Юношу снедало искушение надуть грудь и соответственно себя вести на глазах у очаровательной девушки, однако это было бы не просто глупостью, а именно той глупостью, которую от него и ожидали. Годы тренировки сделали из Йена фехтовальщика, но никак не дуэлянта. И хотя под пристальным наблюдением Ториана Торсена и Ивара дель Хивала он пытался превратить спорт в оружие, пойти на бой с самым настоящим мастером меча, с этим изукрашенным шрамами Бирсом Эриксоном означало скорее всего пойти на смерть.
Но Бирс Эриксон был настроен во что бы то ни стало довести свое намерение до конца.
— Ну конечно — такой великий боец, что может и отмахнуться от победы над огненным великаном!.. — Молодой человек повернулся к маркграфу. — Отец мой, прошу, позвольте мне сразить его.
— Я не вижу вызова с его стороны, Бирс, — вмешалась маркграфиня, положив руку ему на плечо. — И мне не хотелось бы собственными глазами увидеть, что ты столь легкомысленно трактуешь устав и обычаи твоего будущего Ордена.
— Бирс, мой возлюбленный сын, этот человек — наш гость и...
— Нет, он наш пленник. Его доставили сюда вооруженные охранники...
— В полном соответствии с моими указаниями. — Маркграф играл свою роль до конца. Невооруженным глазом было видно, что он стремился столкнуть лбами Йена и Бирса, вот только непонятно почему.
— Здесь нетрудно найти решение, — вмешался Ивар дель Хивал. — Уважаемый Бирс Эриксон не считает, что Йен Сильверстейн достоин серьезной дуэли, но все равно желает с ним сразиться. — Он покачал головой. — Мне приходилось с ним скрещивать клинки, маркграф, и должен сказать, что в его правой руке будто демон сидит. Он... он даже и не знает, как простейшим образом оставить шрам на противнике. И если вы дадите согласие на небольшую схватку, клянусь вам, кончится тем, что один будет лежать мертвым — либо Йен Сильверстейн, либо Бирс Эриксон.
— Это меня не пугает! — заявил Бирс Эриксон.
— Мудрость приходит с возрастом, с возрастом же приходит и уважение к оправданному страху, — произнес Ивар дель Хивал.
— Стало быть, нет способа проверить его мастерство без кровопускания? — Маркграф скептическим взором обвел Ивара дель Хивала. — Никакого?
— По крайней мере я такого способа придумать не могу, и потому...
— А я могу, — сказал маркграф. — Пусть побалуются с учебным оружием.
— С учебным? — переспросил Ивар дель Хивал. — Вы имеете в виду обожженные палки...
— Нет-нет, — запротестовал маркграф. — Так поступаете вы, в Доминионах, а мы тренируем молодежь благородного происхождения проще — на мечах, не имеющих острых кромок, с затупленными концами и очень гибких. Совершенно безопасная вещь — разумеется, если не угодишь в глаз.
Йену приходилось слышать о таком оружии; Господи, сколько же он часов провел, фехтуя рапирой!..
Он не рассмеялся и не улыбнулся; не напрягся и не расслабился.
Зерно и утки. Проклятое зерно и проклятые утки.
Ничего у вас не выйдет!..

Глава 10
Правила боя

Когда подонок-папочка выставил сына за дверь, поскольку тот перестал играть роль козла отпущения, Йен вынужден был пробавляться уроками фехтовального мастерства, всякими случайными приработками, да еще игрой в покер.
Поразительно, каких вершин мастерства можно достичь, фехтуя на рапире или сражаясь в карты за покерным столом, если у тебя нет иного выхода, как только задавать тон в игре или поединке и победить в нем, и не один раз, а регулярно, а выигрыш не просаживать в один присест, а откладывать на лето. Иначе придется жить на одном зерне, украденном с опытного участка агрономического колледжа, да на диких утках с озера Миррор-Лэйк, где на них приходилось охотиться по ночам, вооружившись куском проволоки и длинной палкой от швабры.
Утки и зерно. С тех пор в сознании Йена утки и зерно прочно ассоциировались с нищетой и голодом. Со страхом. С возможной потерей самообладания. Но с потерей самообладания нельзя мириться как с естественным человеческим свойством, как с законом природы; необходимо следить за собой, напоминать себе, что твое тело, твое лицо — и твой разум! — принадлежат тебе, что один миг проявления слабости способен перечеркнуть многое, если не все.
Однажды Йен, играя в покер, позволил себе легкую улыбку, вытянув карту, которая дополняла великолепную комбинацию. Улыбка промелькнула на его лице лишь на какую-то долю секунды, но и этого оказалось достаточно — Фил Клейн, сидящий напротив, заметил это и, уже готовый было биться до конца, раздумал увеличивать ставку. Так на глазах Йена денежный банчок посреди стола, который должен был обеспечить ему две недели безбедного существования на фасоли и рисе, превратился в жалкий биг-мак.
В тот голодный август, давясь зерном, он много думал о своей секундной слабости.
Нет, больше никогда.
Полнейшее самообладание, непроницаемое лицо. Конечно, при желании можно вести себя умнее, более изощренно и коварно; можно придать лицу любое нужное выражение, но Йен предпочитал не экспериментировать. Этот путь таил в себе опасность. Прикидываться перепуганным насмерть, разыгрывать покорность или симулировать ликование — все это могло подвести.
Зато никому не дано видеть сквозь стены.
Его лицо оставалось невозмутимым все время, пока слуги-вестри ходили за рапирами, а Арни Сельмо и Ивар Дель Хивал готовили товарища к поединку.
Он снял тяжелые дорожные ботинки и надел вместо них пару легких кроссовок, извлеченную из рюкзака. Зеленая майка с V-образным вырезом сменила толстый свитер. Естественно, этому наряду далеко до экипировки фехтовальщика, но даже если бы у него хватило ума захватить ее с собой — а рюкзак был набит куда более важными вещами, — он бы не хотел так одеваться. Фехтовальный костюм годен лишь для спортивных соревнований, и только. Штаны с высоким поясом и куртка с лямкой в промежности обеспечивали надежную защиту от укола рапирой, однако сделай нестандартное Резкое движение — и лямка так все сдавит, что ты пополам сложишься от боли.
Усевшись прямо на пол и не обращая внимания на изумленные взгляды вандестов, Йен принялся делать упражнения на растяжку. И плевать, что о нем подумают!

Йен Сильверстейн стоял в паре метров от Бирса Эриксона. Местное оружие оказалось менее гибким, чем фехтовальные рапиры, и к тому же сантиметров на восемь короче. Конец клинка был просто затуплен, а гарда, почти полностью прикрывавшая руку, походила скорее на гарду шпаги.
И все равно это была рапира. А Йен Сильверстейн был божьей милостью рапиристом.
Бирс Эриксон подтянулся и прочертил в воздухе клинком несколько замысловатых восьмерок — довольно витиеватое приветствие.
Где-то в глубине подсознания Йен улыбнулся — здесь все было так, как дома. Там наставники в большинстве школ тоже вырабатывали свою собственную форму приветствия. При наличии определенной практики ты мог без труда вычислить, в какой год тот или иной боец взял в руки рапиру. Д'Арно однажды признался, что, салютуя, копирует движения своего отца — дирижера оркестра, который взмахом палочки шел обыкновение отбивать такт в четыре четверти.
Йен попросту поднял и опустил оружие, после чего встал в стойку «к бою».
Краем глаза юноша заметил, что маркграф и девушка неотрывно следят за ним, в то время как стражники вперились в Арни Сельмо и Ивара дель Хивала...
...но все это уже не имело значения.
Полоска мрамора под ногами была шире обычной фехтовальной дорожки, но и это его не заботило.
Мир перестал существовать. Полная сосредоточенность.
Отлично. Перед тобой вооруженный рапирой противник, ростом пониже, зато крепче сбит. Мощная кисть, судя по всему, ничуть не слабее кисти Йена. Но не от нее исходила опасность, по крайней мере пока. Бирс Эриксон захочет прощупать Йена, коснуться его клинка, почувствовать контакт, вслушаться в него.
Время и пространство решали все. У Йена более длинные руки; Бирс Эриксон скорее всего намерен пробиться внутрь его обороны, отведя в сторону клинок.
Если только не попытается покончить с противником сразу, ринувшись в атаку.
Нет, не попытается. Не станет он так нападать. Атака стрелой — прием фехтовальщика, но не того, кто бьется на мечах. Одно дело пытаться атаковать стрелой на фехтовальной дорожке — там такой прием гарантирует тебе очки, если ты, конечно, проведешь атаку надлежащим образом и если дело только в очках.
Но лишь законченный авантюрист либо столь же законченный идиот решится на такое во время настоящей схватки. Человек, который хочет дожить до старости, опытный боец вроде Ториана Торсена из Дома Стали не станет так явно открываться для клинка противника.
Да, никаких атак стрелой, но Бирс Эриксон все равно Попытается закончить схватку быстро, чтобы унизить Йена.
Левую руку Йен держал, как подобало — подняв чуть вверх и слегка отставив назад. Юноша стремился использовать преимущества, даже самые малые — левая рука на уровне головы обеспечивает большую устойчивость, улучшает равновесие, а резкие движения рукой вверх и вниз добавляли чуть-чуть больше скорости атаке.
Ну давай же, нападай, подстегивал про себя Йен своего противника.
Фехтование, по сути своей, есть схватка двух идиотов; проигрывает тот идиот, который первым совершит ошибку. А ошибкой могло служить что угодно — в этом смысле фехтование подобно жизни.
Соперники медленно сходились, и вот Бирс Эриксон, горевший желанием поскорее разделаться с наглым щенком, шагнул вперед, как бы пошатываясь и стремясь дотянуться до противника; тут же последовал резкий скачок вперед в попытке нанести удар по клинку Йена. Неплохой дуэльный прием — когда ты завладел клинком противника, ему куда сложнее нанести тебе удар. Но юноша был готов к такому повороту и парировал выпад, хлестнув по клинку Бирса, однако в атаку переходить не стал. В первые моменты схватки разумнее ограничиться прощупыванием слабых сторон оппонента.
Бирс Эриксон не попытался сделать очевидное: не стал отвечать быстрым ремизом и продолжением атаки, что скорее всего принесло бы очко; все это было техникой фехтовальщика, а не дуэлянта. На настоящей дуэли противники, вероятно, просто проткнут друг друга мечами.
Заминка сбила Бирса Эриксона с ритма, и его клинок ушел в сторону. Йен сделал вид, что проводит атаку верхом, потом нырнул и на полной растяжке нанёс укол в область пояса.
И тут же отпрыгнул, с легкостью парировав следующий выпад Бирса. Клинки скрестились.
Йен не собирался предпринимать активных действий однако его мышцы и нервы решили все за него: он о клинок, сделал выпад и нанес укол в область груди тем, мгновенно отступив, вновь скрестил клинки.
Эриксон повел вялую атаку на незащищенное предплечье противника, но Йен шутя парировал удар и продолжил выпад, опять нанеся укол в грудь.
Отступив на шаг, юноша салютовал оппоненту, не пуская шпагу до тех пор, пока пристыженному Бирсу не пришлось повторить движения Йена.
— Весьма удачно, сэр — вы почти угодили мне в плечо.
Бирс Эриксон, повторив свой замысловатый салют, снова встал в позицию.
— Еще, — скомандовал он.
Йен немедленно начал ложную атаку. Клинок не коснулся бы груди Бирса Эриксона, даже если бы тот не удосужился защищаться — слишком далеко до него было. Но отражение удара последовало предсказуемым образом, и Йен почти не сомневался, что сумеет с разворотом выбить оружие из рук: противника. Он сделал выпад, нанес укол и мгновенно отступил.
Йен покачал головой. Он действительно собирался пойти на обезоруживание — в соответствии как с местными, так и с родными традициями, противник не считался обезоруженным до тех пор, пока выбитое из руки оружие не коснется земли, — и еще пару раз хорошенько шлёпнуть его, пока рапира Бирса будет падать, однако тренировок сделали его осторожным.
И хорошо. Теперь наконец он мог позволить себе улыбнутся не таясь.
— Наверное, достаточно?
Йен демонстративно взглянул на свой клинок.
В следующий раз, казалось, говорил он, я выбью у тебя оружие. И если ты думаешь, что проигрывать позорно, посмотрим, как ты запоешь, когда твой меч пролетит по воздуху и со звоном упадет у ног хорошенькой молодой жены твоего отца!
Но именно этому пытался научить его Ториан Торсен — лучше просто одолеть противника и ни в коем случае не унижать его. Победа сама по себе уже великая награда; унижение способно вызвать месть.
Подбросив рапиру, Йен ловко поймал ее за рукоять и, опустив клинком вниз, подал слуге-вестри, после чего направился к Бирсу Эриксону. Юноша небрежно хлопнул в ладоши, точно карточный дилер, показывающий, что вышел из-за стола, не прилепив к ладоням фишки, и протянул правую руку.
— Неплохой бой, — с улыбкой произнес он. Если ты вынужден зарабатывать деньги уроками фехтования, нужно научиться побеждать деликатно.
— Благодарю. — Рукопожатие Бирса Эриксона оказалось, пожалуй, крепче, чем следовало, да и улыбнулся он довольно натянуто. Видимо, смутно начинал подозревать, что его каким-то образом провели.
Дело в том, что фехтование на рапирах развилось во времена смертельных поединков, и любая рана в треугольнике, образуемом плечами и пахом, являлась смертельной. Фехтование на эспадронах возникло из дуэлей до первой крови, то есть до любого ранения; не приходилось удивляться, что местных воинов, как и дуэлянтов из Домов, тренировали на кровопускание.
Йену потребовались годы для того, чтобы прилично освоить рапиру, и хотя он занимался с Иваром дель Хивалом и Торианом Торсеном тем, что представлялось ему мастерством неформального ведения боя на эспадроне, вряд ли он долго выстоял бы против хорошего дуэлянта.
Но играя по правилам Йена, Бирс имел куда меньше шансов на победу, чем Йен, играющий что правила Бирса.
Йен послал короткий кивок Ивару дель Хивалу. Полезно иметь под рукой этого верзилу — и не только для того, чтобы таскать носилки.
Он победил. Откуда же тогда возникло чувство, будто выиграл в покер, играя краплеными картами?
— Итак, — промолвил маркграф, — вы показали себя истинным мастером меча, однако это не основание для того, чтобы направить вас к Престолу с какими-то требованиями.
В таком случае к чему все это затевалось, маркграф? — мелькнул у Йена вопрос, хотя юноша, разумеется, не стал задавать его. Все же поединок содержал негласное условие: мол, вот выиграешь бой, и тогда...
— А не продолжить ли нам обсуждение за вечерним столом? — предложила маркграфиня, беря под руку супруга. — Мне бы хотелось послушать этого... весьма занятного молодого человека.
К удивлению Йена, маркграф кивнул.
— Очень хорошо, Марта. Йен Сильверстейн, вы и Ивар дель Хивал отужинаете с нами и, само собой разумеется, останетесь здесь на ночь, — произнес он, намеренно не сводя взора с Бирса Эриксона, потом повернулся к Арни. — Вашего слугу накормят в ваших покоях.
Иен готов был возразить, но глаза Арни лишь хитровато заблестели, когда он понял, что его приняли за слугу; не успел Йен и рта раскрыть, как Арни уже покидал зал в сопровождении нескольких слуг-вестри.
Подал голос Ивар дель Хивал:
— Очень любезно с вашей стороны, маркграф. Ваше приглашение — большая честь для нас. — Он церемонно отвесил хозяину поклон, после чего выразительным взглядом заставил поклониться и юношу.
Большая честь... — эхом повторил Йен.
И тут снаружи донеслись громкие крики.

* * *

Это был маленький мальчик — как говорили, потому что сейчас судить было трудно. На земле лежал обуглившийся комок некогда живой плоти, в темном месиве проглядывали белевшие кости.
Оказывается, какой-то ребенок случайно дотронулся до копья и тут же, ослепительно вспыхнув, сгорел заживо. Никто не видел, как все произошло, хотя народу вокруг собралось довольно много.
Одна из очевидцев, маленькая девочка лет, наверное, четырех, может быть, пяти, продолжала плакать навзрыд, то и дело поднося ручонки к лицу и пристально разглядывая их, будто желая убедиться, что не ослепла. Другой свидетель, солдат с мокрым от слез лицом, увидел достаточно, чтобы броситься с докладом к Агловайну Тюрсону.
Йен невольно потер ожог на руке.
— Как же...
На плечо ему легла тяжелая ручища Ивара дель Хивала.
— Ни слова, — пробормотал он. — Ни слова, говорю тебе! — Ивар устремил взгляд на маркграфа. — Йен Сильверстейн предупреждал Агловайна Тюрсона, чтобы к копью не прикасались. Мы не хотели никому вреда.
Маркграф с каменным лицом медленно кивнул в ответ, оторвав взор от ужасного обгоревшего месива. Он посмотрел на юношу, потом повернулся к Ивару дель Хивалу.
— Да, он мне говорил.
— Кого... — начал Йен, тут же осекся, а потом все же продолжил: — Кого выставили для охраны копья?
Рука Агловайна Тюрсона крепче сжала рукоять меча.
— А вот это, Йен Сильвер Стоун, уже не твоя забота.
Спокойно, — предостерег Ивар дель Хивал.
— Не возникай, Йен, — пробормотал стоявший чуть сзади Арни Сельмо. — Не забудь, мы на территории индейцев, и нечего ждать, что они задушат нас в объятиях.
— Но ведь это ребенок!.. Когда взрослый настолько глуп, что не прислушивается к разумным советам, это одно дело, вот ребенок не в состоянии верно оценить опасность.
— Знаю, знаю, — замахал руками Арни, предвидя возражения Йена. — Здесь свои законы, и пусть местные вершат справедливость. А если их справедливость не совпадает с твоей, тот тут уж ничего не поделаешь.
— Копье, — промолвил Ивар дель Хивал, судорожно глотнув.
— Его называют Гунгнир, — кивая, сказал маркграф. — Я наслышан о нем. Лишь ас может нести его без опасности для себя.
— Только Древние, — кивнул Йен, — или некоторые из нас... с особыми полномочиями.
Маркграф недовольно вскинул голову.
Извлеките его из земли.
Йен стал натягивать перчатки.
— Как соизволите.
Взять древко было непросто; странное чувство охватило Йена, юноша казался себе самоуправляемой марионеткой — будто он сам натягивал нити, управлявшие всеми его движениями.
Сперва он ухватил древко одной рукой, потом другой, и тут вселенная будто рывком сместилась, и вот он — снова он, Йен Сильверстейн, стоит над испепеленными останками того, кто еще совсем недавно был маленьким мальчиком.
По лицу юноши медленно текли слезы.

Глава 11
Слухи

До Торри, наверное, уже битый час доносился ритмичный стук топора — он сверился со своими карманными часами, — пока путники, взобравшись на вершину холма, не увидели раскинувшуюся перед ними Харбардову Переправу.
Погода явно портилась, портилась давно и серьезно. С запада надвигалась гроза — серовато-белесая масса кучевых облаков, отороченных по краям белыми барашками. Все это напоминало волчью стаю, которая, рассеявшись, преследует нескольких отбившихся от стада овечек.
Торри с поразительной ясностью представлял себе картину — лесной житель ставит кусок бревна на пень, сначала легко постукивает по нему, примеряясь для удара, после чего, размахнувшись как следует, раскалывает чурбан надвое. Затем все повторяется.
Раз!
На пне уже стоит следующий.
Раз!
Этот обитатель леса, должно быть, полон сил и здоровья, коль столько рубит, не сбиваясь с темпа.
А может, их там двое, рубят себе дрова на пару, совсем как Торри с отцом — один аккуратно подставляет круглые чурки, другой раскалывает их колуном.
Колоть дрова с отцом всегда было любимейшим занятием Торри. Еще совсем крохой он увязывался за отцом колоть дрова, и тот всегда брал его с собой. Обычно отец водружал чурбан на широченный древний пень у сарая, потом аккуратно втыкал в него лезвие топора, а уже Торри изо всех сил молотил по топорищу плотницким молотком.
Торри улыбнулся:
— Ты помнишь?..
— Еще бы, здорово напоминает дом! — Ториан Торсен ускорил шаг. — Если поторопимся, скоро будем на месте.
В свое время Торри было очень трудно осознать, что и отец, оказывается, способен ошибаться. А когда наконец юноша смирился с этим — черт побери, да все порой ошибаются! — пришлось поверить и в то, что отец способен на ошибки глупые. Например, упрямо идти навстречу грозе.
— Может быть, передохнешь, а, папа?
Челюсть отца дернулась.
— Мне кажется... — Он замолчал на полуслове. — Хорошо, если считаешь необходимым...
Торри невольно улыбнулся.
Мэгги — невозмутимая, закаленная Мэгги, неутомимый ходок, умудрявшаяся выглядеть свеженькой после двух суток пути, даже она поддержала это предложение и, не долго думая, скинула с плеч рюкзак.
— Пяти минут нам явно не хватит, так уж давайте ориентироваться сразу на десять. — С этими словами девушка решительно повесила свой рюкзак на выступавший из коры старого вяза сучок и тут же опустилась на землю, усевшись в позе лотоса — разгрузить натруженные мышцы.
— Короткий отдых нам не помешают, — высказался отец, хотя по тону Торри сразу же понял, что всякие задержки и тем более остановки противны его душе.
Сейчас самое время было подыскать себе надежное укрытие от непогоды. Глянув вниз на Харбардову Переправу, Торри попытался на глазок прикинуть расстояние до нее и скорость надвигавшейся бури. До того, как грянет гроза, они могли успеть спуститься к хижине паромщика; впрочем, могли и не успеть. Уж лучше переждать непогоду в лесу, где есть естественные укрытия от разбушевавшейся стихии; на раскисшей дороге ничего лучше протекающего шалаша наскоро не соорудишь. Но даже раскисшая дорога лучше, чем поле, рядом с которым она бежала.
Торри решился бы выступить с подобным предложением, если бы они были вдвоем, но ему не хотелось смущать ни отца, ни Мэгги — оба стеснялись друг друга.
Мэгги одарила юношу улыбкой — поняла, что он что-то замышляет.
— Попробую угадать, — сказала она, вставая и отряхивая приставшую к узким джинсам грязь. Одета девушка была точь-в-точь как Торри: джинсы, тяжелые туристические ботинки с серебряными пряжками и ковбойская рубашка, украшенная матерью Торри, — по здешним меркам этот наряд обеспечивал ей репутацию богатой дамы.
Правда, охотничий лук в ее руке смотрелся довольно странно. С другой стороны, тот, кто рискует брать с собой в странствие серебро и золото, обычно вооружен. Ни в Срединных Доминионах, ни в Вандескарде женщины оружие не носят, однако нож на боку у Мэгги, пусть я длинноватый, вряд ли кого-нибудь шокировал бы. Если случится ввязаться в драку, она попытается схватить лишний меч, висевший на плече Торри.
Мэгги явно не принадлежала к числу непревзойденных виртуозов клинка, но для девушки, впервые взявшей в руки оружие каких-нибудь пару лет назад, она владела им отменно — чтобы кто-то за столь короткий срок освоил фехтование так, как Мэгги... нет, таких вундеркиндов Торри встречать не приходилось. Однажды это спасло ей жизнь, и не только ей, но и его отцу с матерью. Вряд ли вандесты в смысле широты взглядов сильно отличались от Сынов Фенрира.
С минуту Мэгги стояла, раздумывая.
— Мне кажется, мы успеем, — сказала она. — Могу ошибиться, но вряд ли гроза разразится внизу раньше, чем через пару часов.
— И что ты предлагаешь?
— Хотя я не уверена, что стоит рисковать, — продолжила Мэгги, разводя руками. — Выигрыш всего ничего, а проиграть можно здорово.
Торри кивнул. Если решиться идти вниз, и если они успеют достичь хижины до грозы, и если их в этой хижине примут — тогда все будет хорошо.
Но существовала масса этих «если», а риск был немалый. Если остаться здесь, за час с небольшим можно соорудить надежное укрытие от непогоды и пересидеть там в относительной сухости и тепле. Торри явно не стремился испытать на своей шкуре, что же это за мерзость, если ты вдруг промокаешь до костей, попав под проливной дождь при ледяном ветре. А неподалеку, в какой-нибудь миле отсюда имелась вполне приличная полянка, которая бы подошла для того, чтобы соорудить на ней нехитрый шалашик...
— Папа! Пожалуй, нам все же лучше...
Подняв руку, отец призвал его к молчанию. Торри даже вздрогнул. Этот жест был табу для Торри, он научился никогда не использовать его в присутствии Йена — Йен подскакивал будто ужаленный и хватался за меч. И Торри попросту запретил себе взмахи рукой, хотя этот жест был весьма распространен у них в семье, а что до отца — тот, отмахиваясь, признавал свое поражение.
— Хорошо, Ториан, — ответил отец. — Поступим так, как ты считаешь необходимым. Что требуется от меня? — осведомился он, странно улыбнувшись, когда юноша вру. чал ему пилу.
Широкое лицо отца было для Торри роднее своего собственного. Он мог бы под присягой заявить, что нет такого выражения этого лица, которое было бы ему незнакомо — включая целый арсенал улыбок.
Но вот такую улыбку Торри припомнить не мог.

Предыдущая страница 8 Следующая страница


9 Джоэл Розенберг

Над головами ярко блеснула молния, и прогремел гром — гроза мокрой плетью хлестнула по крыше и стенам сооруженного ими навеса, однако хлипкое на вид строение выдержало натиск непогоды.
Высоко над деревьями сверкнул ослепительный зигзаг молнии, а долю секунды спустя последовал оглушительный удар грома, будто зааплодировал сам Господь. Грохот не позволял говорить, Торри просто сидел, размышляя.
Веки отца зримо тяжелели, глаза слипались, он стал; клевать носом; затем, пытаясь прогнать сонливость, тряхнул головой. Любой на месте Торри подумал бы, что, дескать, ничего не поделаешь, старость есть старость, но Торри-то понимал: это далеко не так. Отец, и мать, и дядюшка: Осия — все они являлись якорями вселенной, а не просто людьми.
Лицо Мэгги было таким милым при свете костра, излучало такую силу и решимость, в особенности эта складка у рта, который останется вечно молодым... Девушка притулилась к Торри, и молодой человек, сгорая от смущения, чмокнул ее в макушку. Отец изо всех сил делал вид, что не замечает проявлений нежности своего сына.
Конечно, здорово было бы как следует оборудовать их временную хижину, но ее приходилось сооружать в спешке, из того, что попадалось под руку. Еще бойскаутом Торри возводил такие лесные укрытия, родители научили его когда требовалось поступиться комфортом ради надежности. И они с отцом проворно соорудили довольно прочную раму, накрыв ее потом непромокаемым брезентом. Два синтетических покрывала служили стенами, а третье спускалось с крыши, обеспечивая дополнительную защиту от ветра и дождя.
Оставшийся кусок брезента растянули достаточно высоко над костром; огонь хоть и шипел время от времени от попадавших на него капель, но не гас.
И все-таки в этом сидении в шалаше под дождем было много положительного — например, не приходилось тревожиться, что ненароком подпалишь лес.
Все трое забились поглубже в шалаш и укутались в спальные мешки. Мэгги решено было посадить посредине.
Просто здорово в тепле и сухости обмануть дождь!..
На ужин доели последние сосиски. Сначала их поджарили на костре, держа на палочке над огнем, потом завернули в ломти уже нарезанного белого хлеба. Десерт состоял из нескольких ломтиков твердого, как камень, швейцарского шоколада, слегка отдававшего воском.
Это мало напоминало роскошную трапезу, но голод они утолили. По всему телу разливалось приятное, расслабляющее тепло. Что еще надо?
В костре потрескивали поленья, снаружи бесновалась гроза.
Торри не мог понять почему, но ему продолжало казаться, что вкуснее этого ужина он отродясь ничего не ел.

Глава 12
Марта

Йен, усевшись в кресло, решал, допить ли остатки драньи на дне своего бокала.
Дранья — так называли этот напиток. На вкус приятная, сладковатая... что же она ему напоминала? Ягоды? Он так и не мог разобрать, из чего ее делали. Может быть, из какого-нибудь сока? Или это подслащенный медом чай?
Нет, дранья не пьянила. Будь в ней хоть капля алкоголя, Йена тут же вывернуло бы наизнанку — юноша не употреблял спиртное. Но было в этом напитке что-то особое, его неповторимый, ни с чем не сравнимый пряный аромат действовал расслабляюще — все тело, от висков до кончиков пальцев, словно таяло, приятная легкость обволакивала виски.
Застольная беседа шла своим чередом. Званый ужин у вандестов представлял собой ежевечерний ритуал поглощения бесчисленных яств, перемежаемый паузами для танцев в дальнем конце зала под негромкий аккомпанемент ансамбля из шести человек.
Насколько мог понять Йен, здешние танцевальные па представляли собой нечто среднее между кадрилью и менуэтом — танцующие группами по четыре, то есть по две пары, составляли некую единую комбинацию; впрочем, иногда пары танцевали сами по себе, а иногда одни только кавалеры, покинув своих дам, вставали друг напротив друга, и их странные движения напоминали мима, пытающегося выбраться из-за невидимого барьера.
Инструменты также были непривычными: двое музыкантов играли на гибриде гитары и индийского ситара, другой склонился над лежавшей у него на коленях миниатюрной арфой, исступленно перебирая пальцами струны, третий орудовал за диковинными ударными. Какой-то вестри наяривал на смеси контрабаса и очень раздутого банджо; стул под ним грозил вот-вот рухнуть, однако вестри довольно уверенно держал ритм и скорее задавал тон ударным, нежели подлаживался под них.
И звучала эта музыка непривычно — явно не диатонический ряд.
Йен улыбнулся про себя. Черт возьми, если он помнил такие тонкости, стало быть, проклятущие занятия по музыке хоть что-то оставили.
Во главе стола на фоне колоссальных размеров камина сидел маркграф и беседовал с Агловайном Тюрсоном, отчаянно жестикулируя вилкой: описывал ею в воздухе круги, то поднимал, то опускал ее, будто растолковывая премудрости фехтовальных приемов.
А ведь хитрый показал прием!.. Надо запомнить на случай, если в один прекрасный день придется скрестить клинки с самим маркграфом. На самом деле дуэль — состязание на первую ошибку, и классическая ошибка — привычка к определенным финтам. Стоит сопернику вынудить тебя провести даже самый лучший прием, но в неподходящий момент, как он сумеет обойти твою защиту будто ее и в помине не было. Если тебя атакуют снизу, то уже не важно, как ты защищаешься сверху.
Женщина справа от маркграфа — Йена представляли ей, но он запамятовал ее имя — изо всех сил разыгрывала увлеченную слушательницу. Тонкости искусства фехтования могут представлять интерес лишь для узкого круга посвященных практиков, и пожалуй, для еще каких-нибудь эксцентричных типов, которые способны проявить же бурный интерес к кисти художника, гуляющей по холсту.
Сидевший напротив Ивар дель Хивал живописал схватку Йена с Огненным Герцогом. Самому юноше эта тема уже успела набить оскомину. Ну, выстоял, ну, уцелел — зачем перемывать косточки, десятки раз пересказывая одно и то же?
Бирс Эриксон налегал на приправленное специями пиво чересчур уж ретиво — в отблесках камина было видно, что его лицо стало лосниться от пота, да и язык повиновался ему с трудом. Йен старался не испытывать к нему презрения — в конце концов, не каждый, хватив лишку, колотит своих детей, к тому же он, по словам маркграфини, холостяк, — но тщетно.
Йен мотнул головой. На кой дьявол сдался ему этот Бирс Эриксон? Пусть себе хлещет сколько влезет! Разве у него на руках кровь того маленького мальчика?
Логика подсказывала, что и он сам не в ответе за происшедшее.
Что ж, стало быть, тем хуже для этой самой логики. Допив дранью, Йен поставил пустой бокал на стол.
Пока юноша по капле расправлялся со своим единственным бокалом, Ивар дель Хивал успел выдуть, наверное, уже не один литр пива со специями; его голос становился все более громким, а жестикуляция — все более оживленной.
Что ж, у каждого свои дарования, — размышлял юноша. — Ивар дель Хивал способен выхлебать ведро — и при этом насмерть заговорить любого вандескардского дворянина. А я вот за то могу похвастаться тем, что по моей милости гибнут ни в чем не повинные дети.
— Йен Сильвер Стоун? — обратилась к нему маркграфиня,
— Слушаю вас.
— В ваших правилах ужинать в молчании? Или застольные беседы все же не нарушают принятого у вас этикета?
Молодой человек предполагал, что маркграфиня сядет на другом конце стола, напротив маркграфа, но там занял место Бирс Эриксон, и обворожительная молодая женщина оказалась соседкой Йена.
В чем, по его мнению, не было ничего плохого, однако Йен пока не проявил себя блистательным собеседником.
— Не только не нарушают, но и всячески приветствуются, и я должен просить у вас прощения. Просто я задумался.
— Разумеется, вы прощены. — Маркграфиня наклонилась к нему. — Мне кажется, вы... чем-то озабочены, Йен Сильвер Стоун. Надеюсь, дело не в компании, которая, возможно, наводит на вас тоску? — Улыбка ее была одновременно веселой и зазывной.
— Нет-нет, — запротестовал юноша. — Отнюдь.
Все женщины за столом были одеты примерно в одном стиле, и его соседка не составляла исключения — Длинная шелковая блуза без рукавов нежно облегала торс, черное платье, расшитое золотыми запятыми, обтягивало бедра, а золотистый пояс подчеркивал изящную талию. Высокий ворот мог бы показаться чопорно-строгим, даже несмотря на весьма рискованный вырез, посреди которого во всем великолепии сиял грушевидной формы рубин, если бы не тесно прилегающий лиф, выставлявший напоказ упругую высокую грудь.
Великолепно. Давай, возбуждайся от вида супруги того, кому ты прибыл в гости, сказал себе Йен, вспоминая Карин. И Фрейю.
И явно некстати.
— Ну так как? — осведомилась маркграфиня, поднеся бокал к губам и неотрывно глядя на юношу. — Если вы такой молчаливый, то это, наверное, оттого, что вам приходится скрывать какие-то глубоко запрятанные мысли. Откройтесь мне.
Он не смог сообразить, как вести себя в ответ на добродушное подтрунивание. И признался начистоту:
— Все это... то, что произошло с несчастным мальчиком... внушает мне ужас. Совсем еще ребенок — и вот такое случилось.
Он сокрушенно покачал головой.
Поставив бокал, Марта накрыла руку Йена своей. Пальцы у нее были длинными, длиннее, чем у него. И теплее.
— Мне кажется, все зависит от того, где и как тебя воспитывали. Меня всю жизнь учили, что чувство вины хоть и столь широко распространено, однако совершенно никчемно. Куда полезнее твердо пообещать себе не допускать ничего подобного впредь, и на этом поставить точку, чем нескончаемо бичевать себя за совершенные прегрешения, независимо от того, серьезны они или нет.
Лицо ее опечалилось, блеск в глазах потух. Йен ни у кого прежде не видел таких глаз. Они были насыщенного синего цвета, и сочетание синих глаз и черных волос не утратило бы своей редкостности, будь даже эти глаза не такими проникновенно-синими, а волосы — не такими блестящими и черными.
— Однако я понимаю вас. Маленький Дэффин, сын Эльги, был славным ребенком, смешливым. — Маркграфиня намеренно не сводила взора с сидевшей неподалеку молодой женщины, с безучастным, похожим на изваянную из гранита маску лицом механически поглощавшей какое-то блюдо. — Могу сказать, что Эльга не винит вас в... в том, что произошло. И заверяю, что когда ее муж вернется из Престола, он взглянет в глаза тому, чья безалаберность стоила жизни маленькому Дэффину.
Девушка печально качнула головой, потом, словно ставя точку на проблеме, решительно выпрямилась и, как почудилось Йену, слегка сжала его руку, прежде чем убрать свою.
Нет, решил Йен, она не поставила точку на проблеме; она лишь делала вид, что печали не место в ее мыслях. Юноша невольно потянулся за своим бокалом и тут же, вспомнив, что там не оставалось ни капли, спохватился. А бокал, тем временем, наполнили, он и заметить не успел как — слуги-вестри постоянно обходили гостей с графином драньи.
Йен пригубил немного напитка.
— Я... мне не по душе, когда гибнут дети. — Рука юноши сжала ножку бокала так, что костяшки пальцев побелели. Усилием воли он заставил себя успокоиться и опустил бокал на стол.
— А кому такое по душе? — Голова Марты чуть склонилась набок. — Я здесь не последнее лицо, маркграфиня как-никак. Это обеспечивает мне... возможность влиять на отдельные события. — Йену показалось, что она вот-вот поднимется из-за стола. — Но с кого мне спросить? Может, начать расследование — установить, виновен ли в происшедшем легкомысленный болван, которому было поручено охранять копье? Или виноват уважаемый Агловайн Тюрсон — ведь именно он настоял том, чтобы вы вошли к маркграфу без оружия? А может, предъявить претензии самому маркграфу, издавшему подобное распоряжение бог знает сколько лет назад? Или же виновны вы, тот, кто принес с собой оружие и всех без исключения строго-настрого предупредил, чтобы к копью не прикасались, поскольку от него исходит смертельная опасность?
Йен вопреки всему не смог удержаться от улыбки. Она, вполне возможно, супруга-пленница, своего рода военный трофей — но с неодолимым обаянием.
— Да, произошло ужасное, Йен Сильвер Стоун, — продолжала девушка. — Однако ваша вина в этом ничуть не больше моей. — И снова ее ладонь на мгновение легла на его руку, и снова это едва заметное пожатие.
Сколько уже минуло с той ночи в Бэсеттере, которую он провел со служанкой, с этой Линдой... нет, кажется, с Линди?.. Нахлынули воспоминания, и Йену опять пришлось сказать себе, что голова на плечах существует главным образом для того, чтобы иногда ею думать.
— Пойдемте, — пригласила маркграфиня, выходя из-за стола. — Я хочу показать вам сады перед тем, как подадут следующее блюдо. Я велела приготовить наш коронный деликатес из мяса, птицы и дичи, так что стоит нагулять аппетит.
Да, воистину, что ни дом, то обычай. Здесь, по-видимому, вполне в рамках приличия, если жена хозяина дома приглашает гостя выйти с ней в ночной сад. Наверняка это самый заурядный жест гостеприимства, поскольку, когда она, взяв юношу под руку, повела к дверям, Йен встретился глазами с маркграфом, и тот одобрительно ему кивнул.

Гром отгремел, хотя на востоке время от времени поблескивали зарницы, сопровождаемые ворчливым рокотом. Но дождь продолжал идти и, похоже, переставать не собирался. Капли стучали по навесу, высоко в ветвях деревьев шумел ветер. Сад был со всех сторон окружен стенами замка, что в какой-то степени уберегало от мелкой мороси, приносимой ветром.
Йен предпочел бы осматривать сад днем, но даже в темноте, в дождь приятно было видеть перед собой растения, усыпанные гравием дорожки...
Марта показала на одну из клумб.
— Если утро солнечное, мы называем этот цветок «Лилией доброго утра» — раскрываясь, он становится золотистым, оранжевым и красным, совсем как восход солнца.
Йену фраза показалась довольно странной.
— А если утро пасмурное, как тогда вы его называете?
— Я не точно выразилась? — Марта улыбнулась ему. — Хорошо, я скажу тебе, как мы его тогда называем — мы называем его «Валяйся в постели», потому что цветок достаточно разумен, чтобы в такие дни вообще не раскрываться.
Взяв юношу под руку, она повела его по дорожке.
— А вот здесь моя собственная клумба, — пояснила Девушка, указывая на самую обычную клумбу с цветами — У меня мало времени ею заниматься, зато я все Делаю здесь сама, — чуть горделиво продолжала она. — Как те гордые собой крестьяне, из которых я происхожу. Знаешь, самые красивые цветы растут в самом отвратительном навозе.
— Ты из крестьян? — удивленно переспросил Йен.
— Спасибо, что произнес это слово уважительно. Ничего постыдного, если ты рождена не аристократкой; главное, вести себя достойно, тем более, если тебе удается взлететь так высоко, как мой отец. Я... А-а, понимаю. — Марта подняла вверх палец — Ты умен, Йен Сильверстейн — ведешь разговор обо мне и не даешь расспросить себя. — Пальцы Марты машинально погладили его руку. — Поскольку я не решаюсь состязаться с тобой по части сообразительности, задам вопрос прямо: ты — Обетованный Воитель?
— Даже и не знаю, что на это ответить, — пробормотал Йен. Разве что выложить искренне: мол, понятия не имею, о чем ты говоришь. — Сейчас я... ну, как бы это сказать... всего лишь вестник. Харбард попросил меня передать его просьбу и вручил мне то, что я не смог бы получить ни от кого другого.
— Всего лишь вестник, говоришь? — переспросила она. — То есть ты не Йен Сильвер Стоун, не тот, кто убивал бергениссе и огненных великанов?
— Одного бергениссе и одного огненного великана, — слегка смутился юноша. — И я не убил бергениссе, только ранил его.
Не хотелось признаваться, что он лишь слегка поцарапал врага, и неизвестно, как бы еще все обернулось, если бы в руках у юноши не оказался меч, закаленный в крови Осии, меч, который он впоследствии назвал «Покоритель великанов». Оружие из доброкачественной стали, закаленной в крови Древнего, способно наносить страшные раны, а если разрубить им грудь огненного великана, тот лишался своего холодного каменного сердца.
Ни ловкость, ни умение, ни героизм здесь ни при чем. Дело только в упорстве.
И везении.
— А огненный великан? — подняла брови Марта. — Его ты тоже не убивал? Просто сразил своей скромностью?
Юноша пожал плечами:
— Мне кажется, если бы ты все это видела, вряд ли бы сочла нашу схватку особо героической.
Конечно, легко — и соблазнительно — начать строить из себя героя, расписать свои подвиги... Но было что-то недостойное в том, чтобы таким способом возвыситься в глазах девушки — пусть даже ей самой того хотелось. В Конце концов, что для тебя приемлемо, а что нет — решать тебе и только тебе.
Сказать по правде, самым трудным было не победить великана, а не устрашиться его. Все равно что, уходя от снежной лавины, помчаться с крутого склона вниз на лыжах — никуда не денешься, иного выхода нет.
— Ты — Обетованный Воитель? — снова спросила Марта. — Мне ты можешь сказать. — Она многозначительно подняла палец. — Ты чужестранец, ты пришел сюда издалека. Ты закален в боях, оставивших на твоем теле шрамы. Ты принес то, что не в силах нести простой смертный. Ты служишь Древним. И с Бирсом ты разделался шутя — я благодарна тебе за то, что ты не стал доводить дело до кровопролития, потому что видела, что тебе ничего не стоило убить моего брата в этом поединке.
Брата? Ее брата? Минутку...
— Мне казалось, что Бирс Эриксон — сын маркграфа. Брови Марты смешно взметнулись.
— Конечно, сын. — Девушка приложила пальчик к его губам. — Не заговаривай мне зубы. Если ты не Обетованный Воитель, отчего бы тебе сразу не признаться в этом?
Тяжело, глядя в эти глаза, что-либо отрицать. И все же…
— Увы, я не Обетованный Воитель, а самый обыкновенный человек, Йен Сильверстейн. По твоим меркам — простолюдин. А теперь не ответишь ли ты на один мой вопрос? Объясни, пожалуйста, как Бирс Эриксон может быть твоим братом?
— Очень просто, как мне сдается. Мой отец однажды женился на моей матери, и без малого год спустя на свет появился Бирс. — Марта игриво наклонила голову. — Я называю его своим братом, потому что он сын моей матери и моего отца. А разве там, откуда ты пришел, все по-другому?
— Нет, все так же, но... — Юноша осекся. — Разве маркграф — не твой муж?
— Разумеется, он не мой муж! — Девушка выпрямилась. — Что за дикая мысль!.. Весьма невежливо с твоей стороны думать такое.
Повернувшись, она стала уходить, затем снова повернулась и расхохоталась.
— Нет, нет и нет! Так вот почему ты так... так несмел со мной!.. Нет, я не замужем за своим отцом, Йен Сильверстейн. Я — маркграфиня, но не жена маркграфа. Когда-нибудь я обрету титул матери, после смерти или отречения отца в пользу моего будущего мужа, который в таком случае станет маркграфом. — Девушка помолчала и судорожно глотнула. — Могу я говорить с тобой напрямик, Йен Сильверстейн?
Хотелось бы мне, чтобы со мной всегда только так и говорили.
— Конечно.
— У нас есть поговорка: «Лучшие цветы произрастают в самом вонючем навозе». Нет ничего позорного в том, что ты из простолюдинов, из крестьян, Йен Сильверстейн. Мой отец происходит из них, и тем большее уважение снискал он у самых что ни на есть высокородных пэров. Для моей семьи будет большой честью, если она соединит себя узами с Обетованным Воителем, Йен Сильверстейн, и я, вопреки всем твоим протестам, верю, что ты и есть Обетованный Воитель. Но даже если ты и не он, а просто Йен Сильвер Стоун, истребитель великанов, ты — храбрейший из всех, кто удостаивался чести сидеть за одним столом с моим отцом, как ни тривиально это звучит. — Говоря это, Марта не переставала ласково улыбаться ему. — И для моей семьи будет огромной честью, если ты станешь моим мужем.
Йен раскрыл рот, закрыл, потом открыл снова.
Но ведь я самый настоящий лгун и обманщик. Но ведь ты едва меня знаешь, да и я едва знаю тебя.
— Тебе не следует меня недооценивать, — произнесла Марта. Пальцы ее сцепились. — Не считай меня тепличным растением, Йен Сильвер Стоун, неспособной на... решительность. Во мне много огня.
— Но...
— Помолчи, прошу тебя. — Шагнув к юноше, Марта снова приложила палец к его губам. — Тс-с. Не давай ответа сейчас. Я уговорю отца, чтобы он позволил мне сопровождать тебя к Престолу. Наберись терпения и узнай меня получше. Разве я прошу невозможного? Обещаешь принимать меня всерьез, совершенно всерьез?
Йен почувствовал, что лицо его заливает краска стыда.
— Марта...
— Прошу, не вынуждай меня становиться перед тобой на колени. Сохрани мне хотя бы остатки достоинства. — Глядя ему прямо в глаза, она взяла его руку и прижала к своей груди. — Прошу тебя. В дороге у нас будет и время, и возможность. Обещай, что воспользуешься и тем и другим.
У Иена пересохло во рту.
— Обещаю, — выдавил он чуть ли не шепотом.
Марта упала в его объятия, влажные губы девушки страстно искали его уста. Ее язык нес вкус мяты и апельсинов.

Арни ждал, когда Йен ввалился в комнату. Юноша все еще не мог прийти в себя от случившегося в саду.
«Покои» оказались чередой комнат в северо-западном крыле верхнего этажа резиденции маркграфа. Не приходилось сомневаться, что Обетованный Воитель мог претендовать на самое лучшее помещение и для себя, и для своих спутников.
Спальни, расположенные впритык к гостиной, были маленькими — туда втиснули кровать, фаянсовую ночную вазу и тумбочку, по мнению Йена, больше походившую на кофейный столик, по высоте годящуюся разве что для того, чтобы регулярно набивать себе синяки на ногах. Гостиная, однако, оказалась просторнее — десять на пять метров, и, несмотря на два низеньких стульчика вокруг низенького столика и сооружение, в котором угадывалось пышное кресло вроде того, что стояло в гостиной Арни в Хардвуде, здесь по устланному мягкими коврами полу вполне можно было разъезжать на велосипеде — при условии некоторой осторожности, разумеется.
Осторожная езда на велосипеде — идея, конечно, неплохая, в общем и целом. Если не угодишь в камин, то через застекленные створчатые двери непременно въедешь прямиком на балкон. Что ставило вопрос: почему строители резиденции столь беспечно отнеслись к возможности проникновения в башню?
Впрочем, самому все не понять, а интересоваться деталями обороны резиденции маркграфа — вряд ли очень умно со стороны гостя, пускай даже почетного.
Арни оторвался от своего шитья. Шитья?
Этот вопрос ясно читался на изумленной физиономии Йена, потому что Арни тут же кивнул.
— Да-да, не удивляйся, занимаюсь шитьем. Посеял, понимаешь, где-то пуговицу от рубашки, вот и пришлось срезать одну от воротника и перешить ее пониже. К тому же сегодня утром я порвал штаны на дороге и решил не убиваться по этому поводу, а просто подлатать их малость. — Старик бойко, как заядлая швея, откусил кончик нитки. — Молодцы Торсены, дали мне в дорогу прочнейших ниток — «нитки для занавесок», как называла их Эфи.
— Наверняка здесь все могли за тебя сделать, — скептически произнес Йен.
Хмыкнув, Арни покачал головой:
— Могли, конечно, но я предпочел сам отправиться на кухню за нитками и иголками. — Он кивнул на небольшую деревянную шкатулку на столе с разноцветными клубками и клубочками, будто ежи утыканными различного калибра швейными иглами.
— Что тут скажешь... — Йен шутливо-беспомощно развел руками, когда старик решительно хлопнул крышкой шкатулки. — Никак в толк не возьму. У тебя же есть свои иголка с ниткой, а ты идешь к кому-то их выпрашивать. Зачем?
Арни улыбнулся до ушей.
— Мои припасы точно лучше. Нитки крепкие, толстые, иголки что угодно проткнут и не сломаются. Но не пойди я на кухню и не просиди там часа два, болтая с поварихой и глядя, как она разделывает гусей к завтрашнему ужину, я бы ни за что не узнал, как обстоят тут дела. — Да, да, — закивал он, — это было очень здорово. Я всегда присаживался вечером на кухне, пока Эфи готовила ужин.
Старик помрачнел. Не надо было быть искушенным психологом, чтобы понять, как Арни тосковал по своей прежней жизни с женой.
Йен не знал, что сказать.
— Кажется, все меня сегодня обошли по части полезных дел.
Он посмотрел на дверь в комнату Ивара дель Хивала на другом конце гостиной.
— Нет, пока не приходил, — ответил на невысказанный вопрос Арни. — Не иначе как подцепил во дворце какую-нибудь гулёну. Ивар мигом обживается, куда бы ни попал.
Отложив шитье, он встал и потянулся. Не как дряхлый старикан, каждое движение которого сопряжено с ломотой в суставах и болью в мышцах, а именно потянулся, чтобы расправить затекшие члены.
Йен однажды где-то прочитал о прямой связи между уходом на покой и скорой смертью. Видимо, это уже засело в генах — стоит тебе только прекратить работать во благо грядущих поколений, как твои биологические часики останавливаются. Да, но если это действительно так, то Арни являл собой анекдотический пример обратного. Морщин на лице у него не прибавилось, как и седины в волосах; напротив, он казался помолодевшим.
Арни присел на корточки перед камином и принялся ворошить поленья каминными щипцами. Взметнулись искры и, упав на полированный каменный полукруг перед камином, угасли.
— Не пора ли бай-бай, как считаешь?
Йен улыбнулся:
— Знаешь, за последние десять лет не припомню, чтобы кто-нибудь укладывал меня спать.
Вообще-то Арни прав. Действительно пора спать.
Арни пожал плечами:
— Ладно, как скажешь. Хоть бы рассказал, что там интересного было на ужине.
Мысли юноши всецело занимала Марта, однако вряд ли следует обсуждать ее предложение с Арни — чего доброго, старикан подумает, что ему захотелось прихвастнуть.
— Весело было.
Арни усмехнулся:
— Весело? Уж не прочат ли тебя в женихи?
Йен оцепенел от удивления, что, несомненно, отразилось на его физиономии, потому что Арни расхохотался.
— Чего не услышишь от трепливой кухарки, если знаешь, когда понимающе кивнуть, а когда расспросить о подробностях!
Для одного дня сюрпризов более чем достаточно.
— Все. Иду спать, — заявил юноша.
— Но не сию же минуту, — возразил Арни. В руках у него оказался знакомый пластиковый пакетик, и он ловко метнул его Йену. — Отныне всегда имей парочку под рукой, причем в кармане, а не в рюкзаке, — улыбнулся старик, видя изумленную мину Йена. — Не обижайся, парень, я с самыми лучшими намерениями. — Улыбка на его лице сменилась профессиональной маской почти что судейской беспристрастности. — Проработаешь в аптеке лет тридцать, вмиг по одному только виду определяешь, за чем явился к тебе очередной юнец — конечно же, за ними. За презервативами. И тут же сам ему их предложишь — к чему изводить человека, есть ведь такие, которые стесняются.
— Но...
— Никаких «но», — отрезал Арни, отбросив профессиональную строгость и снова сердечно улыбаясь. — Она действительно хороша, а ты парень, и, как только ей захочется, это и произойдет. Так что не забывай девиза бойскаутов: всегда готов.

* * *

В комнате стоял холод, но Арни тяжелыми каминными щипцами извлек из камина обогревательные пластины, не позабыв язвительно пройтись в адрес нерадивых слуг, после чего отправил их в особый мягкий конверт, и грелка была готова.
В мерцавшем свете тихонько потрескивавшей свечи Йен разделся и лег в постель, укрывшись толстым одеялом, после чего, задув свечу, попытался уснуть.
А может, все не так уж и глупо? Давным-давно один из Древних — по мнению некоторых, Тюр, другие считали, что это был Ньорд, третьи — что сам Удин, — пообещал отрядить к вандестам воина, коему суждено повести их в победных завоеваниях, начиная с Городов Доминиона.
И они, сгорая от нетерпения, стали его дожидаться.
Разумеется, им не мог быть первый попавшийся солдат. Обетованный Воитель должен быть человеком незаурядным, которому под силу то, о чем и не мечтает простой смертный.
Скажем, тот, кто одной левой уложил бы лучшего из вандескардских воинов.
Скажем, тот, кто уже успел сразить огненного великана.
Скажем, тот, у кого в руках оружие бога.
Естественно, все это просто-напросто враки — любой мало-мальски обученный фехтовальщик мог легко одолеть в единоборстве на рапире Бирса Эриксона, саблиста процентов на девяносто. А победой над огненным великаном Йен обязан лишь Фортуне. Что же до Гунгнира, то ожог на руке недвусмысленно подсказывал: с безопасностью для себя юноша мог пользоваться копьем лишь в перчатках, связанных Фрейей.
Йен Сильверстейн, безусловно, не Обетованный Воитель и не легендарный герой. Но он и не вечный неудачник, как любил повторять обожаемый папаша.
Все же огненного великана сразил Йен, а не кто-нибудь. И Гунгнир оставался при нем, до поры до времени.
А если он ни черта не смыслит в хитросплетениях Престола, так это дочь маркграфа не волновало, она человек в достаточной мере поднаторевший в политике, а не просто пустышка, у которой в голове одни лишь деньги. Не повезло ей — пусть лучше бы Йен был каким-нибудь бесстрашным тупицей. Все, что от него в этом случае требовалось бы, так это наградить ее наследницей, а потом хоть оставайся на поле боя — Марта прекрасно справится с титулом маркграфини,
И даже если он не женится, ребенок героя обеспечит ей почет. Концепции ребенка-ублюдка в Вандескарде не существовало; пока сильный пол упивался властью — мнимой ли, истинной ли, — право наследования оставалось за женщинами. Первая дочь маркграфини является маркграфиней независимо от того, кем был ее отец.
Черт возьми, и ведь мужчины будут готовы на смерть идти за право выпестовать ребенка того, кто считался Обетованным Воителем — особенно учитывая, что любой, кто возьмет в жены дочь маркграфа, автоматически станет маркграфом.
Тряхнув головой. Йен испустил тяжкий вздох. Здорово, когда тебя почитают по твоим истинным заслугам, а не просто за то, что ты волею случая оказался в нужном месте, в нужное время и тебе повезло не сложить при этом головы.
Ладно, утро вечера мудренее. Надо спать. Сон сейчас необходим ему, как воздух.
Утром они отправятся к Престолу, и Марта, конечно, дома не останется.
Уже засыпая Йен подумал о том, что, вероятно, второе свидание с ней будет похлеще первого.

Глава 13
Харбардова Переправа

Деревенский воздух после грозы всегда удивительно свеж, заключил Торри. Может, все дело в озоне, или же благоухали листья деревьев, освобождаясь от влаги, но запах этот всегда неповторим, и в то же время непременно сладок.
Или во всем повинны яркое солнечное утро и доброе настроение: ты успешно пережил бурю, не промокнув до нитки. Черт возьми, да ведь сухие носки в такой обстановке — богатейший трофей и неоспоримое свидетельство твоих умений вовремя позаботиться о себе, если погоде вдруг вздумается обезуметь.
Камни тропинки дождь отмыл до блеска; пока тянулась эта тропинка, можно было не опасаться увязнуть в грязи по щиколотку.
И снова где-то далеко впереди застучал топор.
В это утро отец выглядел не таким уж и старым, крепкий сон на свежем воздухе зарядил его энергией, и все время, пока они шли, он не отставал ни на метр, держа размеренный походный темп.

Предыдущая страница 9 Следующая страница


Серебряный камень 10

Мэгги зачесала волосы, собрав их сзади в хвост — как всегда, когда не было возможности вымыть голову. Зачем санные назад, они придавали ей строгий и даже слегка чопорный вид. У Торри чесались руки подергать за этот конский хвостик.
Но не на глазах же у отца!..
Стук топора не стихал. Не иначе как Харбард надумал запастись дровами на все грядущее столетие.
Высоко над ветвями деревьев кружила черная птица
Мэгги заметила, как Торри, задрав голову, с интересом уставился в небо.
— Думаешь, это один из тех самых воронов? — осведомилась она. — А может, все же обычная ворона?
— Ну, коли ворона, ты не наживешь себе врагов, если ее снимешь.
Торри учили, что ворон следует убивать только тогда, если они поедают урожай. Но, согласно правилу Хонистеда, всегда можно отговориться тем, что, мол, ворона, если не поедает урожай, то наверняка планирует этим заняться. Старина Джон Хонистед говорил, что разбираться в подобных тонкостях — дело юристов, и постоянно держал наготове зачехленную винтовку двадцать второго калибра в своей полицейской машине.
Нет такого фермера, который взъелся бы на странника, пристрелившего ворону, крысу, сурка или даже косулю, вообще любую представлявшую угрозу для зерновых живность. А Хугина или Мунина, даже если бы Мэгги попала, в чем Торри сомневался, вряд ли взяла бы обычная стрела.
С другой стороны...
Вообще-то никакой другой стороны быть уже не могло — Мэгги натянула тетиву лука.
Казалось, уходящая в небо стрела летит прямо в птицу неминуемо поразит ее, но та, расправив крылья, описала круг, почти отвесно спикировала и на лету подхватила стелу клювом, после чего камнем полетела вниз и приземлилась буквально в метре от ошарашенной Мэгги.
Это оказался ворон, а не ворона. Причем огромный, размером с орла; его черные перья глянцевито поблескивал на солнце. Положив зажатую в клюве стрелу на землю, он уставился на людей пронзительным немигающим взором.
— Полагаю, это ваше, — прокаркал ворон. — Хотя надо сказать, я не в восторге, когда в меня стреляют.
— Я приняла вас за ворону, — виновато промолвила Мэгги.
— Я — Хугин, ворон, с вашего позволения. — Птица на мгновение втянула голову в плечи, что, по-видимому, означало поклон. — Конечно, и Мысль, и Память всегда доставляли смертным массу хлопот... — Ворон нахохлился и принялся крутить головой, роясь в перьях, пока клювом не отыскал нужное место. — Ториан дель Ториан, — объявил он, повернувшись вначале к отцу, а потом к сыну, — и еще один Ториан дель Ториан, я приветствую вас. И советую поторопиться — насколько мне известно, кое-кому очень не терпится вас увидеть.
Взмахнув исполинскими крыльями, Хугин поднялся в воздух, пронзительно каркнул «Следуйте за мной» и полетел в направлении Харбардовой Переправы.

Когда они уже подходили к хижине Харбарда, стук топора внезапно стих.
Сперва Торри и не узнал этого человека в перехваченных веревкой грубых штанах и тяжелых ботинках. Его опаленное солнцем туловище блестело от пота. Он страшно был похож на...
Так это же он!
— Дядюшка Осия! — выкрикнул Торри, бросаясь к нему. — Ты здоров!
Осия обнял его настоящей медвежьей хваткой — кого Торри и припомнить не мог. Ему даже показалось, что он снова превратился в шестилетнего ребенка.
Да, Ториан, я чувствую себя превосходно.
Осия отступил на шаг, желая хорошенько рассмотреть юношу.
— Судя по виду, у тебя тоже все хорошо. Или мои глаза меня обманывают, или ты и вправду еще больше вымахал за последние месяцы?
— Вряд ли, — улыбаясь, ответил Торри. — Скорее, это ты пониже стал.
Мэгги шагнула вперед, и они с Осией обменялись рукопожатиями.
— Рада видеть вас в добром здравии, Осия, — приветствовала его девушка.
— Именно! — подхватил отец Торри. — Мы беспокоились о тебе, дружище. Но, кажется, все тревоги позади — земля и воздух Тир-На-Ног поставили тебя на ноги.
Осия улыбнулся — хотя и не так широко, как привык Торри.
— Да, Ториан, как мне их не хватало! — Воткнув топор в колоду, он обтер вспотевшую грудь грязной тряпкой. — Заходите в дом, у меня похлебка готовится, да и хлеб вчерашний остался.
Отец наморщил лоб.
— А он тут?
— Нет, — покачал головой Осия. — Ушел куда-то, и его не будет еще несколько дней, это точно. Входите, входите, нам многое предстоит обсудить.

Обед был съеден при свете камина. Можно было запалить и лампу, но отец воспротивился — нечего транжирить и без того скудный запас масла Харбарда.
Торри вытер миску кусочком хлеба. То, что Осия назвал похлебкой, оказалось жарким с густой подливой. Его хватило на всех, и чего там только не было — и мясо, и лук, и порубленные на кусочки початки сонного дерева. И все-таки обычно Осия готовил лучше. Еда была явно пресной, и Торри пришлось добавить специй, прихваченных с собой в дорогу из дома.
С другой стороны, разве Осия не заслужил послабления? Торри считал, что вполне. Хотя старик и выглядел вполне здоровым, он многое перенес, да и готовил на кухне мало того что примитивной, так вдобавок и чужой.
Мэгги, повертев в руках баночку с кайенским перцем, открыла крышку и сыпанула на остатки жаркого изрядное количество порошка.
Отец давно доел. Он практиковал три манеры еды. На Рождество или в другой праздничный день, когда дом Торсенов заполняли гости, отец ел не спеша и помалу, чтобы попробовать все подаваемые блюда, независимо от их количества. Он сосредоточенно смаковал каждое кушанье — от самого заурядного, вроде вареной картошки, до изысканно-утонченного, например, тушеной индейки, фаршированной мясом утки, откормленной грецкими орехами, со смородиновым желе, что готовила Ингрид Орьясеттер по раскопанному в какой-то мудреной кулинарной книге рецепту.
За обедом в кругу семьи отец обычно лишь притрагивался к закускам, оставляя место для главного блюда, которое вкушал неспешно, размеренно и основательно, Овощей съедал, как правило, за двоих. А поскольку энергии он расходовал за троих, оставался стройным для своих лет — отцу вот-вот должно было стукнуть пятьдесят, хотя со стороны все давали ему меньше.
Для обычных, наскоро поглощаемых блюд существовал третий способ приема пищи — он просто-напросто, не раздумывая, набивал желудок и тут же принимался за прерванную работу. Когда отец был увлечен очередным проектом, еда лишь отвлекала его.
По какой-то неведомой причине блюдо, поданное в хижине Харбарда, подпало под эту третью категорию — отец механически вычерпал ложкой всю похлебку и, вытерев миску хлебом, не мешкая ополоснул ее водой, после чего, сославшись на необходимость распаковать багаж, удалился.
Торри хотел было сказать ему, что напрасно он беспокоится: прорезиненная ткань не даст содержимому рюкзаков промокнуть не то что под дождем, но и на дне морском. Однако спорить с отцом — дело заведомо бессмысленное, упрямство было семейной чертой Торсенов.
— Итак, — подытожил Осия, собирая грязную посуду, — поведение мамы вас смутило.
— Мягко сказано. Мне говорили, что сдержанность — далеко не лучшая форма юмора, дядюшка Осия, — произнес Торри.
— Неужели?
— По-моему, ты сам и говорил.
— Может быть, может быть. — Осия, подхватив грязную посуду, прошествовал к камину, где клокотали над огнем два горшка, и осторожно опустил посуду в один из них.
— Йен, Арни и Ивар дель Хивал...
— Вполне со всем справятся, не сомневаюсь, — закончил за него Осия. — Харбард не мог отправить их с поручением с пустыми руками. Уверен, что они передадут все, о чем он их попросил... тому, кто нынче правит Вандескарде, и тут же вернутся. — Осия пожал плечами. — Если угодно, отправляйтесь следом и вы, только я не вижу в этом особой нужды.
На лице Мэгги появилась скептическая гримаса.
— Мы знаем Йена чуточку лучше, чем вы. Он и в баре за кружкой пива себе неприятности отыщет. Торри покачал головой:
— Мэгги, нехорошо...
— Таково мое мнение, — отрезала она.
— Я понимаю, Мэгги, — сказал Осия. — И все-таки сейчас оснований для беспокойства нет.
— Но...
Мэгги больно ущипнула Торри, заставив его замолчать.
Но все это было несправедливо! Во-первых, Йен по барам не таскался, он вообще не пил — ничего, даже пива. И во-вторых, он не принадлежал к числу тех несчастных, которые притягивают к себе беду. Все дело было в условиях, в каких он рос — Йену с детства приходилось самому заботиться о себе и тщательно взвешивать любой свой поступок. Ввязываться же в драку с точки зрения рациональности пользы не приносило, и Йен просто не позволял себя разозлить.
Но только не в стенах фехтовального зала.
Да, фехтовальная дорожка — дело другое. Если ты добываешь себе на еду и обучение, тренируя «чайников», от скуки взявших в руки рапиру, — а у Йена другого выхода не было; дни, когда на университет хватало непыльной подработки, сгинули одновременно с музыкой диско, — ты должен показать себя не только хорошим и терпеливым учителем, но и уметь одолеть кого угодно — для создания имиджа «крутого». Так что агрессивность стоило проявлять не только на фехтовальной дорожке, но и н подходах к ней. Не подлость, не злоба, не жестокость, плоды приносили кураж, уверенность в себе, присутствие духа.
— И все же, — повторил Осия, — пусть участь Йена не внушает вам тревоги. К тому же есть одно интересное дельце...
— Ну-ну?
— Мне кажется, ваш дед, Ториан дель Орвальд, сильно обрадовался бы, если бы ему довелось узнать, что... что Харбард силится добиться мира. Он, как мне не раз приходилось слышать, в большом доверии у Сциона и, как его советник, способен повлиять на Сциона, удержать его от... излишне опрометчивых решений. — Осия поглядел на отца. — Боюсь, могут собрать полки «Розовый» и «Лазурный», а это уже опасно. Пусть они уже давно не те, что прежде — все равно могут вполне прилично показать себя в предстоящем сражении.
— Прилично? — переспросил отец, оторвавшись от своих рюкзаков. — Не надо недооценивать ребят из «Розового» и «Лазурного»!
— Пожалуй, — улыбнулся Осия. — Кому знать лучше, чем человеку, который учил большинство из них азам фехтования!
Отец улыбнулся в ответ.
— Да уж. — Взяв из груды вещей аптечку, он осмотрел ее, раскрыл, потом снова закрыл и переложил в стопку барахла, уже прошедшего досмотр. — Но есть и еще один Фактор. Мы, люди Срединных Доминионов, хоть уже и не те, что были раньше, но из нас не выветрился дух былых лет, и временами он просит дать ему выход. — Ториан посмотрел куда-то вдаль. — Это недооценивали в прошлом, боюсь, недооценят и в будущем.
Осия сдержанно кивнул:
— Верно. Ты согласен, что лучше отправиться в Города, следовать по пятам у Йена и его товарищей?
Отец уже собрался было кивнуть, как вмешалась Мэгги.
— Нет, — заявила она. И, взяв отца за плечо, продолжила: — Осия — ваш старый друг, так что, пожалуйста, не обижайтесь.
Брови отца удивленно поднялись.
— Вот как?
— Да, вот так, — не смущаясь ответила Мэгги. — Он не хотел вас задеть. Но Йен отправился туда в такой спешке... Все под давлением миссис Торсен. — Предвидя возражения Осии, она подняла руку. — Знаю, знаю, вы были в жутком состоянии, когда Арни с Йеном принесли вас сюда. Но Торри не остался бы дома, если бы его мать сразу же связалась с нами. — Положив ладони на стол, девушка поднялась. — Если с Йеном что-нибудь произойдет, пусть даже совершенно случайно, это останется на совести Карин — он должен был идти с Торри.
Торри кивнул. С точки зрения чести Мэгги права —Йену не следовало идти одному. Но Мэгги все подала так, будто беспомощный Йен просто ищет неприятностей, а это не так.
Отец нахмурился.
— Я понимаю, что ты хочешь сказать. — Он снова повернулся к Осии. — Ты ведь не хочешь, чтобы я переложил бремя принятия решения на тебя?
Осия кивнул, приняв его слова с достоинством.
— Согласен. — Встав, старик указал рукой на четыре походные раскладные койке, лежавшие стопой в углу. — Я возьму мешки для матрацев и пойду наберу в них соломы. Вы останетесь на ночь здесь, у Харбарда. А утром отправитесь, так?
— Мы все утром отправимся, — решительно произнес отец.
— Нет, — покачал головой Осия. — Конечно, я чувствую себя уже много лучше, дружище. Но пока мне необходимы лишь спокойная работа на свежем воздухе и крепкий сон, а не беготня до упаду по дорогам. — Он выставил ладонь вперед, будто отметая возможные уговоры. — Да и небезопасно там для меня. Не все поверят, что я... уже не тот, что прежде. И поэтому лучше мне все же остаться тут. — Старик мельком взглянул на дверь. — Здесь я под его защитой, а это кое-что да значит.
Какое-то время отец и Осия молча смотрели друг другу в глаза, потом отец пожал плечами.
— Как пожелаешь, Орфиндель. Как пожелаешь.
— Дело не в моем желании; просто иного выхода нет. Ничего, скоро я наберусь сил и можно будет трогаться в путь. — Он встал. — А сейчас, коли поели, пора спать.
Мэгги показала на пол возле камина.
— Мы с Торри устроимся здесь, если вы не против. Незачем делать вид, будто мы спим порознь, правда?
Торри от души надеялся, что в таком освещении ни отец, ни дядюшка Осия не заметили, как он покраснел.

Закрыв дверь и запрев ее на задвижку, Мэгги быстро разделась и, оставшись в обтягивающей майке и джинсах, нырнула под одеяло к Торри.
Тот уже засыпал, но, почувствовав обнимавшие его руки и услышав шепот прямо в ухо, очнулся, и его рука скользнула вдоль спины девушки.
— Не сейчас, — прошептала она. — Незачем заводиться — твой отец и дядя Осия спят в двух шагах от нас.
— Тогда что же...
— Выбирай, — снова прошептала Мэгги, жарко дыша ему в ухо. — Ты дежуришь первым или я?
Ну, это уж перебор!..
— Если бы дядя Осия или отец думали, что нам нужно...
— Тсс. Так как?
Он мог пуститься с Мэгги в спор. Черт побери, не только в спор; он вообще мог отказаться играть по навязанным ею правилам, просто заявив, что спать хочет, и все тут, а она пусть делает что хочет. Но Мэгги была упряма, как ослица, с нее могло статься всю ночь нести вахту, и тогда утром к ней лучше не подходи.
— Сначала я, — согласился Торри. — Потом ты, а потом...
— Нет, — раздался шепот в ответ. — Сначала я, потом ты. И больше никто. Только мы с тобой.
— Хорошо. Только...
Но Мэгги уже закрыла глаза, и ее тело расслабилось в его объятиях. Либо заснула, либо делает вид.
Да что тут происходит, черт побери?!
Торри нежно провел ладонью по волосам девушки. Как ни хотелось ему спать, один урок по вопросам чести он уже сегодня получил.
Юноша вздохнул. Эх, женщины, женщины... Без вас нельзя, и с вами тошно.

Глава 14
К Престолу

Все складывается как-то чересчур уж легко, непременно где-то должен крыться подвох, размышлял Йен под грохот колес экипажа.
Йен сидел против хода, уперев тупой конец Гунгнира под правым окном, где сходились стенка кареты и сиденье. Так юноша мог удерживать его руками в перчатках и не сходить с ума, что оружие ненароком кого-нибудь заденет.
Экипаж был тесный — коленями Йен практически упирался в колени Марты. Правда, это отнюдь не доставляло ему неудобств, особенно по сравнению с недавней тряской на лошади.
Он понятия не имел, как и из чего здесь изготовляли шины для карет, но колеса явно были надувными — они прекрасно справлялись со всеми колдобинами. Нечего и сравнивать с ездой верхом, если вспомнить жуткую постоянную тряску и то, как ты с каждым шагом коня колотишься стонущим от боли пахом о жесткое седло, умудряясь при этом еще и удерживать Гунгаир в чехле у правого стремени. Часть нынешнего лета Йен провел с Д'Арно, прокладывая в доме его дяди электропроводку. Работать приходилось за гроши, однако если бы не Д'Арно, он бы не мог брать учеников в фехтовальном зале. Все это время Йен пребывал в постоянном страхе — боялся ненароком коснуться проводов под напряжением и тут же на месте, корчась в судорогах, отправиться на тот свет.
И было чего опасаться. Одно случайное прикосновение — и все.
Здесь та же история, если не хуже. Стоило лишь на секунду отвлечься, и один Создатель ведал, каким кошмаром это могло обернуться.
Впрочем, пока от Гунгнира больше всех страдал сам Йен, а не скакавшие рядом с экипажем, и не Арни Сельмо и Марта, которые сидели напротив.
— Похоже, ты вновь погрузился в глубокие думы, Йен Сильверстоун, — сказала Марта.
Девушка оделась по-дорожному, в нечто похожее на кюлоты. Коричневые штаны были довольно просторного покроя, и создавалось впечатление, будто на Марте доходившая до щиколоток юбка, с которой она решила надеть белоснежную блузу с кружевным узором в форме детского нагрудника. Рукава блузы также были просторными и перехвачены у кистей, а камербанд, широкий пояс-шарф, подчеркивал ее тонкую талию. Для прогулки верхом лучше прикида не найти, равно как и для того, чтобы волновать кровь Йену.
— Едва ли в глубокие, — ответил он.
— Ага, — подхватил Арни Сельмо, — наверняка тоже пытаешься сообразить, что за липкую кашу нам подавали на завтрак. Заливного угря, куриное желе?.. По мне так уж лучше простое дробленое пшено!..
Арни Сельмо не успел утром побриться и помятым видом сильно напоминал бродягу, хотя и одетого с иголочки — пока он спал, джинсы с рубашкой выстирали и отгладили, даже белые пуговицы на рубашке перешили — заменили их на овальные, кажется, костяные и довольно красивые.
Марта ответила бесцветной улыбкой.
Так ведь Арни говорил по-английски, то есть на непонятном для большинства местных языке, как в свое время Зейда Саул и Баба Ривка имели обыкновение переходить на идиш, если не желали, чтобы поняли Йен или его папочка.
Йен кивнул, будто соглашаясь с обоими.
— Я думаю, что все идет подозрительно гладко, — сказал юноша Арни по-английски. И тут же, словно спохватившись, повернулся к Марте, перейдя на берсмальский: — Нет-нет, Марта, просто я задумался о... о жуткой ответственности. — Перед тем как постучать затянутыми в перчатку пальцами по копью, Йен убедился, что оно надежно зажато в другой руке, также защищенной перчаткой.
— Точно, — согласился Арни. — Все куда проще, чем предполагал. Как он и говорил.
— А ты ему не доверяешь?
Арни фыркнул в ответ.
Наклонив голову, Марта деланно улыбнулась.
— Можно узнать, что вы обсуждаете?
— Да вот, пытаюсь убедить Арни, что все складывается благополучно, — ответил Йен.
— Не сомневаюсь, что так будет и когда вы окажетесь перед Столом. Если вы те, за кого я вас принимаю. — Марта тряхнула головой, словно отгоняя возможные протесты юноши, да так энергично, что ему почудилось, будто волосы ее зашелестели. — Знаю, вы сейчас приметесь все отрицать, и не мне уличать вас во лжи. Но ни в одном пророчестве не сказано, что Обетованный Воитель открыто возвестит о своем пришествии. Или, если уж на то пошло, что он вообще осознает свою миссию.
Узенькая, причудливо извивающаяся лесная тропа за окном сменилась довольно широкой дорогой, тянувшейся через равнину и поднятой над ней примерно на метр. В памяти Йена сразу же всплыла Северная Дакота, вот только цепочка гор, исчезавших в дымке где-то далеко на горизонте, смазывала сходство.
Вдруг к окну снаружи прилипла широкая физиономия Ивара дель Хивала.
— Наслаждаетесь поездкой? Я тоже.
Верховая езда явно входила в число многих дарований этого исполина. У него и вправду был вид самого счастливого человека на свете — хотя, чтобы заглянуть в окно, ему пришлось так съехать набок, что Йен не понимал, как он удерживается в седле.
— Достопочтенный глава отряда предложил остановиться в одной из деревень для полуденной трапезы, — объявил Ивар, — и надеется, что это не вызовет возражений ни у маркграфини, ни у герольда.
— Конечно, не вызовет, — кивнул Йен. — Я лично не против.
— Если Йен Сильвер Стоун не против, то как же могу быть против я? Наоборот, мне это в высшей степени приятно. — Лоб Марты прорезали симпатичные морщинки. — В последний раз я была в Престоле совсем еще маленькой, но до сих пор помню местные лакомства, которыми нас потчевали. — Девушка наклонилась к Йену, словно намереваясь доверить ему страшную тайну. — Есть такая рыба — местный деликатес, ее называют огненным ротаном... так вот, этих рыб специально разводят в водоемах, а потом готовят из них филе, приправленное особыми специями, состав которых держится в строгой тайне. Потом филе помещают в коптильни. Приготовление приправ, как и выбор времени отлова рыбы — настоящее искусство. Когда несколько лет назад наш главный повар попыталась раздобыть этот рецепт, ей ответили, что его раскроют лишь по личной просьбе моего отца. — Щелкнув пальцами, будто решив поставить точку на этой теме, девушка добавила: — Мой отец, разумеется, слишком мудр, чтобы лишать людей предмета их законной гордости.
Такое положение вещей было не лишено логики, однако Йен все же видел в нем изъяны. Впрочем, нельзя сказать, что прежде ему приходилось всерьез задумываться о проблемах управления маркграфством.
При этой мысли юноша невольно вздохнул. Кем бы он ни был, Обетованным Воителем он точно не являлся, и посему вряд ли есть смысл размышлять, что следует делать Обетованному Воителю.
Хорошо бы это поняла Марта... Несомненно, слухи о геройских подвигах Йена немало способствуют тому, что в один прекрасный момент она окажется в его постели; черт побери, будем объективны — пресловутого огненного великана он прикончил собственными руками, и если в качестве приза ему выпадет возможность прижать к себе обнаженное тело Марты, вряд ли его при этом будут мучить угрызения совести.
Но Йен был не из тех, кто, если потребуется, и тысячу раз способен повторить «Я тебя люблю», лишь бы в конце концов переспать с объектом своих вожделений, а титул «Обетованного Воителя» в этой связи казался ему куда коварнее вышеупомянутых заверений в вечной любви. Невольно он еще мог солгать, однако гать умышленно...
Нет, ты — это твои поступки.
Он подался вперед, сжав в руках копье.
— Послушай, прошу тебя. Никакой я не Обетованный Воитель. Просто я совершил то, что совершил, и если ты поэтому считаешь меня кем-то особенным, — последнее слово вызвало улыбку Марты, — я тут ни при чем.
Трудно было заглянуть в ее глаза, чтобы не перехватило дыхание... Йен судорожно глотнул, потом заставил себя договорить.
— Я не тот, за кого меня здесь принимают, — твердо заявил юноша, поражаясь страсти, с которой он произнес эту фразу. — Меня не волнует, что думают обо мне твой отец и твои братья, но вот ты должна мне поверить. Должна!
Кольцо на пальце Йена начало пульсировать, как уже было однажды. Раз, два, три... оно билось в унисон с его сердцем.
Потом Марта кивнула.
— Я верю тебе, — произнесла девушка, положив ладонь на его руку.
Но это не имеет значения, говорили ее глаза.

Обед был подан на узком, видавшем виды столе, врытом в землю перед какой-то хижиной, очевидно таверной. Расселись на двух скамейках.
Контраст между этим столом, подходившим больше для пикника, и роскошными одеяниями гостей вызывал невольную улыбку. Пикник прочно ассоциировался у Йена с шортами-бермудами, футболками и кроссовками, большими пакетами из супермаркетов и раскисавшими от пролитых на них жидкостей бумажными тарелками, но никак не с изящной посудой из переплетенных стеклянных нитей, бокалами от знаменитых стеклодувов, серебряными вилками, поблескивавшими на солнце, или с плотной скатертью ручной работы, колыхаемой легким бризом.
Обеды в Вандескарде, по крайней мере в кругу знати, были чем-то сугубо торжественным — Марта переоделась в белое платье, в котором впору бы отправиться на бал, а два десятка ее телохранителей сменили кожаное обмундирование на шелковые накидки и просторные панталоны, более уместные у дверей будуара.
Но в каждом монастыре свой устав. Если кто и заметил, что Йен не переоделся к обеду, никаких комментариев не последовало. Точно так же никто не обратил внимания и на то, что небольшой загончик поблизости таверны срочно освободили от лошадей, чтобы разместить там Гунгнир. Йен воткнул копье в землю в центре загона, предусмотрительно напомнив, чтобы расставили часовых — четверо солдат в ливреях встали по углам.
Еда в придорожной харчевне оказалась весьма недурной. Черт возьми, даже отличной! Фирменное блюдо вкусом напоминало копченую лососину; выяснилось, что это рыба с белым мясом, похожая на камбалу, только поменьше, удивительно сочная, мясистая — ничего подобного Йен до сих пор не пробовал. Густой зеленый соус подали в миниатюрных раковинах, он оказался весьма острым, причем острота эта чувствовалась не сразу — отправишь в рот полную ложку, пару секунд ничего, а потом глаза на лоб лезут.
Разговор в основном вертелся вокруг политики. Казалось, мысли местного дворянства целиком поглощены интригами и борьбой за места у Стола; те, кто занимал места у Стола, в совокупности и составляли Престол. Объективности от них требовать не приходилось, поскольку практически все они были Тюрсонами и обращались друг к другу соответственно. По подсчетам Йена, существовало три разных Эрика Тюрсона: маркграф, просто граф и претендент на титул графа. Марта же Разъяснила, что за Столом сидели четыре Эрика Тюрсона.
Ивар дель Хивал неформально возглавил дальний конец стола, поглощая огромное количество вина и подстрекая рассевшуюся вокруг солдатню за ним угнаться. Йен с трудом сдерживал раздражение по поводу то и дело раздававшихся взрывов пьяного хохота, однако приписывал его своему негативному отношению к спиртному.
— Не пойму, почему ты сердишься, — промолвила, наклоняясь к нему, Марта. От ее волос исходил умопомрачительный аромат лимонов и роз. Девушка сидела по правую руку от Йена — или, если уж быть совсем точным, вынудила его сесть по левую руку от себя на конце скамьи.
— Да вроде бы ничего меня не сердит, — со вздохом ответил он, машинально теребя пальцами серебряную прищепку, крепившую скатерть к столу.
— Конечно, ничего, — повторила Марта. — Ты только что просто испепелил взглядом своего друга Ивара дель Хивала, а потом, видно, устыдившись злых мыслей и порицая себя, мотнул головой.
Вот уж с кем не стоит играть в покер, подумалось вдруг Йену.
— Ну, ничего серьезного.
— Знаю, — ответила она. — Если бы было что-то серьезное, ты бы призвал его обнажить свой меч.
Юноша был готов поклясться, что сидевший на другом конце стола Ивар дель Хивал не мог услышать ее шепот, однако исполин тут же встал и жестом подозвал к себе коренастого солдата, фигурой напомнившего Йену этих помешанных на бодибилдинге кретинов, часами изнуряющих себя в спортзалах ради того, чтобы в один прекрасный день превратиться в бесформенную груду мышц.
Ивар дель Хивал и его противник, выхватив учебные мечи, салютовали друг другу и стали в позицию.
Как и ожидал Йен, Ивар вначале несколько раз попытался досадить своему оппоненту серией отвлекающих ударов, потом, сделав обманный выпад, нанес укол прямо в грудь. Более опытный боец не обратил бы внимание на финты Ивара дель Хивала, как и на его попытки верховодить в схватке, а навязал бы свою линию, но качок был явно слабоват. Ивар дель Хивал, улучив момент, с удивительным проворством — при его-то комплекции — сделал шаг назад, парировал удар, отвел клинок противника вниз, потом вверх, энергично прыгнул вперед и нанес второй укол.
Йен невольно усмехнулся. Ивар дель Хивал учился фехтовать на рапире у него, сам же Йен постигал у Ивара дель Хивала азы боя на мечах. И для бойца, влившего незадолго до схватки столько спиртного, сколько Ивар, он держался чертовски хорошо.
— Здорово дерется, — сказала Марта, когда Ивар дель Хивал, небрежно швырнув меч одному из слуг, вернулся к столу, обняв своей ручищей за плечо недавнего противника.
— Здорово, — согласился Йен.
— Но ты все равно лучше.
Вряд ли в ее улыбке был вызов, разве что совсем чуточку, будто она сама с трудом верила в свои слова.
— Лучше, говоришь? — через стол прогудел Ивар дель Хивал. Он снова поднялся. — Я слышу, ты утверждаешь, что сумеешь побить меня — и это в такой чудный день, как сегодня?
Йен пожал плечами. Ему доводилось побеждать Ивара Дель Хивала, даже фехтуя «вольным стилем», который, по сути, представлял собой слегка прикрытую правилами форму дуэли. Йену пришлось тогда попыхтеть — от большей части своего арсенала приемов боя на рапире юноша вынужден был отказаться, но длинные руки, гарантировавшие превосходящую дистанцию удара, и подвижность обеспечили ему превосходство над Иваром дель Хивалом, которому не помогла и незаурядная сила. При чем тут сила? В конце концов, фехтование, даже на мечах, — не армреслинг.
— Пожалуй, — произнес юноша, вставая.
— Что ж, поглядим, — ответил Ивар дель Хивал, кивнув слугам, чтобы те подали мечи. Йен поднял вверх палец.
— При одном условии — минута мне на разогрев.
Хотя местное учебное оружие не предусматривало никаких защитных приспособлений, без которых Йен ни за что бы не ступил на фехтовальную дорожку, сейчас больше всего его волновало, как бы не растянуть связки.
— Без всяких разминок! — заявил Ивар дель Хивал, поворачиваясь к публике за столом спиной. — Или дрейфишь?
И неторопливо, со смыслом подмигнул.
Йен изготовился к бою с невозмутимым лицом, хотя злился на Ивара дель Хивала за то, что тот подстроил этот бой, и на себя — за то, что подыгрывает ему. Можно и не стараться — Ивар все равно проиграет. Бой не тренировочный, ставкой в нем репутация Йена, его авторитет. Судя по всему, Ивар дель Хивал не столько пил, сколько делал вид, запланировав все заранее.

Предыдущая страница 10 Следующая страница


11 Джоэл Розенберг

Самое честное в данной ситуации было бы швырнуть слугам меч и молча вернуться к столу...
Вместо этого Йен салютовал и тут же в круговой защите парировал умышленно неуклюжий выпад Ивара дель Хивала, да так, что выбитый из руки меч, описав дугу в воздухе, со звоном упал. Ивар дель Хивал, убедительно разыграв недоумение и сокрушенно качая головой — якобы потрясенный столь молниеносным поражением, — вернулся на свое место за столом.
С точки зрения Йена, эта победа здорово горчила.

Серп луны висел высоко над темной гладью озера, лишь изредка покрываемой легкой рябью от ветерка, что шевелил листву на кряжистых деревьях.
Вандескардская знать никогда не отказывала себе в комфорте, в том числе и ночуя на природе. Этот лагерь, расположившийся на берегу небольшого озера, из поколения в поколение обустраивался. Для палаток здесь соорудили выложенные камнями специальные насыпные фундаменты высотой до полуметра, под костры были вырыты особые ямки, также выложенные камнем, рядом с ними подсыхали загодя заготовленные дрова. Один из ручейков, питавших водой озеро, превратили в канал, змейкой протянувшийся через весь палаточный городок. Этот наполовину рукотворный канал не только служил источником воды, но и своим почти мелодичным журчанием добавлял гармонии в своеобразный колорит пейзажа.
Имелась здесь и мраморная скамейка, чтобы гости могли спокойно посидеть под лунным светом и насладиться ночной тишиной, вдыхая напоенный смолой и дымком от костров воздух.
Йен надеялся, что Марта к нему присоединится. Юноша и представить себе не мог, как пробраться незамеченным к ее палатке, минуя выставленную охрану, но ему ужасно хотелось видеть девушку.
Что ж, на пути к Престолу наверняка еще будет возможность для встречи с глазу на глаз. Но только не сей час, не в этом палаточном лагере, где на расстоянии вытянутой руки оба ее брата и куча вооруженных солдат.
Беда в том, что здесь решительно не с кем было переброситься словом. Присутствие братьев Марты стесняло его — Йен чувствовал себя виноватым за поражение Бирса Эриксона, а Агловайн Тюрсон... какому старшему брату понравится смотреть, как сестренка увлекается незваным чужестранцем? Арни, как обычно, завалился спать, а Ивар дель Хивал небось отправился навешивать лапшу на уши каким-нибудь новым собутыльникам.
Ничего удивительного в том, что он чувствует себя одиноким. Но почему так тяжело на душе? В конце концов, их главная цель — исцелить Осию, а в том, что Харбард сдержит свое слово, Йен ни на минуту не сомневался. И если ради этого надо предотвратить войну — что ж, прекрасно, никаких моральных проблем. Вот если бы его просили развязать войну... Сотни и тысячи ни в чем не повинных людей, которым было уготовано сложить головы на поле битвы, останутся жить.
Разве это плохо? Отнюдь.
У Арни имелась теория, что, дескать, все идет как-то уж подозрительно гладко, но и это не беспокоило Йена. Не в его привычках было волноваться, если все шло нормально, иначе бы он не прижился в Хардвуде.
Гунгнир под надежной охраной и сейчас тоже не вызывает тревоги...
Тогда почему на душе кошки скребут?
Внезапно рядом на скамейку тяжело грохнулся Ивар дель Хивал.
— Многие знания умножают печали...
—Чего?
— Это из вашей Библии, Йен.
— Ты и Библию успел прочесть?
Ивар пожал плечами.
— Я многое читал. Что-то в одной книге, что-то в другой — глядишь, и выучил язык. Или три. Когда я был помоложе, и здесь, — он похлопал себя по животу, — было совсем ничего, Его Пылкость имел обыкновение отряжать меня с разными поручениями. Сейчас я уже староват для таких игр, но кое-какие навыки еще не забылись.
— Как, например, взять, да разыграть на виду у всей уважаемой публики, что оружие выбито у тебя из рук.
Ивар дель Хивал усмехнулся.
— Странный ты человек, Йен. Помню, ты говорил, фехтованием просто добываешь себе на жизнь после того, как твой папочка вышвырнул тебя на улицу.
— Ну, было такое.
Йен занялся фехтованием, лишь бы поменьше бывать дома, с таким же успехом он мог заняться чем-нибудь другим. Но к тому времени, когда Бенджамин Сильверстейн недвусмысленно дал понять, что он презирает фехтование, точно так же как он презирал все иные пристрастия своего никчемного сына, Йен уже сидел на крючке, увлекшись по-настоящему. Разумеется, поначалу он жаждал за пару тренировок превратиться в Эррола Флинна, очень скоро увидел изящество, грациозность, красоту фехтования на рапире.
В один прекрасный день оказавшись в буквальном смысле на улице со спортивной сумкой в одной руке и с чехлом для рапир — в другой, он вдруг сообразил, что ему уже никогда не вернуться в то место, которое считал своим домом; на левой скуле багровел синяк, в кармане лежали восемьдесят семь долларов. И ключ от зала для фехтования (Д'Арно настаивал, чтобы все называли его salle d’armes). В ту ночь Йен спал в кладовке со снаряжением, подложив под голову сумку, а первое, что он увидел, проснувшись поутру, был чехол для рапир. И тогда он понял: вот его избавление. Родственников у Йена не было, не было и близких друзей — трудно подружиться с человеком, если ты не смеешь привести его домой и стыдишься объяснить почему.
Зато теперь он мог тренировать начинающих фехтовальщиков; это и другие случайные приработки могли бы дать ему возможность не умереть с голоду и даже окончить колледж.
Если бы он оказался достаточно хорошим фехтовальщиком.
И он им стал. Иного выхода не было.
Но со временем, пока он приобретал мастерство и мог легко победить всех других учеников Д'Арно, пока привыкал вести себя уверенно и даже высокомерно — что привлекало желающих платить деньги за обучение под его началом, — прежнее удовольствие от фехтования пропало. Рапира превратилась в орудие труда.
До того момента, пока он не встал напротив огненного великана с одним лишь мечом в руке, закаленным в крови Древнего, сознавая, что сейчас он, Йен Сильверстейн — не Д'Арно, не Торри Торсен и никто иной — должен одолеть чудовище, и поможет тут только его опыт фехтовальщика, до того момента радости от фехтования будто и не было.
Победа над великаном вернула ее.
Ивар дель Хивал внимательно смотрел на юношу.
— Тогда почему у тебя такой вид, будто ты надкусил червивое яблоко? Надо поговорить?
— Нет. Просто хандра. Глупо, конечно. — Йен тряхнул головой. — Ничего страшного. Высплюсь хорошенько и приду в себя.

* * *

Палатка Йена выглядела точь-в-точь как у представителей знати: она имела А-образную форму, крепилась по четырем углам колышками и была растянута спереди и сзади тросами, шедшими через весь лагерь на высоте трех метров. Такая конструкция избавляла жильцов от столба в центре палатки и от спотыканий о канаты снаружи.
Личные вещи Йена чья-то заботливая рука аккуратно сложила в уголке палатки, разобранная постель покоилась на непромокаемом полу из толстой вощеной холстины.
Быстро раздевшись, молодой человек скользнул под одеяло и ничуть не удивился, что внутри тепло. Знать не привыкла к суровым походным условиям, поэтому слуги-вестри помещали неглубоко в почву под холстиной раскаленные на огне камни.
Да, здешнее социальное устройство весьма несправедливо — зато гарантировало сон в теплой постели.

Йен не понял, успел ли он заснуть или просто зевал, когда в палатку проскользнула Марта. От нее исходил аромат цветов, солнца и мускуса.
Боже правый, как же она восхитительна в лунном свете!..
Повернувшись, девушка завязала полог палатки.
— Я уж подумала, что ты всю ночь просидишь со своим горластым приятелем.
— Но...
А что, собственно, «но»? Но как же ее братья?.. Но Как же охрана?..
А что они? Если бы Марте действительно что-то могло помешать, она бы сюда не пришла.
— Тс-с! Я улизнула через заднюю стенку палатки. — Нагнувшись у изголовья его постели, девушка тут же скользнула под одеяло. — Нам нельзя шуметь. Если я вдруг раскричусь, можешь заставить меня замолчать любым способом, каким захочешь.
Она оказалась в его объятиях. Кожа ее была прохладной, словно мрамор, после ночной пробежки, но лишь первые несколько мгновений...

Когда Йен в золотистой купели восходящего солнца очнулся от сна, Марты рядом не было.
Юноша ни на секунду не усомнился в том, что все происшедшее этой ночью, явь — сон не оставляет недвусмысленных отметин на левой ладони и на мочке правого уха. И царапин на спине.
Но и теперь он не остался совсем один — рядом на одеяле гордо рдел золотисто-красный цветок, который в пасмурные дни здесь называли «Валяйся в постели».

Глава 15
Сторна Стил

В базарный день в деревне Сторна Стил дым стоял коромыслом — шум разноликой толпы, толкотня, обилие красок, звуков, запахов...
У входа на рынок на углях поджаривалось нечто исполинское, даже мало напоминающее обыкновенную корову. Хозяин, голый до пояса, обливающийся потом величавый толстяк ножом для разделки мяса и двухзубцовой вилкой на полутораметровой длины ручках отхватывал от поджаристого бока туши скворчащие ломти и сноровисто бросал их на грубо обтесанный стол. Помощница — жена? сестра? — изящная, точеная женщина в заношенном сереньком платьице проворно сбрызгивала дымящиеся куски мяса специями, зачерпывая их из деревянной миски, и заворачивала в зеленые листья каких-то местных овощей. Это похожее на здоровенный блин кушанье вручалось очередному изголодавшемуся покупателю в обмен на несколько монеток, тут же исчезавших в кармане ее фартука.
Жажду Торри утолил из источника прямо за воротами деревни, а вот времени с завтрака на Харбардовой Переправе минуло уже изрядно.
— Хотелось бы перекусить, — признался юноша.
Отец ничего не имел против.
— Обожди здесь.
Окинув внимательным взором очередь, он неспешно прошествовал к ее началу. Люди расступались перед ним, будто Красное море перед Моисеем. Показав три пальца, отец принял три гигантских сандвича в обмен на монету из кошелька и вернулся к своим спутникам. Один он подал Мэгги, другой — Торри, оставив третий себе. Торри, с раскрытым ртом глазевший на местную экзотику, опомнился и занялся едой.
Путники зашагали мимо деревянных клеток с квохчущими курами, явно также местной породы. Их хозяин, человек в забрызганной кровью тунике с лысой, будто колено, опаленной солнцем головой, деловито натачивал и без того острейший нож.
— Погодите-ка, — неожиданно сказал отец. — Я не видел такого лет, наверное, двадцать, а то и тридцать.
— Не видел, как продают кур?
— Смотри.
Дородная крестьянка с сеткой, полной пучков моркови и длиннющих багетов хлеба, остановилась поторговаться с продавцом кур, темпераментно жестикулируя, будто глухонемая, хотя Торри на свою беду расслышал, как она хриплым лаем отчитывала мужчину, обвиняя его в жадности, плутовстве и прочих грехах.
В конце концов, они сошлись в цене. Женщина придирчиво отсчитывала монеты, а хозяин направился к клетке, откуда извлек одну из птиц. Дома Торри частенько приходилось видеть, как резали птицу, — согласно рецепту Сэнди Хансен, курице, из которой вечером подавали жаркое, следовало по крайней мере до обеда привольно бегать во дворе.
Однако хозяин не стал прибегать к традиционному сворачиванию шеи. Осторожно опустив курицу перед собой на доску, он несильно шлепнул ее и тут же отдернул руку, чтобы избежать удара клювом, после чего откуда-то оказавшимся у него в руке куском мела быстро провел по разделочной доске прямую линию от курицы к себе.
И птица как вкопанная замерла на месте.
Но ненадолго — одно молниеносное движение ножа, и голова ее полетела в кучу отбросов, а сама птица лежала на боку.
— Ну как? Видел когда-нибудь такое?
Юноша покачал головой:
— Волшебство да и только. Это не волшебство?
— Куда там. У нас тоже так делают. Все дело в этой прямой, которая, как считают, гипнотизирует птицу. — Отец пожал плечами. — Когда-то я пытался научить этому Сэнди, но та что-то не заинтересовалась.
Достав острый короткий ножик, хозяин проворно взрезал тушку. На это Торри уже не смотрел — он знал, как потрошат курицу.
Отец повел их по рынку. Мимо сложенных стопой свежесорванных пучков лука, от которого даже в глазах щипало. Мимо лавки костлявого краснолицего гончара — тот со звоном расколол о колено тарелку, вопя, что, мол, куда выгоднее делать тарелки лишь для того, чтобы насладиться звуком бьющейся посуды, чем продавать их ничтожную плату, предложенную скаредным покупателем. Мимо сапожника в кожаном фартуке, срезавшего излишки кожи со свежей подметки для изящной дамской туфельки. Мимо худющего как скелет карлика, что толкал перед собой двухколесную тележку, доверху заваленную смрадными комьями конского навоза, от которой шарахались люди. Торри запомнилась улыбка этого человека — широкая, добродушная, гнилозубая — и его самодовольные комментарии по поводу пахучего груза...
Они шли, пока не добрались до того места, куда, судя по всему, и стремился отец — до каменщика-вестри, сосредоточенно тесавшего каменную глыбу. Вестри так захватила работа, он так увлеченно стучал массив ной киянкой по долоту, что даже не сразу заметил подошедших.
Это был низкорослый толстяк с непропорционально длинными руками и со скошенным лбом. Если бы не широкая крестьянская рубаха и такие же штаны, не ухоженная бородка и аккуратно зачесанные назад волосы, он был бы неотличим от неандертальца, фигуру которого Торри однажды довелось видеть в антропологическом музее. Тот экземпляр древнего человека, к удивлению Торри, оказался коротышкой — даже если его выпрямить, он все равно был бы юноше по грудь.
В конце концов каменщик все же заметил их, повернулся, отложил инструменты и потер лоб.
— Чем могу услужить достойным господам? — осведомился он с характерным, чуточку шепелявым выговором.
— Мне нужна твоя помощь, — ответил отец на гортанном наречии вестри.
Возможно, отец выучил этот язык, когда жил в Срединных Доминионах, но скорее всего беглость его речи объяснялась необыкновенным лингвистическим даром, подобным дару Осии.
Глаза каменщика округлились. Для вестри, чей статус не поднимался выше раба или, в лучшем случае, вольноотпущенника — в зависимости от региона Тир-На-Ног, — люди, снизошедшие до изучения их родного языка, были более чем в диковинку, а такие, кто обращался на нем к вестри, — и подавно.
— Конечно, конечно, достопочтенный господин, — медленно и осторожно выговаривая слова, ответил он на берсмале. — Я готов быть вам полезным, однако... — Разведя руками, каменщик кивнул на глыбу. — День уже близится к вечеру, а дело не пойдет быстрее от того, что я сейчас беседую с вами. Вы позволите?
— Разумеется. — Отец жестом дал понять, что тот может продолжать работу. — Пожалуйста.
— Сын человеческий, — начал вестри на родном языке, снова застучав киянкой по долоту, — отчего ты решил обратиться ко мне? Я всего лишь Валин, каменотес, и вряд ли представляю интерес для такого важного господина.
Нагнувшись к нему, отец понизил голос.
— Нет у меня времени на поиски того, кого хотелось бы кое о чем расспросить, Валин. Мне необходимы знания, и, возможно, потребуется помощь. Взгляни на меня, — негромко, но с непривычной для Торри решительностью добавил отец. — Я — Ториан, сын Ториана, известный еще как Ториан Изменник.
Киянка выпала из рук Валина.
— Ты?.. Но как... ведь говорят, что ты давно уж погиб.
Отец продолжал невозмутимо смотреть на него.
Вестри, надо сказать, не принадлежат к числу умнейших людей на свете, хотя многие их представители отнюдь не глупее остальных. Валину потребовалось какое-то время, чтобы понять: такое появление в людных местах — ни с чем сравнимый риск для человека, только что отрекомендовавшегося Торианом Изменником, а не верить этому пришельцу у мастера-каменотеса не было никаких оснований.
Его глаза сузились.
Отец наклонился к нему, что-то прошептал на ухо. И будто щелкнул невидимым выключателем — вестри же минуту собрал свой нехитрый скарб и кинул инструменты в холщовый мешок, который повесил через плечо.
— Прошу вас, Друзья Отца Вестри, Отца Народа, следуйте за мной, — призвал он и, повернувшись, пустился чуть ли не бегом. Торри и остальные едва поспевали за ним.
Каменщик вел всех троих куда-то вниз по узеньким, извивавшимся улочкам, мимо стены, отделявшей само селение от хижин-времянок, где вместо гравия улицы покрывала грязь, а о сточных канавах и понятия не имели. Если в селении дома, как правило, представляли собой аккуратные мазанки на каменных фундаментах в полметра высотой, что придавало им вполне пристойный вид и предохраняло от гниения, то здесь дома с деревянными каркасами стояли прямо на грунте и подгнивали снизу.
В конце длинного ряда полу развалившихся строений Валин остановился, два раза стукнул в дверь, после чего жестом велел следовать за ним.
Шедший впереди Торри, наткнувшись на какие-то пропахшие пылью занавески, вскоре окунулся в кромешную тьму, где разило застарелым потом и еще кое-чем похуже. Мэгги невольно ахнула, изящными пальчиками цепко и больно ухватив Торри за руку.
Юноше даже не пришло в голову возмутиться. Первое, что он увидел, это множество глаз, как ему показалось, красновато и зловеще светившихся во мраке.
Когда Торри привык к темноте, он понял, что они находятся в какой-то комнатенке, куда свет проникал лишь через крохотное отверстие в стене. В комнатке было полно вестри; те лежали в гамаках, привязанных к балкам перекрытий. В углу помещения в очажке трепетали язычки пламени, и двое чумазых вестри колдовали над котелком с клокочущим варевом. Ясно, сообразил Торри: это ночлежка вестри.
Десятки глаз уставились на трех представителей человеческой расы, напряженное молчание затягивалось.
Валин со стуком опустил свой мешок на пол.
— Я — Валин Каменотес, сын Бурина Разорившегося, который был сыном Валина Одноухого, — представился он своим соплеменникам.
— Да, да, да, — отозвался седобородый вестри, выглядывая из-под ветхого одеяла. — Твое происхождение достоверно известно, а мы вот — несчастные ублюдки, довольные уже тем, что знаем имя своих матерей, а если бы вдруг узнали имена отцов наших, то, наверное, померли бы от радости. — Последовал приглашающий жест. — И коль вы явились сюда нюхнуть этой вонищи, то, должно быть, не без причины. — Старик, будто спохватившись, замолчал ненадолго. — Нет, я просто не соображаю, что мелю языком, простите великодушно. К нам в гости явились благородные господа. — Последние слова прозвучали как оскорбление. — Которые стоят тут, уставившись на нас, будто на немытый сброд. — Он едва слышно хохотнул. — А мы и есть немытый сброд.
Высказавшись, старик заехал кулаком в стену, отчего гамак, в котором он лежал, качнулся, да так, что седобородый, не удержавшись в нем, плюхнулся на пол, умудрившись, однако, ловко приземлиться на короткие волосатые ноги.
Сплюнув что-то не дожеванное на покрытую бурыми пятнами тыльную сторону руки, вестри небрежно отер ее одеяло. Время оставило отметины на его лице, о возрасте говорила и грязновато-седая борода. Он был стар, судя по всему, жить ему оставалось недолго.
— Имя мое — Навозный Дурин, — представился карлик. — Происхождение мое неизвестно, навыков ремесла имею. Живу как придется, зарабатываю на пропитание тем, что выношу горшки да чищу отхожие места и перевожу эти сокровища за городские стены, где сваливаю в кучи для удобрения. — Он отвесил глубокий поклон. — И, конечно же, я к вашим услугам, достопочтенные.
— Уймись ты, Дурин, — вмешался кто-то из вестри. — Валин ведь не так просто их сюда приволок. Ты не желаешь полюбопытствовать, зачем?
— Я, например, — заговорил еще один вестри, — только что с работы, вкалывал так, что все тело гудит, мне бы отоспаться. — Повернувшись на другой бок в гамаке, он натянул на голову истерзанное одеяло и почти сразу же захрапел.
Валин встал чуть ли не навытяжку.
— Всем говорю, что этот почтенный — наш друг...
— Да-да-да, нам известно, что почтенные — самые большие наши друзья и приятели, — ответствовал Дурин. — Что ни день, то они оказывают мне великую честь грести за ними...
— ...и Друг Отца Вестри! — проорал Валин.
Все вдруг словно онемели. Тишина была такая, что Торри услышал, как булькает варево в котелке.
— Вон оно что... — произнес Дурин. — Тогда дело другое. — Подскочив к отцу, он с ног до головы оглядел его. — Рассказывают, будто однажды, много лет назад, Отца Вестри заперли в крохотной каморке и пытали там — и все только потому, что он слишком много знал.
— Верно, — кивнул отец. — Так и было. Связали вервием, свитым из кишок бога.
— Гм-м... и еще говорят, что один его друг помог ему смыться. — Старый карлик склонил голову набок. — Наверняка Отец Вестри дал такому преданному другу какой-нибудь знак...
Как и раньше на рынке, отец быстро наклонился к вестри и что-то прошептал ему на ухо.
Дурин моментально вытянулся.
— Тогда ладно, — сказал он уже совершенно серьезно, без намека на фамильярность. — Чего ты желаешь от меня, друг Отца Вестри? Хочешь, я вспорю нутро свое, чтобы ты в его тепле мог отогреть застывшие ноги?
Отец усмехнулся.
— Нет, вот это совершенно ни к чему. — Сняв с плеча рюкзак, он раскрыл его, извлек пакет свежезамороженной говядины и указал им на кипевший котелок. — Приглашаю вас поесть вместе, и вы расскажете мне о тех, кто недавно прошел сюда. Мне необходимо знать о них все — когда они пришли, где они сейчас, с кем встречались.
— Ага, понимаю, — кивнул Дурин. — Йен Сильвер Стоун, как говорят, Обетованный Воитель. Он со своими спутниками проследовал через деревню в сопровождении войск под командованием Однорукого. Вот и все, что мне известно достоверно, хотя слухов ходит множество.
— Мне необходимо знать все.
Дурин четырежды хлопнул в ладоши.
— Просыпайтесь, лежебоки!.. Валин, помоги-ка мне разбудить этих лентяев. — Кинувшись к одному из гамаков, он растолкал спящего там, потом устремился к следующему, награждая каждого не желавшего вставать карлика звучным шлепком по мягкому месту.
— Просыпайся, говорю! — требовательно звучал голос Дурина, силившегося поднять очередного карлика. — К нам пришел друг Отца, он вместе со своими спутниками окажет нам честь, разделив нашу трапезу и наши знания. — Дурин выпрямился; теперь это был не старый замухрышка, а исполненный достоинства человек. — Конечно, мы все нечистокровные ублюдки, поденщики, водоносы, грузчики и ассенизаторы, но мы были и остаемся Сынами Вестри.

Жаркое удалось на славу, а когда в него добавили говядины, моркови и приправ из дорожных запасов, получилось просто объедение. Немало времени занял сбор ин формации, а еще больше — перевод, но ведь и Мэгги должна была быть в курсе происходящего. Она достаточно времени провела в обществе Осии, чтобы подучиться берсмальскому, а до вестри все руки не доходили.
В конце концов Торри подытожил:
— Итак, посмотрим, что получается. Йен спешит к Престолу, где он намерен растолковать всем, что Вандескард не желает воевать с Доминионами. Ходят упорные слухи, что он и есть легендарный Обетованный Воитель, напротив, стремящийся развязать войну и повести вандестов в бой не только с Доминионами, но со всеми вообще.
Гул одобрения подтвердил правоту Торри.
— Ладно. Поскольку его не прикончат, как дурного вестника, дядя Осия, похоже, прав: за эту троицу можно не беспокоиться, пусть они делают свое дело. — Юноша повернулся к отцу. — Йен, конечно, мой друг, но раз ему не нужна помощь, зачем нам лезть на рожон?
В особенности если вспомнить, кем был отец Торри. Вряд ли в Вандескарде с распростертыми объятиями встретят Ториана Изменника.
Мэгги покачала головой:
— Здесь я вижу две сложности. Как, по-твоему, они установят, действительно ли Йен Обетованный Воитель?
— А разве его будут проверять? — смутился Торри. Отец тоже был сбит с толку.
— Не пойму что-то.
— Все потому, что вы невнимательно слушали, — отчитала их девушка. — Подумайте. Какому испытанию подвергают тех, кто вступает в это их военное общество, Дурин?
Карлик пожал плечами:
— Точно не знаю. Его называют «Испытание Болью», после которого все становятся однорукими, как Тюр, сунувший руку в пасть Фенрира. — И Дурин звучно щелкнул немногочисленными остававшимися у него во рту зубами.
— Думаешь, они на такое пойдут? — усомнился отец. — Испытание Болью проходят лишь представители элиты; не станут же подобным образом проверять так называемого Обетованного Воителя?
Валин покачал головой.
— Боюсь, что ты не понимаешь, — ответил он на вестри и тут же перешел на берсмальский, когда Дурин укоризненным взглядом напомнил ему, что Мэгги не знает языка. — Девушка права. Конечно, его непременно подвергнут испытанию — стать Тюрсоном великая честь.
Отец покачал головой:
— Вряд ли Йен согласится. Думаю, он вежливо откажется, рассыпавшись в благодарностях. Что же до некоторой потери репутации... ну, переживет.
— Нет, — не согласилась Мэгги. — Так нельзя.
Торри мотнул было головой и, тут же сообразив, что невольно скопировал жест отца, одернул себя.
— Почему? Только потому, что сильно облегчит все?
Она кивнула:
— Именно. С какой стати, если все так легко и просто, возникли слухи о трех странниках, двух мужчинах и женщине, замышляющих недоброе в Вандескарде?
Дурин развел руками:
— Я слушал внимательно и говорил взвешенно, почтенная, однако подобных слухов не слышал.
— Не слышал, так скоро услышишь. Может, мы... шпионы Доминионов или, скажем, наемные убийцы, подосланные расправиться с Обетованным Воителем, пока тот не успел доказать всем, кто он такой. Слухи пойдут, можете не сомневаться, и нас будут искать: преданные Престолу — из идейных соображений, все остальные — в надежде получить награду.
Отец покачал головой:
— Я думаю...
— Нет, не думаете, — спокойно, но жестко оборвала его Мэгги. — В этом ваша беда. Вы сильный и храбрый человек, мистер Торсен, и я не пожелала бы другого... — девушка нетерпеливо перебирала пальцами, подыскивая нужное слово, — другого напарника в тот день, когда мы одолели Сынов Фенрира. Даже в худшей своей форме вы владеете оружием так, как мне и мечтать не приходится. И, как и ваш сын, вы человек добрый и порядочный.
Но когда вы или Торри отключаете свои мозги — то ли потому, что вам куда легче думать другой головкой, поменьше, то ли потому, что вам слишком легко и удобно в вашем милом окружении, — тогда вас ничего не стоит околпачить.
Вашей жене это удалось без труда — и не потому, что она намного умнее вас. Вы бы ничего и не заподозрили, если бы не Дэйв Оппегаард, док Шерв, Минни и другие. В обществе незнакомцев вы внимательны и настороженны, но любой, кого вы считаете другом, играючи оберёт вас до нитки, а если вы даже невзначай заметите, что вам залезли в карман, то свято будете уверены, что друг просто хочет отогреть замерзшие пальчики.
Торри растерялся. Откуда у Мэгги столько пыла и злости? До сих пор она никогда не говорила так резко.
— Мэгги... что на тебя нашло? Почему все непременно должно осложниться? Почему везде должен таиться подвох?
— Потому что если бы все было так просто, —ответила девушка голосом, дрожащим на грани срыва, — и если нет причин являться сюда, почему тот фрукт, прикинувшийся Осией, всячески старался остановить нас?

Глава 16
Река

Графский замок стоял на окраине города Йоттендаль, высоко над Джаттом. Если Гильфи стремительно несла свои воды, серой змеей извиваясь среди холмов и полей, то величавый Джатт неторопливо протекал меж прямых, широких берегов, хотя немногочисленные его изгибы глубоко проникали в материк.
— Ты снова молчишь, Йен, — обратилась к юноше сидевшая напротив Марта. — И грустишь.
— Нет, грустить не грущу... — Он покачал головой. — Просто задумался о реках.
— Эта река очень глубокая, — высказал свое мнение Ивар дель Хивал. — А также широкая и мокрая.
Ивар дель Хивал занял в карете место Арни, перебравшегося в фургон для слуг — там ему нравилось больше. Йен понимал: слуги всегда разговорчивее господ, и это устраивало Арни, обладавшего, кроме словоохотливости, куда более редким даром внимательного слушателя.
Марта удивленно подняла бровь.
— Что же именно ты думаешь о реках?
— Да ничего особенного, — беззаботно ответил молодой человек, глядя на груженную мешками баржу на реке, которая, похоже, безуспешно пыталась удержаться на стрежне.
— Понятно, — холодно отозвалась девушка. — Надеюсь, когда-нибудь твои мысли оформятся и ты все же найдешь возможность ко мне обратиться.

Предыдущая страница 11 Следующая страница


Серебряный камень 12

Когда Йен снова взглянул на реку, баржа уже скрылась из виду.

* * *

Местная стража обменялась несколькими ритуальными фразами с Агловайном Тюрсоном. После рукопожатия и кивка обыкновенное бревно, перекрывавшее въезд на уже опущенный мост, убрали, дозволив гостям попасть на территорию замка. Колеса экипажей со скрипом остановились — дорожка была вымощена камнями, посыпанными песком, на которых и пешком-то передвигаться без шума невозможно. Гостей уже ожидали.
В центре группы встречавших выделялся широкоплечий мужчина в ярко-розовой тунике, гетрах и коротком желтом плаще.
Его улыбка — белые как фарфор зубы на фоне коротенькой седоватой бороды — была не слишком теплой, пока он не повернулся от Агловайна Тюрсона к Марте.
— Марта, дорогая! — Мужчина шагнул к девушке и взял ее за обе руки. — Очень рад. Даже не припомню, когда я последний раз тебя видел. Нет, правда, тебе следовало бы почаще радовать нас своей изысканной утонченностью и милой улыбкой.
Он скользнул по Йену небрежным взглядом, затем спохватился.
— А вы, наверное, тот самый храбрец, заявивший, что он — Обетованный Воитель. — Нет, улыбку графа при всем желании нельзя было счесть ни оскорбительной, ни высокомерной, но его поза со скрещенными на груди руками, слегка надменный взгляд... — Новости добираются сюда быстро, куда быстрее коней... Вы уж не разите меня вашим копьем, прошу вас — это явно не к лицу дорогому гостю, а вы, несомненно, гость дорогой, хоть и ненадолго.
— Пэл, — обратилась к графу Марта, и в ее голосе отчетливо проскользнули холодные нотки. — Я имею честь представить вам Йена Сильвер Стоуна, доблестного воина и посланника известного вам Древнего по имени Харбард.
— Ах да, паромщик Харбард, тот трудяга, который, не щадя себя, приглядывает за шумным перекрестком путей на брегах зловонной Гильфи!.. Но ты совершенно права, дорогая, я слегка забылся. — Когда Пэл снова повернулся к юноше, всю его шаловливость как рукой сняло — щелкнув каблуками, он опустил ладонь на украшенную камнями рукоятку меча и отвесил церемонный поклон. — Я граф Пэл Пэлсон, ваш покорный слуга. Ваше присутствие в моем доме — большая честь для меня, Йен Сильвер Стоун.
Йен, покрепче сжав в руке Гунгаир, поклонился в ответ. Интересно, а что было бы, упади сейчас копье в толпу встречавших?.. Впрочем, нетрудно себе представить — яркая вспышка, конвульсии, вопли, смрад горелой плоти...
Хватит! У юноши стало уже почти манией рисовать себе подобные картины ужаса. Так и беду накликать недолго.
— Надеюсь, вы простите, что графиня не вышла навстречу. Роды уже совсем скоро, и повитуха-вестри уложила ее в постель.
— Очень жаль, — ответила Марта; в голосе девушки сквозила искренняя забота. — Граф, позвольте мне навестить ее хотя бы ненадолго.
— Как благородно с вашей стороны, — улыбнулся тронутый словами Марты граф. — Конечно, конечно, мы зайдем навестить ее. Ваши вещи перегрузят быстро, но не Мгновенно же, так что время есть. Не сомневаюсь, она будет рада вас видеть.
Граф Пэлсон махнул двум молодым женщинам из своей свиты. Обе были одеты в непритязательные, без украшений короткие платья и почти одинаковые белые блузы и в таких нарядах напоминали учениц какой-нибудь католической школы. С другой стороны, ноги обеих были выбриты, а волосы собраны в пышные узлы, скрепленные драгоценными заколками. Нет, явно не школьницы-католички.
— Прошу вас, мои дорогие, проводите маркграфиню наверх к вашей матушке. И поживее, поживее, пожалуйста. У маркграфини мало времени.
Проводив взглядом уходящих женщин, граф повернулся к Йену и застыл перед ним, почтительно склонив голову, — явно в позе просителя, хотя юноша представления не имел, о чем его просят.
На секунду повисло неловкое молчание. Затем Ивар дель Хивал легонько ткнул Йена в спину, что граф воспринял как разрешение взять гостя под руку.
Помогая себе Гунгниром, как посохом, Йен в сопровождении графа прошел через вымощенный камнем двор к такой же мощеной дорожке, которая скорее огибала замок, нежели вела к нему. Свита Йена и графская челядь нестройной толпой следовали за ними.
— Баржа ждет, — сообщил граф. — Надеюсь, вы понимаете, что я с большим удовольствием провел бы с вами вечер, однако... некое влиятельное лицо дало мне понять, что неразумно задерживать ваше прибытие к Престолу.
— Тем не менее я очень вам признателен, — произнес Йен.
— Признательны? Мне? Как мило! — удивленно воскликнул граф, словно услышав замысловатый комплимент. — Был бы рад лично сопроводить вас к Престолу, но это не совсем удобно. — Граф на секунду выпустил локоть Йена и пальцами постучал по его левой руке. — Мы, то есть те, кто пока еще может сложить руки на груди, не имеем голоса при решении вопросов войны и мира. Наше присутствие у Престола нежелательно — Тюрсоны косо на это смотрят, а скажу вам откровенно, я не желаю дразнить гусей.
Указательный палец правой руки графа медленно поник, будто к золотому перстню с темно-зеленым кабошоном была привязана двухпудовая гиря.
Этот перстень кое-что напомнил Йену: как он в старших классах хотел купить школьное кольцо — за свои деньги, разумеется. И совершил непростительную глупость — поделился этим желанием с отцом.
Ерунда, дешевое манерное украшение, отрезал Бенджамин Сильверстейн, постукивая при каждом слове по столу перстнем гарвардской юридической школы — тяжелым, с красным камнем в центре и выгравированными под ним весами Справедливости.
С тех пор при виде этих весов Йена неизменно тошнило.
Школьное кольцо? — ядовито ухмыльнулся отец. Мишура! Вот к этому надо стремиться, а не корчить из себя Эррола Флинна! Получишь юридическое образование, тогда можешь считать себя человеком.
— А, вы заметили мой новый перстень? — осведомился граф, снимая украшение с пальца. — По-моему, весьма недурен. — И тут же сам надел его юноше прямо на перчатку. — Ну, как вам?
Даже сквозь перчатку Йен почувствовал тепло. Перстень оказался тяжелее, чем можно было предположить.
— Очень... очень симпатичный, — промолвил Йен.
Такого ответа требовала вежливость, хотя на самом деле тонкостью работы перстень не блистал. Надпись была выгравирована грубо, с массой царапин, которые следовало бы заполировать. Йен так критично его осматривал, что даже не сразу заметил рисунок с изнанки — вытянутую руку с растопыренными пальцами, будто поддерживавшую округлый зеленый камень.
— Невольно думаешь, что именно те из нас, у кого еще остаются две руки, и удерживают этот мир, не давая ему упасть в пропасть, — серьезно произнес граф, ничем не напоминая прежнего напыщенного аристократа.
Йен стянул с пальца перстень.
— Нет, нет, оставьте его у себя, прошу вас! — запротестовал Пэл, в полной мере обретя жеманные манеры. — Поглядывайте порой на камень, он располагает к размышлениям. А мне будет приятно сознавать, что у вас мой подарок. — Граф положил перстень юноше на ладонь и, не давая опомниться, быстро сомкнул его пальцы. — Я сочту это большой честью, Йен Сильверстейн, — прежним серьезным тоном вполголоса произнес он.
Йен медленно кивнул:
— Спасибо, граф Пэлсон. Я буду часто на него смотреть.
Не знаю, в чем тут смысл, граф, но намек понял.
А также понял и еще одно: только полный осел может, поверив первому впечатлению, принять хорошего человека за надутого придурка.

Едва поднявшись на баржу, Йен принялся искать подходящее место для хранения Гунгнира. И, отыскав его между сложенных рядами миткалевых мешков, попросил выставить охрану. Юноша мечтал о том дне, когда он наконец избавится от этого страшного оружия.
Плыть вниз по реке — дело не хлопотное. Агловайн Тюрсон вместе с половиной личного состава охраны рас положился на ночлег у кормы, а Арни Сельмо с Иваром дель Хивалом решили посудачить в компании свободных несения службы солдат на носу баржи.
Квартет музыкантов-вестри, достав из чехлов инструменты, начал импровизированный концерт; солировал дуэт флейты и чего-то похожего на волынку. Волынку эту обслуживали трое вестри — двое надували мешок, а третий орудовал клапанами.
Йен любил незамысловатое и откровенное звучание волынки. Он стоял у перил, поодаль от остальных, и слушал музыку. Хорошо иногда побыть одному!..
Двое солдат, отставив в сторону оружие, пустились в пляс; как показалось юноше, кренделя, выписываемые танцорами, отдаленно напоминали джиггу, хотя в их движениях явно проглядывался специфический местный колорит.
— Не знаю, как ты, а я обожаю волынку. — Рядом на перила оперся Арни Сельмо. Йен и не заметил, как тот подошел.
Молодой человек кивнул:
— Я тоже.
— Мне тут доложили, что уже завтра мы прибудем к Престолу. — Арни потер свой небритый подбородок — звук получился такой, будто котелок отдраивали однажды ком. — Ты готов?
— Не знаю, — пожал плечами Йен.
— Правда? — Арни улыбнулся. — Сдается мне, твоему скромному и верному слуге, что ты молодцом. И не только в делах общественных.
— Послушай, насчет слуги...
Старик от души расхохотался.
— Ты что, извиняться собрался? — Он покачал головой, добродушно похлопывая Йена по плечу.
— И ты не злишься...
— Да ничуть! — улыбнулся Арни. — Я отлично знаю, кто я такой. — Его лицо помрачнело. — Вернее, кем был. — Старик уставился в пустоту, и Йен понял, о чем он сейчас думает. — А был я избранником, мужем моей Эфи. II этого, мальчик мой, вполне мне хватало. Вполне.
Арни снова расхохотался, на этот раз каким-то натужным смехом.
— Был у меня один знакомый. Малый служил по другой части — он был танкистом, а я-то в Седьмом кавалерийском, хотя на деле он так только назывался. Впрочем, черт возьми, война ведь различий не делает, мальчик мой, убийство всегда убийство, не важно, чем ты убиваешь — танком или винтовкой. — Облокотившись о поручень, старик секунду или две пристально смотрел на воду. — Дерьмовый это мир, парень. А там, зимой в Корее, это было замерзшее дерьмо...
Но я все это как-то пережил, вернулся домой, пошел учиться на аптекаря. А Адамс остался в армии и, кажется, дослужился до главного сержанта, потом уволился и занялся на гражданке... ну, уж не помню чем.
Дело было в середине шестидесятых. Жил он в Александрии и там не вылезал из собственного тира, где палил во все тяжкие из старого револьвера, с которым не расставался никогда. Потому что если с пару годиков потаскаешь эту штуковину и с десяток раз благодаря ей уцелеешь, то тебя с ней уже водой не разлить.
Арни взглянул на руку Йена, сжимавшую рукоять «Покорителя великанов».
— Конечно, не положено было ему хранить револьвер, но, черт побери, на войне много чего теряется. Короче, не хотели ребята сдавать оружие.
И вот однажды приходит он из тира и запирается в ванной, пушку почистить — в ванной, чтобы коты не приставали, а если случайно прольется машинное масло, то его и подтереть нетрудно. Ну и замечает, что под дверью вроде тень промелькнула.
Кот? Да нет, не кота это тень, к тому же кот ходит неслышно, а тут шаги.
И повел себя Адамс, как любой в такой ситуации, самым естественным образом: быстро собрал револьвер — поживи с ним пару лет — научишься собирать с завязанными глазами, хотя с пружиной надо быть поосторожней, не то улетит, — и взвел курок. Спору нет, держать револьвер со взведенным курком — дело опасное, если ты собираешься пускать его в ход, но Адамс ведь думал, к нему в дом влез грабитель, а мой приятель, надо тебе сказать, не для красоты форму много лет носил.
Выходит он, значит, из ванной, и тут сталкивается с каким-то типом, который как раз из его спальни вышел — под мышкой телевизор, под другой — пишущая машинка, а через плечо костюмы Адамса висят.
Не удивлюсь, если и пару смачных фраз добавил.
Вряд ли он хотел его прикончить. Если бы хотел, тот успел бы наброситься. А воришка именно набросился. Адамс и среагировал машинально — все семь пуль в него всадил, в упор.
Не забывай, дело было в шестидесятые, когда по поводу гражданских прав чернокожих просто с ума сходили. Нам-то в Хардвуде что, а по всей стране политики прямо кожи вон лезли. Короче, местный прокурор решил раскрутить Адамса на полную катушку. Глупее глупого — но такое уж время.
И вот стоит Адамс перед присяжными и рассказывает, как дело было.
Я, конечно, не знаю, чем раньше занимался прокурор; Адамс утверждал, будто знает, однако не верится мне, что и вправду может существовать такая организация — Эн-А-Эс-Пэ-Цэ-Эн* [Национальная ассоциация содействия прогрессу цветного населения.]. Так или иначе, белый просвещенный обвинитель видит перед собой труп негра-подростка и живого южанина, выпустившего этому черному семь пуль в пузо, и ему, видите ли, до лампочки, что этот негритенок воровать начал раньше, чем говорить. Вроде бы тот прокурор куда-то избирался и хотел привлечь на свою сторону цветную общину, но божиться не буду, точно не знаю.
Значит, выставил обвинитель Адамса перед большим жюри и спрашивает у него: зачем, мол, вы семь раз стреляли, и одной пули хватило бы. А Адамс вежливо и честно отвечает:
— Сэр, меня так учили.
— Ага, — говорит тот тип, — вон оно что. Где же вас так учили?
— В армии США.
— В армии, говорите? — удивляется обвинитель.
— Так точно, сэр.
Тогда этот обвинитель и спрашивает его — не забывай, шла война во Вьетнаме:
— А вы не из тех ли убийц, которых нанял Эл-Би-Джей*? [Линдон Бейнс Джонсон, с 1963 по 1968 г. — президент США.]
Мне кажется, он почуял, что дело с тухлецой, вот и пошел присяжным на эмоции давить. Я имею в виду, где это видано, чтобы большое жюри штата Виргиния осудило ветерана, застрелившего подонка, который вломился к нему в дом с целью грабежа?
Адамс чуть ли не в струнку вытянулся.
— Нет, сэр, — ответил он ему. — Я из тех убийц, которых нанял Гарри Трумэн.
Арни поднял взгляд на Йена.
— Улавливаешь суть?
— Честно говоря, не уверен, — смущенно ответил юноша. И решил отшутиться: — Стреляй в вора семь раз?
По выражению лица Арни Йен понял, что экзамен провалил. Старик повернулся и стал уходить.
— Арни!.. Постой. Извини.
Арни вымученно улыбнулся.
— Ладно, чего уж там. Слишком много болтаю. Старики ведь ни на что иное не годятся.
Он сокрушенно махнул рукой и неторопливо зашагал прочь, вновь согнутый годами.

Юноша недолго пробыл в одиночестве — подошла Марта под руку с Бирсом. Хотя Йен хотел загладить свою вину перед братом девушки, тот по-прежнему его сторонился.
Марта сменила дорожное одеяние на нечто куда менее практичное. Теперь ее наряд представлял собой некое подобие платья — цельный кусок белого полупрозрачного шелка живописно обнажал одно плечо и несколько раз был обернут вокруг изящной фигуры девушки. Шелк прикрывал грудь в несколько слоев, зато нежный, упругий Живот удостоился лишь одного. Удерживалось все это при Помощи единственной броши на бедре. И, должно быть, совершенно случайно, брошь оказалась лишь в нескольких сантиметрах от пальцев Йена, словно искушая расстегнуть ее.
— Мой брат Бирс, — произнесла Марта мягко и вкрадчиво — она всегда использовала этот тон, если требовалось предупредить юношу о неискренности кого-либо из присутствовавших, — желает попросить тебя об услуге.
— Так пусть просит, — ответил Йен.
Бирс кивнул, не снимая руки с эфеса меча. Как и раскрытая ладонь, изначально этот жест демонстрировал отсутствие дурных намерений — если твоя рука на эфесе, оружие быстро не выхватишь. Однако Йен прекрасно понимал, что этой рукой можно лишь придержать ножны, чтобы другой рукой удобнее было выхватывать меч.
Впрочем, он не встревожился — в поведении молодого человека не чувствовалось открытой враждебности.
Бирс Эриксон вытянулся.
— Моя... Маркграфиня полагает, что я могу стать одним из ваших соратников во время Испытания Болью.
Йен нахмурился. Испытание Болью показывало, достоин ли воин отсечения левой руки ради посвящения в Тюрсоны.
Хорошо бы сейчас вмешался бесцеремонный Ивар дель Хивал!.. Так нет же, когда надо, его днем с огнем не сыскать.
Ладно, лучше быть самим собой и брать быка за рога.
— А если я скажу вам, что не имею намерения подвергать себя Испытанию Болью? — спросил Йен.
— Если вы так скажете, — ноздри парня затрепетали, — то мне останется лишь усомниться в вашей храбрости. Или же по своему низкому положению вы вообще не достойны железной руки Сына Тюра.
— Ах вот как, — улыбнулся Йен. — Знаете ли вы, Бирс Эриксон, при каких обстоятельствах Тюр лишился руки?
— Каждому ребенку известна эта легенда, — свысока ответил Бирс. — Боги, втайне мечтавшие, чтобы Фенрир сидел на привязи до скончания века, решили обмануть его: заявив, что это просто игра, они хитростью посадили Волка на цепь. Однако он перегрызал любую цепь. А потом... они создали нечто такое, что даже ему оказалось не под силу, и попросили его проверить. Фенрир-Волк, сын Хитрейшего, заподозрил недоброе и потребовал для себя заложника. Великий Тюр сунул руку в пасть Фенриру, и тогда зверь понял, что ему не убежать, он перегрыз руку Тюру. С того дня Тюр с гордостью носил обрубок руки, знак доблести и несгибаемой воли.
Йен кивнул:
— Один знающий человек как-то сказал мне, что руку Тюр потерял во время состязания с Фенриром случайно, из-за собственной неуклюжести, а потом уже сочинил сказку про свой героизм.
— Один знающий человек?..
— Мой друг. Он вам незнаком. — Йен прекрасно помнил, когда именно рассказал ему это Осия. Они сидели столом — давным-давно! — в хижине Харбарда; тогда Харбард нахмурился, а Фрейя просто кивнула. — Знаете, как у нас в Хардвуде называют того, кто намеренно сует руку в пасть волку, Бирс Эриксон?
Тот покачал головой:
— И как же у вас называют такого человека?
— Мы называем его «дураком», — ответил Йен, выговорив последнее слово по-английски. — Но если вдруг я все же решу пройти Испытание Болью, то, безусловно, сочту за честь причислить вас к своим соратникам, — осторожно добавил юноша. — Хотя, разумеется, Арни Сельмо, Ивар дель Хивал и другие мои товарищи имеют приоритетное право. Тем не менее я внесу вас в список.
Йен поднял вверх правую руку, отчаянно надеясь, что жест этот покажется Бирсу Эриксону исполненным Мистической значимости, на деле же это был всего лишь салют, которому его научил в незапамятные времена Д'Арно. Потом молодой человек вновь перешел на английский.
— Не призывайте нас, — речитативом провозгласил он, — ибо мы сами призовем вас.
Бирс Эриксон явно растерялся и после недолгой, однако достаточно неловкой паузы решил, что обычный поклон на прощание — лучший выход.
Марта, облокотившись на перила, смотрела вслед уходившему брату.
— Так ты не собираешься подвергать себя Испытанию Болью? Даже ради меня? — Она стояла чуть ли не вплотную к юноше, подняв к нему лицо.
— Тебе не терпится увидеть меня одноруким? — Левая рука Йена сначала легла на перила, потом ей на бедро. — Надеюсь, ты помнишь, что обе мои руки кое на что способны, — добавил он, поражаясь тому, как легко далась последняя фраза.
Марта неотрывно смотрела ему в глаза.
— Йен Сильвер Стоун, ты опять настаиваешь, чтобы все было по-твоему? — Она прижалась к нему, словно подстрекая схватить ее в объятия. — И так всегда и во всем?
— Пожалуй.
— Посмотрим, — бросила Марта. Ее рот чуть искривился, в глазах отражались звезды, вдруг ставшие близкими и горячими. В следующее мгновение она обвила шею юноши руками. — Завтра мы прибываем к Престолу, — прошептала Марта, обдав его горячим дыханием. — Тебе необходимо как следует выспаться.
Она повернулась и, покачивая бедрами, пошла прочь.
А Йен, подняв левую руку и на секунду приставив ее ко лбу, отсалютовал таким образом вслед исчезавшей во мраке женской фигуре и, повернувшись, стал задумчиво смотреть во тьму.

Глава 17
Престол

Если бы не саднившее седалище, пронзаемое болью с каждым шагом пони, если бы не постоянно нывшие течи, если бы не донимавшие Торри голод и резь в глазах, вполне можно было считать, что поездка ему нравилась.
В принципе, почему бы не проехаться верхом в чудесную погоду?.. Дорога живописно извивалась меж холмов долин. Цель путешествия лежала внизу, в развилке, где величавый Джатт соединял свои воды с быстрой Гильфи, чтобы отныне стать Великой Гильфи.
Пони отошли к обочине, пропуская карету и группу сопровождавших ее всадников. Высокий бородатый мужчина сером, высоко вскидывавшем ноги мерине, замыкавший группу, проезжая мимо, обернулся и посмотрел на путников.
Торри съежился, вжал голову в плечи и плотнее закутался в накидку, которой снабдили его карлики. Прямо скажем, выглядел он в ней не очень презентабельно. Как же это все осточертело — плестись на миниатюрной имитации коня, согнув до боли в коленях ноги в коротких стременах, и постоянно кутаться в накидку, пряча лицо!
Отец предупредил его: люди привыкли, что вестри ездят на этих дурацких пони, тоже карликах, только лошадиного племени. Так что если не обратят внимания на трех всадников-переростков, то и вовсе не заметят ничего странного.
Все предельно логично... но легче от этого не становилось.
Предельно логичной в своих рассуждениях была и Мэгги, там, в Сторна Стил.

Я сразу же заподозрила неладное, сказала она.
Осия — да рубит деревья? С какой стати? Спору нет, руки у него золотые. Но то работа тонкая, никак не топорная. Меня ничуть не удивило бы, если бы он что-то чинил, подкручивал, выдалбливал какой-нибудь тайничок в деревянной балке дома или мастерил из дерева очередной запор для дверей.
Но колуном и здоровенной кувалдой раскраивать деревянные колоды?!
Нет, это не Осия, это уже кто-то другой.
Поначалу я сомневалась. Ладно, сказала я себе, Харбард его вылечил, а бедняга столько времени не работал руками, что хочет размяться.
Но уж слишком все было... фальшиво. Я вообще наблюдательная, я много чего замечаю — хотя и не обязательно трезвоню об этом по всему свету. К примеру, недавно в Париже я заметила, как одна добрая душа, не желая расстраивать меня по поводу нового «французского» беретика, на самом деле сделанного на Филиппинах, срезал с него бирку.
И здесь... Женщины восприимчивее мужчин, и, наверное, неудивительно, что именно я обратила внимание на очередную странность: уж слишком уверенно вел себя «Осия» в хижине Харбарда, слишком уютно себя чувствовал. Мужчины, пусть подсознательно, всегда четко представляют себе границы своих владений, хотя и не метят их мочой. Попадая в незнакомое место, ты хорошенько подумаешь, прежде чем взять с полки какую-нибудь вещь, перед тем как сесть, невольно спрашиваешь взглядом разрешения... Словом, не чувствуешь себя как дома.
Я сразу же заметала: он расхаживал там не как гость, как хозяин.
Ладно, я и это готова была списать со счетов. Пусть я просто мнительна.
Но приготовление пищи? Мне приходилось есть приготовленное руками Осии, и не раз, за последний год мы с тобой досконально изучили его кухню. У Осии совершенно другая манера готовить. Нам с тобой пришлось добавлять приправы, и он это стерпел! Понимаешь, у него на глазах переиначиваем его кулинарное творение, а он хоть бы что! Ни слова!
Тебе мало ? Хорошо.
Всерьез заподозрив, что Осия — это не Осия, я придумала ловушку — заговорила о Йене. Помнишь, я тогда еще сказала, что у Йена талант влипать в неприятности, что он, дескать, в баре и кружку пива без скандала выпить не может.
Мне пару раз приходилось видеть, как Йен покуривал травку, но ни ты, ни я, ни, думаю, никто другой никогда не видели его пьяным. Никогда. Более того, он совершенно не склонен к импульсивным необдуманным словам или поступкам. Впрочем, не мне тебе говорить.
Итак, Йен непьющий, очень спокойный и уравновешенный человек. И Осии все это отлично известно. Но наш так называемый «Осия» оказался не в курсе.
Вывод: никакой это не Осия.
Полагаю, это сам Харбард, или же Один, или как он изволит себя сейчас величать. Мы все прекрасно знаём, что Древние в той или иной степени обладают способностью к перевоплощению — вспомни Эдды, огненного великана...
Не знаю, что стало с настоящим Осией, но, учитывая ваш с отцом благодушный настрой, я и не подумала выяснять, что за фрукт околачивается под видом Осии на Харбардовой Переправе.
Разумеется, нам не всегда дано понять, что замышляют Древние, однако кое-что ясно. Он не хочет, чтобы мы отправились вслед за Йеном, и усиленно пытался сбить нас с толку — следовательно, опасается, как бы мы не помешали его замыслам.
Давай немного по рассуждаем. Коли ему не удалось нас одурачить, он непременно попробует остановить нас как-то иначе. Но если у него нет при себе копья — об этом говорит пустая стойка у двери, — ему неохота встречаться лицом к лицу с твоим отцом и с тобой. При вас мечи, закаленные в крови Осии. Он сам убил бергениссе мечом Йена и знает, на что способно такое оружие.
Нет, зачем ему рисковать?
Мне пришла в голову мысль — а вдруг он где-то укрыл Осию и не желает его злить, убив нас или по крайней мере тебя с отцом? Придет время, и мы это выясним. А сейчас необходимо заняться более насущными проблемами.
Итак, что мы имеем ? Мы имеем оппонента, который считает, что мы способны расстроить какие-то его планы, и потому намерен нам помешать вовремя добраться до Престола. Кроме того, у нас есть понимание того, что просто так к Престолу мы не попадем,
Следовательно, нужно подумать, как туда побыстрее попасть — а такое нам троим, без посторонней помощи, не под силу.
То есть, я имею в виду, что нам понадобятся лошади, неприметная одежда и способ передвигаться скрытно, не оставляя следов, чтобы никому и в голову не пришло, что мы — это мы. Необходимо раствориться в толпе.
В толпе вестри.

Так Торри и оседлал этого принадлежавшего вестри пони. Верхом на пони вестри чувствовали себя не особенно уютно и предпочитали просторные высокие седла. Чересчур долговязому Торри пришлось обходиться вообще без седла — его накидка почти полностью скрывала спину лошадки.
Это была изнурительная поездка, к тому же почти без остановок. Чего хватало, так это денег. Конечно, деньги не решали всех проблем, зато у троих людей и девятерых карликов-вестри было на чем ехать и что пожевать.
К числу непреодолимых проблем относилась усталость, вызванная однообразием дороги. В схватке с ней проиграли все — и Торри, и Мэгги, и даже отец. Постоянная тряска — привалы делали короткие, да и то скорее ради животных, а не всадников, — отупила их настолько, что открывшийся взору город у слияния двух рек путники восприняли с совершеннейшей апатией, будто придорожные кусты.
Город лежал в долине, окруженный крепостной стеной, вели к нему семь мостов. Через врытые в землю широкие трубы в воду устремлялся поток нечистот. Изломанной линией на фоне синего неба возвышались увенчанные шпилями башни с окнами. Внизу, вдоль по улицам и дорогам, серыми и бурыми букашками ползли крохотные людские фигурки и телеги.
Дурин велел остановиться.
— Ну, друзья, — хрипловатым голосом объявил он, — сейчас мы можем отправиться вниз, въехать в город еле живыми и там в темноте рыскать в поисках ночлега. Или же, коль нам предстоит обсудить, как помочь трем Друзьям Отца нашего, мы направляемся вон к той покрытой зеленой травой полянке и спокойно спим там до утра.
Торри силился не показать, как он измотан.
— И как же мы поступим, Дурин? — обратился юноша к вестри, стараясь быть серьезным.
Дурин улыбнулся в ответ:
— Отправимся спать.

Швартовка прошла куда проще, чем ожидал Йен.
Голые до пояса члены команды, отталкиваясь шестами от дна, направили баржу к берегу, где течение было не таким сильным. Смотритель доков выслал им навстречу шесть человек на весельной лодке, напоминавшей гоночную шестерку, откуда на борт баржи забросили тонкий трос. Члены команды проворно продели трос через массивное кольцо на носу баржи и стали тянуть его — к тонкому тросу был привязан канат толщиной с руку взрослого человека. И как только канат был надежно закреплен на кольце, баржа неторопливо вошла в док, где заняла место между еще одной баржей поменьше и шлюпом.
У дока их ожидало целое полчище солдат.
По крайней мере встречавшие выстроились будто солдаты, хотя одеты все были пестро и разнообразно. Впереди стоял субъект в белой блузе и черных кожаных штанах в обтяжку, без каких бы то ни было знаков различия — кроме левой руки. И действительно, единственным знаком различия здесь могла быть лишь пресловутая рука-протез, хотя в этих местах явно отдавали предпочтение не эмали Тюрсонов, а серебристому цвету. В ней был зажат меч — тут традиции совпадали. Черт возьми, да они и спят-то, наверное, не расставаясь с мечами!
Среброрукий мужчина, схватившись правой рукой за поручень, ловко перемахнул на палубу баржи, неожиданно гулко стукнув сапогами по дереву. Мельком пройдясь взглядом по Агловайну Тюрсону и Бирсу Эриксону, он подошел к Йену с Гунгниром в руке и остановился буквально в каком-нибудь метре от юноши.
Остановившись, он грохнул правой ногой о палубу.
Йен ничего подобного не ожидал, однако ни один мускул не дрогнул на его лице. Это был старый трюк фехтовальщиков — привлечь внимание, топнув ногой. Им наверняка широко пользовались еще в ту пору, когда бронзовые мечи уступили место стальным. С тех пор этот трюк, может, и срабатывал раза два-три, но Йен на него не покупался.
Крупнолицый широкоплечий мужчина вытянулся, плотно сжав квадратные челюсти.

Предыдущая страница 12 Следующая страница


13 Джоэл Розенберг

— Приветствую вас, — спокойно произнес Йен.
— Я аргентум Хорсел Тюрсон, — громко объявил встречавший. — А ты Йен Сильвер Стоун, вестник, присланный к Престолу? — Из его уст это звучало как обвинение.
— Именно. — Йен тоже заметно поднял голос.
— Как и чем ты можешь подтвердить свои слова, чтобы к тебе отнеслись серьезно? Как докажешь, что ты и есть воспетый в мифах Обетованный Воитель?
Йен так долго сжимал копье, что сейчас приподнял то почти с облегчением.
И тут же медленно опустил, стукнув древком о палубу.
Бушшм!
Баржу ощутимо качнуло, палуба загудела; члены команды в панике стали хвататься за поручни. Гул поплыл над толпой, солдаты инстинктивно сжали висевшие на боку мечи.
— Вряд ли ты захочешь получить более исчерпывающие доказательства, — не пытаясь унять раздражение, заявил Йен. Черт побери, тащиться к черту на рога, чтобы выяснять отношения с каким-то кретином! Да пошли они все!..
Нет, нельзя давать выход гневу. Он обязан убедить этого Хорсела Тюрсона. Очень важно, чтобы ему здесь поверили.
И вновь кольцо Харбарда запульсировало на пальце.
— Мое имя, — продолжил юноша, — Йен Сильверстейн. Я послан сюда тем, кто называет себя Харбардом-паромщиком. Я не претендую ни на что иное, но я тот, кем только что назвал себя. — Йен немигающим взором глядел прямо в глаза встречавшему. — И я ожидаю, что мне поверят.
Довольно долго они стояли, не сводя взора друг с друга, потом аргентум кивнул.
— Я не говорил, что не верю тебе, Йен Сильвер Стоун, — тихо сказал он, приблизив лицо к Йену так, что тот ощутил его горячее дыхание. — Я просто не знаю, кто ты такой. Зато мне известны слухи, будто за тобой гонятся наемные убийцы, чтобы не дать тебе добраться до Престола. Однако я не ребенок, коему в новинку интриги. Не исключено, что эти слухи могли распустить те, кто желает подтвердить подлинность твоих слов.
Отступив на шаг, он повысил голос:
— Стол собирается завтра вечером и готов видеть и выслушать тебя. В Час Длинных Свечей, в Зале Волка. Его губы сжались.
Тогда и станет ясно, кто ты такой на самом деле.

Глава 18
Официальные представления

В маленькую смрадную комнатенку в конце Навозной улицы Дурин пришел последним. За несколько ми-до него, еле волоча ноги, ввалился Валин.
Путники вошли в стольный город ночью, через Навозные ворота. Около часа Валин потратил на размещение лошадей и поиски подходящего жилья. Разумеется, все это можно было сделать куда быстрее, однако бережливый Дурин из конспиративных соображений запретил сорить золотом и серебром.
Пробудившись утром от бьющего в глаза сквозь затянутые грязноватой бумагой окна солнца, Торри обнаружил, что практически все вестри разбрелись по городу собирать информацию. Юноше не терпелось чем-нибудь заняться, безделье становилось невмоготу, однако двое оставшихся вестри — то ли сиделки, то ли охранники — настоятельно посоветовали ждать, пока не прибудут остальные и не сообщат об обстановке. Скептический взгляд Мэгги добавил веса доводам вестри, и Торри решил остаться.
А отец все спал. Он дважды просыпался, спрашивал, нет ли в нем нужды, спотыкаясь плелся в укромный уголок, где чертовски долго мочился в горшок, а затем, выхлебав бутыль с водой, возвращался на расстеленное на полу возле стены одеяло и снова проваливался в сон.
Поразительно, как долго мог спать отец, если перед этим не на шутку вымотался; не менее поразительно было и то, как долго он мог, если требовалось, обходиться без сна. То же самое относилось к пище и воде.
О его сексуальной жизни Торри и думать не хотел — сыну вовсе не обязательно знать абсолютно все о своих родителях.
Мэгги коротала время за беседами с Виндуром и еще одним вестри с перебитым носом, имя которого содержало столько согласных, что девушка звала его просто Фредом.
И Торри, вооружившись охотничьим ножом, принялся превращать запас дров в древесную стружку.
Это помогало утолить рабочий зуд.

— Он и его друзья здесь, — объявил Валин. — Их баржа пристала к берегу вчера, а сегодня поздним вечером они предстанут перед Столом.
— Но где они находятся? — требовательно вопросил Торри. — Мне необходимо их видеть.
— Нет никакой возможности, — покачал головой Валин. — Во дворце многочисленная стража, а слуг-вестри не нанимают, так что к кому-нибудь из Народа за помощью не обратишься. К Башне нам даже не подойти — нужен пропуск, а кто нам его даст?
Воспаленные глаза Дурина вдруг заблестели.
— Я предлагаю подкупить стражников. Подмазать придется не менее десятка стражников, чтобы проникнуть внутрь, но... — Он развел руками и покачал головой.
Мэгги живо закивала головой в знак согласия, отчего Торри, несмотря на всю серьезность положения, стало жутко смешно. Девушка, выразительно посмотрев на него, пригрозила ему кулачком.
— С другой стороны, — сказала она, — если хоть один из них не согласится брать взятку или же, согласившись, все-таки выдаст нас... — На секунду Мэгги задумалась. — Может, попробуем передать записку?
Варден, вестри, имевший отвратительную привычку постоянно ковырять в носу, ухмыльнулся.
— Попробовать, конечно, можно — если не боишься, что ее перехватят.
— Ну, перехватят — и что? — скептически скривился Дурин. — Хуже не будет, считай, что ничего и не передавал.
Торри покачал головой:
— Нет, будет хуже. Ведь нам надо сообщить время и место встречи.
— А ты явно устал. — Лицо Мэгги осветилось улыбкой. — Уж эту проблему мы решим.
Карлики были в замешательстве.
И Торри тоже — пока не сообразил, что она говорит не на берсмале.
Ах вон оно что... Нет. Среди жителей Тир-На-Ног есть и такие, кто понимает английский. Юноша уже открыл рот, чтобы напомнить ей об этом, но Мэгги его опередила.
— Запабылпа детспакуюпа запабапавупа! — Потянувшись к своему рюкзаку, она достала ручку и записную книжку. — Давайте определим время и место встречи.

Под наблюдением стражников по обеим сторонам балюстрады Йен снова нанес укол в левую руку Бирса Эриксона. За поединком пристально следили стоявшие вверху у перил Ивар дель Хивал и Марта; Ивар понимающе усмехался, Марта же бурно аплодировала каждой ошибке своего брата.
Ну, положим, эти взгляды были еще приятны, но то, что с гостей не сводили глаз, стоило им лишь выйти из комнаты, положительно действовало на нервы. Да какое там «выйти из комнаты»!.. Наверняка за ними следили даже в личных покоях!
Умом Йен понимал — на месте хозяина замка он ни за что не позволил бы трем чужеземцам свободно разгуливать, где им заблагорассудится, — но легче от этого не становилось. С другой стороны, город полнился слухами о наемных убийцах, собиравшихся прикончить Обетованного Воителя, а во дворце, заверил аргентум, гости в полной безопасности.
Свежо предание...
Что ж, чем скорее Йен объяснит, что никакой он не Обетованный Воитель, тем лучше.
И все же здесь было совсем не дурно, даже если не считать присутствия Марты.
Вандесты любили незамысловатые названия, что Йену нравилось, пусть даже порой и возникала путаница. Сам город носил название Престол, его клиновидный район между двумя сливавшимися реками также назывался Престолом, Престолом нарекли и территорию крепости, и большое здание Резиденции в северо-восточном углу внутреннего двора замка. Так что когда говорили о Престоле, понять, о чем идет речь, можно было только из контекста.
В самом Престоле внутри Престола, что внутри Престола, названия также отличались незамысловатостью. Был, разумеется, Престол, был Зал, где заседал — или находился? — Стол. Зал представлял собой длинное здание четырехугольной формы, стены которого казались сложенными из вставших вплотную друг к другу колонн. Это здорово походило на Парфенон, рисунки которого не раз приходилось видеть юноше, хотя колонны греческого храма были поизящнее и не заросли сплошным зеленым ковром из плюща и дикого винограда.
Внушительными размерами выделялась Резиденция; именно там поселили Йена и его спутников, а также иных представителей знати, не наделенных правом участия в заседании Стола.
Внутренний двор Престола обустраивали и озеленяли на протяжении многих лет, пока он не превратился в самый настоящий, даже прилизанный сад, перестав быть просто лужайкой. Живые зеленые изгороди самых странных форм перемежались фонтанами; струя одного фонтана, изогнувшись, падала в чашу другого, окатывая водяной пылью листву.
Длинная веранда, протянувшаяся вокруг всей Резиденции, была не худшим местом, где в тени навеса, обдуваемый прохладным ветерком, Йен коротал часы полуденного зноя за вн0вь полюбившимся занятием: фехтованием.
В противоположность бою на мечах, которому его учили Ториан Торсен и Ивар дель Хивал, тренировка шла на эспадронах, то есть краеугольным камнем схватки служила рука с оружием.
Годы занятий у опытных преподавателей научили Бирса Эриксона, что ключом ко всему была и остается рабочая кисть, то есть кисть руки, сжимавшей клинок. В сражении настоящим оружием укол в бедро или плечо свободной руки может тебя замедлить, но ранение должно быть очень глубоким, чтобы решить исход схватки. Укол в ногу — особенно чувствительны коленные чашечки, хотя сгодится и любое другое место — тоже снизит твою скорость, не более того. Однако если клинок соперника угодил тебе в кисть, считай, ты больше не боец.
Кисть не только самая важная цель, но и самая незащищенная. Любой выпад, любой удар выводят ее вперед, к клинку соперника. Таким образом, на первый план выходит чувство пространства. Держи под контролем дистанцию между собой и противником, и при каждой атаке он будет открывать тебе рабочую руку.
Поэтому Бирс Эриксон, как и большинство бойцов его времени, строил свою стратегию вокруг кисти — как собственной, так и Йена. Его излюбленной уловкой было выдвинуть клинок чуть дальше, чем следовало, тем самым заманивая его, после чего должен был последовать сокрушительный ответный удар.
И Йен разнообразил игру, сперва блокировав атаку Бирса Эриксона, а затем сделав лобовой выпад, который в настоящем бою подставил бы грудь юноши под клинок соперника, а здесь позволил провести туше.
Бирс Эриксон был готов продолжать — и улыбка на его лице говорила о том, что он умел проигрывать, — однако Йен поднял руку.
— Хватит, прошу вас! Будьте снисходительны к старику.
Опустившись на каменную скамейку рядом с парапетом, он с благодарностью принял из рук Марты стакан холодной воды. Удивительно, как быстро выматываешься, фехтуя. Причем устаешь не только физически — хотя попробуй-ка побегай взад и вперед по дорожке; нет, тут еще и нервное напряжение, необходимость быть постоянно начеку, не позволяя себе ни на секунду расслабиться.
В сопровождении двух стражников из Зала через сумрачный проход с арками, щурясь от яркого света, вышел Арни Сельмо. Стражники застыли по обеим сторонам арки у входа.
— Только что расстался с парочкой твоих серебряных марок, — понизив голос, сообщил старик.
— Прикупил что-то?
Арни, кивнув, запустил пальцы в карман рубашки и извлек оттуда сложенный листок бумаги.
— Кажется, да.
Дрожащей от волнения рукой юноша взял листок.
Печатными буквами шли слова: Йену Сильверстейну. Встрепачапа напа угпалупа напавозпанойпа ипа плопащападипа напа запакапатепа.
Ага, значит, Торри где-то здесь! Решился все же отправиться следом.
Ивар дель Хивал подошел ближе, пытаясь заглянуть в бумажку,
Йен протянул ему листок и с некоторым удовлетворением отметил, как на лбу исполина возникли недоуменные складки.
— Как по-твоему, могу я выйти в город?
Ивар дель Хивал поджал губы.
— Не знаю, какие указания у стражи — выпускать тебя отсюда или нет. — Он тряхнул головой. — Надо спросить...
— Или же последовать известному правилу: легче вымолить прощение, чем позволение.
Стянув с себя мокрую от пота майку, Йен вытер ею грудь и подмышки. Рядом с ножнами, где покоился «Покоритель великанов», лежала свежая белоснежная туника. Надев ее, юноша опоясался мечом.
— Ладно, попробуем, — произнес Йен.
И махнул Марте, которая поднялась и подошла к нему.
— Давай прогуляемся по саду, — предложил он, взяв девушку под руку и жестом велев остальным остаться.
Арни, мгновенно сообразив, в чем дело, принялся заговаривать зубы страже; тем же самым, но в отношении Бирса Эриксона, занялся и Ивар дель Хивал.
Йен и Марта пошли по узкой извилистой тропинке, сыроватой от долетавших сюда брызг фонтана.
— Марта, — обратился юноша, — мне нужно в город. А я в нем впервые и не знаю, что и где. Ты мне поможешь?
Резко остановившись, Марта удивленно втянула в себя воздух.
— Довольно недвусмысленная просьба... — Лицо девушки осветила бледная улыбка. — Да, дорогой мой Йен, я тебе помогу. Ты только кивай и соглашайся со всем, что бы я ни говорила. А потом, когда я велю тебе кое-что сказать, заставь их поверить своим словам.

Ворота, ведущие из Башни, прикрывала опускная решетка. В ней имелась дверь, что показалось юноше странным, пока он не заметил еще одну решетку — дальше в арке. Все стало понятно: стража могла без труда проверять всех входящих и выходящих, а в случае необходимости быстро изолировать замок, опустив внешнюю решетку.
— Маркграфиня Марта, — громко произнес толстый бородатый стражник, — надеюсь, вы не собираетесь выйти в Престол без сопровождения.
— Ах, господин старший алебардщик Эскобен, — ответила Марта. — Конечно же, нет! — Она указала на Йена. — Кажется, вы незнакомы с моим женихом Йеном Сильвер Стоуном?
Стражник с ног до головы осмотрел Йена.
— Мне время от времени докладывают разное... Но о помолвке я не слышал ни слова.
— Вот как. — Улыбка Марты мгновенно стала ледяной. — Так вы считаете, он отклонит мое предложение?
— Ни в коем случае, маркграфиня. Ни один мужчина в здравом уме не откажется стать вашим супругом. — Стражник махнул рукой в сторону Резиденции — или по крайней мере в сторону сада, закрывавшего Резиденцию. — Я слышал, он дает уроки фехтования брату маркграфини, достопочтенному Бирсу Эриксону.
Марта мелодично рассмеялась.
— Пожалуй, можно сказать и так. А еще можно сказать, что достопочтенный Бирс Эриксон, искусный и опытный боец, постыдно беспомощен перед моим женихом. — Тут же улыбка исчезла с ее лица. — Возможно, как-нибудь и вам захочется подучиться у него; я знаю, он всегда рад новым партнерам. — Она взглянула на Йена. — Пожалуйста, скажи господину старшему алебардщику, что ты готов защитить меня.
Юноша посмотрел толстяку-стражнику прямо в лицо.
— Я позабочусь о безопасности маркграфини.
— Нисколько не сомневаюсь, — ответил тот, даже не взглянув на Йена, и взмахом руки подозвал к себе напарника. — Эран, будь любезен...
Нет, так дело не пойдет — стражник ему не поверил.
— Стоп! — рявкнул Йен. — Смотреть в глаза, когда я с вами разговариваю!
И снова на большом пальце начало пульсировать кольцо Харбарда. Отчего? Дело не только в эмоциональном напряжении — ничего подобного не происходило, когда он был в постели с Мартой или принимал вызов Бирса Эриксона. Досадно, если у тебя на пальце штуковина, которая до боли впивается в кожу, когда тебе позарез надо договориться со стражником.
— Повторяю, — стараясь подавить гнев, промолвил Йен, — я готов защищать маркграфиню.
Марта положила руку на плечо Эскобену.
— Не хотите же вы сказать, что улицы Престола небезопасны для прогулок?
— Нет, маркграфиня, ничего подобного я не утверждаю. И да, маркграфиня, я верю, что в обществе этого молодого человека вам ничего не грозит, — не отрывая взора от Йена, произнес Эскобен. — Даете ли вы слово защищать ее ценою своей жизни, если потребуется?
— Разумеется, — кивнул в ответ Йен.
Эскобен повернулся к солдату.
— Эран, открой дверь, если тебе не в тягость.
— Но...
— Без всяких «но». Маркграфиня желает осмотреть город.

Вскоре они миновали последние башни, обороняющие подъемный мост, и вышли к торговым рядам. Рулоны ткани и кожи, кипы одежды, бижутерия и скобяные изделия, парное мясо и овощи только что с грядок — чего тут только не было!
Пронзительные голоса зазывал следовали за ними по пятам.
— Прошу, прошу, почтенный господин, пройдитесь ладонью по моей шерсти, ощупайте ее. Высочайшее качество! Никаких добавок, одна только чистейшая шерсть. Из нее выйдет великолепный кафтан...
— Прошу вас, достопочтенная госпожа, вот мои бальзамы, лосьоны, мази — специально для вашей нежной кожи! От них она станет еще нежнее...
— Господа! Попробуйте моих приправ, прошу вас!
Йен едва заметно улыбнулся.
— Для знати есть все, не так ли?
Марта просунула свою руку ему под локоть.
— Ну, не все, но многое. Так куда мы идем?
— Никаких «идем». Дальше я пойду один. — Юноша посерьезнел. — Объяснишь дорогу и возвращайся в Замок. Скажешь там, что я решил погулять по городу, а ты не нашла на рынке ничего для себя интересного.
— Ты что, собираешься здесь, — Марта обвела рукой торговые ряды, — меня бросить? После того, как поклялся защищать?
Здесь, другими словами, на рыночной площади, торговали товарами для знати. Здесь, в нескольких десятках метров до ворот в крепость, стоило лишь крикнуть, как на выручку тебе бросится целый полк стражников. Где-где, но здесь Марте опасаться как раз было нечего. К тому же Йен и не собирался уходить, пока она не скроется за воротами.
— Не хочу, чтобы ты стал из-за меня клятвопреступником, — поджав губы, объявила девушка.
— Марта...
— Йен! — Вкрадчивые нотки сменились на металл, рука Марты крепче сжала его локоть. — Жена подчиняется мужу, хотя умный муж не станет злоупотреблять этим. Дочь слушается отца, а после его смерти — старшего брата. Но ты мне не муж, не отец и не старший брат. Ты просто обещал вывести меня на прогулку в город, так в чем же дело?
— Ладно, — растерянно пожал плечами юноша. — Будь по-твоему.
Хватка ее ослабла, и довольная собой Марта хихикнула, будто пятилетняя девчушка.
— И куда мы направимся?
Ничего не поделаешь — как говорится, семь бед...
— Где Навозная улица выходит к Площади?
Она кивнула в направлении мощенной булыжником улочки, лежавшей прямо перед ними.
— Идем туда. Могу я спросить, с кем нам предстоит встретиться?
— С одним моим хорошим другом. Возможно, даже и не с одним.
— Ну и прекрасно, — ответила Марта. — Не зря говорят, что по друзьям мужчины всегда можно понять, каким он станет мужем.
— Ах вот оно что! — Йен рассмеялся. — Я-то думал, что ты все равно решила выйти за меня замуж.
— Конечно, решила, — сказала девушка. — Но если ты вдруг окажешься хорошим мужем, отпадет нужда тебя отравить или заколоть во сне кинжалом. — Она нежно чмокнула его в плечо. — Ну что, пошли?

Площадь оказалась не совсем площадью — это была длинная, широкая, шедшая под уклон улица, вдоль которой правильными рядами стояли дома. Две усыпанные гравием пешеходные дорожки разделял поросший травой газон. Пышные вязы, чуть ли не срастаясь кронами, образовывали некое подобие зеленого туннеля, дарующего прохладу и свежесть и защищавшего от еще довольно жарких лучей заходящего солнца. Дома здесь выглядели солидно, это были основательные строения с оштукатуренными белоснежными стенами; в глубь каждого дворика тянулись ухоженные дорожки, которые вели, как пояснила Марта, к каретным сараям позади главных строений.
Молодые люди неторопливо шагали вдоль зеленого газона. Время от времени навстречу попадались прохожие, поглядывавшие на молодую пару, впрочем, без особого любопытства. В блузе и кюлотах Марту вполне можно было принять за дочь процветающего торговца, да и девушки, прогуливающиеся в обществе вооруженного мечом спутника, были отнюдь не редкостью — за время, пока они шли, Йен насчитал четыре подобные пары, пока не перестал считать и волноваться.
— Хотелось бы мне знать, — сказала Марта, — над чем ты ломаешь голову, когда молчишь.
По мере того как улица спускалась вниз, дома становились менее презентабельными. Большие постройки постепенно уступили место строениям поменьше, белоснежные стены превратились в грязно-серые, с облупившейся кое-где штукатуркой, широкие проезды и обсаженные розами дорожки у домов сменились узкими тропинками и обычной, местами покосившейся оградой.
Нет, это были отнюдь не трущобы, но уже и не то, что величаво красовалось на вершине холма.
— В Престоле есть поговорка, — пояснила Марта. — О том, как сложно взобраться на этот холм и как легко с него скатиться. — Девушка указала на один из небольших домиков. Такому вряд ли нашлось бы место там, наверху, однако здесь он выглядел вполне пристойно — аккуратно подстриженная живая изгородь, белые стены. — Забыла имя... глава семьи занимается перевозками на баржах, и до последнего времени дела его шли вполне успешно. Они жили не здесь, а там, повыше, и уже заглядывались на один из огромных особняков на самой вершине холма. Однажды в шторм принадлежащая им баржа столкнулась с баржей конкурента... Стол решил дело в пользу конкурента. — Губы Марты упрямо поджались. — Если не в этом поколении, так в следующем, но они обязательно поднимутся наверх.
— Ты всегда так далеко заглядываешь в будущее?
— Это у вас, у мужчин, умение заглянуть в будущее — признак ума, а у женщин — суровая необходимость.
У подножия холма, примерно в сотне метров от речной дамбы, был разбит парк; Навозная улица огибала его справа. Стояли на ней сплошь мазанки — деревянные каркасы, покрытые подобием штукатурки. Такие постройки обходились дешево, но иными достоинствами не щеголяли.
В широких канавах по обеим сторонам улицы текла мерзкая зеленоватая жижа, собиравшаяся внизу в канализационных колодцах, у которых бдели какие-то оборванцы в грязных туниках до колен. Золотари совками на длинных ручках помешивали нечистоты, чтобы не засорились стоки.
Двое фонарщиков на запряженном лошадьми крытом фургоне ехали вниз по улице. Возница остановил повозку аккурат так, что его напарнику, сидевшему на крыше фургона, оставалось лишь протянуть руку, чтобы открыть фонарь на столбе, достать оттуда лампу и заменить ее на новую, только что заправленную маслом. Покончив с этим, он проворно подпалил фитиль лучиной, подожженной от горшочка с угольями, что стоял подле него на крыше, и тут же заученным движением потушил лучину. Отработавшая свое лампа заняла место в специальной стойке, а сидевший наверху фонарщик, хлопнув в ладоши, дал сигнал вознице ехать к следующему столбу.
Все это являло собой увлекательное зрелище, однако ни Торри, ни Мэгги не было и в помине.
— Никого не вижу... — сокрушенно покачал головой Йен.
Лоб Марты прорезали морщинки, рот прелестно поджался.
— Уже определенно закат... Может, пройдем еще?
Йен кивнул:
— Разве что совсем немного. — Не хотелось ему здесь фланировать, особенно в обществе Марты. — Только кое-что мне пообещай.
— Говори.
— Если влипнем в какую-нибудь заварушку, и я велю тебе убегать, ты убежишь. Не раздумывая. И, что особенно важно, не дожидаясь меня. Беги, кричи во всю глотку, зови на помощь — что угодно, только сразу же убегай.
— Хорошо, Йен.
— И никаких споров, никаких выяснений. Понятно?
— Понятно, Йен, — ответила девушка, не отрывая от него взгляда. — Все будет так, как ты сказал.
— Пошли.
Незаметно для себя Йен, совсем на манер Тюрсонов, И возложил руку на эфес «Покорителя великанов», примерно на палец выдвинув лезвие из ножен. Так спокойнее.
Обойдя золотарей, он зашагал по улице.
Вокруг было тихо, на город спускались сумерки. Окна домов уже закрыли на ночь, воздух наполняли запахи готовившейся еды.
Это был уже, наверное, восьмой или девятый по счету вход в дом — Йен перестал считать их. Проходя мимо, он скорее почувствовал, чем заметил, как позади него распахнулась дверь.
Резко обернувшись, юноша выхватил из ножен «Покорителя великанов».
Во тьме возникло движение...
Это был Торри Торсен. Усталый, исхудавший, в невообразимо грязной одежде, но определенно Торри. Выйдя из темноты, он улыбнулся до самых ушей.
— Понимаю, Йен, тебе сейчас есть кого бояться, но все же погоди меня сразу дырявить, давай сперва поговорим.

Глава 19
Решения

Йен Сильверстейн — Обетованный Воитель?! Нет уж! Торри покачал головой. Если здесь, в этой каморке, и находится Обетованный Воитель, так только он сам, Торри.
От этой мысли в желудке стало совсем уж неуютно.
Попивая из кружки, Мэгги с едва заметной улыбкой изучала Йена и его спутницу.

Предыдущая страница 13 Следующая страница


Серебряный камень 14

— Я готова принять идею Избранных, — объявила она. — Но вот насчет Обетованного Воителя у меня пока ясности нет.
Свет фонаря слегка золотил волосы девушки, бликами отражаясь в ее глазах.
К чему это Мэгги вдруг вздумалось прихорашиваться, недоумевал Торри — она провела гребнем по волосам и, держа перед собой его зеркальце из бритвенного набора, принялась делать макияж. Черт возьми, оказывается, Мэгги еще в Хардвуде сунула в рюкзак косметичку — знай он об этом, вволю бы над ней поиздевался.
Впрочем, как пить дать, у него ничего бы не вышло.
Ввосьмером они сидели вокруг костра — отец, Торри, Мэгги, Йен, подружка Йена, Дурин и Фред. Остальные вестри переминались с ноги на ногу чуть позади.
Судя по виду, Йену досталось. События нескольких последних дней тяжким грузом легли на его плечи.
— Я даже не прочь, — начал Торри по-английски, не сомневаясь, что Марта ни слова не поймет, — свернуть, так сказать, палатки, улизнуть из города и выяснить отношения с этим Харбардом. — Он постучал пальцами по эфесу своего меча.
— Нет, — категорически возразил на берсмале Йен. — Тогда я окажусь клятвопреступником. И потом, — тут юноша перешел на английский, — нам еще предстоит вытащить из Престола Арни и Ивара дель Хивала. Не сомневаюсь, что им сейчас несладко.
При этих словах отец усмехнулся.
— Может, и несладко, но Ториан другое имел в виду. Вам с ним незачем обоим исчезать из города на ночь глядя; незачем и вместе являться к Столу. Пусть каждый действует самостоятельно.
Вот тут, папа, ты не прав. Для твоего Торри лучшего испытания на прочность и придумать невозможно. А именно к такому испытанию готовили его всю жизнь и ты сам, и дядюшка Осия, и мама.
Ко всему прочему, только это сейчас и имело смысл. Не зря Харбард пытался не пустить сюда Торри — наверняка знал, что именно Торри уготована ключевая роль. Харбард запросто развяжет или предотвратит войну, лишь бы вернуть Фрейю в дом и на супружеское ложе; а если к тому же удастся избавиться от того, кто передал ей рубин Брисингов, так тем лучше. Мэгги права: Харбард, или Один, — жестокий и коварный ловкач, который никогда не станет действовать честно, если есть возможность поступить нечестно; такой и речную выдру прибьет только за то, что она утащила у него из-под носа рыбину. В его натуре, сидя в безопасности, ехидно насмехаться над Тором или, к примеру, пройтись по полю битвы, упиваясь жутким зрелищем и трупной вонью.
Отец пристально смотрел на Торри. Понимает ли он, о чем сейчас думает сын?
А если понимает, как поступит? Отец вырос в условиях двуличной политики Срединных Доминионов, где вечная игра на публику и выбор выгодной позиции в любую минуту грозили перейти в дуэль по правилам или же просто в драку на клинках.
Конечно же, отец попытается отговорить его.
Но этот вызов адресован ему, Торри, а не отцу и не Йену.
Если бы все было так просто и так безопасно, если бы все свелось лишь к разъяснениям, Один не стал бы прилагать столько усилий, чтобы не допустить сюда Торри. А ведь Торри учился владеть мечом чуть ли не с колыбели.
Нет. Предстояло что-то очень жестокое, то, что окажется не под силу Йену.
Чем бы это ни было, это касается меня. Значит, быть тому.
Он — Ториан Торсен, сын Ториана дель Ториана и Карин Рельке Торсен, и хотя его мать не права в методах, ее никак нельзя упрекнуть в том, что она не пыталась исполнить свой материнский долг.
Как и он не мог уклониться от своего сыновнего.
Глядя отцу прямо в глаза, юноша раскрыл было рот, но, передумав, промолчал. Как ему объяснить? Что сказать?
Впрочем, ничего говорить не потребовалось — наклонившись к Торри, отец внес окончательную ясность.
— Поступай, как велит тебе долг, Ториан, — негромко произнес он. — И я поступлю так же.
— Торри, — обратилась к нему Мэгги, — что происходит?
— Не знаю. — Юноша поднял руку. — Но подумай сама — зачем мы все здесь находимся?
Вестри моментально замолчали, только Йен продолжал что-то обсуждать со своей Мартой.
Йен бы понял, однако он может и не согласиться.
Но существовала и еще одна причина, касавшаяся их всех.
— Мы отправимся вместе, — объявил Торри, поднимаясь. — Отцу... я имею в виду, нам с отцом необходимо, чтобы и Йен отправился на встречу с Харбардом. Двух закаленных в крови дядюшки Осии мечей хватило, чтобы заставить его призадуматься и пойти на хитрость. Три меча, да еще Гунгнир...
Наихудший сценарий Торри брать в расчет не хотелось. А вдруг Харбард убил дядюшку Осию? Да, конечно, Харбард поплатится своей жизнью, но разве это вернет Осию?
Впрочем, ничего подобного просто быть не может, внушал он себе.
Лучше сосредоточиться на том, что предстояло.
— Мы все пойдем на заседание Стола, — закончил Торри.
Рука Мэгги согревала его ладонь. Легонько пожимая ее, девушка смотрела на Торри озадаченно, беззвучно шепча: Что это значит ?
Позже, одними губами ответил он. Если «позже» для него наступит, он все объяснит. Если сумеет выдержать испытание, объяснить будет не трудно. А если нет... что же, тогда ему не придется ничего объяснять.
Перед тем как отпустить его ладонь, Мэгги, будто на прощание, еще раз сжала ее.
Отец встал, выпрямился, что придало ему подчеркну-то официальный вид, и обвел взглядом вестри.
— Время отправляться, друзья, мои. — Звуки языка вестри перекатывались, будто отдаленные раскаты грома. — Благодарю вас за помощь вашу и верность, — нарасйев продолжал он. — И надеюсь, мы еще встретимся в более подобающей обстановке.
— Я тоже надеюсь, Друг Отца Вестри. — Дурин отвесил поклон чуть ли не до земли. — Мне бы хотелось... — Карлик закашлялся. — Я бы хотел... Мне бы хотелось сопровождать тебя, если ты дашь на то позволение! — единым духом выпалил он.
— И я, — выступил вперед Валин. — Не могу я здесь больше, Друг Отца. Я каменотес и не привык бросать начатое дело.
— И я, — присоединился и третий вестри по имени Фред.
— Я тоже!
— И я!
— Я!
— Нет, — раздался тихий, но полный решимости голос отца. — Я не могу вам позволить, поскольку ничего хорошего это не сулит. У всех вас забот по горло, а у многих есть и семьи.
Он извлек откуда-то небольшой кожаный мешочек и бросил его Валину. Содержимое мешочка отчетливо звякнуло.
— Проследишь, чтобы разделили, как полагается.
Валин, развязав тесемки, раскрыл мешочек — в свете фонаря ярко блеснуло золото. Ни слова не говоря, он завязал тесемки и бросил мешочек обратно отцу.
— Ты считаешь Детей Вестри продажными? Считаешь, что можешь купить их честь? — С его лица впору было ваять саму Оскорбленную Добродетель.
— Нет, я так не считаю, — негромко ответил отец. — Никто не собирается ставить под сомнение честь Сыновей Вестри. Если бы у них не было чести, они давно бы продали меня врагам. — Он пару раз подкинул увесистый мешок с монетами в своей руке. — Но и людям чести порой не мешает иметь в кармане золотишко, коли уж оно и у бесчестных водится. Нужно ведь и детишек кормить.
Один из вестри протянул руку за мешком, но Валин резко воскликнул:
— Нет, мы этих денег не возьмем!
— Тише ты, успокойся. — Дурин взял мешок из рук отца, после чего задумчиво взвесил его в руке. — Это для голодных детей, Валин. Что постыдного в том, чтобы накормить голодных детей, скажи мне?

Рукоятью «Покорителя великанов» Йен принялся молотить в главные ворота.
— Отоприте! — во весь голос потребовал он. — Мы пришли обратиться к Столу.

Глава 20
Стол

Высоко над садами Престола кто-то, расхаживая по бастиону, звучным баритоном перекрывал шелест ветвей под ветром:

Сумерки уж перешли в ночь,
Последний блик исчез.
Лошади в конюшнях,
А дети в колыбелях.
Но прежде, чем кончится день,
И прежде, чем он замрет,
Настанет Час Длинных Свечей,
Грядет Час Длинных Свечей,
Близится Час Длинных Свечей,
Настанет Час Длинных Свечей.

Что ж, подумал Арни Сельмо, у местных определенно есть тяга к красочным представлениям. Из всех ниш, шипя и разбрасывая искры, торчали зажженные факелы; их пламя отбрасывало зловещие отсветы на деревья сада. Увитые диким виноградом мраморные колонны Зала, внушительные в светлое время суток, в ночной темноте напоминали кости поверженного исполина, белевшие на фоне темной зелени лозы.
Шестеро, размеренно громыхая тяжелыми подошвами по мрамору прохода, направлялись к Столу.
Ивар дель Хивал, Мэгги Кристенсен, Торри Торсен, Йен Сильверстейн и Ториан Торсен шли развернутым строем; Арни Сельмо следовал на пару шагов позади Йена, как и подобало верному оруженосцу.
Роль оруженосца не смущала Арни. Если у тебя есть цель, какое тебе дело до сплетен за спиной и взглядов искоса?
И вообще, зачем обижаться, если у тебя столько преимуществ? Пока Йен с Иваром поглощали яства на официальных обедах, мучаясь проблемой, каким столовым прибором что подцепить, Арни сидел на кухне, наворачивая ту же вкуснятину из доверху наполненных деревянных тарелок под смех и прибаутки кухонного персонала.
Не самый худший вид занятий. И, как выяснилось, отнюдь не бесполезный — это давало возможность верно оценить окружающую обстановку. Именно на кухне он узнал, что маркграфиня намерена родить от Йена ребенка и почему это для нее беспроигрышный вариант, даже если Йен и не Обетованный Воитель. Вот тогда-то Арни и решил подсунуть ему эти резинки. А что такого? Впервой, что ли? Он предлагал их у себя в аптеке сгоравшим от стыда мальчишкам, еще когда Йена и в проекте не было.
Да и сейчас... Йен с копьем в руке чуть ли не строевым шагом идет впереди, рядом с ним друзья — сосредоточенные, напряженные, у каждого рука на эфесе меча...
Иногда очень не вредно пропустить остальных вперед.

Отец постоянно твердил Ториану дель Ториану, что главное — это самообладание. И хотя по некоторым, объяснимым по крайней мере для себя самого причинам он отказался от преподанных ему Торианом делъ Орвальдом уроков мудрости и фехтования, сию заповедь Ториан дель Ториан запомнил навсегда. Она пригодилась и сейчас, когда он в ногу с товарищами шагал по мраморному полу навстречу опасности.
Самообладание — вот ключ ко всему. Не важно, сколько раз тебе приходилось смотреть смерти в лицо — мысль о гибели страшит всегда. Но то, с чем ты готов согласиться мысленно, не должны выдать ни лицо, ни поза.
Он, наверное, сгорел бы со стыда, если бы о его страхе стало известно собратьям по оружию... Вот только не укладывается в голове, что Мэгги — собрат по оружию. В конце концов, «собрат» — слово мужского рода, как, например, «муж» или «воин».
Но в Скрытых Путях, с мечом и кинжалом в руке, и в хижине Харбарда, и по пути к Престолу она напоминала ему о том, о чем забывать никогда не следовало — в бой сначала вступают твой дух и разум. Она противостояла Харбарду — и не где-нибудь, а на его собственной территории! — одной лишь улыбкой, шепотом и покачиванием хорошенькой головки и даже не сразу сочла необходимым поделиться одержанной победой.
Да, воистину собрат по оружию!.. Ториан дель Ториан вырос там, где дела коммерческие считались прерогативой женщин, а мужчины сражались и решали вопросы чести, поэтому его приводило в смятение, как часто женщины Нового Света не видели своего истинного места. Но, как ни жаль ему было несчастных, он, гость этого мира, не считал себя вправе высказываться открыто.
Мэгги — дело другое.
Ториан дель Ториан подавил вздох. Хотелось надеяться, что такое неженственное поведение никак не повредит ее материнскому чреву. Перед последним шагом в небытие приятно было бы сознавать, что тебе суждено стать дедушкой.
Впрочем, будь что будет. Торри поборол страх и готов принять испытание. Никому не прочесть у него на лице тревоги и волнения — парень держится молодцом! — но отец-то видит...
Ториан дель Ториан не станет... как же говорят? ах — не станет сетовать на судьбу, даже если она окажется к нему неблагосклонна. И плакаться не станет, это не его правилах. Может случиться и так, что испытания, которые им предстоит здесь пережить, отнимут у него сына. К этому тоже нужно быть готовым — мир полон опасностей.
Но такому нелегко будет случиться, и только после смерти Ториана-старшего.
Немало лет минуло с тех пор, как Ториан дель Ториан и Орфиндель помогли Роберту Шерву вытащить Торри, мокрого и окровавленного, из чрева матери. Начиная с того момента и по сей день, и до тех пор, пока жив на этом свете Ториан дель Ториан, каждый булавочный укол, пережитый его сыном, тысячекратной болью отзовется в отцовском сердце.
Он не позволил себе и глазом моргнуть — могут заметить. Дуэлянт Дома Стали никогда не выдает своих намерений, а Ториан дель Ториан был рожден дуэлянтом Дома Стали. И если сегодня ему суждено умереть, он умрет, как дуэлянт Дома Стали.
Karin, min alskling...
Она поймет. Она всегда хорошо понимала его.

Ивар дель Хивал вышагивал рядом с остальными. Только справедливо, если у Срединных Доминионов будет свой представитель в Престоле и при Столе. И плевать, что Его Пылкости вряд ли пришло бы в голову назначать своим эмиссаром его, Ивара дель Хивала!
Он легко принимал решения; жизнь, по сути, вообще череда решений — все равно, в дуэли ли, политике или игре в шашки. Двигаешь по доске деревянные шайбочки, занимаешь — по возможности бескровно — выгодную позицию и ждешь момента, когда малая твоя жертва обеспечит кровавую баню противнику. Ход сюда, выпад туда, намек на ход сюда или выпад туда — и все свяжется воедино.
Сейчас вроде как раз все начинало связываться, и стали вырисовываться игроки.
Ивара дель Хивала ничуть не удивило, когда среди собравшихся за Столом он увидел маркграфа Внутренних Земель. Целью — по крайней мере одной из целей — путешествия к Престолу было знакомство Йена с Мартой. Маркграфа более чем устроило бы, если бы его дочери удалось родить от Йена ребенка. Шутка ли сказать — сын Обетованного Воителя! А если и не Обетованного, то Йена Сильвер Стоуна, истребителя огненных великанов, тоже ничего. Останется Йен в живых после заседания Стола или нет, для маркграфа особой роли не играло.
Другое дело — для Ивара дель Хивала. Йен должен добиться успеха, здесь Ивар дель Хивал солидарен с Харбардом, хотя он, Ивар дель Хивал, еще бог знает когда отбросил тривиальную идейку, будто единственная — или хотя бы главная — цель Харбарда во всем этом лишь предотвратить войну.
Боги, как и люди, способны на ложь.
Вот когда в игру вступят полки «Розовый» и «Лазурный», тогда все и начнется.
Так что пускай пока шашечки занимают места, думал Ивар дель Хивал. И что с того, что он сам — одна из шашечек, которые продвигают к центру доски? Такое ему не в новинку.
Пусть начнется игра, а там поглядим.

Йен остановился в паре метров от Стола, будто повинуясь безмолвной команде, скорее почувствовав, чем увидев, как остальные последовали его примеру.
Он ожидал, что все здесь окажется куда солиднее, значимее, однако пресловутый Стол был всего лишь столом, занимавшим большую часть Зала. На огромной столешнице лежали пустые ножны и вынутые из них мечи. Пламя свечей трепетало на отполированных до зеркального блеска клинках.
Йену никогда прежде не доводилось видеть Тюрсонов без своего оружия. Воображение даже рисовало ему, как маркграф Внутренних Земель занимается любовью, не выпуская из руки меч. В свое время эта нелепая сцена рассмешила юношу до слез... Сейчас, впрочем, ничего не располагало к смеху.
Маркграф Внутренних Земель, возложив обе руки — металлическую и ту, что из плоти и крови, — на поверхность стола, резко поднялся с места. Куда пропали его прежние напыщенность и глупое самодовольство!..
— Собратья, — начал он, и Йен тут же отметил суровое звучание прежде бархатного тенора, — хочу представить вам Йена Сильвер Стоуна и его... спутников. Копье Гунгнир свидетельствует, что они явились сюда с обращением от паромщика, известного под именем Харбард, как и под многими другими именами. Я приглашаю всех собравшихся решить, следует ли нам выслушать сие обращение.
Закончив говорить, маркграф неторопливо уселся.
Из-за стола встал другой мужчина.
— Я не услышал от моего собрата, маркграфа Внутренних Земель, никаких предложений, — раздался его высокий старческий голос. Откашлявшись в кулак, он продолжал: — Как я понимаю, маркграф не собирается ни ручаться за Йена Сильвер Стоуна, ни обвинять его в прегрешениях
Маркграф кивнул, и сидящие в ряд стали перешептываться.
Следующим собрался выступить человек с квадратной челюстью — аргентум Хорсел Тюрсон. Как и маркграф, он сначала возложил руки на Стол и только затем поднялся с места.
— Я присоединяюсь к мнению герцога Высокогорья: маркграф ограничивается тем, что доводит вопрос до нашего сведения... В отличие от собратьев по Столу, я не из дворян и не стремлюсь попасть в их число. — Он торжественно поднял правую руку. — Достойно пронести по жизни руку аргентума — высочайшая и достаточная честь для меня.
Говорю это не из стремления умалить достоинства кого-либо из присутствующих. Где бы мы ни были, мы всегда остаемся аргентумами — и сыновья простых крестьян, и маркграфы, и герцоги. Однако здесь мы — собратья по Столу, и, возможно, мое... неблагородное происхождение помогает взглянуть на происходящее под иным углом. Мне хотелось бы увидеть доказательство добродетельности, несгибаемости, прочности верований этого Йена Сильверстейна, или Йена Сильвер Стоуна, или как он предпочитает себя называть.
Взгляд аргентума был прикован к Йену.
— Согласно его же утверждению, он сразил огненного великана и одолел хлада. Не сомневаюсь, что у него достанет мужества положить руку в пасть Волка, как достало всем сидящим здесь этой ночью, в Час Длинных Свечей, когда Стол собрался решить вопрос о мире и войне.
Договорив, он скрестил руки на груди и продолжал стоять, неотрывно глядя на Йена.
Йен спокойно выдержал этот взгляд.
Чей-то кашель на другом конце Стола вернул аргентума к действительности. Поспешно кивнув, Хорсел Тюрсон поклонился и сел.
Возложив руки на стол, с места поднялся следующий — высокий, весь в черном мужчина; на черном фоне выделялась его искусственная рука, но не серебряная, а медная, в тон блестящим пуговицам. Судя по всему, правилами Стола выступать предписывалось лишь по очереди и непременно стоя.
— Собрат мой, аргентум Хорсел Тюрсон, прав. Если мы намерены всерьез отнестись к словам посланника, ему необходимо пройти испытание. Однако что, если он испытания не выдержит? И не по причине неточности или ошибочности сведений, с которыми он сюда явился, а вследствие личной несостоятельности? — Оратор обвел глазами присутствующих, будто ожидая от них ответа, хотя, исходя из правил Стола, вопрос этот был чисто риторическим. — Что, если перед нами не Обетованный Воитель, не будущий Тюрсон, а самый обычный гонец с посланием, причем с достоверным посланием?.. Выходит, в таком случае мы откажемся выслушать просьбу, передать которую он явился? — Выступавший театральным жестом раскинул руки. — Надеюсь на вашу мудрость.
Поднялся еще один оратор.
— Слова моего собрата, маркграфа Устья Гильфи, повергли меня в недоумение. Скажите на милость, неужто мы обязаны выслушивать самозванцев? — Он вытянул в сторону Йена руку, однако у Йена не возникло ни малейшего желания подойти и пожать ее. — А слухи о банде наемных убийц, которые якобы должны помешать ему донести послание до Стола... На самом деле никаких убийц не было и нет! Взгляните на него! Вот он стоит перед вами. Разве исключено, что некто, решив добавить весомости его миссии, стал бы распускать подобные слухи? Разве исключено, что, пока мы сидим здесь, полки Срединных Доминионов «Розовый» и «Лазурный» несутся по Внутренним Землям, отхватывая куски Вандескарда, будто кухарка острым ножом?
Свирепо взглянув на Йена, оратор сел.
Снова поднялся отец Марты.
— Слова моего собрата по Столу, герцога Залива Байт, показались мне несколько неразумными. Я давно выставил сторожевые посты и пикеты на подступах к Внутренним Землям; наверняка подобным же образом поступили и другие правители. Стоит только всадникам из Доминионов, подобно муравьям из растревоженного муравейника, устремиться на наши земли, как нам тут же сообщат об их передвижениях.
Слова маркграфа были встречены одобрительным гулом.
— И хотя ситуация в Заливе Байт, по-видимому, несколько иная, могу заверить моего собрата, что, если Внутренним Землям будет брошен вызов, войска не ударят лицом в грязь даже в мое отсутствие. — Маркграф позволил себе крохотную паузу, после чего заговорил вновь: — Нам за этим Столом надо решить множество вопросов, не стоит пугать себя дикими фантазиями.
Поднялся еще один собрат по Столу.
— И все же не о том мы сейчас говорим. Нет-нет, мой собрат, маркграф Внутренних Земель, прав — я имею в виду, что нам стоило бы выслушать известие этого посланника, а затем убедиться в его подлинности. — Он махнул на широкий занавес у себя за спиной. — Ушам собравшихся за Столом приходилось слышать и ложь, и увертки.
Поднялся следующий оратор.
— Я согласен с моим собратом, графом Сосновых Равнин.
— И я! — раздался голос.
— Я тоже согласен!
Отец Марты снова встал и посмотрел на Йена.
— Йен Сильвер Стоун, по твоим словам, ты — посланник паромщика Харбарда, направившего тебя к Столу с обращением. — Он жестом призвал юношу говорить. — Ну так говори. — Усевшись, маркграф сложил руки на коленях.
Плечи Йена ныли от долгого стояния навытяжку с Гунгниром в руке. Он осторожно опустил копье рядом с собой на пол.
— Значит, так...
Пол, глухо загудев, завибрировал, будто громадный гонг.
Все сидевшие тут же вскочили, кое-где раздались крики. Не сразу Хорселу Тюрсону удалось восстановить порядок — будто молотом грохнул он серебряным кулаком Столу. Прежде чем начать говорить, аргентум дождался, пока Зал утихомирится.
— Незачем угрожать нам копьем по имени Гунгнир, этим ты себе поддержки за Столом не прибавишь. — Он обвел сидевших взглядом. — По-моему, здесь мы единодушны, Йен Сильвер Стоун.
— Но...
Йен собрался заверить его, что ничего подобного не замышлял, а только хотел поставить копье на пол, дать рукам отдохнуть. Но такое объяснение собравшиеся сочли бы трусливым оправданием, а оправданий здесь не терпели.
Опустившись на корточки, юноша медленно и осторожно положил Гунгнир на мраморный пол, затем, встав, посмотрел на своих спутников.
— Не смейте прикасаться к копью даже носком ботинка!
Сняв перчатки, он засунул их за пояс.
— Прошу прощения за причиненные неудобства. Это произошло случайно.
— Как в доке? — язвительно спросил Хорсел Тюрсон. — Там тоже все вышло нечаянно?
Йену не нравился Хорсел Тюрсон, однако это не означало, что слова аргентума можно пропустить мимо ушей. Как и не означало, впрочем, что у подобного вопроса нет оснований.
— Там все было как раз намеренно. Мне требовалось доказать, что я не просто какой-то парень с палкой.
Желая, чтобы его услышали все собравшиеся, юноша заговорил в полный голос:
— Я не Обетованный Воитель, но и не тот, на кого можно не обращать внимания. Я — посланник того, кто называет себя Харбардом-паромщиком. Харбард-паромщик считает, что мы на пороге войны между Вандескардом и Срединными Доминионами, войны, угрожающей миру и спокойствию. Его спокойствию. Он настоятельно рекомендует войну не развязывать.
Хорсел Тюрсон так и продолжал стоять.
— А если мы не пожелаем внять словам... паромщика?
— В таком случае он велел мне пригрозить вам Проклятием Одина, — ответил Йен и протянул руку к Хорселу Тюрсону, копируя жест Харбарда. — Он положил на стол яблоко, — продолжал юноша, — потом пробурчал что-то невнятное, велев яблоку...
В первое мгновение Йену показалось, что Хорсел Тюрсон просто решил присесть.
Но потом аргентум вскрикнул и, резко подавшись вперед, грохнулся лицом о стол, да так, что Йен не смог сдержать возгласа сочувствия.
Однако этим не кончилось. Хорсел Тюрсон, конвульсивно дергаясь, сполз на пол и продолжал корчиться там, будто подопытная лягушка под ударами тока.
Йен шагнул вперед, подумал и, переступив через лежащее на полу копье, вскочил на стол, а затем спрыгнул с другой его стороны — к бившемуся в конвульсиях Хорселу Тюрсону, над которым уже хлопотали Ториан Торсен с Торри. Арни Сельмо подоспел через секунду — решив по примеру Йена сократить путь, он пробрался сюда под столом.
Припадок не проходил, и Йен схватил аргентума за тунику, чтобы тот не бился своим уже окровавленным лицом. Арни Сельмо отшвырнул в сторону стул, чтобы не мешал, и они вдвоем прижали Хорсела Тюрсона к полу, памятуя указания дока Шерва, как обращаться с эпилептиками.
Раздалось лязганье стали. Подняв голову, Йен увидел, что между ним и десятком обнаженных мечей стоят Ториан Торсен и Торри.
Затем, двигаясь умышленно медленно, Ториан Торсен опустил клинок.
— Ни к чему бросаться в драку, — произнес он.
— Не дурите! — громыхнул Ивар дель Хивал. — Они лишь хотят помочь несчастному.
— Оставьте их! — раздался крик Мэгги. — Ничего плохого ему не сделают!
Как, впрочем, и ничего особенно хорошего. Собственно, человеку, бьющемуся в конвульсиях, ничем помочь и нельзя, можно только уберечь его от травм.
Тем временем судороги заметно ослабли и вскоре прекратились. Хорсел Тюрсон обмяк на полу. Арни вытер ему лицо синей банданой, и ткань потемнела от крови из разбитого носа.
— Все в порядке, — бормотал старик, поворачивая голову аргентума. — Незачем тебе блевотину глотать, ты теперь отдыхай, — убеждал он впавшего в беспамятство Тюрсона, однако говорил громко, чтобы слышали все. — Скоро будешь как огурчик. — Арни поднял взор на Йена. — Припадок. Из-за Проклятия Удина.
Да, теперь многое становилось ясным. Пожалуй, неудивительно, что Осии сразу стало легче, стоило ему только оказаться на Харбардовой Переправе.
Старый мошенник Удин действовал в полном соответствии со своей репутацией, пытаясь удержать Мэгги и Торсенов. Вполне возможно, что Проклятие Удина и послужило отправной точкой, началом хитроумного плана — заманить в Тир-На-Ног Осию в сопровождении какого-нибудь молокососа, который бы и донес его копье — и его Проклятие — прямиком к Столу. А если при этом ничтожный человечишка, назойливый простофиля Йен Сильверстейн отправится к праотцам, покой божества вряд ли будет нарушен.
Приложив два пальца к шее Хорсела Тюрсона, Арни поднял свободную руку вверх, требуя тишины.
— Ничего, оклемается. У меня есть кое-какие лекарства против эпилепсии, но, по-моему, лучше их не давать,
— Да, — кивнул Йен. Еще неизвестно, как будут действовать лекарства здесь, в Тир-На-Ног. К тому же Йена тревожило и другое обстоятельство — а не испортил ли их Харбард.
Он взглянул на Торри и Ториана. Если бы их здесь не оказалось, Йен и Арни сейчас лежали бы на полу, пронзенные десятком мечей.
А Торсены не отправились бы на поиски Йена, если бы не Мэгги.
Тут юноша заметил, что Мэгги ему улыбается. Поднеся пальцы ко лбу, он с ответной улыбкой отдал ей честь.
Молодец, отличная работа.

Предыдущая страница 14 Следующая страница


15 Джоэл Розенберг

Глава 21
Пасть волка

Прибывшие гвардейцы Престола унесли погруженного в глубокий сон Хорсела Тюрсона на импровизированных носилках, наскоро изготовленных из одеял. За Столом вновь воцарилось подобие порядка, хотя атмосфера стала еще менее дружелюбной.
Поднялся герцог Залива Байт, и гул разговоров стих.
— Осмелюсь предположить, что вы не хотели причинить вред Хорселу Тюрсону?
Йен отрицательно покачал головой:
— Лично я вообще не причинял ему вреда. Это все Проклятие Удина, не мое же, в конце концов. — Юноша развел руками. — Я не наделен подобными силами. Я... я просто человек.
— Но ты принес копье бога и не пострадал. И ты... наложил Проклятие Удина на Хорсела Тюрсона.
Йен снова покачал головой.
— Даже если это я... — Он беспомощно развел руками. — Я понятия не имею как.
Мысли лихорадочно путались. Ясно, что Удин способен воздействовать на огромном расстоянии. Может, все дело в кольце? Нет, не похоже, кольцо лишь пульсировало периодически на пальце, и все. Если сейчас снова протянуть руку...
Да нет, вот уж не время ставить эксперименты.
— Я не собирался причинять ему вреда, — повторил Йен. — Просто не понимаю...
— Ясно. Ты должен явить свою истинную натуру, — не терпящим возражений тоном произнес герцог Залива Байт. — Иначе можно бесконечно долго спорить о проклятиях и заклинаниях. — Он обвел глазами сидевших за Столом. — Я не склонен вступать в войну с Доминионами, по крайней мере сейчас и... — Он осекся. — Не в данных обстоятельствах, короче говоря. Однако должен признаться моим собратьям, что меня терзают сомнения. Положить руку в Пасть Волку испокон веков считалось_ привилегией. — Он поднял вверх свою железную руку. — Мы все прошли Испытание Болью, но прошли его ради того, чтобы продемонстрировать достоинство... а не ради того, чтобы доказать свою правдивость.
Сказав это, он направился к занавесу позади Стола и беззвучно отдернул его.
На вытесанном из камня столе высотой примерно по грудь возвышалось каменное изваяние в форме головы зверя.
Йен даже не сразу понял, что это волк; голова была такая большая, зубастая и свирепая, что походила на карикатуру.
На стойке позади изваяния стояло с десяток копий, только каждое из них венчал не острый наконечник, а деревянный диск размером с тарелку.
— Все мы, как и наш Отец Тюр, стойко выдержали поединок с Волком, все мы клали руку в его пасть, преодолевая Боль.
— И так вы потеряли свои руки? — вдруг заговорил Торри.
— Нет, — возразил герцог. — Так мы пожертвовали свои руки, явив всем достоинство и честь. — Он взял со стойки копье. — Каждый, кто поддерживает кандидата, имеет право оттолкнуть его, когда он ухватит Боль; каждый, кто не поддерживает кандидата, имеет право помешать этим попыткам. — Герцог поставил копье на место. — Обетованный Воитель, конечно же, не почувствует боли, его рука не обуглится и не сгорит, иначе как бы он справился с Гунгниром!
Йен однажды прикоснулся к Гунгниру без перчатки Фрейи — случайно, во сне. Место, где еще недавно красовался волдырь от ожога, отчаянно чесалось.
— Вы просите меня сунуть руку в пасть скульптуре и ухватить Боль, — а сами тем временем с любопытством будете наблюдать, не погибну ли я?
Герцог невозмутимо кивнул.
— Да, — столь же невозмутимо прозвучал его ответ. — Именно это мы и велим тебе сделать.
Йен судорожно глотнул, однако металлический привкус страха во рту не исчез. Значит, они ждут, когда пламя сожрет его руку — по меньшей мере? А вдруг кто-нибудь из них решит, что без Йена будет только лучше?
— А если он откажется? — выступила вперед Мэгги. — Если скажет: «Вы получили известие, которое мне поручено вам передать, теперь дело за вами — а я отправляюсь домой»? Если мы сейчас просто повернемся и уйдем?
Встал маркграф Внутренних Земель.
— Вы по собственной воле решили предстать перед Столом. Неужели вы полагаете, что мы отпустим вас отсюда, не вынеся суждения? Вы думаете, здесь просто кучка немощных слабоумных стариков, над которыми можно поиздеваться, а потом уйти?.. Так предстаньте перед Столом и ждите нашего решения!
У Торри пересохло во рту. Время уходило.
— Постойте! — Юноша вышел вперед. — Судите меня. Я готов ответить за него.

Арни вдруг вспомнилась одна улыбка.
Он уж забыл, на каком перекрестке лежала эта деревенька — где-то между Нам-По и Син-Чже-Донгом. Их часть оказалась отрезанной от остатков Седьмого. Старик — капитану было лет двадцать пять-двадцать шесть, но выглядел он от силы на восемнадцать, и его прозвали Стариком... так вот Старик получал все приказы и распоряжения по радио. И вот однажды ему приказали начать стратегический отход, в переводе на человеческий язык — драпать вдоль дороги и надеяться встретить подкрепление.
Старик оставил двоих с пулеметом и велел отходить в самый последний момент — если, конечно, будет кому. Они могли задержать передовые части наступающей дивизии буквально на несколько минут, но каждая минута ценилась на вес золота.
Помощником у пулеметчика был прыщавый малый откуда-то из Джорджии; белый как мел, он только кивнул. А пулеметчиком был горлопан Петрочелли из Нью-Йорка, но тут и Петрочелли язык прикусил. Улыбнулся слабо и сказал: «Есть, капитан».
Арни до сих пор не мог забыть эту улыбку, улыбку человека, который жизнью готов заплатить за несколько минут для своих собратьев по оружию.
Но, черт побери, сейчас-то все иначе. Петрочелли был мальчишкой, ну, может, года двадцать три ему успело стукнуть. Он терял добрых полвека жизни.
А что терял Арни?
Да ничего.
Смерть его не страшила. Он, в сущности, уже и умер почти; по крайней мере большая часть жизни ушла, когда у него на руках скончалась Эфи. Тогда он не ушел вместе с ней только потому, что дал ей слово, а Арни не привык обманывать свою Эфи, тем более у смертного одра, да и раньше тоже.
Кроме того, он уже вкусил свою порцию счастья. Досыта. Не могло же оно, счастье это, длиться до бесконечности. Если тебе повезло прожить с хорошей женщиной десять, потом двадцать, потом тридцать лет, в какой-то момент ты вдруг сознаешь, что старое клише о «лучшей половине» вовсе и не клише, а чистая правда.
И вот тогда, когда он удалился на покой и начал с удовольствием проживать каждый остававшийся ему час вместе с ней, тут вдруг старый друг в белом халате призывает его к себе в кабинет.
Арни с самого начала понял, что у дока дурные новости — по его официальному виду. Но к такому он был не готов. Да и кто, скажите на милость, может считать себя готовым услышать кошмарное слово «метастазы»?.. Боль с каждым днем усиливалась, и муки закончились однажды последним уколом, навеки избавившим ее от страданий.
Каким-то образом после этого он ухитрился жить: вставал утром и ложился вечером и порой по несколько минут кряду мог не думать об Эфи.
Вот почему Арни без малейшего сожаления вскочил на этот Стол, потом перепрыгнул через пустой стул и очертя голову бросился к Волку.
Он здорово ушибся при падении, левая лодыжка хрустнула, горячей волной окатила боль, однако, даже и не опомнившись толком, Арни встал на четвереньки, как бегун на старте, и устремился вперед.
Коленную чашечку будто разделывали ножом, но это уже не имело значения — он всадил руку глубоко в Пасть. Клыки Волка ободрали кожу до крови, но и это уже не имело значения.
В глубине каменной глотки рука нащупала какую-то деревяшку, вроде рукоятки. Арни цепко ухватил ее и стал дожидаться Боли и конца всех своих мучений.
А Боль все не приходила. Отдаленный гул наполнил его уши и вдруг стал пронзительно громким; от оглушающего звона тело стало дрожать, будто натянутая струна. В этой вибрации куда-то пропала и боль в покалеченной лодыжке, и боль в коленной чашечке, и миллион других болезненных ощущений, с которыми он свыкся настолько, что заметил лишь их отсутствие.
Черт возьми, он до сих пор жив. Ему следовало в мгновение ока сгореть дотла, однако вот он стоит, вцепившись в деревяшку в Пасти Волка.
— Нет!
Все равно никто ему не поверит, поэтому он ни одной живой душе не признается, что именно разочарование и злость заставили его изо всех сил рвануть на себя деревянную рукоятку, отчего каменная башка заколыхалась и, грохнувшись на пол, разлетелась на тысячи кусков, оставив его держать рукоятку молота войны, заботливо хранимого на мраморном пьедестале.
Арни был взбешен, он рассвирепел так, как никогда в жизни, и ему показалось только естественным поднять молот и с размаху ударить им по каменному пьедесталу.
С ужасающим треском, пролившим бальзам на сердце Арни, тот раскололся надвое.
В обломках мрамора лежал алмаз размером с куриное яйцо.
Арни повернулся к бушевавшему морю лиц, не обращая внимания на шум и крики, возникшие за Столом, когда он поднял над головой молот Мьёлльнир.
Слова пришли сами собой.
— Кто-нибудь из вас, — громовым голосом прокричал он, — кто-нибудь из вас теперь отважится помешать уходу моих друзей из Зала?
И только тогда Зал погрузился в тишину.

Глава 22
Прощание

Йен нашел ее в садах, едва стало светать. Стены Замка еще долго не дадут увидеть солнце, но небо уже приняло ярко-синий оттенок, светлея, как и серые облака, что таяли пушистыми ватными клубами.
Он честно попытался уснуть, однако сон не шел. Арни безмятежно дрых у камина; Мьёлльнир лежал рядом, у расстеленного на полу одеяла. Ивар дель Хивал и Ториан Торсен разошлись по спальням, но Торри и Мэгги, которым тоже не спалось, по одному вышли из своих комнат и присоединились к Йену в гостиной их покоев в Резиденции.
В итоге еще одна бессонная ночь. Ну да надо ведь кому-то все распланировать, все как следует обдумать. А после происшедшего у Стола думалось легко и приятно. На удивление приятно.
Марта бросилась ему навстречу. На ней был очередной вариант дорожного ансамбля — блуза и колготы.
— Доброе утро, — приветствовал он девушку.
Ее глаза покраснели, улыбка была печальной.
— Доброе утро, мой Йен.
Он обнял ее за талию.
— По-прежнему «твой»?
— Да, если ты сам того желаешь. Если... — Марта покачала головой. — Но теперь все так осложнилось... Ты один из тех, кто потряс Вандескард до самых основ. — Она невольно рассмеялась. — Тюрсонов больше не будет? Разве можно представить себе Вандескард без Тюрсонов?
— Ну, думаю, рано или поздно они отыщут благовидный предлог, чтобы и дальше рубить руки тем, кого считают достойнейшими. Хотя идею вторжения в Доминионы, полагаю, отложат, по крайней мере на время или...
— Или пока Один действительно не пришлет нам Обетованного Воителя. Если...
— Если ты рассчитываешь в этом смысле на Арни, боюсь, тебя ждет сюрприз. Причем неприятный.
Что позволило Арни удержать Мьёлльнир? Рукоятка молота сжигала руки целым поколениям избранных вандестов. Почему уцелел Арни?
Йен, кажется, понимал.
Наверное, он понимал это давно, глядя, как Арни по очереди берет резные фигурки Эфи, заботливо смахивает с них пыль и бережно ставит на место. Понимал и в тот день, когда Арни вызвался идти с ними. Наконец-то. Арни нашел способ отправиться на тот свет, не нарушая данного им Эфи слова, и он постоянно, без раздумий и колебаний, без тени раскаяния или сожаления искал гибели, пока не раскрошил каменного зверюгу молотом Тора и не завладел алмазом Брисингов.
Арни ни во что не ставил свою жизнь. Может, именно это и уберегло его?
— Если не он, — раздумывала вслух Марта, — тогда, вероятно, будет...
Йен сжал челюсти.
— Не следует на это уповать. Нам шестерым еще предстоит разговор с Харбардом-паромщиком.
Дурно манипулировать людьми, будто игрушками. Дурно накладывать проклятие на Осию или...
Ну да ладно пока. Йен с «Покорителем великанов» и Гунгниром, Арни с Мьёлльниром... вшестером они справятся с ублюдком.
— Вы отправляетесь уже сегодня утром?
Юноша кивнул:
— Как только проснутся старики. Возьмем в здешних конюшнях с десяток лошадок и в путь. — Йен почему-то был уверен, что Арни не будут отказывать.
— Ты хотел уехать, так и не поговорив со мной?
Он покачал головой:
— Нет. Не такой же я трус, в конце концов.
— Так что же будет с нами? Идея стать следующим маркграфом тебя, похоже, не прельщает?.. — промолвила Марта, удивленно качая головой. — Действительно не прельщает, и я просто не могу найти этому объяснения.
Йен пожал плечами.
— Мэгги сформулировала все предельно ясно — она напрямик спросила меня, хочу ли я посвятить всю оставшуюся жизнь выбиванию налогов из крестьян, дворцовым интригам и периодическим сражениям. Мой ответ — нет.
— Но... но я рождена, чтобы править Внутренними Землями. Даже если бы ты попросил меня уехать с тобой...
— То ты бы не смогла.
Обсуждать это было бесполезно и безнадежно, а что, еще хуже — Марта ему нравилась, очень нравилась. Нежная, добрая... и решительная под напускным жеманством барышни. И говоря по правде, она нравилась ему именно такой, хотя это их сейчас и разлучало.
Йен поцеловал ее, страстно, с жаром.
— Ну так что же с нами? Скажем друг другу «прощай»?
— Мне думается, уместнее сказать друг другу «до свидания». — Марта тепло улыбнулась Йену. — Но если ты не против, я по-прежнему буду представляться твоей невестой.
Он усмехнулся:
— А если ты встретишь кого-нибудь, кто придется тебе по нраву, то, полагаю, его статусу нисколько не повредит, что ради него ты бросила Йена Сильвер Стоуна, победителя великанов!
— Конечно, — кивнула она. — Только это должен быть человек очень необычный... Ну и остается ведь возможность, что в один прекрасный день ты опомнишься. Знай, во Внутренних Землях для тебя всегда найдется место.
— Надеюсь, буду сюда частенько заезжать.
— Хорошо бы, — сказала Марта. — Не обещаю тебя ждать, но... повторяю, он должен быть человеком очень необычным. — Она похлопала себя по животу. — Ты не возражаешь, если я, не надеясь на тебя, обеспечу себя дочкой?
Мысль о другом мужчине в ее постели задевала Йена гораздо сильнее, чем он был готов показать, но что поделаешь?
— Нет, совершенно не возражаю, — ответил он.
— Ты лгун! — рассмеялась Марта. — Есть вещи, в которых ты просто несмышленыш.
— Еще соскучишься об этом.
Она кивнула:
— Соскучусь. Обязательно. И ты будешь скучать по мне.
Он легонько поцеловал ее в губы.
— Вот это уж точно не ложь.
Они вернулись в Резиденцию и поднялись по лестнице на второй этаж.
Там уже не спали. Арни вместе с Торри деловито собирали вещи, а Мэгги, Ториан и Ивар дель Хивал с кружками горячего чая расселись у камина.
— Доброе утро, Йен, — сказала Мэгги. — И вам доброго утра, маркграфиня, — приветливо улыбнулась она Марте. — Позвольте пригласить вас немного пройтись до нашего отъезда и выпить со мной чаю. Я бы рассказала вам кое-что о вашем... друге.
Марта улыбнулась ей в ответ.
— Это было бы очень мило.
— Пожалуйста!.. — Йен поднял руку. — Позже. Вы уж нас извините.
Он повернулся и вошел за Мартой в свою спальню, надеясь, что покраснел не слишком сильно.
А потом она упала в его объятия, и остальное потеряло значение.

Когда они были на самом верху холма, откуда открывался вид на Престол, с неба спикировала черная птица. Лошадь, на которой ехал Торри, испуганно шарахнулась в сторону — Торри сам выбрал себе эту строптивую кобылу, — но невозмутимый гнедой мерин Йена и ухом не повел, даже когда птица уселась на толстую ветку поблизости.
— Приветствую всех, — прокаркал ворон.

Я прибыл от того, кто ждет услышать
Весть о ваших победах, весть о вашей славе.
Скажите сразу, что знать надлежит мне.
Готов всегда внимательно выслушать вас.

Взглянув на остальных, Йен, к своему удивлению, понял, что все смотрят на него.
Лгать не имело смысла. Хугин или Мунин, конечно же, способны проследить за их продвижением к хижине Харбарда.
— Наверняка он уже знает, — сказал Йен, — что мы уцелели и сейчас идем к Переправе.
Вот только алмаз Брисингов не следовало нести с собой. Разумеется, силой его у них не отнять — при Гунгнире и Мьёлльнире! — но коварством порой можно достичь большего, чем оружием.
— Могу я попросить тебя отдать алмаз не ему, а ей в руки? — осведомился Йен.
— Скажи: «отнеси это Фрейе», и все будет в порядке, — раздалось карканье ворона. — Всегда я был честным посланником. — Птица вскинула голову. — Можете справиться о вашем приятеле. Осия...
— Орфиндель? — оживился Торри. — Настоящий Осия? А ты уверен, что он жив?
Птица важно нахохлилась!

Нет, я этого не утверждаю,
Хотя я видел его за работой, вчера вечернею
порой,
Однако с тех пор он мог и умереть внезапно.

Мэгги задумчиво склонила голову набок.
— Мы имеем в виду нашего друга Осию, а не Харбарда или кого-нибудь другого, кто под него замаскировался.
— Ах, — птица вскинула голову, видимо, бессознательно передразнивая девушку, — недоверие ранит меня!

Я сказал, что видел друга вашего,
А я никогда не говорю, чего не знаю.

* * *

— Отнеси это Фрейе, — сказал Йен. И бросил алмаз в воздух. Если бы Один мог заставить Хугина или Мунина не отдавать камень Фрейе, то к ней не попал бы и рубин.
Да, порой этот мир куда вероломнее, чем хотелось бы Йену, и все же надо учиться находить тех, кому можно доверять.
Ослепительно сверкнув переливающимися гранями, алмаз оказался в цепких лапах ворона. Несколько мгновений спустя птица превратилась в темную точку над вершинами деревьев.

— Ну что ж, — с улыбкой произнес Торри, — очевидно, нам предстоит переход.
— Предстоит, — кивнул Йен. — Поехали.
Мэгги прыснула.
— Вечно-то вы спешите, мужчины, нет чтобы просто насладиться моментом... Гм-м, может, это и объясняет, почему вы...
— Мэгги! — Торри залился багрянцем. — Прекрати!
Девушка рассмеялась.
— Прекращаю, прекращаю! Я просто хотела сказать, что, наверное, поэтому вы всегда набрасываетесь на еду, будто вас месяц не кормили.
— Ладно, пора, — вмешался Ториан Торсен, пуская своего мерина шагом, — день-то не бесконечен.
— Как и моя жизнь, — хмыкнул Ивар дель Хивал. — А, честно говоря, иногда хочется продлить ее как можно дольше.
Арни Сельмо покачал головой.
— Мне нет, — тихо и печально произнес он. — Если бы мне гарантировали исполнение желания, то уж это я ни за что не пожелал бы.

Глава 23
Харбардова Переправа

Осия ждал их на крыльце, вытянув длинные ноги и упершись каблуками ботинок в деревянную чурку, служившую ему скамеечкой для ног. Он так и просидел, не сдвинувшись с места, весь этот час, пока они добирались до хижины, стругая какой-то деревянный обрубок.
Когда они подъехали, он улыбнулся им, но остался сидеть.
Йен неторопливо слез с мерина, одной рукой держась за рог седла, другой сжимая Гунгнир. Нет, он не станет бросать копье — оружие тут же окажется у Одина.
— Его нет. И не волнуйтесь, — Осия поднял вверх костлявую руку,— это действительно я. Похоже, кто-то из вас сумел догадаться, — улыбка смягчила едкость слов, — что на моем месте он. А я тогда лежал прикованный цепью в пещере, где стоит Слейпнир. Вернее, стоял. Потому как он на нем уехал.
— Ты не против, если мы удостоверимся? — спросила его Мэгги.
Тем временем тихонько приблизились остальные. Йен снова поразился ловкости Ивара дель Хивала — исполин подкрался почти бесшумно. С мечом наготове подошел и Ториан. Замыкал шествие Арни, помахивающий привязанным к запястью молотом Мьёлльнир.
— Нет, Мэгги, я совсем не против, — медленно произнес Осия. — Вот только как мне вас убедить?
— Не сомневайтесь, это он и никто другой! — Йен даже вздрогнул, услышав доносившийся из хижины голос. — Думаю, мне-то ты поверишь, как верил всегда и во всем.

Предыдущая страница 15 Следующая страница


Серебряный камень 16

Женщина вышла из двери, и, едва взглянув на нее, Йен понял, что она ничуть не изменилась со времени их последней встречи.
Блестящие белые как снег волосы беспорядочными прядями падали на плечи, но две большие пряди, собранные под золотыми заколками, были зачесаны назад. Кремовое платье чуточку не доходило до колен; туго перетянутое поясом, оно подчеркивало стройную талию. Внушительные груди казались удивительно гармоничными — при таких широких плечах! И она вновь напомнила Йену бодибилдера Рэйчел Маклиш — Фрейя отличалась развитой мускулатурой, но в ней не было и следа мужеподобности.
С сияющей улыбкой она пошла к ним.
— Рада снова видеть тебя, Йен. И наконец познакомиться с молодым Торианом дель Торианом. И с тобой, Мэгги Кристенсен.
Йен впоследствии не мог точно припомнить, колебался ли он, отдавая ей копье, но женщина спокойно потянулась — и вот оно уже у нее.
Наконец-то Йен вздохнул спокойно. Стянув перчатки, он пару раз согнул и разогнул пальцы.
Фрейя улыбнулась еще шире.
— Вижу, ты не забыл обо мне. — И радушно махнула рукой. — Ну что же вы, проходите в дом. Осия, не сочти за труд — зови остальных. Ужин стынет, а нам предстоит серьезный разговор.

Когда за стол, рассчитанный от силы на четверых, уселось восемь человек, Йен и представить себе не мог, что им будет так легко и весело. Он оказался зажат между Торри и Иваром дель Хивалом.
И жаркое у нее вышло таким, что язык проглотишь, и сидр — прохладным и сладким, а яблочный пирог, который Фрейя спокойно вытащила из печи голыми руками — плоть аса и не такой жар вынесет, воистину превзошел самые смелые ожидания. Никогда еще он не казался юноше таким вкусным. Странно, что от простого пирога твои уставшие за дорогу мышцы наливаются бодростью.
Вокруг говорили, но Йен слушал вполуха. Арни, Ториан Торсен, Мэгги и Осия собирались возвращаться домой. Фрейя нарисовала им карту Скрытых Путей, однако Мэгги наотрез отказалась воспользоваться первым предложенным маршрутом, поскольку выход там предусматривался где-то в центре Европы. Нет, они предусмотрительно захватили свои паспорта, но без соответствующих штемпелей... Ни к чему привлекать внимание. А у Осии вообще нет паспорта.
Другой маршрут заканчивался в глуши Висконсина; останется пройтись немного пешочком до ближайшего городка и, сев там в самолет или же взяв напрокат машину, ехать домой.
Торри и Ивар дель Хивал собирались в Доминионы, к Ториану дель Орвальду — Торри хотелось снова увидеться с дедом и бабушкой. Йена звали с собой, да он вроде и не против был...
Отчего же так скверно у него на душе?
— Простите меня.
Поднявшись из-за стола, Йен вышел из хижины в темноту, краем глаза заметив, что Торри устремился за ним, но Мэгги, дернув друга за рукав, вновь усадила на место.
— Ему надо побыть одному, — коротко сказала девушка.
Тьма была такая, что хоть глаз выколи. Опершись о столб крыльца, Йен тяжко вздохнул.
В небе сиял неправильный прямоугольник, перпендикулярно к нему расположились еще три яркие звезды — Марта назвала это созвездие Молотом Тора. Может, и она в эту минуту смотрит на ночной небосвод и вспоминает о нем...
Постепенно глаза привыкли к темноте. Стали заметны размытые силуэты деревьев и сероватая полоска дорожки.
Йен отошел в дальний угол обширного крыльца и взглянул на серебрившиеся в свете звезд воды Гильфи, так напоминавшей металлическим блеском змею с ее холодной жестокой красотой.
Позади скрипнула дверь, и на крыльцо вышел Арни Сельмо.
— Я собрался спать. Тебе, случаем, ничего не нужно? Йен невольно расхохотался.
— Никак не выйдешь из роли оруженосца, Арни? Эта фраза Йена развеселила Арни.
— Ну, по правде говоря, я сейчас скорее в роли хозяина, — полушутя-полусерьезно ответил он. — Кстати, ты мне кое-что задолжал за постой.
Йен кивнул:
— Помню, помню. Я выпишу тебе чек, как только вернемся.
— Будет очень мило. Ладно, до утра. Завтра трудный день — встать надо пораньше.
Дверь открылась и закрылась за ним. Йен снова облокотился о столб крыльца.
И снова за спиной скрипнула дверь. Судя по тяжелым шагам — Торри.
— Мэгги просила тебя не трогать, — произнес он, подбрасывая и ловя рукой яблоко, — потому что, мол, ты хочешь побыть в одиночестве. Но я подумал, что если так, ты и сам об этом скажешь. Мне уйти?
Йен покачал головой.
— Тогда, может, поговорим?
— Сперва я сам должен в себе разобраться.
— Не дай Бог, обнаружится какая-то слабость, которую ты еще не успел взять под контроль? — усмехнулся Торри. — Ну, как знаешь. Если надумаешь поговорить, то...
—Да.
— Я хоть и не из самых чувствительных ребят, но все же твой друг, — сказал Торри.
— Я это как-то заметил. У Стола. — Йен покачал головой. Оберегая его, Торри вызвался на Испытание Болью. А он не из импульсивных натур; нет, он все обдумал и решил так заранее. — Спасибо.
— Я ведь твой должник.
— Дело прошлое.
— Ни на дюйм не желаешь отступить, да? Ладно, смотри, — понизил голос Торри, — если хочешь отправиться со мной и Иваром в Доминионы, это было бы здорово. А не хочешь, так тоже ничего страшного. — Он хлопнул Йена по плечу.
— Когда отбываете? — поинтересовался Йен.
— С рассветом. Мэгги согласилась вернуться с отцом домой, и я собираюсь уйти, пока она не передумала. В любом случае дай мне знать.
— Разумеется.
Торри подбросил яблоко и, поймав, откусил от него кусок.
— Пойду угощу Сильвертопа, — промычал он с набитым ртом. И растворился в темноте. Хруст гравия под подошвами его ботинок постепенно затих.

— Йен. — Он не слышал, как подошла Фрейя, но она оказалась рядом, держа в руке ножны с «Покорителем великанов». — Давай-ка.
Юноша не сразу понял, что она хочет опоясать его мечом.
— Мир полон опасностей, и нужно быть готовым к ним. — Фрейя легонько постучала пальцами по эфесу» — Хороший клинок. И друзей ты себе подбираешь хорошо.
— Ты имеешь в виду Арни?
— И его тоже. Скажи, почему ты решил его взять? Йен пожал плечами.
— Он просто вовремя подвернулся. И очень хотел пойти. — Юноша развел руками. — А вообще... понятая не имею.
Ее смех музыкой прозвучал во тьме.
— Понятия не имеешь! Вот уж не поверила бы, не поверила бы даже в молодости.
— А как ему удалось...
— Удержать в руках Мьёлльнир и не погибнуть? — Фрейя покачала головой. — Мне известно, для чего мастер создал Гунгнир, а вот когда он создавал Мьёлльнир, его прервали, произошла заминка, и какие силы заложены в молот... Ты лучше его самого спроси, хотя вряд ли он помнит. Он утратил... нет, сознательно отказался от многого из того, что знал. От многого из того, кем был.
Йен ничуть не удивился, услышав, что именно Осия смастерил Гунгаира и Мьёлльнира.
— Такое к старости не редкость.
— Мм... пожалуй. Хотя кое-что у тебя и стащить могут. Причем иногда тебя обворовывают как раз те, кому доверяешь больше остальных. — Тон Фрейи изменился, стал холоднее. — Я... не привыкла жить одна, а мужа моего ты изгнал.
От любого другого такой тон и такие слова Йен воспринял бы как угрозу, но с Фрейей что-то вселяло в него уверенность.
— Хочешь, чтобы я его вернул?
— Нет, — возразила она. — Да я и не сержусь на тебя. Мы с Харбардом очень по-разному смотрели на многие важные вещи, и, думаю, уже давно назрела нужда чуточку отдохнуть друг от друга — может, несколько лет, может, несколько столетий.
Но сейчас я не хочу оставаться одна. Попрошу Арольда задержаться, хотя бы ненадолго. Сначала он, конечно, откажется, но потом, если я не пожалею времени на уговоры, согласится.
— Богини плодородия прекрасно разбираются в мужчинах, да?
— Как же иначе. — Фрейя хохотнула.
Йен сперва удивился, затем, подумав, все понял. В принципе, вдея не из худших. На внешности Фрейи время не сказывается, но ведь она стара, как сам мир. Да и Арни, деликатно выражаясь, тоже не мальчик.
— Поест твоих яблочных пирогов, глядишь, и скинет пару годиков?
— Верно. — Фрейя легонько коснулась его плеча. — Я знала, что ты все поймешь. Спасибо.
— Но...
— Но ты полагаешь, что Арни не молоденькая нужна. И думаешь, что в таком виде я его просто отпугну. — Фрейя не мигая смотрела юноше прямо в глаза, будто змея на птичку. — А я и не молоденькая, Йен. Мне куда больше, чем ты можешь вообразить, и не стесняюсь этого.
Фрейя отвела взор. Сейчас это была старая женщина, согбенная, с изборожденной морщинами кожей; платье, прежде обтягивавшее фигуру, теперь висело на ней мешком.
— И я достаточно благоразумна, — продолжила она тише и слегка дрожащим голосом, — чтобы ничем не напомнить ему Эфи Сельмо.
Йен, должно быть, мигнул, потому что перед ним вновь стояла та Фрейя, какой он увидел ее в первый раз — юная, стройная, которой годы и столетия нипочем.
— А Харбард... он не?..
— Нет. — Ее звонкий голос переливался, будто прозрачные воды горного ручья. — Арни в полной безопасности. Поверь, в моих руках Гунгнир не менее грозное оружие, чем в твоих. А у Арни есть Мьёлльнир, тоже далеко не игрушка. — Улыбка Фрейи согревала и успокаивала. — Харбард любил периодически... погулять. Да и я тоже. Со временем привыкаешь.
— А алмаз? А рубин?
Она покачала головой:
— Тебе вовсе не обязательно знать, где они. — Сказано это было уже ледяным тоном. — Помни, я дала клятву держать камни в надежном месте до тех пор, пока не пробьет их час. И хотя я куда старше холмов вокруг нас, я никогда не нарушала данного мною слова. — Фрейя вздохнула. — Но хватит обо мне. Как ты? У тебя подавленный вид, ты словно бы пал духом.
— Да, — кивнул Йен. — Так и есть.
— Не рассердишься на меня, если я дам тебе один совет? Старичье ведь порой мудрые вещи говорит.
Он покачал головой:
— Не рассержусь.
— Возвращайся-ка в Хардвуд. Отдыхай, пока не наскучит, — предложила Фрейя. — Чуточку займись собой. Потренируйся с Торианом дель Торианом — он многому : может тебя научить. Пусть Карин Торсен извинится перед тобой, причем в присутствии мужа. Это будет полезно и ей, и тем более тебе. От своего отца извинений ты, вероятно, не дождешься, однако...
— Это меня уже давно не волнует.
Она кивнула:
— Знаю. — Ее ладонь ласково коснулась его спины — Поезжай в Хардвуд.
— Да, наверное, поеду. — При мысли о возвращении в Хардвуд у Йена словно гора с плеч свалилась. Отчего это?
— Вот и хорошо, — кивнула Фрейя. — А когда отдохнешь как следует, сделай кое-что и для меня. Если, конечно, захочешь.
— Что же?
— Собери все картины, все фотографии, все фарфоровые безделушки — все, что напоминает ему о ней, и убери их с глаз долой. Тихо, аккуратно, уважительно — но убери. Сделай в доме ремонт, перекрась стены, установи новую мойку, смени кафель — словом, обустрой новую кухню. И воцарись на ней сам — пусть это будет твоя кухня, а не его. Это пойдет только на пользу и тебе, и ему.
— Не смогу, — мотнул головой Йен. — Без разрешения Арни не смогу. — Не станет он ничего убирать и перекрашивать без ведома Арни! Спору нет, перемены необходимы, в первую очередь для самого Арни, — и они нисколько не оскорбят память Эфи, но Йен не мог отважиться на такое, не испросив согласия Арни Сельмо
— Ладно, — кивнула Фрейя. — Задержись здесь на пару дней, и я обеспечу его согласие. — Она улыбнулась. — У меня это неплохо получается.
— Я заметил, — промолвил Йен.
— Если хочешь, и ты можешь посодействовать.
— Каким образом?
— Воспользуйся вот этим. — Она легонько постучала пальцем по кольцу Харбарда. — Соберись с мыслями, сосредоточься — и людям трудно будет с тобой спорить. — Фрейя чуть склонила голову набок. — Лгать тебе не придется. Полагаю, ты не сомневаешься, что Арни куда лучше жить здесь, со мной, чем ждать смерти в пыльном музее имени покойной жены.
Йен погладил кольцо на большом пальце, снял его и по очереди стал надевать на другие пальцы, и на каждом оно, внешне не меняясь, сидело как влитое. И пульсировало только когда он отчаянно пытался кого-то убедить.
Нет.
Йен убрал кольцо Харбарда в карман. Наверняка ему еще придется им воспользоваться, однако не здесь и не сейчас. Полезная и заманчивая вещь; но Йен уже знал одного человека, заложившего свою душу ради кольца.
Юноша невольно покачал головой. Впервые в жизни он почувствовал к отцу не ненависть, а жалость.
Фрейя ждала ответа.
— Да, я действительно считаю, что Арни здесь будет лучше, во всяком случае, пока. И с удовольствием скажу ему об этом. — Йен осторожно подбирал слова, боясь задеть ее. — Но скажу сам и буду уговаривать как могу, без посторонней помощи.
— Что ж, я знала, что ты так ответишь. — Фрейя с улыбкой поцеловала юношу в щеку. — Зайди потом в дом.
— Конечно.
Она повернулась и стала уходить.
— Фрейя!
—Что?
— Спасибо тебе.
— Не стоит, дорогой мой Сильвер Стоун.
Йен снова остался один.
Он достал из мешочка перстень, подаренный графом Пэлом Пэлсоном, и надел его на безымянный палец левой руки.
Перстень не жал и не болтался, сидел достаточно плотно, но все же не так, как кольцо Харбарда. Оно и понятно — в нем не было ничего магического. Но внимание Йена снова привлекли выгравированные на нем руки, поддерживавшие зеленый камень. Возможно, это напоминание, что судьба мира в руках многих, в том числе и нас самих.
Еще пару дней, подумал он, пару дней, пока Фрейя убеждает Арни. А потом Йен отправится к Скрытому Пути, возможно, по дороге туда проведя ночь у Холма Боинн. Семена яблочного дерева до сих пор лежали у него в кармане, и Боинн, наверное, будет ему благодарна, если он посадит яблоню или даже две.
— И тогда, — тихо прошептал он про себя, — тогда можно будет возвращаться домой.

От автора

На страницах этой книги действуют и несколько реальных лиц. Грег Котгон — пилот и мой друг. Однажды, когда мы летели на взятом напрокат «Лэнсе» из Миннеаполиса в Виннипег, нам пришлось приземлиться в каком-то крошечном аэропорту на окраине Нортвуда в штате Северная Дакота. Рик Фосс из компании «Ладера трэвел» на протяжении многих лет был моим тур агентом; надеюсь, ему будет приятно оказаться в числе знакомых Торри и Мэгги. Детективную историю о Бобе Адамсе, пристрелившем в своем доме грабителя, которую пытался рассказать Арни Сельмо, я услышал от самого Роберта Адамса и привожу ее здесь почти без изменений. Все возможные оговорки и огрехи — мои, ну, может быть, Арни Сельмо.
Однако, если не считать этих исключений, оговорка о случайном характере совпадений в книге вполне уместна: данное произведение — плод авторского вымысла, и все изображенные в ней персонажи — вымышленные.
Отправляться в Северную Дакоту, в городок под названием Нортвуд, с которого я решил скопировать мой Хардвуд, на поиски Скрытых Путей я бы вам от души не советовал.
Не дай Бог, вы их все же обнаружите...
Во время работы над книгой большую помощь оказали мне Джим Друри, Бет Фрвдман и в особенности моя жена Фелисия Херман, которой всегда хочется изгнать из моего замысла необходимый мне очередной малоизвестный факт, и — как правило, она измышляет вместо него с полдесятка других, которые, как выясняется впоследствии, для меня более чем кстати.
Джефф Шварц любезно согласился подкорректировать все связанное с фехтованием на рапирах и мечах, поделившись со мной знаниями по обоим аспектам, зачастую весьма тонкими и подробными, если не сказать энциклопедическими. Лиза Фрейтаг, доктор медицины, прочла мне в высшей степени полезную лекцию о природе и методах лечения эпилепсии. Эльза Матиссен немало часов потратила на то, чтобы своим проницательным взором пройтись по страницам книги.
Я благодарен моему агенту, Элеанор Вуд, за все сделанное ею в решении вопросов как элементарных, так и весьма деликатных.
Нет нужды повторять, что многим хорошим эта книга обязана именно их усилиям, что же касается огрехов — они целиком и полностью на моей совести.
Одной из несомненно положительных сторон, связанных с работой писателя, являются встречи с людьми. Иногда их бывает столько, что всех и не упомнишь, но мне хотелось бы сказать спасибо сотрудникам издательства «Эйвон букс» — за терпение и поддержку в период моей работы над этой и предыдущей книгами.
Допускаю, что все это звучит чуточку сентиментально, но если и так, сентиментальность моя — от искренности. ?? ?? ?? ?? 1

Предыдущая страница 16


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог Война и слухи о войне (Страница 1)
  • ЧАСТЬ ПЕРВАЯ
    ХАРДВУД, СЕВЕРНАЯ ДАКОТА     (Страница 1)
    • Глава 1
      Возвращение       (Страница 1)
    • Глава 2
      Самые придуманные планы       (Страница 1)
    • Глава 3
      Решения       (Страница 2)
    • Глава 4
      Еще одно возвращение       (Страница 3)
  • ЧАСТЬ ВТОРАЯ
    ТИР-НА-НОГ     (Страница 4)
    • Глава 5
      УВЕРТКИ       (Страница 4)
    • Глава 6
      Харбардова Переправа       (Страница 5)
    • Глава 7
      Маркграф Эрик Тюрсон       (Страница 6)
    • Глава 8
      Мелкие предательства       (Страница 6)
    • Глава 9
      В замке маркграфа       (Страница 7)
    • Глава 10
      Правила боя       (Страница 8)
    • Глава 11
      Слухи       (Страница 8)
    • Глава 12
      Марта       (Страница 9)
    • Глава 13
      Харбардова Переправа       (Страница 9)
    • Глава 14
      К Престолу       (Страница 10)
    • Глава 15
      Сторна Стил       (Страница 11)
    • Глава 16
      Река       (Страница 11)
    • Глава 17
      Престол       (Страница 12)
    • Глава 18
      Официальные представления       (Страница 13)
    • Глава 19
      Решения       (Страница 13)
    • Глава 20
      Стол       (Страница 14)
    • Глава 21
      Пасть волка       (Страница 15)
    • Глава 22
      Прощание       (Страница 15)
    • Глава 23
      Харбардова Переправа       (Страница 15)


Джоэл Розенберг

Серебряный камень

Цикл: "Хранители скрытых путей" - 2

 Читать книгу

Аннотация

Это — мир, что лежит, незримый, неведомый, рядом с нашим... Мир, коим правят великие Дома Огня, Камня, Неба и Воды... Мир, где доселе живы древние боги, раздоры меж Герцогами Домов доселе решаются в поединках — и по-прежнему превыше всего ценится смертоносное искусство мастера клинка — воина-дуэлянта... Это мир, в коем зреет Война богов. Ибо из мира нашего пришли в мир неведомый люди, один из которых — Воин, обещанный древним пророчеством. Воин, чей меч способен изменить судьбу мира навсегда. Но... отчего Один, Отец павших, вновь бродит по дорогам? Отчего стремится Он остеречь затеявших битву Сынов Тюра — и помочь бойцам, явившимся из нашего мира, не начать войну, но — остановить ее?..

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel