Джоэл Розенберг - Серебряная корона

1 Джоэл Розенберг

ДЕЙСТВУЮЩИЕ ЛИЦА

Армин — мастер-работорговец.
Фенриус, Данаред — работорговцы-подмастерья.
Матриарх Сообщества Целящей Длани.
Дория — жрица Длани.
Карл Куллинан — воин, предводитель летучего отряда.
Тэннети, Ч'акресаркандин ип Катардн, Пейлл ип Йрата — командиры отделений в отряде Карла.
Уолтер Словотский — заместитель Карла, вор, воин, разведчик.
Веллем, Эрек, Терол, Дониджи, Хервеан, Фирк, Рестий — воины отряда Карла.
Гвеллин, Геррин, Даэррин — гномы, воины отряда Карла.
Стерниус — мастер-работорговец.
Джилла, Данни — рабыни.
Эллегон — молодой дракон.
Энрад — начинающий маг; ученик Андреа.
Андреа Андропулос Куллинан — маг, наставница, жена Карла Куллинана.
Джейсон Куллинан — сын Карла и Андреа.
Эйя Эриксен Куллинан — приемная дочь Карла и Андреа, учительница.
Микин — освобожденный раб.
Алезин — отец Микина.
Ахира Кривоног — мэр Приюта.
Луиджи Рикетти — бывший маг, инженер.
Ранэлла, Бает — инженеры-ученики.
У'Лен — повариха.
Тэлларен — целитель из секты Паука.
Кира Словотская — жена Уолтера Словотского.
Джейн-Мишель Словотская — дочь Уолтера и Киры.
Ихрик — фермер, дворецкий.
Пендрил — конюх.
Вертан — фермер.
Анна-старшая — жена Вертана.
Анна-младшая — дочь Вертана и Анны-старшей.
Эфби — убийца.
Негера — гном-кузнец.
Давен — воин, предводитель летучего отряда.
Враветж, Тарен — воины летучего отряда Давена.
Игерант ип Терранджи — воин-эльф.
Дара ип Терранджи — посол Владыки Кораля Терранджийского.
Бералин — баронесса Фурнаэльская.
Томен Фурнаэль — наследник баронства Фурнаэль.
Хтон — фермер, глава Объединителей.
Петрос — фермер... в своем роде.
Харвен, Терний — фермеры.
Валеран — капитан стражи лорда Гирена Энкиарского.
Халвин — заместитель Валерана.
Норфан — один из воинов Валерана.
Герцог Харфен Пирондэль — правитель Бима.
Авенир — воин, предводитель летучего отряда.
Франдред — заместитель Авенира.
Терен, Тэрмен, Мигдал — воины летучего отряда Авенира.
Жерр — барон Фурнаэль.
Гаравар — капитан дворцовой стражи.
Тарен — воин дворцовой стражи.
Артур Симпсон Дейтон/Арта Мирддин — профессор философии, мастер-маг.

Ничто не удерживается в руках столь трудно, не ведет к цели путями столь опасными и не сулит успеха столь неверного, как пролагание пути новому порядку вещей.
Никколо Макиавелли

ПРЕДЫСТОРИЯ

Это давным-давно перестало быть игрой. В игре друзья не умирают по-настоящему.
Но некогда это было игрой. Игрой, мастером в которой был профессор Артур Симпсон Дейтон. Карл Куллинан, Джейсон Паркер, Джеймс Майкл Финнеган, Дория Перлштейн, Уолтер Словотский, Андреа Андропулос и Лу Рикетти собирались провести вечерок за игрой в фантастический мир. Но внезапно, без предупреждения, игра стала реальностью. Джеймс Майкл стал Ахирой Кривоногом, могучим гномом; худощавый, среднего роста Карл Куллинан превратился в великана-воина Барака; Лу Рикетти сделался Аристобулусом, могущественным магом; Андреа обратилась Лотаной, магом-новичком.
Фантастический мир стал реальным, столь же реальным, как боль Джейсона Паркера, которую он ощущал в последние мгновенья жизни, умирая наколотым на копье; столь же реальным, как огненная смерть Ахиры и его оживление Матриархом Сообщества Целящей Длани.
Но за это оживление пришлось заплатить: Карл и все остальные дали обет бороться с рабством. Они объявили войну Пандатавэйской Гильдии Работорговцев, торгашам, распродающим по всему Эрену живой товар.
Уничтожение работорговцев — одно дело; но как быть с освобожденными рабами? Кого-то можно отослать домой — однако не у всех рабов есть дом. Но как раз эта проблема решилась легко: они построили Приют, новый тип общества для мира, где оказались.
У Эйи Эриксен было куда возвращаться: в деревню в Мелавэе. Отвозя ее туда, Карл нашел доказательство, что профессор Артур Дейтон на самом деле был почти легендарным магом Арта Мирддином, который оставил в пещере зажатый в призрачных световых пальцах ожидающий волшебный меч.
Кого ждал он? По всему выходило — Карлова сына. У Дейтона/Мирддина были виды на сына Карла.
Не тронь моего сына, сказал Карл. Он оставил меч в Мелавэе, возвратился домой и продолжал перехватывать караваны Работорговой гильдии всюду, где только мог их найти.
Это давным-давно перестало быть игрой.
Революция никогда не бывает игрой. Революция — это кровь и кости.

Пролог АРМИН

— Можешь войти, Армин, — произнесла жрица — грациозная женщина в долгих белых одеждах Сообщества Целящей Длани. Она холодно смотрела на него необычно широко поставленными желтыми глазами на высокоскулом лице, и светлые волосы ее мерцали.
А я бы мог получить за нее золотых тридцать, не меньше, лениво прикинул Армин. Это высокомерие обламывается за десяток дней... Бывает, что и быстрее.
Словно отвечая на невысказанные им слова, она покачала головой.
— Только ты — один. Остальные останутся снаружи. Сносить их присутствие в роще уже тяжело; я не потерплю, чтобы их дыхание оскверняло святилище.
Она пошла было прочь, но резко повернулась, когда Фенриус, зарычав, рванулся к ней. Великан угрожающе навис над хрупкой фигуркой — но застыл на месте, когда жрица подняла руку, и тихие слова полились с ее губ — Армин ясно слышал их, но запомнить не мог. Как он ни старался, они, как всегда, едва будучи произнесены, ускользали из памяти.
Заклятие завершилось — и целительница смяла воздух перед собой. Руки Фенриуса упали, кожаная туника пошла кладками, словно его сжимала огромная невидимая рука. Вены веревками проступили на его висках и небритых щеках; рот распахнулся; губы беззвучно шевелились: он пытался вдохнуть, и пот катился по его лбу.
— Нет, — сказала жрица мягко, почти с любовью, — не здесь. Здесь вы в руке Длани. Во всех смыслах. — Она начала сжимать напряженные пальцы. Кожа протестующе заскрипела; из легких Фенриуса со свистом вырвался воздух.
Рот его судорожно открывался и закрывался — но с губ не срывалось ни звука.
Пятеро людей Армина застыли на месте. Данаред сочувственно качал головой, но даже ему хватило ума не сделать ни шагу к жрице.
В тот миг, когда Армину уже казалось, что грудь Фенриуса провалится под страшным нажимом, жрица остановилась и склонила голову набок, будто прислушиваясь к далекому зову.
— Повинуюсь, Мать. — Она вздохнула, подняла руку и резко крутанула кистью. Фенриус полетел вверх тормашками и плюхнулся в траву.
— Следуй за мной, Армин, — сказала она.
Прихрамывая, Армин следом за жрицей поплелся длинным темным коридором в зал с невидимым в вышине потолком; неровное шлепанье его сандалий разбивало летящий ритм ее походки. Они прошли под крутой аркой и одновременно, словно по неслышной команде, остановились перед троном с высокой спинкой. Позже Армин так и не смог вспомнить, были ли в зале еще люди: его глаза были прикованы к женщине на троне.
Если жрица была худа, то эта женщина выглядела почти скелетом. Армин навсегда запомнил пергаментно-тонкую кожу кистей ее рук — кожу бледную, как у мертвой, натянутую проступающими под ней костями и венами.
Но, несмотря на мертвенный вид, она лучилась могуществом и восседала на троне, спрятав лицо за поднятым воротом белых, слегка мерцающих одежд.
— Привет тебе, Армин, сын Ольмина, — произнесла она. — Я ожидала тебя.
Голоса, подобного такому, он не слыхал никогда. Хотя она, казалось, говорит тихо — от голоса ее у него затряслись поджилки.
— Тогда ты знаешь, чего я хочу.
— Уж что-что, а это понятно! — прошипела жрица. — Карл изувечил твое тело — а должен был бы убить тебя. Надо было тебя...
Матриарх подняла руку.
— Спокойней, дочь. В этом деле мы ни на чьей стороне. — Она вновь повернулась к Армину. — В этом — вся суть. Ты был ранен в бою с Карлом Куллинаном...
— Ранен? — Он поднял искалеченную огнем руку. — Ты это называешь «ранен»? — Если бы не бутыль целительного бальзама, которую он выпил, когда корабль охватило пламя, Армин неминуемо бы погиб. Даже и так, он по сию пору не оправился полностью ни от ожогов, ни от долгого перехода через горы из Мелавэя в Эвенор.
— Да. Ты не согласен? — Она повела рукой, пальцы ее сплетались, дополняя слова, что, едва услышанные, тут же забывались.
Воздух сбоку от Матриарх замерцал и, затвердев, обратился зеркалом.
— Взгляни на себя, — велела она.
Он взглянул, заставив себя держаться прямо и гордо.
Смотреть было неприятно — а когда на такое было приятно смотреть? Волос на правой стороне головы у Армина не было, кожа потемнела и сморщилась, кроме тех нескольких местечек, куда попало достаточно бальзама, чтобы полностью вернуть им здоровье.
С левой стороной лица у него все было более-менее в порядке; огонь лишь слегка лизнул его там, а целительный бальзам и природные силы организма возвратили лицу былой вид.
Но правая сторона лица Армина была кошмаром. Пламя сожрало ухо и большую часть губ, до кости сглодало щеку. И хотя бальзам исцелил то, что осталось, его сил недостало, что бы вернуть сгоревшую плоть.
Но у Матриарха наверняка хватит на это сил. Говорят, она может поднимать мертвых. Конечно уж...
— Нет. — Мановением руки она отмела эту мысль и уничтожила зеркало. — Я не жду от тебя понимания, но в это дело вовлечены такие силы, с которыми даже мне не хочется лишний раз иметь дело. Я обращалась к ним уже трижды. Первый раз — много лет назад, — чтобы защитить святилище и заповедные земли вокруг, и еще дважды. — Она мягко коснулась руки жрицы. — Причины того тебя не касаются. Сейчас я не стану этого делать.
— Но я принес золото. — Он махнул рукой в направлении двери. — Много мешков.
— Золото? — Жрица фыркнула. — Насыпь хоть горы золота — это не поможет тебе. Такому, как сейчас, тебе не выстоять против Карла. Если же мы исцелим тебя...
— ...я выслежу этого гада и прикончу его. Он убил моего отца — и вот что сделал со мной.
«Я все равно затравлю его, поможете вы мне или нет, — подумал он. — И подержу в руках его голову». Матриарх сложила руки на груди.
— Так думаешь ты. — Костистая рука взметнулась, затрепетал белый рукав. — Теперь — ступай.
Оставаться не было смысла. Он не мог противостоять Длани, даже поддерживай его вся Гильдия.
Армин резко повернулся и поплелся прочь. За его спиной в мраморной тишине зала билось эхо речей.
— Мы должны помочь Карлу, Мать! Хотя бы предупредить его.
— Ах... Искусность возвратилась к тебе, дочь моя. Ты ведь прочла потаенные думы Армина?
— Да... Карл, наверное, думает, что он мертв. Он не знает...
— И мы не станем сообщать ему. Он вне наших забот — здесь и сейчас. Вмешаться сейчас, впутать Длань в этот кризис еще глубже — значит разрушить все. Ты и сама это знаешь.
— Знаю, но... Прости, Матушка, — я лгала. Просто он может убить Карла — сам или с чьей-то помощью. Это...
— Ты прощена. Ты не первая из нашего Сестричества, кто солгал.
— Он может убить Карла, если захватит его врасплох...
— Думаю, ты недооцениваешь этого своего Карла Куллинана... В любом случае, дочь моя, решение мое неизменно.
— Но что же нам делать?
— Сейчас — ничего. Ожидание — трудная наука. Советую тебе поучиться ей, Дория...

ЧАСТЬ I
ВЕНЕСТСКИЙ ЛЕС

Глава 1
ОХОТНИК

Из тьмы шатра протянулась рука и тихонько тряхнула Карла за плечо.
— Карл, та ли'ветх та ахд далажи. — Карл, пора вставать.
Карл Куллинан проснулся — внезапно. Обхватив тонкое запястье левой рукой, он рванул, так швырнув того, другого, в стенку шатра, что едва не свалил его. Правая рука сама собой поднялась, чтобы отвести удар ножом... и тут воин застыл, осознав, где он и кто рядом с ним.
— Та хават, Карл. — Спокойней, Карл, — рассмеялась Тэннети, дыхание ее пощекотало Карлово ухо. Потом, вывернувшись из его захвата и потирая плечо, она продолжала на обычном своем корявом английском: — Не думаю, что Андреа одобрит. К тому ж, повернись ты порезче, шатер пал бы нам на головы.
Карл выпустил ее и вздохнул. Он предпочел бы, чтобы Тэннети будила его с большей опаской, чуть меньше полагаясь на то, что он узнает ее прежде, чем совершит что-нибудь неожиданное — и непоправимое.
— Что-то стряслось, Тэннети? — спросил он на эрендра. — Здесь ли дракон? Эллегон, — позвал он мысленно, — ты меня слышишь?
Ответа не было.
— Проснись, Карл, — ты отстал на сутки. Его не будет до завтра.
— А Словотский?
Она кивнула:
— Поднимается сюда. — Тэннети выпутывалась из его одеял; в тусклом свете масляного фонаря видно было, что она улыбается. — Его засек Геррин — и небольшой караван, что встал лагерем у развилки, тоже.
— Работорговцы или купцы?
— Отсюда не разглядишь. — Тэннети пожала плечами. — Но если там работорговцы — это объясняет возвращение Словотского. — Встав на колени, она выщипнула клочок соломы из постели Карла, чтобы зажечь его фонарь от своего; потом лениво поправила покосившийся опорный шест. Тэннети была дама изящная, но отнюдь не мягкая; под поношенной полотняной туникой играли литые мускулы.
— Я велела своему отделению оседлать коней и как следует проверить оружие. — На ее губах сверкнула и тут же пропала улыбка. Казалось, Тэннети постоянно ехидно усмехается — ощущение возникало из-за всегда суженных глаз, чуть изогнутого переломом длинного носа и тонких изломанных губ. Вдоль правого глаза змеился шрам; то, что осталось от левого, прикрывала черная тряпица.
— Не слишком ли много ты на себя берешь?
— Возможно. — Подхватив свой фонарь, она мягко поднялась с колен, распахнула полог шатра и, пригнувшись, придержала его для Карла. — Идем.
С одной стороны на ее поясе висел широкий короткий меч, с другой — за пояс был заткнут грубо сработанный кремневый пистолет.
— Сейчас иду.
Рука Карла поднялась к груди: проверить, на месте ли паучий амулет, что висел на кожаном шнурке у него на шее.
Это была давняя привычка. Корни ее уходили в те далекие студенческие годы, когда Карл Куллинан вечно все терял — ручки, карандаши, книги, зажигалки, мелочь, ключи исчезали его рук сами собой, будто растворялись в воздухе. Амулет был слишком ценен; он не мог позволить ему стать последней строчкой в списке потерянных им вещей.
— Если увидишь Словотского, скажи, чтобы шел сюда. Пока же распорядись сворачивать лагерь, и пусть твой отряд ждет у своих коней — да передай Рестию, пусть что хочет делает, но чтобы на сей раз лошади молчали — хотя бы ему пришлось для этого перерезать своей дуре кобыле глотку.
— Оседлать тебе коня?
— Оседлай. Только убедись, что подпруги затянуты... а впрочем, не надо. Забудь. — Карл покачал головой. — Лучше я сам займусь Стэком.
Ни к чему заставлять других делать то, что Карл вполне способен выполнить сам.
— Что-нибудь еще?
— М-м-м... скажи Чаку — я хотел бы видеть его, как только он сможет. Все.
Она кивнула и отошла.
Карл сбросил одеяла и быстро оделся, натянув сперва облегающие, как вторая кожа, лосины и плотную нижнюю рубаху. Потом надел грубые кожаные штаны, следом — носки и вбил ноги в тяжелые тесные сапоги с обитыми металлом носами.
Вибрамы, в тысячный раз подумал он. Сколько бы я заплатил за пару вибрам? Да уж никак не меньше сотни золотых. Может, и третьего коня бы отдал... А Морковку или Стэка? Готов ли он отдать кого-то из них за добрые походные башмаки? Быть может, и нет, но близко к тому... И не то чтобы у него была такая возможность: подобные синтетики на Этой Стороне появятся хорошо если через сотню лет.
Откупорив кувшин с водой, Карл сделал большой глоток, потом плеснул пригоршню себе в лицо и утерся грязным полотенцем. Потом натянул через голову кожаную тунику и затянул на талии пояс с мечом, привычно проверив, легко ли он ходит в ножнах.
Сжав кулаки, воин выпрямился и от души потянулся, стараясь расслабить почти уже вечные зажимы в плечах и шее.
Черт побери, подумал он, тянись не тянись — облегчения никакого.
Он нагнулся, вытащил из седельных сумок два пистолета и маленький кожаный кошель. Пистолеты он сунул крест-накрест за перевязь меча, а кошель привязал на тот же пояс справа — к бронзовому колечку. Пару раз проведя пятерней по волосам, Карл задул фонарь и вышел в ночь.
Над головой, в угольно-черном небе, перемигивались тысячи звезд. Огоньки фей разыгрались сегодня. Порой, когда цвета их менялись медленно, их едва можно было отличить от звезд — но этой ночью все было иначе. Повиснув меж лесом и небом, они вспыхивали и погасали, то и дело меняя цвета. Сперва — череда багровых вспышек, потом — бурный рыжий сполох, за ним — переливы желтого, зеленого, море синевы, дошедшее до индиго и погасшее лишь затем, чтобы через мгновение полыхнуть лазурью.
— Яркие сегодня огни, — заметил Веллем. Он точил кинжал, изредка взглядывая на небо. Рука его двигалась плавно, привычно и легко касаясь камнем клинка. — Ужасно яркие.
— Они такие.
— Чувствуешь себя как в Эвеноре. — Он вздохнул. — Непривычно видеть их так далеко на севере.
— Как думаешь, что они такое? — лениво поинтересовался Карл.
— Ничего нового я не скажу, Карл Куллинан. — Веллем пожал плечами. — Могу сказать, как говорят феи: «Порой они есть, а порою их нет». Сегодня они есть. — Он отвернулся, продолжая водить камнем по кинжалу.
Было время, когда более юный, более восторженный Карл Куллинан простоял бы всю ночь, любуясь чистым небом и многоцветьем вспышек во тьме...
Но то время, та молодость, минули. Теперь он просто видел, что небо слишком чисто, а ночь слишком светла, чтобы стать надежным укрывищем как работорговцам, так и людям самого Карла. Плохо — будь сейчас облачнее, ночное зрение шестерки воинов-гномов дало бы Карлову отряду решающий перевес. Карл всегда пользовался любым выпавшим ему преимуществом. Он не видел смысла полагаться лишь на удачу и лишний раз искушать судьбу; и та, и другая и без того слишком часто помогали ему.
Вокруг него по столовой горе сновали люди. Воины снимали лагерь. Одни складывали шатры и собирали скарб; другие в последний раз чистили арбалеты и кремневые ружья; кое-кто нашел пару минут, чтобы осмотреть меч или сделанный Негерой кистень. Кухонные костерки были давно залиты; несколько дымящих углей могли выдать расположение лагеря работорговцам, направляющимся из Пандатавэя на восток — в свои «охотничьи угодья».
Все делали свое дело тихо — лишь изредка кто-нибудь шипел сквозь зубы или бормотал под нос проклятие. Перед боем всегда повисала тишина. К рассвету, даже если в лесу все пойдет как надо, кое-кто наверняка будет ранен — или убит.
Позади зашуршали кусты. Карл потянулся к мечу.
— Если пойду я и долиною смертной тени, не убоюсь зла... — произнес знакомый голос.
Рука Карла упала.
— ...ибо я — ничтожнейший из сыновей шлюхи, — закончил он. — Слишком длинно, Уолтер. Пароль неудачен. А кроме того, в лагере-то я — значит, и пароль называть мне. Кончай прятаться и вылезай. Да, и в следующий раз прячься получше: Геррин тебя засек.
— Чертов гном слишком зорок, — проворчал Словотский, пробираясь через кусты. Как всегда, на нем были только сандалии и широкие полотняные штаны; справа под мышкой висели метательные ножи, слева у пояса — короткий меч в ножнах. Грудь, руки, лицо его покрывала черная смесь золы и жира, живот и грудь были кое-где расцарапаны, но обычная улыбка — «с миром все в порядке, потому что в нем есть Уолтер Словотский» — играла на его лице, правда, была она бледней, чем прежде.
— С возвращением, — сказал Карл. — Я скучал по тебе. И даже слегка волновался: тебя не было как-то уж очень долго.
— Еще бы не долго. Как же здорово вернуться! — Уголки губ Уолтера приподнялись в понимающей улыбке. — Ты не единственный. Но все равно — спасибо. — Он потеребил собственный паучий амулет. — Известие тебе не понравится, Карл. Эта штуковина начала мерцать красным — с работорговцами едет маг.
— Ч-черт! — Карл сплюнул. Новость неприятная — однако вполне возможная. Хотя обычно только самые крупные экспедиционные отряды Работорговой гильдии позволяли себе тратиться на магов. — Ну что ж — с этим мы разберемся. Просто магом придется заняться в первую очередь. — В конце концов, магов внезапная атака застает врасплох так же, как всех других.
— Это была хорошая новость. Карл, у них огнестрел.
— Что?!
— Ружья. Я насчитал три — быть может, есть и еще. Возможно, гладкоствольные, похожи на наши кремневики, насколько я сумел разглядеть. Не хотелось подходить слишком близко: я всегда считал, что без дырок от пуль выгляжу лучше.
А вот это уже было по-настоящему плохо. И не должно было случиться. Секрет изготовления пороха Карл, Уолтер, Ахира, Энди-Энди и Лу Рикетти берегли пуще глаза. Рикетти отказывался открывать рецепт даже своим Инженерам — хотя уж Инженеры-то наверняка догадывались о составе. Но Инженеры не болтали.
Насколько Карл знал, рецепт ни разу еще не попал в непроверенные руки — за все пять лет, которые они пользовались здесь огнестрельным оружием.
Они понимали, что вечно так продолжаться не может — но Лу Рикетти предполагал, что пройдет не меньше десяти лет прежде, чем тайна выплывет наружу, а Карл считал, что Лу слишком скромен в расчетах. Возможностей ошибиться было сколько угодно — а классический рецепт состоял из пятнадцати частей селитры, трех частей серы и двух — угольного порошка. Всему остальному миру понадобится куча времени, чтобы додуматься, во-первых, до составляющих, во-вторых — до нужной пропорции, имея на руках одно только описание оружия, которым пользовались вкупе с луками и мечами воины Приюта. Да еще надо ведь изобрести ствол, который не разорвется тебе в лицо при первом нажатии курка... Все это должно весьма основательно притормозить местных. Должно было притормозить...
— Черт, — повторил Карл. — Ты уверен? Впрочем, ладно. — Он жестом попросил прощения. Если Словотский говорит, что у работорговцев есть ружья — значит, у них есть ружья.
Карл поманил ближайшего из воинов — долговязого подростка, которого часто использовал как гонца.
— Эрек — с посланием к Тэннети. Не атаковать. Скажи — пусть стреножат коней. Всем собраться здесь — будет разговор. Позже. Командиров отделений — ко мне, немедленно. И еще — пусть зажгут фонарь у меня в шатре. Повтори.
Эрек зажмурился.
— Атака пока откладывается. Пусть Тэннети прикажет стреножить коней. Будет общий сбор — позже. Чаку, Пейллу, Гвеллину и Тэннети — прибыть с докладом, сюда, немедля. Зажечь твой фонарь.
Он открыл глаза, вопросительно глядя на Карла. Тот кивнул, Эрек улыбнулся и убежал.
— Славный парнишка, — заметил Словотский. — Жаль, меткость хромает.
— Пистолет — еще не все, — фыркнул Карл. — С мечом малыш Эрек запросто даст тебе фору. Да что там — в четверти случаев даже и Чаку.
Знаком он позвал Словотского за собой в шатер; едва они вошли туда, как появился Веллем с фонарем.
— Начнем? — спросил Словотский, по-турецки усаживаясь на вещи.
— Подожди. Остальные вот-вот будут.

Стоять во главе, думал Карл, слишком часто означает выслушивать дурацкие споры. Отдать приказ повиноваться нельзя — послушание людей приходится заслуживать, и не единожды, а снова и снова. И тут очень важно оставлять воинам право на ошибки — те из них по крайней мере, которые ничему не мешают.
— И из-за чего же сыр-бор? — Гвеллин пожал плечами. — Может, они утром и не уйдут...
— Еще как уйдут, — вставил Словотский. — Зачем им задерживаться?
— Завтра вечером нам помог бы дракон. Пули его не берут.
— Болван! — взорвалась Тэннети. — А если у них «драконий рок»? И потом — ты что, всерьез думаешь застать их врасплох, когда в небе парит дракон?
— А кто говорит о «врасплох»? Эллегон мог бы попросту сжечь их всех.
— Великолепная идея! С удовольствием бы взглянула. — Она повернулась к Уолтеру. — Когда подожжешь порох, получается много шуму, верно?
— Уж куда больше. Идея отвратная, и мне что-то не хочется оказаться поблизости — к тому же учтите, порох нужен нам для анализа. Может, еще что предложишь, Гвеллин?
— Тогда, — гном стукнул кулаком по земле, — я скажу так: их надобно отпустить.
Гвеллин и его шестерка гномов были наемниками в отряде Карла: берегли свои доли добычи, собирая из них состояние, чтобы вернуться в Эндел и с кучей награбленного добра, и с кучей знаний. Карлу нравилось, что Гвеллин здесь. Неплохо было иметь под рукой советчика, объективно и по-деловому подходящего к убийству и грабежу работорговцев.
— Продолжай, — велел Карл. — Почему ты считаешь, что мы должны дать им уйти?
Гном почесал рябоватую щеку.
— Рабов у них с собой нет, так что все, что с них можно взять — немного крови, пару монет, что в кошельках, да этот их порох. Не думаю, что у такого мелкого отряда с собой много денег. И нарываться на ружья мне как-то не хочется — если можно без этого обойтись. — Он похлопал по огромной палице. — Этим я пулю не отобью.
— Не будь глупцом, — покачал головой Ч'акресаркандин. Невысокий для человека, всего на голову выше гнома, он производил впечатление существа медлительного и ленивого; но не был ни тем, ни другим. Смуглый воин был отличным мечником и прекрасным наставником и в мечевом бое, и в стрельбе. — Ты знаешь, как делать порох?
— Нет, а ты? И при чем это здесь?..
— При том, — с обычной своей ядовитой усмешкой проговорила Тэннети, — что они тоже не должны бы этого знать. — Она взглянула на Карла, на миг нахмурилась, словно удивляясь, почему он позволяет обсуждать все это. Отделение Тэннети подчинялось ей беспрекословно: ее люди либо точно выполняли ее приказ — либо им пришлось бы в следующий раз искать себе другого командира. — Нам надо выяснить, откуда у них сведения, и — если возможно — перекрыть их канал. Желательно, у истока.
Словно бы нехотя, она подлезла указательным пальцем под черную повязку и начала неспешно почесываться. Сказать Тэлларену, когда вернемся, — пусть осмотрит глазницу, отметил про себя Карл. Или, может, стоит попытаться убедить ее купить у жреца тот стеклянный глаз, который он как-то ей предлагал?..
Гвеллин пожал плечами.
— Это ваши заботы — проруха у вас, не у меня.
— Твоя правда, — мрачно признала Тэннети.
— Но откуда у них взялся порох? — задал вопрос Пейлл. Эльф в задумчивости сплетал и расплетал пальцы. — Должно быть, это ваш Рикетти. Он вполне мог продать...
— Пейлл, — громко фыркнул Словотский, — на Той Стороне есть старое присловье...
— Только не это! — Чак замахал руками. — На Той Стороне великое множество старых присловий. И почему-то все они — и всегда — зовутся Законами Словотского. О каком из них речь теперь?
— Тот, о котором я думал, гласит: «Иногда лучше жевать, чем говорить». Даже если забыть, что у Лу просто не было возможности ничего никуда продать, вероятность, что он предаст друзей, еще меньше, Пейлл, чем у тебя — влюбиться в гномиху. — Выудив из сумки у пояса кусочек вяленого мяса, он протянул его высокому эльфу. — Так что попробуй это...
Пейлл отшвырнул жвачку в сторону и ответил яростным взглядом.
— Уолтер Словотский...
— Довольно! — Карл приподнял ладонь. Не то чтобы он возражал против легких пикировок между командирами отделений, пока это не мешало военным советам. Споры помогали разрядить обстановку, снять излишнее напряжение с и без того натянутых перед боем нервов. Но довольно — значит, довольно. — Итак, всем ясно: если у них и правда есть ружья...
— Мне ясно...
— Уолтер, помолчи. Если у них и правда есть ружья — мы должны выяснить, откуда и каким образом они взялись. Скорей всего щиты не так хороши, как уверял меня Тэлларен.

1 Следующая страница


Серебряная корона 2

Была и еще одна возможность, и от этого у Карла мороз продирал по коже: Приют заплатил Паучьей секте чертову уйму монет за установку и поддержание щитов, что служили одновременно и магической «защитой от взлома» и скрывали Приют от взоров хрустальных очей-шаров Пандатавэйских магов. И Тэлларен, и Энди-Энди в один голос твердили: чтобы пробить щиты, надо быть магом никак не ниже гильдмастера Люциуса.
Но что, если с кем-то подобным они и схлестнулись?
Карл отбросил эту мысль. Нет, об этом тревожиться нет оснований. Если бы им противостоял маг, подобный Люциусу иди Арта Мирддину, — они уже были бы мертвы.
— В общем, так, — сказал Карл. — Нападение надо обдумать заново.
Гвеллин упрямо набычился.
— Вовсе не обязательно. Даже если все, что тут говорили, правда, это мало что меняет. Если мы захватим их врасплох...
— ...то сможем их всех перебить, — закончил за гнома Карл. Он покачал головой. — Это нам ни к чему. Мы не можем позволить себе оставить после атаки одних лишь мертвых врагов. На сей раз — не можем: мертвецы не говорят. Я хочу получить живым по крайности одного, лучше — двоих.
— А еще лучше — троих. — Тэннети изучала кончик ножа. — Я их быстро израсходую. — Она приподняла бровь. — Допрашивать ведь буду я?
— Возможно. Еще нам надо захватить одно из их ружей...
— Это-то не проблема, даже если...
— ...и хотя бы одну торбочку с порохом — для анализа. Я хочу заполучить все, что сможем. Так что первоначальный план отменяется. Мы не можем просто налететь лавой и вышибить их из лагеря под пули. Придется придумать что-нибудь похитрей.
Чак улыбнулся:
— Я люблю, когда ты начинаешь придумывать.
— Прости, Чак. Не в этот раз.
Воин помрачнел:
— Мне оставаться с отделением?
— Да. Уолтер...
— Минутку, Карл. Мне-то как раз не нравится, когда ты «придумываешь»...
— На сей раз это тебе понравится еще меньше, чем всегда. Как у тебя с арбалетом?
Словотский нахмурился.
— Не так, чтоб очень, сам знаешь.
— Верно. — Карл вздохнул. Он мог положиться на Словотского в очень и очень многом. Уолтер мог проникать туда, куда по мнению Карла, не проник бы незамеченным и сухой листок; Уолтер был непревзойденным метателем ножей, неплохим мечником и отличным — одним из лучших в Приюте — стрелком. Из ружья. Но с арбалетом у него не ладилось, а чтобы снять незаметно — не встревожив работорговцев — хотя бы одного стража, потребуются арбалет и тишина.
Он снова с сожалением вздохнул, подумав, что становится лицемерным. Но, черт побери, я не могу довериться в этом никому больше. Это я могу взять только на самого себя.
— Ну что ж — ты получишь помощника.
— Кого это?
— Меня.

Карл закончил обмазывать грудь смесью жира и сажи и замер, давая возможность Уолтеру заняться его лицом. Уолтер кивнул:
— То, что надо. Помни только держать рот на замке — ни к чему блестеть на них этими твоими жемчужинами. А если выйдешь под звезды — старайся как можно сильней щуриться: белки могут тебя выдать.
— Понял.
Карл снова повернулся к остальным. Необходимости отдавать последние приказы самому не было — и Чак, и Тэннети сами знали, что делать, — но он не мог позволить себе оттолкнуть людей. Они были не просто его воинами — они были его друзьями. Возможно, кого-то он видит живым последний раз. Он обязан хотя бы запомнить их.
Хорошие тоже смертны. Своего рода афоризм — да вот только мрачноват он, чтобы стать одним из Законов Словотского.
Однако это был не просто трюизм — это было важно. Хорошие люди умирают, сражаясь в справедливых войнах за правое дело. Так было и при Геттисберге, и на Сомме, и при Анжи, в Нормандии, и в Энтеббе...
Случалось такое и в Эвеноре — когда Фиалт своей смертью купил Карлу и остальным несколько необходимых секунд. И в Мелавэе, где вместе с кровью утекла в песок жизнь Раффа Фурнаэля. И в Метрейле, и в Венесте, и...
— Чак? — Он повернулся к маленькому воину, молча стоящему рядом.
— Да, Карл? — тотчас откликнулся Чак. — Собираешься объяснить, почему определил Эрека ко мне? Не потому ведь, что он хорош с ружьем или пистолетом. Хочешь небось, чтоб я приглядел за мальчонкой?
— Не стоит пытаться читать мои мысли. Это выходит только у Эллегона.
— Прости. Так чего ты хотел?
— Н-ну... — Карл улыбнулся. — Так уж вышло, что я хочу попросить тебя приглядеть за мальчонкой. Что скажешь?
Чак улыбнулся в ответ:
— Как все-таки плохо, что я не могу читать твои мысли.
Карл рассмеялся.
Чак попыхтел, открыл рот, закрыл и пожал плечами.
— Мне он тоже напоминает Раффа. — Он опустил тяжелую ладонь на руку Карла. — Но я хотел бы передать командование стрелками Веллему. Он вполне справится — в таком бою. И я уже попросил его приглядеть за Эреком.
— А ты?
— А я собираюсь прикрывать твою спину. А то в ней завели привычку появляться дыры — когда меня нет поблизости. — Чак шевельнул рукой, не давая Карлу возразить. — Подумай сам — приглядывать за тобой мне велел Джейсон, а я очень не люблю нарушать приказы Куллинана.
Мгновение Карл колебался.
— Еще только одно — и я умолкаю: у троих больше шансов заполучить порох, чем у двоих. Что, Карл, разве не так?
— Разумеется, так. — Карл вздохнул. — Давай раздевайся — раскраска тебе не нужна. — Он выудил из толпы Веллема и посмотрел ему прямо в глаза. — Сам-то ты этого хочешь? — спросил он. И, когда тот кивнул, отдал ему салют сжатым кулаком. — Хорошо, на этот бой стрелковое отделение твое.
Веллем кивнул еще раз, вернулся к людям и что-то им зашептал.
— Послушайте меня, — обратился к толпе Карл. — Для тех, кто еще не слышал — у работорговцев ружья. По край ней мере три, хотя рассчитывать надо, что больше. Еще мы знаем, что в их отряде есть маг. Прежде чем там, внизу, разверзнется ад, мы с Уолтером собираемся попробовать убить их мага и захватить парочку врагов, ружье и немного их пороха. Выбрать нужного человека и уволочь его — наше дело; не бойтесь убить не того.
Сам я боюсь двух вещей. Первое: Чак, Уолтер и я пойдем вперед. Смотрите, куда целитесь. Я не хочу повторения метрейльской истории. — Он потер спину над почками. — Дело не в том, как вы понимаете, что я боюсь боли — просто порох и пули слишком дороги, чтобы тратить их на меня, любимого.
По толпе пробежали смешки. Отлично; это немного снимет напряжение.
— Второе, о чем я хотел бы, чтобы вы помнили — то, что вскорости вас ждет встреча с тридцатью насмерть перепуганными работорговцами, и все они будут знать, что на них напали, понимать, что вы не намерены брать их в плен — и ни Уолтеру, ни Чаку, ни мне до дрожи в коленках их не напугать.
Он кивнул Словотскому. Пусть лучше они услышат, что и как, из первых рук — от Уолтера, чем от него — из вторых.
Уолтер Словотский встал на колени и в свете потайного фонаря разровнял грязь.
— Их лагерь вот тут, прямо посреди луга, к востоку от развилки. — Он поставил на земле крестик. — Три фургона — тут, тут и тут. Этот — самый разукрашенный; думаю, там-то и есть маг. Наша троица заходит с юго-востока, вдоль главного тракта.
Значит, остаются еще двое часовых. Они... хм-м... здесь и вот здесь. У всех часовых — ружья. У нас нет возможности выяснить, имеются ли еще ружья за кругом фургонов и в самих фургонах. — Он пожал плечами. — Поскольку едут они из Пандатавэя, ясное дело, рабов с ними нет; значит, в фургонах у них припасы. Может быть и просто еда; но я бы считал, что они нагружены порохом и ружьями. Так что будьте поосторожней.
— Слыхали, ребята? — спросил Карл. — Бочонок пороха может так рвануть — никому мало не покажется. Так что — глядите в оба. Если заметите, что огонь бежит к фургону, орите «пожар!». Если услышали, что кто-то кричит «пожар!» — попробуйте найти, где спрятаться. Все поняли? Отлично. Гвеллин — твой черед.
Гном встал.
— Мое отделение держится за вами как можно ближе — но так, чтобы нас не увидали и не услыхали. Если на вас нападут — я пускаю ракету. Потом мы поддерживаем вас залпом по маговому фургону, переходим на арбалеты и выпускаем второй, третий и четвертый залп. После этого атакуем с палицами, молотами и топорами. Если вас не засекли — ждем вашего сигнала, потом делаем то же самое.
— Хорошо. Пейлл?
Эльф кивнул:
— Моя группа держится за гномами и становится второй волной. Наша цель — заставить работорговцев бежать на отделение Чака... Веллема. Если это не удается — я пускаю свою ракету. Так?
— Так. Тэннети?
— Я, как ты говоришь, действую по обстоятельствам. Мое отделение — в резерве; ждем на дороге с лошадьми в поводу так, чтобы нас никто не услышал — до тех пор, пока бой не разгорится всерьез. Тогда — в седло; если враги бегут — мы помогаем загнать их под ружья отделения стрелков, если укрепились и держатся — стараемся вышибить из укрытий и убираем отставших. Мы также должны убрать двух часовых, если ребята Чака или Гвеллина не сделают этого раньше. Это дело простое: если они побегут, мы их порубим. Если нет — заставим побежать, а потом порубим.
— Еще что?
Она вздохнула.
— Если дело пойдет плохо, мы спасаем и вывозим тех, кого сможем. Подбираем раненых, увозим от опасности, пользуем целительными бальзамами, потом, как болваны, поднимаемся сюда и ждем Эллегона. Я бы лучше...
— ...полезла в самое пекло. — Карл подавил вздох. Тэннети пробыла в рабстве десять лет; ничто не доставляло ей большей радости, чем пускать работорговцам кровь. Леди, вы маньяк. Но, к счастью для нас обоих, маньяк востребованный и на своем месте.
Он обвел взглядом лица.
— Довольно болтать, ребята. К делу.

Впереди, за дорогой, лагерный костер бросал в ночь рыжие блики. Чак замыкал цепочку, а Карл, пригнувшись, шел в двух ярдах позади Уолтера — шел, как и тот, стараясь как можно бесшумней ступать по влажной лесной подстилке. В руке у него был натянутый, но незаряженный арбалет. Время от времени он касался рукой привешенного у правого бедра колчана.
О левое бедро в такт шагам бился кожаный кошель; меч в ножнах успокоительно лежал за плечами. Карл коснулся ладонью двух завернутых в промасленные тряпицы кремневых пистолетов, крест-накрест заткнутых за пояс.
Я — чертов ходячий арсенал, вот кто я такой, подумал он. Но так уж...
— Ложись! — прошипел Словотский; шепот его можно было расслышать разве что в дюжине футов.
Карл шагнул за дерево и опустился наземь. Позади рухнул как подкошенный Чак — и, недвижимый, застыл на месте.
Напрягая слух, Карл старался услышать, что встревожило Словотского.
Ничто не изменилось. Все так же шелестел листвой ветер, и в костре все так же потрескивали дрова... Или то были приглушенные голоса? Возможно.
Словотский поманил вперед Чака и сам подполз к ним, приблизил губы к их ушам.
— Что-то не так. Подождите немного, — сказал он. — Я осмотрюсь.
— Осложнения?
— Может быть. Я быстро. Присмотрите за моим добром. — Уолтер положил свои пистолеты на корни, пристроил рядом ятаган и пополз прочь.
Его не было довольно долго. На трехсотом ударе Карл перестал считать удары собственного сердца и просто лежал, дожидаясь.
Черт возьми, Уолтер, поторопись, думал он.
Чак коснулся его плеча.
— Ты слишком волнуешься, кемо сабе.
— Это моя работа, — шепотом отозвался Карл. Он не мог ждать вечно. В дело вовлечены слишком многие. Тэннети, Веллем или Гвеллин могут попросту устать ждать — и кинутся в бой. Если Уолтер или Карл до тех пор не покончат с магом — удача быстро перекинется на сторону работорговцев. Несмотря на преимущество внезапности, несмотря на перевес в людях... — И не зови меня «кемо сабе».
— Как скажешь, кемо сабе.
Больше всего в Чаке Карл ценил его непоколебимую надежность, когда дело доходило до чего-то серьезного; больше всего любил в нем нежелание принимать всерьез ничего, кроме самого необходимого. Смуглый невысокий воин любил пошутить перед боем; он говорил — это остужает его голову и делает гибкой кисть.
— Карл, — голосом Уолтера прошептала темнота, — это я.
— Что...
— Расслабься — нам повезло. Для почина. Маг отошел и от огня, и от фургонов. Они там устроили себе небольшую вечеринку, и, полагаю, это задело его тонкую душу. Он отправился приходить в себя в лес, зашел футов так на сто, ну и..
— Что ты сделал?
— Перерезал ему горло. Тело запрятал у корней старого дуба. Что-то я на старости лет кровожадным становлюсь, а?
— Забей. Что там о вечеринке?
— А, ну да. У них там несколько женщин. Развлекаются с ними — по очереди. Странно, нет?
— Да — и еще как.
Эти работорговцы двигались из Пандатавэя. Работорговцы Гильдии обычно везли рабов туда, а не оттуда. Вывозить рабов — значило тратить дополнительные деньги на их прокорм, рискуя потерять всякую прибыль от продажи.
— Что вы об этом думаете? — спросил Уолтер. — По мне — так сущая бессмыслица.
Чак помотал головой.
— Да нет — смысл тут есть. Если они отправились не в набег, а по какому другому делу. Если они не собираются везти обратно рабов — почему бы не захватить с собой кого-нибудь удовольствия ради? А может, они намерены вернуться с богатой добычей — тогда, опять же, можно позволить себе свозить туда-обратно нескольких женщин, чтоб не скучно было в дороге. Может, они вообще их купили...
Покупка? Значит, у работорговцев должно быть полно денег. Если только...
Ружья. Возможно, они везут их куда-то, намереваясь продать. Но — куда? Зачем? Теперь им еще больше нужен «язык» для допроса...
— Планы меняются, — сказал Карл. — Мы не убьем часового — мы захватим его.
Чак закатил глаза к небу.
— Любишь ты все усложнять!..
Уолтер затряс головой.
— Не нравится мне это. Часовой стоит, где и стоял, — ярдах в ста отсюда, но от нас — за дорогой.
— Куда лицом?
— Вниз по дороге, смотрит чуть вбок.
— Отлично. Давай назад — скажи Гвеллину, пусть подводит своих поближе, до самого поворота дороги. И пусть пришлет сюда с тобой Даэррина.
— Никуда не годится. Столько народу нельзя провести бесшумно, Карл. Часовой услышит нас.
— К тому времени мы его свяжем. Когда приведешь Гвеллина с людьми, вместе с Даэррином иди туда, где стоял часовой. И поторопись. Мы будем там. Даэррин унесет часового, тогда мы трое подберемся поближе к костру — до того, как они что-то заподозрят. Надо попытаться вытащить рабынь.
— Я так и знал, — Чак умудренным оком взглянул на Уолтера. — Вот из-за чего изменились планы. — Он пожал плечами. — Знаешь, по-моему, лишние годы жизни мне уже не понадобятся... А тебе?
— Прекратить треп! — прошипел Карл. — Если мы нападем с ходу — возможности спасти их не будет. Согласны?
Чак пожал плечами.
— По мне — звучит неплохо.
— А мне не нравится, Карл. Позади него — гуща каких-то колючек; вам, чтобы до него добраться, придется заходить с дороги. Я хожу тише тебя. Я мог бы захватить часового, а...
— Нет. — Может, Уолтер и ходит тише, чем Карл, но Карл сильнее. Это может оказаться важным. — А вдруг кто-нибудь поинтересуется, где маг? Не спорь.
Словотский хлопнул Карла по плечу.
— Что ж — удачи.
— Спасибо.
— Она тебе пригодится.

Карл скрючился за кустом, наблюдая за часовым, а тот сидел на средних размеров валуне и слепо пялился в ночь.
Чтобы захватить одного часового, надо перемахнуть через дорогу на виду у другого. И придется двигаться быстро, чтобы работорговец не успел поднять тревогу.
М-да... Не очень удачный вариант. Разъезженный грязный тракт был здесь всего пяти ярдов шириной — но это будут длинные пять ярдов.
Быть может — слишком длинные.
В подобные минуты он как наяву слышал насмешливый голос Энди-Энди: Похоже, снова твой язык довел тебя до беды. Ладно, герой, как бы тут поступил Конан?
Ну... Конан скорее всего ползком подобрался бы к часовому и оглушил того дубинкой.
Тогда почему бы тебе не поступить так же?
Потому что я — не Конан, а Карл Куллинан. Потому что это просто не получится. Даже если бы он смог подобраться на расстояние удара дубиной, таким ударом он скорей уж заставит часового завопить — или, более вероятно, просто разнесет ему череп.
Ну так придумай что-нибудь другое. Карл отступил в лес, пальцы его шарили по земле, пока не наткнулись на маленький — с виноградину — камешек. Медленно вернувшись к Чаку, он осторожно сложил на землю арбалет, колчан и пистолеты, отвязал манрики-гузари и осторожно повесил ее себе на шею, потом поднял руку и проверил, хорошо ли ходит в ножнах меч. Из сумки у пояса он достал тряпичный кляп и несколько ремешков.
— Вот, — прошептал Карл, протягивая Чаку камешек. — Медленно досчитай до пятидесяти, потом бросай камень через его голову — и подальше.
Чак кивнул.
— Один... два... три...
Попав в ритм счета, Карл пополз к дороге и притаился в ожидании.
... тридцать три... тридцать четыре...
Часовой привстал, потянулся и уселся опять.
... тридцать пять... тридцать шесть...
Карл подобрался, сжав челюсти, чтобы не лязгнули зубы, и взял манрики-гузари.
... сорок два... со...
Камень пролетел сквозь кусты. Часовой вскочил, резко повернулся, поднял ружье...
Карл рванулся с земли, прыжок и бросок манрики-гузари слились в одно мгновенное, плавное движение. Метровая цепь рассекла ночной воздух, обмоталась вокруг шеи часового, потянула его назад... Ружье отлетело в кусты. Карл вытащил меч и шагнул в врагу, плашмя врезав тому клинком по рукам, когда работорговец потянулся к ножу.
Карл приставил острие меча к горлу под вражеским подбородком.
— Если крикнешь, — прошептал он, — умрешь. Смолчишь — останешься жить. Даю тебе слово.
— Кто...
— Куллинан. Карл Куллинан.
Глаза работорговца расширились. Карл врезал ему в солнечное сплетение, потом — пока тот ловил воздух — сунул в рот кляп.
— Я не обещал, что не будет больно, — пояснил он. — Только что будешь жить.

Глава 2
ПОЛЕ БОЯ

Сперва скажи себе, кем хочешь ты быть; после — действуй, как должно.
Эпиктет

С возрастом Карл научился подавлять страх. Пришлось научиться.
Подавлять, да — но не уничтожать совсем. Требовать такого от себя самого было бы перебором. Двадцать один год из своих двадцати девяти Карл Куллинан прожил средним американцем в безопасном благополучии двадцатого века. В глубине души он до сих пор не свыкся с потерей той безопасности, того уюта. Единственным способом, которым он мог справиться с этим, было отбросить страх, хотя бы и только на время.
Мгновенья затишья перед боем всегда бывали самыми жуткими. Слишком много мыслей лезло в голову; слишком много оставалось времени для испуга.
С колотящимся сердцем Карл проверил путы и кляп работорговца и отдал того Даэррину.
— Захвати и это. — Карл передал гному ружье и кошель. Странное какое-то ружье: замок, если таковой и имелся, был внутри ложа; спусковой крючок более всего походил на миниатюрный ручной насос.
Впрочем, изучать все это внимательно не было ни времени, ни места — да и света тоже не хватало. Изучение придется отложить на потом.
Карл сжал кулаки. Нельзя, чтобы Уолтер, Чак или Тэннети заметили, что у него дрожат руки.
Гном схватил работорговца за грудки, взбросил себе на плечи, пристроил поровней, потом принял в огромную ручищу ружье и пороховой картуз. Гномы не просто ниже и кряжистее людей: суставы у них крепче, а мышцы — плотней, и потому они более могучи.
— И запомни, — сказал ему на прощание Словотский. — Пусть даже весь мир здесь встанет дыбом и пойдет вокруг нас кувырком, этот груз...
— ...надо доставить в Приют, — договорил Даэррин. — Его доставят.
Гном повернулся и зашагал прочь.
Карл развернул пистолеты, засыпал на полки порох. По том, убрав промасленные тряпки и рожок с порохом в сумку, сунул пистолеты назад за пояс — убедившись, разумеется, что дула сморят не на его ноги.
Чак сделал со своими пистолетами то же самое; похлопав их изогнутые приклады, он одарил Карла быстрой улыбкой.
— У Гвеллина были лишние. — Уолтер подал им по дробовику из тех трех, что он принес, возвратившись с Даэррином.
— Надеюсь, вы не будете против такого пополнения арсенала.
Чак легко взял дробовик.
— Я точно не буду, — проговорил он.
— А я, что ли, буду? — Карл опустил приклад наземь, пристроил стрелу в ложбинке арбалета и вжал ее туда привычным движением пальца. — Ружье заряжено?
— Стандартный заряд. Все, кроме пороха. Заряжал Гвеллин — у меня на глазах.
— Хорошо. — Карл передал арбалет Чаку и поднял дробовик. Снова вынул рожок и насыпал на полку порох. Потом передал рожок Чаку — чтобы маленький воин тоже окончательно зарядил ружье.
Дробовики тешили тщеславие Карла: это была его идея. Обычно, когда внутренняя поверхность ствола стиралась, нарезку приходилось делать заново, что изменяло калибр оружия, делая бесполезными стандартные пули. Карл предложил стачивать нарезку до конца — это расширяло ствол до размеров большого пальца, а потом его слегка укорачивали, превращая ружье в гладкоствольный дробовик.
Уолтер возвратил арбалет Карлу и хлопнул его по плечу.
— Задачка легче не стала, а? Мне сходить глянуть?
— Нет. Давай с этим кончать. — Он кинул быстрый взгляд на дорогу. Пять воинов-гномов ждали поодаль, у поворота дороги на стороне Карла.
Взмахом руки он позвал их за собой и пошел по дороге; с одной стороны от него шагал Уолтер, с другой — Чак. С каждым шагом костер становился все ближе.
— Нам туда, — сообщил Карл.
Чак, не разжимая зубов, втянул воздух; Уолтер поднял дробовик.
Впереди возникла развилка. В темноте вокруг костра стояли три дощатых фургона. С дюжину человек спали, завернувшись в одеяла, десяток стариков, болтая и напиваясь, сидели кругом костра — а позади них кое-кто стоял вокруг большого одеяла, на котором простерлись тела двух стонущих женщин. Дожидаясь своей очереди, мужчины ехидно подбадривали приятелей.
Уолтер обернулся поманить гномов. За стоящим в лагере шумом их не должны были заметить еще с полминуты.
— Как приготовитесь — пли. — Голос Уолтера на миг дрогнул.
Чак поднял дробовик к плечу.
Карл крепче сжал ложе арбалета. Поднес его к плечу, сомкнул пальцы на спусковом крючке, нацелился в ближайшего работорговца подле костра — и спустил тетиву.
Ффух! Работорговец рухнул вперед, хватаясь за перья, которые одни только и торчали из его груди.
Треск Чакова дробовика вспорол ночь. Целых трое работорговцев завопили от боли, получив свою долю дроби; четвертый прижимал ладони к тому, что мгновенье назад было лицом.
Когда другие работорговцы повскакивали на ноги, Карл отшвырнул арбалет, перекинул дробовик в правую руку, прижал его к бедру и выстрелил.
Один из врагов потянулся за ружьем — но от выстрела дробовика Словотского живот его лопнул, как перезрелая дыня. Захлебнувшись кровью, он повалился в траву.
Другие бросились через луг, к дороге. Чак поднял пистолет и пристроил его на руке.
— Нет! — крикнул Карл. — Оставь их стрелкам! Вы — за мной! — Бросив дробовик, он помчался к одеялу, на бегу выхватывая из-за пояса пистолеты и взводя их.
Работорговцы наконец среагировали на атаку. Несколько уже бежало к фургонам — но их сразили ружейные залпы. Тьму со свистом прорезала ракета Пейлла.
— Ложись! — Карл прикрыл глаза рукой и отвел взгляд — и тут ракета взорвалась, белой слепящей вспышкой озарив луг.
Девятеро работорговцев вокруг Карла, Чака и Уолтера готовы к этому не были. Ослепленные, хоть и всего на пару минут, они разразились воплями.
Один из врагов, одетый лишь в кожаную тунику, шарил по земле в поисках меча. Карл ударил его в лицо, под сапогом хрустнули кости. Он повернулся — выстрелить в другого, который нетвердой рукой целился в Чака, с левой руки выпалил в третьего, выхватил из-за плеча меч и встретил кряжистого мужика — тот, оскалясь, кинулся на него, стиснув в пальцах длинный кинжал.
Меч его уже вышел из ножен, когда на спину ему обрушилась тяжесть и волосатая рука обвилась вкруг горла.
Думать не было времени. Он мог отбиваться либо от врага повисшего на спине, либо от того, что нападал спереди.
Карла вел инстинкт. Не обращая внимания на врага на спине, воин плоскостью меча отбил кинжал, вонзил острие клинка в горло нападающего — и, провернув, выдернул его назад.
Кр-рак! Пистолет выстрелил — и удар сотряс повисшего на Карле врага. Работорговец дернулся, рука его ослабла. Карл ухватил толстое запястье, повернулся, выворачивая его; колено воина ударило по вражьему подбородку, кости разлетелись, как стекло.
Стоявший в двух ярдах от него Чак опускал дымящийся пистолет; он мимолетно улыбнулся Карлу и ударом шашки отбил атаку налетевшего на него работорговца.
Ятаган Уолтера лязгнул о сталь девятого врага. Похоже, Уолтер мог справиться сам, но Карлу и в голову не пришло играть честно: он ударил противника Уолтера по почкам и повернулся, пригнувшись.
Противник Чака лежал, зажав раненую руку. Смуглый маленький воин не стал тратить на работорговца время: вытащив оставшийся заряженным пистолет, он прикончил его выстрелом в грудь.
По лугу носились всадники Тэннети, обращая в бегство недобитых работорговцев. Тэрол, соскочив с коня, пользовал Целительным бальзамом двух раненых гномов — единственные потери с Карловой стороны. Пока что.
Карл перевел дыхание. Для него бой кончился — по край ней мере на время. Отделения Пейлла и Гвеллина отстрелялись по своим мишеням и теперь, объединившись, бродили меж поверженных тел, добивая смертельно раненных.
Где-то на дороге еще звучали выстрелы, ржали кони, кричали люди.
— Карл! — окликнул его Гвеллин. С окровавленным топором в руках гном стоял над телом работорговца. — Нам и дальше...
— Нет. Пока не стихнут выстрелы. — Убивать остальных было делом стрелков и всадников Тэннети, а не гномов и команды Пейлла. Для них бой был кончен. Пешие, нападающие на работорговцев сзади, рисковали, что их самих примут за работорговцев. Карл потерял в свое время многих бойцов, но ни одного — от дружественного огня, и не был намерен терять их так и впредь.
Донесшийся с земли тихий стон привлек внимание Карла. Полуголый работорговец, которого Карл пнул в лицо, шевелился, пытаясь собрать раздробленную челюсть.
Он с ужасом воззрился на подходящего Карла; через его сложенные чашечкой пальцы сочилась кровь.
— Карл, — проговорил Уолтер, — нам нужен был еще один живой, помнишь?
Карл ткнул человека в плечо, опрокинув навзничь, наклонился, завел руки работорговца за спину и связал.
— Тэрол, поищи в фургонах целительные бальзамы. Как найдешь — подлечи вот этого, ладно? Дай ему по паре капель из каждого сосуда. — Захваченные снадобья всегда надо на ком-нибудь проверять. Два года назад Карл потерял одного из своих бойцов: то, что выглядело сосудом бальзама, сделанного Сообществом Целящей Длани, на деле оказалось бутылкой с ядом.
— Сделаю, — откликнулся Тэрол. — А как ты?
— Я?..
— Не трать попусту слов, Тэрол, — крикнул Чак. — Просто тащи, что нашел, сюда. Карл ранен.
— Чак, я цел.
— Цел, само собой цел, — фыркнул Словотский. Ладонь скользнула по спине Карла. Когда он поднес ее к Карловым глазам, с пальцев капала кровь.
— Пустяки, Карл. Царапина. Но лучше починить тебя сейчас, а то потом адреналин понизится и станет больно.
И тут смутная, будто бы и не его, боль внезапно ударила, как огненный бич. Карл задохнулся, потом заставил себя не обращать на нее внимания. Опасности нет. Тэрол сейчас подлечит меня. Боль — всего лишь биологически запрограммированное предупреждение об опасности. Здесь опасности нет значит, и боль должна отступить. Но боль логике не подчинялась.
Лучше всего заняться чем-нибудь, отвлечься от нее.
— Чак, возьми Гвеллина и его ребят и проверьте фургоны — все, кроме маговского. Выставьте вокруг него стражу и обойдите сторонкой.

Предыдущая страница 2 Следующая страница


3 Джоэл Розенберг

— Думаешь, там кто-нибудь есть?
— Не знаю — а потому предпочитаю думать, что есть.
Чак засопел.
— Я всего лишь спросил. Как и раньше.
— Прости. Это все нервы.
— Ну конечно, Карл. — Чак ринулся прочь, на бегу подзывая Гвеллина.
Каждое движение отзывалось в раненой спине взрывом боли; Карл повернулся и встретился взглядом с женщинами на одеяле. Он шагнул к ближайшей, светловолосой, — ее миндалевидные глаза и высокие скулы выдавали происхождение: Катард и Срединные Княжества. Глаза ее расширились от ужаса.
— Нет! — выдохнула она. — Ты — Карл Куллинан! Не убивай меня, пожалуйста. Пожалуйста... Я сделаю все, что ты хочешь. Я хороша, правда хороша. Пожалуйста!..
— Та хават. — Успокойся. — Карл постарался, чтобы улыбка его вышла ласковой. — Т'рар аммалли. — Я друг.
Подошел Тзрол с бальзамом и плеснул Карлу на спину немного ледяной жидкости. Как всегда, боль унялась, будто её и не было. Сделав пару движений руками, воин почувствовал себя совсем хорошо.
Блондинка продолжала его умолять:
— Пожалуйста, не бей меня. Пожалуйста...
Черт.
— Эти гады... — Словотский покачал головой. — Опять?
— Сам видишь.
Словотский протянул руку. Карл отдал ему меч и получил взамен два ножа из Уолтерова набора.
Женщины отшатнулись, когда он подошел, держа ножи рукоятями вперед.
— Все, что вам наболтали, — ложь. Я не собираюсь убивать вас. Не собираюсь и бить. Отныне вы свободны.
То был рассчитанный риск, и он никогда не давал осечки... кроме самого первого раза — в память о том случае на щеке Карла остался шрам.
Блондинка взяла протянутый нож, неумело держа его в вытянутой руке. Темненькая строила ей рожицы, пытаясь дать что-то понять.
— Карл, — негромко проговорил по-английски Уолтер. — Возможно, я долго не видел Киры, но эти дамочки слишком уж... холеные.
— Та хават, — пробормотал Карл. — И что с того? — Женщины закутались в одеяло, и разглядеть их толком Карл не мог, но то, что он видел, ему нравилось.
Слишком нравилось. Даже не собираясь хранить верность Энди-Энди, к этим бедняжкам он должен бы чувствовать лишь сострадание — а не засматриваться на трепет пухлых грудей или на гладкость пышного бедра.
Карл вновь перешел на эрендра.
— Никто вас не тронет. А как только все образуется, мы найдем, во что вам одеться.
— Итак, — продолжал по-английски же Словотский, — здесь мы имеем дело с ловушкой. Я могу поверить, что работорговцы увозят из Пандатавэя непошедший товар — но за этих двоих они получили бы там чертову уйму денег. И там, и где угодно еще.
Словотский, разумеется, прав. Как всегда. Но как в таком случае это понимать?..
Цокот копыт за спиной заставил Карла обернуться, нашаривая за спиной меч, которого там не было. Это оказалась всего лишь Тэннети. Она соскользнула с Пиратки, по лицу ее расплылась широкая улыбка.
— Все в порядке, Карл, — доложила она. — С нашей стороны — трое раненых.
— Серьезно?
— Я же сказала — все в порядке. Хуже всех пришлось Веллему. Получил пулю в кишки, но мы залили его бальзамом. Да, у меня тоже пленник. — Она покосилась на работорговца которого пользовал Тэрол. — Значит, их у нас трое?
— Да.
— Отлично. Так я?..
— Займись сперва женщинами, ладно? Зато потом сможешь без помех насладиться втыканием в этих ублюдков ножа и вытягиванием из них сведений.
— Договорились. Но, коли уж у нас есть лишний пленник, я позабочусь о женщинах по-своему. Ты же не собираешься останавливать меня? — Тэннети со значением убрала руку с эфеса меча. — Я ведь вежливо выражаюсь, правда?
Карл пожал плечами:
— Действуй.
Она сняла с седла потайной фонарь, подняла шторки, потом оттолкнула Тэрола и, ухватив пленника за волосы, принудила того следовать за собой — в лес.
— За мной, — с ласковой улыбкой велела она женщинам. — Захватите ножи. Успокойтесь — вас ждет самое большое удовольствие, какое только возможно. — Крепко держа пленника, она повела женщин в лес.
— Можете развлекаться с ним, сколько хотите, но Карлу это не по душе, так что давайте начнем с... — звучал, замирая вдали, ее голос.
Словотский попробовал было возразить, но Карл неожиданно резким движением остановил его.
— Она там побывала, Уолтер. А мы — нет.
— Но это не значит, что подобное должно мне нравиться. Я не обязан восторгаться этим, Карл. Я привык к убийствам, но...
— Никто и не ждет от тебя восторгов. — Карл пожал плечами. — Все, что ты должен делать, — не принимать этого близко к сердцу. — Он говорил, глядя Уолтеру в лицо и заставляя себя не содрогаться от доносящихся из леса воплей. — Пойдем-ка мы проверим фургоны.
— Пошли.

— Ну? — вопросил Уолтер. Он на корточках сидел подле одеяла, которое разостлал на траве Карл. — И что мы имеем со всего этого?
— Головную боль. — Карл встал и потянулся, щурясь на полуденное солнце. Потер ноющую шею, вздохнул и потянулся к бурдючку с водой.
Уолтер протянул ему бурдюк. Карл жадно напился, потом ополоснул лицо, заткнул бурдючок и вернул его Словотскому.
Уолтер в свою очередь вытянул пробку и сделал хороший глоток.
— Кстати о головной боли. Я тут нашел три бутылки «Драконова рока» — ну и Даэррин взялся проверить их арбалетные болты. Так вот: добрая половина облита этой дрянью. Похоже, работорговцам неймется уложить Эллегона.
Удивляться нечему: Эллегон был огромным подспорьем вооруженным силам Приюта.
— Вы всё сожгли? — Сожженное, снадобье было так же безвредно для Элегона, как сожженная пыльца — для страдающего аллергией на нее человека.
— Разумеется. Развели костер пожарче и вылили туда бутылки; и все подозрительные болты тоже туда отправили.
Карл глянул на костер — сейчас он едва дымился.
— Скажи Даэррину, пусть разожжет огонь — просто для уверенности.
— Есть.
Карл огляделся. Последствия боя выглядели не слишком приглядно. Как всегда. Но — на свой отвратительный лад — вполне обыденно.
Прямо за костром, собирая на себя мух, валялись две груды тел. В первой, меньшей, были свалены одетые работорговцы. Карла до сих пор передергивало при виде того, как Даэррин со товарищи обшаривают трупы, забирая не только ценности, но и всю не слишком попорченную кровью и прорехами одежду. «Обработанные» тела перекидывали во вторую кучу.
Как и приказал Карл, фургон мага остался нетронутым. Споров не было: все знали, что маги имеют обыкновение накладывать охраняющие заклятия.
Но другие фургоны не были под запретом, так что все их содержимое было вытащено, разобрано, учтено и сложено назад. Пейлл содрал со стенок фургонов медные накладные изображения волн и цепей — знаки Пандатавэйской Работорговой гильдии — и установил их табличками-указателями на дороге.
Обыденная работа: работорговцев всегда оставляли стервятникам — вкупе с чем-то, указывающим проезжающим, что это именно работорговцы. Было очень важно, чтобы все знали: бояться нападения воинов Приюта должны только работорговцы. Это выбивало почву из-под ног местных желающих поохотиться.
— Ну? — Уолтер изогнул бровь. — И что мы добыли?
— Загадку. Терпеть не могу загадок. — Ружья не были ружьями, а порох — порохом. То, чем пользовались работорговцы, было мелко дробленым песком — скорее всего обсидиановым. Кремневые ружья стреляли водой. Вода должна была выталкивать что-то — но что?
И все-таки это работало. Засыпанный в одну из гладкостволок работорговцев, песок вогнал пулю в сосновый брус на полных два дюйма — всего на четверть дюйма меньше, чем выстрел из ружья, сделанного в Приюте и заряженного лучшим порохом Рикетти.
— Взгляни-ка. — Карл снял с шеи амулет и поднес стеклянному сосуду с песком работорговцев. Янтарик в нем замерцал, оживая — сперва стал темно-багряным, потом зеленовато-голубым, снова красным и снова голубым. — Здесь какие-то чары.
— Ну, твоя жена наверняка это разгадает. Меня заботит, что он не пахнет, когда сгорает — какой бы запал в этих чертовых ружьях ни использовался. Ты его не пробовал?
— Пробовал? — Карл поднял бровь. — Я что — похож на болвана?
Словотский улыбнулся.
— Сначала ответь. — Он покачал головой и помрачнел. — Мы знаем, что он действует — каким-то образом — и что он зачарован.
— Или зачарован сосуд, или что-то еще. — Карл вытащил пробку и принюхался. Никакого запаха. — Может, это кордит? Или чистый пироксилин?
— Только не кордит. Я видел бездымный порох. Он темней, и при сгорании пахнет, не то что этот. А вот пироксилина я в глаза не видывал, хотя думаю — он белый, как это вещество. — Словотский поднялся и от души потянулся. — Впрочем, это не может быть пироксилин — чтобы его поджечь, нужен огонь, а не вода. — Он показал пальцем на лес, куда Тэннети увела двух оставшихся работорговцев. — Может, Тэн что разузнает. Она там с пленниками.
— Может, они что и расскажут.
— Не рассчитывай. Мастера мы убили, а у работорговцев мастера не слишком-то откровенничают с подмастерьями.
— Ладно... Что делаем дальше?
Словотский немного подумал. Пожевал губами.
— Возвращаемся к началу. Что ты велел делать Даэррину, если он останется один с этой пудрой и ружьем, а мы все погибнем?
— Отнести их в долину — чтобы Рикетти во всем разобрался. — Карл кивнул. — Так и сделаем — только пускай этими вещичками займутся еще и Энди-Энди с Тэллареном.
И за деревьев вынырнула гибкая фигура Тэннети. Карл поманил ее к себе.
— Как там девушки?
— Отлично. Мы с Чаком их напоили; пускай заспят боль. По-моему, Чаку по душе Джилла — беленькая.
— Правда?
— С ней могло быть и хуже. Их ведь в основном этому и учили: для услужения в номерах в Бархатной гостинице. Стерниус купил их по случаю на распродаже, чтобы развлекаться в пути. — Она ткнула большим пальцем себе за плечо. — Я отвела их в твой шатер — ты ведь не возражаешь?
— У тебя это, должно быть, отняло уйму времени.
Она помотала головой.
— Да не то чтобы. На что я и правда потратила время, так это на допрос.
— И что тебе сказали?
Тэннети скупо улыбнулась.
— Все, что знали. — Улыбка пропала. — Не так уж и много. Ты был прав: это не охотничий отряд. Какая-то сделка. Они ехали в гостиницу в Энкиаре — передавать порох и ружья покупателям. А кто те да что — они без понятия.
— Ну хоть сколько им должны были заплатить, они знали?
— Еще бы. Каждому причиталось...
— Не то. Сколько им было обещано за груз?
— Они не знают. Зато сказали, как им должны были заплатить. Цепью рабов. Но сколько там именно? — Она пожала плечами. — Твои догадки ничуть не хуже моих.
— Или не лучше. — Тридцать работорговцев способны управиться с цепью от сотни до тысячи рабов, может — и до двух тысяч: зависит от того, как плотно скован и как хороша укрощен живой товар. — Что ты еще узнала?
— Немного, и в основном — нерадостное. Эта пара не знает, куда ружья и порох должны были уйти из Энкиара. Они не знают, кто делал порох: Стерниус сперва загрузил фургон, а уж потом набирал команду.
— А что насчет ружей?
Тэннети пожала плечами.
— Они забрали их у кузнеца в Пандатавэе — перед самым выездом. Аррикен-Салк, держит средних размеров лавку на Стальной улочке. — Она на миг закусила губу. — А знаешь, можно отправиться в Пандатавэй и захватить его..
Карл кивнул:
— Стоит подумать. Хотя при мысли о том, что придется входить в Пандатавэй, меня начинает трясти. — Он потеребил бороду. — Может, если сбрить бороду и выкрасить волосы... Переоденусь моряком...
— Не выйдет, — вмешался Словотский. — Во время Игр тебя видели тысячи людей. Ты что думаешь, ни одного из них там не будет?
— Я не предлагала Карлу делать это. Пойти могу я...
— Ага. Вот одноглазых воительниц в Пандатавэе пруд пруди.
— Н-ну... Тэлларен же пытался продать мне стеклянный глаз. — Она распустила волосы, так что пряди почти прикрыли повязку. — А если еще как-нибудь вот так причесаться...
— Хм-м-м... — Словотский кивнул. — А знаешь — может получиться. Но почему бы не зайти с другого конца? Если идти в Пандатавэй опасно, давайте начнем с Энкиара. Мне очень хотелось бы знать, кому предназначены порох и ружья — и зачем. И особенно — сколько оно все стоит. Есть специальное название для обозначения лужи, в которую мы сядем, если этот товар идет по дешевке.
— И какое же?
— Пруд-отстойник, — мило улыбнулся Уолтер.
— И как же мы это сделаем? — поинтересовался, потягиваясь, Карл. — Мы же не знаем, кого искать. Должен был знать вожак, но...
— Но что, если его убили? Что, если на отряд налетел злобный Карл Куллинан со своими бандитами? И отряд потерял, скажем, четверть бойцов, прежде чем ружья отогнали этого мерзкого стервеца?
Куллинан кивнул:
— Неплохо. — Он повернулся к Тэннети. — Когда им надо быть в Энкиаре?
Она повела плечами.
— Как доберутся. Стерниус не спешил — но и задерживаться не собирался. Я поняла так, что они намеревались добраться где-то десятидневки за три, но не думаю, что покупатель разволнуется, если три превратятся в четыре. Но есть одна трудность.
— Какая?
— Нам нужна хорошая... бутафория. Уверена, пока доберемся до Энкиара, мы научимся управляться с этими ружьями, но дело-то не в них. Не в них самих.
— А в чем?
— Во-первых — в маге. Покупатели ожидают, что он будет. Этот груз слишком ценен, чтобы рисковать оставить его без магической защиты. Но даже если мы нарядим одного из своих в одежды мага, этим никого не обманешь.
— Это-то просто, — заметил Уолтер. — Вечером прилетит Эллегон. Отправим его в Приют, пусть привезет Энрада. Пора парню отрабатывать содержание.
— Это еще не все, — помотала головой Тэннети. — Что, если покупатели ожидают работорговцев с рабынями? Джилла и Данни вряд ли согласятся нам подыграть.
— Нет, — сказал Уолтер. — Не согласятся. А кроме того, если у нас ничего не выйдет, им не спастись. Нет, давайте иначе. Допустим, одна из рабынь погибла в драке, а другая попыталась сбежать под шумок. Мы ее хорошенько выпороли, началось заражение, и она едва не умерла. Мы ее подлечили, конечно, но остались шрамы...
Тэннети наконец сообразила. У нее перехватило дыхание, краска сбежала со щек.
— Я не смогу. Нет — никто не наденет на меня ошейник.
— Успокойся, Тэн. — Карл коснулся ее руки. — Ты вовсе не обязана. Может, переодевание вообще не понадобится. Только дело-то в том... — Он умолк.
— Ну?
— Кто еще сможет это сделать? Кто сможет сыграть эту роль — и прорубить себе дорожку на волю, если все пойдет прахом?
Словотский кивнул:
— Похоже, больше и некому. Единственный, кто еще приходит мне в голову, — Энди-Энди.
— Нет. — Карл тряхнул головой. — Нет — если я в деле. И если не в деле — тоже. Ясно? — Когда Энди-Энди попадала в переделки, Карл не мог думать ни о чем, кроме ее безопасности. А ему надо думать и о других.
Единственный глаз Тэннети впился в его глаза.
— Значит, я — пушечное мясо, а Андреа неприкосновенна. Так, что ли?
— Если тебе угодно понимать все таким образом — пожалуйста. Это твои мысли. — Карл переплел пальцы и захрустел костяшками. — Но будь я проклят, если стану оправдываться перед тобой или кем бы то ни было. Поняла?
Она проворчала что-то.
— Я спросил: ты меня поняла?
— Да.
— Не слышу.
— Да, черт подери!
— Отлично. — Карл на мгновенье прикрыл глаза. Что-то он упустил...
Ну да — если они собираются изображать работорговцев, этой бойни не было. А если ее не было — откуда бы тогда взяться всем этим разбросанным по лужайке телам?
Он поднял руку и подозвал Эрека.
— Оседлай Стэка и приведи сюда. Поднимусь на гору — дожидаться Эллегона.
— Послания?
— Два. Первое — Чаку. Начали: «Ты и Словотский должны подобрать тридцать человек, готовых изобразить работорговцев. Докладывать Уолтеру. Фургоны вычистить и навесить назад знаки; к утру быть готовыми выехать. Из фургона мага всех долой: запечатать и дожидаться Энрада: он там все проверит. Конец. Гвеллину. Начали: «Доложись Тэннети, немедленно». Конец. Все, беги.
Эрек кивнул и умчался. Карл подозвал Даэррина.
— Планы меняются. Закопайте работорговцев в лесу.
— Закопать? Это еще зачем?
— Ради практики.
Даэррин фыркнул, потом гулко захохотал.
— В конце концов я ведь получу объяснение, да?
— Если управишься до темноты. Закопайте их поглубже: я вовсе не хочу, чтобы какой-нибудь волк их вырыл. Этой драки не было. Соображаешь?
— Да, Карл Куллинан. — Гном двинулся прочь, зычно созывая помощников.
Карл повернулся к Словотскому.
— Уолтер, прошу тебя: подбирай отряд как можно тщательней. Никаких гномов — и поосторожней с эльфами.
— Разумеется.
— Согласуй все с Тэннети и Чаком. Это дело может обернуться дракой: всех, кто дал прошлой ночью хоть малейшую слабину, отправляй назад, в Приют.
— А как быть с Дониджи? Я слышал, ночью он отличился.
— И что?
— А то, что у него жена вот-вот родит. Думаю, ей будет приятно, если он окажется рядом.
— Верно подмечено — считай, он вне игры. То же — любой, у кого дома насущные дела.
— Я так понимаю, пеший отряд возглавляет Гвеллин?
— Точно. Еще: я хочу, чтобы твой отряд научился обращаться с ружьями работорговцев, только будьте как можно осторожней с этим их порохом — пока мы не узнаем о нем побольше. Собственные ружья отдайте Гвеллину. Пусть он разберет их и погрузит на телегу.
— Можно мне оставить пару пистолетов?
— Ни в коем случае — это касается и наших пуль, и пороха. Работорговцев нам изображать до самого Энкиара, и промахов быть не должно. — Он повернулся к Тэннети. — Ты отвечаешь за порох работорговцев. Отсыпь понемногу из каждой бочки — чтобы наполнить мех. Только, пожалуйста осторожней — состав может быть ядовит. Убедись, что на тебя ничего не попало. Потом снова поплотней запечатай бочонки — и пусть себе едут.
— Ладно, — наклонила она голову. — А кто доставит порох в Приют?
— Ты и доставишь. Если Эллегон принесет корзину — захватишь с собой Джиллу и Данни. Если нет — они отправятся своим ходом с Гвеллином. Подготовь их и к тому, и к другому. И еще: возьми три вражеских ружья — для изучения. Упакуй их вместе с порохом. Отдашь и то, и другое Рикетти и Энди-Энди — пусть поторопятся с анализом. Скажи Эллегону, чтобы нагнал нас где-нибудь на подъезде к Энкиару; место встречи назначим на месте. Он сможет принести с собой Энрада.
— А я?
— Если захочешь — прилетишь. Если нет — можешь отдохнуть в Приюте. Если решишь поучаствовать — обзаведись стеклянным глазом.
— Что ж, прекрасно, — проговорила Тэннети. — На сей раз, Карл, на меня не рассчитывай. Я не хочу снова надевать ошейник. Никогда.
Плохо, конечно, но он не собирался принуждать Тэннети делать то, чего она делать не хочет.
— Спасибо за честность. Попробуем обойтись.
Уолтер открыл было рот — и закрыл его.
— Ладно.
Прибыл Эрек. Карл вскочил на широкую спину Стэка.
— Что-нибудь еще?
— Да. — Тэннети махнула в сторону леса. — Пленники — они все еще там.
Черт. Карл едва о них не забыл, а забывчивость для него — непозволительная роскошь.
— В каком они состоянии?
— Не так уж плохи. Пара-тройка порезов да синяков... Я их покалечила, само собой...
— Само собой.
— Но они не при смерти. Мне их прикончить? Или ты сам.
— Часовому оставь жизнь. Я ему обещал.
— Чудесно! «Слово Карла Куллинана надежней золота» — так, что ли?
— Именно.
— Нет!
Стэк шарахнулся. Карл натянул повод и с трудом удержал.
— Тише, черт... Да, Тэннети. Мое слово кое-что значит.
— Что ты делаешь? Если нам изображать работорговцев — мы не можем позволить ему шляться по округе и распускать язык. Ты хочешь, чтобы я его отпустила? — Она почти визжала, рука опустилась на рукоять шашки.
Уолтер сзади придвинулся к Тэннети; Карл жестом велел ему отойти.
— Нет, Тэн. Возьми бутыль бальзама — из их запасов. Свяжи ему ноги, одну руку — к туловищу. Доставим его в Приют, там посадим под замок. Он не увидит большего, чем видел любой торговец. Когда вернемся из Энкиара — отпустим его. Я обещал ему жизнь.
Тэннети глубоко вздохнула.
— А другой? Ты же не обещал жизнь всем этим кровавым ублюдкам?
— Не обещал. Убей его. Уолтер, ступай с ней. Постереги пленника. Я не хочу ley de fuga, усек?
— Понял.
Карл приотпустил повод; Стэк сорвался в галоп.

Глава 3

Брат я драконам и товарищ совам.
Иов

Ночь тянулась медленно, полная стрекотанья цикад, шорохов ветра, мерцания звезд и переливов волшебных огоньков. Сегодня огни фей горели слабее, цвет их менялся медленней, будто кровопролитие прошлой ночи погрузило их в скорбную тусклость.
Карл закончил раскладывать костер, расстелил одеяло края вершины и уселся, глядя на небо. Огонь он покуда зажигать не стал.
Прилети сегодня, думал он. Пожалуйста.
Он лег на спину, подложил руки под голову и сомкнул веки. Ожидание могло затянуться.
В списке караульных Карл не значился — положение имело свои привилегии — и мог бы позволить себе ночевать в собственном шатре, но, не поднимись он на вершину встретить Эллегона, ему пришлось бы слушать жалобы и причитания дракона до самого отлета того в Приют.
На Эллегона вполне можно было положиться — в определенных рамках. Обычно дракону требовалось три дня, чтобы долететь от дома до этого лагеря, но что только не нарушало этот график! Порой вещи вполне безвредные — Рикетти, на пример, мог попросить его пережечь в уголь партию лиственничных стволов, или Негере понадобилась помощь в выплавке очередной порции стали.
Время от времени Эллегон задерживался, потому что дракону нужно изредка поохотиться, порой же — выручая другие отряды.
Не единожды прилет Эллегона обращал гибель победой. Из огнедышащего дракона вышел отличный джокер; обычной практикой стало подгонять операции под расписание его вылетов.
Карл улыбнулся, вспомнив выражение лиц работорговцев, поймавших его отряд в ловушку поблизости от Ландейла. В тот раз все шло наперекосяк. Внезапный ливень не дал его отряду возможности перезарядить оружие, а потом оказалось, что большая часть прикованных за фургонами рабов на самом деле — работорговцы. Прижатый к Киррику, Карл совсем уж было решил драться насмерть — но тут в голове его прозвучал знакомый голос.
Так что Карл сдался. Вроде бы.
Тэрмин ужасно радовался тому, что поймал его... пока из-за скалы не вывернулась огромная голова Эллегона и не перекусила его пополам. На лице работорговца так и застыло выражение не боли, а удивления.
Впрочем, обычно задержки Эллегона объяснялись стараниями дракона не попадаться никому на глаза. Драконы в Эрене почти что вымерли; страх людей перед этими созданиями был почти инстинктивным.
Эллегон никогда не летал над населенными областями при свете дня. Никакому немагическому оружию было не взять его — обмазанный «драконьим роком» арбалетный болт входил в драконью чешую, как раскаленный нож в масло. И хотя он мог лететь много, много выше досягаемости любого лука, изредка ему надо было приземляться. Лучше, чтобы никто не знал, что он тут, говорил дракон.
Это была правда, хотя Карл и подозревал, что избегал чужаков Эллегон не только из страха, что на него нападут: дракону попросту не нравилось читать в их мыслях ужас и ненависть.
Для таких охотничьих полетов разработали даже специальные правила. Дракон вылетал из долины засветло, летел всю ночь, а перед рассветом находил, где опуститься на отдых. Он и помогающий ему человек отдыхали весь день, на закате поднимались в воздух, так высоко, как только можно, снова летели всю ночь, опускались до наступления дня и проводили его, отсыпаясь, наедаясь и беседуя.
Карл давно уже заметил, что чем более приятен Эллегону был человек-спутник, тем дольше длилась его охота. Длительные беседы со взрослыми были для Эллегона редким подарком: те немногие жители Приюта, что на самом деле любили Дракона и чувствовали себя рядом с ним в безопасности, бывали обычно слишком заняты, чтобы уделять ему достаточно времени.

Карл лежал, время от времени вскидываясь, пока смутная уверенность не коснулась его мыслей, прогнав остатки сна.
Знакомый голос зазвучал в голове.
«Ну? Я привез упитанного тельца — и где же фанфары?»
«Эллегон! — Улыбка расплылась по лицу Карла. Он вскочил на ноги. — Где ты?»
«Вне поля зрения. Сейчас буду на месте. Парю, глупый».
Снизу донеслось хлопанье кожистых крыльев. Громадное тулово Эллегона поднялось над краем горы; дракон сложил крылья и опустился на вершину, как воробей на жердочку.
Очень большой воробей — ветер от его посадки едва не сбил Карла с ног.
«Привет, парень», — сказал Эллегон. Он был громаден — не меньше автобуса от кончика извивающегося хвоста до краешка клиновидной морды. Он возвышался во тьме над Карлом, дым и пар стекали из провалов ноздрей.
«Не поможешь ли Энраду сойти? Полеты не его стихия. Всю дорогу хандрил».
— Не понимаю — почему, — заметил Карл. — Подожги костер, если тебе не трудно.
«Без проблем». — Змеиным движением Эллегон опустил голову и осторожно поджег дрова. Карл подошел к его боку, поднялся по веревочной лесенке и помог Энраду освободиться от полетных ремней и слезть вниз.

Предыдущая страница 3 Следующая страница


Серебряная корона 4

Даже в мерцающем свете костра ученик мага был серо-зеленым. Карл довел Энрада до одеяла и помог сесть. Юноша благодарно кивнул и наклонился вперед, свесив голову меж колен.
«Пришлось покрутиться: нас нагоняла гроза. Чтобы от нее увернуться, надо было лететь высоко и быстро»
«Ясно. Но почему — Энрад?»
«Есть возражения?»
«Никаких — я сам собирался посылать за ним. — Утром юноше предстоит проверить фургон мага — нет ли на нем тайных знаков — и обезвредить те, что найдутся. Обычными ловушками займется Уолтер. — Но ты не ответил».
«Идея твоей супруги. Ей надоело уворачиваться от его ухаживаний — прекрати сейчас же!»
«Что прекратить?»
«Нашаривать меч. Андреа вполне способна справиться с ним; если не сможет — даст мне знать. Ей просто захотелось слегка отдохнуть от его загребущих рук и манеры все время «случайно» на нее натыкаться».
Карл взглянул на ученика Энди-Энди.
«И все же лучше мне поговорить с ним».
«По-моему, сам ты не слишком жалуешь тех, кто встревает между тобой и твоими учениками. Оставь это, Карл. Оставь».
«Так же, как ты?»
«Я?.. — Мысленный голос дракона звучал совершенно невинно. — А что — я?»
«Ну конечно, ты вез его осторожно, как яйцо. — Карл фыркнул. — Я, наверное, чересчур подозрителен».
«Тебе стоило бы последить за собой. Это не лучшая из твоих черт».
Подошел народ — помочь разгрузке. Вначале сняли притороченные к седлу кожаные сумы, потом раскрыли большую плетеную корзину, пристроенную на спине Эллегона, и выгрузили из нее холщовые мешки.
Тэннети, успокаивающе что-то шепча, подвела к дракону двух бывших рабынь; Даэррин приволок связанного, с повязкой на глазах и кляпом во рту работорговца и забросил его в корзину.
— Даэррин! — окликнул Карл. — Загрузи корзину и натяни брезент: наверху может быть сыро. «Что ты привез?»
«Ламповое масло, соль, вяленую говядину, баранину, овощи, хлеб — как обычно. Первым делом открой деревянную укладку. Лу шлет дюжину бутылок из последней партии своего «Отменного».
«О! А оно действительно так хорошо?»
«Как может дракон судить о виски? Но Ахира клянется, что именно так, хотя, по-моему, последнее время он употребляет его слишком часто».
Карл прошел к голове дракона и потянулся почесать чешуйчатый подбородок. Это было все равно что скрести гранитную стену.
«М-м-м... Хорошо. Сильнее». — Надо бы что-то придумать. Может, попробовать грабли?..
«Было приятно повидать тебя. Жаль, ты не можешь задержаться».
«Не слишком жалей. Ты на меня еще насмотришься — в ближайшие пару дней. Хтон и его Объединители требуют Схода граждан. Ахира велел сказать тебе — я цитирую, — что он «ждет вотума недоверия» и что тебе — снова цитата — «стоит поторопиться домой — для поддержки». Он встревожен, Карл».
«А ты?»
«Думаю, у него есть основания. Учитывая, что оба охотничьих отряда сейчас на вылазках, он может проиграть. Жаль, ты не обговорил в Конституции возможность голосовать по доверенности».
«Ну, если уж Томас Джефферсон до этого не додумался — чего ждать от меня?»
«Я всегда жду от тебя большего...»
«Спасибо».
«... хотя ты меня постоянно разочаровываешь и...»
«... все такое прочее». — Карл поманил Чака.
— Что ты предпочтешь — слетать со мной в Приют или командовать отрядом до Энкиара?
— Командовать? — Рот Чака приоткрылся — и захлопнулся. — Но почему — я? Почему не Словотский?
— Я думал, тебе не нравится выполнять его приказы.
«Не нравится — просто он не думал, что ты это замечаешь».
«Лезть в чужую голову без разрешения — невежливо».
«Верно. Но у драконов своя вежливость».
«Я заметил».
«Какой ты наблюдательный».
— Так что, Чак?
Маленький воин пожал плечами.
— Могу и слетать с тобой — мне все равно.
Зачем ты везешь его в Приют?»
«Просвечивай лучше. Тэннети говорит — ему понравилась одна из новых женщин. Я хочу дать ему возможность сойтись с ней поближе. Пора уже Чаку обзавестись семьей... Можешь найти Словотского?»
«М-м-м... уже. Он поднимается».
«Хорошо. Передай, будь добр: Волноваться не о чем, Уолтер, но меня вызывают в Приют».
Мысленный голос Эллегона, передающего ответ Уолтера, был даже более очеловеченным, чем всегда.
«Неприятности? Прошу тебя, не допусти, чтобы там случилась беда».
«Никакой беды — честное слово. Просто политика. Я собираюсь прижать кое-кому хвост...»
«Образно выражаясь», — вставил Эллегон.
«Именно. Как ты смотришь на то, чтобы покомандовать отрядом до Энкиара?»
«Никаких возражений, кроме одного, очевидного... — ему хочется домой, Карл, — снова влез Эллегон. — ...но почему не Чак?»
«Передай: Потому что в отличие от тебя он еще не женат, а с нами летит парочка возможных кандидаток».
«Добрая мысль. Не возражаю; все будет в порядке».
«Вот и славно. Поднимайся скорей: надо все по-быстрому обсудить».
«Ты не хочешь узнать о своей семье?»
«С моей семьей все в порядке».
Карл не расспрашивал Эллегона о своей семье вовсе не потому, что ему было все равно, — все было как раз наоборот. Дракон знал, что первым делом должен докладывать ему о любых неурядицах с Джейсоном, Эйей или Энди-Энди; если Эллегон ничего не сказал — значит, говорить было не о чем.
«Верно».
Карл повернулся к дракону.
«Может Уолтер на пути в Энкиар столкнуться с каким-нибудь нашим отрядом?»
«Нет. Последние из отряда Давена вернулись в Приют. Авенир работает на границе Катарда. Хм-м-м... Мне надо передать почту. Ты меня извинишь?»
— Разумеется.
Эллегон вознес голову.
«Личные послания, — объявил он. — Для Дониджи, Ч'акресаркандина, Эрека, Дженри, Уолтера...»
Карлу всегда нравилось наблюдать за теми, кто получает почту, хотя Эллегон всегда старательно «отключал» его. Лицо того, кому Эллегон передавал послание из дому, озарялось внутренним светом.
Смуглое лицо Чака осветилось широкой улыбкой. Он три раза подряд кивнул, потом вздохнул и взгляд его затуманился.
Карл подождал, пока взгляд его не станет осмысленным.
— Какие новости?
Маленький воин, все еще улыбаясь, покачал головой.
— Твой сын велел мне держать свою дурную задницу подальше от смерти. По-моему, он слишком много времени проводит с У'Лен.
— Возможно.
Подошел запыхавшийся Уолтер.
Карл протянул руку.
— Мы отбываем, — сказал он. — Действуй, как сочтешь лучшим.
— Я всегда так действую.
— Но если позволишь дать совет... Эллегон говорит — до Энкиара вы не столкнетесь с нашими отрядами, но лучше не рисковать. Там могут действовать свои освободители. Прошу тебя — постарайся избегать их. Высылай дозорных, ладно? И еще — займи делом Энрада, пусть проверит фургон мага, есть ли магические ловушки, и...
— Слушай, если уж ты оставляешь меня за главного — так доверяй мне и не путайся под ногами, идет?
— Идет. — Карл хлопнул Уолтера по плечу. — Позаботься обо всем, ладно?
— Само собой. Поцелуй за меня мою жену — и свою тоже.
Карл остро взглянул на него.
Уолтер развел руки в стороны.
— Никаких задних мыслей.
— Точно. — Карл помог Чаку влезть в корзину, потом по веревочной лесенке поднялся в седло и закрепил ремень.
— Всем отойти, — скомандовал он. — Даэррин, как ремни?
— Затянуты накрепко, — отозвался гном. Он закончил привязывать Чака и женщин и закрепил брезент: теперь из корзины торчали лишь головы пассажиров.
«Готовы?»
«Летим домой, Джеймс».
«Меня зовут Эллегон».
Крылья дракона затрепетали; он прянул в небо.

ЧАСТЬ II
ПРИЮТ

Глава 4
ВЫХОДНОЙ ДЕНЬ КАРЛА

Если человек всегда остается серьезным, не позволяя себе ни веселья, ни отдыха, он — незаметно для себя самого — станет неуравновешен или сойдет с ума.
Геродот

«Почти дома. Закройте глаза».
Они пролетали сквозь незримый купол охранных заклятий — и воздух вокруг Эллегона мерцал и искрился, соприкасаясь с живым воплощением магии.
Карла ослепило даже сквозь плотно сжатые веки. Однако сама эта мгновенная слепота и успокаивала. Купол магических щитов, прикрывавший долину, не только мешал магам извне заглядывать в нее, но и не давал проносить внутрь ничего волшебного. Вскоре после того, как Тэлларен установил свою защиту, три отряда наемных убийц пытались — независимо друг от друга — проникнуть в долину; но, даже не будь у них никаких иных магических штучек, их выдали бы целительные бальзамы — что и случилось.
Слух разошелся — и вот уже три года, как ни один их коллега в долину не совался.
Свет померк; Карл открыл глаза — Эллегон кругами спускался все ниже.
Внизу лоскутным, рваным по краям одеялом лежали пшеничные и кукурузные поля. Дороги, пересекаясь, паутиной опутывали долину — чтобы сойтись у крепости в южной ее части и у стен Инженерной Деревни на севере.
Над озером Эллегон резко пошел вниз и закружился над первой крепостью; сейчас там стояли мельница, силосная башня, первый дом Карла и Энди-Энди и первая кузня, которой теперь пользовались, чтобы принимать и размещать новичков.
Едва не задев корзиной заостренных бревен палисада, дракон снизился и приземлился. Мягкий толчок — и корзина оказалась на земле. Дракон улегся рядом.
Карл отстегнулся от седла, повернулся, развязал удерживающие корзину ремни. Потом быстро соскользнул с дракона — помочь выбраться Чаку, Тэннети и двум женщинам. Пленника вынимать не стали: с этим можно было не торопиться.
— Твердая земля. — Тэннети одарила Карла улыбкой. — Больше всего на свете люблю твердую землю.
Чак от души потянулся.
— Я тебя понимаю.
— Эй, — вмешался Карл. — Чтобы никаких жалоб. В следующий раз пойдете пешком.
— У тебя Выходной День. Тебя нет. — Палец Тэннети выразительно указал на Старый дом. — Отведу Джиллу и Данни в Приемную и распоряжусь, чтобы к пленнику приставили стражу. Хорошую.
— Я должен закончить...
— У тебя Выходной, — сказал Чак. — Иди.
— Но порох — я должен передать его...
— Инженерам. И чтобы Рикетти его исследовал. Быстренько. Считай, это сделано, кемо сабе. А у тебя — Выходной День. Брысь отсюда!
Чак и Тэннети повернулись и двинулись прочь, словно Карла вообще не существовало.
«Не очень-то у тебя выходит побеждать, близких друзей в спорах», — мысленно хмыкнул дракон.
«Правда? А я и не замечал».
«Сарказм тебе не к лицу. Уроки в школе скоро закончатся. Я отправляюсь купаться».
«Но... Ладно, сдаюсь. — Карл поднял руки. — Ты победил. Иду переоденусь — и присоединюсь к тебе».
Он зашагал к Старому дому, подчеркнуто не замечая троих мельников — так же как те подчеркнуто не замечали его.
Давным-давно Андреа — опасаясь, что иначе Карл забудет самый вкус отдыха — настояла, чтобы Карл получил несколько привилегий. Главным из них был Выходной День.
Правило было таково: что бы ни происходило в Приюте, кто бы ни рвался повидать его, какими неотложными не были бы дела, по возвращении один полный день Карл проводил только со своей семьей.
Это уже превратилось в ритуал — горожане старательно не замечали его, ведя себя так, словно он был невидимкой.
Закрыв за собой дверь, он расстегнул перевязь меча, повесил пояс на крюк, снял с шеи амулет и аккуратно убрал его в верхнее отделение грубого бюро. Носить его в Приюте было не обязательно: долину прикрывали магические щиты.
Подпрыгивая то на одной, то на другой ноге, он стянул сапоги, разделся, натянул плавки, подхватил полотенце, сунул под мышку рубаху, вытертые джинсы и сандалии, выскочил из дома и побежал к озеру — благо бежать было пару сотен ярдов.
Эллегон уже плескался в воде неподалеку от школьных мостков. Над водой торчали только его голова и часть спины — да и они были едва видны под облепившей дракона полуголой детворой.
«Передай, пожалуйста: Энди!»
«Она знает, что ты дома, но сейчас занята. Не отвлекай ее, пока не выкупаешься».
Что ж, ладно. Карл бросил сверток с одеждой на горячий песок и кинулся в чистую, прохладную воду.
Как всегда, она оказалась холодней, чем он ожидал. Озеро питалось ледяными ручьями, что текли с гор, и Карл в тысячный раз подумал, возможно ли, чтобы на Этой Стороне лед таял при минус сорока. Он зашел в воду по грудь, потом погрузился с головой, вынырнул и, неуклюже, но мощно загребая поплыл к причалу — и дракону.
Если Бог создавал когда-нибудь идеального товарища по плаванью равно для детей и взрослых — это был Эллегон. Когда дракон был в воде — можно было не бояться, что какая-нибудь голова не вынырнет на поверхность или что с кем-нибудь по-дурацки пошутят. Эллегон просто отправлял уставшего — либо шутника — на берег, а нарушать приказы дракона обычно не рисковал никто.
Или — почти никто; Джейсон — случай особый.
Но Эллегон был не просто телохранитель.
«Хочешь нырнуть?»
Карл подплыл к дракону, выбрался на его правую переднюю лапу и выпрямился, поднявшись над водой. Встряхнул головой, отбросил с глаз мокрые волосы и мысленно взял на заметку, что надо не забыть постричься.
«Я спросил, хочешь ли ты нырнуть».
«Конечно».
Эллегон осторожно стряхнул с головы пару двенадцатилеток, потом изогнул шею, чтобы Карлу было удобней пройти по ней.
«Не так резко, как в прошлый раз, ладно? Не хочется доставлять деткам удовольствие видеть, как я кричу от страха».
Балансируя на скользкой чешуе, Карл встал позади надбровий дракона и чуть согнул колени. Эллегон резко выпрямил шею и вздернул голову; Карл взлетел в воздух футов на сорок. Сделав сальто, он выпрямил руки, принял в падении позу лебедя, сгруппировался, вошел в воду ногами вперед, сразу погрузившись в темную прохладу, и мягко оттолкнулся от песчаного озерного дна.
Не успел он вынырнуть, как гибкая рука обвила его шею, крепкие юные груди прижались к спине, а сильные бедра стиснули талию.
— Привет! — Эйя чмокнула Карла в затылок, одновременно стараясь удержать его голову под водой. — Ты вернулся!
— Я заметил. — Она уже слишком взрослая для таких штучек, подумалось ему. Юное тело взволновало его больше чем хотелось бы. Он быстро, глубоко вдохнул и нырнул.
«Хочешь знать, о чем она думает?»
«Нет. Не подсматривай за моей семьей — даже для меня»
На сей раз уже он застал ее врасплох, погрузившись прежде, чем Эйя успела вдохнуть. Она выпустила его раньше, чем он начал задыхаться.
Он вынырнул, пресек еще одно ее нападение, потом схватил за талию и, закрутив, подтолкнул к мосткам:
— Иди надень лиф.
— Для купания? Не будь таким...
Он напустил на себя суровый вид.
— Делай, что сказано.
Она надулась и поплыла прочь; по-тюленьи выскользнула из воды и, на ходу натягивая шорты, мрачно побрела по мосткам к школе.
И что же мне с этим делать?
«Насколько я понял, подавленное сексуальное влечение, существующее между отцом и дочерью, совершенно естественно, при этом не важно, приемная дочь или нет».
«Где ты набрался этого дерьма?»
«Как всегда — в твоей голове. Курс психологии, помнишь?»
Ох...
«Один маленький совет — можно?»
«Давай».
«Будет лучше для всех, если это влечение останется подавленным. Приемная дочь или нет — когда жена может превратить мужа в жабу, не стоит ее обманывать».
Ну, в жабу Энди-Энди его вряд ли превратит, но вообще-то дракон говорит дело.
— Это уж точно. — Он огляделся — как раз вовремя, чтобы увернуться от пятерых сорванцов, которые решили, что самое время попробовать утопить Карла Куллинана. Он нырнул, проплыл под брюхом Эллегона и вынырнул на другой.
«Она все еще занята? И где Джейсон?»
«Она оставила его после уроков. Если спросишь, что я думаю...»
«Не спрошу. Но подозреваю, ты мне все равно сообщишь».
«Верно подозреваешь. Я думаю — она слишком строга с ним. Карл, ему всего только шесть лет. Просто...»
Топот шагов по мосткам и всплеск не дали дракону договорить.
«Опять!» — Эллегон уронил голову в воду, а когда поднял — в пасти его висел брыкающийся Джейсон Куллинан. Дракон аккуратно выплюнул кашляющего мальчишку на мостки.
Джейсон с заметным усилием подавил кашель и выпрямился.
«Он говорит — с ним порядок. Я его слегка напугал».
«Молодец».
Дети никогда не приводили Карла в восторг — за одним исключением, коим являлась Джейн-Мишель Словотская. Восторги родителей по поводу разнообразных талантов своих чад вызывались исключительно родительским желанием эти самые таланты видеть.
С другой стороны, Джейсон действительно был особенным. Не из-за того, что унаследовал внимательные карие глаза Энди-Энди и ее гладкую оливковую кожу, не из-за того, что его прямые темные волосы были красивей и мягче любых других. В свои шесть лет Джейсон Куллинан имел свои собственные представления о том, что правильно, а что — нет, и представления эти не изменялись ни при каких форс-мажорных обстоятельствах и абсолютно не поддавались отцовским попыткам воззвать к логике.
Но было у него одно свойство, одновременно удобное и донельзя раздражающее: Джейсон, с поистине ослиным упрямством отвергающий любые поучения, легко поддавался влиянию сверстников и весьма охотно слушался Эллегона.
«Ты еще не настолько вырос, чтобы уметь не пускать воду в нос, когда ныряешь, поэтому зажимай нос. Пока я не разрешу — изволь зажимать нос, когда прыгаешь в воду. В следующий раз я не стану тебя вытаскивать», — пригрозил дракон.
«Вру и не краснею», — сказал он Карлу.
«Знаю».
Джейсон засопел и утер нос. Взгляд его затуманился.
«Говори вслух. Я хочу, чтобы твой отец тоже слышал твое обещание».
— Прости, Эллегон, — сказал мальчик. — Я больше не буду.
Карл подплыл к мосткам и выбрался на горячее дерево.
— Привет.
— Привет, пап. — Джейсон подошел к Карлу и протянул узкую ладошку.
— Это еще что?
— Взрослые жмут руки.
— Что? Джейс...
— Я уже взрослый. Поцелуи — для малышни.
— Кто сказал?
— Микин.
— Он это сказал, да? Ну, кем бы этот Микин ни был, он ошибается. Он...
— Прав. Пожмем руки.
Карл пожал плечами и мрачно принял мальчишескую ладонь в свою.
— Ну, раз ты взрослый, то взрослый. Что новенького?
— Можно я пойду играть?
Карлу впору было расплакаться. Ясное дело — когда тебе всего шесть лет, озеро с плавающим в нем драконом куда привлекательней разговоров с отцом.
— Конечно.
Не успел он это сказать, как Джейсон — на сей раз зажав таки нос — прыгнул в воду.
Карл вздохнул, повернулся и двинулся по мосткам к школе. Классная комната была в ней всего одна, точно такая же, как все классные комнаты с тех дней, когда шумеры изобрели школу. Стены в ней были сосновые, скамьи и парты сделаны добротно, но вот стекла в окнах едва пропускали свет. Оконное стекло все еще оставалось проблемой для мастеров Приюта.
В дальнем конце комнаты Эйя и Энди-Энди сидели на корточках перед мальчишкой года на два постарше Джейсона. Тот устроился в кресле Энди-Энди и мотал головой.
При виде жены Карл в который раз поразился, как улыбка может озарять комнату. Поглаживая горбинку на своем слегка длинноватом носу, Андреа слушала, что говорит мальчику Эйя.
Энди-Энди хмурилась: что-то ее огорчило, но не Эйя и не мальчишка.
Она встряхнула головой, и длинные волосы хлестнули ее по лицу, когда, обернувшись, она одарила Карла той самой улыбкой.
Леди, при виде вас у меня заходится сердце.
«Мне это передать?»
«Не трудись. Если она этого не знает...»
Он кашлянул. Эйя — на сей раз в лифе — повернулась и знаком велела ему молчать.
Карл приподнял бровь. Эйя еще никогда ничего ему не приказывала. Он подошел и нежно положил руку на плечо Энди-Энди. Она подняла голову и быстро чмокнула мужа.
— И это все, что я заслужил? — поинтересовался он.
«Старое присловье: Иногда лучше жевать, чем говорить».
— Микин? — Энди-Энди тряхнула головой. — Пожалуйста, сними рубаху. — Она повернулась к Карлу. — Он сегодня весь день держится за бок. Ему трудно даже встать с кресла.
— Можно мне?.. — «Эллегон, пожалуйста, передай: Может, он просто не хочет раздеваться перед вами. У этого Микина занятные, идеи: кажется, это он сказал Джейсону, что целуют отцов только малыши».
«Она говорит: Карл, по-моему, тут все немного серьезней».
«Эллегон, почему бы тебе не прослушать его?»
«Она уже просила меня. Там блок — клубок эмоций, я не могу разобрать. Я в этом не такой уж мастер. Порой, когда ты слишком напряжен, мне трудно понять даже тебя».
«Ладно. Начнем сначала. Передай: позволь попробовать мне. Что мы теряем?»
Она кивнула и поднялась. Быстро поцеловала его в губы и вывела Эйю из комнаты.
Карл хмыкнул. Хоть так поздоровались.
— Привет, — сказал он по-английски, потом, когда паренек не ответил, перешел на эрендра. — Трудности?
Молчание.
— Ты знаешь, кто я.
— П-папаша Джейсона.
— Точно. Можешь звать меня Карлом. Андреа сказала, у тебя болит бок. Можно взглянуть?

Предыдущая страница 4 Следующая страница


5 Джоэл Розенберг

Микин замотал головой.
— Что ж, не хочешь — не надо. — Карл кивнул. — Твое право. Как насчет немного поболтать?
Карл развернул стул спинкой вперед и уселся задом наперед, обвив спинку ногами.
— Можно.
— Я тебя не помню. Ты новичок?
— Ага.
Новичок. Но если его не привел Карл — значит, привел кто-то другой. Из рожденных в Приюте Джейсон был старшим; за ним — с разрывом в полгода — следовала Джейн-Мишель.
«Передай: расскажи мне о мальчике».
«Она говорит: особо рассказывать нечего. История грустная, но типичная. Дней десять назад его вместе с отцом привел отряд Давена. Своей делянки пока нет, работают в поле у Инженеров. Они из Холтуна — из людей какого-то барона, его земли сожгли бимцы. В этом году они начали набеги рано — после какой-то битвы, кажется. Мать продали отдельно. Такая история с ним не впервые: Микин постоянно ходит с синяками. Думаю, его мог избить кто-то из старших мальчиков, но Эллегон не в состоянии понять — кто...»
Нет нужды. Черт...
«Ты знаешь, что это?»
«Знаю, на что это похоже».
— Снять рубаху, живо! — рявкнул он приказным тоном.
Глаза паренька распахнулись, он потянул было рубаху вверх, потом вспомнил, что не обязан снимать ее, и выпустил подол.
Но Карл уже заметил огромный кровоподтек на его ребрах.
— Эйя, зайди. — На скулах Карла ходили желваки. Многовато для выходного дня. Он заставил себя улыбнуться.
— Я собираюсь попросить Эйю отвести тебя к Тэлларену. Он сумеет подлечить тебя и через рубаху. А потом ты пойдешь домой.
Этот последний удар добил Микина. Лицо его побелело. Карл успокаивающе улыбнулся.
— Нет, не к себе домой. Ко мне и Джейсону. Ты не обязан возвращаться к отцу, если не хочешь. Но когда вернешься — он больше не будет тебя бить. Обещаю.
«Мне послать за мечом?»
«Нет. Доставь Ахиру в Старый дом. Потом найди отца Микина и прозондируй его. Если я прав — хватай его и волоки туда же».
Он кивнул Эйе.
— Отведи Микина к целителю. Когда закончите, устрой его в Новом доме: эту ночь он проведет у нас. Увидимся позже.
И он пошел назад в Старый дом; руки его сжимались в кулаки.

За стенами Старого дома захлопали кожистые крылья. Потом раздался глухой удар.
Распахнулась дверь, и в дом, прихрамывая и досадливо хмурясь, вошел Ахира.
Гном едва доставал Карлу до пояса, но в ширину был с ним вровень. Это, в сочетании с тяжелыми бровями и буграми мускулов, создавало впечатление, что природа предназначила Ахире быть высоким — но тело его так и не вняло намекам.
Несмотря на события, Карл с трудом подавил улыбку. Ему всегда хотелось смеяться при виде Ахиры, одетого в местного пошива джинсы и домотканую синюю рабочую блузу. В кольчуге и коже гном выглядел куда естественнее.
Карл указал ему на кресло.
— День добрый, господин мэр.
Гном остался стоять.
— Давай быстрей — я занят. Вернее — был занят, пока этот твой чертов дракон не сверзился с небес и не уволок меня сюда, даже не спросив — согласен ли я.
— А в чем дело?
— Территориальный спор. Рикетти подал жалобу на Керемина — он, мол, захватил поле, принадлежащее Инженерам.
— И что? Лу врет?
— Вряд ли.
— В чем же тогда трудность?
— Ну, видишь ли — Керемин из Объединителей, но пока — из умеренных. Вот я и старался уладить дело миром, чтобы он не перекинулся к Крикунам. Перед Сходом мне это ни к чему.
— А предоставить Лу равноценный участок?
— Этот участок к западу от пещеры. И он — его. — Ахира вздохнул и уселся. — Глотку эта политика сушит — сил нет. Это я так намекаю...
— Да уж ясно. — Порывшись в ближнем буфете, Карл извлек две глиняные кружки, снял с полки бутылку, откупорил и плеснул в каждую кружку на три пальца «Отменного» Рикетти.
— Ты упустил нечто важное.
— Что на сей раз? — Ахира отхлебнул виски и поморщился. — Неплохо, но ты пробовал последнее пиво? Чем хочешь клянусь — оно портится. Полцарства бы отдал за «Миллера»...
— Ахира, думаю, у нас есть случаи избиения детей.
— Черт. Кто?..
— Новички. Мальчика зовут Микин. Имени отца я не знаю.
Свободная рука гнома сжалась в кулак.
— Хочешь, чтобы я с этим разобрался? Я не больше твоего люблю, когда бьют детей.
— Кто бы сомневался. Ты вообще испытываешь огромную нежность ко всем бедным, непонятым ублюдкам. Кстати, только ты один и стоишь между большим злым Карлом Куллинаном и этими самыми несчастными ублюдками.
— Правда? Ты в этом уверен?
— Угу.
Хлопанье кожистых крыльев.
«Мы здесь. Ты был прав насчет Алезина, Карл. Прости».
«За что?»
«Именно подобные вещи я должен выявлять и предотвращать. Но я так ненавижу просвечивать незнакомых, что...»
«Перестань. Никто не совершенен. Мы просто должны стараться изо всех сил».
«Но что делать, если этого недостаточно?»
Простого ответа на этот вопрос не было. Карл поднял голову.
— Алезин, входи. Быстро.
Дверь распахнулась, и Эллегон втолкнул в комнату Алезина. Алезин повалился ниц, потом с усилием встал.
Беда в том, что он вовсе не походил на мучителя детей — низенький плешивый человечек с круглыми лицом и широко распахнутыми глазами, в которых плескались враждебность и страх. Скорее уж его можно было принять за рохлю, чем за зверя, вымещающего свои неудачи на ребенке.
— Что все это значит?
— Мы желаем поговорить с тобой, — сказал Ахира.
— Да, господин мэр. — Алезин попытался было пригладить остатки волос, но передумал.
— И, — продолжал гном, — либо наша беседа будет очень продуктивной, либо...
— Либо?
Ахира повернулся к Карлу.
— Объясни ему.
Карл поднялся. Схватил коротышку за грудки и запросто оторвал от земли.
— Раньше мы не встречались. Мое имя — Карл Куллинан. А от тебя мне надо, чтобы ты понял, почему я начинаю с этого. — Он швырнул Алезина о ближайшую стену и, пока тот лежал, задыхаясь, на голом полу, шагнул к нему.
Ахира перехватил его руку.
— Не надо его убивать.
В дверь просунулась голова Эллегона.
«У меня идея получше. Давайте я его съем. Мне всегда было интересно, каков на вкус человек, который бьет детей».
Карл считал, что раскрыть глаза больше, чем они уже раскрыты, коротышке не удастся. Он ошибся.
— Не стоит, Эллегон. Отравишься.
«От Ахиры: Собираешься научить его страху Божьему, да?»
«Нет. Страху моему. Бог успевает не всегда».
«Слишком опасно. Он может выместить обиду на мальчике, испугаться и убить его».
«И что же делать?»
«Подыграй мне».
— Оставь его, Карл.
— Но...
— Оставь его.
Карл повиновался, гном помог Алезину встать и обнял за плечи.
— Поговорим наедине.
Алезин сделал слабую попытку стряхнуть лапищу гнома — с тем же успехом можно было пытаться стряхнуть стальную балку.
— Мне понятно, через что ты прошел, — мягко проговорил Ахира. — Плен, рабство, жену продали на сторону. А сейчас ты в новых краях, и у нас другие законы, не те, к которым ты привык дома. Ты расстроен, разочарован... — Он подтолкнул Алезина к креслу, плеснул ему виски. — Глотни. Полегчает.
Коротышка осторожно глотнул.
— В-все т-так. Но... можно откровенно? Ну — чтобы этот больше меня не бил?
— Конечно. В этой комнате ты под моей защитой.
Ахира зыркнул на Карла.
— Ты все слышал?
— Да.
— КАК?!
— Да, господин мэр.
— Так-то лучше. — Гном повернулся к Алезину. — Так ты говорил...
— Микин мой сын. Когда он не слушается, я имею право наказать его. Он мой сын. Мой.
— Твоя правда. Но ты должен понять и уяснить раз и навсегда, что здесь «мой сын», «моя жена» или даже «моя лошадь» вовсе не означают «моя вещь». Не то...
— Не то...
— Не то я пинком под зад вышвырну тебя за дверь — и Карл скормит тебя Эллегону! — гневно взревел гном. — Как я уже говорил, — спокойно продолжал он, — тебе предстоит многому научиться. И вряд ли ты научишься этому, работая на полях Инженеров. Тебя надо школить... Карл!
— Слушаю, господин мэр?
— Отведи Алезина на плац. Сегодня там занимается отряд Давена. — Он перешел на английский. — Я как-то пересказал ему рассказы моего отца о лагерях морской пехоты. Скажи ему, чтобы обращался с Алезином, как с новобранцем — он поймет. — Гном повернулся к Алезину и заговорил на эрендра: — Карл позаботится о твоем сыне пока ты будешь учиться.
— Учиться?..
— Да. Будем делать из тебя воина.
— Воина? — Алезин побледнел.
— Или обучение, или казнь. Можешь, конечно, попробовать сбежать... Либо...
— Что?
Ахира крякнул:
— Когда я заканчиваю фразу на «либо» — придерживай свое дурацкое любопытство. Либо ты станешь воином — либо сдохнешь на плацу. Так что выбирай: или выходишь за дверь и дожидаешься Карла, или...
Алезин не переспросил; он встал и поплелся к двери. Карл ухмыльнулся.
— Ахира, мне нравится твой стиль. — Он помолчал. — Нам надо о многом поговорить. Приходи обедать в Новый дом — и прихвати с собой Киру и Дженни.
Ахира поднял кружку, одним глотком осушил ее и заглянул внутрь.
— Давненько я не пил виски.
Карл протянул ему бутылку. Гном взял ее, раскупорил и приложился к горлышку.
— М-м-м... Обед звучит неплохо. Может, прихватить и Рикетти?
— Разумеется. Сможешь приютить его на ночь? А то у нас в гостевой я устроил Микина... Не хотелось бы обижать Лу.
— Да уж, лучше не надо. Будь спокоен: я положу его у себя. Все равно последнее время я почти не пользуюсь своей комнатой.
— Правда? Ты прямо горишь на работе.
— Очень смешно. У Дженни опять кошмары. Почти все ночи я сплю у нее. — Гном фыркнул. — По крайней мере она говорит, что они ей снятся. По-моему, ей просто хочется немножко внимания.
— Испортишь ты ребенка.
— Ты так думаешь? — Ахира хрустнул костяшками. — Хочешь меня остановить?
— Я? __ Карл шутливо поднял руки вверх. — Да ни в жизнь! И вообще — я пошел домой: У'Лен шкуру с меня спустит, если я ее не предупрежу. Да: еще пригласим Тэлларена. Сегодня ночью придется поработать.
— А как же Выходной День?
— А что это? — И Карл вышел на площадь, где его дожидался Алезин.

Глава 5
ЗВАНЫЙ ОБЕД

Когда жизнь ушла — лекарства бессильны.
Ибикус

Карл долго приглядывался к последнему пухлому куску черничного пирога, потом решил, что поскольку его Выходной День еще не кончен, то можно, и переложил кусок с обливного глиняного блюда себе в тарелку.
Да, сказал он себе, облизывая ложку, вот это сладость. Если чего ему и не хватало в походах, так это домашней выпечки.
С другого конца стола ему обещающе улыбалась Энди-Энди. Что ж, возможно, больше всего ему не хватало все-таки не выпечки...
Вот в такие минуты и понимаешь, до чего хорошая штука жизнь. Карл сложил руки на животе, прикрыл глаза и откинулся на спинку.
Ахира потянулся за хлебом и случайно локтем смахнул со стола нож. Тот со звоном полетел об пол.
Карл вскочил; кресло отлетело; он тщетно искал на поясе несуществующий меч.
— Карл!
Он застыл, чувствуя себя глупо, как никогда. Жестом попросив прощения, он уселся назад — все глаза в зале, казалось ему, устремлены на него.
— Простите все, — проговорил он. — Так бывает — сразу после вылазок. Я просто... еще не привык.
— Не ты один, — сказал от дверей Чак, с усмешкой пряча в ножны свой меч. Маленький воин шагнул к столу и взял с доски ломоть хлеба. — Услышав звон, я выхватил меч и помчался вниз — и только на середине лестницы сообразил, что это, наверное, какой-то столовый прибор.
— Как там дети? — поинтересовалась Энди-Энди.
— Замечательно, — улыбнулся Чак. — Джейсон и Дженни давно храпят, и мне наконец-то удалось уговорить поспать Микина.
Карл фыркнул.
— Тебе, знаешь ли, вовсе не обязательно быть при них нянюшкой. Можешь спуститься и поесть с нами.
— Я никогда не могу наглядеться на Джейсона и Дженни. — Чак пожал плечами. — А ты, как я погляжу, переел, Карл. Чревоугодник.
— Спасибо. — Карл показал ему на кресло. — Посидишь с нами или предпочитаешь любоваться спящими детьми?
Смуглолицый воин поставил меч в стойку в углу и подсел к столу, заняв место рядышком с Эйей.
— У'Лен, мне мяса! — крикнул он в кухню.
— Сперва забей корову! — немедля донеслось оттуда.
Раздались приглушенные смешки. Карл обвел взглядом гостей. Все, кроме Чака, выглядели наевшимися, хотя на тарелке Эйи осталось больше, чем ему бы хотелось. Ела ли она так мало из-за юношеской переборчивости, или потому, что боялась показать, как неумело обращается с ножом и вилкой?
Как бы там ни было, решил он, она всегда сможет перекусить позже. Подольститься к У'Лен проще простого.
Сидящий на почетном месте слева от Карла Лу Рикетти отодвинулся от стола, распустил завязки пояса и принял влажную салфетку от юной ученицы, что, не снимая руки с пистолета, стояла за его креслом.
Не раз и не два Рикетти просил избавить его от телохранителей, но Карл не разрешал. Лу был — и останется впредь — самым ценным человеком в долине, а правила, созданные для Инженеров им и Ахирой, слишком полезны, чтобы делать из них исключения. Вряд ли Карл навсегда останется единственной мишенью для нанятых Гильдией убийц.
Он нахмурился: его тревожила худоба Рикетти. Карл всегда втайне считал, что Рикетти, пухлый до переноса на Эту Сторону, станет здесь попросту толстым — но он ошибался. Сейчас Лу выглядел почти что скелетом; он заявлял, что слишком занят, чтобы вспоминать о еде, и, хотя ученики-Инженеры и готовили для него, никто из них не был столь дерзок, чтобы велеть Мастеру оторваться от дела или есть побольше.
— Я пошлю к тебе в поварихи У'Лен, — сказал Карл. — Надо же нарастить мясо на твои кости.
— Я себя прекрасно чувствую.
— Оно и видно. Ешь регулярно, поправься хоть немного — не то я и правда велю У'Лен готовить бульон и сам буду его в тебя вливать. Вот ведь дурья башка!..
Ученица — звали ее Ранэлла — лишь усилием воли сохраняла спокойствие. В северном конце долины, в Инженерной Деревне, никто не разговаривал так с Инженером. Никогда.
— А можно и мне вставить пять грошей? — фыркнула, появляясь из-за скрывающих дверь в кухню занавесок, У'Лен. На ее деревянном подносе лежали два свежих пирога и исходила паром тарелка с жареным, сочащимся алым соком мясом. Лицо этой плотной, лет пятидесяти, женщины, казалось, навсегда покраснело от жара кухонного очага. Она отдала тарелку Чаку, потом аккуратно поставила один пирог перед Энди-Энди, а другой плюхнула перед Карлом. — Вечно из-за тебя беспокойство: у меня, у твоей жены, у всех и вся...
— Эти проблемы решаются просто — по крайней мере с тобой, — отозвался Карл. — Ты уволена.
— Хрен тебе! Не посмеешь, стоеросовая ты...
— Уймись.
— Когда скажу все, тогда и уймусь, — огрызнулась она, скрываясь в дверях кухни. — Чертов болван-мечник. Я бы сказала: у него навоз вместо мозгов, да навоз оскорблять не хочу...
М-да, У'Лен, конечно, лучшая повариха в долине, но язычок у нее — что кухонный нож. Впрочем, Карл втайне гордился ее языкастостью: некогда У'Лен была скулящим созданием на рынке рабов в Метрейле.
— Ты просто какой-то собиратель строптивцев, Карл Куллинан. — Толстый жрец покачал головой. — Другой бы решил, что тебе это нравится... — Тэлларен отломил крошку, подул на нее и протянул большому — с тарантула — пауку у себя на плече. Тварь схватила кусочек жвалами и нырнула куда-то в складки жреческих одежд.
— А ему и нравится, — ухмыльнулся Ахира. — Ты погляди хотя бы, на ком он женат...
Когда Ахира говорил это, Энди-Энди как раз подносила к губам кубок. Она фыркнула, вода фонтаном выплеснулась в тарелку.
Рикетти блеснул улыбкой.
— Два — ноль, Ахира.
Энди-Энди глянула на Ахиру... на Инженера... и залилась смехом.
Карл счастливо вздохнул. Вот уже много лет он не слышал, чтобы Энди-Энди смеялась по-настоящему.
Кинув быстрый взгляд на Ахиру, засмеялась и Кира. Даже после стольких лет жена Уолтера в присутствии Карла оставалась сдержанной, почти молчаливой. Иное дело — Ахира: он жил в доме Уолтера, постоянно был с ней и Джейни, и она привыкла считать гнома своим.
Карл отодвинул кресло от стола.
— Итак? Как наши дела?
— А о чем речь? — Рикетти допил воду. — О политике или порохе?
— Выбирайте сами.
Ахира прикусил губу.
— Меня волнует политика. Даже если местные...
— Работорговцы.
— ...даже если работорговцы научатся делать порох, у нас есть в запасе еще кое-что. Нитроклетчатка, — пояснил он со вздохом. — На крайний случай.
Рикетти фыркнул.
— Прекрасно. Ты уже нашел способ, как ее сохранить?
Карл приподнял бровь.
— Как дела у исследователей?
— Не слишком. Девяносто, самое большее девяносто пять дней — и чертов состав взрывается сам собой. — Рикетти развел руками. — Возможно, нужно лучше промывать. А возможно, мне стоит склонить повинную голову и признать, что с таким количеством примесей в серной кислоте я попросту обречен на неудачу. Или посоветовать вам поискать химика получше.
— Эй, Лу...
— Да не эйлукай ты мне! Если бы я хотел стать инженером-химиком, я бы им стал. Знаешь, откуда нас учили добывать ингредиенты взрывчатки?
— Ну...
— Из каталога! Получаешь список, заполняешь бланк заказа, оплачиваешь счет-квитанцию... — Он принялся грызть ноготь. — И реактивы были чистыми...
— Минуточку. — Ахира выставил перед собой ладонь. — Лу, со всем уважением — к чему начинать снова? Мы все знаем, что ты продолжаешь работать над пироксилином, и совершенно уверены, что рано или поздно ты непременно решишь проблему неуправляемых взрывов...
— Решу, разумеется. Читали книгу Верна о путешествии на Луну?
— Ту, где героями выстреливают из пушки?
— Нет. А что?
Рикетти положил руки на стол.
— Смотри: пальцы с ладонью — единое целое. Мне нравится делать вот так. — Он побарабанил по столу. — Большая часть книги — чушь несусветная. Но в одном старина Жюль был прав. В своих описаниях взрывчатки и взрывов он опускал некоторые важные детали. Начни я производить массовые взрывы — бог знает, что вышло бы.
— Ну так и не производи, пока не будешь готов.
— Наверное, мне стоило бы поучиться взрывным работам. А еще лучше — захватить с собой пару фунтов пироксилина.
— Есть и другие возможности. — Лицо Энди-Энди помрачнело. — Я могла бы заняться не удобрениями, а трансмутацией металлов. Сколько фунтов урана понадобилось бы...
— Забудь. — Рикетти покачал головой. — Слишком много трудностей. К тому же ты не настолько хороший маг, чтобы заниматься трансмутацией. Это тебе не дождь вызывать. Даже Аристобулусу трансмутация по большей части не удавалась, а ты и вполовину не такой сильный маг... каким был он.
— Сколько такта! — Ахира возвел глаза к потолку. — Но Лу прав. Мы не пойдем этим путем.
Тэлларен приподнял бровь, но ни о чем не спросил.
— Господин мэр, что ты думаешь о сложившейся ситуации? Не хочешь ли обсудить последнее предложение владыки Кораля?
— Новое предложение? — поинтересовался Карл. — А почему я не знаю?
— Да... — Гном тряхнул головой. — Прибывает еще один посол от Кораля — как раз под Сход. Думаю, чтобы подтолкнуть несогласных. Предлагаются земли, крепостные — и достойные титулы всем без исключения. Как ты смотришь, чтобы стать Карлом, бароном Куллинанским?
Карл фыркнул.
— А ему нужна одна лишь твоя присяга. И — но это не наверняка — ему нужен Лу и его секрет пороха.
— Все, что ему нужно, Ахира, — это Лу и козырь в игре с Работорговой гильдией. Возможность хорошенько врезать по ней.
— Но тебя тревожит не это. Ты бы скорей взволновался, не желай он приложить Гильдию... Черт, да в Терранджи в жизни не было барона-человека. — Гном почесался. — Неужто не хочется стать первым?
— Нет, благодарю. — Отчасти дело было в его самоощущении, отчасти — в достоинстве. Но главное — это был вопрос независимости.
Карлу не нравилась самая мысль о том, что кто-то будет диктовать ему, что делать, а что — нет. А кроме того, ему не нравилась идея стать терранджийцем второго сорта. В Терранджи от веку правили эльфы; нынешний владыка Кораль мог проследить свой род на тысячу лет назад. Люди в Терранджи были гражданами второго сорта, и хотя многие из них были такими же местными уроженцами, как эльфы, наследниками переселенцев из других областей Эрена, людям запрещалось владеть землей, ездить верхом и заниматься доброй половиной ремесел.
А потому, несмотря на то что Кораль давно уже обещал предоставить полное гражданство всем обитателям долины — эльфам, людям и гномам равно, — Карл был уверен, что обещания обещаниями и останутся. Расовые предрассудки были здесь иными — но никак не меньшими, а может, и большими, чем на Той Стороне.
В своем роде здесь все было куда хуже: на Этой Стороне для подобных предрассудков были зримые основания. Хотя Карл ничего не имел ни против эльфов, ни против гномов, он не хотел бы, чтобы Эйя, повзрослев, вышла замуж за кого-то из них — потомство от такого брака было бы бесплодно.
А кроме всего прочего, была еще проблема Работорговой гильдии. Западный Терранджи постоянно подвергался набегам работорговцев — разумеется, Приют и терранджийцев связывал взаимный интерес, но все могло измениться. Карл не сомневался, что Кораль задумал занести его, Карла Куллинана дамокловым мечом над головами работорговцев, обещая придержать его, если Гильдия прекратит набеги.
Заботило Карла и то, что Кораль вполне может убедить Гильдию. Война в Срединных Княжествах сильно облегчила жизнь работорговцам: Гильдии стало проще торговать в Биме и Холтуне, чем устраивать набеги в Терранджи.
И была у всего этого еще одна — куда более мрачная — сторона. Что, если Кораль честен? Если он действительно собирается сделать Карла чем-то вроде барона?
Это была ловушка — и для сюзерена, и для подданного. Власть Карла над его воинами вытекала из уважения и свободного выбора — как его, так и их. Придет время — и он сможет сложить с себя эту власть и все, что сопряжено с ней, сможет сказать, что никогда больше не увидит кровь друга, утекающую в траву.
Но для того, чтобы это свершилось, он должен оставаться свободным. Не связанным титулом.
— Сход граждан — вот проблема, — заметил он. — Там может потечь грязь...
— Карл... — начала Энди-Энди.
— ...политическая, — продолжал он. — Я не имел в виду кровь. Я уж позабочусь, чтоб ее не было. А вы займите чем-нибудь этого «засланца» — устройте ему экскурсию по долине, что ли... чтобы он до начала собрания о нем и не вспоминал. В пещеры не водите, конечно, — а вот Негера пусть прочтет ему лекцию о примесях, часика так на два. Гм-м-м... не вижу нужды давать послу шептаться с Объединителями, так что будьте внимательны. — Он повернулся к Лу. — Есть у вас что-то снаружи, чего ему нельзя видеть?
— Ну, ничего особенного, но есть. — Рикетти нахмурился. — Древесный уголь еще дымится — но это как раз не проблема. А вот что у нас кипят на кострах несколько тиглей... Я пошлю Эллегона ускорить дело, но вот занести их внутрь, пока они не остыли... Андреа, ты не смогла бы переправить их по воздуху?
— Не должна бы — после твоих высказывании насчет дождя — но сделаю. — Она наморщила лоб. — Надеюсь, они накрыты. Сегодня ночью я вызываю дождь — ты в курсе?
— В курсе. Тигли под навесом. Что же до того, чтобы спрятать все... Я мог бы управиться завтра к ночи — если ты придешь после школы и протянешь нам руку помощи.
— Договорились.

Предыдущая страница 5 Следующая страница


Серебряная корона 6

Что в тиглях — Лу не сказал, но Карл предположил, что грязь с пещерных полов: селитра, что выкристаллизовывалась там из гуано летучих мышей, была одной из составляющих пороха. Делать из этого особую тайну нужды не было. Все в долине знали — или подозревали, — что для получения пороха нужно что-то варить. Что именно — догадаться трудно, но все же лучше не рисковать.
Карл кивнул:
— Что ж, отлично. Когда посол прибудет — он сообщит, чего хочет; но я хотел бы перекинуться с этим эльфом парой слов — до голосования.
Гном покачал головой.
— Карл, ты слишком легко к этому относишься. Я думал — ты походишь, поговоришь с народом...
— Слишком явно. Объединители как раз этого от меня и ждут.
— Черт! Я тоже этого от тебя жду.
— Подумай получше. Ты рассуждаешь, как политик.
— Каковым ты не являешься.
— Именно. Мы, живые легенды, действуем иначе... — Карл подышал на ногти и потер их о грудь. — Сейчас все — отсюда и до пещер — уверены, что я прибыл, потому что ты меня вызвал. А поскольку я всегда терпеть не мог делать то, что от меня ждут, я собираюсь не предпринимать никаких шагов, не делать никаких политических заявлений — вплоть до самого Схода.
— А потом?
— Потом... я превращусь в политика.
Ахира хмыкнул.
— Последний раз, когда я видел тебя в этом качестве, ты едва не вытряс душу из Сейгара Вотансена. Будем надеяться, здесь ты станешь более популярен, чем в Мелавэе.
— Не поминай Мелавэй! — Карл так ударил кулаком по столу, что приборы и тарелки зазвенели. — Никогда.
Дело не только в том, что в Мелавэе погиб Рафф; в Мелавэе, скрытый в пещере прибрежного островка, ждал своего часа меч Арта Мирддина.
Он не дождется моего сына, ублюдок. Держи свои кровавые лапы подальше от Джейсона. Он с силой протер глаза; под веками заплясали искры.
— Прости, Ахира. И все вы. — Карл открыл глаза: Лу Рикетти, вскочив, вцепился в запястье своей ученицы. Чак стоял позади нее, одной рукой он за волосы оттягивал голову девушки назад, другой прижимал столовый нож к ее открытому горлу.
— Спокойней, Чак, — сказал Карл. — Отпусти ее.
Подозрительно глядя на девушку, Чак выпустил ее волосы, возвратился на свое место и принялся внимательно рассматривать лезвие ножа.
— Ранэлла, — негромко проговорил Рикетти, — мы уже обсуждали это. Прежде, чем угрожать Карлу, тебе придется разрядить пистолет в меня. Ясно?
— Но я только...
— Извинения? Услышу я извинения?
— Нет, Инженер.
— Так ли я понял?
— Да, Инженер.
Рикетти протянул правую руку; ученица осторожно положила в нее пистолет.
— Доложись офицеру охраны — побыстрее, — и пускай он пришлет мне пару дисциплинированных телохранителей. До тех пор я побуду здесь. Лошадь не бери: пробежаться тебе полезно. Свободна.
— Да, Инженер.
С застывшей на лице мрачной маской девушка повернулась на пятках и выскочила из комнаты.
Рикетти повернулся к Карлу.
— Я понимаю, есть вещи, которые тебя злят, но не заставляй меня впредь поступать так. Ранэлла — славное дитя; мне не нравится наказывать ее.
Рикетти был прав. По давнишнему требованию Карла всех учеников-Инженеров учили, кроме всего прочего, заботиться о безопасности Лу; допускать, чтобы что-то портило эту науку, было ошибкой.
Карл поднял руку.
— Прости, Лу, — и ты тоже, Ахира. Я кругом виноват. Слишком долго меня на сей раз не было; надо мне проводить дома побольше времени.
Тэлларен негромко покашлял.
— По-моему, мы обсуждали политику.
— Точно. — Карл быстро, благодарно улыбнулся жрецу. — У этой медали две стороны: Объединители и посол Кораля. Чтобы ты победил, нам надо отобрать у первых большую часть голосов; а второму придется объяснить, что Терранджи лучше держаться от нас подальше как со своей дружбой, так и со своей враждой. Так вот...
— Что?
— Так вот — доверься мне.
С минуту гном сидел молча.
— Решено.
Карл взял со стола колокольчик и позвонил. На лестнице прозвучали шаги; в зал вошел Ихрик.
— Ихрик! А я и не знал, что ты на службе. — В свободное время Ихрик служил у Карла и Энди-Энди дворецким, добавляя заработок к тому, что получал с полей. Он мог расширить надел и содержать и себя, и семью исключительно фермерством — но ценил разнообразие не меньше, чем деньги.
— Мы закончили сеять два дня назад; сегодня я вышел к вам.
— Рад тебя видеть. Как там наверху?
— Дети спят без задних ног.
— Добро. Эйя, а ты не хочешь пожелать всем доброй ночи? Ихрик поможет тебе лечь.
Она насупилась.
— Но, Карл...
— Не спорь. Если не выспишься — завтра деточки разорвут тебя на клочки.
— Со всем подобающим уважением, Карл, — Андреа подняла палец, — не зуди. Пока ты был в поле, мы с Эйей решили, что она достаточно взрослая, чтобы самой решать, когда ложиться.
— Верно. Прости, Эйя. — Карл добавил еще один пункт к своему нескончаемому списку насущных дел: выдать Эйю замуж. Не то чтобы он собирался ее принуждать. Одному Богу известно, откуда взялось в ней это упрямство, но вот взялось же.
Лучшим способом добиться своего, пожалуй, было бы подобрать кого-нибудь подходящего — и запретить Эйе с ним видеться. Но кого? Карла замутило при одной мысли о том, чтобы окрутить Эйю с бывшим рабом-фермером, который одного конца меча от другого не отличит, но равно не хотелось ему видеть ее и вдовой воина. Кроме всего прочего, этого не потерпела бы Энди-Энди.
Инженер? Да, возможно. Надо поговорить с Рикетти — пусть Лу присмотрит кого-нибудь, кто подойдет девочке.
Ладно, все равно за одну ночь всего не решишь. Карл повернулся к Кире.
— Жаль будить Дженни. Может, оставишь ее на ночь здесь?..
Дело было не только в том, что Дженни всегда радовала его, хотя это и было правдой. Он просто думал об утре: Джейсон считал Джейн-Мишель младшей сестренкой, которой, чтобы не попадать в неприятности, нужен хороший пример — что неплохо сдерживало самого Джейсона, а уж он-то в эти самые неприятности умел попадать преотлично.
Кира кивнула:
— Отлично. — Он встал и потянулся. — Простите, народ, но вечеринка закончена. У меня был тяжелый день, надо в себя прийти.
Андреа поднялась.
— Ахира, Лу, Тэлларен — у вас есть время добраться домой, потом я вызываю дождь.
Рикетти нахмурился.
— Неужто обязательно устраивать его этой ночью?
— Я обещала. Не один Ихрик закончил сев. Добрый дождь даст полям хороший толчок. — Она улыбнулась Карлу. — Я провожу их. А ты иди ложись.

Дверь медленно приоткрылась. Карл осторожно, тихо, как вор в ночи, прокрался в комнату Джейсона.
Тусклый звездный свет лился в распахнутое окно; трое спали вместе — постели Микина и Джейн были смяты, но пусты.
Дженни храпела — как всегда. Откуда в хрупкой маленькой девочке брались силы на подобный храп — этого Карл, как ни пытался, не мог постичь. Микин калачиком свернулся на своем краю кровати; спал он на левом боку, дышал неглубоко и неровно — словно не мог расслабиться даже во сне.
Возможно, Алезин все же отделался слишком легко, подумалось Карлу. Что ж, если так — это легко проверить. С другой стороны, убивать кого-то только потому, что он подонок — не лучший способ решения подобных проблем. В этом грешном мире таких подонков полным-полно.
Он усмехнулся, поглядев, как спит Джейсон: на спине, между двумя другими ребятишками, защищающе обнимая их за плечи.
Скрестив по-турецки ноги, Карл уселся на пол детской. Снаружи пошел дождь, капли негромко барабанили по земле. Карл потянулся и легонько погладил сына по голове. Волосы Джейсона были мягкими, шелковистыми... и — главное — чистыми.
Я никогда не насмотрюсь на тебя, малыш, подумал он. Одна из главных проблем в его чертовом деле: слишком часто и надолго уводило оно Карла из дому, слишком вибрировали его нервы, когда он возвращался. Обычно пеший марш до долины давал Карлу возможность хоть как-то прийти в себя. Но нынешний полет на Эллегоне сократил время на декомпрессию. Чересчур сократил.
Осторожно, медленно Карл наклонился и поцеловал сына в макушку. Арта Миррдин, тебе никогда не заполучить Джейсона. Руки прочь от моего сына.
Он услышал шаги Энди-Энди на лестнице и принялся ждать, когда она, войдя в их комнату и не найдя его там, пойдет в детскую.
Она удивила его: сразу вошла к Джейсону. Она стояла в дверях, свет от коридорной лампы не касался ее лица. Сквозняк коснулся подола ее платья, обернул им ее лодыжки.
— Как тут? — прошептала она.
— Порядок. — Он поднялся. — Иди взгляни.
— Нет. — Она прижала палец к его губам. — Это ты иди — за мной. — Она задула лампу в коридоре и повела Карла к их комнате.
Ветер раздувал занавески, края их трепетали вокруг постели. Энди-Энди отбросила покрывало.
— Ну-ну. — Он приподнял бровь. — Энди, что за...
— Молчи. — Она медленно покачала головой. — Ничего не говори.
Стянув через голову платье, она отшвырнула его и, нагая, встала перед Карлом.
— Твой черед.
Он ответно улыбнулся ей, снял рубаху и наклонился развязать сандалии.
Ночь вспорол рев Эллегона.
«...убийцы, — раздался его отдаленный мысленный голос, — ...с арбалетами, с роком...»
Карл едва слышал дракона.
«Где?» — Он постарался мысленно прокричать вопрос.
Мысленный голос стал четче.
«Так лучше. Ферма Вертана. Они захватили дом, но оставаться в нем не собираются. Чтобы разобраться лучше, мне надо подлететь ближе...»
«Ты сказал — у них драконий рок. Поднимайся как можно выше и наблюдай оттуда. Не подставляйся под стрелы. Сколько их?»
Что, черт побери, стряслось со щитами? Они должны были среагировать на целительные бальзамы наемников, даже если ничего больше волшебного у тех с собой не было.
«У них нет с собой бальзамов, а драконий рок — снадобье не волшебное. Просто он вступает в реакцию с моей плотью...»
«Дообъясняешь потом. Так сколько их?»
«Трое. Я немногое могу вытащить из их мозгов, но они собираются к вам».
— Ихрик! — рявкнул Карл. — Отопри ружейный шкаф, достань два пистолета. Живей! — Он увидел, что Энди-Энди торопливо натягивает платье. — Чак! Ко мне!
Он повернулся к жене.
— Мы еще станцуем с тобой, красотка. — Он заставил себя говорить спокойно. — А пока спускайся с детьми в подвал.
Энди-Энди способна была устроить ему желтую жизнь — но не в такой ситуации. Она помчалась к комнате Джейсона.
— У’Лен, приведи служанок; я пришлю грума и Пендрила.
Пока не выяснилось иное, Карл обязан был считать, что убийцы пришли за ним. Первое, что в таком случае надлежало сделать, — позаботиться о безопасности домашних и слуг.
На площадке лестницы уже поджидал Чак — с мечом Карла и собственной саблей. Он швырнул Карлу убранный в ножны меч, потом отдал быстрый салют своим.
— Думал о лучшем напарнике?
Карл собрался уже ответить, но снаружи раздался шум.
— Карл! Это Ахира. Со мной Кира и Лу.
Карл сбежал по лестнице и распахнул дверь.
— Входите. Быстрей! Кира, помоги Энди снести детей в подвал. Ахира и Лу: туда же. Чак, иди с ними. Я возьму Тэннети, если она сможет, или пойду один.
— Но...
— Семья — прежде всего. Я рассчитываю на тебя и Ахиру: сберегите их для меня. О себе я позабочусь и сам.
Чак открыл было рот, явно намереваясь возразить, потом пожал плечами.
— Да, Карл. Через меня не пройдет никто.
Гном мрачно кивнул:
— Понято.
Передав Чаку топор, он помог Кире и Энди спустить заспанную троицу в подпол.
Карл на минутку остановился — подумать. Хорошо бы получить подкрепление, но Новый дом был как раз между фермой, где, по словам Эллегона, были сейчас убийцы, и местом, где стоял лагерем Давен. Плохо.
«Эллегон, где Тэннети?»
«Будет с минуты на минуту. Она собирается привести тебе Морковку».
«Хорошо. Пусть отряд Давена окружит этот дом. Зажечь костры. Никто и ничто не должно проникнуть внутрь, пока ты не объявишь отбой».
«Уже лечу». — Мысленный голос дракона стал удаляться.
«Погоди. Это может быть уловкой. Когда поднимешь Давена — покружи поисковой спиралью».
«Над всей долиной? На это уйдет...»
«Сделай это. Потом возвращайся и опять повисни над убийцами, но не прежде, чем удостоверишься, что все чисто».
«Думаю, их только трое...»
«Эллегон!»
«Тем не менее — слушаю и повинуюсь. Удачи».
Подоспел Ихрик с парой пистолетов и поясной сумкой, битой порохом, пулями и лоскутами для пыжей.
Карл кивком поблагодарил дворецкого, пристегнул меч и засунул пистолеты за пояс. Лучше ему выйти уже сейчас: пусть глаза привыкнут к темноте. Тут взгляд его упал на собственную голую грудь, потертые джинсы и сандалии с открытыми пальцами. Так не пойдет. Он рванулся вверх по лестнице в спальню.
Торопливо переодеваясь в тусклом мерцании ночника, он натянул черные облегающие штаны, черную шерстяную рубаху и на голову — черный же, скрывающий пол-лица капюшон. Надел походные сапоги и сбежал по лестнице.

Конюшня была менее чем в ста ярдах от Нового дома; Пиратка, лошадь Тэннети, уже оседланная, стояла под моросящим дождем.
Несмотря ни на что, Карл едва сдержал смех. Пиратка была снежно-белой, с черным пятном на правом глазу — своеобразное подобие Тэннети в образе лошади, вот только у лошади это была просто отметина.
Карл вошел в конюшню. Теннети — с помощью заспанных Пендрила и грума — уже взнуздала Морковку и теперь накладывала на спину светло-гнедой кобылы потник.
Карл показал пальцем на дом.
— Вы оба — марш в подвал, и скажите Ахире: я велел заложить дверь. Бегом.
Пендрил и грум трусцой припустили к дому, а Карл взял с перегородки западное седло, с силой затянул подпруги, потом сунул пистолеты за отвороты сапог и приторочил к седлу ножны с мечом.
Он чувствовал себя страшно одиноким. Поблизости было трое чужаков, и хотя где-то и были еще воины, все равно — лицом к лицу с врагом предстояло встать лишь ему и Тэннети. Не то чтобы он сомневался в своих — или Тэннети — силах, но трое против двоих — не такой уж хороший расклад, тем более что трое могут поджидать двоих, сидя в кустах с арбалетами наготове. Жаль, нет Уолтера: такие игры как раз для него.
— Чак? — спросила Тэннети.
— Охраняет семью.
— Хорошо. — Она кивнула. — И почему здесь нет Словотского? — Она будто читала Карловы мысли. — Подождем и прихватим людей Давена?
Первым его желанием было сказать «нет», но он сдержался.
— Что думаешь ты?
Качая головой, она вывела Морковку из конюшни на грязный двор.
— Не люблю работать с незнакомыми. Может, народ у Давена и хорош, да мы-то с ним не сработаны. И темнота. Нас могут запросто подстрелить — вместо тех. И потом. — Она похлопала по седельным сумкам. — Если из семьи Вертана кто-то еще жив, им может понадобиться целительный бальзам. Я говорю: едем.
Карл вскочил на спину Морковки и подобрал повод.
— Вперед. — Он ударил Морковку каблуками и рысью направил ее к заднему крыльцу. Там стоял Ихрик. Он помахал рукой.
— Карл, ты велел спуститься в подвал, но...
— Твоя первая забота — твоя семья, — кивнул Карл. — Если здесь не справится Ахира — от тебя толку будет мало. Возьми лошадь.
Тэннети пустила Пиратку в галоп; Карл отправил Морковку следом.
Восточная дорога вела прямиком к ферме Вертана. Они галопом, бок о бок мчались по грязи, дождь промочил их до костей, ветер шуршал в полях.
Нет, подумал Карл, это бессмысленно. Не только он и его люди умеют ставить засады. Если бы ему надо было устроить засаду на кого-то, кто будет двигаться от Нового дома к ферме Вертана, он устроил бы ее на дороге. Не стоит считать убийц совсем уж невеждами в военном деле.
— Подожди, — окликнул он Тэннети, заставляя Морковку остановиться. Отерев от капель лицо, он встряхнул головой, смахивая воду с волос.
Тэннети осадила Пиратку пятнадцатью ярдами дальше и ждала, пока он подъедет.
— Нам нельзя оставаться на дороге — мы слишком уязвимы. Сюда. — Он заставил Морковку сойти с дороги в поле. Тэннети последовала за ним. Это задержит их, разумеется: лошади не могут бежать по полям, меж рядов кукурузы и стеблей пшеницы, так же быстро, как по дороге. Но, влети они на полной скорости под дождь арбалетных болтов — это задержало бы их еще больше.

Не прошло и пятнадцати минут, как показалась ферма Вертана — небольшая, об одну комнату, хижина.
Свет по-прежнему сочился сквозь затянутые пергаментом окна, но ниоткуда не доносилось ни звука. Стояла мертвая тишь. Не было даже обычных ночных шорохов. Карл слышал только дыхание двух кобыл да удары сердец их всадников.
Он спрыгнул с Морковки, неуклюже оскользнувшись на мягкой, сырой земле.
Тэннети спешилась следом.
— Думаешь, они еще внутри? — чуть слышно прошептала она. — Довольно глупо для убийц.
— Не так уж и глупо — если мы будем настолько глупы, чтобы постучать и войти. Вариантов все равно никаких; мы обязаны считать, что они там, возможно, двое внутри, один снаружи — на страже.
— А если их нет?
— Если нет — подумаем, что делать дальше. Сейчас мне от тебя нужна помощь, а не возражения.
Карл отвязал от седла меч.
— Не вынимай клинка — они могут высматривать блики.
Сам он держал меч в ножнах в одной руке, а пистолет — в другой. При необходимости можно успеть выстрелить из пистолета, бросить его и выхватить меч, отшвырнув ножны, — на все это уйдет куда меньше времени, чем вытягивать меч из пристегнутых ножен.
Тэннети сняла с Пиратки переметные сумы, перебросила их через плечо и накрепко привязала к поясу кожаными ремешками.
Карл осторожно положил повод Морковки на землю и наступил на него.
— Стоять, девочка, — велел он, кивком позвал за собой Тэннети, пригнулся и двинулся к хижине; на краю поля он лег на брюхо и пополз.
К дому подобрались сзади; лежали в грязи, прислушивались, ждали.
У Вертана был не настоящий амбар, а так себе развалюшка, где он хранил инструменты и держал кур. Что бы ни случилось в доме — птицу это не всполошило.
Тэннети задышала ему в самое ухо.
— Ты знаешь внутреннее устройство дома?
— Нет. А ты?
Она покачала головой:
— К сожалению.
— Тогда пойду я. — Карл отдал Тэннети пистолеты, вытянул меч из ножен и аккуратно положил их на землю. В путаных закоулках дома от меча проку больше, чем от пистолета. В руках Тэннети пистолеты будут более полезны.
— Проберись к парадной двери и пошуми там немного — только не слишком. Я начну, когда поднимется шум. Если понадобится твоя помощь — я позову, нет — оставайся снаружи. Но если я вышвырну кого-нибудь в окно или дверь — он твой.
Она кивнула и приподнялась. Он схватил ее за плечо.
— Будь внимательна — возможно, они не внутри.
Тэннети стряхнула его руку.
— Делай свое дело, а я свое сделаю.

Карл ждал, стоя у заднего окна. Хижина вполне могла оказаться ловушкой — но что с того? Пускай; в ловушку попадутся сами ловцы.
Тэннети развлекалась по-своему; должно быть, она...
Хрясь!
Треск ветки призвал Карла к действию. Ударом ноги он распахнул настежь заднюю дверь, прыгнул в сторону и нырнул сквозь затянутое пергаментом окно.
Приземлился он на плечо, перевернулся на грязном полу и вскочил, держа меч наготове.
Приготовления оказались ненужными. В хижине не было никого.
Никого живого. Комната пропахла смертью.
Карл заставил себя профессионально взглянуть на тела. Вертан лежал на спине, слепо уставясь в потолок, слева в груди торчало оперение арбалетного болта. Его жена и дочка лежали на боку, разбросав руки и ноги, одежда их была в беспорядке, на полу застывала кровь из перерезанных глоток.
Представить, что здесь произошло, было нетрудно. Вертан, должно быть, услышал снаружи шум и вышел посмотреть. Решил, наверно, что хорек подбирается к курам. Наемники убили его, а после прирезали его жену и дочку — чтобы те не подняли тревогу. Судя по царапинам на сапогах Вертана, в хижину его втащили.
На девочку Карл смотреть не мог. Ей еще не было трех.
Я не должен позволять себе злиться, подумал он, усилием воли заставляя пульс стать нормальным и не так бухать в ушах. Злость ведет к ошибкам. Она — их союзник, не мой. Я не должен злиться.
— Тэннети, — спокойно сказал он, — я выхожу.
Он подошел к передней двери, открыл ее, шагнул за порог и аккуратно притворил дверь. Дождь кончился. Влажный ночной воздух льнул к коже.
— Ну?
— Мертвы. Вертан, его жена и дочь.
«Я их нашел, Карл».
Он запрокинул голову. В вышине, затмевая звезды, парил Эллегон.
«Где мерзавцы?»
«Дальше по дороге, примерно в четверти мили отсюда — под старым дубом».
Карл кивнул. Дерево, хоть и плохо, но было видно.
«Они увидели сигнальные костры вокруг Нового дома и теперь решают, что делать дальше. Вожак подозревает, что кто-то поднял-таки тревогу, но уверенности у него нет. И — если тебе интересно — пришли они по твою душу. Ты бы...»
«Оружие?»
«Пара арбалетов, мечи, ножи... Карл, я могу вызвать одно из отделений Давена».
«Нет. — Он сунул в рот два пальца и свистнул. — Они мои».
— Какого ты черта свистишь?! — Тэннети вырвала его руку изо рта. — Они же совсем рядом — еще услышат...
— А что — это мысль. — Он стянул рубаху. — Пусть уж и увидят. — Карл возвысил голос. — Эй, там! Вы меня слышите?
В ответ — ни звука.
— Ты свихнулся, Карл, нельзя ведь...
— Нет. — Тыльная сторона его ладони замерла в дюйме от ее лица. — Они мои, — проговорил он спокойно. — Все вместе и каждый из них.
— Хотя бы возьми пистолеты...
— Нет. — Он медленно покачал головой. — Я хочу ощущать их смерть. Хочу... — Он оборвал себя. Оставь чувства на потом. Когда они будут мертвы.
Он поднял меч над головой, взмахнул им и зашагал по дороге к старому дубу.
— Я Карл Куллинан! — ревел он. — Слышал, вы ищете меня, негодяи? Я жду вас. Если я нужен вам — придите и возьмите.
Когда он приблизился к дереву, темная тень выросла меж стволов кукурузы; Карл повалился ничком; арбалетный болт просвистел над его головой.
Карл помчался к воину. Но убийца не стал дожидаться он нырнул в кукурузу и побежал. Слишком быстро. Карл мог определить, куда он бежит, по шороху стеблей. Он рванулся сквозь кукурузу и обрушился на наемника — и его меч, и арбалет врага отлетели в ночь.
Это не имело значения; противник был вдвое ниже Карла. Они закружили по полю, Карл коленом ударил убийцу в промежность, потом ребром ладони врезал тому по шее, ломая горло.
Наемник сделал пару неверных шагов, захлебнулся кровью и умер.
С одним кончено.
Карл откатился на пару шагов в сторону, присел на корточки, огляделся и прислушался.
Ничего. Ни звука. Двое оставшись врагов оказались не настолько глупы, чтобы поднять с перепугу шум.
К тому же Карл был безоружен, меч его канул куда-то во тьму.
Плохо. Он с сожалением подумал, как же был глуп: очертя голову кинулся в поле, да еще и Тэннети приказал не вмешиваться — но с этим было ничего не поделать. Закричи он, позови на помощь — единственное, чего он добьется, это выдаст свое местонахождение двум оставшимся убийцам, а у одного из них все еще в руках арбалет.
«Может быть, используешь меня все-таки?»
«Использую. Я потерял двоих из виду — где ближайший?»

Предыдущая страница 6 Следующая страница


7 Джоэл Розенберг

На миг Карл ощутил коснувшиеся мозга легкие пальцы.
«Я не могу проникнуть глубже, для этого надо спускаться. Не пойму, в какую ты сторону смотришь. Где по отношению к тебе костры?»
Карл на миг высунул голову из стеблей. Вдали разливалось сияние: костры вокруг Нового дома еще горели.
«Понял. Тот, что с арбалетом, — в двух рядах позади, между тобой и дорогой. Но он смотрит в твою сторону, так что подобраться к нему у тебя не выйдет».
«А другой?»
«Тебе это не понравится. Он бежит по дороге, на полпути отсюда к Новому дому. Арбалета нет, но метательных ножей больше, чем у Уолтера, и думаю — по крайней мере у парочки лезвия в драконьем роке».
«Передай Тэннети: этот — ее. Проследи за ним для нее, ладно? А я разберусь здесь».
Дракон снизился и над полями полетел к дому.
Карл мысленно обругал себя. Когда-нибудь его характер его погубит. Убить убийц — да, черт побери! — но поддаться гневу вместо того, чтобы принять продуманное решение — сплошное ребячество. Давно пора из этого вырасти.
Первым делом надо найти меч.
Он повозил руками по земле — ничего, только солома и грязь. С рассветом отыскать его будет проще простого, но до рассвета — часы и часы.
Для начала слегка потреплем врагу нервы. Карл поднял комок грязи и швырнул в темноту, целясь туда, где, по словам Эллегона, засел враг.
Ничего. Проклятье! Этот знал свое дело. Выпали он в белый свет — Карл мог бы напасть на него, когда он станет перезаряжать арбалет.
С другой стороны...
Карл вернулся к мертвому убийце и снял с его пояса нож. Недурное оружие: длинный кинжал, по весу почти равный охотничьим ножам Приюта.
Забросив труп на плечо и почти не таясь, Карл двинулся в сторону противоположную той, где был противник, и, повалившись в один кукурузный ряд, швырнул тело в другой.
Тетива тренькнула.
Держа перед собой нож, Карл прошел меж стеблей.
Стоя на одном колене, работорговец с помощью поясного крюка натягивал тетиву обратно.
— Привет, — сказал Карл.

Глава 6
МЕНТОСКОПИЯ

Имея тысячу друзей — отдашь ли одного?
Имея одного врага — везде встречай его.
Али ибн Аби-Табиб

На дороге раздался выстрел. Карл погнал Морковку галопом.
«Все в порядке, — проговорил Эллегон, мгновенно касаясь его мозга. — Как я понимаю — это знак тебе».
В порядке. Ну, еще бы. Трое невинных мертвы. Лежат с перерезанным горлом. Порядок — дальше некуда.
Он натянул повод. Морковка перешла на рысь.
«Ты слишком требователен к себе, Карл Куллинан».
Возразить на это было нечего; Карл и не стал возражать.
Он обогнул поворот. В неверном свете дальних костров Эллегон стоял над Тэннети и простертым на земле трупом последнего убийцы.
Нет — не трупом. Хоть выстрел Тэннети и разворотил ему живот, грудь его все еще медленно вздымалась и опадала.
Дракон наклонил голову.
— Что происходит?
— Тише — Эллегон работает. — Тэннети обернулась взглянуть на Карла, пальцы ее лежали на запястье умирающего. — Хотим выяснить, что эта сволочь знает — если вообще знает хоть что-нибудь.
— Черт... — Тэннети сплюнула, отвязала от пояса флягу с бальзамом и брызнула немного на раны ассасина, потом капнула пару капель ему в рот. — Ненавижу тратить это снадобье. — Она подняла голову. — Не подержишь руку?
Тэннети уже обыскала наемника и сняла с него и кошель, и перевязь с ножами. Карл взялся за запястье и плотно прижал правую руку убийцы к земле; Тэннети проделала то же с левой.
«Так лучше. Тише... нет. Он слишком закрыт. Я не могу пробиться, когда он в сознании».
Тэннети пожала плечами:
— Подумаешь! — Она подняла кинжал убийцы и сдернула ножны.
Голова раненого дернулась; он открыл глаза.
— Кто послал тебя? Скажи — и будешь жить.
Круглолицый человек стиснул зубы.
— Я не скажу ничего. — Он забился — без толку, освободиться не вышло.
— Спасибо. — Тэннети, улыбнувшись, чуть надрезала ему щеку над тройничным нервом.
«Прекрати, Тэннети. В этом нет нужды. Попробуй задать еще вопрос, но не пугай его на сей раз. Чтобы я смог прочесть ответ, он должен о нем подумать».
Карл хмыкнул. Вопрос напрашивался сам собой.
— Что ты знаешь такого, чего не должны знать мы? Что ты скрываешь?
«Армин. Вспоминает об Армине. Думает о нем».
Армин?.. Карл едва не ослабил захват.
Армин погиб в Мелавэе, сгорел на «Бородавочнике»...
«Это ты так думал. Он нанял этих троих в Энкиаре меньше сотни дней назад. Они не работорговцы — наемники... Я прорвался, Карл. Секунду... Я знаю все. Про Армина, Энкиар, Целящую Длань — все».
«Длань?»
«Видишь ли, Армину требуется... пластическая операция, да? Точно, то самое. Я потом покажу тебе его лицо... Теперь же — выпустите этого и уходите».
— Нет! — Тэннети вытащила собственный нож. — Его убью я.
«Ты отдашь его мне, Тэннети».
«Почему?»
Мысленный голос Эллегона был так спокоен, словно речь шла о чем-то незначащем.
«Ты отдашь его мне, Тэннети, потому что девочку звали Анной. Анной-Младшей, ибо Анной-Старшей была жена Вертана.
Ты отдашь его мне, потому что я обещал научить ее плавать. И потому, что она всегда звала меня Э'гон, ибо не умела произносить «эль».
А еще ты отдашь его мне, потому что именно он перерезал ей горло — с улыбкой, чтобы не закричала.
И даже если ты не поняла ничего, ты все равно отдашь его мне, — ибо если ты этого не сделаешь, я на месте спалю тебя».
Тэннети отошла.
Эллегон осторожно подцепил челюстями бьющегося наемника и взмыл в небо, мысленный голос медленно таял: дракон улетал все выше и дальше.
«В этом мире есть равновесие, Эфби. И хоть в нем и нет справедливости, некоторые из нас трудятся во имя нее. Вижу, ты очень боишься падать...»
— Карл? Хочешь, я все здесь закончу?
— Не могу тебя просить. Я потерял где-то меч, и потом...
— Я найду. А ты давай домой. — Лицо Тэннети было мокрым. — Иди.

Закинув руки за голову, Карл лежал на широкой постели. Возвращению домой полагалось быть временем радости, отдыха, временем страсти для него и Энди-Энди. Что бы ни случалось на дороге — это бывало давно и не здесь. Здесь — дом.
Но только не этой ночью. Он просто не мог...
— Не спишь? — прошептала Энди-Энди.
— Не могу. — Глаза его были сухи и горели. Думаешь, после всего, что видел, после всего, что сделал, это принесет облегчение? Он погладил ее по плечу и выскользнул из постели. — Завтра у тебя школа и еще разные разности — лучше тебе поспать. Не жди меня.
— Карл...
— Пожалуйста.
Ахира ждал в холле. В полном доспехе, с расчехленной секирой в руке, гном сидел в придвинутом к дверям детском кресле. Ноги его болтались в воздухе.
Карл приподнял бровь.
— Неприятности? — прошептал он.
— Вовсе нет, — тихо ответил гном. На согнутой руке его покоилась глиняная бутылка. — Все спокойно. Чак и Эллегон отправились осмотреть долину, но уверен — они ничего не найдут. Просто... — Он повел ладонью по обтянутой кольчугой груди, ногтем большого пальца проверил лезвие топора. — Я порой забываю, ради чего это все. Меня слишком захватывает политика — порой... — Голос его оборвался, гном грустно улыбнулся. — Завтра мне предстоит собрать похоронную команду и предать земле тела Вертана и двух его Анн. Это больно.
Но это — завтра. — Ахира откупорил бутылку, сделал глоток и передал ее Карлу. — А сегодня я намерен выпить — этого вот «Отменного» Рикетти.
А еще я намерен сидеть здесь, в доспехах и с топором, и не думать ни о чем, кроме простого факта, что там, в комнате, спят трое детей, двоих из которых я не мог бы любить сильней, даже будь они кровью от моей крови и плотью от моей плоти, и что никто и ничто не пройдет мимо меня, чтоб причинить им зло.
— Глупости какие. — Взгляд Карла затуманился.
— Ну да, и что?.. М-м-м... Принести тебе кресло?
— Сам принесу.

Глава 7
ПЕЩЕРА ЛЕТУЧИХ МЫШЕЙ

Это прекрасно — когда у человека всегда есть, чем заняться.
Франсис Бомон и Джон Флетчер

Лучший, а возможно, и единственный способ бороться с болью — занять себя каким-нибудь делом, не важно, приятно оно или нет. Поездка в Инженерную Деревню в северном конце долины была одновременно и тем и другим. Карл всегда радовался этим поездкам — и всегда мрачнел при мысли, что при этом придется неминуемо видеться с Негерой.
Выцветшая табличка на покосившейся изгороди была все же: «Проезд дальше — только по пропускам» — гласила она на эрендра. Для устрашения к ней был пририсован магический знак.
Карл засмеялся. Рикетти опять изменил английскую часть надписи. «Инженерная Деревня. Луи Рикетти, проф. Здесь творят реальное волшебство».
Многомильная городьба прерывалась лишь там, где была кузница. Тяжелые, высокие, подобные амбарным ворота выходили на обе стороны забора, хотя сараи, где хранилось дерево, уголь и железо, стояли только со стороны Деревни.
Негера считался Инженером-помощником: Инженеры-ученики постигали у него науку делать необходимые обитателям долины вещи: подковывать лошадей и быков, точить и выпрямлять затупленные и погнутые мечи, вытаскивать и выпрямлять гвозди, мастерить и чинить инвентарь...
Не все дела в кузнице были тайными, да и занимался тайными делами не один Негера. Он ковал ружейные стволы — вообще же производством оружия занимались в двух других кузнях в глубине Инженерной Деревни.
Лучше покончить с этим поскорей, подумал Карл, спрыгивая с широкой спины Морковки. Не обращая внимания на коновязь перед кузней, он на миг наступил на повод лошади. Стоит Негере услышать, что я поручил работу кому-то другому, и он начинает плакаться — приниженно и подобострастно до омерзения.
Но, черт возьми, почему бы гному просто не послать Карла куда подальше? У'Лен бы давно так и сделала. Хоть бы рявкнул когда-нибудь, что ли, — должен же быть у него какой-то характер...
Двери со стороны долины были закрыты — внутри занимались чем-то секретным. Карл направился к ученику-Инженеру в сторожке у ворот.
Юноша был прекрасно вымуштрован.
— В'ас! — крикнул он, поднимая ружье чуть ли не на уровень Карловой груди. — Стой! Кто идет?
Карл послушно остановился, развел руки в стороны.
— Я Карл Куллинан. Инженер-подмастерье, — с улыбкой добавил он.
Юноша кивнул и улыбнулся:
— Все верно, ты именно Инженер-подмастерье Карл Куллинан. Я узнал тебя. Добро пожаловать в Инженерную Деревню. У меня послание к тебе от Мастера: он просил, чтобы ты, как приедешь, прошел к нему. Он сейчас у себя в пещере.
— Благодарю. — А повеселюсь-ка и я, подумал Карл. — Твое имя и задание, ученик?
— Подмастерье! — Юноша вытянулся по стойке «смирно». — Я младший ученик Бает. Мое задание таково:
я должен оставаться на посту, пока не придет смена;
я должен окликать любого, кто подходит к изгороди или воротам и приказывать ему остановиться;
я не должен позволять кому бы то ни было проходить через ворота или перелезать через забор на территорию Деревни до тех пор, пока тот не остановится на мой оклик и я не удостоверюсь, что он имеет на это право;
если сложившаяся ситуация не укладывается в описанные в моем задании, я должен послать напарника в караульню за старшим учеником.
— А что бы ты сделал, продолжай я после твоего оклика идти?
Юноша посопел.
— Послал бы напарника за старшим учеником, подмастерье. — Он указал подбородком на караульню.
— Зачем, Бает?
Ответа было два; юноша выбрал верный.
— Чтобы унести твой труп, подмастерье, — совершенно серьезно проговорил он.
— Отлично. — К счастью, случаев, при которых кому-то без злого умысла пришло бы в голову лезть через городьбу или ослушаться оклика часового, не возникало — да и с чего бы им было возникать? Большинство жителей Приюта надменная снисходительность Инженеров попросту отталкивала.
Карл перемахнул забор и вошел в кузню.
Негера работал у горна: двое учеников качали мехами воздух а кузнец держал что-то длинными клещами, изредка выхватывая их из огня, чтобы взглянуть на цвет изделия.
Оттуда, где он стоял, Карлу было плохо видно, но, похоже, Негера трудился над очередным мечом. Сделанные в Приюте клинки пользовались славой не только среди воинов долины; медленно, но верно они становились главным предметом торговли. Негера вытянул из Лу и Карла все их скудные знания о японских мечах, соединил их с тем, что знал о стали сам, — и получились клинки, лучше которых не было нигде: легкие и крепкие, они хорошо точились и долго держали заточку.
Когда гном выхватил из огня ало мерцающую полосу, по вернулся, припадая на протез, и брякнул ее на наковальню, Карл понял, что его догадка верна. Негера посыпал заготовку угольной пылью, дважды ударил молотом — наковальня загудела, как колокол.
Гном сунул потускневшую полосу назад в пламя и повернулся ополоснуть лицо.
Он тряхнул головой, смахивая капли, — и тут только заметил Карла.
Ну вот — начинается.
— Умоляю простить, господин! — Негера припал на колено, протез изогнулся под невероятным углом. — Я не видел тебя.
Карл не стал тратить время и объяснять Негере, что ему не надо всякий раз падать на колени: гном бы этого не услышал, просто не воспринял бы слов Карла. Где-то, когда-то дух Негеры был сломлен. Возродить его оказалось не в Карловых силах. Гном просто не мог взять в толк, что больше не является собственностью. Глубокие шрамы, избороздившие его лицо, спину, руки и грудь, показывали, что ломался он долго и трудно; заменявший правую ногу протез говорил о по крайности одной попытке вырваться на свободу.
— Встань, Негера, — сказал Карл. — Ты прощен — разумеется.
— Благодарю тебя, господин. — От собачьей улыбки гнома Карла едва не стошнило.
Черт побери, ты не должен падать передо мной на колени, не должен извиняться, что не преклонил их немедля. И уж конечно незачем тебе смотреть на меня так из-за того, что я простил твою нерасторопность.
Но что проку? Карл сколько угодно мог объяснять Негере, что делать все это ему вовсе не нужно, мог даже приказать — и объяснения, и приказы пропадали втуне. Нравилось это Карлу или нет — Негера считал, что принадлежит ему и что ведет он себя так, как должно рабу. Если приказ противоречил его гномьим убеждениям — он не воспринимал приказа.
Самое странное — в мире есть немало людей, кому такое нравится, кто считает, что имеет право вот так унижать других, кто находит в этом удовольствие.
При этой мысли кулаки Карла сжались.
Негера побелел.
— Нет-нет, — успокоил его Карл, нацепляя на лицо улыбку. — Ты ни при чем. Я думал о другом. Как работа?
— Я тружусь не покладая рук, господин. Клянусь. — Негера искоса глянул на горн, спохватился и чуть заметно пожал плечами.
Карл махнул рукой:
— Не отвлекайся на меня. Говорить можно и работая. Я не хочу, чтобы ты что-нибудь испортил.
— Повинуюсь. — Негера мигом выхватил сталь из огня, положил назад, кивком велел ученикам качать мехи сильнее... Обращался он с ними чуть свысока — в конце концов, пусть себе они вольные, господин Негеры поставил его старшим.
— Это займет какое-то время, господин, — сказал он. — Могу я что-нибудь для тебя сделать?
— Можешь — целых три дела. — Карл отстегнул ножны. — Во-первых, этот клинок надо немного поправить. Как думаешь, сможешь сделать это сегодня?
— Займусь тотчас.
— Спешить ни к чему, Негера. Мне надо навестить Инженера, а там, думаю, мне меч не понадобится.
— Позволено ли мне будет сказать?..
— Конечно.
— Нижайше прошу простить меня, но ты должен носить меч всегда. — Он быстро прохромал к стене и снял саблю в ножнах. Выдернув ее на несколько дюймов из ножен, он поднес саблю Карлу. — Не соблаговолишь ли проверить заточку? — Гном протянул руку.
— Нет. Я уверен — она остра.
— Но, господин...
— Нет, Негера. — Карл тут же проклял себя за то, что повысил голос. Гном снова упал на колено.
— Я снова рассердил тебя, господин. Прости.
Карл вздохнул:
— Ты прощен. Встань.
Гном вскочил раздражающе быстро.
— Ты сказал, господин: три дела?..
У меня зубы от тебя ноют, Негера.
— Да. Второе: я знаю, ты предпочитаешь работу со сталью, но мне нужен золотой ошейник — на человека. Расплавь метрейльские монеты.
Гном наклонил голову.
— Да, господин. Спать не лягу, пока не сделаю.
— Нет, ляжешь. Время терпит. Но он нужен мне до Схода. И еще кое-что, Негера. Я слышал, ты совсем загнал себя работой. Кончай с этим. Чувствуешь, что устал — отдохни.
— Как скажешь, господин.
Черт. Нет, хватит с меня. Пойду повидаюсь с Рикетти.

Карл принял глиняную бутыль и сделал небольшой глоток, потом запил огненную жидкость доброй порцией воды.
— Спасибо, Лу. Вроде бы полегчало.
И все же виски не изгнало мерзкого привкуса изо рта Карла. Впрочем, чего еще он ждал? Жизнь полна мерзких привкусов.
Он откинулся в кресле, наслаждаясь прохладой пещеры.
На самом-то деле это была не настоящая пещера, а развалины древнего поселения гномов, изгнанных, как гласило предание, отсюда эльфами — предками нынешних терранджийцев. Но выглядели они как пещеры, и называли их так же.
Пещерам полагается быть местом сырым и грязным — и большинство пещер именно таковы, — но обиталище Рикетти выглядело почти уютно.
Ученики Лу выскоблили стены до чистого камня, забрали их деревянными панелями, навесили толстую дубовую дверь, чтобы отделить комнату Рикетти от остального лабиринта, до блеска отполировали пол и пробили в скале колодцы — для вентиляции.
Магические светильники, висящие на укрепленных в своде потолка балках, снабжены были цепями и блоками — чтобы их можно было легко опустить, когда Энди-Энди понадобится обновить заклятие.
Место это вполне соответствовало хозяину: вдоль двух стен стояли длинные деревянные столы, заваленные сосудами, пробирками, плошками с какими-то жидкостями и порошками, бутылочками чернил, стальными перьями и пачками заметок, подготовленных к правке и переписыванию учениками.
И все же комната была уютна — по-рикеттиевски. В жилой ее части у одной стены была навалена гора чего-то постельного, у другой стояли низкая тумба и пара кресел. В них-то и расположились сейчас Карл и Лу.
— Попробуй пиво, — сказал Рикетти. — Думаю, это — лучшее из моих произведений.
Карл отставил бутылку и взял кружку. Он пил, изо всех сил стараясь не морщиться, и думал, что Ахира прав: если виски у Лу и впрямь было отменным, за пиво его следовало убить.
— Пей-пей, — хмыкнул Рикетти. — Какой-то ты сегодня слишком терпеливый. На себя не похож.
— А я не я. Сегодня, во всяком случае. — Есть вещи, к которым человек не должен привыкать — если хочет оставаться человеком.
Рикетти поцокал языком.
— Распечь бы тебя... Кто постоянно твердит, что чем сокрушаться по поводу того, что не нравится, лучше просто взять и приложить к этому руки? — Он ухмыльнулся. — Не скажу, чтобы всегда был в восторге от твоих дел, но до сих пор ты справлялся неплохо.
Ты так считаешь, Лу? И как же мне вернуть к жизни мертвую девочку? Но этого Карл не сказал.
— Как успехи с порохом работорговцев? — спросил он вслух. — Я понимаю, тебе, наверное, нужна помощь Энди или Тэлларена, но...
— Догадайся с трех раз. — Рикетти широко улыбнулся. — Ничего мне уже не нужно. Все сделано. Посидел полночи, провел пару простеньких экспериментов... и сегодня утром сообразил наконец, как и что. Я, конечно, еще попрошу Андреа проверить мои результаты, но...
— Что?! И мы сидим здесь и треплемся, вместо того...
— Остынь, Карл. Извини. Я просто... — Рикетти не договорил.
Карл кивнул. Он понял. Так бывает, когда ты окружен подчиненными, даже если некоторые из них — твои друзья. Одиночество командира... Рикетти редко удается выкроить время навестить Ахиру или Энди-Энди, для этого нужно выбираться в южный конец долины. Вчерашний вечер был исключением.
— Прости. Так что там? Какая-то взрывчатка?
— Нет. — Рикетти отставил пивную кружку и поднялся. — Погоди минутку. Я тебе покажу.
Он отошел к лабораторному столу и взял маленький стеклянный сосуд и каменную ступку.
— Это вот — вражий порох. — Лу откупорил сосудик и отсыпал на дно ступки с четверть мерной ложечки. — А это, — он приподнял другой сосуд, — дистиллированная вода. Самая чистая, какую мне удалось получить... Отойди-ка на секунду. — Наклонив ступку к стене, Рикетти осторожно капнул на ее край воду. — Подождем: капле надо сползти вниз.
П-Ш-Ш! Волна жара опалила Карлу лицо.
— И это сделала простая вода? Что за дьявольское соединение...
— Не соединение, дурень, а смесь. — Рикетти отсыпал еще порошка на мраморную доску и поманил Карла. — Взгляни-ка — только смотри не дохни на него: он уже впитал воду из воздуха.
Карл присмотрелся. Среди белого порошка пестрели крохотные синие чешуйки.
— Медный купорос?
— Именно. Нагрей его — и получишь безводный сульфат меди — чисто-белый. Добавь воды — или просто дай вобрать ее из воздуха: он легко впитывает влагу. Он посинеет. Что мы и видим.
— Постой. Медный купорос не взрывается. Ты используешь его для...
— Воронения ружей. Верно. Но здесь это стабилизатор. Он нужен, чтобы абсорбировать воду, сделать основное зелье не таким взрывчатым. Смотри. — Рикетти свел вместе сложенные чашечкой ладони. — Вот у тебя полая железная сфера, полная воды. Представил?
— Ну... да.
— Хорошо. Теперь нагрей ее над огнем — самым жарким. Что выйдет?
— Вода закипит.
— Хорошо. А если ей некуда деваться?
Карл пожал плечами.
— Взорвется в конце концов — как паровой котел, если не открывать вентиль.
— Прекрасно. — Рикетти нахмурился. — А если немного поколдовать? Что, если наложить на сферу заклятие, которое не даст ей взорваться?
— Как?..
Рикетти фыркнул.
— Представь себе, что сфера совершенна — ни сломать ее, ни взорвать, ни пробить, ни прогнуть. Во что в этом случае превратится вода?
— В перегретый пар?
— Умница. Может быть, даже в плазму. Дальше: представь что кто-то наложил на содержимое сферы охраняющие чары — чтобы то, что внутри, оставалось неизменным. Теперь дай сфере остыть, сними заклинание, открой ее... Что ты найдешь внутри?
— Что-то очень горячее — и в то же время... Бессмыслица! — Брови Карла сошлись. — И что же это будет?
— То, что ты видишь. — Рикетти оттопырил губы. — Думаю, именно это и было сделано. Какое-то охранительное заклятие с встроенным пороком: если зелье вступает в контакт с большим количеством воды, чары разрушаются, и что мы получаем? А получаем мы перегретый пар — слегка сдобренный медным купоросом — который, естественно, расширяется. Почти мгновенно.
— И если расширяться можно только вдоль ружейного ствола...
— ...гоня перед собой пулю... Ты понял. В воде, которой они пользуются, ничего особенного нет — не должно быть.
Карл спрятал лицо в ладонях.
— Тогда мы попали. Если они могут это делать...
— Притормози, Карл. И подумай — хотя бы немного. У этой медали есть и светлая сторона. Это ведь не простые заклинания. Чтобы их наложить, надо быть магом посильнее, чем твоя жена — а она ведь не из слабых. Пожалуй, тут требуется маг посильней даже, чем был я — когда я еще колдовал.
— И это значит?..
— Я всего лишь строитель. — Рикетти пожал плечами. — Это твоя епархия. Скажу тебе только, что для всего этого нужен маг высочайшего уровня, а таких немного, да и работают они не задаром. Полагаю, этот порошок стоил работорговцам чертову уйму денег.
Идем дальше. Даже в Пандатавэе найдется хорошо если горстка магов, способных на нечто подобное.
— Вот так? А если, скажем, пять-шесть их соберется и будет работать на износ?..
— Невозможно. Говорю тебе это по личному опыту, Карл. — Рикетти покачал головой. — Магия как наркотик — если твои способности позволяют заниматься ею профессионально. Колдовать по мелочам, время от времени, могут многие — но у каждого есть свой предел. Перейди эту черту — и все. Ты попался. Тебя начинает интересовать только знание — найти новые заклинания, выучить их побольше... Ты будто с ума сходишь.
Это было похоже на правду. Именно таким был Рикетти в бытность его Аристобулусом — в те времена, когда их впервые забросило на Эту Сторону. Единственным, что интересовало Аристобулуса, были его волшебные книги и магия.
Если подумать, так он был — в своем роде — подобен безумцам, что крутились в порту Эвенора. Поживи с феями подольше — точно свихнешься, говаривал Аваир Ганнес. Возможно, дело тут не столько в феях, сколько собственно в магии.

Предыдущая страница 7 Следующая страница


Серебряная корона 8

— А теперь, — продолжал Рикетти, — взглянем на это с точки зрения того, кто заказал магам Пандатавэя это зелье. Оторвать магов от их науки — весьма сложно, и совершенно невозможно делать это часто. Этот работорговский порох — штука редкая, и таковым и останется, если только в Фэйри не наладили его производство.
Карл кивнул:
— Тогда нам конец.
— В яблочко. Если феи выступят против нас... — Лу пожал плечами. — Точно так же можно волноваться, не захочет ли с нами разделаться Гильдмастер Люциус, или что кто-нибудь протащит с Той Стороны водородную бомбу. — Он махнул на дверь. — Как бы там ни было, сравни это их изделие с нашим — настоящим — порохом. — Заметны огрехи?
— Нет.
— Именно.
Что-то Лу во всем этом упускал; оно, это «что-то», брезжило на краю сознания Карла. Энди-Энди!
— Но Энди — она же маг. Она могла бы...
Рикетти всплеснул руками:
— Конечно! Болван. Хочешь еще пива, или налить тебе виски?
— Но...
— Тс-с-с. — Рикетти налил им обоим виски. — Пей давай. И, бога ради, верь хоть немного в свою жену.
Карл выцедил виски.
— Ты очень уважаешь ее, нет?
— В яблочко. Счастливчик ты, Куллинан. Но, если ты заметил, больше всего время она проводит в школе, а колдовство ее сводится к выведению вредителей на полях, дождю для посевов да перемещению по воздуху булыжников, когда кто-нибудь случайно натыкается на них в пахоту. Это все детские игрушки. У нее практически нет времени учиться большему.
Черт, да она метать молнию научилась только в этом году. У нее просто нет возможности продвинуться так же далеко, как Аристобулус. А по моему мнению, она куда одаренней его. — Он тряхнул головой. — Расслабься. Чтобы развить свои способности до необходимого уровня, ей понадобилось бы заниматься годы и годы — как делают маги Пандатавэя.
Или как делал это Арта Мирддин. Он был настолько могуч, что сумел обратить в пустошь леса Элруда, сумел наложить на меч чары, защищающие его владельца от любых других чар, создал заклятие, хранящее самый меч для истинного владельца.
Ты не получишь моего сына. Карл помотал головой: ее требовалось прочистить. Тратить времени больше нельзя — теперь, когда Рикетти выяснил, что такое этот вражеский порох. Вопрос в том, что должно произойти в Энкиаре. И как с этим самым порохом связаны Армин и Гильдия?
Рикетти покашлял.
— Если не возражаешь, я вернусь к работе. Мне надо кое-что закончить... С потрохами сожру того болвана ученика, что зарядил ружье четвертью заряда! Четвертью — а я велел ему взять четверной заряд. Английский он плохо учил, видите ли!
Карл пожал плечами:
— Четверть заряда? И что за беда?
— Да то, что у него пуля застряла в стволе. Пришлось разбирать ружье, выталкивать пулю шомполом... — Рикетти оборвал себя. — Чуть не забыл: у меня же для тебя подарок!
Он подошел к одной из полок, снял простой деревянный короб и осторожно, но гордо открыл его.
Внутри лежало шесть железных яиц. Каждое опоясывала бороздка, из верхушек торчали маленькие фитили.
— Гранаты?
— Угм. Рвутся они красиво — на рваные осколки, размером примерно с десятицентовик. Чугун потому что. — Рикетти взял одно яйцо из коробки, провел обкусанным ногтем по трехдюймовой бороздке. — Фитиль горит медленно, секунд этак пять. Потом — бум. Расходуйте их бережно, ладно? В каждой пороха, как в сигнальной ракете. — Лу закрыл короб и застегнул крышку.
В дверь поскреблись.
— Входи, — сказал Рикетти.
На пороге вырос ученик-подросток.
— Послание от мэра, Инженер. Прибыл посол владыки Кораля. Он желает встретиться со старшим подмастерьем Карлом Куллинаном. Терранджийцы стоят лагерем сразу за таможней.
Карл вздохнул.
— Возвращаемся к делам. Каждый к своим.
— Я увижу тебя до собрания?
— Возможно, и нет. Но я могу на тебя рассчитывать?
— Всегда, Карл. Всегда.

Глава 8
СТАРЫЕ ЗНАКОМЫЕ

Нет в Англии рабов! Лишь только воздух
Ее вдохнут — тотчас свободны станут;
Оковы с рук и ног их опадут.
Уильям Коупер

— Не нравится мне это. Совсем не нравится. — Давен покачал головой. Его лысый череп блеснул на солнце. Более изуродованного человека Карл еще не видал. Левый его глаз прикрывала повязка, половина левого уха и три пальца на правой руке отсутствовали. Длинные шрамы бежали по лицу и шее, уходя под тунику.
— И как это мы забыли спросить тебя? — фыркнул Чак.
— Уймись, Чак. — Карл перешел на английский. — Не зли его, понял?
— Хорошо, Карл. — С высоты своего серого мерина Чак взглянул на Давена. Возможно, маленький воин и сам недолюбливал его, но скорее — отвращение Карла оказалось заразным.
Карл вообще не слишком жаловал бывшего наемника-нипха, и уж подавно не радовался его обществу так, как компании Авенира, командира третьего летучего отряда.
И все же Карл не мог не отдавать Давену должного. С год или около того назад, после налета на караван, одному из Давеновых солдат пришла в голову светлая мысль не освобождать рабов, а продать их. Давен не стал возвращаться домой за советом; он сам прикончил мерзавца и принес назад его обугленный остов.
— Мэр согласился принять посольство, — продолжал Давен, не обращая на Чака внимания, — но они прислали более двух сотен — и, готов прозакладывать голову, воинов среди них куда больше тех пятидесяти, что носят доспехи.
— Винить их не за что. — Карл вставил носок сапога в стремя Морковки и взлетел ей на спину. — Работорговцы постоянно устраивают на Терранджи набеги; путешествовать без солдат — напрашиваться на неприятности.
Давен улыбнулся.
— Тогда почему же мы здесь? — Он указал на бревенчатый домик — таможню Приюта — и на покрытый травой склон позади: там с заряженными ружьями и оседланными лошадьми ждали пятьдесят воинов его отряда.
— Потому что я не люблю рисковать.
— Вот уж действительно. — Давен фыркнул. — Ладно. Сколько моих людей ты возьмешь с собой?
— Ни одного. Вы здесь, чтобы вас видели. Какое-то время. Я еду просто трепать языком. Мне все равно, что ты слышал — вы останетесь здесь, пока — и если — я не позову вас. — Карл кивнул на небо. — Если что — Эллегон мне поможет. — Он собрал повод и пустил Морковку прочь. Чак на мерине двинулся следом.
Давен пожал плечами:
— Что ж, удачно повеселиться.
Смех его преследовал Карла и Чака во время всего подъема.

Терранджийцы встали лагерем на равнине, в миле или около того от окружающего долину хребта. Посольство Кораля путешествовало с шиком: лагерь напомнил Карлу цирки старых времен — несколько дюжин палаток размером едва ли больше балаганов для мелких аттракционов и один огромный шатер, ало-белый шелк которого сделал бы честь самому Барнуму в его лучшие годы.
У входа в главный шатер стайка поваров возилась с говяжьим боком, медленно поворачивая его над огнем. Ветерок доносил до Карла запах — совершенно упоительный.
Границу лагеря патрулировали эльфы — конные, в кольчугах и шлемах. Трое из них при приближении Карла и Чака направились к ним.
«Не умножайте наших врагов».
Карл закинул голову. В вышине кружил Эллегон.
«С каких это пор я брожу окрест, множа себе врагов?»
Чак засмеялся.
— А барон Фурнаэль? Там могло кончиться большой кровью. Или когда ты побил Ольмина.
— Хватит. Там была суровая необходимость.
«Так говорят все».
Карл не обратил внимания на насмешку.
«Открой мне, Крескин, что замышляют эльфы».
«Меня зовут Эллегон. Они все в шлемах. Прости. Но ты должен знать: твоя жена уже там».
«Что?!»
«И Тэннети тоже — чтобы составить ей компанию. Это придумал не я, Карл; я говорил ей: тебе это не понравится».
Карл подавил желание послать Морковку в галоп мимо патрульных, потом заставил себя натянуть повод и остановить ее. Было время переговоров — не ярости.
«Вот так и держись. А то я припоминаю, как пару раз...»
«Хватит. Ты когда-нибудь что-нибудь забываешь?»
«Не-а. Можешь считать меня всеобщей совестью». — По небу с ревом промчался пучок огня.
Чак мотнул головой.
— Не по душе мне это.
— Мне тоже. — Карл на миг прикусил губу. — Когда спешимся, подай ближайшему эльфу свой меч — сам, не дожидаясь, пока попросят — и спокойно иди в шатер. Когда я позову — вы с Тэннети выведете Энди. Не спешите, но сажайте ее на лошадь и увозите за холм.
— А что будешь делать ты?
— Не знаю. Это зависит от них. Но я не хочу, чтобы потенциальные заложники помешали переговорам.
Карл бросил повод на луку седла и скрестил руки на груди. У него не было с собой даже пистолета. Техника безопасности требовала не показывать оружия чужакам — хотя в свое время Карл пару раз и делал исключения из правил.
— Привет вам, — весело проговорил передний солдат. В полном доспехе он выглядел чуть ли не толстым, хотя и до невероятия высоким; эльфы вообще очень похожи на людей — но людей, вытянутых вверх зеркалами Комнаты Смеха. Однако вид изможденных неженок был обманчив: эльфы были крепче и сильнее людей.
— Ты человек, зовущийся Карлом Куллинаном?
Я зову себя Карлом Куллинаном, потому что таково мое имя, — и что, я похож на гнома?
«Спокойствие, только спокойствие».
— Да, я — Карл Куллинан.
— Тебя ожидают. Ты и твой слуга — следуйте за мной.
Стоило бы поучить тебя говорить «пожалуйста», но не время — пока не время. Карл взялся за повод и заставил Морковку идти шагом. Говоривший показывал дорогу, а двое других пристроились позади Карла.
«Могу я поверить тебе — что ты не встрянешь ни в какие неприятности? Мне надо облететь дозором долину и убедиться, что Авенир упаковал припасы».
«Действуй».
«Я вернусь». — Дракон кругами пошел вверх и унесся прочь.
Солдаты проводили их до большого шатра и остановились, дожидаясь, чтобы Карл и Чак спешились первыми.
Кивком велев Чаку делать, как он, Карл выскользнул из седла.
Чак передал меч эльфийскому воину и был пропущен внутрь. Карл в это время рылся в седельных сумках — искал морковку для Морковки. Нашел, показал ей, бросил повод на землю, наступил на него и, скормив морковку, потрепал лошадь по шее:
— Хорошая девочка.
Эльф кашлянул.
— Они там.
Карл повернулся и следом за ним направился в шатер. Один из воинов-эльфов схватил его за руку:
— Дай мне свои меч, человек.
Карл не ответил. С другой стороны — может, сейчас и самое время поучить вас вежливости?
Он взглянул на свою руку, потом в глаза эльфа — и улыбнулся. Долгие годы подобных улыбок не прошли даром: как-то сразу верилось, что в следующий миг оскаленные зубы вонзятся в чье-нибудь горло.
Эльф выпустил его руку.
— Надлежит взять у тебя меч, прежде чем ты войдешь, — чуть менее надменно проговорил он.
— Еще предложения?.. — Карл медленно вернулся к Морковке, завязал повод у нее на луке седла, дал ей обнюхать свое лицо, потом развернул кобылу и шлепнул ее по крупу:
— Домой, Морковка. Н-но!
Он повернулся. К трем солдатам подъехали еще шестеро. Вокруг собирались верховые.
— Зачем ты это сделал?
— Не хочу, чтобы лошадь пострадала. — Карл повысил голос. — Чак!
— Да, Карл, — донеслось издали.
— Уведи Андреа.
— Понял.
Я обязан сыграть, как по нотам, подумал он. И повернулся к эльфу, потребовавшему у него меч.
— Итак, ты хочешь попробовать отобрать у меня меч? — Карл сунул в рот два пальца, свистнул и замахал рукой, подзывая всех эльфийских солдат, кто был поблизости.
Он стоял очень прямо, рука — на рукояти меча.
— Слушайте внимательно — вы все. Это... существо — как твое имя?
— Игерант ип Терранджи, личный воин...
— Я не спрашивал твоего звания. — Карл ядовито улыбнулся. — Оно мне неинтересно. — Итак, — обратился он к остальным, — этот вот Игерант хочет получить мой меч. Он не попросил вежливо; он потребовал его.
Не думаю, что он сумеет отобрать его — кишка тонка. — Карл снова улыбнулся. — Не так уж и крепок он, этот крошка Игерант. — Он обвел взглядом лица, пальцы сжались на акульей рукояти. — Может, кто хочет помочь ему?
Один из эльфов спешился, отшвырнул шлем.
— Я помогу, человек. — Это прозвучало как ругательство. Эльф кивнул другому, и тот закружил вокруг Карла. Прошуршав по коже, вылетел из ножен кинжал.
— Отлично, — проговорил Карл и ткнул пальцем в еще одного эльфа. — Давай и ты тоже. И ты. И ты. И ты. Сейчас мы с вами сыграем в забавную игру — выясним, скольким из вас суждено умереть потому, что Игерант не удосужился научиться элементарной вежливости. Голову даю на отсечение — всем. — Он смотрел Игеранту прямо в глаза. — Нет, не уходи. Ты будешь первым. Даже если твой приятель у меня за спиной подкра... — Он нанес удар ногой назад, поразив эльфа в солнечное сплетение. Тот задохнулся, а Карл, развернувшись, поймал его руку и вывернул, отнимая кинжал; потом швырнул его острием в землю.
Карл поднял на руки задыхающегося эльфа и протянул ближайшему из его товарищей.
— Следующий?
Игерант побледнел. Это было невероятно — один человек против больше чем дюжины эльфийских воинов?
Медленным движением Карл вытянул меч и вознес его в салюте. Трое эльфов ответили тем же, а остальные, тоже обнажив оружие, отодвинулись.
Карл стоял — ожидая.
Напряжение туго натянутыми струнами пронзило воздух. Держа меч в правой руке, Карл согнутым пальцем левой поманил Игеранта:
— Иди сюда. Ты хотел получить мой меч — вот он.
Один из эльфов ухмыльнулся и ткнул Игеранта в спину. Побледнев, тот обнажил меч...
— Что происходит? — прозвучало глубокое контральто. Полог шатра откинулся; оттуда, щурясь на яркое солнце, вышла женщина.
Впрочем, разумеется, не женщина — эльфина. Высокая, гибкая прекрасно сложенная, с длинными сияющими светлыми волосами и тонкими чертами лица. Самая прекрасная женщина рядом с ней показалась бы неуклюжей и грубой. Она взглянула на ближайшего воина; брови ее сошлись.
— Что происходит? — требовательно повторила она.
Эльф склонил голову:
— Прошу простить, госпожа. Этот... человек пожелал с нами драться.
Она перевела взгляд на Карла.
— Это так?
— Не совсем. Я просто собирался убить одного невежу. Слегка улучшить породу. Я бы и сам отдал этому идиоту меч — попроси он вежливо; но он имел наглость потребовать.
— Ты, как я понимаю, Карл Куллинан. — Губы ее сжались. — Вижу, рассказы были правдивы. Вызывая моих бойцов, ты рассчитывал продержаться до подкрепления?
— Ты не знаешь моего мужа, леди Дара. — Энди-Энди выскочила из-за полога и встала рядом с эльфиной. Чак и Тэннети пристроились по бокам и чуть сзади. — Не думаю, чтобы он ждал подкрепления.
— Увозите отсюда Энди, — сказал Карл. — Сейчас же. И передайте Давену: никаких подкреплений.
Тэннети кивнула и потянула Энди-Энди за руку.
Один из солдат неуверенно потянулся преградить им путь; Чак перехватил руку, выкрутил, завернув за спину, а потом сапогом пнул эльфа так, что тот пластом полетел на землю; при этом Чак успел еще выдернуть из его ножен меч.
Тэннети тонко улыбнулась; рука ее скользнула змеей — и пальцы пережали трахею другому эльфу. Тот застыл, боясь шевельнуться — а она расстегнула его мечевой пояс и опустила его на землю. Глядя эльфу прямо в глаза, Тэннети внезапно врезала ему коленом в пах, потом наклонилась и подняла ножны. Воительница обернулась, новый меч удобно лежал в ее руке.
Больше никто не шелохнулся.
— Прости, Карл, — сказала Тэннети. — Я отдала им меч. Андреа сказала — неприятностей не будет.
Дара взглянула на Карла.
— Как я понимаю, ты думаешь иначе.
— Возможно, леди. Все зависит от тебя. Мне сказали — ты прибыла для переговоров. Как предпочтешь их вести — речами или мечами?
— Речами, — проговорила она. — Определенно речами. — Она указала на Игеранта. — Ты уволен. Капитан, — повернулась она к другому эльфу, — пусть этого болвана разоружат, а после — изгонят. Карл Куллинан может оставить меч при себе. Любой, кто будет непочтителен с ним, ответит передо мной. Если доживет. — Дара указала на шатер. — Карл Куллинан! Примешь ли ты — а также и твоя супруга, и двое твоих друзей — мое приглашение?
Карл убрал меч в ножны.
— С радостью, леди. После тебя.

«Ты сильно рисковал».
Карл потягивал вино.
«Куда большим риском было не рисковать».
«Когда-нибудь потом ты мне это объяснишь».
— Твои глаза смотрят... отстранение, Карл Куллинан, — заметила Дара. Полулежа на ложе против него, она протягивала ему пустой бокал.
— Просто говорил с драконом. — Карл кивнул на потолок. — Я не хотел никого оскорбить.
Дара хмыкнула.
— В твоем мире, должно быть, вежливость значит куда больше, чем здесь у нас. — Она обмакнула в вино тонкий палец и обвела им бокал по краю, улыбнувшись высокому звенящему звуку. — Хотя, должна признаться, мне сомнительно, что намерения твои были серьезны. М-м-м... «Не хочу никого оскорбить» — я правильно выразилась?
Андреа печально покачала головой.
— Очень надеюсь, леди, что это так. Тебя не было с ним, когда он, одинокий, объявил войну Работорговой гильдии. А я — была.
«От Андреа: я могла бы подыграть и лучше, знай я сценарий. Она не в восторге от тебя, Карл».
«Передай, возможно, я еще заставлю ее восторгаться — позже».
— Если ты хочешь знать, насколько я был серьезен, леди — это можно устроить.
— Снова здорово... — Чак вздохнул и с усилием, кряхтя, поднялся.
— Погоди минутку. — Тэннети осушила бокал. — Можно и мне на сей раз? А то вечно вы одни развлекаетесь... — Она провела пальцем по кромке новоприобретенного клинка. — Говорят, тупые ножи хороши, чтобы резать сыр. Как твой?
— Еще один сырный нож. — Чак покачал головой. — Может, Негера сможет привести его в божеский вид...
«От Тэннети: Простак ты, простак».
— Не ставь против Карла Куллинана, леди Дара, — проговорила Тэннети. — Выигрыш светит не тебе.
— Думаешь, он выстоит против моих пятидесяти солдат? Даже с вашей помощью?
— Вряд ли стоит обсуждать это. Ты — посол владыки Кораля, и один из твоих людей бросил вызов Карлу; вопрос в том, должен ли теперь Карл объявить войну Терранджи?
Дара побледнела.
— Ты... — Она осеклась. — Я в неловком положении. Владыка Кораль уполномочил меня вести переговоры о вашем слиянии с Терранджи. А я, кажется, должна договариваться с вами о мире.
«От Энди-Энди: Кажется, я вижу метод в твоем безумии. Но этот метод слишком безумен».
«Спасибо».
— Сядь, Чак. Честно говоря, мне бы не хотелось воевать с Терранджи. — Карл постарался, чтобы и во взгляде, и в голосе его слышалось раздумье: какое решение принять.
«Я понял. Мне это не нравится, но я понял. Если ты сможешь заронить в ее ум хоть зернышко сомнения, что терранджийцам не одолеть и одного тебя, ей будет легче смириться с мыслью, что самым лучшим было бы вообще оставить Приют в покое — учитывая, что уговорить тебя присоединиться она не сможет».
«Верно. Угроза — чепуха и чушь...»
«Что лишь помогает делу».
«Точно. Другое название подобной чуши — легенда. Леди вовсе не уверена, что верит хоть слову, но она слышала обо мне слишком многое, а подобным россказням свойственно все преувеличивать. В последней версии повести обо мне и Ольмине я был один, с Ольмином была сотня — вместо восьми, — а Словотского не наблюдалось вовсе. А дальше — я просто использовал ситуацию».
«А если она не испугалась?»
Карл не ответил. Ответа не было, да и быть не могло. Много лет назад стало ясно, что до старости ему не дожить. Его положение было иным, чем у солдата, воюющего в обычной войне на Той Стороне; Карл завербовался на срок куда более долгий, чем его собственная жизнь.
Если ему суждено умереть сейчас — так тому и быть; Чак и Тэннети вытащат из заварушки Энди, а дальше — что будет, то и будет.
«Ну, поскольку ты и сам не веришь во весь этот бред...»
«Ты уверен, что это — бред?»
«А что же еще? Прекрати полоскаться и начинай переговоры».
Эльфина подозвала слугу и знаком велела наполнить бокалы.
— Так на чем мы остановились?
Карл улыбнулся ей.
— Мы обсуждали мир между Терранджи и Приютом. Мне эта мысль нравится — как, должно быть, и тебе.
— Мне казалось, тема обсуждения — слияние Терранджи и Варнатской долины, таково, если ты не знаешь, ее истинное название.
— Уже нет. — Карл пожал плечами. — Послушай. На тему присоединения — мы собираемся устроить Сход граждан. Большинство может решить...
Его прервал ядовитый смешок Тэннети.
— Карл считает, подсчет носов что-то значит...
Дара приподняла бровь:
— А ты думаешь — нет?
Тэннети рассмеялась.
— Разумеется, нет. Но мое мнение не важно — важна моя преданность.
— Довольно, — прервал ее Карл. — Как я уже сказал, я голосую против. Думаю, Ахира намерен оставаться в должности, а Приют намерен сохранять независимость. Но это не значит, что мы не можем продолжить торговать с вами; у нас есть то, что вам нужно: хомуты, плуги, куда лучшие, чем у вас, отличные клинки...
— Ружья. И порох. Нам нужен ваш Лу Рикетти — что бы делать его для нас.
— ...а еще мы производим излишек продуктов — с каждым годом все больше. Пока что это немного, но мы все время растем. Что же до ружей, — добавил он, пожимая плечами, — так это наш секрет. Секретом он и останется — в обозримом будущем.
— Правда?.. — Она изогнула бровь. — А я слышала иное.
«Мне не нравится это. Карл».
«Мне тоже. Никто ничего не болтал о работорговых ружьях и порохе?»
«Наверняка нет». — Эллегон сухо констатировал факт.
— Между прочим, — продолжала Дара, — эти ружья используются в войне между Бимом и Холтуном. Я знаю из достоверных источников, что своими неудачами Бим обязан именно тому, что у холтов они есть.
«Я об этом не слышал. Пусть расскажет побольше».
— Позволь усомниться в этом, леди. Твои источники могут и ошибаться. Мы не вмешиваемся в эту войну.
— Тем не менее ружья в ней есть. Хочешь допросить свидетелей?
Карл кивнул. Дара щелкнула пальцами.
— Приведите.
Эльфы ввели в шатер троих людей.
— Учитывая, что ты можешь пожелать надежных свидетельств, я не смогла устоять и не купить этих троих, когда наткнулась на них на рынке в Метрейле. Ирония судьбы — они и сами направлялись в Метрейль, правда не для того, чтобы стать рабами. Их захватили холтунские наемники — наемники, что перебили их стражу из ружей.
Карл начал было говорить, но трое приблизились — и слова застряли у него в глотке. Старшего мужчину он не знал; но женщина и юноша были ему знакомы.
— Рафф! — Карл вскочил. — Как? Я своими глазами...
— Карл! — Чак поймал его руку. — Это не он.
Нет, это не Рафф. Рафф погиб в Мелавэе, защищая Эйю. Если б Рафф выжил — он был бы старше этого юноши. Если б Рафф выжил... но он мертв.
И потом, здесь еще женщина. Седые пряди серебрились в ее черных волосах, но высокие скулы и глаза были в точности как у Раффа.
Томен Фурнаэль и его мать Бералин.
Много лет назад Карл заподозрил, что Жерр Фурнаэль намерен отослать свою семью подальше от горнила надвигающейся войны. Так же как отдал Раффа в ученики Карлу, рассчитывая, что тот сумеет так обучить юношу, чтобы он мог управлять баронством во время — и после — войны.

Предыдущая страница 8 Следующая страница


9 Джоэл Розенберг

Но из этого ничего не вышло. Рафф был убит в Мелавэе, а теперь, кажется, провалился и план Фурнаэля уберечь от войны остальную свою семью.
А вот это еще посмотрим.
«Эллегон, найди гнома. Я хочу, чтоб он принял командование людьми Давена. На сегодня».
— Томен, баронесса! — Он наклонил голову. — Сколько воды утекло...
Дара щелкнула пальцами.
— Бералин, расскажи ему про ружья. Сейчас же.
— Ты не понимаешь, леди Дара. — Рука Карла легла на меч. — Баронесса и этот юноша — все они трое — сейчас здесь, а значит — отныне под моей защитой. Они свободны. Они никому не принадлежат, ими никто не владеет.
— Снова блефуешь, Карл Куллинан?
Первой среагировала Тэннети: она толкнула стол на ближнего стража, рванулась к Даре, сдернула эльфину с ложа, одной рукой захватила и намертво зажала за спиной руку Дары, другой приставила к горлу эльфины клинок.
Один из солдат обнажил меч и кинулся на Тэннети сзади; его перехватил Чак: отвел меч, ударил эльфа по локтю — и клинок выпал из онемевших пальцев. Воин стоял, улыбаясь Даре и стражам.
Вдали прозвучали три выстрела.
«Никто не ранен — пока. Я послал за гномом вместо того, чтобы искать его. На Давена пришлось слегка надавить — чтобы удержать. Мы сошлись на трех выстрелах — предупредительных».
— Пока никто серьезно не пострадал, Дара. Эти выстрелы — просто предупреждение.
Энди-Энди подняла голову и облизнула губы.
— Эти двое, леди Дара, — мать и брат первого ученика Карла. Я бы не раздувала ссору.
Даже с клинком Тэннети у горла Дара улыбнулась.
— Лорд Кораль собирался передать этих троих вам — в знак чистоты наших намерений. Если хотите освобождать их — что ж, дело ваше.
Она попыталась мягко отвести меч Тэннети. Карл кивнул. Воительница выпустила ее.
— Мы продолжим беседу — позже, — проговорил Карл. — Баронесса, Томен и ты, кто бы ты ни был, — если вы пойдете со мной, мы позаботимся о вас.
Трое ничего не ответили — просто молча пошли за ним.

Глава 9
БРЕМЯ ДОЛГА

Чувство долга преследует нас всегда...
Поднимемся ли мы к солнцу, опустимся ли на дно морское — долг исполненный и долг нарушенный пребудут с нами — на счастье и на беду. Если же укроемся мы во тьме — во тьме, как и на свету, обязательства наши будут при нас.
Дэниэл Уэбстер

— Ты ждешь от меня благодарности, Карл Куллинан? — ядовито осведомилась Бералин. — Ты, кто убил уже моего сына... — Она гордо откинулась на спинку кресла. — Ну же, давай — убей и меня. Это ничего не изменит.
Домик был маленький, но чистый и прибранный. Когда-то в нем жил Ахира, теперь же в этой бревенчатой хижине селили новичков — надо же и им где-то спать и есть, покуда они привыкают к жизни Приюта.
Карл прикусил губу, открыл рот... и закрыл. Он повернулся к юноше.
— Томен, мне нужно кое-что знать. — Он коснулся двух ружей, лежавших перед ними на столе. — Одно из этих ружей сделано в Приюте; другое мы захватили у работорговцев дней десять назад. Те, кто убил вашу охрану и пленил вас, — какие ружья были у них?
Карл был уверен в ответе — но что, если он ошибался? Что, если кто-то из его отряда или из команд Давена или Авенира переметнулся к работорговцам?
Юноша нерешительно указал на вражеское оружие, но голос матери заставил его застыть.
— Не отвечай, — велела она. — Убийца твоего брата не дождется от нас помощи. Никогда. Никакой.
«Я могу что-нибудь сделать?»
«Нет. Улетай — и все».
Карл не мог даже найти силы возразить Бералин. Она была против ученичества Раффа — против с самого начала. Она знала — учение у Карла опасно для ее сына.
Оно оказалось не просто опасным. Оно убило его.
В дверь постучали — и, не дожидаясь ответа, вошла Эйя.
— Привет, — грустно проговорила девушка. — Андреа сказала — здесь матушка Раффа. Ты она и есть?
Бералин не ответила.
— Когда я была в Биме, мы не встречались. Но я хорошо знала Раффа. Ты должна узнать, как умер твой сын.
— Я знаю, как умер мой сын.
Эйя мотнула головой.
— Ты не была там. А я — была. Если бы не Рафф... — Она умолкла.
Томен вскинул взгляд.
— Что — если бы не Рафф?
Эйя тихо улыбнулась.
— Работорговцы убили бы меня. Они тогда словно обезумели: резали всех подряд. Рафф встал между мной и одним из них.
Карл грохнул кулаком по столу. Будь я хоть чуточку сообразительней, хоть чуточку быстрей... Всего пара секунд — и он успел бы прикончить работорговца до того, как тот вспорол Раффу живот. А приди Карлу в голову, что Сейгар Вотансен в первую очередь станет лечить своих — он вовремя добыл бы целительный бальзам.
Эйя подсела к Томену.
— Рафф однажды ударил меня. Ты знал?
— За что?
Она повела плечами.
— Я усомнилась в Карле — вслух. Рафф стукнул меня локтем в бок. Что ты сказал ему тогда, Карл?
— Эйя... — Карл покачал головой. — Не помню.
— А вот Рафф запомнил — об заклад бьюсь. Ты сказал: «Тот, кто избрал профессией насилие, не угрожает своей семье, своим друзьям. Мы с тобой взялись опекать Эйю, защищать ее — а не бить и запугивать».
Точно так же я взялся опекать и защищать Раффа. Учить его, охранять — а не смотреть, как он умирает.
«Прошло больше пяти лет, Карл. Может, хватит грызть себя из-за Раффа?»
«Не спрашивай об этом меня. — Карл вскочил на ноги. — Спроси ее, черт возьми все, спроси Бералин. Скажи ей, что пора все забыть».
Он прижал к лицу сжатые кулаки.
«Не было ни дня, чтобы я не вспоминал о нем. Мальчик верил мне. Преклонялся передо мной».
Карл повернулся к Бералин, стараясь найти слова, которые смягчили бы ее окаменелость.
— Баронесса...
Слова не шли.
Слишком много всего. Карл оттолкнулся от стола и выскочил на двор. Прислонился к стене старой кузни.
В вышине, затмевая звезды, кружил Эллегон.
«Я могу помочь?»
«Нет. Просто оставь меня. — Карл спрятал лицо в ладонях. — Мне просто нужно немного побыть одному».

Время потеряло смысл. Он никогда не узнал, сколько простоял там.
Палец коснулся его плеча. Он повернулся — рядом с ним стояла Бералин. Лицо ее было мокро.
— Ты тоже любил его, верно?
Карл не ответил.
— Я столько лет ненавидела тебя. С тех самых пор, как купец привез нам твое письмо — рассказ о его смерти.
— Я... понимаю.
— Благодарю за понимание. Что станем мы делать теперь, Карл Куллинан? Продолжать ненавидеть друг друга?
— Я не ненавижу тебя, баронесса. Ты не давала мне повода ненавидеть тебя.
— Но ты и не любишь меня. Ты считаешь — я должна быть благодарна тебе за то, что ты освободил Томена, Русса и меня.
— Чего ты добиваешься, госпожа. Не играй со мной.
Она медленно наклонила голову.
— Мой супруг отослал Томена и меня, потому что у холтов появились ружья и перевес в войне начал склоняться к ним Он думал — так для нас безопасней. Но сейчас, кажется, ружья уходят из Энкиара — чтобы прийти в Холтун.
Опять Энкиар. Туда направлялся работорговый караван. Там нанял убийц Армин. Что все это значит?..
Что ж, скоро он это узнает.
— Эйя сказала мне — ты собираешься в Энкиар. Но она не сказала, куда ты отправишься потом.
Карл пожал плечами.
— Думаю, это будет зависеть от того, что произойдет там. Возможно — вернусь сюда, возможно — уйду в новый набег. — Быть может — к источнику вражеских ружей и пороха. Навряд ли их там много, но даже слабая торговля этими ружьями и порохом должна быть прекращена.
— Ты мой должник, Карл Куллинан. Ты должен мне за сына. Я хочу получить долг.
Он взглянул ей прямо в лицо:
— Как?
— Ты знаешь моего мужа. Жерр не намерен пережить эту войну. Скорее всего я никогда больше не увижу его. Если только...
— Если — что? — Дьявольщина, неужели нельзя говорить просто?
— Если только ты не отвезешь меня в Бим. Я хочу домой, Карл Куллинан. И мне нужно твое слово. — Она вцепилась в его руку. — Дай мне слово, что, если будет это в человеческих силах, ты доставишь меня домой — после Энкиара. Не такая это большая вира за жизнь моего сына.
— Баронесса...
— Это не так?
— Так, но...
— Ты даешь слово? То самое... слово Карла Куллинана которое столь ценно для тебя?
— Я даю тебе мое слово.
— И еще кое-что.
— Слушаю.
— Томен. Он останется здесь, уйдет с другим отрядом. Я не хочу, чтобы он был рядом с тобой.

Глава 10
УЧЕБНЫЙ БОЙ

Даже убеждая меня, вы не убедите меня.
Аристофан

Карл проглотил яичницу, сунул в рот последний кусок полусъеденной свиной отбивной и оттолкнулся от стола.
— И куда же это собралось твое безмозглое тулово, Карл Куллинан? — уперев кулаки в пышные бедра осведомилась У'Лен.
Внезапно он ощутил себя восьми лет от роду — и с удивлением понял, что ощущение это ему нравится.
— Бегу, У'Лен. У меня тренировка с Тэннети и кое с кем из Давеновых, а потом еще нужно подготовиться к Сходу.
— Делу время, потехе час. Ешь.
— Не...
— Да. — Андреа тряхнула головой. — У'Лен права. Сядь и закончи завтрак.
Джейсон расплылся в улыбке, тут же прикрыв ее ладошкой.
— Папочка попа-ал, — громким шепотом сообщил он неизвестно кому.
— Вот именно. — Английский Эйи все еще оставлял желать лучшего. — Он думает — он и здесь командир.
Карл зыркнул на нее.
— Садись, герой, — сказала Энди-Энди. — Где-нибудь там ты, может, и легендарный Карл Куллинан, здесь же ты — всего лишь отец и муж, которого слишком часто не бывает дома и которому кажется, что он может заглотить кусок и сбежать.
«Передай: Прошлой ночью ты не считала, что меня нет».
Никакого ответа. Карл фыркнул. Вопрос: что общего между драконом и копом? Ответ: когда нужно — не сыщешь, ни того, ни другого.
— Смилуйтесь, люди добрые! — Отнесись к этому легко, думал он. Не так уж много вещей, споря о которых все равно — проиграешь или победишь. Этот спор обратить в шутку было можно. — У меня полно дел.
— Кто бы спорил. И первым твоим героическим деянием сегодня станет доедание отбивной. До конца.
— Ага, — вставил Джейсон. — Дети в Салкете голодают, а ты хочешь выбросить хорошую еду? — продолжал он, мастерски передразнивая мать — так Андреа говорила, когда злилась.
— Двое на одного?
— Карл...
— Ем, ем. — Он придвинул кресло к столу. За последние пару минут отбивная стала больше в три раза.

Учебные бои Карла всегда собирали толпу. Даже этим утром, когда большинство старалось покончить с начатыми делами, чтобы быть готовыми к послеполуденному Сходу, вокруг площадки собралось не меньше пятидесяти человек.
Пендрил и грум увели с площадки коней, а Враветх и Тарен убрали с нее свежий навоз, потом разделись до пояса, нацепили стеганые штаны и куртки и надели на головы плетеные маски.
Карл надел только маску. Кромки тренировочных клинков были затуплены, а на острия насажены стальные шарики, так что самое большее, что мог заработать на тренировке боец, была пара-тройка ссадин и синяков, а Карлу — совершенно очевидно — не грозило ни то, ни другое. К тому же стеганые костюмы сковывали движения, а сегодня с этой задачей вполне успешно справлялся набитый Карлов живот.
Тэннети запаздывала. Карл провел уже пару схваток с Тареном и Враветхом, когда она наконец прискакала. Торопливо спрыгнув с Пиратки, она взмахом руки отказалась от предложенных Тареном маски и тренировочного меча.
Запястья ее были забинтованы. Карл подошел.
— Что случилось?
Она мотнула головой.
— Ты по-прежнему считаешь мое участие в Энкиарском деле необходимым? Тогда мне нужны свежие шрамы на запястьях, и лучше пусть их оставит скальпель Тэлларена, чем наручники. Их я долго не потерплю. — Она коснулась глазной повязки, губы раздраженно скривились. — Тэлларен уже принялся за стеклянный глаз, и я попросила Чака съездить к Негере — пусть тот скует поддельные цепи. Доволен?
— Так надо, Тэннети. — С чего бы такая внезапная перемена? Карл мысленно пожал плечами. Его это не касалось — совершенно.
Она широко улыбнулась.
— У меня для тебя сюрприз. Помнишь Джиллу и Данни? Они просятся в наш отряд — воинами. Хотят отомстить.
Очаровательно. Один раз взял Карл в отряд женщину — потому, что она только о том и думала, как пускать кровь работорговцам. Этой женщиной была Тэннети. С ней ему повезло.
Но больше он не хотел искушать судьбу. В Тэннети таился дар мечника, к тому же она была достаточно гибка и увертлива, чтобы стать бойцом.
— Ты пыталась отговорить их?
— Н-ну...
— Ты пыталась их отговаривать — или нет?
— Нет. — Она хмыкнула. — Им кажется — это не так уж и трудно. — Она уперлась ладонью в бедро и изогнула талию. — Это же со-овсем про-о-осто. Нажимаешь на курок, рубишь мечом...
— Ты шутишь. Скажи, что шутишь.
— Ничуть. Они вот-вот будут здесь. Мы заключили сделку. Кто побьет тебя — нанят. Кого побьешь ты — подыскивает себе мужа и живет, как все; ну и мы тут же занялись подыскиванием мужей.
— Мы? — Он изогнул бровь. — Ты имеешь в виду кого-то конкретного?
— Разумеется. Чак для светленькой, Рикетти — для темной. Кстати, они обе прекрасно готовят, хотя о других их... способностях мне судить трудно. Может, ты захочешь их проверить...
— Тэннети...
— Вдумайся в это, Карл. У Чака появится смысл возвращаться в Приют, Лу чуть-чуть обрастет жирком — и, может, оба начнут улыбаться.
Идея сама по себе была неплоха — вот бы еще уговорить Лу и Чака согласиться! Насколько Карл знал — никто из учениц-инженерок не спал с Лу; Рикетти всегда шарахался от женщин. И у Чака, судя по его рассказам — а почему бы Карлу не доверять другу? — тоже были трудности с женщинами.
— Они хотят этого?
— Именно этого они и хотят. Вспомни — всю свою жизнь они принадлежали Пандатавэйской гостинице. Талантами они блещут лишь у плиты да в постели — если, конечно, не считать главным даром умение составлять букеты. Не думаю, что любой из них будет трудно договориться с Рикетти. Если хочешь — мы обставим все так, чтобы Лу решил, будто это его собственная идея. За Чака не поручусь: он, на свой лад, очень умен.
— Я спрашивал не об этом. Они правда согласны драться со мной?
— Ну, мне пришлось придумать несколько послаблений — для них, — после чего они согласились.
— И какие послабления?
— Первое: у них мечи боевые.
— Отлично. Премного благодарю. — Это меняло дело. Даже зеленому новичку может повезти. — Пожалуй, мне стоит послать за доспехами. — Обычно Карл доспехов не носил: в схватке куда важней скорость, особенно если у тебя с собой целительный бальзам.
— Хм, послабление второе: никаких доспехов. Ты выходишь даже без маски, только в штанах.
— Спасибо за подарок.
— Где ты его нашел? — насмешливо удивилась Тэннети. — Третье послабление в том, что ты дерешься учебным мечом.
Карл фыркнул.
— Что-нибудь еще? Может, мне руку к спине привязать?
Тэннети вытащила кожаный ремешок.
— Четвертое послабление.

Послушай, мог бы сказать Карл, не такое уж это приятное дело. Не стоит влезать в него, если в том нет особой нужды.
Но он промолчал. Слова попросту ничего не дали бы. Для некоторых людей кровь — что наркотик. Тэннети была из таких. Убийство никогда не коробило ее.
Опять-таки: откуда мне знать? Карл всегда старательно прятал свои чувства — ото всех, даже от Энди-Энди.
Да, то, что он порой творил, было страшно, мерзко. Единственным оправданием служило то, что не делать этого было еще хуже. Он убеждал себя в этом по ночам: нельзя полностью отдаваться бою, одновременно думая о том, что твой враг был когда-то младенцем, которого качала на руках мать.
Но никто не сказал, что подобное должно быть ему по душе. Убивая, он не чувствовал того удовольствия, которое испытывала Тэннети и которым она, кажется, заразила Джиллу и Данни.
Завернув левую руку за спину, Карл вложил ее в ременные петли. Вытащить ее не сложно, но время это займет. И будет выглядеть как жульничество.
Не то чтобы он имел что-то против жульничества, особенно когда дело касается кровопускания, но...
Проклятие. Один из эльфов в толпе был ему незнаком — он не из приютских. Скорее всего из тех, кто приехал с Дарой. Это поднимало ставки. Карл должен не просто победить: он должен победить так, чтобы впечатлить эльфа. Терранджийцы уже и без того потрясены представлением, устроенным Карлом накануне. Вот пусть и остаются потрясенными.
И как только я умудряюсь влипать в подобные ситуации?
«Тебе правда нужен ответ? — В шуме кожистых крыльев рядом с площадкой приземлился Эллегон. — Все потому, что ты самовлюбленный, ограниченный, тупой, глупый...»
«Эллегон...»
«... и это самые лучшие из твоих свойств».
«Спасибо».
Из ворот Приемного комплекса, неловко сжимая обнаженные мечи, вышли Джилла и Данни. Они переглядывались и заговорщицки перешептывались. Одеты обе были в глубоко вырезанные лифы и разрезанные едва не до верха бедра саронги и вид имели вполне аппетитный.
«Смотри не подавись. Если ты думаешь, что это случайность, так вот нет. Джилле пришло в голову, если ты засмотришься на их тела, то не сможешь сосредоточиться на мечах. Лифы, кстати, держатся на честном слове. Небольшое усилие — и они соскользнут. Так сказать, вторая линия обороны».
Ладно, по крайней мере хоть Энди-Энди не...
— Привет, герой, — хлопнула его по плечу Энди-Энди. — Что тут происходит?
— Прекрасно. Просто великолепно. — Карл взялся свободной рукой за ограду площадки, перемахнул ее и принял от Тэннети тренировочный меч. — Начали.

* * *

Обнаженные клинки редко заставляли Карла нервничать — но быть серьезным они заставляли его всегда. Он окинул женщин взглядом профессионала — они стояли по обе стороны от него, дожидаясь его первого хода.
Будь этот бой настоящим — ему надо было бы постараться быстро ранить одну из них, желательно в ногу, чтобы она потеряла равновесие, и кинуться на вторую, оставив раненую противницу на потом.
Но здесь подобное не сработает. Здесь на кону — престиж, не просто победа.
«Как можно думать о престиже, когда тебе грозят два боевых клинка — сие выше моего понимания».
Карл сделал пробный выпад в сторону Данни, позволив ей отступить; она неумело закрылась мечом.
«Сегодня Сход — я не могу позволить себе потерять лицо».
«Ни в каком смысле. Подумай и об этом. Ты и так-то не слишком красив...»
«Помолчи».
Господин Кацувахара говорил дело — сколько бы с тех пор ни прошло лет.
Думай о тренировке, учил он, как о настоящей схватке, только не доводи собственные удары до конца. Ставь блоки так, словно тычки могут на самом деле разорвать тебе трахею, пинки — размозжить диафрагму. Свои же удары нацеливай всегда рядом с точками убийства: в пупок вместо солнечного сплетения, в верхнюю часть бедра вместо мошонки, в глазницу вместо глазного яблока — и останавливай руку в дюйме от тела.
Здесь, конечно, случай не совсем тот; но общая идея верна. Отнесись к мечам как к боевым — а какие же они еще, черт возьми? — а потом действуй так, словно они учебные.
Данни попыталась ударить в ногу; Карл легко парировал, вложив в ответный удар столько силы, что металл запел.
Он резко развернулся — блокировать укол Джиллы в плечо. Проклятие, он был между ними — и обе они подобрались слишком близко.
Но что в этом плохого? В бою ты стремишься, чтобы клинки твоих врагов угрожали друг другу — они стараются не поранить союзника, а любой твой удар приходится во врага.
А если кто-то имел глупость оказаться чересчур близко — что ж: можно пустить в ход колени и локти.
Но это-то не настоящий бой! Не должен быть настоящим.
Данни ткнула его мечом в плечо...
Разум предал Карла — не предало тело.
Он не успел подумать, что, отшатываясь, подставляет лицо Джиллы под клинок Данни — у него просто не было времени думать.
Не мысль заставила его правую руку выпустить тренировочный меч, а левую — сжаться, разрывая кожаные путы.
И не мысль заставила его свести ладони, перехватив клинок Данни едва ли в полудюйме от левого глаза Джиллы.
— Нет, — выдохнула Данни, — я же...
— Точно. — Он вывернул меч из ее руки, повернулся и вынул из безжизненных пальцев клинок Джиллы.
Джилла терла глаз, хоть меч и не коснулся его; она задыхалась, лицо посерело.
Карл заставил себя усмехнуться.
— Вы сейчас попробовали, что это такое на самом деле. Только попробовали. — Он подбросил один из мечей, тот закувыркался в воздухе, потом шлепнулся рукоятью назад — в Карлову ладонь. — Вы знаете, кто мы такие на самом деле? Мы — купцы, торгуем собственным телом. Глаз Тэннети, пальцы на ногах Чака — а видели вы шрамы Словотского или Давена?
Взгляните на мою грудь, — продолжал воин. — Этот шрам я получил неподалеку от Лундескарна. Работорговцу удалось ткнуть меня обломком меча, когда я его душил. А потом... — Он оборвал себя. — И нам еще повезло.
Гнев неумолимо разгорался в нем.
— Дуры. Вам не приходилось видеть разбросанных по траве внутренностей друга — потому лишь, что противник оказался немного быстрей. Вы можете позволить себе храпеть во сне — потому что ни звук, ни свет ничего не значат для вас. Вам не приходилось прыгать в окно и находить в доме мертвецов с перерезанным горлом — потому лишь, что кто-то охотился за вами, а они оказались у него на пути.
И вам не нужно сеять смерть, множить убийства — день за днем, год за годом.
Но вы все же хотите этого? — Он протянул им мечи рукоятью вперед. — Поздравляю. Получайте, чего желали.
Данни с ужасом поглядела на меч — и отступила.
— Да, Карл Куллинан. — Джилла крепко вцепилась в рукоять другого меча. — Я этого хочу. Я понимаю, о чем ты говорил: все десятидневье мы слушали Тэннети. И я понимаю, мне надо тренироваться, но...
— Ты все равно хочешь этого. — Карл пожал плечами. — Она твоя, Тэннети. Займись ее тренировкой. Гоняй до кровавого пота. — Он повернулся и пошел прочь.

Глава 11
ВСЕОБЩИЙ СХОД

Предыдущая страница 9 Следующая страница


Серебряная корона 10

Самые страшные враги государств — не те, что пришли извне; они живут внутри их границ. От этих внутренних врагов государства и надо спасать. Благословенна страна, хранимая гражданским гением своего народа, где речи, статьи, выборы продиктованы разумом; где коррупция побеждена, где нет раздора меж партий; где народ видит истинных вождей — и избирает их, отдавая предпочтение им, а не фанатикам либо пустым болтунам.
Уильям Джеймс

Ахира ядовито улыбнулся:
— Слушай, ты никогда не жалел, что освободил Хтона? Ну, не заметил бы его тогда, что ли...
— Нет. — Карл поиграл губами. — С чего бы? Оттого что у него такие же глиняные ноги, как у всех прочих? — Включая и меня самого, коли на то пошло.
И он отмахнувшись от протянутого разносчиком меха, занялся сандвичем.
Сход долины был событием наполовину политическим, наполовину праздничным — этакая всеобщая пирушка. Никто не работал по крайней мере полдня, так что сходы созывали бы куда чаще, не требуйся для этого петиция с подписями двадцати пяти процентов избирателей.
За помостом для выступлений — на нем стоял короб для голосования по грудь высотой — над кострами медленно вертелись шесть овечьих туш. Повара-добровольцы крутили вертела, поливали туши вином и маслом, срезали зажаренные куски, заворачивали их в свежие лепешки и раздавали готовые сандвичи.
Кто-то успел уже откупорить бутылки с виски и бочонки с пивом. Карл с удовлетворением отметил, что ни Инженеров, ни воинов не было среди тех, кто наполнял кружки жидким огнем.
Отлично. Пусть Объединители напиваются. Кто отключится — не сможет голосовать.
Как многие демократические собрания, Сход Приюта был в своем роде зверинцем. В защиту демократии можно сказать немало хороших слов, но опрятность в число ее достоинств не входит. За исключением часовых и нескольких фермеров, слишком занятых на своих полях, на Сход явились все избиратели — и большая часть остальных жителей.
Карл повернулся к гному.
— Кто-нибудь ведет свою игру? — Он похлопал по кошелю справа у пояса; все на месте — отлично.
Ахира покачал головой:
— Не могу сказать. А у меня ушки на макушке — насчет перешептываний по углам. Я все ж таки еще мэр. До заката по крайней мере.
Закон Приюта о выборах был ясен: «Никто не должен подвергаться давлению, а равно и подкупу, под угрозой штрафа, конфискации имущества либо иного наказания, налагаемого мэром в зависимости от оказанного воздействия».
Это касалось как избирателей, так и не голосующих. Было очень важно дать тем, кто не голосует, почувствовать вкус демократии. Возможность решать собственную судьбу быстро перевешивает заботу об урожае. Главной бедой издольщины на Той Стороне был вовсе не наемный труд сам по себе, не работа на кого-то за кусок хлеба, угол и часть урожая; порок был в том, что это очень быстро превращалось в долговое рабство.
Здесь лекарство от этого сыскалось — и быстро: уверенность в том, что плодородной земли больше, чем рук, способных обработать ее. Пусть лучше землевладельцы платят за труд, чем рабочие бьются друг с другом из-за работы.
— Все должно быть честно — если дела пойдут, как мы ждем. — Ахира впился зубами в сандвич. — Хотя по крайней мере один вызов нам бросят.
— Да?
— Видишь того паренька подле поваров?
Карл взглянул, куда показывал Ахира. Там мальчонка лет двенадцати, оборванный и грязный, с волчьей прожорливостью поглощал сандвич за сандвичем.
— Новичок? Какого черта, куда смотрят кладовщики?
— Он не новичок. Можешь не верить, но у него уже есть право голоса. Он здесь уже месяца три. Привел его Авенир; тебя тогда не было. Как бишь его... Петерс?.. Нет, Петрос — его зовут Петрос. Упертый парень. Работать на кого-то и копить себе же на будущее — не по нему; уболтал Станиша, тот выдал ему кое-какой старый инвентарь и выделил место под поле — в предгорьях, позади и чуть выше Инженерной Деревни. Не знаю, на что он живет, понятия не имею, как он сумел расчистить делянку без древесного ножа — но он это сделал. Потом... — Гном откусил еще кусок. — Потом он походил за телегой с семенами и пособирал то, что с нее просыпалось, — по крайней мере так говорит он. На мой взгляд — он просто спер пару фунтов семян, но поди попробуй это доказать.
— Не стоит и пробовать. — Кража пары фунтов семян мало заботила Карла; а вот двенадцатилетней парнишка, будто только что из голодной провинции — заботил. — Он что — один обрабатывает полномерное поле?
— Угу. Самое тощее из всех, какие я видел. Хорошо, если на нем родится хотя бы один кукурузный стебель на метр. Остальное — сорняки. Спит в землянке. Когда я в последний раз там был — взглянул на его хозяйство: корявый самодельный лук, стрелы да обожженное в костре копье. Думаю, кормится травами и кроликами. В том районе один горный лев точно есть, если не больше. Дело кончится тем, что одним прекрасным утром парень проснется у него в брюхе. А жаль.
— Плохо. — Карл покачал головой. — Думаешь, кто-нибудь попытается оспорить его право избирать?
Ахира кивнул:
— Он говорит — ему пятнадцать, но в это никто не верит. Я считаю — его место в школе, но кто возьмется ему это втолковать? Ты?
— И не подумаю. Прости — надо кое с кем встретиться. Позаниматься политикой.
Сквозь окружающую поваров толпу Карл пробился к мальчику. Особого труда это не составило: рядом с Петросом, особенно с подветренной стороны, не пожелал бы стоять никто.
— Привет, — сказал он.
Глаза паренька округлились.
— Ты тот, кто я думаю?
Карл протянул руку.
— Карл Куллинан.
Глаза Петроса забегали.
— Т’рар амали. — Карл улыбнулся. — Я просто хотел пожать тебе руку. Без подвоха.
Мальчик протянул руку. Карл на мгновение сжал ее и выпустил, подавив желание отереть ладонь о тунику.
— У меня к тебе предложение.
Петрос замотал головой:
— Я не стану пахать ни на кого. Мое поле — оно мое, и мой голос принадлежит мне. Помощь мне не нужна.
Тогда почему ты так похож на умирающего с голоду, малыш? И говорил ли тебе кто-нибудь, что значит мыться? Но вслух Карл этого не сказал. Бывший раб двенадцати лет от роду с такой гордостью, с таким упорством был истинным сокровищем. Фокус был в том, чтобы дать этому бесценному сокровищу возможность выжить, не задев его гордость.
— Тебе, может, и не нужна, зато нужна мне — твоя. И не в землепашестве. Знаешь Негеру?
— Кузнеца? Конечно. И что?
— Пройдемся. — Прихватив несколько сандвичей, Карл увлек паренька подальше от толпы.
Тот пожал плечами, но следом пошел.
— С Негерой трудно. — Карл дал один сандвич мальчику и откусил добрый кусок другого. — Никак он не свыкнется со свободой. Считает, что непременно должен кому-то принадлежать. И выбрал в хозяева меня.
— Бедный ты, бедный.
Карл добавил в голос стали.
— Думаешь, я владею людьми, парень? Или владел?
— Н-ну, нет. Я про тебя слышал.
— Так-то лучше. Так вот, я и говорю — никак мне его не переубедить.
— Чертовы гномы — паршивые рабы. Так говорил мой гос... тот, кто мной владел. Карл пожал плечами.
— Теория. Дух Негеры сломлен. И я не знаю, как возродить его. Я предлагаю это дело тебе — если пожелаешь.
— Чинить дух? — Петрос фыркнул. — И как же мне это сделать?
— Знай я — как, не просил бы тебя. Это твои заботы. Я хочу, чтобы ты изображал ученика — один день из трех. С Инженерами я договорюсь. Пока он будет учить тебя кузнечному делу, ты научишь его быть свободным. Берешься?
— Чем заплатишь?
— Немного. Сделаешь себе инструменты, и когда будешь учиться будешь и есть у Негеры. Может, даже чему и выучишься.
Петрос покачал головой:
— Работа в поле требует много времени...
— Чепуха. Сев прошел, а до урожая все, что тебе требуется делать, — время от времени полоть. Не трать ты столько времени на добычу еды — его у тебя было бы полным-полно.
Мальчик подумал.
— Может, и так. Это последняя цена?
— Чего ты хочешь?
— В следующую пахоту мне нужны будут лошадь и плуг.
Честная торговля или мальчишка просто испытывает его? Карл покачал головой:
— Только лошадь. Их у меня много. Плуг наймешь сам.
— Идет. — Паренек протянул ладонь. — По рукам.
— Еще только одно.
— Ну? — Подозрительный взгляд.
— Запах от тебя — как из помойки. — Карл показал на озеро. — Прими ванну. Сейчас же. Мыло возьмешь в школе. Скажешь Эйе — я так велел.
— Сделаю. Но к голосованию вернусь — непременно. Никто не отберет у меня право голосовать.
И мальчик, изо всех сил стараясь не улыбаться, пошел к озеру.
Карл и стараться не стал; он просто отвернулся. Давай-давай, Петрос, считай меня лопухом.
Ахира поднялся на помост и ударил кулаком в железный гонг.
— Прошу внимания! — выкрикнул он, и голос его перекрыл звон гонга. — Начинаем двадцать третий Всеприютский Сход. Снимите еду с огня, заткните бочки. Пришла пора принимать решения.

* * *

— ...и предложение весьма выгодное, — в восемнадцатый раз повторил Хтон. В том, что раз именно восемнадцатый, Карл был уверен абсолютно. Что еще, кроме как считать, остается когда полулежа валяешься на травке и умираешь от скуки?
«Да. Пока не забыл. Ахира говорит — возле надела Петроса слоняется горный лев...» «Слоняется, куда денется».
«Хм... Было бы неплохо, если б он «делся» в твое брюхо»
«Ладно — пожуем, увидим».
— ...и что мы такое? Горстка бедноты, кое-как сводящая концы с концами на клочках земли, — и за это мы должны проливать кровь и платить жизнями.
Все ясно. Хватит этой болтовни. «Слово правды, пожалуйста».
«Кто? Moi?»* [Я? (фр.)]
«Чак. И не пытайся говорить по-французски: у тебя хромает произношение».
«Это у тебя оно хромает. Я взял свое из памяти Энди-Энди».
— Прошу слова! — вскочил Чак.
Хтон попытался продолжать, но Ахира не позволил.
— Слово предоставлено. — Он кивнул Чаку. — Говори.
— Я что-то не помню, чтобы Хтон проливал кровь. Я не слишком хорошо его знаю, но считал — он просто фермер.
«Исправить — быстро!»
Взгляд Чака на миг затуманился.
— Прошу простить меня — я не хотел обидеть фермеров. Просто это неправильно, чтобы Хтон рассуждал о крови, которую проливают воины и Инженеры — не он.
Ахира покивал.
— Продолжай, Хтон, но впредь воздержись требовать плату по чужим счетам.
На какой-то миг Карлу показалось, что Хтон вот-вот лопнет — так он покраснел.
— Чужие счета?! А как же Вертан, его жена, их дочь? Они разве не фермеры? Или кровь фермера менее красна, чем воинская? Они были бы живы сегодня, а не лежали в холодных могилах, будь мы под защитой владыки Кораля!
Лицо Карла было спокойно, но руки его сами собой сжались в кулаки. Ребенок, тельце на дощатом полу, жизнь, лужицей крови вытекшая из него — ей не застыть вовек...
По толпе пробежал ропот.
«Лучше тебе ответить, Карл. Если это не выпад против тебя...»
Нет. На это ответа нет. Как нет прощения.
Поднялся Ихрик:
— Я отвечу ему, господин мэр.
— Ты? — Хтон ядовито хмыкнул. — Один из Куллинановых прихлебал?
— Я не помню этого яда в твоем голосе, когда Карл отнял нас с тобой у работорговцев, Хтон. И на строительстве дома Вертана я тебя тоже не помню. — Ихрик поднял кулак. — Но я скажу тебе так: если б не Карл Куллинан — Вертану и Анне носить рабские ошейники всю жизнь. И нам с тобой — тоже.
— Да, — тут же откликнулся Хтон. — Карл Куллинан благороден! Карл Куллинан велик! Карл Куллинан — богатейший в долине! Если мы объединимся с Терранджи — мы все станем богаты, как он. У нас будут слуги, как у него. Не это ли тревожит тебя, Карл Куллинан? Не потому ли ты против предложения владыки Кораля?
«Карл, по-моему — пора. Если он потребует голосования сейчас...»
«Знаю». Карл неспешно поднялся.
— Мне предъявили претензию. Прошу слова, господин мэр.
Ахира кивнул:
— Говори.
Карл двинулся к помосту — медленно, ибо, пойди он быстро, народ мог бы решить, что упреки Хтона задели его.
Он поднялся на грубо оструганные доски помоста и повернулся к толпе.
— Чертовски вовремя, Карл, — прошептал Ахира. — Постарайся быть убедительным.
— Буду. — Он возвысил голос. — Хтон сделал тут замечание — весьма резонное. Я... предполагается, мне должно стать стыдно. Да, разумеется, я потому против присоединения к Терранджи, что боюсь за свое положение. Это ведь было бы только логично, не так ли? Если всем станет лучше — значит, мне должно стать хуже...
Карл нахмурился:
— Погодите. Это какая-то бессмыслица. Если станет лучше всем — должно стать лучше и мне. — Он кивнул. — Хотя я понимаю, что имел в виду Хтон. — Он высмотрел в толпе знакомое лицо. — Харвен, я говорил с тобой об этом на днях, помнишь? Ты тогда объезжал коня. Я сказал, что мне удобней было бы ездить одновременно на Морковке и твоем жеребце.
По толпе пробежал тихий смешок.
— А Терний — ты ведь видел меня у кухонного костра? Как я провожал взглядом каждый чужой кусок? В конце-то концов — я ведь мог бы съесть и поболе, чем вместит мое брюхо, правда? — Он глянул на остатки жаркого. — Что ж, можно попробовать, но вряд ли мне это понравится.
Знаешь что, Хтон? Мне это попросту не под силу. Ну не могу я скакать сразу на двух конях и съесть больше, чем вместит мой живот, не могу тоже. И лежать одновременно с двумя женщинами...
Давай.
— А вот это лучше и не пробуй, Карл Куллинан. — Энди-Энди вскочила на ноги.
— Что ты хочешь узнать?
— Ничего. Я хочу сообщить. Попробуй обмануть меня, Карл Куллинан, — мигом лишишься кое-чего, что тебе очень дорого. — Она вытащила из складок своего одеяния нож и принялась демонстративно его рассматривать.
Тихие смешки превратились в громовой хохот.
«Ну хорошо, ты рассмешил их — что дальше?»
«Это так — для начала. Смотри и учись».
В шутливом испуге он поднял руки вверх.
— Ты поймал меня, Хтон. На горячем. Сдаюсь.
— Послушай...
— Ты уже говорил; сейчас говорю я. — Карл коснулся кожаного кошеля у пояса. — Кораль хочет от нас немного — что есть, то есть. Всего лишь вассальной присяги — а взамен он чего только не даст! — Карл развязал кошель и теперь держал его обеими руками. — Меня сделает бароном и отдаст мне во владение всю эту долину... возможно. Если я не откажусь — а я, будьте уверены, откажусь. Тогда он отдаст долину Хтону.
Он пришлет нам работников. Все, у кого есть фермы, получат людей, которые будут вынуждены обрабатывать для них землю — или голодать. Как прекрасно это звучит! Как знакомо! Кораль наделит нас землей, и работники будут трудиться на ней — вместо нас. Нам даже не придется надевать на них ошейники — они или будут работать, или перемрут с голоду.
И чего же он хочет взамен? Поднимись, посланница Дара, поднимись и поведай, чего он хочет взамен!
Она встала — но Карл не дал ей ответить.
— Ему нужна от нас вассальная клятва. От всех и каждого. Ничего больше. Он даст нам золота, говорит он, и обещает, что налоги наши будут малы. А мы — всего лишь! — присягнем ему на верность. Признаем, что он, владыка Кораль, имеет большее право решать, как нам жить, чем мы сами. Как тебе эта мысль, Тивар, — по нраву? — обратился он к фермеру, про которого знал, что тот колеблется. — По нраву тебе мысль, что придется склониться перед эльфом?
— Н-нет...
— Погоди! — Хтон ринулся к Карлу. — Какая разница — подчиниться ли владыке Коралю или позволить вам с Ахирой и дальше править в долине, как в своих угодьях? Ты хорошо объясняешь; объясни-ка нам это.
Карл шагнул к коробу-урне и положил на него руку.
— Разница? Разница в этом, глупец. В возможности выбирать. Кораль хочет, чтобы вы продали ее — а знаешь, чем он заплатит вам?
— Золотом...
«Пора».
«Не учи ученого...»
— Золотом. В этом-то все и дело, да, Хтон? Тебе и твоим Объединителям хочется золота — а Кораль это золото предлагает. — Карл запустил руку в кошель. — Я принес немного этого самого золота. — Он вытащил руку.
Массивный золотой ошейник маслянисто поблескивал в ярком солнечном свете.
— Вы хотите, чтобы он сомкнулся на вашей шее?
— Нет! — Нестройные выкрики; в основном — Инженеров.
— Не слышу. Хотите вы этого?
— Нет! — Крик вырвался как из одной глотки, хотя воинов и Инженеров по-прежнему было слышней, чем всех остальных.
— Ну вот. — Теперь Карл говорил тихо, заставляя народ прислушаться. — Теперь о выборе. Вы можете отдать свой голос за мэра, можете отказать ему в доверии. Но даже если сейчас Ахира и останется мэром, потом вы всегда сможете передумать. Но это?.. — Он поднял над головой золотой ошейник. — Захлопнув его на своей шее — неужто надеетесь вы когда-нибудь снять его? Что, если он задушит тебя, Хтон?
— Подожди, это нечестно...
— Честно? Я покажу тебе честность. Леди Дара — лови! — Он швырнул ошейник Даре. Та поймала его — и выпустила, словно он был из огня. — Отнеси это владыке Коралю и скажи ему, что Приют будет верным союзником Терранджи, но кто попробует нас сожрать — подавится.
Карл шагнул к коробу-урне и остановился перед двумя бочонками рядом с ней.
— Вы можете голосовать и тайно, если пожелаете, — заговорил он, перебирая белые камешки. — Но я делаю выбор здесь и сейчас. Не возражаю, чтобы вы видели — какой. — Он поднял камень и показал толпе. — Я отдаю голос за Ахиру — и независимость. — Карл бросил камешек в урну и сошел с помоста.
«Лавен, Энди-Энди, Тэннети и дюжина других спрашивают, должны ли они сделать то же».
«Не сразу. Пусть первыми будут другие».
На помост выбрался Петрос.
— Я — как Карл Куллинан, — объявил он и взял белый камень. Каким-то образом парнишка добыл нож; теперь он обнажил его. — Кто из вас не держится за жизнь — давайте, остановите меня! — Он бросил камень в урну, спрыгнул с помоста и встал рядом с Карлом.
Не успел Хтон и рта раскрыть, как вскочила Ранэлла — Инженер-ученица.
— Инженеры стоят за Ахиру, — объявила она. — Все как один.
— Я тоже, — проговорил Терний. — И не понимаю, чего и зачем ждать.
— И я...
— Я стою...
Капель превратилась в ручеек и стала рекой.

— Переходишь в политики, Карл? — Ахира с улыбкой взглянул на него снизу вверх. Они медленно шли по дороге. В небе мигали звезды. — По мне — так ты давно уже политик. В своем роде. Хорошо врешь.
— Вру? Я?! — Карл наклонился, подобрал камушек и швырнул его в ночь.
— Этот золотой ошейник — он решил все.
Карл подышал на ногти и потер их о грудь.
— Спасибо. Я подумал — выйдет отличная метафора. По-твоему — нет?
— Да. Но я бы не сказал, что он — один из даров Кораля.
— А я этого и не говорил.
— Верно. Не говорил. — Ахира немного помолчал. Они свернули к дому, который гном делил с Уолтером и его семьей. — Мы отличная команда — ты и я. Я неплохо справляюсь с повседневной рутиной, но не могу... зажигать народ — как это делаешь ты. — Он пожал плечами. — Это попросту не мое.
— Не прибедняйся.
— И не думаю. Просто не будь тебя здесь — мы проиграли бы. И, вернувшись в следующий раз, ты столкнулся бы с мэром Хтоном.
— Перестань ходить вокруг да около, Ахира. Хочешь что-то сказать? Так скажи.
— Тебе пора остепениться, Карл. Проводить больше времени здесь, чем на дороге. Будь ты в Приюте — ты осадил бы Хтона, тогда и Сход не понадобился бы.
— Не выйдет. Впереди Энкиарское дело, а потом я обещал доставить домой Бералин.
Гном мрачно кивнул.
— И все же обдумай это — на будущее. Я говорил с Гвеллином; он собирается возвращаться в Эндел.
— Знаю. Но почему ты?..
— Много ты тут видел гноминь?
Карл кивнул.
— Что ж — что Гвеллин и его парни с нами лишь временно, было ясно с самого начала. Но его слово так же твердо, как...
— ...слово Карла Куллинана. — Ахира хмыкнул. — Верно; о ружьях не будет сказано ни слова. Но, Карл...
— Что?
— То, что если мне когда-нибудь откажут от места, думаю, мне неплохо было бы пойти с ним. Я все еще не знаю, что я такое, Карл. Я здесь уже семь лет — помесь между человеком и гномом, — и мне интересно...
Карл остановился.
— Ахира. Взгляни мне в глаза. Ты хотел сегодня проиграть?
Гном не ответил.
— Хотел, верно?
— Карл, я... просто не знаю. Правда не знаю. Для меня все по иному, чем для тебя. Ты подчинил себе Барака — сколько уже лет тому. А я... во мне по-прежнему двое. Я знаю, что обязан жизнью Уолтеру, и Рикетти, и Энди-Энди, и в особенности тебе, но... — Он вскинул взгляд. — Черт возьми, Карл, я запутался, я брожу в тумане... Почему так? Ты вот всегда знаешь, что делаешь.
— И ты туда же! — Карл всплеснул руками. — Не делай из меня легенду, пожалуйста. Я — это я, Ахира: прежний старина Карл Куллинан, плетусь себе по жизни, импровизируя на ходу. — И некоторым импровизациям цена — жизни других, Джимми. — Я просто не жалею себя. — Он хлопнул Ахиру по плечу. — Но когда я разберусь с Энкиаром и доставлю Бералин в Бим — может, и стоит мне зависнуть на время в Приюте. Что скажешь? Пойдет для начала?
— Давай попробуем, — кивнул гном. — Может, что и выйдет — а уж хуже-то точно не будет. Подучишь народ, больше времени будет на сына...
— Вот и ладно. Мне просто нужно время, Ахира, — закончить начатое. Хотя — сделай мне подарок.
— Какой?
— Когда мы с тобой наедине — вот как сейчас, — можно мне звать тебя Джеймс Майкл? Иногда так хочется ощутить себя дома...
— ...и напомнить мне, кто я такой на самом деле?
— Нет. Это ты должен решить сам.
Они замолчали — надолго. На крыльце все еще горел фонарь. Гном поднялся по ступенькам и обернулся.
— Делай что должен, Карл. А я постараюсь продержаться здесь — сколько смогу. Кто знает? Эта заварушка с Объединителями, глядишь, и уляжется.
Ну а твои проблемы — как будет с ними?
— Может, и уляжется.
— Насчет подарка...
— Да?
— Думаю, лучше тебе звать меня Ахирой. В конце концов, я ведь и есть он. Доброй ночи.

Глава 12
РАССТАВАНИЕ

Горлица воркует. Говорит:
«День настал, пора тебе идти».
Птаха, погоди, постой, ужель
Скоро так мне уходить отсель?
Любовные песни Нового Царства

Карл в двадцатый раз проверил подпругу третьей вьючной лошади и оглянулся на дом. Занимался рассвет. Ему подумалось: увижу ли я свой дом еще раз? И почему прощанья так важны для меня? Хотя знаю: каждое может стать последним.
«Ты тянешь время. Впрочем — это, возможно, самое разумное из всех твоих дел. Тебе следовало бы разрешить мне...»
«Нет. Разговор окончен».
Бералин и Тэннети уже сидели верхом, на лицах у обеих застыло притворно терпеливое выражение. Чак, уютно устроившийся в седле серого мерина, был более спокоен. Ему было все равно — потеряют они эту пару минут или нет.
Карл тряхнул головой. Пора ехать.
Энди-Энди стояла на крыльце. Молча. Говорить было не о чем; все было сказано прошедшей ночью.
Мне будет страшно тебя не хватать, подумал он. Как всегда.

Предыдущая страница 10 Следующая страница


11 Джоэл Розенберг

Еще одно. Карл прошел в дом, миновал прихожую и поднялся в комнату Джейсона.
Микин и Джейсон мирно спали.
Карл опустился на колени и нежно поцеловал Джейсона в лоб. Незачем его будить.
«Присмотри за ним, ладно?»
Он заставил себя уйти из комнаты — и от сына.
«Как всегда, Карл».
На лестнице его перехватила У'Лен.
— Эй ты, поосторожней там! — громко прошептала она, пряча за спиной руки. — У меня дурное предчувствие.
— У тебя всегда дурные предчувствия.
Она фыркнула:
— И то правда. Вот. — Она достала из-за спины холщовый мешок и отвернулась. — На дорогу.
— Но у нас полно... — Он не договорил. — Спасибо, У'Лен. Скоро увидимся.
Она грустно кивнула:
— Может, и скоро — на сей раз. Но когда-нибудь ты не вернешься, Карл Куллинан. Надерут тебе задницу до смерти... Рано или поздно.
— Может, да, а может, и нет. — Карл заставил себя улыбнуться. — Как насчет двойной ставки? Если я не вернусь, скажем, за две сотни дней — уплачу тебе за эти дни двойное жалованье, а вернусь — ты все это время работала даром. Идет?
— Дуру нашел — биться с тобой об заклад! — Она нагнула голову к плечу. — Хотя... если ты дашь мне фору?.. — Она положила руки ему на плечи, повернула и подтолкнула к дверям. — Уходя — уходи. Марш отсюда.

Энди-Энди все еще ждала на крыльце.
— И все же стоило позволить Эллегону отнести тебя.
Он покачал головой:
— Я не хочу, чтобы он надолго покидал Приют. До тех пор, пока не вернутся Гвеллин и остальные. Они будут тут через пару недель. Тогда он сможет возобновить охотничьи полеты. Пока же я хочу быть уверен, что могу спокойно спать по ночам — а не тревожиться, все ли с тобой в порядке.
— А я, значит, должна... — Она осеклась и склонила голову. Энди не могла позволить себе спорить об уже решенном. — То, что ты сказал Ахире прошлой ночью — что после этого дела больше времени будешь дома, — ты это решил всерьез?
Он кивнул:
— Думаю, пара лет такой полуотставки пойдут мне на пользу. А отрядом пусть покомандует Чак. Кроме того, если Гильдия будет продолжать набеги в Терранджи, я вполне смогу устраивать вылазки с небольшим отрядом — дней на десять, не больше, просто чтобы быть в форме.
Больше весь мир не лежал на плечах Карла. Действовали отряды Давена и Авенира, расходились слухи об убитых и ограбленных работорговцах. Гильдия могла забыть о покое.
Даже знай он (а он это знал), что не увидит окончание своего дела, — оно было им начато, и начато хорошо. Фраза из Эдмунда Берка пришла ему в голову: «Рабство может возникнуть везде. Это семя всходит на любой почве».
Вокруг меня такой почвы нет, Эдди, Считай меня уничтожителем сорняков.
Нет. Уничтожителем сорняков был Рикетти, хотя когда-нибудь секрет пороха и перестанет быть тайной. И, может быть, это неплохо. Нравится это кому-то или нет — а ружья действительно уравнивают в правах. И — в отдаленном будущем — ведут к демократии. «Все рождаются равными, — скажут тогда. — Такими нас сделал Лу Рикетти».
Карл потрогал мечевой пояс, потом обнял Энди-Энди, спрятал лицо в ее волосах.
— Береги себя, — шепнул он.
— Позаботься лучше о себе, герой. — Она прижалась губами к его губам.
Отпустив ее, Карл сбежал с крыльца к чалой, которую выбрал себе в этот поход. Морковка становилась старовата для битв. Эта кобылка послужит ему, покуда он не стребует со Словотского Стэка.
Он поерзал, устраиваясь в седле.
Тэннети протянула ему тряпицу:
— Вытри глаза, Карл.
Он оттолкнул платок.
— Едем.

ЧАСТЬ III
ЭНКИАР

Глава 13
ВЭНКИАР

О том, что ждет нас, брось размышления, и прими, как прибыль, день, нам дарованный.
Квинт Гораций Флакк

Когда до лагеря оставалось менее мили, их окликнул часовой.
— Две котлетки отбивных, — донесся шепот из-за деревьев, — соус, огурцы и лук...
— ...помидоры, сыр, салат, все на булочке с кунжутом, — продолжил Карл, взяв себе на заметку непременно поговорить с Уолтером насчет паролей, которые тот выбирал.
Вообще-то идея была хороша, и Карл поддержал Словотского, когда пару месяцев назад он предложил выбирать пароли из массовой культуры Той Стороны — это гарантировало, что Карл, Ахира или сам Уолтер сумеют всегда ответить на оклик.
Но это было уж слишком. Даже чересчур слишком. Биг-Мак и другие подобные вкусности уже много лет являлись Карлу во сне.
Проглотив слюну, он бросил повод и обернулся к Бералин:
— Баронесса, подними руки.
— Что?
— Сейчас кто-то, кто не знает тебя и не уверен, не приставила ли ты к моей спине пистолет, держит тебя на мушке. Подними руки — и он поймет, что ты безоружна. Быстрей.
Она помедлила, но подчинилась.
Из-за деревьев на тропу вышел Пейлл — ружье он по-прежнему держал вровень с грудью баронессы.
— Привет, Карл. — Оружие не шелохнулось. — Твоя... спутница мне незнакома.
— Та хават, Пэйлл. Бералин, баронесса Фурнаэльская — рад представить тебе Пейлла ип Йарата.
— Теперь я могу опустить руки?
— Конечно, — сказала Тэннети. — Если б ты на самом деле напрашивалась на дырку в груди — Пейлл не стал бы спрашивать разрешения на выстрел ни у меня, ни у Карла. Мы поговорили бы потом, в безопасности. У тебя в рукаве и сейчас может быть пистолет; если ты достаточно быстра, ты успеешь выхватить его прежде, чем мы сможем тебе помешать. Нам придется доказать, что это не так.
Чак фыркнул:
— Тебе следовало сказать ей все это перед «конечно», а не после.
— Так забавней. По-моему.
— Молчать, вы оба. — Карл не торопясь подъехал к баронессе, вытянул меч и поднес его почти вплотную к ее горлу. — Удовлетворен, Пейлл? — Он сунул меч в ножны.
Эльф опустил ружье.
— Вполне. — Он обернулся и махнул кому-то в лесу. Прошуршала листва.
Пейлл низко поклонился:
— Прошу, баронесса, опусти руки и прими мои извинения... Погоди... — Фурнаэль? — Он наморщил лоб. — Мать Раффа?
— Точно, — кивнул Карл. — Знаешь, мне не хочется, чтобы нас подстрелили по дороге. Сколько форы нужно дать твоему напарнику?
— Он быстрый бегун, Карл Куллинан. Напоите коней — и можете ехать. — Пэйлл глянул на закатное солнце. — Мы стоим на поляне — вас встретят. Мне же лучше вернуться на пост. — Он снова отвесил низкий поклон и исчез в подлеске.
Карл спешился, взял из переметной сумы мех с водой и деревянную миску и начал поить лошадей.
— Прости неучтивость, — проговорил он, — но таков порядок. Помогает избежать беды. Если б ты действительно держала нас под прицелом — нам ничего не оставалось бы, кроме как исполнять твои приказания и надеться, что Пейлл сам все сообразит и сделает.
— В этом твоем... деле, кажется мне, много весьма странных обычаев.
Тэннети ухмыльнулась.

Обстановка бывшей повозки мага была элегантна: пол покрыт толстым ковром, на дощатых стенах — шпалеры. Карл, Чак, Уолтер и Энрад, ученик Энди-Энди, сидели за поздним ужином вокруг братины с супом. Пейлл был занят: устраивал на ночь баронессу, а Тэннети скрылась куда-то — готовиться к своему маскараду.
Карл отложил ложку, протянул руку к конторке мага, снял переплетенный в кожу том и начал лениво перелистывать страницы. На шипение Энрада он внимания не обращал. Он не стал поднимать вопроса о сложностях в отношениях юноши и Энди — но и смысла обращаться с мальчишкой мягче необходимого не видел.
Для него исписанные заклинаниями страницы были совершеннейшей абракадаброй, хотя любой, наделенный магическим даром, увидел бы на них четкие и ясные знаки.
Так к чему вертеть их попусту? Карл подвинул книгу юноше и снова взялся за ложку.
— Ты едва не опоздал. — Словотский закинул руки за голову и улегся на пол. — Я уже начинал волноваться. Мы с Пейллом и Энрадом даже стали подумывать — не взять ли Энкиар без тебя. Почему ты не прилетел на Эллегоне? И кстати, почему не сбрил бороду? Помнится, ведь собирался...
Карл зачерпнул супу, отправил ложку в рот, проглотил и только тогда ответил:
— Я не позволил Эллегону отнести себя, потому что не хотел оставлять свою семью без защиты — после последней попытки покушения. Я хочу, чтобы он охранял их — и Приют, — пока туда не вернутся Гвеллин, Даэррин и все остальные. И потом — есть еще причина, почему мне тревожно оставлять сейчас долину без охраны.
— И что же это? — Уолтер приподнял бровь. — Или ты мне больше не доверяешь?
Карл хмыкнул. Говорить при всех об Ахире, да и о собственных Карловых догадках, хочет ли гном оставаться мэром Приюта, не стоило. Этот разговор предназначен для ушей одного Уолтера.
— Нет, ну что ты. Просто... не кажется ли тебе, что с баронессой дело нечисто? Она, Томен и Русс были представлены нам как свидетели, что в Бимско-Холтунской войне используются ружья. Но почему именно они? Зачем Коралю стараться найти кого-то, кому я — по слухам — могу быть обязанным?
— Чтобы удержать тебя вдали от долины так долго, как только возможно. — Уолтер кивнул. — Чтобы дать им возможность, покуда тебя не будет, собрать еще один Сход. За чем же ты подыграл им?
Карл пожал плечами:
— Думаю, Кораль недооценивает наш народ — и Инженеров в особенности. По-моему, я убедил Дару, что они не присягнут Коралю ни за что на свете. На самом-то деле Коралю нужен Рикетти и его Инженеры, а не наш край.
— А если ты ошибаешься? — вмешался Энрад.
— Если мы не разберемся с порохом, это не будет иметь значения, — высказался из-за ложки с супом Чак. — Этот работорговский порох, сдается мне, опасней всех эльфов Терранджи, вместе взятых.
Словотский изогнул бровь.
— С чего бы?
— Ух! А он горяч! — На глаза Чаку навернулись слезы.
— Ты, должно быть, раскусил перец.
— Дай воды. — Чак схватил кувшин и присосался к нему. — Знаешь, — сообщил он, наконец оторвавшись, — суп очень неплох, но повару твоему стоило бы объяснить, что перец — приправа, а не овощ.
— Ты не ответил на мой вопрос.
Чак фыркнул.
— Я едва не проперчился до смерти... Это касается отношения к нам, легенды. Мы — грозные грабители из Приюта; мы несем с собой гром и молнию... И пока владеем ими одни мы, местные властители и принцы поостерегутся с нами связываться — что бы им ни сулили. До тех пор, пока мы не трогаем этих самых принцев да властителей, у них нет причин трогать нас.
Но что, если и у них появятся ружья? Не нарушит ли это равновесия?
— Возможно.
Карл не был уверен, что Чак прав, но он терпеть не мог противоречить ему прилюдно...
— В любом случае, — сказал Уолтер, — скорее всего ты прав и Эллегон — лучший из тех, кому можно поручить приглядывать за всем — включая политику. Допустим, эльфы экранированны — но Хтон и эти его... Объединители? — ведь нет?
— Верно. Но если кого и недооценили на самом деле — так это Ахиру. Он способен прикрывать Приют еще годы и годы. — Покуда к этому лежит его душа, добавил Карл про себя. — А потом...
— Что — потом?
Карл откинулся на спинку и закрыл глаза.
— Мы одержали большую победу; не знаю только, заметил ли ее кто-то, кроме меня. Есть такой паренек, зовут Петросом. Двенадцать лет от роду. Живет в землянке на краю «самого тощего из всех полей» — по словам Ахиры. Ни на кого не работает, потому что работать хочет только сам на себя — и голосовать он тоже хочет сам за себя. Причем нужно ему все это прямо сейчас.
Карл открыл глаза и улыбнулся.
— Дайте мне еще сотню таких Петросов — и я перестану тревожиться, что Приют может быть куплен. — Он махнул рукой. — Но — хватит об этом. Сейчас наша главная забота — Энкиар. И Армин.
— Армин. — Уолтер покачал головой. — Очень бы мне хотелось, чтобы Эллегон ошибся. Папенька его напугал меня до полусмерти... А сынуля скорей всего еще почище будет.
— Он весь обгорел и в шрамах, но жив. Это он нанял убийц. В Энкиаре.
Словотский выпятил губы.
— Это ведь он убил Фиалта, да? Тогда понятно, что здесь делает Тэннети. А я, признаться, удивлялся, когда увидел ее с тобой.
— Вот черт! — Карл всплеснул руками. Разумеется. Вот почему Тэннети передумала, вот почему согласилась изображать рабыню. Порой мне кажется, что У’Лен права — когда называет меня безмозглым.
Словотский улыбнулся:
— Только сейчас понял? Бывает — и с лучшими из нас тоже. Думаешь, мы столкнемся с Армином?
— Возможно. Если он все еще в Энкиаре. Если он высунется. Если вообще все это дело не ловушка для меня, любимого. — Карл закусил губу. — Поэтому мы поступим немного иначе, чем собирались. Не думаю, чтобы князь — как зовут правителя Энкиара?
— Гирен, — проговорил Чак. — Прозываемый Гиреном Безразличным. Жаждет сделать Энкиар средоточием торговли Срединных Княжеств, а потому никогда ни во что не вмешивается.
— Вот именно. Не думаю, чтобы местные влезли в заговор Гильдии, но из этого следует, что, идя по следу пороха, мы вполне можем нос к носу столкнуться с Армином.
Карл потер лицо.
— Поэтому-то я и не стал бриться. Он видел Чака и Тэннети, но всего пару мгновений и в темноте, так что вряд ли их признает. Иное дело — я. Чтобы я ни делал, если Армин меня увидит — он меня узнает.
— И что ты собираешься делать? Пересидеть его?
— Нет, Уолтер. Я хочу, чтобы ты присмотрел за Бералин.
— Не хочешь лезть в дело?
— Напротив — хочу вылезти вперед. Собираюсь стать наживкой. Верней — половиной наживки.
Чак улыбнулся:
— Насколько я понимаю, вторая ее половина — я.
— Возражаешь?
— Ну... Мне всегда нравится, когда ты начинаешь хитрить. — Чак сосредоточенно изучал кромку столового ножа. — Я очень любил Фиалта. И Раффа. — Он печально наклонил голову. — И, если помнишь, именно я снимал цепи с Анны-старшей.
— И?..
— Обещай, что оставишь кусочек для меня. Если получится.
— Если сумею сдержаться. Хотя слишком стараться не буду.
Чак рассмеялся:
— По крайней мере честно.
— Должен же хоть кто-то быть честным... — Карл повернулся к Уолтеру. — Мы привезли всего полдюжины ружей и четыре пистолета. Прятать ружья под плащом я не могу — так что заберу все твои пистолеты.
— Эй, ты же заставил меня отправить все наше оружие в Приют с Гвеллином. Сам виноват...
Карл поднял руку.
— Я люблю тебя как брата, Уолтер, но и знаю отлично, ты же наверняка оставил себе пару-тройку пистолетов и ружей — страховки ради. Так?
— Н-ну... — Словотский развел руками. — Попытка не пытка, верно? Думал, может, и сойдет с рук...
— Считай, сошло — на сей раз.

Глава 14
ВАЛЕРАН

То, что мы предвидим, не сбывается почти никогда; то, чего мы не ждем, происходит как правило.
Бенджамин Дизраэли

— Я начинаю злиться, — тихо проговорил Карл, направляя коня к энкиарской гостинице. — Что-то никто меня не узнает.
— Вот уж беда-то! — Чак засмеялся. — Что — мир вертится вокруг Карла Куллинана, да? У Словотского научился? У нас тут теле... мизера нет — забыл?
— Телевизора.
— Что?
— Телевизор, а не телемизер. Мизер — нечто совсем другое.
— В любом случае у нас этого нет. Так что твоя рожа известна далеко не всем и каждому. Что в общем-то неплохо.
— Верно.
Но если Армин по-прежнему в Энкиаре, он наверняка нанял кого-то проследить, не подставится ли Карл Куллинан, чтобы тут же его и сцапать. Неприязнь, к слову сказать, была взаимной; в свое время Карл убил Арминова отца, Ольмина.
Один из тех редких случаев, когда убийство доставило мне удовольствие, подумалось Карлу.
Интересно, а что сталось с головой Ольмина? Они бросили ее за фургоном у горы Бремон, уходя к Двери между Мирами. Надо думать, череп по-прежнему там.
Неподалеку от гостиницы их остановил отряд из шести пеших воинов.
— Приветствую, — произнес их предводитель, высокий представительный человек лет сорока пяти на вид, хотя и волосы его, и короткая бородка были угольно-черными. Холодные голубые глаза смотрели внимательно и настороженно. — Назовите свои имена и дело, приведшее вас в Энкиар.
Чак ответил первым:
— Я — Ч'акресаркандин ип Катард.
— Что ты из Катарда, приятель, я и сам вижу. — По его усмешке можно было понять, что катардцев он за угрозу не считает. — Твое дело?
— Его телохранитель. — Чак большим пальцем показал на Карла. — Присматриваю за его спиной — чтобы туда не насовали ножей.
— Ясно. А кто ты?
— Мое имя — Карл Куллинан. — Карл добродушно улыбнулся, подняв правую руку — левая оставалась под плащом, на рукоятях двух пистолетов. — Я просто проезжий. Ты против?
— Ничуть. Во всяком случае, пока ты не принес в Энкиар свою... войну. — Предводитель повернулся к воину рядом. — Хотя сейчас в Энкиаре вроде бы нет никого из пандатавэйских гильдий?
— Нет, капитан. Уж дней десять, как нет.
— Хорошо. — Он снова повернулся к Карлу. — Веди свои войны подальше от Энкиара — и будь в нем желанным гостем. Мы рады тебе — и твоему золоту тоже. Надеюсь, ты не собираешься освобождать наших рабов?
— Не сегодня. — Конечно, исключения из правил бывали, но вообще курс на уничтожение всех владельцев рабов был самым верным курсом к самоубийству. Подождите, вот сменится поколение — и изменится все.
Воин, что стоял рядом с капитаном, тронул его за рукав, а потом что-то зашептал ему на ухо. Карл покачал головой:
— Я бы не стал.
— Не стал — чего?
— Не стал бы всерьез думать получить награду, которую Работорговая гильдия назначила за мою голову. Вы, конечно, можете захватить меня — но у меня есть друзья. Окончательная цена может оказаться слишком высокой. Лучше посоветуйтесь сперва со своим князем.
Ответная улыбка капитана была почти нежной.
— Непременно посоветуюсь. Учитывая, что он не хочет тебя отравить — пообедаешь ты со мной?
— А если он захочет отравить меня?
— В любом случае — пообедаешь? — сказал капитан с явно неподдельным дружелюбием.
Карл рассмеялся.
— С удовольствием, капитан, — сказал он. — С удовольствием.

— Та герат ва кай «последний патрон» кай, хапто Валеран, — сказал Карл. — Смысл в том, что дешево мы свои жизни не отдаем. Никогда и никому.
Слуга принес еще бутылку. Валеран поддернул рукава, откупорил ее и плеснул сперва в свой стакан, потом Карлу и — последним — Чаку.
Валеран отпил первым.
— Доброе вино. Думаю, вам понравится. Что же до этого вашего «последнего патрона» — я слышал об этом. Не напоминает тебя в молодости, а, Халвин? — Он улыбнулся молчаливому солдату у дверей. — Да, относиться к вам, как с разбойникам, было бы неверно... — Валеран глубокомысленно кивнул, а после вздохнул. — Такая жизнь не по мне — уже не по мне — но жить ею, думаю я, весьма... интересно.
Карл хмыкнул.
— На моей родине есть древнее проклятие: «Чтоб ты жил в интересные времена». — Если разобраться, он даже и не соврал: если глядеть отсюда, Китай и Америка почти рядом. — А вы здесь неплохо устроились, как я погляжу. Ты ведь из Нифиэна?
— Все мои люди оттуда; мы приняли на себя первый удар Катарда в Горной войне. — Он пристально глянул на Чака. В тоне Валерана слышалась потаенная враждебность, хотя Горная война между нипхами и катардцами завершилась больше пятнадцати лет назад. — Мне всегда больше нравилось командовать гарнизоном, чем участвовать в полевых операциях — даже если это операции против Катарда.
Маленький воин пожал плечами.
— Во время Горной войны, капитан, моя семья находилась севере. Отец погиб, воюя с Терранджи и их наймитами-гномами. Кровавое было дело, капитан, почти столь же кровавое, как Горная война.
— Да, — подтвердил Валеран. — Крови там было много. Но... каюсь — порой я скучаю по тому времени. Во всем этом есть... нечто занятное, согласны?
Карл покачал головой:
— Смотря на чей вкус. Что до меня — так мне скорей стало бы скучно.
— Рискну предположить, что ты счел бы скучной военную службу в любой из областей Эрена. Хотя... лорда Мехлена Метрейльского это бы заинтересовало, да и Ланда из Ландейла — а вот моему князю нейтралитет Энкиара помешал бы тебя нанять... наверное. Но если хочешь, я поговорю с князем.
— Я пока не рвусь приносить присягу.
Чак ехидно засмеялся. Карл взглядом заставил его умолкнуть и вновь повернулся к Валерану.
— Не хочу оскорбить тебя, но на моей родине твою нынешнюю службу не сочли бы солдатской.
— Да? — Валеран хлебнул вина и приподнял бровь. — И как бы меня там назвали? Шлюхой?
Карл понял вдруг, что капитан стражи ему нравится. В поведении Валерана было нечто неуловимое, убеждавшее Карла, что честь для капитана — не просто слово.
— Нет, зачем же, — сказал Карл. — Мы назвали бы тебя «полицейским», ведь главная твоя задача — поддерживать внутренний порядок, а не защищать Энкиар от захватчиков.
— Гак-то оно так, Карл Куллинан, но странная же у тебя Родина, если там придают значение столь тонким различиям!
Карл засмеялся.
— Каким только различиям не придают значения у меня на родине! Взять хотя бы цвет кожи. В моих краях нашу с Ч'акресаркандином дружбу сочли бы странной — по меньшей мере.
— Как и здесь. Я не люблю катардцев. — Он быстро наклонил голову в сторону Чака. — Не хочу никого обидеть. Тебе точно ничего не нужно?
— Я не могу есть местную пищу. — Чак глянул на Карла. Нет бы тебе когда-нибудь изобразить маету с желудком, говорил этот взгляд.
— А отчего сочли бы эту дружбу странной в твоих краях?
— Из-за цвета кожи Чака. Или моей — с какой стороны посмотреть. Его могли бы счесть слишком темным — а меня слишком белым. Таковы уж там у нас расовые предрассудки.
— Расовые? Но он такой же человек, как ты и я. Не гном или эльф.
— В моих краях нет ни эльфов, ни гномов. Мы имеем дело только с разницей между людьми.
— Цвет кожи. Цвет кожи. Цвет кожи. — На разные лады повторил Валеран, будто пробуя слова на вкус. — А будь мы с тобой друзьями — мой цвет кожи тоже вызвал бы кривотолки? — Он вытянул дочерна загорелую руку.
— Нет — потому что он приобретенный, а не естественный. Ты просто более загорелый, чем я, вот и все.
— Тогда, наверное, и форма глаз мелцев имела бы значение.
— Разумеется.
Валеран рассмеялся.
— Воистину странный край. Не скажешь, где эта земля?
— Не скажу. Хотя дорога туда есть — я объясню, если хочешь. Всего-то и надо — пройти мимо отца всех драконов. Желаешь сходить?
— Нет уж, хотя за приглашение спасибо.
Некоторое время они пили молча.
— А твоя работа, должно быть, интересна, — заметил Карл. — Мало кому удается свести знакомство с иноземцами; ты же имеешь с ними дело постоянно.
— Твоя правда. И, скажу тебе, ты и представить себе не можешь сколько среди них странного народа! — Капитан фыркнул. — За последнее время у нас перебывало множество бимцев и холтов: беглецы, дезертиры, но в основном — рабы. Дурацкая война — и из-за чего?..
Вопрос Валерана был риторическим, но Карл решил ответить.
— А это с чьей стороны посмотреть. Я слышал: война началась из-за каких-то бандитов — устроились они в приграничье, на Аэрштине и оттуда грабили Холтун. Холты решили, что Бим их и науськал, а потому должен заплатить, ну и... сам видишь, что вышло.
— Война, и война грязная. Сужу по тем падальщикам, что являются сюда с цепями рабов. Был тут один такой — пару десятидневий назад.
— Правда? Так Гильдия постоянно торгует в Энкиаре?
— Он не из Гильдии, нет — у нас не было никого из них с тех пор, как ушел Армин.
Стакан хрустнул в руке Карла. Валеран снова засмеялся.
— Так вот из-за чего ты здесь. Ищешь сведений об Армине? — Он покачал головой. — Здесь ты его не найдешь: он ушел... уж порядком тому, за новыми цепями рабов. Приятный парень, ничего не скажу, только смотреть на него... жутковато. Ты имеешь к этому отношение?

Предыдущая страница 11 Следующая страница


Серебряная корона 12

— Почему ты спросил?
— Он так же жаждал получить сведения о тебе, как ты — о нем.
— Ясно. — Карл кивнул. — Я... слегка подпалил его.
— Не думал, что ты так глуп. Надо было убить его — или отпустить.
Чак хмыкнул:
— Он дело говорит, Карл.
— Я считал, что убил его; именно это я и намеревался сделать. Ты сказал — он отправился в Бим?
— Я этого не говорил. И не скажу. Рано или поздно он вернется сюда — вот только тебя здесь к тому времени уже не будет.
— Уверен?
— Жаль, но я вынужден на этом настаивать. — Валеран смотрел ему прямо в глаза. — Мне правда жаль.
Солдат у дверей грохнул кулаком о кирасу.
— Послание, капитан! — доложил он и, по кивку Валерана войдя в комнату, подал ему лист бумаги.
Валеран дважды перечел письмо, потом склонил голову набок и глянул на Карла.
— Бывают же совпадения, Карл Куллинан, — сказал он. — Мне докладывают, что отряд работорговцев Гильдии только что вошел в город и устраивается в гостинице. Меня интересуют твои намерения.
Карл откинулся на спинку, делая вид, что обдумывает вопрос.
— Сколько их?
— Тридцать или около того. И у них — ты все равно узнаешь — есть ружья. Я предположил бы, что ты не тронешь их — во всяком случае, не в Энкиаре.
— Согласен.
Валеран приподнял бровь.
— Я удивлен. Ты согласен не трогать их?
— Нет — согласен, что ты можешь предполагать, будто я их не трону.
— Тридцать против двоих? — встрял Чак. — Невелик шанс...
— Так ты согласен оставить их в покое — в Энкиаре?
— ...но, думаю, они знали, чем рискуют.
Карл поднял руку.
— Я даю тебе в этом свое слово, капитан. Эти работорговцы... если они не тронут меня — или Чака, — мы не станем их трогать. Пока они в Энкиаре. — Он наморщил лоб. — Или, скажем, в течение десяти дней. Я не хочу, чтобы они решили, что могут торговать спокойно — здесь или где бы то ни было.
— Ты клянешься мне в этом?
— Клянусь. Если хочешь — и на мече. — Он вытащил меч, уравновесил его на ладонях. — Как я сказал — так и будет. — Он протер меч мягкой тряпицей и убрал в ножны.
— Отлично. Ты не станешь возражать, если я выставлю стражу у ваших дверей?
— У меня есть выбор?
— Конечно. Возражать или не возражать. — Валеран пожал плечами. — Стражу я все равно выставлю.

Энкиарская гостиница представляла собой семь разных двухэтажных зданий, окружавших внутренний двор. Комнаты Карла и Чака были на втором этаже дома поменьше; окна и балкон смотрели на улицу. Гостиница стояла на краю города — за дорогой колебалось в лунном сиянии пшеничное море.
Внизу на часах стояли трое солдат, но они были не одни: Карл знал, что у единственного выхода из апартаментов стоят еще трое.
Все это могло осложнить дело. Карл не видел, как выбраться из покоев без драки с охраной. Он задернул шторы.
— Не могу ничего придумать, — пожаловался Чак. — Похоже, нас тут заперли на всю ночь. Оставим все Словотскому — а что еще остается? К утру он будет знать, кто покупатель ружей и пороха — а может, и выяснит, как это все связано с Армином. Нам же остается только спать.
— Спать и будем.

По балкону прошлепали босые ноги. С тихим шорохом разлетелись шторы, и во тьму спальни шагнула темная фигура. Она приблизилась к ближайшей кровати и склонилась над ней.
Бесшумно вскочив с груды одеял в углу, Карл рванулся к гостю, схватил его за кисть и вывернул, заведя руку за спину.
— Это я, черт побери, — проговорил Словотский. — Пусти!
Карл отпустил его.
— Прости. В следующий раз называйся, ладно?
— Само собой. Я бы и сейчас назвался, да там внизу часовой — не хотелось, чтобы он слышал. — Словотский, потирая плечо, присел на кровать. — Сделай одолжение, опусти это. — Он приветственно помахал маленькому воину — тот сидел в своем гнезде из одеял и целился Уолтеру аккурат в грудь.
Чак поставил пистолет на предохранитель и положил на пол.
— Мы не ждали тебя до утра. И как ты умудрился миновать стражу?
— По крыше. Это же моя профессия, забыл? — Он с отвращением покосился на рваный край своих штанов. — Застряли в черепице — пришлось рвануть, чтобы вытащить.
У нас осложнения. На нас вышли слишком быстро. Сделка уже совершена.
— Дьявол, почему...
— Потому что у меня не было выхода! — Резко прошипел Словотский. — Потому что не было никакой возможности потянуть время, не вызвав подозрений! Холты забрали оружие и порох и покинули город, а мне оставили оговоренное количество рабов — в загоне. — Он развел руками. — Что я мог поделать?..
— Холты?
Словотский кивнул.
— Покупатели — они. Князь Ульдрен послал Барона Крови Керанахана, своего племянника. У нас более трех сотен рабов. Бимцы. Все, что осталось от баронства Кратаэль, — бойня там была страшная. Я пытался тянуть время, честное слово, даже пугал его твоим нападением, но это заставило его только побыстрей закончить дела и убраться отсюда. Он не столько рвется сам получить награду, сколько хочет побыстрей доставить в Холтун оружие — и вести о тебе.
— А кому он собрался доставить эту весть — не выяснил?
— Нет, но, кажется, догадываюсь. Армину. Не знаю точно, что происходит, но, кажется, маленький гаденыш работает рука об руку с Холтуном. И с бандитами Аэрштина.
— Помолчи минуту. — Карл сделал Словотскому знак умолкнуть.
Наконец-то все обрело смысл. Бим и Холтун жили в мире два поколения — пока набеги с Аэрштина не оживили старую вражду. Возможно — даже вполне вероятно, — что бандитов Аэрштина наняла Гильдия — если только они не были ее членами.
Qui bono? Кому выгодно. В этом-то и вопрос.
Ответ прост: война, будучи развязана, дает Гильдии и ее союзникам легкую поживу.
Карл кивнул. Участие Гильдии объясняло и то, почему холты — при бездарном командовании князя Ульдрена — до сих пор не проиграли войну. Снабжая холтов ружьями и порохом, Гильдия давала им возможность победить — или хотя бы затянуть войну на долгие годы.
А выигрыш достанется Гильдии. И сарычам.
— Кое-что еще, — сказал Уолтер. — Тебе не понравится. Тэннети отправилась с ними.
— Что?
— Да вбила себе в голову, что порох не должен попасть в Холтун — и что она должна сделать что-нибудь по этому поводу. А Керанахан ею заинтересовался, ну я и... вроде как подарил ее ему. Да, и она все еще в поддельных цепях, так что вполне сможет...
— ...добиться, что ее убьют, и ничего больше. Ты же сам сказал, почему она захотела изобразить рабыню. Как ты мог свалять такого дурака?
Тэннети и не подумает ничего делать с порохом — пока не окажется поблизости от Армина. Она ненавидит Армина так же сильно, как Карл. Маленький негодяй убил Фиалта, пронзил его грудь копьем.
Нет. Только не Тэннети.
Карл опустился на кровать и прижал ладони к глазам.
— Карл, — тихо проговорил Чак. — Этой ночью нам все равно ничего не сделать. Остается только надеяться, что она знает, что делает.
— Черта с два. — Карл поднялся. — Уолтер, уходи. По крыше. Снимайся — и чтобы к утру тебя след простыл. Спросят — отвечай, напуган слухами, что я в городе. Оставь один из своих ножей в крыше, поближе к коньку.
— Зачем...
— Помолчи. Пусть Пейлл останется и будет поблизости; я встречусь с ним за восточными воротами — сегодня, если получится, а нет — так завтра. Оставь ему двух коней, целительные бальзамы, пистолеты и весь порох, какой сумеете наскрести. Да пусть прихватит свой лук.
— Что делать мне?
Карл закрыл глаза, прикидывая.
— Первое: продолжай изображать работорговца; веди бимских рабов по тракту до места встречи. Дождись Эллегона. Объясни рабам, что у них есть выбор: вернуться в Бим или отправиться в Приют. Нам придется разделить команду.
Второе. Если кто захочет отправится в Приют — пошлешь с ними наименьшую команду, способную обеспечить их безопасность.
Третье. Прекрати маскарад...
— Есть! — не удержался Уолтер. — То есть я могу не изображать рабо...
— Заткнись и слушай. Дождись Эллегона с припасами. Он вот-вот будет и, возможно, принесет пистолеты и порох. Скажи ему: пусть доставит поближе к Бимстрену — базироваться будем в баронстве Фурнаэль — все оружие, весь порох, все гранаты, какие только ни сыщут в Приюте. И скажи еще: пусть добавит к этому Негеру и пару-тройку учеников-инженеров. В качестве десанта.
Четвертое. После встречи с драконом скачи нам вдогон. Если повезет — перехватишь нас близ Бима. Убедись, что с Бералин все в порядке: она — наш пропуск. — Карл открыл глаза. — Я ничего не забыл?
— Не нравится мне это. — Чак тряхнул головой. — Я думал, ты не собираешься принимать в этой войне ничью сторону.
— Не собирался. Но, кажется, Армин выбрал ее за меня. Как я понимаю, за холтами стоит Гильдия; мы поддержим Бим — на время, достаточное, чтобы союз Гильдии с Холтуном рухнул.
— А как насчет Тэннети?
Карл прикусил губу.
— Уолтер, сколько их там?
— Да рыл с пятьдесят будет. И все вооружены до зубов. — Словотский развел руками. — Прости, Карл, но ты ведь знаешь Тэннети. Если уж вобьет что себе в голову...
— Тебе пора. Иди.
Уолтер, побледнев, повернулся уйти. Карл поймал его за руку.
— Уолтер...
— Аушки?
— Прости. Я должен был это предвидеть.
Тэннети не выражала никакой охоты участвовать в деле, пока не прослышала, что Армин жив — и в Энкиаре. Именно это она и замысливала — с самого начала. Дьявольщина — подумай Карл получше, прослушай ее Эллегон — этого можно было избежать.
Словотский не виноват; это моя вина.
— Верно. — Уолтер тряхнул головой. — Я буду говорить себе то же. — Он схватил Карла за руку. — Ты вытащишь ее? Вытащишь?
— Собираюсь попробовать. А теперь — исчезни.

Чак глянул на Карла и приподнял бровь.
— Ты, я и Пейлл — против пятидесяти?
— Не забывай Тэннети.
— Не забываю. Но не знаю, будет ли от нее прок — на сей раз.
— Не любишь неравных шансов?
— Не люблю. Ни вот настолько. — Чак повел плечами. — Видишь другой выход?
— Возможно. — Карл замолотил в дверь, потом распахнул ее настежь.
— Я желаю говорить с капитаном Валераном, — объявил он. — Немедля.

* * *

— Я думал — в войне Бима с Холтуном Энкиар держит нейтралитет. — Карл указал капитану на стул и налил себе и ему по кружке воды.
— Да, Карл Куллинан, Энкиар нейтрален. Кто угодно может торговать здесь чем угодно. — Капитан потер заспанные глаза и отхлебнул воды. — Я понимаю так, что ты разбудил меня среди ночи, чтобы обсуждать наш нейтралитет? — холодно поинтересовался он.
— Нет. Я разбудил тебя, чтобы обсудить выступление Энкиара в этой войне на стороне Холтуна — факт, который станет скоро достоянием всех и вся, от Скифорта до Эвенора.
— Чепуха. Правитель Гирен не стоит ни на чьей стороне. И Холтун, и Бим вольны торговать в Энкиаре.
— Даже и порохом? Ты считаешь, позволять холтам и Работорговой гильдии продавать здесь порох и ружья — значит держать нейтралитет?
— Что за чушь?
— Барон Крови Керанахан привел сюда цепь рабов — совершить оговоренную сделку с Гильдией...
— Да-да, чтобы продать их — за золото.
— Нет. За это. — Карл вынул из кошеля небольшую склянку с работорговым порохом, — Вид пороха, созданный в Пандатавэе. Сделки совершались в Энкиаре. — Он отсыпал немного на пол. — Отойди, будь добр. — Взяв кувшин с водой, он шагнул назад, отлил немного в ладонь и — плеснул.
Ш-шух!
— Обдумай это, капитан. Обдумай хорошенько. В Биме скоро узнают, что холтам разрешено покупать порох и ружья в Энкиаре, а бимцам — нет. Как ты думаешь — сочтут ли они это нейтралитетом? — Карл склонил голову набок. — Ты бы счел — будь ты на их месте? И как по-твоему — сочтет ли Энкиар нейтральным хоть кто-нибудь?
— Н-нет... Нет — если то, что ты говоришь, правда, — медленно проговорил Валеран, с подозрением глядя на Карла. — Как ты прознал про все это?
Карл улыбнулся.
— Это твои первый правильный вопрос, капитан. Устраивайся поудобней — рассказ будет длинным. Значит, так... мы были на вылазке в лесах близ Венеста, когда я получил донесение что внизу на лужайке встали лагерем работорговцы — и у них ружья...
— ...и могу сказать тебе, капитан, что — обыщи ты по возки Керанахана — ты нашел бы в них около сотни ружей и восемь больших бочонков с вот этим, — закончил Карл.
— И все это продали ему твои люди, Карл Куллинан. А не Работорговая гильдия...
— Капитан. Ты просто боишься взглянуть в лицо тому простому факту, что холты использовали Энкиар как... неумышленного партнера в своем договоре с Гильдией. Ты что — всерьез думаешь, что этой ночью совершился первый и последний обмен рабов на порох? — Карл усмехнулся. — Скажи, капитан, как, по-твоему, это отразится на предполагаемом нейтралитете Энкиара?
— Плохо — и весьма. — Валеран медленно покачал головой. — Но чего ты от меня ждешь?
— Все зависит от того, простая ли ты марионетка правителя Гирена, или можешь думать самостоятельно. Ты и твои люди клялись поддерживать нейтралитет Энкиара?
— Я присягал Энкиару. Мои люди приносили присягу мне. — Валеран ударил кулаком по открытой ладони. — Но я не могу сохранять верность клятве — и бросить вызов барону Керанахану. Это разрушит нейтралитет — так же верно, как если Энкиар будет уличен в поддержке холтов. Это дело принципа, Карл Куллинан: единожды нарушенный, нейтралитет не может быть восстановлен. Если только... — Он поиграл губами. — Если только никто никогда не узнает, что этот нейтралитет нарушался. Холтов можно втихую принудить перенести торговлю этим своим порохом куда-то еще...
— Слишком поздно, — проговорил Карл. — Мой друг Уолтер Словотский был здесь этим вечером — и уже уехал.
— Так говоришь ты. — Ударение на третьем слове было слышно отчетливо. Валеран смотрел ровно, словно говоря: «Может, я и не ровня тебе, Карл Куллинан, но это не помешает мне исполнить свой долг».
Карл понимающе кивнул:
— Если только я не велю ему говорить другого, история о том, как Энкиар стал местом, где холтам продавался порох и ружья, скоро разойдется весьма широко. А чтобы велеть ему изменить рассказ, я должен уехать.
— Твои слова требуют доказательств.
— Проверь крышу. У конька найдется нож. Словотский оставил его в знак того, что побывал здесь. Или ты предпочтешь поверить, что это я вышел на балкон и взобрался по отвесной стене на крышу — так, что меня не заметили? — Карл выпрямился в полный рост и потянулся. — Не думаю, что смог бы двигаться настолько тихо. А ты?
— Я тоже. Сейчас же пошлю проверить. — Валеран подозвал одного из стражей у дверей и что-то прошептал ему на ухо. Воин выбежал.
— Но я повторяю вопрос, — продолжал Валеран. — Если то, что ты рассказал, — правда, каких действий ты ждешь от меня?
— Это целиком зависит от тебя, капитан Валеран, — тебя и твоих двадцати воинов. И теперь повторю вопрос я: насколько верен ты правителю Гирену?
— Что ты имеешь в виду? — Валеран напрягся. — Ты сомневаешься...
— Нет, капитан, я не сомневаюсь в твоей чести. Вопрос в том, настолько ли ты верен Гирену, чтобы — если до того дойдет — сложить за него голову? Так как?
Какое-то время Валеран сидел молча.
— Я понял тебя. И ответ — да, Карл Куллинан. Но если ты солгал мне...
— Знаю. Но я не лгал.
Валеран вздохнул.
— Тогда я должен повидать правителя Гирена и... уволиться со службы. Он поймет, Карл Куллинан. Полагаю, ты хочешь нанять меня и моих людей для охоты за холтами?
— Разумеется. У тебя и твоих людей есть семьи?
— У меня — нет, но у большинства других есть.
— Чак, как там у нас с деньгами?
Маленький воин кивнул.
— Прилично. У меня с собой шесть пандатавейских золотых, пять сер...
— Отлично. Давай. — Карл поймал брошенный Чаком кошель и протянул его Валерану.
— Это вашим детям и женщинам — хватит продержаться, пока за ними не придут из Приюта. Оставь с ними одного воина: до тех пор они будут под его опекой.
Валеран покачал на ладони кожаный мешочек.
— Может, я и пожалею об этом, но... — Он кивнул, слабая улыбка пробежала по губам. — Черт, но как же здорово — оживать! Халвин!
Страж у дверей обернулся.
— Да, капитан?
— Думал, я никогда уже не скажу этого, но... мы выезжаем — сегодня.
Халвин расплылся в улыбке:
— Есть, капитан! Давно пора, командир.
— Спрячь улыбку, дурень. Память подводит тебя, — Валеран повернулся к Карлу. — Повторяю. Если узнаю, что ты солгал мне, Карл Куллинан, — один из нас умрет.
— Ясно. А до тех пор?
— До тех пор... — Валеран поднялся и вытянулся по стойке «смирно». — Какие будут приказания, командир?

Глава 15
ЖАР БИТВЫ

Не бойтесь идти на рассчитанный риск — это совершенно иное, чем поступать опрометчиво... Чаще всего солдата губит самоуверенность — полная, абсолютная и неколебимая ничем.
Джордж Паттон

Впереди в предрассветной дымке извивался и изгибался хорошо утоптанный тракт. По нему рысью шел Стэк. Карл нагнулся, похлопал жеребца по шее.
— Быстрей, Стэк, быстрей. — Он вдавил каблуки в конские бока и выпрямился, привычно проверив, по-прежнему ли надежно закреплено у седла ружье.
Валеран пришпорил крупного вороного мерина — тому было явственно тяжко держаться вровень со Стэком.
— Я хотел бы узнать, каков план действий, — громко проговорил он, стараясь перекричать дробь копыт. — У тебя ведь есть план?
— Приблизительный. Потерпи пока — и возвращайся, если не хочешь рисковать попасть под выстрел.
Пейлл ждал их за следующим поворотом. Карл натянул повод и, не успел жеребец остановиться, спрыгнул. Назвать эльфа довольным было трудно.
— Ч'акресаркандин сообщил мне, что ты намерен сделать — что ты намерен попытаться сделать. Мне это не нравится.
— Я не спрашивал твоего мнения.
Тот фыркнул:
— Тебе все равно придется услышать его.
— Заткнись! — Карл схватил эльфа за грудки. — Хочешь выйти из дела — давай. Оставь пистолеты и лук — и катись к чертям с моего пути.
— Та хават. — Пейлл поднял руки. — Та хават, Карл.
Из-за поворота показались остальные. Карл выпустил эльфа.
— Сколько у тебя ружей?
— Пять. И два пистолета — все, что осталось: один я дал Чаку. Ну и еще у меня лук и более двух дюжин стрел.
— Сможешь сделать несколько стрел зажигательными? — Карл знаком велел Валерану и его людям спешиться.
— Смогу. Ты собираешься поджечь фургоны?
Карл кивнул:
— Подумай, что выйдет, попробуй они потушить тот, где гильдейский порох.
— Понял, — улыбнулся эльф. — Думаешь, у нас получится вытащить от них Тэннети?
— У нас? Так ты в деле?
— Был и буду.
Карл снял с седла потайной фонарь, поднял шторки и повесил фонарь на сук. Потом повернулся к Валерану.
— Обычно обучение ружейному бою занимает от двух до десяти дней. У нас нет времени обучать перезарядке и технике безопасности, но стрелять тебя и четверых твоих людей я хочу научить прямо сейчас. — Он протянул руку. — Разряжено? — Он насыпал порох на полку.
— Да.
— Хорошо. Валеран, выбери четверых.
Валеран поманил к себе четверых солдат.
— Подойдите ко мне.
Карл обратился к остальным пятнадцати:
— Вы тоже можете слушать, но те, у кого есть арбалеты, — натяните и зарядите их.
Итак... пользоваться ружьем достаточно просто. Делается на пять счетов. На счет «раз»: оттягиваете затвор — вот эту штуку — назад до щелчка. — Карл потянул затвор, он щелкнул. — Слышали звук? На счет «два»: поднимаете ружье к плечу, выбираете мишень.
Он нацелился пустым ружьем в ближнее дерево.
— На счет «три»: выравниваете прорезь и мушку по точке, куда собрались выстрелить. Четыре: затаите дыхание и спускайте курок.
Из замка посыпались искры.
— Ты сказал — на «пять»?
— Да. Пять: бросаете это чертово ружье и хватаетесь за меч — и чем быстрей, тем лучше: даже подстрели вы свою цель, вокруг будет полным-полно других — и очень злых — холтов.
Он протянул ружье Халвину:
— Упражняйтесь.
По дороге застучали копыта. Карл знаком убрал Валерана и его солдат на обочину, вытащил пистолет и взвел курок.
Это оказался Чак. С губ коня падала пена, тряпки, которыми были обмотаны его копыта, изодрались в клочья. Маленький воин спешился. Он едва дышал.
— Они не спешат. Если пойдем по северному тракту — вполне сумеем обогнать их и зайти вперед.
— Они тебя не заметили?
— Обижаешь, кемо сабе, — по-английски отозвался Чак. — Тревога тебе не на пользу: начинаешь говорить глупости.
— Верно. Прости. — Карл кивком указал на дорогу. — Возьми еще пистолет и арбалет. Я хочу, чтобы вы с Пейллом отправились вперед и устроили на дороге завал. Мы будем держаться сзади, пока не услышим выстрелы. Пейлл: когда враг приблизится к завалу, подстрели первую лошадь переднего фургона и подожги фургон. Ясно?
Пейлл кивнул.
— Действуйте.
Валеран открыл было рот, словно собираясь что-то сказать — но передумал.
Боги, ну почему здесь нет Эллегона? Так ли Валеран достоин доверия, как кажется? Дракон без труда разобрался бы в этом.
Карл пожал плечами. Что толку тревожиться об этом? Он доверился Валерану. Карл опустил курок, подбросил пистолет и поймал за ствол. Протянул пистолет Валерану.
Это то же, что ружье. Вытягиваешь руку, взводишь и смотришь вдоль руки. На крючок нажимай мягко; не дергай. Если что — сможешь приставить мне его к спине.
— К спине?..
— Ты интересовался, не заведу ли я вас под пули. Если заведу — ты сквитаешься со мной, и весьма быстро. А теперь — по коням.

Вдали прогремел одинокий выстрел. Карл бросил Стэка в галоп; позади него Валеран скомандовал атаку своим людям.
Впереди холты соскакивали с коней и выпрыгивали из трех повозок. Передняя повозка стояла боком, поперек тракта, хрипящая от боли лошадь билась на обочине: шею ее пронзила стрела.
Черт.
— В укрытие, все! Валеран, распорядись: пусть кто-то из твоих подержит лошадей — и убедись, что держит он их крепко.
М-да... Пейлл мог бы, конечно, выбрать для нападения место и хуже — хотя вряд ли намного. Холты уже приготовились к обороне — засели за повозками и в канаве по эту сторону дороги. Атаковать их сейчас — самоубийство. Хуже всего то, что солнце уже почти взошло. При свете дня люди Карла — учитывая, что враг превосходит их и в количестве, и в огневой мощи — станут еще более уязвимы.
Прозвучал еще один выстрел. Над головой, сбив несколько листьев, свистнула пуля.
— Не стреляйте пока! — крикнул Карл. Отвязав собственное ружье, он перекинул переметные сумы через плечо.

Предыдущая страница 12 Следующая страница


13 Джоэл Розенберг

— Беги! — Он хлопнул Стэка по крупу, прогоняя жеребца за линию огня, а сам спрыгнул в канаву справа от дороги и сбросил на склон сумы.
— Пейлл, ты меня слышишь? — прокричал он по-английски, рассчитывая, что Тэннети тоже услышит и узнает его голос. — Поджигай повозки. Потом смени место: я не хочу, чтоб холты тебя обнаружили. — Он зарядил ружье, потом взглянул на дорогу. Мишеней было полно: холты не привыкли противостоять ружьям. Карл прицелился в одну из голов, быстро вдохнул, задержал дыхание и плавно спустил курок.
Приклад ударил его в плечо, а голова холта разлетелась кровавым душем. Карл съехал назад в канаву и полез в поясную сумку за тряпицей и пороховым рогом. Коробочку с жиром он вынимать не стал: в бою сойдет и добрый плевок.
Задыхаясь и кашляя в едком дыму, он дунул в ствол, чтобы прочистить его, отсыпал в ружье пороху из рожка, плюнул на пыж, сунул его в отверстие, потом уложил на место пулю. Вытащив шомпол, он вдвинул пулю и пыж в ствол, плотно прижав их там.
— Карл Куллинан! — крикнул ему Валеран. — К нам движется неприятель.
— Ждать моей команды, — откликнулся он. — Те, кто с ружьями, встают, подносят ружье к плечу, выбирают цель и стреляют — и тут же падают. — Карл до половины взвел курок, быстро прочистил запальное отверстие, потом вынул сосуд с запальным порохом.
— Они снова двинулись.
— Пли!
Ударили выстрелы. Карл насыпал порох на полку и аккуратно возвратил на место затвор.
Карл поднял голову над краем канавы. Все холты попрятались в укрытия — кроме одного, раненного, — он, держась за живот, лежал на дороге. По крайней мере один из четырех выстрелов оказался не плох — а учитывая обстоятельства, так и просто хорош.
Один из холтов приподнялся было — но выронил ружье и упал: длинная стрела вонзилась ему в бок.
Спасибо, Пейлл.
Но так дело не пойдет. Стоит им понять — а поймут они это скоро, — что людей Карла меньше и вооружены они хуже — и холты начнут атаку.
— Лучники: прикрывающий огонь. Валеран, подай мне фонарь.
Карл развязал седельную суму, вынул коробку с гранатами, открыл и достал одну.
Подошел Валеран с фонарем.
— Не нравится мне это. Враги прежде уже пользовались ружьями, а мы нет. И мои люди не привыкли сражаться с... этим.
— Знаю. — Карл приоткрыл шторку лампы, сунул в щель кончик фитиля.
Он занялся мгновенно. Карл привстал из-за валуна, раз махнулся и швырнул гранату вдаль и вверх — прямехонько туда, где, по его расчетам, прятались в канаве девять оставшихся холтов.
— Ложись! — рявкнул он, первым последовав собственному приказу.
Граната упала на край дороги, скатилась в канаву и там рванула — громкий ее хлопок сопровождался не менее громкими воплями.
Карл выглянул. Передняя повозка пылала: стрела Пейлла, должно быть, влетела внутрь и там подожгла что-то легко воспламеняющееся. На фоне огня мелькнула гибкая фигурка Тэннети: она прокралась за спиной одного из холтских солдат, потом накинула ему на горло какую-то удавку и рывком повалила. Солдат скрылся из глаз.
Отлично. Она сама знает, что делать. Холты, конечно, этого не знают, но лучше бы им позаботиться о своих тылах, чем о защите от нападающих извне. Среди них тигрица.
Снова прозвучали выстрелы. Один из людей Валерана, схватившись за горло, повалился вперед; другой нагнулся, открыл было сосуд с бальзамом, потом покачал головой и заткнул его.
Нет, так дела не сделаешь. Холтов слишком много, а люди Валерана непривычны к такому бою.
Карлу это было не по душе, но приходилось ограничиться вытаскиванием Тэннети — и махнуть рукой на порох работорговцев.
— Отступаем! — крикнул он. — Все! Я сказал — все! — Он надеялся, Тэннети расслышит его за ревом огня. Он бросил туда быстрый взгляд. Один из холтов заметил ее и вытаскивал пистолет.
Карл поднял ружье к плечу и прицелился, не обращая внимания на свист пуль вокруг. Потом нажал спусковой крючок. Пуля ударила холта в кирасу. Он повалился, его собственное оружие выпалило в небо. Тэннети метнулась в укрытие.
— Отступаем! — повторил Карл. — Пейлл и Чак, отзовитесь, черт!
Дальний крик показал место Пейлла, но где Чак? Впрочем, возможно, все к лучшему. Если его не обнаружил Карл — холтам это и подавно не удастся.
Чак выпрыгнул из-за третьей повозки, разрядил пистолет в кинувшегося к нему солдата и с мехом воды в руках нырнул внутрь повозки.
Какого черта он там делает? Карл отдал приказ отступать. Главная цель достигнута; на порох можно и забить.
Трое холтских солдат рванулись в повозку за Чаком. Молодцы: большую ошибку совершить трудно. В тесноте фургона они будут больше мешать друг другу, чем Чаку. Но что он там будет с мехом...
— Нет!
Повозка обратилась облаком пара и пыли, куски лошадей и солдат взлетели в недвижный воздух.
С оставшихся в живых холтов этого хватило. Кое-кто вскочил на коней и галопом умчался прочь; остальные просто удрали.
Валеран тронул Карла за руку.
— Что случилось?
— Чак. Он... уничтожил их порох. Лорд Гирен будет доволен. — Карл будто слышал себя со стороны — и подивился, как ровно, без малейшей тени чувств, звучит его голос. — Энкиар остался нейтральным.
— Кое-кто из них еще жив.
Карл отложил ружье, взял меч в правую руку, а левой вытащил пистолет.
— Это ненадолго, за мной.

Нет ничего более неприглядного, чем встающий над полем боя рассвет. Во тьме разбросанные мешки человеческой плоти, оторванные руки, ноги, куски кожи и кровь — все, что некогда было людьми — можно не замечать.
Во время битвы необходимо не думать о том, что будет после резни — чтобы не оказаться ее жертвой.
Но при свете дня дело обстоит совершенно иначе. Это поле битвы некогда было пшеничной нивой. И станет ею — когда-нибудь.
Но не сегодня. Сейчас это была пропитавшаяся кровью земля, к трупам уже слетались стервятники.
Пользуясь мечом, как дубинкой, Карл согнал двух ворон с тела холтского солдата и заставил себя заглянуть воину в лицо.
Какой там воин — перед Карлом лежал мальчишка. Лет семнадцати — восемнадцати, безбородый, с шапкой каштановых волос и мертвенно-бледным спокойным лицом. Не знай Карл, что это не так, он бы решил, что тот спит.
Валеран кашлянул. Карл обернулся — рядом с капитаном стояла Тэннети.
— Карл... — начала она — и осеклась. — Мы не нашли ни следа Чака. Мог он...
— Нет. — Карл покачал головой. — В повозке только одна дверь. Он должен был положить мех на один из бочонков, потом приставить к меху пистолет.
Карл видел это внутренним взором, как если бы был там. Трое холтов, довольные, что загнали Чака в угол; Чак смотрит на них, быстро улыбается — и стреляет; пуля разрывает мех, проламывает бочонок, вода хлещет внутрь...
Он прямо смотрел в лицо Тэннети, не решаясь заговорить. Если бы она следовала приказам — ничего не случилось бы. Карл скорей позволил бы этому каравану уйти, чем напал на него в столь невыгодной позиции.
И Тэннети это знает. Так пусть же живет со своей виной.
Почему, Чак, черт побери, — почему?
Что случилось, с чего ты решил, что какая-то там цель стоит твоей жизни?
Никакая цель не стоила ее — тем более эта. Холты получали порох прежде, будут получать и потом. Не в Энкиаре, конечно. Энкиар отныне закрыт для них — там им теперь пороха не покупать, но Энкиар закрылся бы для них в любом случае.
Это не стоило жизни Чака. Но для Ч'акресаркандина — стоило.
Этого было недостаточно.
— Тэннети.
— Да, Карл. — Она стояла перед ним, рука далеко от меча — она не собиралась защищаться.
— Мы выступаем. — Он говорил чуть слышно, почти шептал. Заговори он громче, позволь себе повысить голос — и он утратит контроль над собой. — Ты сегодня же — как станем лагерем — начнешь обучать Валерана и его людей стрельбе. Когда мы придем в Бим, они должны уметь это делать так хорошо, как только возможно. В Биме будет нелегко; мне нужно, чтобы у нас не было слабых мест.
— Да, Карл. Хоть мне и непонятно, что наши пара-тройка десятков смогут сделать в подобной...
Рука Карла, взлетев, вцепилась ей в горло. Кончики пальцев сошлись у трахеи. Сведи он сейчас пальцы...
... Чака этим он не вернет.
— Закрой рот, — процедил он, роняя руку. — Если мне понадобится твое мнение — я о нем спрошу.
Она собралась отойти.
— Еще кое-что, Тэннети. — Он схватил ее за руку, резко развернул к себе. — Я не позволяю тебе искать смерти. Ты проживешь долгую, долгую жизнь — слышишь? И каждый день будешь вспоминать, что это ты убила Чака — так же верно, как если бы всадила ему под ребра кинжал. Не поступи ты по своей воле, сделай все так, как говорил я, — этого не произошло бы.
— Позволь ты мне поохотиться за Армином...
Он толкнул ее наземь, пнул каблуком в плечо, не давая подняться из грязи.
— Никогда больше не говори со мной — если только я не заговорю с тобой первым. Поняла?
Ее рука потянулась к рукояти меча.
— Ну давай, Тэннети. Прошу.
Она медленно покачала головой, ладонь соскользнула с меча. В этот миг жизнь ее спас не страх — вина.
А что мне делать с моей виной? — подумал он.
Ответа на этот вопрос не было.
— Убирайся. Видеть тебя не могу. — Карл Куллинан повернулся к Валерану. — Вы похоронили своего товарища?
Валеран покачал головой:
— Нет еще.
Спешить необходимости не было. Никакой. Мне стоило бы дождаться Уолтера, Бералин и прочих здесь, а не заставлять их потом перехватывать нас по дороге.
Самое логичное решение.
— Похороните его, Валеран. Пора убираться отсюда.
Тем вечером они разбили лагерь подле ключа — дожидаться Уолтера Словотского и всех остальных. Утром Тэннети и две лошади исчезли.

ЧАСТЬ IV
БИМ

Глава 16
КНЯЗЬ ПИРОНДЭЛЬ

Мы сами и праотцы наши посеяли зубы дракона. Нашим детям и внукам ныне страдать от войны.
Стивен Винсент Бенет

Бимстрен, столица Бима, был окутан духом долгого мира, ныне разрушенного.
Замок окружали две идущие зигзагом стены, каждая не больше десяти метров высотой; на внутренней по углам изгибов возведены были сторожевые башни. Донжон, стоявший на плоской вершине высокого округлого холма, возвышался над внутренней стеной еще метров на двадцать. Но сам по себе замок был лишь скопищем зданий, где жили князь, его семья, двор и дворцовая стража. Большая часть горожан обитала в новых добротных домах снаружи от внешней стены; дома эти льнули к ней, как лесной вьюнок к старому дубу. За ними разбросаны были предместья — грубые хижины, где ютились тысячи беженцев с запада.
Ноздрей Карла коснулась вонь. Если местные целители не примут мер — моровые поветрия принесут не меньше потерь, чем война. Паразиты им в этом помогут.
— Идеальное место для замка, — заметил Уолтер Словотский. — Этот холм — самая высокая точка на двадцать миль вокруг.
— Он слишком круглый, чтобы быть настоящим холмом, — отозвался Карл. — Это курган. Возможно, на нем и было городище. Изначально.
— Что такое курган — я знаю. — Словотский вопросительно изогнул бровь. — А вот городище?..
Карл порылся в памяти в поисках подходящего эрендрийского слова. Его не было.
— Место, где сейчас замок. Если б мы порылись — наверняка нашли бы там бревна и угли древней стоянки. И остатки первой замковой стены.
Это очень давний фокус. Уходит в прошлое к временам до Карла Великого. Так обустраивали свои маноры владетели и во Франции, и в Англии. Осадные орудия могут разрушить стены — но курган неразрушим в принципе. И даже разбив первую стену, захватчикам приходилось карабкаться по почти отвесному склону — а потом брать штурмом еще одни укрепления.
— Защитники которых, ясное дело, не сидели сложа руки. Умно. — Уолтер кивнул. — А почему, когда мы строили первый палисад в Приюте, ты не предложил насыпать курган?
— Если вспомнишь, там всем заправлял Рикетти. Кроме того, у нас не хватило бы рук перетаскать такую кучу земли, даже помогай нам Эллегон. У него силы тоже не беспредельны.
— А кроме того, тебе это просто не пришло в голову.
— Точно.
— Выглядит почти неприступным, — сказал Уолтер. — Даже если холты доберутся сюда — нет такого закона, по которому бимцы должны поджать лапки и не отстреливаться, пока враг будет крушить стену. Один маг может сотворить в день пару-тройку огненных заклятий...
— Не сработает. Даже и со мной бы не сработало, веди я осаду — а холты наверняка знают об осадах поболе моего. — Карл пожал плечами. — Подтащить под стены десять — двенадцать онагров одновременно — и не успеешь оглянуться, как твои башни рухнут, будь у тебя хоть целый заказник магов, а у них — ни одного.
— Но ты же говоришь — они не смогут прорваться.
— Не сразу, нет. Ты когда-нибудь слышал об осадах? Пробиваешь стены в нескольких местах, заставляешь жителей постоянно латать дыры — и моришь их голодом, если по-другому замок взять не выходит. Если защита на самом деле хороша — осада может длиться годами, но кто придет Биму на помощь? Нипхи? Они уж скорей попытаются откусить кусок княжества, если, конечно, будут уверены, что какой-нибудь Кхар или катардские бандиты не тронут за это время их самих.
— Курган, да? — проговорил Словотский, переходя на более легкую тему. — По-моему, тут это зовется просто холмом.
— Ну, так мы научим их верному слову.
Словотский засмеялся.
— Ты просто кладезь премудрости, Карл. Не могу не признать, что ты знаток мировой истории...
— Уволь. Никогда не специализировался в истории. Слишком много труда. Меня тянуло к наукам неточным: если в голове хоть что-нибудь есть, в них всегда можно преуспеть.
— А как же с инженерией? Когда мы познакомились, ты ведь собирался быть инженером-электронщиком.
— Только один семестр. Я был молод и честолюбив. Слишком много труда. Я поспешил перейти на общественные науки. Изучать электорат куда проще, чем электронику.
Решетки ворот внешней стены, скрипя и скрежеща металлом о металл, поползли вверх.
Оттуда выехал отряд из пятидесяти вооруженных воинов. Они рысью направились к Карлу и его людям.
— Внимание, ребята, к нам гости. — Карл сказал это по-английски и повторил на эрендра для Бералин и Валерана с его отрядом. — Будем надеяться, скороходы барона Тирнаэля успели доставить известие. Не хотелось бы, чтобы нас приняли за врагов.
Он снова поймал себя на том, что ждет цинично-хвастливого замечания Чака. Чак сказал бы что-нибудь вроде: «Им же хуже будет, кемо сабе».
Черт тебя побери, Чак, подумал он, кто сказал, что ты должен встать и умереть во имя мое?
— Отзовись, Карл. Мне вернуться за Бералин?
— Нет. Отъезжай и оставайся с ней. Подъедете оба по моему зову. Я должен убедиться, что эти парни намерены говорить, а не драться. Ее лицо — наш пропуск. Я не хочу, чтобы его попортили.
— Понял. Еще только вот что. Твой нрав время от времени вырывается из-под контроля. Ты у нас существо взрывное — так вот постарайся держать себя в руках. Бералин говорит — Пирондэль не жалует нравных.
— Закончи предложение.
— Ладно. — Словотский улыбнулся. — Пирондель не жалует нравных людей. Ну ты и зануда!..

Князь Хаффрен Пирондэль не понравился Карлу с первого взгляда.
И вовсе не потому, что князь без всякой причины более часа продержал его в приемной, и не потому, что стража вежливо, но твердо потребовала от него и Уолтера оставить мечи, прежде чем допустила их в зал.
Первое было ненужной, хотя и понятной, попыткой сразу поставить их на место; второе — вполне объяснимой, учитывая обстоятельства, подстраховкой. Здесь случай был совершенно иной, чем с Дарой: сейчас было вовсе не надо наступать на любимые княжеские мозоли.
Так что дело было не в этом. Тогда в чем же? Карл наморщил лоб. Князь не нравился ему не потому, что принял их в просторном пустом зале лишь с одним креслом, занятым грузным Пирондэлевым телом — еще один способ князя задрать нос.
Князь не нравился Карлу и не потому, что его телохранители с взведенными арбалетами стояли на расстоянии едва ли не вытянутой руки от Карла, привычно-настороженно глядя на него и Уолтера. Совсем наоборот: после этого Карл сильно зауважал Пирондэлеву стражу. Дома, на Той Стороне, кое-кто смеялся над чувством долга и честью. Здесь же, очевидно, это было тем единственным, что заставляло гвардию Пирондэля до сих пор сохранять ему верность. Блокада пока не замкнулась. Те, кто хотел, мог бежать на запад.
Те, кто оставался с Пирондэлем, не мог ожидать, что Бим победит в войне — против войска, вооруженного ружьями Работорговой гильдии, ему не выстоять.
Почему же они ждали подхода холтских армий?
Потому что присягнули на верность князю Пирондэлю — и были верны своим клятвам.
Возможно, дело именно в этом. Пирондэль не выглядел достойным подобной верности — развалившийся на троне, облаченный в пурпур и золото толстяк с серебряной короной на тщательно, волосок к волоску уложенных маслянистых черных кудрях.
Возможно, Карла раздражала ненужная официозность, эта украшенная каменьями корона вместо простого повседневного обруча.
И — Карл это знал — его раздражало то, как льнула Бералин к своему князю, то и дело прерывая его и что-то нашептывая в самое ухо. Нет, это не было предательством, даже если и выглядело таковым. Бералин ничего не должна Карлу. Это не сбежавшая Тэннети.
Карл мысленно пожал плечами. Совершенно не важно, почему князь не по нраву ему — как и просто то, что князь ему не по нраву. Здесь и сейчас решают не личные пристрастия.
— На моей родине есть старое присловье, ваше величество, — сказал на эрендра Уолтер и продолжал по-английски: — «Дареному коню в зубы не смотрят».
— Что означает?
Карл локтем ткнул Уолтера в бок и повернулся к князю.
— Это переводится: «мудрец принимает дар, приносимый ему, таким, каков он есть». Мы намерены избавиться от работорговцев и их пороха, ваше величество. И начнем со снятия осады с баронства Фурнаэль.
Он скрестил руки на груди.
— Нам придется захватить пару-тройку работорговцев или холтских офицеров — чтобы мой человек их допросил. Она выяснит, где их оперативный штаб. Все, что мне нужно: наемники, провизия и — во временное пользование — довольно земли, чтобы разместить на ней лагерь и тренировочный плац. Остальное — наше дело.
— Но вы будете независимым войском, неподвластным моим баронам. — Пирондэль пощипывал черную с проседью бородку. Он отдаленно напоминал Фурнаэля, что, впрочем, было понятно: вся бимская знать так или иначе состояла в родстве друг с другом. — Вы видите, какие сложности это порождает?
— Нет. Не вижу. И, честно говоря, мне все равно. Прежде чем Гильдия ввела в войну ружья — сколько баронств вы отобрали у Холтуна? Два?
— Три. — Пирондэль улыбнулся, вспоминая. — Холтам не стоило начинать эту войну. Князь Улдрен не полководец. Как, впрочем, и я. Разница в том, что он пытается командовать сам, а я нет. Я доверяю вести войну тем, кто в ней разбирается.
— И сколько из этих баронств вы сохранили?
Улыбка погасла.
— Ни одного. С тех пор, как в войну вошло это проклятое оружие, мы потеряли их все плюс баронства Арондэль, Кратаэль и большую часть Фурнаэля. Тамошние земли опустошены, народ угнан в рабство. Сейчас, когда мы беседуем, Фурнаэльский замок в осаде. — Пирондэль повел плечами. — А возможно, уже и пал...
— Ваше величество... — начала Бералин и осеклась, задохнувшись.
— ...а я, как бы ни желал того, не могу снять войска с линии обороны Гиваэля — даже на прорыв осады. Ты сказал, что сможешь сделать это — с каким же войском?
— С сотней бойцов, ваше величество, — сорок моих людей, шестьдесят ваших, переданных под мое командование. Ну и с помощью нескольких... сюрпризов, которые я придумал.
— Мне говорили — замок осажден больше чем тысячей холтов.
Карл усмехнулся:
— Им же хуже.
— Или мне, если ты неискренен. — Князь покачал голо вой. — Мне донесли, у тебя не так уж много этих твоих... ружей. — Он приподнял ладонь. — Нет, Карл Куллинан, никто из моих солдат не пытался даже и касаться их. Мне сказали, что это было бы... немудро. Я имел в виду: что еще тебе нужно?
— Чтобы прорвать осаду и вышвырнуть работорговцев из войны? Ничего. Кроме...
— А! Я так и знал, что понадобится что-то еще.
— Мне нужно, чтобы вы уничтожили весь драконий рок, какой есть в Бимстрене и окрестностях. Его надо сжечь — не поздней заката завтрашнего дня.
Князь развел руками.
— Это несложно. Мы не использовали драконий рок сотни лет. Я даже не знаю, есть ли он здесь вообще. А почему это так важно для тебя?
— В ближайшие десять дней прибудет один мой друг. Он не любит драконий рок.
— Друг? — Князь побелел. Он начал поворачиваться к Бералин, но Карл, кивнув, остановил его.
— Да. И если вы подумываете, не выпытать ли из нас секрет пороха — позвольте предостеречь вас от этого. Во-первых, ни мне, ни Уолтеру он неизвестен, — это была ложь, — а во-вторых, моему... другу это не понравится. Не злите Эллегона, ваше величество. Есть у вас драконий рок или нет — сердитый он вам вряд ли понравится. Ну а теперь — заключаем мы соглашение или нет?
— Возможно, возможно. Если вы снимете осаду с Фурнаэльского замка — что дальше? Потребуете дополнительных сил, чтобы разгромить главный лагерь Гильдии на Аэрштине — нет?
— Возможно. Мы поговорим об этом, ваше величество, — в свое время. Соглашение заключено?
Князь кивнул.
Карл повернулся к Словотскому.
— Уолтер...
— Понял я, понял. — Словотский поднял руки. — Ты хочешь получить разведданные об осаде Фурнаэльского замка, и доклад тебе нужен вчера. Мне понадобится чуть больше недели. Как думаешь, сумеешь прожить без меня так долго?
— Как-нибудь. — Карл опять повернулся к Пирондэлю. — Ваше величество, если б вы приказали своим солдатам проводить нас до места лагеря, мы бы начали готовиться уже по дороге.
Князь кивнул. Карл и Уолтер повернулись и вышли из зала, потребовав на пороге свое оружие. В сопровождении трех гвардейцев они спустились по каменной лестнице и вышли из башни на солнечный свет.
— Мне не нравится это, Карл. Совсем не нравится. Допустим, мы одержим победу в Фурнаэле и выкурим работорговцев с Аэрштина. А ну как Пирондэль решит, что этого довольно, коль скоро порох и ружья больше не используются в войне? И почему бы не опустошить Холтун и не подарить холтов Гильдии — в конце концов, в прежние дни работорговцы свободно торговали в Биме... Намного ли это будет лучше?
— Вряд ли он пойдет на такое.
— А если пойдет?
Карл посмотрел ему прямо в лицо.
— Угадай с трех раз. Первые два раза не считаются. — Щурясь на яркий свет, они вышли из арки.
— Так я и думал. И кого же ты прочишь на его место? По праву наследования трон переходит его сыновьям...
— ...которые оба погибли. — Возможно, неприязнь питало именно это. Смерть сыновей должна была задеть Пирондэля. Что за человеком надо быть, чтобы отмахнуться от такого?
— А потом — к ближайшему родственнику, так?
— Насколько я понял, сейчас наследник во многом определится сварой между баронами. А из них по крайней мере один — человек чести, который будет верен заключенному с ним соглашению. И он сейчас в осаде.
— А потому мы должны прорвать осаду замка вместо того, чтобы прямо двинуть на Аэрштин. Ох, не нравится мне, когда ты начинаешь хитрить... — Словотский осекся. — Прости.
— Пора двигаться.
— И то верно.
— Еще только одно, Уолтер.
— Да?
— Не дай себя убить.
Словотский улыбнулся:
— Не дождешься.

Глава 17
«ВСЕМУ СВОЙ ЧЕРЕД»

Никогда не заглядывай слишком далеко.
Пиндар

Карл расстелил одеяла и откинулся на спину, глядя в ночное небо.
В затянутом небе не плясали сегодня волшебные огоньки; сквозь дымку сумела пробиться лишь дюжина самых ярких звезд. За полем, на равном расстоянии друг от друга, пять сигнальных костров посылали в ночь искристые депеши. И Словотский, и Эллегон распознают сигнал; оба должны вот-вот объявиться.
Карл закрыл глаза, но сон не шел.
На сей раз я, кажется, откушу больше, чем смогу проглотить, думал он. Даже принеси Эллегон достаточно пороха и ружей, на стороне врага все равно слишком большой перевес. За шестьюдесятью наемниками, которых передал под его начало Пирондэль, требовался глаз да глаз. Не похоже, чтобы из них вышли приличные стрелки. Люди Валерана, хвала богам, обучались быстро — но ружейный бой был слишком нов для них чтобы они сумели освоить его, как должно, меньше чем за пару десятидневий. Хотя в цель они попадали уже вполне точно, перезарядка отнимала у них пока слишком много времени; в бою она только замедлится.
Оставались Карл, Уолтер, Пэйлл, десяток воинов Приюта и Энрад. Возможно, кого-то — в придачу к Негере и инженерам — привезет Эллегон.
Этого было мало — даже и с Эллегоном. Дракона нельзя пускать в ближний бой: у кого-кого, а уж у работорговцев-то драконий рок есть наверняка.
Он начал было ругать Тэннети за дезертирство, но один человек в данном случае ничего не решал.
Черт возьми, я не могу делать все сам.
Но эту войну нужно остановить, и не важно — как. Гильдии нельзя позволять безнаказанно раздувать войны. Это было даже более опасно, чем работорговые набеги: войны легко — и без особых затрат — могли еще долгие годы снабжать Пандатавэй и большую часть Эрена рабами.
Это было не то, чего добивались Карл и его друзья. Их план действий включал три пункта: первое — сделать торговлю людьми смертельно опасной для торговцев; второе — так взвинтить цены на рабов, что местные задумаются, не лучше ли придумать что-нибудь другое. И третье: с помощью Рикетти и его учеников доказать, что новые технологии — путь к свободе, а не к кабале. В этом последнем таилась и реальная опасность. Изобретение хлопкоочистительной машины вдохнуло новую жизнь в американское рабство.
Итак... работорговцы должны быть остановлены, и остановлены здесь: война слишком облегчала для них возможность торговать живым товаром.
Но — как их остановить?
У нас просто не хватит на это людей — и времени тоже не хватит.
Вполне возможно, они сумеют прорвать осаду Фурнаэлъского замка; быть может, им удастся и захватить врасплох и разгромить горный рабовладельческий лагерь. Но покончит ли это с войной? Старая неприязнь, старая злоба, старая ненависть только и ждут, чтобы ожить. Как похоронить их?
Но если война не прекратится — Гильдия победит. Холты и бимцы станут с удовольствием торговать друг другом. Вот это-то и надо прекращать.
Но я просто не знаю, как остановить войну.
Карл покачал головой. Как хорошо было с Чаком: всегда был под рукой собеседник. Давным-давно Чак пришел к мысли, что погибнет в бою, и принимал этот исход почти с радостью. А может — и не почти.
И как ты думаешь останавливать войну?
Не знаю. Но с каких пор незнание освобождает от ответственности?
— Аве, Цезарь: идущие на смерть... — раздался в отдалении голос Уолтера Словотского.
Карл встал.
— ...собираются прихватить с собой добрую кучу ублюдков, — отозвался он.
— Это не отзыв.
— Сойдет и это. Когда ты вернулся?
— Пару минут назад. Валеран сказал: ты оставил приказ, чтобы я, как только прибуду, доложился тебе. Я докладываюсь.
— Как оно там?
Уолтер потер усталые глаза.

Предыдущая страница 13 Следующая страница


Серебряная корона 14

— Слушай, Карл, я провел четыре ночи в седле, добираясь до Фурнаэля, бессонную ночь в разведке там и еще четыре ночи в седле, возвращаясь. Может отчет подождать до утра. Мне надо хоть немного поспать. Всему свой черед...
— Что ты сказал?
— Я спросил, может ли подождать отчет.
Нет, не это. Потом.
Словотский наморщил лоб.
— Что всему свой черед?
— Всему свой черед, — повторил Карл. — Уолтер, ты гений.
— Чего? Не понял.
— Не важно. — Карл тряхнул головой. — Не бери в голову.
Всему свой черед. Сначала мы спасем Фурнаэльский замок, потом уничтожим Армина и его команду, а уж потом остановим войну — как-нибудь, черт побери, как-нибудь.
— Это мои дела. Иди поспи. Поговорим утром.
— Есть.
Словотский, запинаясь, побрел прочь. Карл снова лег.
Всему свой черед, сказал он себе.
И тут же уснул.

Глава 18
АВЕНИР

Много найдется приятелей, с кем пировать.
Для серьезных же дел одного верного друга ищи.
Теогнид

— Карл, — позвал Уолтер с вершины пологого холма, — поднимись сюда.
— Неприятности?
— Нет, но все равно — поднимись.
Карл отдал ружье Энраду.
— Пусть потренируются — только холостыми.
Юноша с мрачным видом кивнул. Энрад был учеником Энди-Энди, предполагалось, что он должен изучать магию, а не обучаться основам ружейного боя.
Не повезло ему. Карл пошел вверх по склону, остановившись на минутку переброситься парой слов с Эреком — тот соревновался в беге с Валераном и его воинами.
— Как дела?
Юноша улыбнулся:
— Отлично. Валеран почти такой же быстрый, как я. А Халвин так даже чуток побыстрее.
— Молодцы. Так держать. — И Карл припустил рысцой.
Стоящий на вершине Словотский просто сиял.
— А дела-то, похоже, идут на лад, — встретил он Карла. — Взгляни-ка сам.
Вдали, по дороге, мчался отряд из двухсот всадников. Мчался к ним. Однако то не были бимцы; даже на таком расстоянии Карл видел, что вооружены они ружьями. Он прищурился: человек во главе колонны был прямо-таки красноволос.
— Авенир! — Карл повернулся к Словотскому. — Но как...
— Понятия не имею. — Словотский пожал плечами. — Это наверняка не я.
— Может, Эллегон? Когда ты встречался с ним под Энкиаром...
— Я просто передал твои распоряжения, Карл. Насколько я знаю, дракон намеревался сразу отправиться домой, собрать припасы и народ, какой ты велел, и лететь сюда. Если у него и было на уме что-то еще — он держал это в тайне.
— Ладно, скоро мы это выясним.
Авенир заметил Карла и помахал, потом, знаком велев Франдреду, своему заместителю, приказать отряду спешиться, погнал своего чалого вверх по склону и осадил его прямо перед Карлом.
Конь задыхался; Авенир тяжело соскочил с седла и на мгновение замер, прижав огромные руки к бедрам. Природой Авениру было назначено вырасти великаном, но что-то у нее не заладилось: хотя руки, ноги и черты лица нипха были крупней, чем даже у Карла, сам Авенир был ниже его чуть ли не на целую голову.
— Хорошо выглядишь, Карл Куллинан, — сказал он, отворачиваясь проверить кожаные ремни, которыми крепилась к седлу его секира. Авенир — единственный из знакомых Карлу людей — предпочитал секиру мечу. Боевые топоры обычно бывали оружием гномов.
— Слыхал я, — раскатисто пробасил Авенир, — что тебе пригодилась бы помощь. — Он пробежал толстыми пальцами по грязной рыжей гриве. — Надеюсь, ты не против. Нам просто оказалось... по пути.
Судя по тому, как выглядели и он сам, и его люди, верилось в это с трудом. Все они были пропылены, покрыты глубоко въевшейся дорожной грязью — а такое бывает лишь после долгой и быстрой скачки.
— Еще бы я был против. — Карл пожал протянутую Авенирову лапищу. Пожатие Авенира было крепким, хотя мериться силами он не старался: до подобных детских штучек Авенир охотником не был. — Рад, что ты здесь. Но — как?
Авенир неспешно кивнул.
— Говорил я ей, это будет первым вопросом, который ты задашь. — Он вскинул руку. От отряда отделился всадник. — Она перехватила нас в Кхаре.
Это была Тэннети — стеклянный глаз заменен драной повязкой, что почему-то больше ей шло.
Карл не знал, чего ему захотелось больше — обнять ее или застрелить; она остановила перед ним коня и ждала, с непроницаемым видом сидя в седле.
— Тэннети... — Что он мог сказать? Карл был уверен, что она дезертировала; теперь стало ясно, что она решила при вести подкрепление. Смывало ли это с нее вину за гибель Чака? Нет, но...
Черт возьми, ну что бы ей остаться дезертиром? Все было бы намного проще...
— Привет, Тэннети, — проговорил он, и это прозвучало теплей, чем ему бы хотелось.
Она кивнула, но ничего не ответила.
— У нас полно пороха и есть лишние ружья, — прогудел Авенир. — Добыча оказалась хитрой, выскользнула. Мы охотились на работорговый караван в Катарде, но... ничего.
— Ну, здесь тебе не придется на это жаловаться. Очень устал?
Авенир потер налитые кровью глаза.
— С ног валюсь. Что заметно. А наши лошади...
— Уолтер, проследи, чтоб о лошадях позаботились.
— Есть! — Словотский потрусил прочь.
Карл повернулся к Авениру.
— Я вот что имел в виду: сможете вы выступить, отдохнув только полтора дня?
— Конечно. И с кем нам драться, когда доскачем?
— Словотский говорит — Фурнаэльский замок осаждает тысячная армия. Он полагает, внутри — от одной до четырех сотен воинов.
— На них можно рассчитывать? Они знают, что мы подойдем?
— Нет. Сумей проскользнуть внутрь Уолтер...
— Это сумеют и холты. Гм... Есть у холтов эти работорговческие ружья, про которые мне говорили?
— Есть. Но немного. Уолтер считает — не больше двухсот, одно ружье на пять человек.
— Большая часть их оружия на севере, где самые жаркие схватки, так? — Авенир выпятил губы и кивнул. — Я правильно понял: ты намерен бросить три сотни наших на тысячную холтскую регулярную армию, куда, возможно, затесались работорговцы, рассчитывая, что барон Фурнаэль нас поддержит — хотя возможности связаться с ним и скоординировать действия у нас нет. Верно?
— Верно.
— Ну что же. — Авенир просветлел. — Тогда, похоже, я таки не умру в постели. А теперь — есть тут уголок, где старый солдат может соснуть?
Карл открыл было рот — и тут же закрыл. Сам Карл не пошел бы спать, не убедившись, что все его люди устроены, но в этом случае аргументы поступить иначе были весьма вески.
Это отряд Авенира, не мой; критиковать его — напрашиваться на неприятности.
— Иди в мой шатер, — сказал он. — Увидимся утром. — Он подозвал Эрека и велел ему проводить Авенира.
За спиной Карла кашлянул Уолтер.
— По-моему, ты собирался заняться лошадьми.
— Я отдал распоряжения. Ими займутся — честное слово. Карл, — я слышал, о чем шла речь. — Словотский покачал головой. — Не по сердцу мне конный налет... Я думал — мы дождемся Эллегона.
— А я думаю — он уже должен быть здесь. Мы не можем ждать вечно; послезавтра мы выступаем — несмотря ни на что. Возможно, он нагонит нас на марше.
Надеюсь, добавил он про себя. Хотя у Авенира и много пороха, бой сожрет все — и сожрет быстро. Кроме того, со смерти Чака рядом с Карлом не осталось никого, с кем он мог бы поговорить по душам. Болтать со Словотским — не то, что говорить с Чаком. Или с Эллегоном.
— Лучше будет, если он нас нагонит, — мрачно кивнул Словотский. — А как ты разделишь отряд Авенира?
— Никак. Он и Франдред знают своих людей лучше. Он уже разделил их на три равных отделения; они к этому привычны. Лучше нам применяться к нему, чем его переделывать. Я собираюсь остаться с главным отрядом...
— Удивил, удивил...
— ...и взять к себе Валерана и его людей. А Пирондэлевых наемников отдадим Авениру — пусть раскидает по своим отделениям.
— Звучит приемлемо.
— Еще кое-что: я хочу, прежде чем нас заметят, подобраться как можно ближе к замку. А это значит — двигаться придется ночами.
— Не выйдет — если пустить дело на самотек. Тебе нужен кто-то особо талантливый... гм... кто ехал бы впереди, все видел и обо всем доносил.
— Нам это под силу?
— Возможно. — Словотский немного подумал. — Они выставили часовых вдоль Княжьего Тракта, так что этот путь сразу вычеркиваем. Уверен, в лесу у них тоже кто-то есть, но не так много. Кроме того, плохая видимость: мимо большинства мы запросто проскользнем. Если хочешь отправиться лесом — я постараюсь найти и очистить дорожку побезопасней; выеду за полдня. Но один я ничего не сделаю. И более того: не буду иметь и половины шанса снять часовых.
— Это проблема. Одно донесение — и мы пропали.
— И даже хуже. Подумай сам, Карл: если хоть один не пошлет донесения вовремя — это само по себе станет предупреждением. Но такого рода предупреждения ползут медленно; мы наверняка сумеем обогнать его. — Он умолк и прикрыл глаза. — Десять. Дай мне Пейлла и еще девятерых, кто умеет двигаться тихо, и самых быстрых коней. Арбалеты и луки — если нам понадобятся ружья, значит, мы провалились.
— Каковы шансы на удачу?
— Пятьдесят на пятьдесят. Если Авенировы люди чего-то стоят. Можно мне самому выбрать себе напарника?
— Поговори с Франдредом, но он наверняка захочет любой выбор согласовать с Авениром.
— Хорошо. Как насчет Тэннети?
— Нет. Она мой напарник.
— Ты доверишь прикрывать твою спину?
— А что, не похоже?

Глава 19
ОСАДА

Перед судьбой ли он дрожал.
Заслуг ли не имел,
Но рисковать — «пан или пропал»
Никак он не хотел.
Джеймс Грэхем, маркиз де Монтроз

В мирное время поездка из Бимстрена в Фурнаэль была бы приятной, неспешной прогулкой верхом — пять дней по Княжьему Тракту, с остановками на ночь в раскиданных вдоль дороги гостиницах, каждая из которых стояла не больше чем в дне езды от другой. Они спали бы на пышных перинах в сухих, полных воздуха спальнях, ели бы в общих залах за одним столом с купцами и другими путешественниками.
Но сейчас время было не мирным. Гостиницы были закрыты; из-за войны торговая жизнь вдоль Тракта замерла.
Им надо было попытаться проскользнуть незамеченными. А потому они ехали ночами, перекусывая наспех и всухомятку, когда с рассветом разбивали лагерь. День был для сна, ночь — для движения: осторожного, тихого, рассчитанного на то, что Словотский и его разведчики захватили — или убили — всех часовых на пути, что кто-то из них непременно примчится сообщить о скоплении врага и навяжет на ветви на развилках белые тряпицы — единственные ориентиры, видимые и в темноте.
Целых десять суток потребовалось Карлу, чтобы дойти от окраин Бимстрена до ровных безлесных полей баронства Фурнаэль. Десять дней тревожного сна, десять ночей тревожной тряской рыси.

Вдали, над дымкой утреннего тумана, вставал израненный замок. Из укрытия на опушке Карлу видны были обугленные остатки осадной башни у южной стены, камень близ нее почернел, иные зубцы потрескались, иные развалились и рухнули вниз.
Замок был изранен — но жив. Несколько Фурнаэлевых воинов несли стражу на укреплениях, изредка выглядывая из амбразур, чтобы наудачу послать арбалетный болт в какого-нибудь холта.
Словотский был прав: холты вели подкоп, а это означало беду.
Карл негромко выругался, потом оборвал себя. Могло быть и хуже. Изначально у холтов было четыре пути вести осаду: во-первых, они могли попробовать просто-напросто уморить осажденных голодом. Но это дело долгое и занудное, и ясно, почему холты от него отказались.
Хвала богам хоть за малую милость. Это было самым опасным для Карла и его людей: отказавшись от взятия замка, холты скорее всего подготовились бы к отражению атаки прибывающего к осажденным подкрепления.
Вторым путем был штурм стен — с помощью осадных башен, лестниц, веревок или всего вместе взятого. Сгоревшая башня у южной стены показывала, что этот вариант они пробовали и потерпели неудачу — а то, что ни других башен, ни лестниц видно не было, говорило, что они от него отказались.
Третьей возможностью была попытка пробить стены или взломать ворота. Это можно было сделать — таранами либо осадными машинами вроде катапульт и онагров.
Карл надеялся, что именно это холты и предпримут. Бороться с осадными машинами очень просто: быстрый наскок, поджог — и пожалуйста: они пылают, враг растерян, если не в панике.
Но холты выбрали четвертый путь: они вели подкоп, рассчитывая то ли проникнуть таким способом внутрь замка и захватить защитников врасплох, то ли просто подрыть стены и обрушить их.
Скованные цепями землекопы были не то захваченными рабами Фурнаэля, не то его же бывшими фермерами, вынужденными теперь работать на холтов — что объясняло, почему стража на стенах не расстреливает рабочих, вытаскивающих из подкопа тележки с камнями и грязью.
М-да, положение не сказать чтоб радостное...
Карл отступил с опушки и пошел в лес, где на поляне его ждали с конями Уолтер, его разведка и Тэннети.
Серьезная проблема была одна — координация. Люди Карла и воины Фурнаэля должны действовать одновременно и заодно — тогда у них, возможно, достанет сил рассеять даже и превосходящую армию холтов. Ружья Приюта более точны, чем кремневики работорговцев, и несколько снайперов на крепостных стенах быстро выбьют из голов осаждающих мысль о быстром штурме. В сочетании с парой сотен кавалеристов, способных ударить где и когда угодно, объединенная Фурнаэльско-Приютская армия должна оказаться достаточно сильной, чтобы разогнать холтов, а при необходимости — и уничтожить их всех. Но чтобы это удалось, защитники замка должны знать, что снаружи у них есть союзники, и Фурнаэль — или, в случае его смерти, тот, кто командует обороной, — должен согласиться действовать совместно.
Но даже и в этом случае дело будет кровавым.
— Я как-то читал, что встреча двух армий с приблизительно равными силами ведет к взаимоуничтожению, — сказал Карл. — Не помнишь, откуда это?
— Не помню, прости, — отозвался Уолтер Словотский. — Хотя звучит знакомо. — Он приподнял бровь. — Придумал что-нибудь получше?
— Кое-что. Во-первых, мы должны нанести холтам чувствительный удар — чтобы показать, на что мы способны. Во-вторых, нам надо отправить под стены кого-то голосистого — с посланием. А значит — нанести отвлекающий удар.
— Опять ты задумал какую-то хитрость. Что — наполовину нападать, наполовину блефовать?
Карл улыбнулся:
— Почти в точку. Ловушка, атака, ложный удар — все вместе. Двойной блеф. — Он повернулся к Тэннети. — Как насчет рискнуть?
Она кивнула:
— Только скажи, Карл Куллинан.
Отлично, подумал он, заодно и сравняешь счет — с Чаком. Ты заслужила...
Он оборвал себя. Так нельзя. Это было бы неверно. В мире и без того довольно зла — незачем умножать его, предавая своих.
— Тэннети, — сказал он, — скачи назад и передай Авениру: пусть выставит на часы арбалетчиков. Всем остальным — спать. До сумерек. Тогда пусть выводит своих людей. Найди восьмерых добровольцев на рискованное дело и, как стемнеет, привези их сюда с собой. Да, и прихвати Эрека.
— Пусть их будет семеро, Тэннети, — проговорил Уолтер. — Давненько я не добровольничал; хочу вспомнить, как это.
— Нет, — покачал головой Карл. — Прежде чем все кончится, тебе придется вспомнить, почему ты этим не занимался так долго. И потом, у меня есть для тебя одно дело.. Езжай, Тэннети. Добровольцев должно быть восемь — верхами.
Словотский заглянул ему в лицо.
— Ты к чему клонишь, Карл? Мне что — пробираться в лагерь холтов во время атаки? Или что-нибудь еще более идиотское?..
— И как ты догадался? — Карл ткнул его кулаком в плечо. — Возвращайся в лес и поспи. Пригодится.

Прохладный ночной ветер шелестел в ветвях, ласкал Карлу лицо.
Ночь была ясной и почти безоблачной. Оно и к лучшему: дождь сделал бы Карлову задумку почти невыполнимой.
Он похлопал Стэка по шее, потом проверил короткий роговой лук, притороченный к луке седла, и битком набитый стрелами колчан, что висел сейчас на месте его ружья. Ружей не будет — по крайней мере в первый налет. Ружья сразу выдали бы, кто они такие, а этого допускать было нельзя.
Он выругался: в холодной стальной кирасе и шлеме было неудобно, но с этим уж ничего не поделаешь. Этот раз был из тех, когда столь ненавистные Карлу доспехи оказывались необходимостью, даже если весил он в них — вместе с поддевкой — около полутонны. Кираса отведет что угодно, кроме, если не повезет, выстрела в упор, и скорей всего в скором времени ему понадобятся и кираса, и везение. Он оглянулся на Тэннети.
— Как по-твоему, мы дали Словотскому довольно времени? — Уолтеру надо было дать время подобраться поближе к замку, чтобы устроить диверсию.
Она кивнула.
— Тогда начинаем.
Карл взгромоздился в седло, поерзал, устраиваясь: чертовы доспехи скользили.
Он убедился, что меч прочно сидит в ножнах, хотя и надеялся, что в этом наскоке воспользоваться им не придется. Ввяжись Карл в мечевую схватку с любым из холтов — на тайне можно поставить крест. И все же, пусть и не пользуясь, он предпочитал иметь меч при себе.
Справа от него уже сидели в седлах Тэннети и ее восьмерка; их кони фыркали и в нетерпении рыли копытами землю.
Авенир дал сигнал Эреку и Франдреду поднять фонари; их пристроили на деревьях по обе стороны тропы и спустили шторки, чтобы свет едва проникал сквозь них.
— Вперед, — прошептал Карл. Он ударил Стэка каблуками и пригнул голову, когда конь перескочил каменный заборчик и помчался по незасеянному полю.
Карл пустил коня легким галопом, а после — рысью.

Были на Этой Стороне вещи, которым Карл так и не перестал удивляться — даже после стольких лет. Взять хотя бы количество солдат вокруг крепости. В годы его учебы в студенческих городках и то бывало больше народу, чем эта несчастная тысяча, обложившая осадой Фурнаэльский замок. Казалось очень странным, что для чего-то столь впечатляющего, как осада, может хватить всего тысячи с небольшим солдат. Хотя, наверное, казалось это ему зря: Ричард Львиное Сердце отправился в Крестовый поход с двенадцатитысячным войском, но войско это собиралось к нему со всей Англии. Так что, возможно, не стоило удивляться, что в Бимско-Холтунской войне принимали участие всего несколько десятков тысяч солдат — с обеих сторон.
Но все равно это выглядело забавно. Холтский командующий разделил свое тысячное войско на четыре части, каждая из которых стояла лагерем на расстоянии полета стрелы от одной из четырех замковых стен.
Разумеется, разделены они были не поровну. Это было бы глупо. Самый большой отряд — чуть больше трети всего холтского войска — расположился против главных крепостных ворот. Другие две с половиной сотни устроились против ворот малых; а еще два отряда, примерно по сто пятьдесят человек каждый, стояли под двумя оставшимися стенами.
Расстановка была умной: защитники не могли и надеяться устроить конную вылазку — на каких бы воротах ни начала подниматься решетка, малые отряды тотчас присоединились бы к любому из больших и воспользовались возможностью ворваться в крепость.
Фурнаэль и его люди были заперты — и заперты надежно.
Карл медленно ехал по пустому полю к наибольшему отряду холтов; остальные вытянулись вереницей слева от него.
Вдали можно было уже различить главные ворота замка; решетка выделялась на фоне сторожевого костра. Много лет назад Карл проезжал этими воротами; теперь он надеялся, что Словотскому удастся подобраться достаточно близко, чтобы, когда придет время, поднять тревогу внутри.
Карл закусил повод зубами, отвязал лук и вытащил стрелу.
Холты явно не были готовы к атаке извне. Карл подъехал к сторожевому костру почти на две сотни ярдов — и только тогда солдат вскочил на ноги и что-то закричал в темноту.
— Поехали! — Карл наложил стрелу, натянул тетиву — и стрела со свистом рассекла воздух. Карл пустил ее наудачу — какой меткости можно ожидать, когда стреляешь с лошадиной спины?
Он вытащил еще одну стрелу и направил ее под углом в сорок пять градусов, постаравшись, насколько можно, послать ее в центр лагеря.
Тэннети выровняла арбалет и спустила крючок. Холтский солдат вскрикнул, схватился за бедро — в нем засел болт — — и повалился ничком.
— Целься выше, черт! — крикнул Карл. — Не изображай снайпера! — Низкий выстрел мог попросту уйти в землю; высокий вполне мог найти жертву в глубине лагеря.
— Всем: ближе не подъезжать, — распорядился он. Сейчас самые ближние холты находились от них на пределе досягаемости ружей работорговцев.
Он выпустил еще одну стрелу, с удивлением и радостью отметив, что на излете она пробила горло одному из холтов.
Карл отвязал от седла свой фонарь и швырнул его наземь, заставив Стэка шарахнуться от полыхнувшего пламени, выдав и себя, и всадника — просто на тот случай, если кто-то из холтов потеряет цель.
Из лагеря прозвучали ружейные выстрелы, и Карл с трудом подавил желание пригнуться. На таком расстоянии вражеские ружья были, считай, бесполезны. Холтам придется нагонять их верхом. Что было просто великолепно.
— Еще один залп, — скомандовал он. — Цельтесь выше... приготовились... огонь!
Девять луков и арбалетов выстрелили — и из лагеря донеслись новые вскрики и вопли холтов.
Всего несколько мгновений прошло с начала боя — а сотня, или, может, даже сто двадцать солдат уже были в седле, чтобы отбить нападение. Отлично. И количество, и скорость отряда говорили в пользу холтского командира, и Карл мог рассчитывать, что он хорошо справится со своим делом.
— Убирайте оружие и готовьтесь отступить, — распорядился Карл, привязывая собственный лук.
Один из Карловых всадников начал разворачивать лошадь.
— Стоять! — рявкнул Карл. — Двинешься до команды — сам тебя застрелю!
Это и была хитрость. Они должны были увлечь холтов за собой, не подпуская их близко, но и не слишком обгоняя. Еще десять секунд, подумал он. Девять. Восемь. Семь. К черту.
— Отступаем! — выдохнул он, развернул Стэка и галопом помчался под деревья. Остальные следом.
Теперь шторки на фонарях были подняты; они, как маяки, Указывали Карлу путь. Тропа уходила в лес как раз меж ними, Стэк галопом несся к тропе, комья сырой земли взлетели из-под копыт — жеребец перескочил стену.
Им очень повезло, что лесная тропа была прямой: копыта Стэка с трудом находили ее, а Карла ветви и сучья так били по шлему и по лицу, что в конце концов он плотно зажмурился — иначе просто остался бы без глаз. За ним сквозь лес неслись остальные.
В небо с визгом взвилась ракета, рассыпавшись в вышине дождем белых и голубых искр. Карл открыл глаза.
Ночь разорвал рев Авенира:
— Огонь!
Дружный залп семидесяти ружей более всего походил на взрыв пачки попкорна.
Вопили люди, визжали и ржали кони.
Тропа расширилась. Карл натянул повод, остановил Стэка и соскочил с седла. Тэннети и остальные галопом пронеслись мимо.
— Второе отделение, — снова раскатился вдали бас Авенира, — огонь!
И еще семьдесят ружей отозвались дружным треском. Карл припустил трусцой.
Первое отделение Авенира двигалось вперед по еле видимой в темноте, залитой кровью земле — ружья через плечо, в руках мечи и кинжалы: они наносили удар милосердия раненым, равно людям и лошадям. Из сотни кавалеристов, пустившихся вдогон Карлу и его девятке, в живых осталась едва дюжина — и теперь они нахлестывали лошадей, во весь опор удирая к лагерю холтов.
Карл начал расстегивать доспех — и тут же рядом возник Эрек с ружьем Карла, его пистолетами и большим кожаным мешком. Он отдал их Карлу, а взамен принял кирасу, шлем и наголенники.
— Послание Авениру — передать, дождаться ответа, — сказал Карл. — Начали: «У меня потерь нет; Тэннети и остальные двигаются на позицию. Приказ: наступление отделениями, залп — и вперед, попеременно. Пришли с Эреком еще одного гонца. Есть ли потери?» Конец. Беги.
Юноша умчался.
Карл насыпал на полку пороху. Посмотрим, получится ли третья часть, думал он. Первая часть его плана удалась как надо: сотня холтов лежала на поле мертвыми, холтский лагерь гудел, как растревоженный улей. Вторая часть выходит — или не выходит — в данный момент: или Словотскому удастся воспользоваться суматохой и проскользнуть так близко стенам, чтобы его увидели и услышали стоящие там часовые Фурнаэля, или у него ничего не выйдет.
Но третья часть зависела от того, насколько хорош у холтов командир. Когда на них налетело нечто, похожее на мелкий летучий отряд Бима, его решение было вполне традиционным: послать следом заведомо больший кавалерийский отряд.
Но потом, когда заговорили ружья, он должен был взглянуть на то, что произошло, происходит и должно будет произойти, совершенно другими глазами. Командир не мог не знать, что в этой войне ружьями и порохом пользуется только одна сторона — его; единственной другой силой, владеющей порохом и ружьями, был Карл Куллинан и его воины. Значит, он поймет, что противостоит ему именно Карл. Или, — возможно, сочтет, что союзники-рабовладельцы изменили ему.
В любом случае открытие это будет для него новостью. А что делает хороший командир, сталкиваясь с атакующей армией неведомой величины?
При другом тактическом раскладе верный ответ был бы иным; здесь же командир готовился противостоять защитникам крепости и расположил свои силы для осады. Так что классической — а также и шкурной — реакцией было бы отступление: по Княжьему Тракту в Холтун, к баронству Адахан. Возможно — с высылкой вперед кавалерийского дозора, чтобы удостовериться, что путь чист.
Люди должны быть более важны для него, чем задача, — если он действительно хороший командир.
Карл вышел из-под деревьев под звездный свет. Кавалеристы садились в седла, а холтские солдаты в это время на скорую руку организовывали оборону: с ружьями и луками оборачивались навстречу наступающим отделениям Авенира.
— Первое отделение — огонь! — прокричал Авенир.
Карл скрестил пальцы. Худо дело: холты, похоже, собирались держать оборону, а не отступать.
— А ты храбр, — прошептал Карл своему незримому противнику. — Даже слишком храбр... — Неужто этот тип решил, что перевес на его стороне? Или он пытается сбежать сам?
Примчался Эрек, и с ним — один из молодых воинов Авенира.
— Ответ, — задыхаясь, выговорил Эрек. — «Понял; стреляем, как ты велел. Потери малы: семеро раненых, убитых нет». — Эрек покачал головой. — Не думаю, что он видел все, Карл. Кое-кто из этих всадников прорвался сквозь строй.
Примерно в миле от них еще две сигнальные ракеты на миг озарили небо, словно говоря: мы уже идем.
Размышления о потерях Карл отложил на потом. У меня еще будет время подумать о них — когда я узнаю, сколько всего жизней унесла моя попытка быть хитрым.
— Похоже, это подают сигнал Тэннети и всадники эскадрона, — заметил он. — Выдвигаются на позиции.
— Да, Карл, — улыбнулся Эрек. — Холты побегут?
— Рассчитываю, — сказал Карл.
Очень на это надеюсь, добавил он про себя. Ладно, генерал Паттон. Что теперь?
— Второе отделение — огонь!
Это стало началом конца. Маленький отряд, что стоял у глухой северной стены, дрогнул и побежал — солдаты дрались друг с другом за коней, те, кому лошади не достались, бросали оружие и со всех ног улепетывали по дороге.
Второго маленького отряда Карл не видел, но готов был спорить на что угодно — следующим сломается именно он.
Отряд, стоявший против задних ворот крепости, тоже начал отступать, но в боевом порядке: пешие солдаты двумя шеренгами двигались к дороге, кавалерия с арбалетами расчищала путь. Командующий, очевидно, решил, что осторожность — лучшая часть доблести.
Отлично. Но главные силы остались на месте, а вкупе со вторым малым отрядом это составляло почти триста человек — вполне довольно, чтобы отбить атаку Карла, если только он не решит положить здесь большую часть Авенирова отряда.
— Эрек: к Валерану и назад. Послание: «Действуй». Конец.
Юноша снова рванулся прочь, на сей раз в другую сторону.
Это была последняя козырная карта, которую припас в рукаве Карл. Не сработает она — дело обернется большой кровью. Если сотне всадников, теперь под командой Валерана, не удастся убедить холтского командующего, что на него спустили большое войско, Карлу останется только рассчитывать, что Словотский сумел не только доставить его послание замок, но что Фурнаэль поверит ему и сможет действовать быстро и решительно.
Правду сказать, Карлу в это не верилось. Слишком уж многому нужно совпасть...
Вдалеке на правом фланге из лесу вылетела лава Валерана, на скаку посылая залп за залпом.
Но холты держались, продолжая стрелять и перезаряжать ружья и луки.

Предыдущая страница 14 Следующая страница


15 Джоэл Розенберг

И тогда свершилось. Главные ворота крепости начали раскрываться — со скрипом, которому изнутри вторили нетерпеливые боевые кличи.
Холтов наконец проняло: их оборона дрогнула.
Карл поманил Авенирова гонца.
— К Авениру и назад. Послание: «Прекратить залповый огонь. Всем с заряженными ружьями — вперед. Целиться на глаз и слух». Конец. Беги.
Горизонт озарился, и Карл повернул голову. На востоке в небе плясал огонь.
Огонь? Какого дьявола там происходит?
«А сам ты... что... думаешь?»
«Эллегон!»
Мысленный голос дракона был едва слышен за его ревом, изрыгая огонь и дым, он мчался по небу, недосягаемый для арбалетов и ружей; холты разбегались сломя голову.
«Горная кавалерия прибыла. Вижу, я слегка запоздал. Не слишком тебя подвел?»
«Что ты, совсем нет. Это дало мне возможность убедиться, что двести пятьдесят солдат способны обратить в бегство вчетверо превосходящие их силы. — Карл постарался, чтобы в его мысленном голосе прозвучал сарказм. — Спасибо за науку, Эллегон».
«Без проблем».
Карл ощутил, что дракон проник глубже.
«Жаль Чака. Мы поговорим о нем?»
«Позже. Сначала дела».
— Эрек, иди сюда. Шевелись, мальчик. К Авениру и назад. Послание: «Прекратить наступление. Никому из твоих — ни шагу вперед, пока не получите новый приказ. Холты бегут, в небе парит Эллегон, так что не стоит рисковать, подставляя своих под дружественный огонь. Воины Фурнаэля выдержали осаду; нечего удивляться, что они рады пострелять. Целительные бальзамы использовать по необходимости», — продолжал он. — Конец. Теперь — для Валерана: «Поймай трех пленников для допроса. До приказа держись от бимцев подальше». Конец. Беги.
Мышцы его шеи уже начали расслабляться — будто с плеч сняли огромный груз. Присутствие Эллегона успокаивало, как бронежилет.
С драконьей спины ударила молния, сияющие ленты ударили в самую гущу бегущих холтов, окончательно превратив их из войска в толпу.
Молнии? Эллегон, должно быть, подобрал где-то Энрада, и тот... нет. Энрад просто не способен еще творить заклятия столь сложные.
«Эллегон, только не говори, что Андреа с тобой».
Никакого ответа.
«Ну?»
«Это она придумала, Карл. Сама. И Ахира тоже, я говорил им, что тебе это не понравится», — с обидой добавил дракон.
«Ахира? Что, черт возьми, творится в Приюте? Дети...»
«С детьми все в порядке. Кира и все они пока под присмотром Инженеров. — Эллегон, кружа, заходил на осадку. — Позволь вручить ее тебе...»
«Нет! Оставайся повыше, пока все не уляжется»...
Ему надо поговорить с Фурнаэлем и...
«Нет, лучше скажи Авениру — пусть пошлет кого-нибудь назад в лагерь, тогда ты сможешь сесть там». Всему свой черед. Он собирался пойти поговорить с бароном, но это важнее. «Ты чуешь Словотского?»
«Само собой».
«Скажи ему, я скоро буду. А потом, твое чешуйчество, можешь заходить на посадку».
«Слушаюсь, Карл. Я тоже рад тебя видеть».
Несмотря ни на что, улыбнулся Карл.
— Верно... Эй, ты... да-да, ты — приведи моего коня.

Глава 20
СНОВА СТАРОЕ ЗНАКОМСТВО

Лишь храбрый умеет прощать.
Лоренс Стерн

Карл остановил жеребца, перебросил ногу и медленно соскользнул на землю. Потянулся и обмотал повод Стэка вокруг сука: в отличие от Морковки Стэк не стал бы стоять «привязанным к земле», хотя, чтобы удержать его, обычно достаточно было просто набросить поводья на что-нибудь.
«Ты уверен, что, если твой конь попытается удрать, я не могу его съесть?»
Эллегон растянулся на траве, огромная ящериная голова — на передних лапах.
«Уверен. И с чего это ты все время стремишься ужевать именно мою лошадь?»
«Все кругом говорят, что, когда дело доходит до лошадей, у тебя самый лучший вкус».
Очевидно, дракон не стал скрывать разговора от Энди Застонав от смеха, она наклонилась, подхватила камень, швырнула его в громадный бок и только потом вернулась к работе.
Ахира и Томен Фурнаэль сидели на траве, опираясь на древоподобную драконью лапу, а Ранэлла и Энди-Энди с помощью десятка Авенировых воинов разгружали огромную плетеную корзину и снимали с дракона сбрую.
— Этого бочонка не трогать. — Ранэлла показала на маленький бочонок, плотно привязанный в дальнем углу корзины. — Не сдвигайте его, не роняйте на него ничего, даже не коситесь.
— Ну, и что здесь творится? — осведомился Карл, переводя взгляд с Ахиры на Энди-Энди и обратно. — Я посылал за...
— Ш-ш-ш! — Энди-Энди с улыбкой обвила руками его шею и быстро поцеловала. — Дареному коню... Эй, вы там — осторожней с этим коробом! — Она оттолкнулась от Карла и бросилась туда, где Ранэлла командовала разгрузкой.
— Ты посылал за помощью — и ты ее получил, — резко проговорил Ахира. — Насколько я помню, Карл, никто не избирал тебя Богом.
— Я просто хотел узнать, что делаете здесь вы, господин мэр.
— Зови меня Ахирой. — Гном пожал плечами. — Я больше не мэр. Я потерял место... да, четыре десятидневья тому.
Карла словно ударили.
— Ты — что?
— Проиграл. Хтон снова потребовал вотума доверия, и многие из тех, кто голосовал, как хотел ты, мне в доверии отказали. — Еще одно пожатие плеч.
— Ты оставил Приют на Хтона?! Ты...
— Я похож на болвана? Я не набрал голосов, чтоб сохранить место — но и Объединители не получили полной поддержки.
— Тогда кто же...
— Рикетти, разумеется.
— Нет, погоди. Как ты провел его сквозь Хтоновы интриги?
Дхира повернулся к Энди-Энди.
— Рассказать? Или ты на самом деле решила провести этот эксперимент?
— Эксперимент?
Какой-то миг она не обращала на него внимания, продолжая негромко говорить с Ранэллой.
— Управишься с остальным сама?
— Да, Андреа.
Энди-Энди повернулась и направилась к Карлу.
— Эксперимент заключается в том, чтобы проверить, может ли кто-то на самом деле умереть от любопытства.
Довольно.
«Как у нас с безопасностью?»
«Мой разум не улавливает нигде враждебности. А что... О-о! >> Дракон фыркнул, обдав паром траву.
— Ахира, я не хочу, чтобы кто-либо приближался к Фурнаэльскому замку, пока все не уляжется. Когда это случится — доставишь Томена к отцу, но не прежде того.
— Но, Карл Куллинан, это мой дом, — вмешался юноша. — Мне знаком...
— Тебе может быть знаком здесь каждый камень, каждое дерево и куст, мальчик, но сейчас война. Я не хочу сообщать твоему отцу, что не уберег и второго его сына. Понял? — Он повернулся к Ахире и перешел на английский. — Словотский там. Все переговоры — через него. Сбереги мальчишку живым, ладно?
— Конечно, Карл. — Гном погладил топор. — Хорошо снова заняться делом!
Карл хмыкнул.
— Вспоминай, вспоминай... — Он подошел к пассажирской корзине, выудил три одеяла и перебросил через плечо, потом, не говоря ни слова, подхватил на руки Энди-Энди.
«Насколько я помню, тут неподалеку есть узкая полянка. Отключись от нас — и позаботься, чтоб нас оставили одних»
«Сделаю, Карл. Развлекайтесь».
— Карл! — Она попыталась вырваться. — Ты что это хочешь...
— По-моему, очевидно, чего я хочу, Андреа. Вопрос лишь в том, станешь ли ты меня отговаривать.
— А если попробую?
Он пожал плечами:
— Пробуй.
— Тогда ладно. — Она опустила голову ему на грудь. — Просто я люблю знать, что есть выбор. А так... я ведь тоже соскучилась.
— Не говори мне этого — докажи.
Энди-Энди взглянула Карлу через плечо.
— Нас уже не видно, Карл. Можешь меня отпустить, — сказала она. Голос ее был деловит, ровен.
Он поставил ее на землю, потом выпустил.
— Ты не купилась?
Она мотнула головой.
— Я слишком хорошо тебя знаю. Спектакль с похищением обманул всех — кроме, быть может, Ахиры. Я только не понимаю, для чего ты его разыграл.
— Для поддержания образа, милая. — Он вздохнул. Сумеет или не сумеет он сделать дело, зависело от того, пойдут ли за ним люди. А это во многом зависело от того, каким они его видят — и будут видеть. Была у этого спектакля и еще одна сторона. Посылать друзей на смерть — мерзкая штука, но прилюдным биением себя в грудь делу не помочь. А здесь и сейчас никого кроме них двоих нет.
Карл сглотнул комок.
— Не хочу я ходить вокруг да около... Чак погиб. Близ Энкиара.
На миг у нее перехватило дыхание. Потом:
— Как?
Карл тряхнул головой.
Он... решил почему-то, что уничтожение рабовладельческого пороха стоит его жизни. — Он ударил кулаком по стволу, брызнули кусочки коры. — Скотина!
Он опустился на колени. Когда Андреа присела рядом и обняла его за шею, он закрыл глаза, спрятал лицо у нее на груди и дал наконец волю слезам.

Спустя какое-то время Андреа полезла во внутренний карман, вытащила платок и протянула Карлу.
— Высморкайся и вытри глаза, герой, — проговорила она. — Не то твой образ разлетится вдребезги.
— Спасибо. — Он заставил себя говорить спокойно. — А теперь рассказывай. Что, черт возьми, приключилось в Приюте? Ахира что — подстроил переизбрание или Хтон оказался ему не по зубам?
Андреа покачала головой.
— Думаю, подстроил — неосознанно, А может, и сознательно. Ты знаешь, что Гвеллин решил-таки возвращаться в Эндел? — Она изогнула бровь. — Ты не удивлен?
— Нет. Он как-то поминал об этом.
— Как бы там ни было, он позвал Ахиру с собой. Ахира сказал — нет, но... после этого он начал... ну, вроде нарочно раздражать людей. Помнишь спор между Лу и Керемином?
— Что-то насчет земли?
— Именно. Керемин был не прав, но он искренне заблуждался. Ахира обошелся с ним очень грубо, Карл, прилюдно приказал ему перестать красть чужие земли... — Она покачала головой. — Он нажил себе лишнего врага. А потом он подначил Давена вызвать себя на бой. Учебный бой, но... Ахира побил его на глазах его собственного отряда, Карл.
Действовал ли он сознательно? Нарочно ли гном старался избавиться от службы, или это был неосознанный протест под гнетом ответственности?
Спрашивать Карл не стал. Если кто и знал ответ, то Эллегон — так что лучше было оставить это на после.
— Я постаралась смягчить ситуацию, — продолжала Энди-Энди, — но вышло у меня немного. Когда собрался Сход, Ахира просто не набрал голосов — ведь на сей раз ты не прикрывал его тыл.
— Так как же ему удалось убедить Объединителей выбрать мэром Рикетти? Колдовство?
— Лучше, — усмехнулась она, — интриги. Я убедила Рикетти объяснить одному из Объединителей, что Инженеры тут же потеряют интерес к торговле с Терранджи, стань только мэром Хтон. Ну а Хтон, очевидно, выяснил, что Кораля это не устраивает, и решил нас перехитрить: сам выдвинул Рикетти. Очень умно: с одной стороны это дает возможность Коралю торговать с Рикетти напрямую, с другой — вбивает клин между Лу и нами.
— Но Хтон должен был понимать, что это не выйдет. Верность Лу несомненна.
Ой ли?
— Была. — Она подышала на ногти и потерла их о платье. — Ух... Рикетти долго и безуспешно желал меня и попытался пристать в твое отсутствие... Ну и когда услышали, как я велю ему убрать от меня свои грязные лапы... Так это выглядело.
М-да... Такой повод Хтон не мог не использовать. Хотя бы попытаться... Но не слишком ли это хитро?
— Ты слишком много времени проводила со Словотским.
— Вот как?
— Это его стиль, не твой.
— А где написано, что я не могу научиться?
Карл не ответил. Разумеется, за время жизни в Приюте она могла научиться плести интриги. Кстати сказать, мне и самому неплохо бы у нее поучиться. Я бы за все Хтоновы художества попросту засветил ему в глаз.
— Последний вопрос: почему Ахира полетел с тобой?
Андреа ответила не сразу.
— Не знаю; он просто вызвался. Гвеллин согласился не уходить до его возвращения. Но скажи — если б я предложила тебе догадаться, почему в Приюте он будет скучать, что бы ты назвал?
— Скорей всего — Дженни или Уолтера. — Карл втянул воздух сквозь зубы. — Он собрался просить Уолтера отправиться с ним и взять Киру и Дженни.
— Думаю, да.
Черт. Ладно, сейчас с этим ничего не поделаешь. Но, может быть, потом он сумеет отговорить Ахиру от этой просьбы — или отговорить Словотского соглашаться на нее.
— Окажи мне любезность. Держи ушки на макушке, а глаза открытыми, ладно?
— Ладно. — Она тонко улыбнулась. — Но ответь: что сказал бы ты, попроси я тебя о том же?
— Сказал бы, что уже это делаю. — Он помог ей встать. — Пошли к остальным.
Улыбка ее стала шире, она встряхнула головой.
— Нет. Мне в голову пришла мысль получше. — Вытянув смуглый палец, она ногтем провела по его руке. — Если уж мы стараемся поддерживать образ на должной высоте...

Вычесав пальцами из волос грязь и листву, Карл возвратился на поляну.
Большую часть оружия уже выгрузили, и Ранэлла раскладывала его на просмоленной парусине. Там было порядка двух сотен ружей, бочонки с порохом и дробью и в придачу — несколько свинцовых слитков для пуль. Карл одобрительно кивнул: лить пули достаточно легко, а слитки занимают меньше места.
— Карл Куллинан, — Ранэлла склонила голову, — рада видеть тебя, Карл.
Он приподнял бровь и открыл было рот, собираясь спросить, кто позволил ученику-инженеру обращаться к подмастерью как к равному, но промолчал. Рикетти, должно быть, повысил ее.
— Я также рад, подмастерье Ранэлла. — Он возвратил кивок.
Ее лицо вытянулось. Она ожидала: он рявкнет на нее, и предвкушала, как заявит ему о своем новом статусе.
— Что тут у нас? — спросил Карл.
— Много всего, Карл. Пятьдесят два пистолета, сто шестьдесят дробовиков, тридцать три ружья...
— Откуда столько?
— Ты велел привезти все оружие, какое сможем, так что мы... забрали все старые ружья у Давена и большую часть того, что было в твоем отряде. Негера работал как каторжный, но заменил все стволы. Ученики позаботились о ложах, замках и нарезке.
И все равно Негере выпала чертова пропасть работы. Что бы превратить железный брусок сперва в плоскую заготовку, а потом свернуть ее в ружейный ствол и заварить, требуется раз сто побегать от горна к наковальне, да еще и молотами помахать. И даже учитывая, что Негера работает сразу с несколькими стволами, где он при этом находит время для сна?
Придется, видно, написать Рикетти, чтоб не перегружал гнома сверх меры.
«Не глупи. — Эллегон фыркнул, и руки Авенировых воинов сами собой потянулись к мечам. — Лу Рикетти не столь стар и мудр, как некоторые, но он и не дурак. О здоровье Негеры он позаботится».
Карл кивнул. «Твоя правда».
— Что у нас еще?
— В этом мешке — три тысячи пуль: слитки и все необходимое для отливки. В этих двух бочонках — порох. А еще Инженер прислал вам сюрприз.
— Да? — Карл приподнял бровь.
— Видишь вон те маленькие бочонки, Карл?
— Да.
— В них двенадцать дюжин новых гранат. Они с пироксилином. — Ранэлла приподняла ладонь. — Инженер велел передать тебе, что проблему нестабильности он пока не решил — но мы держали их в холоде. Он не может поручиться, что самоподрыва не будет, но он сказал, что будет очень удивлен, если это произойдет раньше, чем через шесть десятидневий. В другой бочке — побольше — тщательно упакованные детонаторы.
— Детонаторы?
— Гремучая ртуть, Карл. Серебряные взрыватели срабатывают — не успеешь моргнуть. Эти стабильны. Относительно.
Он подавил дрожь. Гремучая ртуть — весьма чувствительный состав. Заставить ее взорваться может что угодно — жара, тряска, неожиданный удар.
— Какие-нибудь особые инструкции к детонаторам?
— Нет. — Девушка покачала головой. — Только то, что не стоит вставлять детонаторы в гранаты — и держать их рядом друг другом — пока не готов их поджечь.
— Поджечь?..
Ранэлла улыбнулась.
— Он сказал, это произведет на тебя впечатление. Кончик фитиля пропитан серой. Трешь фитиль о шероховатую поверхность, пока не займется огонь — и бросаешь. — Она предостерегающе подняла палец. — Нет гарантии, что она не взорвется в руках.
Сюрприз, сюрприз... Однако ему это нравилось.
— Если все пойдет хорошо, я попрошу освободить мне в крепости место под склад... м-м-м... ну, и под пороховой погреб тоже — заодно. — Гранаты лучше держать отдельно: взорвись хоть одна — рванут и все остальные. — А покуда за это отвечаешь ты; договорись с Франдредом и Авениром об охране.
— Есть, Карл.
Ранэлла словно испытывала на прочность... что? Его имя? Или его терпение? Карл хмыкнул, отмахнулся от вопросительного взгляда девушки и тряхнул головой.
— Отлично. Позже я хотел бы...
С тропинки донеслась дробь лошадиных копыт. Подскакал Эрек, соскочил с загнанного пони — скорей даже не соскочил, а вывалился из седла.
— Авенир... передает... — едва дыша, проговорил он.
— Беда?
Эрек замотал головой.
— Нет. Он говорит... — Юноша умолк, задохнувшись, и попробовал начать снова.
Карл движением руки остановил его.
— Та хават, Эрек, — сказал он. Порой кажется, подумалось ему, что добрую половину своей жизни я трачу на то, чтобы всех успокаивать. — Если там ничего не стряслось, погоди немного и отдышись.
Эрек кивнул и стал ждать; постепенно дыхание его восстановилось.
— Авенир передает — все чисто. Уолтер Словотский передает — барон примет тебя.

Барон Жерр Фурнаэль ожидал их сразу за главными воротами крепости. Компанию ему составляли пятьдесят человек, остальные собрались на укреплениях.
Карл едва узнал барона: годы обошлись с Жерром Фурнаэлем жестоко. Прежде он был крепко сбитым мужчиной с намечающимся брюшком; теперь же кожаная туника болталась на нем, словно пошитая на другого человека — моложе и не такого иссохшего.
Глубокие морщины избороздили лицо барона. Белки его глаз обрели желтоватый оттенок — несильный, но все же заметный. Левый глаз Фурнаэля подергивался от тика. Казалось, он все время подмигивает.
Но остатки прежней внутренней силы все еще жили в нем. Лишь на миг обнял он Томена, потом плечи его развернулись, спина выпрямилась и он с мрачным лицом шагнул навстречу Карлу.
— Приветствую тебя, Карл Куллинан. Давно мы не виделись. — Голос его был тише, чем раньше, но властен по-прежнему.
Карл спешился, передал поводья одному из Фурнаэлевых воинов. Он не был уверен в отношении к себе барона. Обвинит ли его и Фурнаэль в смерти Раффа?
Впрочем, сейчас он так же нуждался в сотрудничестве с бароном, как барон — в помощи Карла для прорыва осады. Карлу пришлось призвать на помощь всю свою выдержку, чтобы не расплыться в идиотской улыбке, когда Фурнаэль протянул руку.
Баронское пожатие было на удивление слабым. Карл постарался, чтобы барон по его лицу не понял, что он заметил это, — но пожалел, что ему это удалось, увидев отраженную в глазах Фурнаэля потаенную жалость.
Выпустив руку Карла, барон повернулся к одному из своих людей и потребовал коня.
— Нам надо о многом поговорить, Карл Куллинан. Проедешься со мной?
— Разумеется, барон. Я к твоим услугам.
Тень улыбки блеснула сквозь окутавшую барона мрачность.
— Увидим, Карл Куллинан. Увидим.

Шестью годами раньше, в ночь, когда Фурнаэль отдал Раффа Карлу в ученики, они вдвоем ехали вдоль по дороге от Фурнаэльского замка к ряду чистеньких хижин, где жили рабы барона.
Хотя вопрос — закончится или не закончится ночь кровопролитием — занимал их обоих, прогулка была приятной: спелые нивы пшеницы и кукурузы тихо шептали что-то ночному ветру, а они вели неспешную беседу, пока Фурнаэль не спешился отбросить камень с утоптанной грязи дороги.
С тех пор здесь все изменилось. По обе стороны разбитой в болото дороги тянулись вытоптанные поля, кукурузные стебли сломаны и прибиты к земле копытами и сапогами. Холты не желали, чтобы высокие стебли закрывали им обзор, а возможно — и скрывали врага. То, что они не использовали для собственных нужд, они потоптали или сожгли — так шакал портит несъеденное мясо собственными испражнениями.
Фурнаэль натянул повод гнедого мерина и спешился, знаком пригласив Карла поступить так же.
— Не совсем как в тот раз, а, Карл Куллинан? — Барон смотрел на него, не мигая. — Ты выглядишь старше.
— Я чувствую себя старше. Лет так на миллион, хоть и ничуть не мудрей.
— Да. — Фурнаэль вздохнул. — Да, мне понятно твое чувство. Помнишь, ты предложил уничтожить бандитов Аэрштина, если я освобожу всех своих рабов?
Карл кивнул:
— Возможно, мне стоило быть настойчивей. Я часто думал, сумел бы я тогда убедить тебя?
— Нет. — Фурнаэль покачал головой. — Я тогда не был... готов принять твои слова всерьез. И долго еще не был готов — пока не начали доходить вести об этих твоих... Приютских набегах. Много хороших людей погибло из-за того, что я не поверил тебе. — Во-первых, Рафф. — Барон постоял молча. — Ты знаешь, что полгода назад я приказал убить своего лучшего друга?
— Я не знал. — Карл качнул головой. — Барона... Адахана Холтунского?
— Да. Вертум был одним из лучших стратегов Ульдрена. Уничтожить его было необходимо. — На миг Фурнаэль стиснул кулаки. — Я рад, что Брен на севере; возможно, сын Адахана и уцелеет.
Карл вздохнул с облегчением. Если Брен на севере — ему не придется убивать лучшего друга Раффа.
Фурнаэль хмыкнул, будто прочтя Карловы мысли.
— А если Брена убьет кто-то другой? Станет ли он от этого менее мертвым? — Он хлопнул Карла по плечу. — Мы думаем одинаково, Карл Куллинан. Скажи: как умер мой сын?
В голосе его звучала бесконечная усталость.
— Я посылал письмо с купцом — еще тогда. — Карл играл поводом Стэка.
— Ты написал только, что он погиб с честью, защищая кого-то. Как он умер, Карл Куллинан? Ты должен сказать мне. Я... мне нужно знать.
— Понимаю. — Карл со свистом втянул воздух. — Помнишь ты Эйю, барон?
И снова лицо барона стало на миг лицом прежнего Фурнаэля а не той призрачной маской, в какую оно превратилось теперь.
— Зови меня Жерром, Карл. Да, я ее помню. Девочка-мелка, которую ты провожал в Мелавэй.
— Она не осталась в Мелавэе; сейчас она моя приемная дочь. Работорговец собирался ее убить. Рафф остановил его. Не знаю... может, я плохо учил его или ему просто недостало скорости. Прежде, чем я успел вмешаться, работорговец сразил его.
— Он умер быстро?
— Он вряд ли что-то почувствовал, — солгал Карл. Это вырвалось у него само собой. Разве не имел Фурнаэль права знать, что сын его отходил в муках, с животом, распоротым вражьим мечом?
Возможно. Но я буду последним, от кого он это узнает.
— Тот, кто убил его... — Глаза Фурнаэля полыхнули внутренним огнем. — Ты...
— Я свернул этому гаду шею, Жерр. — Карл вытянул руки. — Этими вот руками.
— Хорошо. Что ж... кажется, мое баронство в долгу у тебя. Чем оплатить этот долг?
— Во-первых, моим людям нужны еда и отдых. Солдаты Авенира на марше сами не помнят сколько дней. Я хотел бы, чтобы твои люди позаботились о еде и отдыхе для них.
— Сделаем. Ты, как я понял, собираешься двинуться на работорговцев — союзников Холтуна?
— Да. — А потом — правда, пока не знаю как — и вообще прекратить эту войну. Лишить сарычей и работорговцев добычи. — Ты слышал об обожженном работорговце, что работает с холтами?
— Наслышан, — кивнул Фурнаэль. — По имени Армин?
— Он самый. Это он командовал тем набегом на Мелавэй, и он же торгует с холтами, снабжая их порохом. — Карл потрепал Стэка по морде. — Я велю своим людям допросить пленников, и мы, возможно, узнаем, где точно расположен Аэрштинский лагерь. И какие у них ресурсы. Об заклад бьюсь — на Аэрштине штаб-квартира Гильдии в Срединных Княжествах.

Предыдущая страница 15 Следующая страница


Серебряная корона 16

— А если и так? — Фурнаэль пожал плечами. — Что нам с того пользы? Где бы они ни стояли — они засекут тебя за день до лагеря и успеют подготовиться к штурму.
— Ты забыл Эллегона. Пока главные силы будут ползти вверх и отвлекать их внимание, Эллегон высадит меня и еще нескольких бойцов у врага в тылу. — Карл похлопал по мечу и улыбнулся. — Если мы сумеем сделать это, если поразим в спину работоргово-холтский союз — возможно, холты склонятся к миру.
Это был бы самый лучший вариант — если бы удалось сделать все быстро. Это заставит князя Пирондэля и его баронов принять хоть и плохой, но мир вместо войны, которую они обречены проиграть, а князь Ульдрен и его бароны выйдут из войны, сознавая, что чаша весов вот-вот склонится на другую сторону. В результате обе стороны будут чувствовать себя очень умными... какое-то время: лет через десять и те и другие, возможно, заявят, что мир этот был им навязан.
Карл подавил вздох. Он видел в своем плане самое меньшее три слабые точки — но это был хоть какой-то выход.
Фурнаэль протянул ладонь.
— Приятно было повидать тебя, друг мой.
Карл принял руку барона и с радостью ощутил, что пожатие стало крепче.
— Жерр... — Он зажмурился, но заставил себя договорить. — Я так сожалею о Раффе! Если б только я мог...
— Нет, — покачал головой барон. — Мы оба должны продолжать свое дело. — Он легко взлетел на спину своего коня. — Нам надо выиграть войну. — Он хлопнул себя по бедру и засмеялся, давая мерину шпоры. — Будь я проклят, нам надо выиграть войну!
Карл улыбнулся. Фурнаэль получил тень надежды на возможную победу, на то, что его баронство и люди будут жить — и стряхнул с плеч добрых двадцать лет.
Так что Карл промолчал, посылая Стэка за гнедым Фурнаэля. Он скакал следом — и думал: Нет, Жерр. Нам надо не выиграть войну. Нам надо ее прекратить.

Глава 21
АРМИН

Кого боятся — тех и ненавидят.
Квинт Эипий

— Мастер Армин! — громыхнул за стенками шатра бас Фенриуса.
Медленно, с трудом Армин поднялся и, хромая, вышел из шатра. Прищурился. Над лагерем разгорался рассвет. Карета уже ждала его. Армин позволил Фенриусу проводить себя к ней и помочь залезть внутрь; потом устроился на ковровом, с подушками, сиденье.
Лагерь работорговцев у подножия Аэрштина был совсем иным, чем его расположенный на склоне собрат. Там стояли загоны и бараки с закованными в цепи бимцами, которых, дабы обеспечить сохранность товара, охраняла пара-тройка членов Гильдии.
Но этот лагерь был военным, в нем хранились созданный в Пандатавэе порох, новые и требующие починки ружья — хранились до сего дня. Сейчас лагерь сворачивался: Армин и его гильдийцы готовились уходить. Очень трудно незаметно перевести с места на место три сотни бойцов, а когда они соединятся с холтским войском князя Ульдрена, это станет попросту невозможно. К счастью, элемент внезапности необходим далеко не всегда.
Проблема в том, Карл Куллинан, что ты не просто бросил вызов мне. Будь оно так — я все равно убил бы тебя, но ты не тревожил бы моих ночных снов. Будь ты просто убийцей моего отца, я бы убивал тебя медленно.
Но я ошибся в тебе — ты не просто мой враг; ты — угроза самой ткани бытия. Я не могу позволить себе роскошь убивать тебя медленно; куда важнее убить тебя наверняка.
— Ты уверен в наемниках? — спросил он Фенриуса.
— Полной уверенности быть не может, — проговорил великан, медленно подбирая слова, — но мне говорили — они свое дело знают. Я... уверен: к нашему прибытию его убьют — ну или по крайней мере выведут из игры.
— Хорошо. — Нет, неожиданности сейчас ни к чему. Зачем они, если враг и без того пойман и заперт, как жук в крепко заткнутой бутылке? И все, что требуется, — это нагреть бутыль... — Очень хорошо. Убедись, что бочки увязаны. — Армин наклонился к окну. Его здоровая — левая — рука качнулась в сторону фургона, груженного большими бочками с порохом. Огромные, пропитанные маслом дубовые бочки были запечатаны так крепко, что ни воздух, ни вода не могли попасть внутрь.
— Да, мастер Армин. — Фенриус щелкнул пальцами и указал на фургон; дюжина подмастерьев кинулась проверять и подтягивать веревки.
— Есть что-нибудь от холтов?
— Ничего нового. — Фенриус пожал плечами. — Князь Ульдрен, как и обещал, вывел из битвы в Арондэле большую часть войск — хоть я и не уверен, что он поверил посланию...
— Я поверил посланию. Что куда более важно. Как известно Ульдрену. — Если Ульдрен не захочет сотрудничать во всем — из Бима выйдет союзник не хуже. А возможно и лучше: вряд ли Пирондэль окажется настолько же туп, как Ульдрен, и также не сможет воспользоваться тактическим преимуществом. Армин видел, что Пирондэль умеет — и готов — пользоваться любыми преимуществами.
Пока, однако, менять союзников нужды не было: Ульдрен знал, что жив только благодаря пороху и ружьям работорговцев.
— Там даже больше, чем нужно для нашей операции — коли уж мы их настигнем.
Фенриус показал на укрытый просмоленной парусиной цилиндр в два человеческих роста, лежащий на самой большой из открытых повозок.
Армин кивнул:
— Пожалуй. Ты видел последний гурт из Хифаэля?
— Да. — Фенриус довольно кивнул. — Этим утром пригнали сотню.
— Я слыхал — лучше, чем прошлая партия.
— Ни в какое сравнение не идет. Барон Драган, кажись, внял твоему письму.
Армин улыбнулся.
— Всего-то надо — не давать им пороха, пока не придем к соглашению. Обоз Керанахана уничтожен, так что у них теперь каждая пылинка на вес золота.
— Не знаю уж, что там и как, мастер Армин, но его проняло. — Фенриус согласно кивнул. — Я отобрал дюжину телок. — Он позволил себе улыбнуться. — Первый сорт. Правда, вяловаты чуток...
— Прекрасно. Пришли мне двух поживее — хоть развлекусь дорогой.
— Да, мастер Армин. Мигом.
Приятная перспектива. Путь обещал быть долгим и скучным; хорошо, что будет чем развлекаться.
— Как пришлешь — сразу и двинемся.
— Да, мастер Армин.
Армин откинулся на подушки. Скоро. Уже скоро.
У нас большой счет друг к другу, Карл Куллинан. Будет только... честно, если подобие одного из твоих творений убьет тебя.

Глава 22
ПРЕДАТЕЛЬСТВО

Если вы подберете подыхающего от голода пса, приласкаете его и дадите поесть — он никогда вас не укусит. В этом и заключается принципиальное различие между собакой и человеком.
Марк Твен

Осада и битва оставили по себе — во многих смыслах — кровавую память.
Карл с удовольствием предоставил восстановление Фурнаэлю и его людям. Война способна за недели разрушить то, что создавалось годами; много воды утечет, прежде чем баронство вернет себе прежнее процветание. Нехватка рабочих рук на полях была сейчас пожалуй что благом — меньше ртов надо было кормить из крепостных закромов, опустошенных осадой.
Свободной земли у Фурнаэля сейчас было столько, что впору выставлять на продажу — найдись на нее покупатели. Но покупателей не было: соседние баронства обезлюдели, рабов и вольных фермеров равно угнали в рабство, чтобы продать на побережье Киррика: надрываться на рудниках Порт-Ордуина и Скифорта, обрабатывать поля в Лундескарне или прислуживать в богатых домах Пандатавэя и Аэрика.
Если выпадет удача, кое-кого из них удастся освободить. Из того лагеря, что, по словам редких беглецов, устроили рабовладельцы на Аэрштине и где, как стало известно от пленников-холтов, они собирали свой живой товар для отправки в Пандатавэй.
Возможно, их удастся освободить. Но для этого нужно было сделать кое-какие приготовления. Самыми важными и — на взгляд Карла — самыми приятными были отдых и нормальная еда. Отряд Авенира вымотался почти до предела; люди Валерана и наемники, набранные в Бимстреме, были утомлены не меньше. Даже Карл вынужден был признать, что регулярное питание и упорядоченный сон имеют свои — и немалые — преимущества.
Да, что и говорить, правильные питание и сон были бы весьма приятны — не будь у Карла столько забот. Главной из них было огнестрельное оружие. Починку и доводку вполне можно было оставить на Ранэллу и Словотского — тот почти все время проводил в замковой кузне, у дверей которой постоянно стоял часовой.
Эта работа пересекалась, однако, с не менее важным делом — ковкой лошадей. Животными не занимались уже давно, и необходимость подковывать их создавала логическую проблему: все, что касалось производства ружей, держалось в строжайшей тайне, и заниматься этим необходимо было во внутренней кузнице замка; но подковывать лошадей тоже можно было лишь там.
Решение нашлось — но у Карла прибавилось работы. Он был не настолько хорошим кузнецом, чтобы ковать подковы самому, так что ими — в кузне — занималась Ранэлла, а Карл потом пристраивал их к копытам коней.
Разумеется, подковы приходилось подгонять, а для этого требовалась наковальня и горн. Или то, что могло бы их заменить.

«Прекрати, Эллегон... Ты пугаешь... Не мог бы ты излучать покой?» — подумал Карл, старательно уворачиваясь от копыт гнедой кобылы.
Ему это почти удалось: копыто скользнуло по правому бедру. Ощущение было — будто его ударили молотом; Карл потерял равновесие, упал и откатился в сторону.
Растирая бедро, он смотрел, как Терен и Мигдал воюют с лошадью.
— Я-то думал, вы здесь, чтобы помочь мне управиться с этой заразой, — проговорил он ровно и дружелюбно — для кобылы, не для солдат.
— Прости, Карл. — Мигдал повис на поводьях.
Подскочил Эрек и помог Карлу встать. Карл постоял немного, опираясь на здоровую ногу и прикидывая, не прекратить ли на сегодня работу — а эта гнедая зараза пусть себе шкандыбает подкованной на три ноги. Всегда именно последний конь ломает тебе кость. Как вот тогда, последний раз съезжая на лыжах по склону, Карл сломал ногу.
Дальние пальцы коснулись его разума.
«Все так. Но вспомни: тому, что спуск, когда ты сломал ногу, стал последним, была очень простая причина».
«Да? И какая же?»
«Сломав ногу, ты перестал интересоваться горными лыжами».
«Опять работаешь моей совестью?»
«Дело трудное, но должен же кто-то этим заниматься». — Эллегон смежил веки.
— Ладно, парни, давайте попробуем еще раз. Последняя подкова — и дело сделано; рабочий день окончен. — А славно поработалось сегодня, подумал он, с удовлетворением глядя на предзакатное солнце.
Нельзя сказать, чтобы он испытывал восторг от работы ковалем; но и утверждать, что это не так, он бы тоже не стал. Карл всегда считал работу с металлом сродни волшебству, и подковывать коней — дело, которое обычный кузнец счел бы совершенно обыденным, — Карлу нравилось очень. Одновременно работать с лошадьми и металлом — что может быть лучше?
— Поехали, — пробормотал он себе под нос. Поставив клещи рядом с наковальней, он ухватил лошадь за правую заднюю ногу, развернулся и зажал копыто между колен.
«А теперь успокой зверюгу, ладно?»
Эллегон мысленно фыркнул. Он лежал на земле за низкой кирпичной стеной с проделанным в ней маленьким — в один квадратный фут — оконцем.
«Засыпай, лошадушка, — тихо, но настойчиво принялся напевать он, — засыпай, хорошая... крепко спи...»
Карл почувствовал, что у него начинают слипаться глаза.
«Прекрати!.. Ладно, считай, ты своего добился. А теперь перестань. Просто не пугай ее, хорошо?»
Дракон не ответил; Карл решил, что это знак согласия.
Он взял клещи и начал вытаскивать старые гвозди. Порой самым сложным бывает именно снять старую подкову, особенно если она успела врасти в копыто.
Что здесь и было. Карл даже зарычал, вытаскивая подкову, потом сорвал ее и отбросил прочь, на огромную кучу таких же подков. Эрек подал ему копытный нож; Карл быстро очистил подошву и стрелку и вернул нож Эреку, а тот взамен протянул ему напильник.
Крепко держа напильник, Карл пару дюжин раз быстро провел по краю, потом осмотрел копыто.
Не совсем, хотя и почти. Он еще полдюжины раз провел напильником и взглянул снова. Другое дело: ровно, гладко. Карл сточил зазубрины вокруг отверстий от прежних гвоздей и протянул ладонь за подковой.
Черт.
— Есть не такая круглая? Эти копытца просто-таки острые — я успел убедиться.
Эрек подал ему другую. Близко — а все же не то.
«Для этого здесь есть я».
Выпрямившись, Карл отпустил лошадиную ногу и подошел к стенке.
На самом-то деле это была не стена, просто загородка из кирпича шести футов в длину и четырех в высоту, с отверстием посередине, как раз там, где с другой стороны стояла маленькая наковальня. Карл ухватил подкову огромными — в ярд — клещами и просунул ее в отверстие.
Эллегон дохнул огнем; волна жара обдала Карла, он едва не отшатнулся. Вместо этого он зажмурился и заставил себя стоять на месте.
«Думаю, хватит».
Карл вытащил огненно-красную подкову назад, пристроил на наковальне. Несколько ударов молотком, потом опустить в лохань с водой... В воздух взлетело облачко шипящего пара, и Карл откинул голову. Потом отнес подкову назад, к кобыле: примерять.
А вышло неплохо, совсем неплохо, решил он. Подходит вполне. Сейчас Эллегон ее второй раз нагреет... Через пару секунд, отфыркиваясь от дыма, он уже прикладывал горячую подкову к копыту. Она тут же припеклась.
Карл быстро забил гвозди, скусил избыток длины и несколькими ударами загнал гвозди до конца.
Его бедро — там, куда пришелся удар копытом — пульсировало и ныло.
Хватит. Он выпустил ногу.
— Края подточите сами, — сказал он Мигдалу. — Я на сегодня закончил.
Он взглянул на заходящее солнце и помахал одному из стражей на стене; нет нужды спрашивать, не видит ли он чего — будь оно так, страж тут же поднял бы тревогу.
«Где Энди?» — поинтересовался он, меняя инструменты и фартук на пистолеты, меч и кошель.
«В ваших покоях, — отозвался Эллегон. — Трудятся над чем-то с Энрадом».
«Вмешиваться можно?»
Пауза.
«Ничего не взорвется».
«Отлично. Передай: Я на сегодня закончил. Можем мы уделить время друг другу?»
«Она говорит: Через часок — Энрад почти завершил свое чародейство, мне не хочется прерывать его».
«Ладно. У меня будет время принять ванну».
«Нашел удовольствие», — проворчал дракон, фыркнув от отвращения.
Карл рассмеялся.
«Пошли, нагреешь мне воду».
Прихрамывая и потирая ногу, он пересек разбитый внутренний двор; дракон четвероногим автобусом трусил к бане с ним рядом.
У восточной стены Валеран обучал солдат приемам лундского мечевого боя — два клинка взблескивали в свете солнца, что висело прямо над крепостной стеной. Карл не стал отвлекать его — что, если на склонах Аэрштина один из тех, кого нынче обучает Валеран, проиграет схватку?
«Не стоит винить себя во всех бедах, Карл».
«Может, и не стоит. Но отчего же я всегда чувствую именно это?»
«Эгоизм».
«Ну спасибо».
«Всегда пожалуйста».
Карл прошел мимо низкой каменной кузни. Из ее трубы, повисая в воздухе, поднимались клубы дыма; двое стражей, привалясь спинами к двери, внимали доносящемуся изнутри звону металла о металл.
Карл кивнул им и нырнул в низкую дверь по соседству.
В бане было темно и сыро. Карл сложил оружие и амулет на сухое место на грубой полке, разделся и налил воды в большую дубовую ванну. Эллегон просунул внутрь голову и погрузил пасть в воду. Почти сразу же вода закурилась и забурлила.
«Попробуй — только осторожно».
Карл коснулся воды. Она была приятно теплой.
«Тогда я полетел».
«Куда?»
«Нужно помочь Ахире: он чистит холтские подкопы, там у него бревна... а еще мне надо совершить дозорный облет».
«Давай».
«Насчет его ухода... Может, я...»
«Нет. Не надо сканировать мою сем... моих друзей».
Ничего больше не сказав, дракон вытащил голову из бани. Ветер взвихрил пыль, швырнул ее в открытую дверь...
...и наступила тишина.
Смыв с себя первую грязь холодной водой, Карл подошел к ванне и медленно, осторожно погрузился в дымящуюся воду.
Как всегда, то, что для руки было приятным теплом, другим частям его организма показалось чуть ли не крутым кипятком.
Но он заставил себя откинуться на дубовый край ванны и погрузился в расслабляющее тепло. Напряжение медленно уходило из его шеи и плеч. Карл потер ладонями лицо и тряхнул головой, смахивая воду; потом снова лег.
На Аэрштине придется нелегко — в этом сомневаться не приходилось. Если работорговцы действительно собрали столько рабов, сколько подозревал Карл, — охранять свой товар они должны очень и очень хорошо.
А это скорее всего означало ружья. Карлу страшно не хотелось посылать людей на ружья. Чак вот уже...
Нет. Руки Карла сжались в кулаки. О Чаке думать нельзя. Так уж устроена жизнь: много хороших людей умрет, прежде чем все кончится.
Обходного пути не было. Не могло быть.
Округлый кусок пахучего мыла лежал на грубо струганном столе рядом с ванной. Карл взял его и принялся намыливаться, взбивая пахнущую фиалкой пену.
Буду благоухать, как целый букет. А что сделаешь?..
Вымыв и вытерев лицо, он откинулся и попытался расслабиться. Но вода остывала слишком быстро. Или он вылезет прямо сейчас, или...
Или что-нибудь придумает.
— Стража! — крикнул он, стараясь, чтобы голос его звучал одновременно громко и спокойно.
Почти сразу в дверь просунулось лицо Рестия.
— Звал, Карл?
— Да. Постучи в дверь кузни и спроси Словотского — не заглянет ли он ко мне на минутку. Погоди, — остановил он Рестия, рванувшегося выполнять просьбу. — Не торопись. Скажи — пусть захватит кусок раскаленного железа. — Он шлепнул по воде. — Побольше.
Рестий улыбнулся.
— Понял. — Он исчез и через пару минут возвратился со Словотским. В больших клещах Словотский держал железный брусок — и даже в проникающем сквозь дверь свете видно было его алое мерцание.
— Ба, да мы капризничаем... — Уолтер погрузил брус одним концом в ванну. — Ну как?
— Лучше. — Карл шевелил под водой руками и ногами, стараясь разогнать горячую воду по всей ванне. — Гораздо лучше. Я твой должник. Когда надумаешь лезть в воду, я тебе ее согрею. Заметано?
— Заметано. — Словотский явно не собирался уходить. Он опустил клещи на пол и облокотился о край ванны. — Есть разговор. — Он выпятил губы, открыл рот, закрыл его...
— Ну? Ты что — робеешь, старик?
— Я?.. Да нет, просто... Как ты думаешь, скоро мы здесь закончим?
Карл пожал плечами:
— Ну, думаю, на Аэрштин мы двинемся недели через три. Там все кончится быстро. Что меня тревожит — так это как прекратить потом эту треклятую войну. На это может уйти от пары недель до... — Он не договорил.
— До бог весть какого времени — пока ты не сдашься. — Словотский кивнул. — Возможно, так оно и должно быть... Послушай людей Фурнаэля, Карл. Послушай их. Они хотят не просто мира — они хотят мести. — Он повел плечами. — Я не виню их — но дело-то не в этом.
— А в том, сколько еще продлится война. Так?
Уолтер прятал глаза.
Карл положил ладонь на его руку.
— Уолтер, где твоя прямота? Вспомни, ты не стыдился смотреть мне в лицо, даже переспав с моей женой...
— Эй! — Уолтер вскинул голову. — Тогда Энди твоей женой не была.
— Твоя правда.
— Но мне не доставляло радости говорить об этом с тобой. Даже и тогда.
— И снова правда. Но не потому, что тебе было стыдно, Ведь так?
— Нет. — Уолтер хмыкнул. — Потому, что я не хотел, чтобы мне оторвали голову.
— Я не стану отрывать тебе голову. Даже если ты заберешь Киру и Дженни и отправишься с Ахирой в Эндел.
У Словотского отвисла челюсть.
— Ты знал?
— Энди догадалась.
Они немного помолчали, потом Карл фыркнул и отшвырнул мыло. Даже теплая, ванна почему-то больше не доставляла ему удовольствия.
— Подай мне простыню, будь добр, — попросил он, вылезая.
Он быстро обтерся, надел амулет и начал одеваться.
— Чего ты от меня хочешь, Уолтер? Разрешения? Ты в нем не нуждаешься. — Карл застегнул на талии пояс меча, ладонь на миг коснулась рукояти.
Словотский взглянул ему прямо в глаза.
— Возможно... возможно, иногда мне кажется, что нуждаюсь. Просто все это... — его жест включал, кажется, все мироздание, — оно все начинает меня доставать. Знаешь, прежде я ведь не совершал ничего более жестокого, чем хороший пинок защитнику, Карл. Это... Не знаю, как и объяснить.
Он отвернулся. Карл схватил его за руку.
— Послушай, — проговорил он, — ты не нуждаешься в моих позволениях, но благословение свое я тебе даю — если хочешь. Мы... много через что прошли вместе, Уолтер, и я люблю тебя, как брата. Если тебе нужны несколько лет отпуска — ты его получил. Это приказ. Ясно?
— Ясно. — Словотский слабо улыбнулся. — Кроме того, до этого ведь может и не дойти. Кто знает? Я вполне могу погибнуть в заварушке на Аэрштине...
— Всегда видишь светлую сторону?
— Всегда.
Они вышли в золотистый закатный свет. Словотский протянул руку.
— Спасибо, Карл. Я оценил. — Он словно хотел сказать что-то еще.
Карл пожал его руку.
— Уолтер...
«Внимание! Опасность! Тревога!» — донесся дальний голос.
Карл быстро огляделся. Никто больше не среагировал.
— Что, Карл?
— Эллегон — ты разве не слышишь?
Уолтер покачал головой.
«Эллегон, что там?»
Он чувствовал: Эллегон пытается ответить, но не слышал его. Дракон был, должно быть, страшно зол, так что лишь Карл — да и то урывками — мог поддерживать с ним связь.
— Там беда. — Карл сложил ладони рупором, поднес ко рту и крикнул часовому: — Тревога!
Воин принялся ритмично бить в гонг.
— Уолтер! — Карл уже распоряжался. — Поднимай свое отделение, вооружайтесь — и на стены. Займите оборону. Эрек! Куда, черт возьми, пропал этот... — Он не договорил: юноша уже подбегал к нему. — Послание Пейллу, Чаку... — Он сжал кулаки. — Последнее отставить. Добавь Авенира! Начали! «Эллегон объявил тревогу. Причина неизвестна. Буду у главных ворот. Вооружайте людей, донесения — мне к воротам, с бегунами». Конец. К Валерану: «По коням, и вместе с отрядом — к главным воротам. Приведи моего коня». Конец. К барону Фурнаэлю: «Беда. Я у главных ворот. Если пожелаешь — встречай меня там с капитаном своей стражи». Все. Беги.
«Карл? — Голос, по-прежнему далекий, был яснее и тверже. — Ты меня слышишь?»
«Да, черт побери. Я объявил тревогу. Что происходит?»
Дракон описал круг над укреплениями и тяжело опустился во двор, взметнув столб высушенной солнцем грязи.
«Точно не знаю. Нам ведь не нужен отряд холтской кавалерии в полудне скачки от нас? Их с пять сотен — к востоку отсюда, на Княжеском Тракте».
«Не нужен... ты сказал — к востоку?»
Бессмыслица. На востоке находится Бимстрен. Как сумели холты настолько углубиться в Бим — и зачем? Это не имело никакого тактического смысла — теперь, когда Карл снял осаду.
Они могли быть посланы до снятия осады, но любые войска, отправленные в помощь осаждающим, наверняка подошли бы с запада — из Холтуна.
Это не имело никакого смысла, вообще никакого — если только...
«Эллегон, проверь западное направление».
«Западное?»
«Западное, западное, черт побери».
Столь мощные силы кавалерии не посылают укреплять осаду. А вот отсечь путь к спасению — вполне возможно.
Но спасению — от чего? От того, что движется на них с востока, разумеется.
«Поднимись в воздух, повыше, и оглядись хорошенько, может, разглядишь что-нибудь интересное. Потом возвращайся сюда. Шевелись, черт...»
«Всегда пожалуйста. — — В поднятом кожистыми крыльями вихре дракон взмыл вверх и перелетел укрепления. — Буду держать тебя в...»
Эллегон вскрикнул. Разум его открылся...

Боль разорвала грудь Карла, когда три маслянисто блестящих арбалетных болта вонзились в нее, пройдя сквозь толстую чешую, словно ее и не было. Он попытался взмахнуть крыльями, призвать внутреннюю силу, подняться вверх — но рухнул наземь и...

— Карл! — Фурнаэль снова похлопал его по лицу. Он помотал головой и с трудом встал.
— Нет... Эллегон...
Со стены донесся дружный залп. Словотский повернулся и крикнул вниз:
— Дракон сбит! Мы стреляли по арбалетчикам. Четырем. Они отступили в лес.
Застучали копыта. Подскакал Валеран со своим отрядом. В поводу он вел Стэка.
— Четверо стрелков — ищем их!
Карл взлетел в седло, пришпорил Стэка и вылетел за ворота. Валеран и его двадцатка помчались следом.
Эллегон корчился на обочине дороги; его огромное тулово наполовину сползло в кювет, древоподобные лапы дергались, взметая клубы пыли. Он скулил, стонал и взрыкивал, как дикий зверь.

Предыдущая страница 16 Следующая страница


17 Джоэл Розенберг

Карл спрыгнул со Стэка.
— Вперед! — крикнул он Валерану. — Найдите их — и убейте.
Поделать было ничего нельзя. Дракон умирал. Драконий рок — яд для Эллегона, и с каждой секундой он все дальше проникал в его тело.
Нет. Я не сдамся. Когда-то — еще совсем драконышем — Эллегон сумел выжить, когда его вот так же подстрелили. Был шанс, что он выживет и сейчас. Яд надо вывести — вот только как? Карл не мог пробить стену боли, окружающую драконий разум.
Я должен пробиться. «Эллегон, ты слышишь меня?»
«Да». Карла окатило тошнотворной волной боли. Схватившись за грудь, он скорчился на земле.
«Нет, не надо, — подумал он, когда мысленная связь ослабела. — Не отвечай. Только слушай. Я должен вытащить из тебя стрелы. Постарайся не двигаться».
Он осторожно прошел меж передних лап — и был сбит наземь кончиком трепещущего крыла.
«Нет, Эллегон. Не шевелись». Три болта торчали из драконьей груди, но дотянуться он мог только до одного.
Он быстро вытащил его и отбросил прочь, потом попытался по драконьему боку подобраться к остальным.
Но твердые, скользкие чешуйки Эллегона были плохой опорой. Добраться до стрел он так и не смог.
— Карл! — Рука коснулась его плеча. — Подними меня! — Энди почти кричала. В руке ее блестел длинный нож.
Карл пригнулся, обхватил руками ее лодыжки и поднял ее так высоко, как только смог.
Дракон снова вскрикнул...
«Не дергайся, Эллегон. Пожалуйста, не дергайся. Если ты оттолкнешь нас — ты умрешь».
«Карл... — Мысленный голос отдалялся. — Друг мой... Боюсь, надо прощаться...»
«Нет, черт тебя подери! Ты, ублюдок чешуйчатый, я не позволял тебе умирать! Не смей, слышишь?! Эллегон, только не ты».
— Энди...
— Заткнись, — прошипела она. — Я почти дотянулась до второй...
Мысленная связь с драконом таяла, движения его замедлялись — но не от его стараний, а от слабости.
— Достала! — воскликнула Андреа. — Сделай пять больших шагов вправо, и я выдерну третью.
Карлу казалось, что прошло несколько часов, но он понимал, что это текут секунды.
— Есть! — крикнула наконец Андреа. — Спускай меня!
Он опустил ее, стряхнул слезы с глаз.
— Это не все. Надо как-то вычистить из ран яд. Думай, черт возьми, думай.
Он взглянул вверх — на алые дыры в серой драконьей броне, на густую кровь, медленно стекающую по чешуйкам... Беда в том, что драконий рок — яд, состав, который один и может отравить невосприимчивого к любым другим ядам дракона.
Энди-Энди прижалась лицом к груди мужа, окровавленные стрелы выпали из ее рук.
— Ему не справиться с этим, Карл. — Дыхание дракона было чуть слышным.
— Помолчи. Дай подумать. — Наверняка можно что-то сделать, как-то очистить раны...
Знаю!
Карл раскрыл сумку и вытащил пороховой рог.
— Мы выжжем яд, — объяснил он. — Порохом.
Вынув нож, он взял край ее одеяния и отхватил кусок, потом старательно протер ту из ран Эллегона, до которой мог дотянуться.
— Дай мне еще лоскут, — попросил он, протягивая нож Энди. Затолкав в рану свежий лоскут, он раскрыл рог и высыпал на тряпку треть его содержимого.
— Валеран! — рявкнул он. — Принесите мне факел, что угодно горящее — быстро!
Лицо Андреа просветлело.
— Подними меня, — потребовала она.
Карл прислонился спиной к драконьему боку, взял жену за талию и поднял. Утвердив ее ноги на своих плечах, он подал ей рог.
— Сделай то же, что я. Потом насыпь на лоскуты порох. Да не жалей.
В мгновение ока раны были засыпаны порохом. Спустив Энди-Энди на землю, Карл принял у Валерана факел и поднес его к ближайшей ране.
Полыхнуло, взвился едкий дым. Он коснулся факелом двух других тряпиц. Они тоже вспыхнули.
Энди схватила его за руку.
— Ты думаешь...
Дракон все еще дышал, но и только. «Эллегон? Ты меня слышишь? Черт, да скажи что-нибудь».
Карл покачал головой.
— Не знаю. И не знаю, что еще можно сделать. Нам остается только ждать. — Он нагнулся и поцеловал жену в лоб. — Имеется в виду, мне остается только ждать. Здесь еще опасно. — Он повернулся к Валерану. — Выставь стражу вокруг него — попроси людей у Авенира. Полный круг, на два полета стрелы, сигнальные костры. Кто-то из убийц мог и затаиться. Их нельзя подпускать на выстрел — вообще никого на выстрел не подпускать.
— Есть. — Валеран кивнул. — Но...
Карл повернулся.
— Эрек! Командиров отрядов и их заместителей — на совещание. Сбор в большой трапезной зале; спроси дозволения у барона. Пригласи его и Томена — особенно Томена — присоединиться к нам. Беги.
Юноша кивнул и умчался.
Валеран взглянул так, словно хотел спросить, зачем — но просто пожал плечами.
— Я все пытаюсь сказать, Карл: одного мы поймали. — Он повел Карла в обход дракона: там на земле, у ног Норфанова коня, лежал спутанный по рукам и ногам седоватый человечек. — Мне передать его Тэннети?
— Угу, — кивнул Карл.
— Распоряжения?
— Сперва он должен заговорить, потом — сдохнуть.

Собираясь с мыслями, Карл стоял во главе длинного стола и пытался хоть на время забыть об Эллегоне. Сейчас для дракона больше ничего не сделаешь, а собрание важно до чрезвычайности.
Те, кого он созвал, тихо сидели вокруг стола — ждали, когда разразится буря.
Сидящие рядом у дальнего конца стола Валеран, Франдред и Авенир негромко беседовали. Так спокойно и ровно, словно ничто их не волновало.
Этого Карл не понимал никогда. Он сознавал необходимость создавать образ — разумеется, — но спокойное принятие того, что тебе суждено умереть в битве и что грядущая битва, возможно, и есть та самая... что ж, Карл мог сыграть это, но понять это было ему не дано. Это было то, что он утратил, подавив в себе личность Барака.
Он ощутил, как Энди-Энди сжала на мгновение его пальцы — и сразу же выпустила.
«Передай...» — Карл оборвал мысль. Черт.
— Я рад, что ты здесь, — с улыбкой шепнул он.
— Терпеть не можешь спать один? — Она улыбнулась в ответ.
— Точно.
Ахира и Тэннети устроились рядом с ней — лица у обеих скорее ничего не выражающие, чем спокойные. Но лоб гнома наморщен. Сцепив толстые пальцы под крючковатым носом, он изредка взглядывает на Карла и вновь погружается в размышления.
Карл согнал с губ усмешку. Ахира пытается предупредить его. Было время, когда гном был куда лучшим тактиком, чем Карл, но время и опыт многому научили Карла. И все же кое-что Ахира умел делать лучше всех: быстро и точно соображать в критических ситуациях. С этим нельзя было не считаться... или на это можно было полагаться — с какой стороны посмотреть.
Рядом с Ахирой в кресле с высокой спинкой сидит и делает вид, что спокоен, Пейлл. А напротив гнома терпеливо ждет действительно спокойный Уолтер Словотский — и на губах его играет вечная улыбочка «в мире все спокойно, потому что в нем есть я». Как всегда.
Рядом со Словотским застыл Жерр Фурнаэль. Еще не вполне пришел в себя, но уже похож немного на того, с кем Карл познакомился шесть лет назад. Что ж, это неплохо. Фурнаэль — ключ ко всему, и если барон сможет продержаться еще хотя бы несколько лет, возможно...
Глаза сидящего рядом с отцом Томена внимательно вглядывались во все; он ничего не упускал. Томен отличался от брата: Рафф любил рассуждать, а не наблюдать.
— Нам придется нелегко, народ, — начал Карл. — Во-первых, надобно как-то протащить Эллегона вовнутрь. Энди, ты сможешь перенести его по воздуху?
— Я ждала такого вопроса. И отвечу так. — Она наклонила голову, прикусив нижнюю губу. — Я сумею поднять его — но вряд ли смогу сдвинуть с места. При его весе...
— Ну, этому горю помочь легко. Мы привяжем к его лапам веревки, наляжем все разом и протянем его в ворота. — Карл перевел взгляд на Фурнаэля. — Если Эллегон выживет, ему понадобится много еды. Ты можешь скормить ему всех своих одров — ему без разницы.
— С едой будет просто. — Барон кивнул. — У нас в подвалах вяленое мясо, слегка... с душком. Если Эллегону это не причинит вреда...
— С душком? — Словотский приподнял бровь. — Так почему же вы его не выкинули?
— А потому, Уолтер Словотский, — медленно проговорил Фурнаэль, — что когда ты в осаде, то лучше кормить своих людей подтухшим мясом, чем видеть, как они умирают от голода. Это... — Он потер переносицу. — Простите... Я спрашивал — не будет ли вредно это мясо дракону?
— Нет, что ты. Его не так уж легко отравить.
Авенир поднял голову.
— Не понимаю, к чему эта спешка. Ведь не из-за пяти же сотен всадников в дне скачки отсюда. А если не из-за них, то мне...
— Погоди, — вмешался Ахира, — а почему ты решил, что не из-за них?
Авенир закинул голову и рассмеялся.
— Мог бы заметить, что Карла Куллинана не так уж легко напугать. Пять сотен всадников его не испугают. Во всяком случае не сейчас, когда у нас здесь куча воинов и полно ружей.
— Нет, причина не во всадниках. — Карл покачал голо вой. — Они здесь, чтобы отрезать последний путь к отступлению. Просто я уверен: в нескольких днях пути отсюда на западном тракте — не меньше двух тысяч тяжеловооруженных солдат. Меня продали, ребята, — и Армин скоро прибудет забрать покупку.
— Надеюсь, — проговорил Валеран уставясь на ногти, которые он чистил кончиком невесть откуда возникшего у него в руке кинжала, — ты не подозреваешь никого из присутствующих? Я понимаю, я у вас новичок, но мне непривычно быть мишенью для ложных наветов...
Тэннети отодвинула кресло и медленно поднялась. Рука ее легла на меч.
— Если это ты...
— Нет, Тэннети! — рявкнул Карл. — Это не Валеран. Раскинь мозгами.
Если холтская кавалерия двигается с востока по Княжьему Тракту — предположение, что с запада надвигается еще большая напасть, напрашивается само собой. Они здесь не для того, чтобы укрепить осаду — в этом случае они не стали бы рисковать, делая крюк через Бим. Как-то не похоже это на обычную военную операцию, а?
Подтверждение тому — нападение на Эллегона. — Карл глянул на Тэннети. — Ты допрашивала пленного убийцу. За кем они охотились?
— За Эллегоном. Во всяком случае, он так сказал.
— Верно. А теперь давайте подумаем. Наемных убийц, вооруженных драконьим роком, подсылают убить Эллегона. Это может означать лишь одно: тот, кто стоит за ними — кто бы он ни был, — охотится за мной, а кто настолько давно знает, что я здесь, чтобы успеть нанять и подослать убийц?
Вопрос на мгновение повис в воздухе.
— Не холты, — сказал Фурнаэль, сплетя пальцы под подбородком. — Знай они о тебе и твоих людях — они подготовились бы к твоему нападению и укрепили осаду, а не приносили в жертву тех всадников, что кинулись за тобой в погоню, и уж подавно не стали бы отступать. Ты хочешь сказать — тебя предал бимец, какой-то изменник в Бимстрене?
Карл кивнул:
— В каком-то смысле. Представь, что я прав, что большая часть холтских войск движется сюда — кто на этом выиграет?
Фурнаэль пожал плечами:
— Холты, конечно, если сумеют взять замок.
— Чепуха. Холты давно могли взять замок, раздавить, как яйцо, — стоило им только отвести с севера войска. Но они ведь этого не сделали?
Фурнаэль наморщил лоб.
— Нет, но...
— Кому же еще это выгодно? Кто уже списал баронство Фурнаэль со счетов? Кто с радостью отвел бы на юг и пару тысяч холтов, и их союзников-работорговцев?
— Погоди...
— И кто выиграет, ослабив холтов на севере и, возможно, нанеся там ответный удар — как же не воспользоваться положением! Ответь мне, барон — кто?
— Сукин сын! — Словотский кивнул. — Пирондэль. — Он всплеснул руками. — Взгляни на это с его точки зрения. Какое блестящее предательство! В Энкиаре все знали, что Армин неровно дышит на твой счет и что ты точно так же обожаешь его — почему бы и Пирондэлю об этом не узнать? Он рассчитал, что маленький ублюдок бросит на тебя всех солдат и все ружья, какие сможет собрать.
Уолтер оттолкнулся от стола и принялся раскачиваться на стуле.
— И, Карл, это меняет все. Нам вообще некуда отступать. Даже если мы как-то прорвемся сквозь холтскую кавалерию у нашего черного хода — сквозь тысячи бимских воинов нам не просочиться, как ни кинь.
Фурнаэль выпрямился.
— Бим не враг вам — пусть даже и...
— Чепуха, барон, — отрезала Энди-Энди. — Если ваш князь предал Карла, он это знает — и смертельно боится моего мужа. И у него есть для этого все основания. — Она подняла взгляд к Карлу. — Учти: я могу добраться до него и первой.
Фурнаэль покачал головой:
— Мне трудно в это поверить. Мой князь не обесчестил бы своей короны...
— Ты перепутал реальность с легендами, Жерр. Корона не делает человека честным. — Карл повернулся к Словотскому. — Уолтер, как думаешь, скольких людей ты смог бы провести мимо холтов?
— Зависит от обстоятельств. Хочешь послать меня назад в Бимстрен?
Карл кивнул.
— Дьявольщина. — Уолтер повел плечами. — Тогда скажи, что я должен сделать.
— Ты должен выяснить, прав я или нет насчет Пирондэля — того, что он нас предал. Если я ошибаюсь, это легко выяснится: попроси его прислать подкрепление.
— Если ты считаешь это легким, что такое, по-твоему, трудно?
— Если я прав — думаю, пришло время возложить корону на другого князя и убедиться, что новый князь вышлет подкрепление...
— Какого другого князя? — осведомился Фурнаэль. — Оба княжеских сына пали в этой проклятой войне; Эвалин уже слишком стара, чтобы рожать. Прямых наследников нет. Ближе всех стоит, пожалуй, барон Тирнаэль...
— Это не важно, Жерр. — Карл взглянул барону прямо в лицо. — Не важно, потому что мы коронуем тебя. Потому что заставим Пирондэля отречься в твою пользу.
Фурнаэль ответил таким же прямым взглядом.
— Ты требуешь от меня измены моему князю, Карл Куллинан.
— Но что, если я прав? Если он предал тебя, твое баронство и твоего сына? — Карл указал на Томена. — Он умрет здесь, так же верно, как все мы.
Фурнаэль откинулся на спинку.
— Дошло уже до этого, да?.. — Долгий миг он сидел неподвижно, вперив взгляд в Карла.
Потом покачал головой:
— Нет. Ничего не выйдет. Как я могу одновременно защищать баронство и решать, виновен или нет Пирондэль? Мне что — раздвоиться?
— Ты не сможешь раздвоиться, барон. Ты должен отправиться со Словотским и решать все сам. — Карл медленно вытащил меч и плашмя уложил его на ладони. — Мы останемся здесь; и в любом случае — я пришит к месту, пока Эллегон не оправится настолько, чтобы передвигаться. Я сделаю все, чтобы защитить и сохранить Фурнаэльский замок. Даю тебе в том слово Карла Куллинана.
Фурнаэль колебался; Карлу очень хотелось прийти к соглашению, но он понимал: любой нажим оттолкнет барона от единственно верного решения.
Наконец Фурнаэль кивнул:
— Пусть будет так.
— Хорошо. — Карл убрал меч в ножны. — Уолтер, вы должны уйти до рассвета. Сколько человек тебе нужно? Двадцать? Тридцать?
Словотский сплюнул.
— Что глупости говоришь? Это будет самоубийство; Отряд должен быть совсем крохотным — только тогда у нас есть хоть какой-то шанс пробраться в замок.
Он откинулся на стуле, закрыл глаза и умолк — так на долго, что Карл встревожился, все ли в порядке.
Словотский открыл глаза и пожал плечами:
— Значит, так. Состав команды: я, барон, Энрад или Андреа...
— Обойдешься без Энди. Она нужна мне здесь.
— Тогда Энрад — мне понадобится магия. Кроме того, мне нужен кто-нибудь управляться с конями — Рестий хотя бы... Остается одно место. Ахира?..
Гном кивнул:
— Я надеялся, что ты спросишь. — Он оттолкнул стул от стола. — Давайте решим со снаряжением — и пошли паковаться. — Он взглянул на Карла. — Ты уверен, что продержишься до нашего возращения?
— Не уверен. Но буду стараться. Ты видишь другой путь?
— Нет. Я волнуюсь за дракона. Думаешь, он поправится?
— Не знаю. Подождем — увидим.
«Недолго... ждать».
Голос был отдаленный и слабый — но он был. Карл не знал — плакать или смеяться. Он решительно хлопнул в ладоши.
— Ладно, народ, за дело.

Глава 23
И СНОВА БИМСТРЕН

Плох тот план, который нельзя изменить.
Публий Сир

Уолтер Словотский бесшумно скользил в ночи, призраком ныряя из тени в тень Бимстренского замка.
В двух сотнях ярдах к западу дюжина крестьянских хибар жались к стене, как мох к стволу дерева. В четырех сотнях ярдах к востоку были главные крепостные врата. Но этот отрезок стены был пуст, травы стояли тут высотой по грудь.
— Осталось немного, барон, — прошептал он Фурнаэлю. Тот тяжело дышал; Уолтер хотел было протянуть ему руку, но побоялся задеть самолюбие старого воина.
Вообще-то это не занятие для старика. С другой стороны, ворчать на тему Фурнаэля бессмысленно: в конце концов, барон — необходимая составляющая любого плана, цель которого — посадить оного барона на трон.
Вот как? А кто сказал, что я должен быть логичен? Я, черт возьми, Уолтер Словотский, а не Леонард Нимой.
Слева споткнулся Энрад. Лапа Ахиры взметнулась, подхватила его и поставила на ноги прежде, чем он упал.
Словотский покачал головой. Может, в магии Энрад и преуспел, но в разведке проку от него — что от быка с колокольчиком. Мальчишка смотрит не под ноги, а в синюю даль — словно разглядывает поджидающего с конями Рестия или вообще то, что творится в неделе скачки отсюда — в Фурнаэльском замке.
М-да... Заварушка может выйти крутой — если холты и работорговцы настроены атаковать всерьез.
Карл, мальчик мой, надеюсь, ты и вправду так хорош, как о тебе думают.
К счастью, в подобной войне оборона дает преимущества — но не неоспоримые. На самом деле все зависит от того, сколько холтов идет на Фурнаэльский замок — или уже подошло к Фурнаэльскому замку. Возможно, сейчас все уже кончено...
Уолтер, старина, не кажется ли тебе, что пора вернуться к тому, чем занят ты? Ты улетел мыслями туда, куда Энрад улетает взором.
Несмотря на брюзжание про себя, он был доволен тем, как идут дела. Хотя командиру нельзя ворчать в открытую, такая молчаливая воркотня помогала Уолтеру сохранять здравый смысл. Относительно здравый, конечно, — но все-таки.
Кроме того, он так и не избавился от восхищения собственными возможностями. В прежние дни — на Той Стороне — он был человек крупный, и хоть и умел хорошо двигаться, ни гибким, ни очень ловким себя бы не назвал.
Давай, паучище, попробуй, поймай, меня...
«Уолтер, Уолтер, — подумал он, — вспомни седьмой закон Словотского: «Всегда прикрывай свою задницу».
Замковая стража была расставлена неплохо, но кто бы ни расставлял ее, он больше разбирался в поддержании порядка, чем в безопасности: по два стража у редких сторожевых костров на внешней стене, а дозором часовые обходят лишь внутреннюю.
Не надо быть военным гением, чтобы понять: людей здесь нехватка. Охраны у главных ворот внешней стены — кот наплакал, на северном бастионе и вовсе никого нет.
Удивляться, однако, нечему, сказал себе Уолтер. Бастион нужен при активной обороне, это не наблюдательная вышка. Пирондэль — или скорее командир дворцовой стражи — хочет заранее знать о приближении врага, а бойцов на бастион пошлет, когда это станет необходимо.
Словотский одобрительно кивнул. Командир дворцовой стражи был прав: любое крупное войско можно засечь издалека.
С другой стороны, пустота нависших над головой укреплений порадовала Словотского, когда четверка собралась во тьме у подножия стены. Громадные каменные зубцы маняще молчали.
Ахира поманил его:
— Готов? Или нужен отдых?
Словотский мотнул головой:
— Мы, люди-мухи, не нуждаемся в отдыхе.
— Чего?
— Давай, Ахира, давай.
Пока Уолтер натягивал замшевые верхолазные перчатки, гном отвязал от рюкзака длинную сплетенную из кожи веревку. Прикинув на глаз ширину зубца, Ахира сделал петлю.
Он раскрутил веревку над головой и швырнул.
Петля легла точно на каменный зубец. Ахира пошевелил веревкой, чтобы она соскользнула на место, и затянул петлю.
— Прошу, — проговорил гном, натягивая веревку.
В лазании по веревке есть одна хитрость: надо как можно больше опираться на стопы, работая в основном мышцами ног; на более слабые плечевые мышцы целиком полагаются лишь глупцы.
Уолтер Словотский взлетел по веревке, как белка по дереву. Оказавшись наверху, он прижался ухом к каменной дорожке. Еще одна профессиональная хитрость: ночью от ушей пользы куда больше, чем от глаз. Скрип кожи о камень в темноте можно расслышать за добрую сотню ярдов.
Неподалеку, за поворотом, главные врата. Рыжие отблески пламени пляшут по стенам, разгоняя тьму. Уолтер закрыл глаза, затаил дыхание и вслушался.
Возможно, это ветер шуршит в кронах или переговариваются вдалеке стражи. Поблизости, во всяком случае, нет ничего опасней ночных насекомых.
Он перегнулся через зубец и трижды дернул веревку; подождал немного и дернул еще два раза. Через пару мгновений Ахира был рядом с ним. Подтянув веревку, он сделал скользящую петлю и втащил наверх сперва Энрада, а потом Фурнаэля.
— Что дальше? — поинтересовался Ахира. Веревку он свернул и теперь подвешивал ее к поясу.
— Постойте немного здесь. — Уолтер скользнул от троицы прочь. Было уже далеко за полночь, им оставалось всего каких-то несколько часов темноты, и надо было использовать эти часы с пользой — не забывая, впрочем, о безопасности.
Лестница отыскалась в нескольких сотнях футов, и он вернулся к своим, а потом свел их вниз, в высокие травы охраняемого межстенья.
Карабкаясь по крутому склону, они поползли к внутренней стене.
А Карл был прав, сказал себе Уолтер: брать эту горку с бою ой как не просто. Защитникам даже не нужно стрелять; все, что им надо, — заставить вас как-то потерять равновесие, после чего вы просто-напросто скатитесь по траве к подножию. А втащить на вершину осадные башни или лестницы и вообще почти невозможно.
Уолтер поманил Энрада:
— Чуешь что-нибудь?
Юноша помотал головой:
— Ничего. Не думаю, чтобы поблизости были маги. Кроме меня.
Ахира фыркнул:
— Не задирай нос, Энрад.
Отсутствие у Пирондэля магов удивило Уолтера — но только на миг.
На самом-то деле в этом был смысл; маги Фурнаэля с началом войны тоже куда-то делись. Большинство магов при возникновении физической угрозы праздновали труса — хотя трусами и не были. Оно и понятно. Когда на твоей стороне выступает могущественный маг, это дает такой огромный перевес в битве, что противоположная сторона постарается любыми способами этого мага убрать.
Это способно удержать от вмешательства в военные действия любого мага, кроме самых могущественных — но самые могущественные маги стремятся к развитию своих способностей, а не к применению их на практике.
— Энрад! — шепнул Уолтер юноше. — Приготовься глушить на фиг всех появившихся стражников, чтобы не подняли крик.
— Глушить?..
Просил же я Энди учить народ простому английскому!
— Погрузить их в сон — понял?
— Понял, Уолтер Словотский.
Внутренняя стена встретила их иными, чем внешняя, трудностями. Стража на ней была не только в сторожевых башнях: Уолтер слышал шарканье подошв часового, прохаживающегося вдоль стены.
В кои-то веки Уолтер пожелал, чтобы Карл оказался на его месте.
Он вздохнул. Нет уж, пусть лучше остается на своем; оборона Фурнаэльского замка — не то, о чем бы Уолтер мечтал. Кроме того, Карл наверняка поступил бы неверно: заставил бы замолчать одного-двух стражей, рассчитывая дальше только на скорость и то, что сумеет силой проложить себе путь в замок.
Здесь это было бы самоубийством. Это не стандартный работорговый лагерь, где стражи, как правило, сидят на месте, поджидая смену. Там все просто: сними внешнюю стражу сразу после пересменки — и получишь кучу времени, чтобы устроить свои дела и убраться — ну, или напасть.
Здесь же дело иное. Все равно как станцевать меж лопастей работающего вентилятора — и при этом не оказаться разрубленным на кровавые тряпочки.
В конце концов, не быть разрубленным на кровавые тряпочки — залог успеха всего предприятия, подумал он, подавляя смешок.
Велев остальным ждать у подножия стены, Уолтер скользнул в ночь. Возможно, ворота не заперты — тогда им, может быть, удастся проникнуть через них внутрь.
Никакой надежды. Решетки не опущены, но все вокруг залито светом чадящих, мерцающих факелов — слишком ярким светом. Сам он, наверно, еще смог бы проскользнуть — но вот остальные на это вряд ли способны.
Дьявольщина.
Ахира, Фурнаэль и Энрад ждали его там, где он их оставил. Наверху шлепал подошвами проходящий дозор.
Уолтер прижал губы к уху Ахиры.
— Ворота отпадают, — прошептал он. — Идем самым сложным путем. Сейчас время решает все. Давай веревку.
Если он не ошибся в расчетах, дозор проходит по этой части стены каждые пятнадцать минут. Значит, времени должно хватить. Если, разумеется, на стене не расставлены дополнительные посты или часовой из ближайшей башни как раз в этот момент не выйдет подышать свежим воздухом. Случись такое — и Энрадовы Сонные чары им уже не помогут — какой там сон, когда поднята тревога?
Когда шаги часовых затихли вдали, Уолтер кивнул гному:
— Давай.
И снова гном размотал кожаную веревку и сделал на конце петлю. Потом примерился, раскрутил веревку над головой и зашвырнул на стену.
Он промахнулся. Уолтер приподнял бровь. Чего-чего, а промаха, тем более сейчас, он от гнома не ждал.
— Хорошо бы получше, Джимми, старик, — сказал он. Ахира зыркнул на него и бросил опять. На сей раз петля опустилась точно на место, словно сам Господь Бог надел ее на зубец. Быстрый рывок — и она затянулась.
Словотский взлетел по веревке и упал животом на стену. Ничего.
И опять повторилось все то же, что на первой стене: Ахира влез сам, потом они втянули наверх остальных и Уолтер свел всех вниз по лестнице во внутренний двор.

Предыдущая страница 17 Следующая страница


Серебряная корона 18

Так, самая простая часть дела сделана...
— Энрад, — прошептал он. — Найди ее. И убедись, что прав, мальчик.
— Да, Уолтер Словотский, — кивнул ученик мага. — Сделано, — доложил он, быть может, излишне горделиво. Отыскивающие чары не так уж сложны, тем более когда объект поиска хорошо знаком магу.
Пока юноша бормотал слова заклинания, Уолтер смотрел на свой амулет, хотя и не ждал, что он вспыхнет.
Однако он вспыхнул. Причина тревоги была ясна; Уолтер снял его с шеи и засунул в задний карман черных штанов.
— Она... в покоях на втором этаже замка, как раз против караульни. Бералин... не спит, она раздражена шумом, который подняли стражники. В передней комнате — служанка, но баронесса уверена, что та уснула.
Уолтер повернулся к Фурнаэлю.
— Ты знаешь, где эти покои?
Фурнаэль кивнул; лицо его было мрачно.
— Да. Что вы собираетесь сделать со стражей? Даже если то, в чем Карл Куллинан обвиняет князя Пирондэля, правда, их винить не в чем. Это было бы...
— Их кровь мне не нужна. — Ты сказал «князь Пирондэль», барон? Ты больше не зовешь его «своим князем»? Отлично. Похоже, чем дальше, тем больше Фурнаэль настроен согласиться с выдвинутыми Карлом обвинениями. — Кроме того, они необходимы для исполнения плана — я не могу убить их. Доверяй мне — хоть немного. — Уолтер кивнул Ахире и Энраду. — Пошли.

После всех сложностей с преодолением стен проникнуть в главную башню оказалось легче легкого. Дождавшись в тени, пока никого вокруг не будет, они просто вошли под арку главного входа и тихонько двинулись вверх темной лестницей.
Уолтер держал наготове ножи: хоть он и не стремился проливать кровь, если их засекут — кровь прольется немедля.
А если чья-то кровь и прольется — то уж наверняка не моя. В конце концов, это лишь справедливо: во вселенной миллионы и миллионы людей, у которых миллионы и миллионы галлонов крови; а у Уолтера Словотского — лишь его несчастные пара галлонов, и каждой капле из них он может найти куда лучшее применение.
В башне стояла тишина. Вот вам и преимущество работы ночью: пока вы не наткнетесь на кого-нибудь, кто сможет поднять тревогу и разбудить солдат в казармах, все, о чем вам надо тревожиться, — это стражники на часах.
Второй этаж. Четверка прокралась в зал. Двери в покои Бералин были открыты, прихожая освещена тусклой масляной лампой. Помещение через зал было освещено куда ярче. Та самая караульня. Уолтер разобрал по крайней мере четыре голоса; солдат там могло оказаться и восемь.
Уолтер кивнул юному магу.
— Давай, Энрад, — прошептал он. И повернулся к гному: — Засеки время.
Гном хмыкнул:
— Волнуешься?
— Вот еще! С чего бы мне волноваться? Я абсолютно спокоен: ползаю по стенам, пробираюсь в крепость, где казармы и полно солдат, а значит, стоит кому-то — кому угодно — поднять тревогу, и я мертвец, и считай, мне повезло, если мертвец. Так скажи — с чего бы мне волноваться?
— Будь я проклят, ежели знаю.
Энрад, стоя на коленях у двери, бормотал слова, которых невозможно было запомнить, которые таяли в ушах, как сахар на языке, оставляя по себе лишь туманную память.
Едва Энрад завершил заклинание, Ахира — с неожиданной для коротконогого гнома скоростью — ринулся в караульню.
Уолтер содрогнулся, ожидая звона стали о сталь или скрежета клинка по камню, которые непременно встревожат кого-нибудь, что вот-вот что-то произойдет, но...
Ничего.
Он завернул за угол. Ахира уже разоружил семерых солдат и теперь складывал их оружие в углу караульни. Заметив Уолтера, он быстро улыбнулся.
Ф-фу! Уолтер привалился к стене. С этими — все. Дальше...
Он поманил Энрада.
— Помоги гному связать их и привести в чувство. Теперь наш с Фурнаэлем черед.
Их звала темная арка входа в покои Бералин. Уолтер проскользнул внутрь, раскрыл торбу у пояса и вытащил несколько тряпиц.
Это оказалось даже слишком просто. Служанка спала под окном, звездный свет падал на кресло, где она, приоткрыв рот, разметалась в глубоком сне. Уолтер сделал из тряпки кляп и указал Фурнаэлю на дверь в глубине комнаты.
Тот прокрался в дверь и исчез в спальне Бералин.
Уолтер помял пальцами кляп, сделал его тугим, потом осторожно сунул в приокрытый служанкин рот. Ее глаза распахнулись; она набрала в грудь воздуху — закричать. Он ткнул ее в солнечное сплетение. Она обвисла, как куль.
Через пять секунд она не могла ни пошевелиться, ни издать ни звука, так хорошо Уолтер ее упаковал.
Джон Норман, съешь свое сердце, подумал он и тут же — на миг — пожалел об этом. Бедная девчонка сомлела от страха; не будь это необходимо — тому, что он сделал, не было бы прощения. Но даже и сейчас гордиться ему было нечем.
Разошлись драпировки, и из соседней комнаты с лампой в руке вышел Фурнаэль.
— Бералин одевается; она сейчас выйдет.
Одевается? Черт бы побрал всех баб! Дела такого сорта, как это, можно делать и в пижаме — или что там Бералин носит в постели?
— Отлично. Она догонит нас с Ахирой. — Словотский взвалил на плечо спеленутую служанку и вышел за дверь.

Его ждала лестница на третий этаж. Уолтер помедлил, собираясь с духом.
Ахира тронул его за плечо:
— Если понадобится помощь...
— Значит, мы уже мертвы. — Он пожал плечами. — Не знаю, что ты станешь делать, если услышишь наверху драку — но сделай это хорошо.
Он крадучись пополз вверх по лестнице к спальным покоям Пирондэля. Фурнаэль следовал вплотную за ним. Уолтер выглянул из тени. Перед дверями, в полном вооружении, с копьями в руках, стояли двое солдат. Глаза их поблекли, плечи ссутулились — но они были настороже.
Дьявол. Уолтер отшатнулся и взял метательный нож.
— Нет, — в самое ухо ему прошептал Фурнаэль, хватая его за плечо.
Спорить времени не было. Уолтер отпихнул барона и встал.
Боль взорвалась у него в голове; мир подернулся дымкой; он ощутил, как сильные пальцы вырывают из его руки нож.
Одна только сила воли не давала Словотскому соскользнуть во тьму.
Он слышал: Фурнаэль встал и идет через зал.
— Я — барон Жерр Фурнаэль, — ровно произнес он. — Разбудите князя Пирондэля и сообщите, что я прибыл для встречи с ним.
— Какого...
— Ступай, приятель.
Уолтер поднялся на ноги и выглянул из-за угла. Один из стражей скрылся в спальне. Другой, теперь вовсе не сонный, стоял между Фурнаэлем и дверью.
Дьявол тебя побери, барон. Одним мягким, плавным движением Уолтер поднял нож, шагнул в зал и метнул нож в стража.
Позже он сам не мог сказать, сделал ли он это умышленно, а только нож ударил солдата рукоятью меж глаз, и тот свалился, будто марионетка, которой перерезали нити.
Барон обернулся и взглянул на него. Если дела нельзя сделать, сообразуясь с честью, говорил этот бесстрастный взгляд, лучше его не делать вообще.
Как скажете, подумал Уолтер, решив, что, коль скоро они выберутся из этого живыми, познакомить барона с бейсбольной битой — и знакомить до тех пор, пока его благочестие не признает, что, выбравшись из всего этого живым, он все-таки прежде всего обрадовался.
Да — а где я бейсбольную биту-то возьму?
В спальне зазвучали шаги.
— Князь согласен на краткую аудиенцию, — проговорил второй стражник, высунув голову из-за портьер.
Глаза его расширились; рот открылся...
Уолтер ударил его в горло ребром ладони, потом шлепнул солдата по ушам. Оставив его на Фурнаэля, Уолтер ворвался в спальню, вытащив второй нож и моля Бога, чтобы ему не пришлось воспользоваться им.
Князь, в одной ночной сорочке, пытался в темноте зарядить арбалет.
Уолтер бросился на него; несколько минут они катались по толстому ковру, пока Уолтер не сумел сблокировать толстяка, как надо.
Но в конце концов ему удалось завернуть руку князя к спине и приставить острие кинжала к яремной вене.
— Не рыпайся, жирняга, — сказал он по-английски, потом перешел на эрендра. — Я бы не советовал вам делать резких движений, ваше величество, — и, пожалуйста, храните молчание.
Он слегка повысил голос.
— У нас все в порядке, барон. — Уолтер заставил князя по-лягушачьи запрыгнуть на кровать и уложил его лицом вниз, пока Фурнаэль, войдя в спальню, зажигал развешанные по стенам светильники.
— Посмотри, нет ли в кровати оружия, а я пока пригляжу за твоим князем.
Фурнаэль быстро обшарил постель, смахнув с ночного столика на пол небольшой кинжал.
— Хорошо. Теперь, пожалуйста, заряди арбалет и дай мне.
Фурнаэль вставил болт в ложбинку, натянул тетиву и подал арбалет Уолтеру.
— Садись, барон, — пригласил Уолтер. — Представление начнется через пару минут. — Он положил палец на спусковой крючок и выпустил князя. — Теперь можете повернуться, ваше величество, — весело разрешил он. Подтолкнув табурет к ближайшей стене, он убедился, что тот стоит твердо, и только тогда сел.
— Теперь так: я слыву лучшим из лучших арбалетчиков. — Что, разумеется, неправда. — Кстати, там, откуда я родом, один магистрат как-то заставил меня сбить яблоко с головы моего сына шагов этак со ста... Не думаю, чтобы я затруднился пробить вам стрелой горло, ваше величество, — только попробуйте позвать на помощь. Будете пробовать?
Князь замотал головой.
— Не слышу.
— Нет, — прошептал Пирондэль.
— Нет-нет. — Уолтер поморщился. — Не шепчите. Ничто не привлекает внимания так, как шепот. — Он подавил улыбку, когда князь глянул на него, как на безумца. — Давайте говорить нормально. Итак: Карл Куллинан шлет вам привет. Карл слегка раздражен тем, что вы предали нас, и послал барона, Эллегона и меня за объяснениями.
Фальшиво-возмущенный и потрясенный взгляд князя запоздал на один лишь миг.
— Так это правда, — сквозь зубы процедил Фурнаэль. — А я-то все время надеялся, что есть другое объяснение...
— Считай, ты попал, дурья башка, — сказал по-английски Уолтер князю. И, уже на эрендра, поинтересовался: — Почему, Пирондэль?
Пирондэль развел руками:
— Не знаю, о чем ты говоришь, Уолтер Словотский. Я... никого не предавал.
— Тогда как ты объяснишь, что холты узнали достаточно, чтобы выслать вперед убийц с драконьим роком? Кроме наших людей, лишь четверо знали, что мы ожидаем его: ты, двое твоих солдат и Бералин. Ни у кого из этих троих не было причин предавать нас. У тебя — была. Это не вышло, но, — он поглядел на окно, — Эллегон разозлен. Он прибудет сюда сам — к утру, — чтобы лично сообщить об этом. — Уолтер прислонился к стене. — Нам остается лишь чуть-чуть подождать.
— Что ты сказал о драконе? — чуть громче, чем надо, спросил Пирондэль.
Не обращая на него внимания, Уолтер обратился к Фурнаэлю:
— Знаешь, почему люди не любят драконов, барон?
— Нет, Уолтер Словотский, не знаю.
— Не только потому, что они большие и хищные, хотя это и правда. Но в мире полным-полно крупных хищников, однако — я бы не стал дергаться, Пирондэль, — люди отчего-то не боятся их так, как драконов.
Истинная причина, — продолжал он, — в том, что драконы читают мысли. Они знают, что ты думаешь, и — если нужно — могут вытащить на свет божий все, что ты когда-либо делал. Каждый грязный секретик, любую совершенную пакость, которую ты постарался забыть — любое предательство, Пирондэль.
— Я никого не предавал, Уолтер Словотский.
Словотский пожал плечами:
— Расскажи это Эллегону. Если ты нас предал, он тебя съест. Слишком сурово; этот вот барон всего лишь изгонит тебя — вытрясет все золото и отправит тебя и кучку твоих приспешников топтать дороги.
— Изгонит меня?
— Это второй пункт соглашения, которое даст тебе возможность избежать встречи с драконом: ты отрекаешься в пользу Фурнаэля.
Пирондэль засмеялся.
— Так вот из-за чего все? — Его лицо подернулось грустью. — Я был лучшего мнения о тебе, Жерр. Никогда бы не подумал, что ты станешь изменником.
— Изменником? — прорычал Фурнаэль. — Ты называешь изменником меня? Да я и помыслить не мог о неверности, Пирондэль, пока не убедился, что ты продал и меня, и мое баронство, и моих друзей.
— Ха! Продал его — вы подумайте! Да баронство Фурнаэль уже погибло, барон. Я был вынужден отписать его холтам. Оно мертво. И если труп может послужить Биму, ну что ж...
— Я держусь! — Фурнаэль ударил кулаком по стене. — И буду держаться вечно — если понадобится. Но ты — для тебя мы лишь пешки в игре...
— Избавь меня от упреков в неблагородстве, барон. Встань на мое место — что бы ты сделал?
Фурнаэль помолчал.
— Не знаю, — негромко проговорил он наконец. — Но я был бы верен своему народу — как и всегда.
— Как благородно... — насмешливо протянул Пирондэль. — Весьма благородно. Я сделал то, что считал лучшим для Бима, и не стыжусь этого.
— Ты не стыдишься. — Фурнаэль шагнул к портьерам у двери и сорвал их с крючков. — Но тебя пристыдят.
Там стояли десять связанных стражников, Ахира, Энрад и Бералин.
Фурнаэль подтянул к себе ближнего из стражей и разрезал стягивающую его руки веревку.
— Что ты на это скажешь, капитан?
Свихнуться можно, подумал Уолтер. Вот от кого все зависит — от солдата, которому, возможно, все равно, хорош или плох правитель, которого он дал присягу защищать. Если так — все пойдет прахом. Причем прямо сейчас.
Но если стражам Пирондэля не все равно, если им важно, чтобы их князь был человеком чести, а не хитрозадым политиканом, каким показал себя Пирондэль...
Капитан стоял лицом к лицу с Пирондэлем, и слезы катились по его щекам, исчезая в седой бороде.
— Я служил бы вам до конца, ваше величество, — титул прозвучал как проклятие. — Я умер бы за твою тушу, боров. — Смахнув слезы, капитан повернулся к Уолтеру Словотскому. — Вы намерены возвести на трон барона Фурнаэля? — спокойно осведомился он.
— Если нет, то я зря старался, — кивнул Уолтер. — Прав на престол у него не меньше, чем у любого барона. И он не предает своего народа и своих друзей.
— А что вы сделаете с этим? — Капитан большим пальцем указал на князя.
— Если он отрекается в пользу Фурнаэля, это князю Фурнаэлю и решать, так?
— Изгнание, — проговорил Фурнаэль. — Если он отречется.
— Великодушно, — кивнул капитан. Потом протянул руку к гному. — Дай мне мой меч.
Ахира приподнял бровь. «Отдать?» — вопрошал его взгляд.
Фурнаэль не стал ждать. Выхватив из ножен свой меч, он рукоятью вперед бросил его капитану — тот поймал клинок, потом плашмя уложил его на ладонях.
— Я отдаю свою верность тебе, Жерр Фурнаэль, — проговорил капитан. — До тех пор, пока ты достоин ее. — Он протянул меч назад Фурнаэлю.
— Оставь себе, — сказал барон. — А остальные?
Капитан кивнул:
— Они мои люди, князь. Я не держал бы их в своем отряде, не будь они достойны доверия.
— Тогда, пожалуйста, развяжи их, друг мой Ахира.
— Простите, — вмешался Уолтер, — может, вы соблаговолите на секунду перестать обмениваться любезностями? Нам еще предстоит услышать отречение.
Меч со свистом рассек воздух и замер под подбородком Пирондэля.
— За этим дело не станет, — сказал капитан. — Правда же, Пирондэль?
— Н-нет. Я отрекаюсь в пользу Тир... — Князь закашлялся — острие капитанова меча прижалось к его горлу.
— Нет. Выбираем мы, а не ты, — рыкнул на него капитан. — Согласен? Кивни, Пирондэль, — так, чтоб мы видели. Хорошо. Тарен, раздобудь перо и бумагу и приведи Хранителя печати. Никаких объяснений — просто приведи.
Уолтер взглянул на Фурнаэля.
Барон засмеялся.
— Если ты не хочешь довериться капитану — как твое имя?
— Гаравар, князь.
— Пока еще нет. Так я говорю, Уолтер Словотский, если ты не доверяешь капитану Гаравару, который будет командовать моей личной гвардией, — я буду очень рад услышать имя того, кому ты доверять склонен.
Уолтер усмехнулся.
— Будь по-твоему, — проговорил он, шевельнув арбалетом. Это было ошибкой. Он никогда не узнал, откуда у Пирондэля взялся нож. Он мог быть спрятан в постели, и Фурнаэль проглядел его при обыске; или Пирондэль мог спрятать его на себе — в складках жира.
Шесть дюймов стали вспороли воздух и вонзились Фурнаэлю в горло.
Уолтер навел арбалет на Пирондэля и спустил крючок. Болт вошел князю в плечо; Уолтер швырнул один из своих ножей — и с удовольствием услышал влажный чавк, с которым лезвие погрузилось в Пирондэлеву грудь. Последний нож приколол к изголовью его отброшенную ладонь.
Уолтер отшвырнул арбалет и бросился к Фурнаэлю. Худо. Целительные бальзамы помочь уже не могли.
Фурнаэль был мертв.
Долгий миг Уолтер простоял на коленях, пока Гаравар не встряхнул его за плечо, возвратив к реальности.
Бералин, безмолвно плача, укачивала тело на коленях; волосы ее скрывали мертвое лицо мужа. Она готова была принять смерть мужа на войне — но не здесь, не сейчас.
Гаравар еще раз тряхнул его.
— Что будем делать, Уолтер Словотский? Есть предложения?
Уолтер встал и заставил себя кивнуть.
Думай, голова, думай. По протоколу наследником должен стать какой-нибудь Тирнаэль — или Томен, если мы примем как факт, что Пирондэль отрекся-таки в пользу Фурнаэля. Полагаю, мы смогли бы достаточно крепко прижать его руку с печатью к нужной нам грамоте.
Но это не получится. Тирнаэль может объявить охоту за нашими головами, а Биму не нужен ни шестнадцатилетний князь, ни регентство.
— Да, — сказал он. — У меня есть предложение. Пирондэль отрекся в пользу того, кого выберем мы, верно? — Он глубоко вздохнул.
Прости меня, друг...
— Итак...

Глава 24
ОБОРОНА

На войне, чаще, чем где бы то ни было, все происходит не так, как мы ожидаем.
Карл фон Клаузевиц

Карл Куллинан шел по укреплениям, всматриваясь в позиции холтов. Глаза у него слезились — частью их слепило заходящее солнце, частью — едкий дымок, что бросал ему в лицо ветер.
— Прекратить огонь! — крикнул он, и команда покатилась по ряду из сотни стрелков. Постепенно беспорядочная пальба стихла. — Вычистить и перезарядить, — велел Карл. — Авенир, проследи. Стрелять только наверняка.
Он повернулся, по веревочной лестнице спустился во двор и прошел туда, где на земле распластался дракон. Глаза дракона были мутными, но в них по-прежнему тлел огонь.
«Что происходит, Карл?» — Мысленный голос Эллегона был еще слаб, но становился тверже день ото дня, креп вместе с его прибывающими силами. Сегодня дракон впервые смог поднять голову.
«Будь я проклят, если знаю. — Карл потянулся и почесал жесткие чешуйки под драконьей челюстью. — У них какие-то передвижения, но ничего серьезного». Просто неспешная перемена позиций, чтобы заставить защитников поволноваться; на то, что холты готовят атаку, это не походило вовсе.
Бессмыслица. Вернувшись последний раз из разведки, Тэннети доложила, что холты ничего не делают — только удерживают позиции. Ни лестниц, ни осадных машин, ни хотя бы крепей, чтобы подрываться под стены — ничего. Четыре тысячи триста двадцать холтов сидят на границе досягаемости ружейных выстрелов и чего-то ждут.
«Теперь я знаю, что чувствует свечка на именинном торте. Но даже если и так, если сюда направляется Армин — к чему ждать?»
Почему холтский главнокомандующий позволяет линейным войскам простаивать здесь, когда они могут быть с куда большим толком использованы на севере — сровняв перед тем Фурнаэльский замок с землей?
Чего они дожидаются?
«Не знаю. А Тэннети ничего не говорила?»
«Кстати, о Тэннети. Где она?»
«На северном... бастионе. Я позвал ее. Она идет».
«Тише... Береги силы. Поспи, если можешь».
«Молодым драконам не нужно много спать».
«Не очень-то ты сейчас похож на молодого».
«Твоя правда».
Огромные — с тарелку — глаза закрылись.
На стене появилась гибкая фигурка Тэннети. Она сбежала вниз.
— Звал? — Ее указательный палец будто по собственной воле нырнул под глазную повязку.
— Думал, звать или нет. Эллегон решил за меня. — Карл поманил ее к колодцу в центре двора. Покрутил воротом, вытянул бадью и зачерпнул ковш сначала для Тэннети, потом для себя.
Вода была изумительно холодна; закинув назад голову, Карл лил ее себе в рот, радуясь тому, как прохладная струя стекает по бороде ему на грудь.
Сейчас его радовали самые простые вещи: чувства стали остры, каждое ощущение одаривало чем-то своим, даже эта вот колодезная вода со слегка металлическим привкусом. Карл чуть кивнул самому себе. Легко прощать, когда все вот-вот кончится.
— Эй, там, шевелись! — раздался сверху веселый бас. Авенир снимал с укреплений стрелков, заменяя их ночными дозорами.
Карл кивнул, соглашаясь. Вряд ли холты ночью что-нибудь устроят, но рисковать не имеет смысла.
Он повернулся к Тэннети.
— Как думаешь, будут у нас ночью гости?
Она покачала головой:
— Нет. И это мне непонятно. Я не видела никаких свидетельств, что они строят хоть что-нибудь: ни машин, ни осадных башен — ну хотя бы лестницы.
Карл кивнул:
— Я тоже. Похоже, мы все ждем кого-то — или чего-то. Но я не понимаю — почему.
— Армина, конечно... Я могу понять, что он желает присутствовать при конце. — Она вертела свой амулет. — Но почему холты хотят дождаться его?
— Не знаю.
Тэннети склонила голову набок.
— Хочешь, я это выясню, Карл?
— Как насчет мы выясним?
Она замотала головой.
— Ты не сможешь красться как следует. Может, Пейлл и я?
— У меня идея получше: пошли к Энди. — Он нырнул в ближайшие двери донжона и направился в покои, которые занимал вместе с Энди-Энди.
Она сидела в кресле перед большим столом; масляная лампа бросала мерцающий свет на страницы толстенной книги в кожаном переплете. Не торопясь, Андреа читала слова, которых Карл даже не видел.
Он знал, что лучше не тревожить жену, когда она занимается, поэтому ждал, пока она не подняла голову, и лишь потом кашлянул.
— Карл! — Она улыбнулась ему, извернулась в кресле и по-кошачьи потянулась всем телом. — Они все еще вне досягаемости?
— Угу. Самая забавная осада, какую я только видел. Как у тебя с заклинанием невидимости?
— Хорошо. — Она помолчала. — Что — собираешься на ночную прогулку?
— Не только я, но и Тэннети, если ты сможешь это устроить.
Тэннети приподняла бровь.
— Не дергайся, сердце мое.
Напряжение между ними в эти дни исчезло. Мелкая причина была та, что ему нужен был кто-то под рукой; со смертью Чака, переводом Пейлла в командиры лучников и уходом Уолтера и Ахиры Тэннети осталась, пожалуй, единственной из самого первого его отряда — и единственной, с кем он привык работать.
Главная же причина, разумеется, была проще.
Мне не суждено пережить эту осаду, считал Карл. Не имеет смысла уносить злобные чувства с собой в могилу, тем более когда предмет твоего гнева — друг. В Энкиаре Тэннети сильно подорвала его доверие, да — но она была другом.
А когда и прощать друзей, как не на смертном одре?
— Когда вы хотите выйти? — спросила Энди.
Карл протянул руку и большим пальцем пощекотал ее под подбородком.
— Около полуночи. А прежде мы займемся друг другом.
— Хорошо. — Андреа улыбнулась ему. — Значит, прошлой ночью я не совсем тебя уморила?
— Разумеется, нет.
Убеждение, что конец близок, привнесло в их любовные отношения яростную страстность, и Карл не собирался обделять себя. Слишком близко подобралась к нему смерть.
Возможно, если Уолтер и Фурнаэль преуспели в Бимстрене, помощь все-таки придет. Черт, если им действительно удалось добраться до Бимстрена, если невозможное все-таки случилось и: а) они смогли посадить Фурнаэля на трон; б) Фурнаэль приказал Гвардии выехать немедленно; в) Гвардия подчинилась и г) у них достанет сил прорвать осаду, — то помощь придет где-то на той неделе.
Но вряд ли на это стоит рассчитывать.
И потом, если это и может что-то изменить, то лишь одно. Если холты не строят онагров и катапульт — возможно, они ждут подхода уже построенных.
Да, возможно, дело именно в этом. Но в любом случае у Карла и остальных защитников в запасе вовсе не вечность. Холты либо знают, либо догадываются, что дракон поправляется. И они сами, и пришедшие с ними работорговцы не имеют ни малейшего желания тянуть со штурмом до его выздоровления.
Карл покачал головой. Черт, они могли бы взять крепость с помощью одних только штурмовых лестниц — не будь у них более изящного и менее дорогостоящего способа.
Но может быть — чего не бывает? — холты все же дотянут до времени, когда Эллегон сможет если не биться, то хотя бы летать.
А тогда, подумал он, мы сможем отравить вас отсюда. Тебя, Томена Фурнаэля, Эрека и Ранэллу. Я отдам приказ и лично прослежу за исполнением.
А потом, продолжал он размышлять, вынимая Андреа из кресла и покачивая ее на руках, мы на прощание устроим Армину и прочим ублюдкам такое представление, что они до конца жизни будут просыпаться в холодном поту.
Тэннети откашлялась.
— Может, мне пока собрать снаряжение? Арбалеты, конечно, — ружьями пользоваться нельзя... Андреа? Ты сможешь включить в заклинание оружие?

Предыдущая страница 18 Следующая страница


19 Джоэл Розенберг

— Да, но... — Она наморщила лоб. — Я... не смогу сделать вас невидимыми надолго. Всего на несколько минут. Хватит, чтобы выйти и... дойти...
— Но не хватит, чтобы вернуться? — Карл улыбнулся. — Не волнуйся. Я договорюсь с Авениром. Выйдем, как стемнеет. Тэннети, прихвати с собой сигнальную ракету, по паре гранат и запалы. — Он показал Энди-Энди на спальню. — Я сейчас приду.
Энди-Энди нежно улыбнулась ему в ответ и удалилась, не забыв прихватить заклинательную книгу. Он обернулся к Тэннети.
— Я все собирался сказать тебе...
— Я знаю. — Она смотрела ровно. — Считай, что сказал. — Она пошла прочь, потом обернулась. — Карл... оно того стоило, правда?
Знаешь, Тэннети, прежде я никогда не слышал неуверенности в твоем голосе. Не сказал бы, что мне это нравится.
Он заставил себя улыбнуться.
— Разумеется, стоило. А теперь — исчезни на время.
Авенир ждал их у главных ворот. Он покачал головой; глаза его мерцали в свете факелов.
— Не было такого на моей памяти, чтобы генералы сами в разведку ходили, — прогудел он. — Не нравится мне это.
Франдред кивнул и тоже покачал головой.
— Дурная мысль, Карл, — поддакнул он. — Дурная.
Карла всегда раздражала привычка заместителя Авенира все повторять дважды. Это напоминало ему о заторможенном парне, что был его соседом по комнате — давным-давно.
— Считаете, этот ваш человек лучший разведчик, чем я?
Авенир кивнул:
— Возможно.
— Он лучше, конечно, он лучше.
Карл кивнул, притворно соглашаясь.
— Что ж, давайте его сюда. Хотя — погодите. Он сможет отличить передвижную оружейню от передвижной кузни?
— Нет, но это не важно. — Авенир тряхнул головой. — Это не его дело. Его дело — не решать, а докладывать.
— Верно. — Карл поманил Авенира в сторонку и поближе к себе. — А твое дело, — прошептал он ему на ухо, — не указывать мне, что делать, а выполнять мои приказания. Ясно?
Авенир шагнул назад и фыркнул:
— Верно. Но на твоем месте я бы был осторожней. — Он хлопнул Карла по плечу. — Не лезь на рожон... На случай, если ты вдруг не вернешься — указания?
— Никаких. — Карл пожал плечами, — Кроме очевидного. Гранатами до последнего момента постарайтесь не пользоваться. Для пущего эффекта связывайте их по нескольку штук. Когда начнется приступ — я бы встретил врага не беспорядочным огнем, а залпами. Вы должны суметь отбить штурм. — Он подошел к решетке и выглянул.
Ярдах в пятистах от крепости горели костры первого холтского лагеря. Карл оттянул тяжелые засовы на небольшой — едва в человеческий рост — дверце в основании решетки и возвратился туда, где, дожидаясь его, стояли Энди-Энди и Тэннети. Быстро скинув жилет и штаны, он влез в легкие шорты и туго затянул их на талии. Этому фокусу когда-то давно научил его Уолтер: идя в разведку, постарайся, чтобы твою кожу и воздух ничто не разделяло. Чувствительность при этом обострялась многократно: почти обнаженный чувствует себя в ночи куда более уязвимым.
Тэннети разрисовала его, повесила ему на спину лук и подала кожаный колчан, который Карл прицепил у правого бедра.
Он взглянул на свой мечевой пояс, размышляя, стоит или нет его брать, и решил — нет: лук и колчан и без того будут достаточной помехой.
Он кивнул самому себе: лучше идти налегке. Нагнувшись, он выбрал сработанный Негерой охотничий нож и прикрепил его ножны к поясу. Логично: меч ему не понадобится, а вот кинжал должен быть под рукой.
К черту логику.
Карл надел мечевой пояс.
Тэннети уже собралась и дожидалась его. Кулаки ее сами собой сжимались и разжимались.
Карл повернулся к жене:
— Давай.
Энди-Энди принялась бормотать заклинание — и мир вокруг начал тускнеть, пока не стал совершенно черным. Плата за невидимость: объект становится проницаем для света — весь, включая глаза. Проницаемая сетчатка не реагирует на свет.
Но эти чары были особыми; Андреа еще не закончила. Ее ладонь легла на его лоб, кончики пальцев заскользили вниз, пока не коснулись век.
Она нажала сильней — и заклинание кончилось.
Веки освободились; Карл открыл глаза. В двух футах от него и футом ниже линии его взгляда темнели две черные точки: глаза Тэннети.
Карл огляделся. Он видел сквозь себя: все, вплоть до отпечатков его сапог в пыли.
Он пошарил и нашел руку Тэннети.
— Идем, — прошептал он. Они должны касаться друг друга: во тьме за воротами он не увидит ее — как холты не увидят их обоих.
Они вышли за калитку. Остроглазые часовые, возможно, углядели открытую дверь и теперь поджидали — не выйдет ли кто из замка, не попытается ли ускользнуть.
Но они несли стражу уже пять ночей, и каждую ночь Карл приказывал открывать дверцу, а потом закрывать — причем независимо от того, ходила Тэннети на разведку или нет. Так что сейчас часовые скорее всего считали, что фокусы с дверью — просто игра на их нервах.
Карл и Тэннети быстро шли по дороге.

Ко времени, когда невидимость исчезла, они были уже в лесу.
Перед ними раскинулся главный лагерь холтов. Несмотря на куда большие силы, командующий этой операцией следовал тому же плану, что и тот, кто командовал предыдущей. Он распылил кавалерию, поставив ее тремя отдельными лагерями против замковых стен, и даже главный лагерь устроил на том самом месте, где был лагерь его предшественника.
Но на этом сходство заканчивалось. Этот холтский генерал заботился о безопасности куда больше. Вокруг лагеря было расставлено самое меньшее двенадцать постов, на каждом посту — не менее двенадцати стражей. Да и в самом лагере о безопасности позаботились: часть его, ярдов сорок на сорок, была обнесена изгородью, за которой — Карл был уверен — находился склад оружия и несколько фургонов, причем один наверняка принадлежал магу.
Но было в этой выгородке что-то еще — что-то, о чем разведчики ни разу не доносили. Оно было спрятано между фургонов и закрыто промасленной парусиной — и все, что Карл смог понять, это что в длину оно больше, чем в ширину, но что им было от этого проку?
— Этой... штуки прошлой ночью там не было. — Тэннети глянула на него. — Как думаешь, сможем мы добраться дотуда? — Она шептала так тихо, что он едва разбирал ее слова.
— Нет — и выбраться тоже.
— Я не о выбраться. Если б мы смогли подорвать их склад, рассыпать порох — утренняя роса довершила бы остальное.
Идея прекрасная — в принципе, но совершенно невыполнимая. Лагерь великолепно охраняется — ему просто не подобраться на расстояние броска. Кроме того, если бросок не будет очень метким, граната может и не разбить бочонки с работорговым порохом. Карл покачал головой:
— Туда даже Уолтер вряд ли бы пролез.
Он поднял свой амулет. Черт! Амулет полыхал алым. За последние пару дней к холтам прибыла не только та штуковина, но и маг.
Карл глянул вверх — над ними нависли ветви умирающего дуба. Если взобраться футов на двадцать — двадцать пять, то, может быть, удастся разглядеть, что происходит в лагере.
— Ты хорошо лазаешь?
— Лучше, чем ты. И тише. Подсади-ка.
Она быстро скинула оружие и сапоги. Карл зарядил и натянул оба арбалета, осторожно положил их на землю и поднял Тэннети к нависшей ветке.
Она бесшумно полезла вверх, а Карл встал на стражу. Она была почти невидима — но только почти. Вдали, в поле, Карлу послышалось движение, и он понадеялся, что Тэннети тоже его услышала, но на всякий случай проверил, хорошо ли ходит в ножнах меч.
Звуки приблизились: шорох кожи в траве.
Отлично. Холтский патруль — не то, о чем он бы сейчас мечтал, но, похоже, встречи не избежать. Если ему повезет, они, проходя мимо, будут обсуждать замыслы своего командира.
Ему не повезло. Двое холтских солдат, оба с ружьями, прошли лишь в нескольких ярдах от затаившегося меж корней дуба Карла. На миг ему показалось, что один из солдат смотрит прямо на него, но скорее всего он ошибся.
Холты прошли мимо.
Тэннети легко спрыгнула с дерева.
— Если только у них не завелся другой калека, он там. Я видела — он выходил с магом со склада.
— Армин?
— Кто же еще? Он показывал магу тот таран.
— Таран?
— Ту... штуку рядом с пороховым складом. Армин сдернул парусину — на миг. Это таран, и таран огромный.
Странно. Таранить стены имеет смысл, только нанося одновременно еще один удар; без этого таран и его расчет слишком уязвимы для защищающих стены стрелков. Но где же тогда катапульты, онагры и штурмовые лестницы?
Карла обдало холодом.
— Опиши этот таран.
— Странная штука. Вроде огромной железной колбасы, длиной в два твоих роста... примерно. Лежит на повозке. Там, наверное, должно быть что-то, куда запрягать лошадей — надо же эту штуку качать, но упряжь на повозке сделана, чтобы тянуть, а не толкать. — Она пожала плечами. — И зачем там эта дыра?..
Дыра? Господи...
— Это не таран. Это пушка. — Вот и объяснение, почему холты медлили со штурмом. Они ждали пушку. Пушка может разбить стены или — стреляя крупной картечью — в одночасье смести со стен защитников, оставив от них кровавые ошметки. Холты дожидались ее прибытия.
Сердце бешено колотилось в груди. Карл заставил себя дышать медленно. Он должен отправить отсюда Энди-Энди — и не утром, а тотчас. Пушка, которую ждали холты, прибыла. Утром начнется штурм.
Но уйдет ли она? И кому можно доверить вывести ее? Черт побери Уолтера — зачем он забрал Ахиру?
Тэннети. Я поручу это Тэннети.
— Что такое пушка? — шепотом спросила Тэннети.
— Вроде большого ружья. Только она может сносить стены.
— Сносить... ясно. — Она мрачно кивнула. — И как бороться с пушкой?
— Заклинить... — Он осекся. А может?.. Нет. Вокруг патрули, а внутри лагеря — маг, скорей всего, чтобы помочь штурму или уберечь работорговый порох от самоподрыва, а то еще наберет влаги из воздуха...
— Или сделать то же, что Чак. Без пороха пушка бесполезна.
Она понимающе кивнула.
— Так, может, попробовать до нее добраться?
Чепуха. Совершеннейшая чепуха. Пройти сквозь лагерь, подобраться к складу... У них ни малейшего шанса сделать это вдвоем — и один шанс на миллион, будь их целый отряд.
Но отряду и не нужно подбираться к пушке. Это — дело одного человека. Того, кто знает, что делать. Шум, неразбериха — один человек вполне может суметь разнести склад или рвануть пушку. А это даст время Словотскому посадить на трон Фурнаэля и привести помощь.
Или по крайней мере заставит холтов изменить планы и заняться строительством осадных машин и штурмовых лестниц.
— Карл, может, нам больше не представится случай добраться до него... Мы должны...
— Не говори мне, что мы должны делать. Армин — не главное. Главное — пушка. Слушай, — проговорил он, — возвращайся в крепость...
— Нет. Один ты ничего не сделаешь.
— Твоя правда, Тэннети. Приведи столько бойцов, сколько сможешь вывести незаметно. Никаких ружей: перезаряжать времени не будет... да и потом, они понадобятся защитникам. Но набери гранат. И еще — молотки из кузни и дюжину клиньев...
— И если мы сделаем это...
— Сперва — склад и пушка. Потом убьем маленького поганца.
— Отлично. — Она улыбнулась и повернулась, чтобы уйти.
Карл поймал ее за руку.
— Еще только одно: принеси мою одежду. Не хочется умирать полуголым.
Тэннети не было, казалось, целую вечность. К тому времени, когда она — и остальные семеро — наконец появились, Карл успел изобрести и отвергнуть тысячу и один план самостоятельной операции по уничтожению пушки.
Семеро. Это все, что она привела. Впрочем, упрекать ее Карл не мог: она куда лучше его понимала, скольких можно вывести из замка незамеченными.
Но она могла бы взять и кого похуже. Семеро: Пейлл, Фирк, Хервеан, Раниджи, Тэрмен, Эрек... и Авенир.
— Я считал, что оставил тебя за себя, — сказал Карл, оделяя его гранатами. Вышло по девять штук на нос да две про запас; их Карл взял себе.
— Оставил, — кивнул рыжебородый нипх. — А я оставил за себя Валерана. — Авенир пожал плечами. — Слишком часто в моей жизни события обходили меня стороной. На сей раз я решил сделать все, чтобы не умереть от старости.
Теперь уже пожал плечами Карл. Даже если он не хотел видеть здесь Авенира с его секирой, теперь с этим ничего не поделаешь.
А он очень хотел его видеть.
— Ладно, — проговорил Карл. — Во-первых, мы должны быть уверены, что нам не помешает их маг. — Он поднял амулет. — Защищает он плохо, но это все, что у нас есть...
— Нет. — Тэннети спокойно смотрела на него. — Андреа велела сказать: холтский маг — ее. После первого же взрыва гранаты она — как она сказала — «зажжет свой огонь». Маг поймет, что это вызов.
«Эллегон, передай...» — Карл осекся. Он слишком далеко. И здесь тоже он ничего не может поделать. Кроме...
— Приказ остается в силе. Если вы увидите мага — уничтожьте его! Ясно?
Тэннети взглянула ему прямо в лицо.
— Даже вместо склада? Или пушки?
Он сгреб ее за тунику.
— Ты оспариваешь мои приказы, Тэннети?
Она подняла руки.
— Нет. Я спрашиваю, что именно ты приказываешь.
Энди... Он заставил себя шептать спокойно.
— Уничтожить склад и пушку. Не важно что.
Карл взял у Тэннети тунику, натянул ее и туго стянул на талии куском веревки. Засунув фитили в детонаторы, а детонаторы в гранаты, он осторожно уложил их за пазуху, чувствуя, как их металлические бока холодят его живот, потом застегнул на бедрах мечевой пояс с прикрепленной справа сумкой.
— Держи дистанцию, — сказал он. — Не слишком близко: если выстрел попадет куда не надо — взлетишь на воздух вместе с гранатами.
Тэннети улыбнулась.
— Ладно, ладно. Мы идем или нет?
Было время — давным-давно, — когда юный Карл Куллинан и помыслить не мог добровольно шагнуть в пасть льва.
То время давно миновало. Он переводил взгляд с лица на лицо, пытаясь найти единственно верные слова.
Он не нашел их — ни единого.
— За мной, — сказал он.

На четвереньках они крались во тьме сквозь высокую — по пояс — траву. У Пейлла и Тэннети, кроме гранат, были еще и арбалеты. Если им хоть чуть-чуть повезет, через первую линию холтских постов незаметно просочатся все девятеро.
Удача отвернулась от них. Они были в добрых пятидесяти ярдах от внешней границы чистой земли, где стоял холтский лагерь, когда прозвучал резкий оклик; ударил выстрел, над головами свистнула пуля.
Пейлл вскочил и разрядил арбалет. Болт вошел часовому в грудь; он жутко вскрикнул. Поднялся и Хервеан; в руке его тлела граната.
Но холтские часовые реагировали быстро; Пейлл и Хервеан были сражены наповал, граната Хервеана взорвалась у него в руке, чудом не подорвав тех гранат, что остались у него и Пейлла.
Уже вскочив, на бегу, Карл провел фитилем по пряжке мечевого пояса и швырнул шипящую гранату в сторону холтов.
Он упала меж трех часовых и взорвалась — и остатки тел улетели в ночь.
Взрыв справа сбил его с ног. Вскочив, он выхватил вторую гранату, поджег ее и метнул, а потом еще одну...
На него бежали три холтских мечника. Карл выхватил меч и отбил наскок первого, пропустил атакующего мимо себя и поразил в горло второго.
Третий улыбнулся и кинулся к Карлу.
Но улыбка погасла, и он рухнул с простреленной навылет шеей. Тэннети с хохотом швырнула шипящую гранату в самую гущу холтов. Карл тоже выхватил свою из-за пазухи и метнул ее в сигнальный костер, не потрудившись даже зажечь. Она взорвалась мгновенно, превратив костер в дождь из головешек и искр.
Карл не видел, что происходило с остальными: все, кроме Тэннети и Авенира, оказались от него далеко.
— Сюда! — крикнул он, и троица двинулась сквозь лагерь. Авенир косил топором, как косой, Карл и Тэннети одной рукой поджигали и бросали гранаты, в другой руке, как змеи, у них извивались и убивали мечи.
Держа меч параллельно земле, Карл поразил холта в грудь, стряхнул тело с влажного клинка, повернулся и ударил другого, подбиравшегося к Тэннети.
Меньше чем в ста ярдах от них, в ограде внутреннего лагеря, меж складом пороха и пушкой стоял холтский маг.
С пальцев его сорвалась молния и с треском умчалась в ночь.
Энди... Нет! Он начал пробиваться к магу, но тяжкий удар поразил его в правый бок, бросив на колени за миг до того, как он услыхал выстрел. Он попытался встать — но тяжелый сапог ударил его в грудь, лишил дыхания и сшиб обратно.
Не размышляя, Карл развернул меч и ударил острием вверх, в пах противнику, а потом резко рванул клинок на себя, перекатился и вскочил на ноги. Другой холт целился в Тэннети; Карл ногой вышиб у него ружье, а потом схватил его за волосы — и тело холта дважды дернулось, приняв в себя пули, назначенные Карлу.
Прежде чем выпустить, Карл перерезал ему горло, а потом вспомнил, что давно не бросал гранат, и поджег сразу две.
Будто ответом взрывам ударил гром.
Теперь я уберу ма...
Но где же маг холтов? Там, где он за миг до того стоял, ничего не было — лишь небольшой кратер.
Пальцы Тэннети впились в его руку. Мгновенье крики и выстрелы обтекали их, как река обтекает скалу.
— Я убрала мага, — прокричала Тэннети. — Не возражаешь?
Времени благодарить ее не было.
— Я к пушке. Прикрой.
Он отшвырнул меч и рванулся к пушке, на бегу доставая из сумки клинья — а за его спиной Тэннети сшибла двоих врагов.
Тяжкий вес обрушился ему на спину; Карл ударил назад локтем, потом, с замаха, молотком и почувствовал как, словно яйцо, треснул череп врага.
Чтобы заклинить пушку, понадобилось лишь несколько мгновений, но когда Карл, бросив молоток, нагнулся за мечом, резкий удар в спину поверг его на землю. Он полез за пазуху за гранатой — но они укатились во тьму, а разлившаяся по боку и спине слабость мешала двигаться.
Где-то позади грохнул еще один взрыв — но что проку? Склад впереди, а не сзади. Карл пополз к нему — и в этот миг в грохоте грома полил дождь.
Что-то темное врезалось в него сбоку. Слепо пошарив во тьме, он нащупал повязку.
— Тэннети!
Она слабо улыбнулась ему, губы ее шевелились, но ни звука не слетело с окрашенных кровью губ; глаз ее закрылся.
Простите меня Тэннети, Рафф, Фиалт, Эрек, Авенир, Чак — все вы...
Но дождь? Сейчас не время дождей...
Энди. Это прощальный привет от Энди, так она дает ему знать, что выжила. Холтский маг не стал бы устраивать ливень, даже если б и смог: при дожде нельзя перезаряжать ружья, порох может намокнуть. А холты отбивали нападение — перезаряжать ружья им было необходимо. Значит, они не могут...
Не могут, вот как? Настоящий порох, намокнув, становится бесполезным.
Но порох работорговцев должен оставаться в сухости — иначе он превратится в перегретый пар.
Порох должен намокнуть. Дрожащие пальцы Карла шарили в тунике Тэннети, пока не нашли гранату. Он потер фитиль о большой палец и бросил гранату под стену склада.
Порох намокнет. Взрыв разнес стену хижины; бочки внутри раскатились. Он прижал к себе Тэннети, услышал треск дерева...
... и самый сильный из всех взрыв, что обратил мир в ослепительные искры боли, а после — во тьму.

Глава 25
АРТА МИРДДИН

И проиграли бой. Что из того?
Не все погибло: сохранен запал
Неукротимой воли, наряду
С безмерной ненавистью, жаждой мстить,
И мужеством — не уступать вовек.
Джон Милтон

Долго, очень долго не было ничего. И не было никого.
А потом возникла искра, и с искрой — мысль: «Так вот что такое смерть».
— Не думаю, что ты располагаешь всеми необходимыми данными, чтобы об этом судить, Карл Куллинан, — проговорил невесомый тенор из его прошлого. — Хотя, если ты когда-нибудь выяснишь это наверняка — буду весьма благодарен за сведенья. Если ты, конечно, сможешь мне их сообщить. Сей предмет очень меня интересует... с давних времен. — Дейтон тихо засмеялся.
Без вопросов: голос принадлежал Дейтону. Доктору Артуру Симеону Дейтону, профессору социологии, читавшему курс лекций (но не практических занятий) по этике. Мастеру игры. Магу.
Ублюдку, который послал нас...
— Мое происхождение сейчас не обсуждается. И я не собираюсь во второй раз признавать свою вину. Позволь напомнить, в тот раз к моему горлу приставили нож. — И снова тонкий смешок заполнил собой вселенную. — Хотя я с удовольствием признал бы это, попроси вы меня вежливо... как вы, вероятно, уже поняли.
Где ты, Дейтон? Черт, и где я сам? На каком я свете?
— Пока ни на каком, Карл. Но могу создать для тебя иллюзию привычного, если не возражаешь. Она будет вполне убедительной, обещаю.
Какого...
— Считаю это согласием.
Не было ни громких звуков, ни ярких огней. Мир просто вернулся назад, и Карл Куллинан оказался в деревянном кресле у старого истертого стола в комнате № 109 студенческого общежития.
Комната была точно такой, какой они оставили ее тем давним вечером. Книги и вещи свалены у стены на лишних стульях; ручки, карандаши, бумага и кости разбросаны по видавшей виды столешнице красного дерева. Карл взглянул на висящие над головой лампы. Странно, так странно снова видеть лампы дневного света. Никакого мерцания — ровный, холодный свет.
Медленно, осторожно он поднялся на ноги, ожидая, что раны зайдутся болью.
Никакой боли. Он прекрасно себя чувствовал — вот только был не собой, не таким, как должен быть здесь. Хоть и был он одет в потертые джинсы и чуть тесноватую спортивную куртку — в точности, как тогда, — он был собой с Той Стороны, а не субтильным Карлом Куллинаном отсюда. Он напряг правую руку; рукав поехал по шву.
— Да, если уколешь себя, покажется кровь. — Голос шел непонятно откуда. — Это же иллюзия, Карл. Выпей иллюзорного кофе, закури несуществующую сигарету — тебе станет лучше.
Он взглянул на стол. Белая фарфоровая кружка кофе дымилась подле полупустой пачки «Кэмела».
— Пей же, Карл.
Он пожал плечами, взял кружку и сделал осторожный глоток.
Отличный колумбийский кофе, тонкого помола, хорошо сваренный и в меру сдобренный сливками и сахаром. Некогда Карл считал кофе хоть и приятной, но вредной привычкой, от которой — правда, слегка помучившись — можно излечиться. Теперь он понял, что ошибался. Это было восхитительно. Он взял упакованную в целлофан пачку и вытащил сигарету, мимолетно усмехнувшись предупреждению Департамента здравоохранения.
Не думаю, что мертвецам стоит думать о своем здоровье... Он сунул сигарету в рот.
— Не зажжете?
— Я уже говорил тебе — ты не мертвец. Впрочем, иллюзорные сигареты безвредны. Наслаждайся. — На конце сигареты зарделся огонек.
Карл вдохнул ароматный дым... и согнулся пополам в приступе кашля. Он отшвырнул сигарету.
— Я сказал — безвредны; раздражать они могут.
— Прекрасно. — Карл вытер губы тыльной стороной ладони. — Дейтон — или мне называть тебя Арта Мирддин?
— Как тебе больше нравится.
— Почему ты не показываешься?
— Только скажи. — По другую сторону стола воздух сгустился и замерцал — и вот он уже сидит напротив Карла, точно такой, каким Карл видел его вечером более семи лет назад — худощавый, сутулый, в поношенной шерстяной куртке, попыхивающий пенковой трубкой, из-за которой рукава и карманы его куртки были вечно прожженными.
Дейтон вынул трубку изо рта и, насмешливо салютуя, прикоснулся ею ко лбу.
— Как поживаешь, Карл?
Карл прикинул, достанет ли он Дейтона, но решил, что не стоит. Либо это тщательно наведенная иллюзия, либо Дейтон на своей территории. И в том, и в другом случае кидаться на него бессмысленно.
— Из-за тебя погибли мои друзья, Арта Мирддин, — сказал он.
— Верно. — Дейтон медленно, печально кивнул. — Смею тебя уверить, я жалею об этом не меньше тебя. И о Джейсоне Паркере, кстати, тоже. Вы с Андреа просто молодцы, что назвали в честь него сына... — Лицо его на миг стало задумчивым. — Я... правда не хотел причинять никому из вас зла. И я с удовольствием рассказал бы тебе все, Карл, если б у меня не было причин — весьма убедительных — не делать этого.
— Чего ты хочешь?
— Мы заключили соглашение, Карл Куллинан. — Приятный собеседник исчез, глаза Дейтона подернулись льдом. — Ты согласился взять мой меч для своего сына, сохранить клинок для него, пока он не будет готов его носить. В обмен на это обещание тебе было позволено использовать меч против этого болвана Тирена. Но ты не сдержал обещания, Карл.
Карл вскочил на ноги.
— Ты не получишь моего сына, ублюдок! Держи свои грязные лапы от него подальше!
— Сядь.
Карл подобрался для прыжка...
... и обнаружил, что сидит в кресле.
— Это иллюзия, вспомнил? Моя иллюзия, не твоя. — Некоторое время Дейтон попыхивал трубкой. — Я предлагаю тебе другую сделку. Достань меч, сохрани его для Джейсона — и я отошлю тебя назад.
Карл заставил себя говорить спокойно.
— По-моему, ты сказал — это иллюзия, — проговорил он, довольный, что спокойный тон ему удался. — Как же ты сможешь послать меня назад?
— В данный... момент — полагаю, ты сказал бы именно так? — в данный момент, Карл, тело твое лежит на поле битвы, а сам ты — между жизнью и смертью. Обычно я не могу общаться с тобой через барьер между Этой и Той Сторонами, но тут... особые обстоятельства. Ты не вполне на Той Стороне и не вполне на Этой. Не знаю, насколько тебе это понятно.
Дейтон склонил голову набок и сплел пальцы под подбородком.
— Я не смог бы вернуть тебя из смерти и не стал бы перекидывать через грань, но я... сделаю все от меня зависящее, чтобы удержать тебя в жизни — в данный момент. Если, конечно, мы придем к соглашению.
— Никаких сделок. — Карл покачал головой. — Никаких сделок, Арта. Ты не станешь играть жизнью моего сына так, как играл моей.
Он решился внезапно — и сразу. И удивился самому себе. Было время, когда выбор давался ему с трудом — даже если выбирать нужно было всего-навсего предмет специализации. Но это было давным-давно.
— Да, — сказал Дейтон, пристально всматриваясь в него. — Ты изменился. Совершенно ясно, что бы я ни сделал, это не изменит твоего решения. — Он поднялся. — Что же — быть по сему. — Сказано это было как бы между делом. Дейтон отбросил трубку. Она исчезла.
Комната начала таять. Цвета сливались. Карл приготовился погрузиться во тьму. Прощай, Энди...
— О, не надо мелодрам. — Комната возникла опять. — Погоди с этим. Оставь геройство до поры, когда оно понадобится — а оно, уверяю тебя, понадобится. Ибо, думаю, мне все же следует отослать тебя назад. — Дейтон погрозил ему пальцем. — Но тебе и правда стоит быть осторожней. Вряд ли в следующий раз я смогу сделать для тебя хотя бы такую малость.

Предыдущая страница 19 Следующая страница


Серебряная корона 20

— В следующий раз?
Дейтон кивнул.
— Мы встретимся еще раз. Еще только раз, Карл Куллинан.
Внезапно оказавшись рядом с ним, старик протянул руку.
— Удачи, Карл. Позаботься о своем сыне. Ему предстоит важнейшая роль — ты, вероятно, это уже понял.
Карл не принял руки.
— Я позабочусь о своем сыне, Дейтон, хочешь ты того или нет.
— Иного я и не ждал.
— Скажи мне только одно — почему?
— Я не могу ответить тебе. Не теперь.
— А потом?
— Нет. — Дейтон закусил губу. — Мне очень жаль, Карл. Сейчас я не могу ничего объяснить тебе — а в следующий раз, боюсь, у меня просто не будет такой возможности. До тех пор — прощай.
— Погоди...
— Еще только одно: Армин не погиб. Он снова ускользнул. Хоть я и не могу винить тебя за Мелавэй — тебе стоило бы быть там более внимательным. — Дейтон сердечно улыбнулся. — Удачи, Карл.
Комната растаяла.

Глава 26
СЕРЕБРЯНАЯ КОРОНА

Покоя нет тому, на ком корона...
Вильям Шекспир

— Карл! — Зовущий голос Энди-Энди музыкой прозвучал в ушах. Ему пришло в голову, что, должно быть, она твердит его имя не переставая — минуты, а быть может часы?
Она встревожена. Веки Карла весили не больше пары фольксвагенов, так что он поднял их. Никакой разницы: в комнате темно, а приглядываться нет сил. Он лежал на низком тюфяке, укрытый кучей мешающих дышать одеял.
— Карл, — настойчиво повторила она. — Ты меня слышишь?
— Разумеется, слышу, — попытался сказать он, но вышло какое-то расмл.
«Он прекрасно тебя слышит. — Мысленный голос Эллегона был тверд. — Карл, не говори. Просто думай — если, конечно, есть чем. Я передам».
«Отлично. Надо рассказать ей про Дейтона».
«Оставь это на потом».
«Но...»
«Никаких «но». Ты бредил этим все время с тех пор, как тебя принесли. Я все знаю».
«Эллегон...»
«Молчи и слушай. Ты самый везучий из тех, кого я знал. Наверное, и из тех, кого я еще буду знать. Ты потерял море крови, Андреа думает — не меньше кварты, так что отдыхай. Мы вынули из твоего бока пять пуль; ни одна из них не задела ничего жизненно важного. Пушка не только прикрыла тебя от взрыва — что спасло тебе жизнь, — но и Андреа подоспела к тебе с бальзамами так быстро, что успела спасти практически все, кроме трех пальцев на левой руке. Ты был на грани одиннадцать дней, и мы все волновались, выберешься ты или нет. Доволен?»
Его веки наливались тяжестью, и когда стали тяжелей бьюиков, Карл закрыл их.
«Тэннети, Авенир, Эрек — они...»
«Тэннети в порядке, Карл. Сломала несколько ребер, и все. Впрочем, когда мы обнаружили, что ты поправляешься, она высказалась на твой счет — про то, как ты шарил у нее за пазухой. Сказала, если захочешь повторить это, должен будешь очень хорошо попросить».
«Эллегон, ты ничего не говоришь о других. Хоть кто-то из них...»
«Не выжил никто».
Он попробовал сжать кулаки — но не смог даже этого.
«Холты и работорговцы...»
«Рассеяны и бежали. После взрыва Валеран повел им вслед стрелковый отряд. Холты своими ружьями пользоваться не могли: Андреа устроила мелкую морось. Человек двести Валеран захватил, втрое больше убил, остальные удрали. А теперь — спи».

Когда он проснулся в следующий раз, в тусклое стекло окна било солнце, омывая постель теплом и светом.
Рядом с ним на низком табурете сидела Энди, лицо ее было совсем рядом. Карл потянулся и взял ее за руку, и она улыбнулась в ответ.
— Привет, — сказала она. Голос был спокоен и ровен, но на лице лежала печать усталости, а темные мешки под глазами и покрасневшие глаза яснее ясного говорили, что ей не помешало бы хорошенько выспаться.
— Привет. — Поднять и опустить руку, чтобы похлопать по матрасу рядом с собой, оказалось вполне возможным для него делом. — Лезь... сюда.
— Серьезно? — Она повеселела. — Ты поправляешься быстро, но не настолько же.
— Нет. Поспи.
— Может быть — позже. Хочешь поесть?
«Я уже послал на кухню... Андреа, я должен ему сказать».
— Это подождет! — прошипела она.
«Как посмотреть. Я смотрю на это иначе, чем ты... Карл, Уолтер хочет, чтобы ты знал: Пирондэль отрекся, как ты и хотел, но Фурнаэль убит. В Бимстрене».
Фурнаэль погиб. Значит, теперь Томен — князь? Молод, конечно, но из Бералин выйдет достойный регент.
«Подумай получше. Томен — барон Фурнаэльский. Его мать действительно будет регентом — но лишь баронства».
«Погоди. Если Пирондэль отрекся в пользу Фурнаэля, то...»
«Пирондэль отрекся не в пользу Фурнаэля, а в пользу того, кого изберет капитан Гаравар. Поскольку дело передано капитану Гаравару и остальной гвардии, его можно считать улаженным: Гаравар выбрал следующего князя, а если баронам это не понравится, пусть попробуют бунтовать».
«Кто такой этот Гаравар?»
«Официально он капитан Дворцовой стражи. Неофициально — бимский главнокомандующий, хотя это звание должно быть подтверждено новым князем».
«Прекрасно. И кто же этот новый князь? Какой-нибудь...»
«Ты».
«Очень смешно».
«Я тоже так думаю. Но капитан Гаравар и его Дворцовая стража здесь — кроме той малости, что осталась охранять замок, — и ни самому Гаравару, ни двум тысячам его гвардейцев это смешным не кажется. Кстати сказать, он весьма впечатлен той огневой мощью, которую Ваше Величество принесло престолу, — в это приданое входят: одна заклиненная рабовладельческая пушка, несколько сотен нормальных пороховых ружей, дюжина ручных гранат и — гм! — один слегка поврежденный дракон. Вдовствующая баронесса Бералин разослала ко всем остальным баронам вестников с сообщением, что баронство Фурнаэль уже присягнуло тебе на верность и — для пущей убедительности — что ты и пять сотен твоих людей только что разогнали и отправили ко всем чертям остатки холтов и рабовладельцев».
«Свихнуться можно».
«Вопрос мнения. Но будь я на твоем месте — я постарался бы привыкнуть. А теперь — спать».
«Но...»
«Это не предложение».
Ничто из этого не имело для него смысла.
А сон — имел.

* * *

Сон, еда и отдых медленно возвращали ему силы. Через три дня Андреа решила, что к нему можно пропустить посетителей. Первым был Уолтер Словотский.
— Привет, князь, как самочувствие? — Он выглядел страшно довольным собой. Как всегда.
Карл оттолкнул миску с супом, которым Андреа пыталась накормить его.
— Хватит с меня мясных отваров. Хочу мясную отбивную. Толстую. Жаренную на сковородке. В масле. И кукурузу. Початком. И...
— Bay, герой. — Она засмеялась и легко чмокнула его в лоб. — Не все сразу. — Она еще раз одарила его сестринским поцелуем.
Карл — про себя — решил, что сравняет счет. И скоро.
«Секс. Все, о чем он способен думать...»
«Ш-ш-ш».
Энди-Энди встала и вышла из комнаты, остановившись только чтобы прошептать Уолтеру, что визит должен быть недолгим.
— Ну, — ответствовал Уолтер, — постараюсь сократить его, насколько смогу: нам надо много всякого обсудить.
— Сократи, будь добр. — Она взмахнула рукой перед лицом Словотского и пробормотала несколько слов. Меж ее пальцев пробежали искры. — Запомни: пару минут.
— Да. Пара минут. Одна минута. Тридцать секунд. Как скажешь. — Словотский выждал, пока за ней закроется дверь. — Фью! — Он тряхнул головой. — Рад буду вернуться к Кире. Моя жена не столь смертоносна. — Он плюхнулся на край постели. — И долго еще ты намерен валяться?
Карл сидел, почти не шевеля головой.
— Еще несколько дней — и я буду на ногах. Вернусь в строй я еще не скоро, но... — Он взглянул на свежие повязки на все еще ноющих культях трех пальцев левой руки. — Могло быть и хуже.
— Хорошо. Я собираюсь через пару минут позвать сюда Гаравара. — Словотский фыркнул. — Знаешь, был момент, когда я пожалел, что впутал его и гвардейцев в это дело с отречением Пирондэля — я собирался показать им Карла Куллинана в деле, а не на одре болезни.
— Что это за чушь насчет меня и трона?
— Не чушь. Бим действительно твой — если только ты не отречешься. Думаю, не отречешься: хватит уже перемен...
— Но почему я? — Черт побери, Уолтер, это все совершенно не для меня, и ты...
— Гаравар согласился с этим, потому что кого-то нужно было назвать, а твое имя было единственным. — Уолтер пожал плечами. — А я предложил тебя, потому что мне подумалось — это единственный способ быстро закончить войну. Ни один из жаждущих мести баронов, сядь он на трон, на мировую с холтами не пойдет.
Вот откуда взялся ты. Когда по Холтуну разойдется весть, что ты наголову разбил два объединенных холтско-рабовладельческих войска, ты станешь самым страшным человеком во всех Срединных Княжествах. А если и это не приведет Холтун к столу переговоров, полагаю, Энди сумеет сделать так, чтобы холты не могли пользоваться своими ружьями, и тогда свеженькая бригада Валерана раскатает их, как блин по сковороде.
— Но я собирался закончить войну...
— Своими методами. — Уолтер развел руками. — Которые, может, сработают, а может, и нет. Это сработает. И вообще — ты что, не хочешь корону?
Карл сжал кулаки.
— Не напяливай на меня...
— Что ж, ладно. Тогда передай ее Томену — и пусть за него правит Бералин. Сделай Фурнаэлю прощальный подарок.
— Нет, погоди...
— Или пусть за нее дерутся бароны. Может, они решат все по-быстрому и Бим все-таки не проиграет войну. Возможно, Бим даже и победит, Карл, — тогда торговать в Пандатавэе будут не бимцами, а холтами.
— Нет. Пока я жив — этому не бывать.
Словотский кивнул.
— И пока ты князь — тоже. У тебя появилась уйма возможностей все изменить. Так давай, воспользуйся ими. — Он повернулся к двери. — Гаравар! Он примет тебя.
Гаравар оказался крупным седовласым воином лет пятидесяти. Черты лица у него были правильными, а руки и ноги — нормального размера, но чем-то он неуловимо напоминал Авенира, возможно — выражением глаз. Взор орла, подумалось Карлу.
— Ваше Величество? — проговорил капитан, медленно входя в комнату с древним деревянным ларцом в руках.
Карл вздохнул. Уолтер прав. Он обязан принять это — сейчас. Но не навсегда.
«Конечно, не навсегда. Ты столько не проживешь. Даже драконы не живут вечно».
«Точно подмечено».
«Спасибо».
— Я Карл Куллинан, — осторожно сказал он.
— Я — Гаравар, капитан Дворцовой стражи. Вместе с другими я... делал, что мог, ожидая, пока вы сможете занять свой трон.
— Прекрасно. — Карл сбросил ноги с постели. — Помогите мне встать, вы оба. Уолтер, подай одежду. Нужно кое-что сделать.
— Андреа сказала...
— Если я князь, то выше ее, так? Шевелись. Капитан, — он заставил себя не качнуться, поднимаясь на ноги, — сегодня вечером — заседание штаба. Франдред, Валеран, Бералин, моя жена, Тэннети, ты и кто-нибудь из гвардейцев — на твой выбор. А сейчас... «Эллегон, ты уже можешь летать?»
«Только недалеко. Я... еще не вполне здоров. Как, кстати, и ты...»
«Умолкни».
— Капитан, передай Валерану: мне нужны данные разведки лагеря работорговцев на Аэрштине. И нужны они мне вчера.
Воин серьезно кивнул.
— Вы намерены послать войска на Аэрштин, Ваше Величество?
Карл хмыкнул, когда Уолтер помог ему натянуть леггинсы, потом надел через голову свежую тунику.
— Я намерен повести войска на Аэрштин, капитан.
— Со всем уважением, князья не...
Стоя на колене — он помогал Карлу влезть в сапоги, — Уолтер закинул голову и захохотал.
— Со всем уважением, капитан — этот князь станет делать все, что сочтет нужным. Привыкай. — Он застегнул на Карле пояс с мечом. — Дай-ка мне то, что в ларце.
Гаравар раскрыл ларец. Внутри лежал серебряный обруч, усаженный бриллиантами, изумрудами и рубинами.
— Вы можете носить и простой обруч, если пожелаете, но...
— Это меня устраивает. — Карл взял из ларца серебряную корону и надел себе на голову. Она оказалась велика: чтобы она не соскользнула, ему пришлось встать совершенно прямо.
Возможно, потом я придумаю, как ее пришпилить. Но начинать надо с главного.
— Капитан Гаравар, отныне и впредь в Биме никто никем не владеет. Любой, кто решит, что владеет кем-то другим...
— Та хават, Карл. — Словотский усмехнулся. — Все это было уже объяснено капитану — со всеми примочками и словесными красотами. Не стоит делать громких заявлений — пока. Как ни пыжься, как ни шуми — все равно, пока не кончится война, никаких перемен не будет. Гм... А что ты намерен делать с бывшими рабами?
— Наемный труд уже шаг вперед, так? Впрочем, нет. — Он вспомнил яростную приверженность Петроса собственному тощему полю. — Лучше раздадим бывшим рабам понемногу баронской земли, а баронам дадим разумные налоговые льготы.
Бароны прозовут меня Карл-тиран, но это их трудности. Правительство не должно заботиться о богатых и сильных; они и сами о себе позаботятся.
— Подайте мне руку, — сказал он. — Меня ждут дела.

Глава 27
ПРОЩАНИЯ

Отчего так происходит, что никто из живущих не доволен своим жребием, избрал ли он его сам или получил свыше — но для тех, кто идет другими путями, жребий сей завиден и привлекателен?
Горас

У ворот замка Карл прощался с Уолтером и Ахирой. Энди-Энди и Тэннети стояли рядом.
Кони, и верховые, и вьючные, рыли землю и грызли удила — оттого, быть может, что на них с нескрываемым интересом косился Эллегон.
— Вы уверены, что обойдетесь без сопровождения? — спросил Карл. — Через пару недель я отправил бы с вами Ранэллу, а сейчас могу дать вам охрану до Бимстрена.
«Карл, с каких пор то, что откладывается, не происходит?»
«Не знаю. Но как я могу проститься с любым из них?»
«Быстро и просто — а то одного твоего знакомого дракона стошнит».
Неуклюже ерзая в седле, Ахира тряхнул головой.
— По-моему, пора.
Словотский — он пристраивал ружье в седельной кобуре — пожал плечами.
— По-моему, тоже. Эй, кто знает? Может, Энделл окажется сущей дырой — и я за пару лет так там соскучусь, что стану мечтать, во что бы опять впрячься. Черт, да мы можем быть еще в Приюте, когда вы с Эллегоном прилетите за детьми.
— Хотел бы я этого.
— Карл! — Ахира глянул на него с высоты седла. — Я уже говорил и повторяю: если тебе когда-нибудь придет нужда в ком-то из нас... ты знаешь, где нас найти. Сможешь — приходи сам; нет — пришли весточку. Это не прощание — просто разлука.
У меня нужда в вас обоих, здесь и сейчас, думал Карл. Но сказать этого он не мог. Не при всех.
Черт. Он пожал руку сперва Ахире, потом Уолтеру.
— Я буду скучать по вам. По вам обоим.
Уолтер хмыкнул.
— Рассказывай.
Он быстро шлепнул ладонью о ладонь Тэннети, наклонился с седла, притянул к себе Энди-Энди, поцеловал ее и зашептал что-то ей на ухо.
«Предполагается, что ты приревнуешь».
«Умолкни», — посоветовал Карл.
Извечная улыбка (с-миром-все-в-порядке-пока-в-нем-Уолтер-Словотский) была сейчас несколько вымученной. Уолтер выпрямился в седле и принялся проверять, хорошо ли укреплен повод вьючной лошади.
Энди-Энди подошла к гному, ни слова не говоря, обняла его за пояс и прижалась щекой к бедру. Гном, тоже молча, гладил ее по голове. Она отошла, лицо ее было мокрым.
— Береги себя, Карл. И Энди — это важнее, — сказал Словотский, поворачивая коня и следом за гномом выезжая в ворота. — И помни Закон Словотского номер двадцать девять: «Ничто не кончено, пока не кончено, а может быть — не кончено и тогда».
Карл долго смотрел им вслед — пока они не скрылись за поворотом.

Наконец он повернулся к Тэннети.
— Когда мы вышибем работорговцев с Аэрштина — не хочешь отправиться с Эллегоном в Приют и принять командование над нашим летучим отрядом?
— Нет. — Она лениво полезла в кошель, вытащила стеклянный глаз и принялась вертеть его в пальцах. — Нам стоило бы поторопиться с налетом на Аэрштин — чтобы вы с Эллегоном успели вернуться и прилететь в долину до того, как Гвеллин уйдет.
— Зачем бы это?
— Чтобы попробовать уговорить Даэррина принять командование отрядом. Гвеллин на это не пойдет — а вот Даэррин может.
— Так ты хочешь получить отряд Авенира?
— Это теперь отряд Франдреда, — твердо отозвалась она. — Он, конечно, повторяет все дважды, но это никому не мешает.
— А что будешь делать ты?
Тэннети подбросила стеклянный глаз в воздух, потом подставила ладонь, чтобы он в нее шлепнулся. Сунув глаз обратно в кошель, она поправила повязку на глазнице и улыбнулась Карлу.
— Буду прикрывать твою спину. Должен же кто-то следить, чтоб в нее не насовали ножей.
«А как же я?»
— Ты? — Тэннети сплюнула. — Да ты от четверки арбалетчиков увернуться не можешь. Ты собираешься охранять Карла? А кто будет охранять тебя?
Эллегон не ответил; он просто опустил крупную голову на передние лапы и закрыл глаза.
Энди-Энди одобрительно улыбнулась.
Карл отвернулся от них, стараясь не сутулиться, хотя даже простой княжеский обруч казался ему сейчас тяжестью.
Но на самом деле на него давил вовсе не обруч, да и не этот дурацкий титул. Давным-давно Карл взвалил на себя дело куда более важное и куда более сложное, чем управление разделенным на две части владением — и ни манипулятору-магу, ни калеке-работорговцу не заступить ему путь. Как бы там ни было, а изменения произойдут — это и есть мое дело.
«Карл. — Мысленный голос Эллегона больше не был шутливым. Он говорил хоть и мягко, но очень серьезно. — Ты думаешь, Уолтер и Ахира не понимают этого? Думаешь, они свернули с пути? Устать не значит отказаться от себя, Карл».
«Я знаю».
«И Уолтер, Ахира, Лу, Тэннети, Андреа и все остальные тоже знают. Они так же преданы делу, как ты и я, друг мой. — Нежные пальцы коснулись его разума. — Ибо сказано: мы вверяем друг другу наши жизни, наши судьбы и нашу честь». И мы сохраним священное пламя. — Эллегон выдохнул в небо сноп огня. — Во всех смыслах».
«Хорошо сказано». — Карл Куллинан распрямил плечи, отер глаза и повернулся к остальным. — У нас куча дел. Начнем же их делать.

Эпилог АРМИН

Удача подобна стеклу: чем ярче блестит, тем легче бьется.
Публий Сир

Скорбно покачивая головой, Армин озирал Аэрштинский лагерь. Работорговый караван должен уйти в Пандатавэй через пару дней — или он не уйдет никогда. Карл Куллинан непременно пошлет на Аэрштин солдат, чтобы отбить рабов. Армину вовсе не хотелось быть здесь, когда это произойдет. При других обстоятельствах он постарался бы устроить засаду и захватить Куллинана, но не сейчас. Это — день Куллинана; лучше дать ему выиграть. День Армина еще придет...
В последний раз, Карл Куллинан...
Вполне может случиться и так, что Куллинан и этот его проклятый дракон перехватят караван по пути к Пандатавэю. Армин не собирался быть там в этот момент. Караван в Пандатавэй поведет Фенриус; Армин доберется туда сам — и гораздо быстрее.
Армин тряхнул головой. Охота на Куллинана в Фурнаэльском замке окончилась крахом — но ему уже случалось переживать крах. Фокус не в том, чтобы просто выжить — но в том, чтобы обратить поражение себе на пользу.
Все оборачивается несколько не так, как ты думаешь, Карл Куллинан. До сих пор Куллинан бродил где хотел, и магия защищала его от Поискового заклятия; единственным местом в Эрене, где его можно всегда было найти, была эта его чертова долина. А она слишком хорошо защищена.
Но теперь все изменилось. Куллинан привязан к Биму; это сделает его более уязвимым. Пусть себе поносит корону годик-другой; корона снимается с головы не труднее, чем голова снимается с плеч.
Мы не закончили друг с другом, Карл Куллинан, думал Армин. Ты выиграл две битвы, только и всего.
Третья битва — и война — будет за мной.
— Фенриус, — сказал он, — оседлай мне коня. И пусть двенадцать человек приготовятся ехать. Будут меня сопровождать. Выезжаем с закатом. Цепь в Пандатавэй отведешь ты; там я тебя встречу.
— Да, мастер Армин.
В следующую нашу встречу, Карл Куллинан, ты умрешь, думал он, совершенно уверенный, что время это придет.
Армин улыбался.

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ДЕЙСТВУЮЩИЕ ЛИЦА (Страница 1)
  • ПРЕДЫСТОРИЯ (Страница 1)
  • Пролог АРМИН (Страница 1)
  • ЧАСТЬ I
    ВЕНЕСТСКИЙ ЛЕС     (Страница 1)
    • Глава 1
      ОХОТНИК       (Страница 1)
    • Глава 2
      ПОЛЕ БОЯ       (Страница 2)
    • Глава 3 (Страница 3)
  • ЧАСТЬ II
    ПРИЮТ     (Страница 4)
    • Глава 4
      ВЫХОДНОЙ ДЕНЬ КАРЛА       (Страница 4)
    • Глава 5
      ЗВАНЫЙ ОБЕД       (Страница 5)
    • Глава 6
      МЕНТОСКОПИЯ       (Страница 7)
    • Глава 7
      ПЕЩЕРА ЛЕТУЧИХ МЫШЕЙ       (Страница 7)
    • Глава 8
      СТАРЫЕ ЗНАКОМЫЕ       (Страница 8)
    • Глава 9
      БРЕМЯ ДОЛГА       (Страница 9)
    • Глава 10
      УЧЕБНЫЙ БОЙ       (Страница 9)
    • Глава 11
      ВСЕОБЩИЙ СХОД       (Страница 9)
    • Глава 12
      РАССТАВАНИЕ       (Страница 10)
  • ЧАСТЬ III
    ЭНКИАР     (Страница 11)
    • Глава 13
      ВЭНКИАР       (Страница 11)
    • Глава 14
      ВАЛЕРАН       (Страница 11)
    • Глава 15
      ЖАР БИТВЫ       (Страница 12)
  • ЧАСТЬ IV
    БИМ     (Страница 13)
    • Глава 16
      КНЯЗЬ ПИРОНДЭЛЬ       (Страница 13)
    • Глава 17
      «ВСЕМУ СВОЙ ЧЕРЕД»       (Страница 13)
    • Глава 18
      АВЕНИР       (Страница 14)
    • Глава 19
      ОСАДА       (Страница 14)
    • Глава 20
      СНОВА СТАРОЕ ЗНАКОМСТВО       (Страница 15)
    • Глава 21
      АРМИН       (Страница 16)
    • Глава 22
      ПРЕДАТЕЛЬСТВО       (Страница 16)
    • Глава 23
      И СНОВА БИМСТРЕН       (Страница 17)
    • Глава 24
      ОБОРОНА       (Страница 18)
    • Глава 25
      АРТА МИРДДИН       (Страница 19)
    • Глава 26
      СЕРЕБРЯНАЯ КОРОНА       (Страница 20)
    • Глава 27
      ПРОЩАНИЯ       (Страница 20)
  • Эпилог АРМИН (Страница 20)


Джоэл Розенберг

Серебряная корона

Цикл: "Стражи Пламени" - 3

 Читать книгу

Аннотация

Вчера это было веселой игрой юных "ролевиков", упоенно "входящих в образы" гнома, воина, мага, вора... Но сегодня это уже совсем не смешно. Потому что таинственный чародей зачем-то отправил их, ни о чем не подозревающих, в настоящий мир "меча и магии", где роли стали реальностью. И — нет возврата в наш мир. Есть только жестокая война, в которой против горстки пришельцев объединились могущественные гильдии Магов и Работорговцев. Один неверный шаг — и друзья станут врагами. Одно неверное слово — и эльфы, непревзойденные в боевых искусствах, тоже начнут охоту на Воина, Мага, Вора, Гнома и Строителя крепостей. Скоро рухнет под натиском врага твердыня Карла и его друзей. И — что случится тогда?

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel