Джоэл Розенберг - Огненный герцог

1 Джоэл Розенберг

ПРОЛОГ

В ДОМЕ ПЛАМЕНИ

Пламя топит Лед,
Ветер гасит Пламень,
Камень губит Ветер,
Лед расколет Камень,

(повторить четыре раза,
а затем прибавить)

Небо всеми правит,
Небо всеми правит,
Небо всеми правит,
Небо всеми правит.
Эту песенку в Срединном Доминионе
поют дети во время игры в мяч

— Мертвое затишье! — Огненный Герцог произнес эти слова как ругательство. — Я сыт им по горло и выше!
— Надо думать, почти так же, как и Его Твердостью? — ответил Родик дель Ренальд, склонив голову. Было бы невежливо говорить, что герцог-толстяк всегда сыт по горло и выше. Профессия и положение Родика давали ему возможность выказывать некоторую неделикатность, но не более того.
Кроме того, если честно, то владетель Фалиаса легко управлялся со своей дородностью. Несмотря на то, что Родик уже много лет оказывал услуги Огненному Герцогу, сына Ренальда до сих пор удивляло, как ловко Его Пылкость маневрирует своим массивным корпусом. Поднявшись, толстяк подошел к широкому окну и уперся руками в бока. Вид у герцога был такой, как будто ему ничего не стоит ухватить проблему за горло и сокрушить ее.
«Что, вероятно, соответствует истине: уж если Его Пылкость наложит на проблему руки, то ей конец», — подумал Родик дель Ренальд. Однако сейчас был не тот случай. Еще до того, как Его Пылкость получил титул, еще в те дни, когда он был всего лишь Анегиром дель Денегиром, вторым сыном ныне покойного герцога, считалось, что он излишне прямолинеен для человека своего происхождения.
Времена меняются, но Его Пылкость изменился не так сильно, как ему бы того хотелось: с некоторыми сторонами натуры ничего нельзя поделать.
— И не только Каменным Герцогом, — произнес Огненный Герцог, — но и Ветром и Льдом тоже. А по правде говоря...
«Ну наконец-то!» — подумал Родик.
— Небом я тоже, нельзя сказать, что доволен, — докончил герцог и слегка усмехнулся, словно давая Родику понять, что речь идет об измене.
— Тогда, мой герцог, — откликнулся Родик, — вам, конечно, ничего не остается, кроме как без конца плакаться по этому поводу. И напоминать мне, что ни вы, ни любой другой Дом не осмелитесь открыто проявить враждебность из страха навлечь гнев остальных Домов.
Как будто это единственное затруднение! К востоку от Доминиона расположен Вандескард; может, там выжидают своего часа? Как предсказать поступки людей, мнящих себя истинными потомками богов-ванов?.. Также отсутствует какая бы то ни была определенность в отношении живущих на севере Древних и обитающих на юге более молодых и более энергичных сообществ.
«Мы живем, ползая по костям исполинов, — размышлял Родик. — Словно горстка пожилых людей, которые ждут только старости, чтобы отложить в сторону свои рабочие инструменты и умереть с достоинством».
Однако по сравнению с самыми младшими из Древних Доминион еще юн и свеж.
Из более чем дюжины Домов сейчас осталось всего лишь пять, чьими резиденциями служили древние укрепления Фалиас, Гориас, Финиас, Муриас и твердыня настолько древняя, что теперь ее иначе как Старой Крепостью и не величали. Один Дом был достаточно силен, чтобы завладеть Старой Крепостью и титулом Дома Небес. Другие исчезли, завоеванные и лишенные титула — подобно Дому Дерев, стертые в пыль и уничтоженные — подобно Дому Без Имени.
— Это верно и в отношении Неба, — заметил Огненный Герцог.
— Если Небо настолько беспокоит вас, призовите своего сына и наследника, чтобы он повел ваших воинов.
Как будто это возможно... Венедир дель Анегир и его мать практически постоянно жили в Старой Крепости, что устраивало всех троих. Когда умер старший брат нынешнего герцога, Его Пылкость, казалось, не особенно нуждался в жене и сыне, и потому те, в качестве его представителей, поселились в крепости Неба и лишь изредка навещали Фалиас.
Вероятно, Дому Пламени пойдет на пользу, если его следующий герцог будет так дружен с Небом, а может статься, и нет: не исключено, что подобные близкие отношения приведут к открытому мятежу других Домов.
— Твои слова, пожалуй, слишком смелы, — произнес Огненный Герцог.
— Скорее, пожалуй, слишком правдивы.
Задумавшись, не слишком ли далеко он зашел, Родик пригубил ледяное вино — Превосходное Ингарианское осеннее — из высокого узкого бокала витого стекла. Ягоды, выращенные на удивительно прохладных склонах Пламенной Ингарии, собирали уже чуть подсохшими как раз перед первыми морозами. На Превосходное Ингарианское шло исключительно сусло-самотек. После пятидесяти лет выдержки в потайных винных погребах, которые могли размещаться и рядом с покоями герцога, и в милях от них, вино становилось сладким, как мед луговых цветов.
Грузный герцог изо всех сил пытался совладать с собой, и Родик понял, что он снова оказался в победителях, снова остался жив. Искусство лавирования было не просто образом жизни Родика, оно было ключом к жизни: такой хваткий человек, как Огненный Герцог, не станет вот так сразу убивать Родика. Несмотря на то что нет ничего проще, чем убить Родика прямо сейчас.
Хотя, без сомнения, в крепости были ходы, проходы и переходы, неизвестные Герцогу Дома Пламени — в конце концов, эти укрепления строились для Древних, а те вряд ли оставили карту, — Его Пылкость едва ли выбрал бы для конфиденциальных бесед эту комнату, если бы здесь не было нескольких известных ему потайных ходов. Вполне вероятно, что за гобеленом или над потолком скрывались солдаты, ожидая только приказа своего господина. Но скорее всего тайник для слуг Его Пылкости лишь один: тайна Скрытых Путей была для владетелей домов не игрушкой, а делом жизни и смерти.
С политический точки зрения убийство Родика также не причинило бы Пламеносцу никаких неприятностей. Начать с того, что обиходное имя Родика совпадало с его полным именем: он был благородным всего лишь во втором колене. Двое его братьев давным-давно погибли на дуэлях, а сестра вышла замуж в Каприсию за безземельного рыцаря, второго сына в семье. Так что никто не объявит вендетту знати домов и тем более — самому Огненному Герцогу.
Но отец Родика давным-давно вдолбил в голову сыну, что Старые Семьи уважают дерзость, причем сами того не сознавая, и что единственный способ общаться с ним, не ползая на брюхе, — это выказывать некую толику надменности. Именно толику.
Родику не улыбалось умереть смертью своего отца. Не сейчас, во всяком случае. Еще лет пятнадцать, и юный Родик дель Родик — с подобающим обиходным именем! — получит прочное положение, возможно, его даже примут кадетом в Дом Пламени. И его сын не будет принадлежать к Дому Стали — как знать насмешливо называет тех, кого нанимает для грязной работы. Это судьба Родика дель Ренальда.
— Ваша Пылкость посылали за мной, чтобы пожаловаться на затишье в делах? — спросил Родик, снова отпивая из бокала.
— Нет, — отвечал Огненный Герцог. — Я посылал за тобой по двум причинам. У меня возникли некоторые разногласия с Камнем, и я хочу, чтобы ты занялся этим делом как мой представитель.
— Дело чести?
— Нет. Вопрос спорной территории. Крохотная часть самого мелкого из уделов. Наши записи удостоверяют наше право на него.
— Я, конечно же, польщен... — Родик склонил голову. На самом деле ничего подобного он не чувствовал: денежные дела его не интересовали. В конце концов, зачем человеку заниматься деньгами, если у него есть для этого жена? — Мне необходимо просмотреть документы, прежде чем я возьму на себя...
— Моего слова недостаточно?
— Конечно, достаточно, — ответил Родик. — Его достаточно, если вы, Ваша Пылкость, сочтете нужным лично встретиться с представителями Дома Камня. И если вы пожелаете собственноручно защищать вашу правоту, усилив мощь и гибкость вашей десницы с помощью подобающих трав и ритуалов, мне и тогда будет довольно вашего слова: я буду горд стать вашим секундантом, перевязать ваши раны, если вас ранят, и унести вас с поля боя живым или мертвым, если вы потерпите поражение.
Тут Родик воздел указательный палец.
— Однако поскольку мне стало известно, что Каменного Герцога представляет Станар дель Брунден, чей клинок нанес мне больше ударов, чем я могу припомнить, я все же предпочту ознакомиться с бумагами, прежде чем я и моя чересчур уязвимая плоть встанут на защиту вашего дела.
Нет, кажется, сейчас он зашел слишком далеко. Ноздри Огненного Герцога раздулись.
— На сей раз будь по-твоему. Но не думай, Родик, благородный во втором поколении, что ты незаменим. Тебе можно сыскать замену.
Родик заставил себя улыбнуться. Мало кто мог равняться с ним, а те, кто владел клинком не хуже Родика, были по большей части прочно связаны с Небом, и младшие дома не смогли бы воспользоваться их услугами.
— И кто заменил бы меня, Ваша Пылкость? Уж не Ториан ли дель Ториан?
Это была не более чем шутка, но лицо Огненного Герцога внезапно стало слишком спокойным, слишком неподвижным.
— Да, это было бы нелегко, верно? — произнес герцог. Вопрос прозвучал риторически. — Возможно, настанет время...
Огненный Герцог сделал паузу, потом продолжил:
— Настанет, надеюсь, время, когда я обойдусь без твоих услуг и буду сам представлять свой Дом.
Огненный Герцог определенно что-то знал. Старая знать всегда считала себя мудрее новой, но сейчас Родика это не возмутило.
«Ториан», — мысленно повторял он, пока слуга в огненной ливрее вел его из кабинета по коридорам с чрезмерно высокими потолками.
Ториан Изменник.
Мог ли он остаться в живых? И если он жив, то где обретается? Конечно, не в Доминионе.
Надо поговорить с распорядителем дуэлей.

ЧАСТЬ ПЕРВАЯ
ХАРДВУД, СЕВЕРНАЯ ДАКОТА

Глава 1
Фехтовальщики

К тому времени как они свернули с автострады номер 29 в Томпсоне, Торри уже давно выключил магнитолу — «Ван Халленом» он был сыт по горло. По полу машины шуршали липкие и жирные обертки из-под макдональдсовских гамбургеров, перекатывались пустые мятые жестянки из-под кока-колы и пакеты с овощами и фруктами, которые по требованию Мэгги купили в «Супервэлью» на выезде из Миннеаполиса.
Вегетарианство не сделало из Мэгги чистюлю, подумал Торри Торсен. А может, она переняла дурные привычки Йена. Не то чтобы Йен Сильверстейн разводил грязь, он просто не умел поддерживать порядок — никогда не оставит влажное полотенце на сушилке или на краю раковины, непременно бросит на пол или на ближайший стул.
— М-да... В Хаттоне есть заправка, и не просто заправка, а с техобслуживанием, — сказал Торри, опуская стекло старого «рэмблера» и выставляя наружу локоть. — Мы можем остановиться там и привести салон в порядок. Хотя бы мусор из машины вытряхнем.
Марианна Кристенсен прикрыла усмешку ладонью, а Йен захихикал вслух.
— Что, мамочка не любит, когда в машине грязь?
— Отдохнул бы ты, — ответил Торри, не надеясь, впрочем, что приятель оставит его в покое.
И был приятно удивлен, обнаружив, что ошибся.
— Ладно, мир, — сказал Йен. — Я не хотел тебя обижать. Но все равно, вы оба одинаковые. Да-да, ты такая же, Мэгги. Живешь себе своей жизнью, учишься, но как только поворачиваешь свою машину...
— У меня нет машины, — вставила Мэгги.
— ...как только поворачиваешь свой нос к дому, ты сразу превращаешься в малышку Бака и Марты.
— Моих родителей зовут Альберт и Рэйчел.
— ...в малышку Альберта и Рэйчел. Держишь спинку прямо, как следует моешь шею... — Йен поскреб горло в том месте, где его зачаточная бородка уходила под воротник. — Бьюсь об заклад, что ты даже сама заправляешь постель.
Мэгги приподняла бровь.
— А ты нет?
Нет, Йен не заправлял свою постель. Когда Мэгги оставалась у Торри, а Йен ночевал на полу у святых братьев в Сент-Рок, Торри сам заправлял его постель, чтобы комната выглядела приличнее.
Йен пожал плечами.
— Если честно — нет. Какой смысл заправлять постель, если через шестнадцать часов снова собираешься лечь спать?
— Ну?
— Так какой в этом смысл, Марианна?
— Ни малейшего, — холодно отвечала та, нахмурившись. По каким-то причинам Мэгги ненавидела свое имя и не любила никакие сокращения от него. Если Йен за что-то злился на нее, он забывал об этом. Что, в свою очередь, злило Мэгги.
Все это не особенно беспокоило Торри. Они с Мэгги только примеривались друг к другу, и Торри не нуждался во вмешательстве Йена. Не то чтобы Йен стал вмешиваться целенаправленно. Постоянная девушка слишком сильно отвлекала бы его от работы и занятий, и хотя Торри сомневался, что Йен очень серьезно относится к учебе, тот занимался с еще большей энергией и напористостью, нежели тратил на фехтовальной дорожке.
Йен наконец соизволил извиниться:
— Прости, я хотел спросить «Так какой в этом смысл, Мэгги?». Так лучше?
— Конечно. — Девушка перестала хмуриться и искренне улыбнулась. — Но смысла все равно никакого нет. Совершенно никакого, кроме желания навести порядок, чтобы вещи выглядели аккуратно. Вот почему я заправляю постель.
Насмешливо вскинув голову и тряхнув короткими угольно-черными волосами, девушка скрестила руки на груди и откинулась на подушку, которую придвинула к двери. Сейчас она стриглась коротко — возможно, это продлится до лета: Мэгги была не прочь фехтовать, завязав волосы в хвост.
Торри никак не мог решить, какая Мэгги нравится ему больше — с короткими волосами или с длинными. Он всегда предпочитал длинные, но короткая, почти мальчишеская стрижка очень шла к носу-кнопке и упрямому подбородку Мэгги.
Однако мнение Торри по этому поводу ничего не значило. Соглашаясь время от времени спать с ним, Мэгги тем не менее вряд ли бы стала спрашивать его, стричь ли ей волосы и какую одежду носить.
Что вполне устраивало Торри. Он никогда бы не подумал, что сочетание мешковатого бежевого пуловера крупной вязки и черных колготок может быть настолько сексуальным. Колготок? Нет, только не колготок. Мэгги сказала, что это леггинсы. Леггинсы или лосины, но никак не колготки. Беда с женской одеждой: всегда она называется как-то странно. Рубашка у них либо блузка, либо кофточка, однако никак не рубашка, колготки — леггинсы... Наверное, незнание — сила.
— Чего ты улыбаешься? — спросила Мэгги.
— Так, пустяки, — ответил Торри.
Возможно, дело в том, что леггинсы облегали ноги, а мешковатый пуловер скрывал остальное. А может быть, дело в том, что прошло уже три долгих недели с тех пор, как они с Мэгги отпраздновали его победу в шпажном турнире по классу А, употребив с этой целью пару бутылок ледяного шардоннэ «Колумбия Крест» — и кто бы сказал, что хорошее вино может стоить меньше семи долларов за бутылку! — кварту свежей клубники и четыре презерватива. И последнее время Торри сделался раздражительным, то и дело срываясь без всякой видимой причины.
— Послушай, Йен, — продолжал Торри, — не привыкнуть ли тебе самому заправлять постель?
— А что, за это много платят?
— Нет, но, возможно, окружающим незачем знать, что ты меняешь простыни раз в семестр или около того?
— Что делать — если не менять, корка грязи начинает царапаться. — Йен театрально почесал возле ширинки. — Хотя нижнее белье я переодеваю почти каждую неделю, честное слово. И вообще, тебе не кажется, что ты ведешь машину слишком быстро?
— Если бы мне казалось, что я гоню, — ответил Торри, — я бы сбросил газ.
Теперь прыснула Мэгги. Через пару секунд Йен тоже захихикал.
Торри расслабился. Ему нравился Йен Сильверстейн, быстрый на шутки и улыбки, а прилежание вообще делало его примером для Торри, который был склонен, забросив учебники, проводить слишком много времени в спортивном зале. Однако Торри что-то тревожило в приятеле: иногда Йен учился как-то уж слишком истово. Странно, что человек настолько напористый и темпераментный предпочел рапиру, фехтование которой отнюдь не требует приложения физической силы. Впрочем, Йен личность противоречивая.
Торри уселся поудобнее. Он специально оставил себе последний отрезок дороги. Люди считают нормальным то, к чему привыкли с детства: друзьям-горожанам неоткуда знать, как вести машину в родных местах Торри.
Холмистые окрестности Миннеаполиса давно сменились плоскими равнинами восточной Дакоты. Дорога бежала как по линейке, и хотя движение тут было всего в две полосы, Торри без проблем вел машину со скоростью восемьдесят миль в час при положенной скорости в пятьдесят пять. Просто держишь руль и жмешь на газ, пока мотор не возражает.
Не случайно «кирпичи» здесь тоже больше, чем в городе, можно разглядеть за милю. То же самое относилось и к перекресткам: зачем тормозить, если видишь, что дорога пуста на все четыре стороны?
Иногда мимо со свистом проносился встречный автомобиль, реже пролетал огромный грузовик с прицепом, и Торри приходилось крепче хвататься за руль, когда поток воздуха грозил развернуть «рэмблер», но вообще вести было нетрудно.
В метель это было бы самоубийством. Тогда даже на низкой скорости легко улететь в канаву, где тебя живо занесет снегом. Несколько раз такое случалось с мамой и однажды даже с отцом. Но то зимой, а сейчас стояла весна, по голубому небу плыли большие пушистые облака, и ничего не мешало вести машину так быстро, как только возможно, не считая...
Сзади завыла сирена, затем раздались три гудка, и в зеркало заднего вида Торри увидел, как замигал красный сигнал на крыше невесть откуда вынырнувшей полицейской машины. Да, игры кончились...
— Ну, вот мы и влипли, — сказал Йен. — Проклятие, Торри, я же тебе говорил...
— Ш-ш-ш. — Торри сбросил газ и съехал на обочину: не очень далеко, поскольку вдоль края дороги тянулась канава. — Можно попросить вас об одолжении?
— О каком? — спросила Мэгги, откидываясь назад. — Хочешь, чтобы я расстегнула блузку и говорила с придыханием?
— Нет. Ты же в свитере, его расстегнуть затруднительно, правда?
— Ну да.
— А насчет одолжения... — продолжал Торри. — У вас точно нет ничего такого, что создало бы нам... проблемы? Йен уже открывал банку пепси.
— Всего один косяк, — сказал он, держа на ладони сигарету с марихуаной. — Я подумал...
— Не думай, а заткнись и глотай. Если вы еще не заметили, весь штат воюет с наркотиками, и я не хочу, чтобы мне досталось под горячую руку. — Торри опустил стекло. — По закону могут забрать машину, вы же знаете.
— Понятно, — произнес Йен с набитым ртом. — Бьюсь об заклад, вернуть ее влетит тебе баксов в восемьдесят.
— Давай скорее, а?
— Все-все, уже глотаю.
— Эй, Торри!
Молодой человек узнал голос, но для того, чтобы узнать полицейского, ему понадобилось несколько секунд. А потом он распахнул дверцу и выскочил из машины.
— Тебе мать не говорила, чтобы ты не превышал скорость? — Полицейский скрестил руки на мощной груди, пытаясь выглядеть суровым, но улыбка от уха до уха разрушила весь эффект.
Коп был лишь несколькими годами старше Торри, и его широкое скандинавское лицо под копной рыжеватых волос Торри знал не хуже своего собственного.
Юноша улыбнулся.
— Чертяка Джефф Бьерке! — воскликнул он, произнося норвежскую фамилию приятеля с подобающим подъемом тона в конце последнего слога. Семейство Бьерке обитало в Северной Дакоте с 1870-х годов, и только их старики знали норвежский, но, как большая часть жителей штата, они сохранили след старосветского акцента — скорее в качестве знака отличия, чем по каким-то иным причинам. — Как дела?
Улыбка Джеффа стала еще шире.
— Если бы я знал, что это ты, я бы...
— Не стал бы меня останавливать?
— Ха! Прострелил бы тебе шину, чтобы поглядеть, как ты справишься, когда машина пойдет юзом! — Джефф похлопал по своему офицерскому поясу. — Мне-то все равно, но восемьдесят семь в час — многовато для этого участка дороги. — Он подошел к «рэмблеру» и заглянул внутрь. — Ну, представишь меня своим друзьям? Или ты теперь у нас, отучившись пару лет в колледже, больше не общаешься с чернью?
Торри принужденно рассмеялся.
— Если память меня не обманывает, ты вроде бы не так давно должен был окончить Северо-Западный? Я не знал, что ты сейчас работаешь вместо старого Джона Хонистеда.
— Времена теперь тяжкие, работа есть работа, а старик Джон ушел в отставку в феврале, — произнес Джефф, протягивая сквозь окно руку Мэгги. — Джефф Бьерке, — представился он. — Раньше мне частенько случалось давать взбучку вашему приятелю — завел привычку играться с заостренными пальцами.
— Он и сейчас этим занимается, и весьма неплохо, — рассмеялась Мэгги. — Рада познакомиться. Я Мэгги Кристенсен.
— Йен Сильверстейн, — произнес Йен, сидевший сзади. Голос у него все еще звучал как-то сдавленно. — Приятно познакомиться.
Джефф ухмыльнулся, пожимая руку Йена.
— Хм... В следующий раз выбрасывай косяк в окно или просто ломай. Так оно проще. — Усмехнувшись, при взгляде на вытянутую физиономию Йена, Джефф выпустил его руку и, выпрямившись, крепко хлопнул Торри по плечу. — Ты домой на все весенние каникулы или собираешься на юг?
— Домой на все каникулы, — ответил Торри. — В Орландо я уже был.
— Классно. Я как-нибудь заеду... Между прочим, в «Пообедай за полушку» сегодня выпивка — доллар. — Судя по поднятой брови и поджатым губам, предложение было вполне серьезное.
— Почему бы и нет? — ответил Торри, поглядев на Йена, который пожал плечами и кивнул. Мэгги нахмурилась, что могло означать нечто среднее между недовольством и безразличием.
— Посмотрим, что скажут родители, — добавил Торри. Джефф кивнул, и его рука крепко стиснула плечо Торри.
— Ладно, приятель, мне пора. Рад был тебя встретить. Передавай родителям и Осии привет.
Он отвернулся и пошел обратно к патрульной машине; к тому времени как Торри взялся за ключ зажигания, Джефф, быстро развернувшись, уже ехал в противоположную сторону.
— Славный малый, — сказала Мэгги, пока чихал старенький стартер «рэмблера».
Кинув короткий взгляд в зеркальце, Торри съехал с обочины на дорогу, а потом кивнул:
— Да. Хотя олени со мной и не согласятся.
— Извини, не поняла?
— Джефф, его отец, мой отец и дядя Осия каждую осень охотятся на оленей, и без добычи они еще не возвращались.
Чему, вероятно, охотники были обязаны в первую очередь дяде Осии. но незачем входить в детали. И от терпения пользы не меньше, чем от охотничьих приемов Осии. Именно на охоте Торри приобрел умение выжидать.
— Ты убивал малюток Бэмби? — спросила Мэгги со странной интонацией, которую не смогла скрыть насмешка.
Горожане, что с них взять.
— Я охотился раза два.
На самом деле каждую осень с тех пор, как Торри исполнилось четырнадцать — за исключением прошлого года, когда он приехал на каникулы с гриппом.
Неуклюже съежившись на заднем сиденье, Йен тихо захихикал.
— Тебе кажется, что охота — это забавно? — спросила Мэгги, неодобрительно поджимая губы.
— Нет, — ответил Йен, не переставая фыркать. — Я про другое. Нас остановили из-за того, что Торри превысил скорость, и чем дело кончилось? Мне пришлось глотать косяк.
Торри ухмыльнулся.
— Тебе это кажется несправедливым?
— Жизнь вообще несправедлива. Чтоб меня хотя раз остановили за превышение и не взяли штраф!
Из уважения к Джеффу Торри вел машину, удерживая стрелку спидометра на семидесяти. Повернув голову, чтобы видеть Йена в зеркальце, он сказал:
— А все потому, что ты городской. Если бы ты вырос здесь, ты бы знал, что самое главное — хорошие отношения с соседями. Поймай Джефф меня за рулем пьяным или под балдой, он бы меня с землей сровнял, наплевав на всякую дружбу. Но за превышение скорости... На такой прямой и ровной дороге, как эта, с таким обзором... Даже если я не справлюсь с управлением, я всего-навсего улечу в канаву, и ничья шея, кроме моей, не пострадает. Нет, зачем ему ссориться со мной или с моими из-за таких пустяков?
Улыбнувшись этой забавной мысли, Торри едва не пропустил поворот на проселок, который можно было заметить по одинокому вязу, растущему на краю поля.
— Далее, — продолжал Торри, — в Северной Дакоте разрешается потреблять спиртное только с двадцати одного года. И если Джефф станет придерживаться формальностей, нам нельзя будет раздавить бутылочку до следующей весны.
Мэгги широко улыбнулась.
— Я правильно поняла: если мы пойдем в «Пообедай за полушку» — вот дурацкое название! — нас не пошлют оттуда, как несовершеннолетних?
Торри улыбнулся в ответ.
— Как получится. Если там будет кто-то чужой и Ол решит, что это тип из госдепартамента по спиртным напиткам, тогда нас пошлют, громко и вслух. При условии, что мы сделаем глупость и закажем пиво, а мы этого делать не станем. А если там сидит только Орфи Сельмо над своим пивом, Ол не прогонит нас, а просто подаст темное в стаканах для кока-колы, вставив туда по соломинке. Старикан Орфи изрядный зануда, и он моментально устроит всем взбучку, если заметит, но зрение у него плохое, а очков он не носит. — Часть системы?
— Как я уже говорил, в маленьких городках хорошие отношения важнее, чем соблюдение формальностей.
«Рэмблер» трясся на ухабах, направляясь к просвету между деревьями.
— Мы могли бы проехать через город, — сказал Торри, — а потом вернуться обратно; наш дом стоит как раз на восточной окраине. Времени ушло бы столько же.
— Дай-ка подумаю, — сказал Йен. — Этот путь — он какой-то пыльный и деревенский...
— Деревенский? — Мэгги подняла бровь.
— ...и при этом такой забавный, — докончил Йен.
— Ну ладно.

* * *

1 Следующая страница


Огненный герцог 2

Дом стоял сразу за лесополосой, одной из самых широких в окрестностях, почти в сто ярдов.
Глядя на дом, Торри в тысячный, наверное, раз решил, что в нем нет ничего особенного: обыкновенный Старый Большой Дом совершенно в стиле Великих Равнин. Два этажа и чердак, вдоль которого спереди и по бокам шла крытая галерея, куда не залетали летом мухи: этой галереей мать пользовалась зимой как морозилкой. Стены белили довольно редко. Родители могли позволить себе белить дом, когда хотели, но они были не из тех, кто пускает пыль в глаза.
За домом стоял старый сарай тускло-красного цвета. Его огромная дверь была распахнута настежь, пропуская внутрь свет и воздух. Сарай красили не очень давно: Торсены заботились о своих животных.
Посреди переднего двора стоял на чурбаках чуть выше, чем обычно бывает в таких случаях, старый ржавый «студебеккер» коричневого цвета. Торри ухмыльнулся: дядюшка Осия обзавелся новой игрушкой. Для человека, который ненавидит ездить в машинах, старик на редкость хорошо их чинил.
Ничего удивительного. Дядюшка Осия был дядюшкой Осией точно так же, как отец был отцом, а мать — матерью, и если посторонние видели в них что-то странное, Торри поведение родных казалось естественным и привычным, как успокоительно плоские равнины, окружавшие дом.
Остановив машину на траве возле боковой двери и выключив мотор, Торри нарочно оставил ключи в незапертом салоне, хотя чувствовал он себя при этом странно. В последний его приезд домой мать долго веселилась, высмеивая городские привычки сына.
Мэгги подняла бровь.
— Мы войдем в дом через вход для прислуги?
— В сельской местности нет такого понятия, как «вход для прислуги». Это просто боковая дверь, и от нее ближе всего до наших комнат.
Крыльцо у бокового входа представляло собой не что иное, как небольшой цементный блок со ступеньками: если поставить на крыльцо вещи, дверь открывать неудобно.
Поднявшись наверх, Торри отворил сетчатую раму и, закрепив ее в этом положении, взялся за ручку-замок деревянной двери, но круглая ручка, неплотно сидевшая в кольце, и не подумала повернуться под его рукой.
По деревенскому обычаю передняя дверь дома никогда не запиралась — а что, если кому-то понадобится войти? — но Торсены имели причуду закрывать на замок боковые и задний входы.
Конечно, как сказал бы дядя Осия, запор запору рознь.
Торри постучал кулаком по латунной пластине, вделанной в косяк. Пластина была приварена к тугой листовой рессоре, которую дядя Осия добыл из разобранной автомашины и, сточив, ввинтил в углубление, вырезанное в дверной раме; теперь латунный квадрат подавался под кулаком Торри ровно настолько, чтобы гулкие удары рессоры о косяк разносились по всему дому. Осия не имел ничего против звонков, но считал, что дощечка элегантнее: стук мог привлечь внимание нижнего этажа, не тревожа сон обитателей верхнего.
Торри постучал еще раз. Никто не отзывался.
Тогда, на мгновение закрыв глаза, он прижал дверное полотно коленом. Затем уперся плечом в косяк, давя все сильнее, пока не почувствовал, что дверная рама чуть подалась, словно ее плохо приколотили, потом толкнул ручку, одновременно слегка докручивая ее влево. Торри уже знал, как все будет: без всякой смазки ручка гладко повернулась, рождая ощущение идеально сработанных и пригнанных друг к другу деталей.
Язык замка подался с негромким щелчком, который молодой человек скорее ощутил, нежели услышал, дверь с приветственным скрипом распахнулась, и Торри расслабился.
Первый раз приехав домой на каникулы, он взялся за дело неправильно, и Осия провел большую часть вечера за починкой скрытого механизма, а потом еще несколько дней все трое взрослых отпускали ехидные комментарии на счет Торри.
— Что, дверь не открывается? — спросил Йен, втащив чемоданы на крыльцо. Мэгги стояла, держа в руках сумки с экипировкой и оружием: из-под разошедшейся молнии торчала рукоять простенькой тренировочной сабли.
— Да нет, — ответил Торри, — просто замок заедает.
Семейный секрет есть семейный секрет, и не стоит им делиться ни с лучшим другом, ни с любимой девушкой.
Просунув голову за дверь, Торри крикнул: «Мы приехали!» — на случай, если родители не слышали стука. Совершенно незачем сваливаться им как снег на голову. Для немолодых людей они весьма часто любили уединяться, и негоже сыну застукивать родителей.
— Заходите, — сказал он друзьям.
Торри не надеялся удивить своим появлением дядю Осию: его врасплох не застанешь. Дядя наверняка слышал, как щелкнул замок и заскрипела дверь. Да и вообще, Торри бы не удивился, если бы дядя Осия узнал за милю шум «рэмблера». Если только он дома, что вряд ли. Отца тоже нет, и, вероятно...
— Торри! — раздалось сверху, и послышались торопливые шаги — сначала через холл, а затем вниз по ступенькам.
— Привет, мам, — сказал Торри, когда руки матери обвились вокруг него, а губы ткнулись ему в щеку. Он не стал мешать матери: ее поведение не смущало молодого человека.
Карин Рельке Торсен не очень-то походила на сдержанную скандинавку. На ней была обычная рабочая одежда: джинсы «Левис» — все в заплатах — и клетчатая мужская рубашка с закатанным рукавами. Ни дать ни взять, шестидесятые годы... Светлые волосы собраны в пучок, что очень гармонировало с суровым блеском очков. Но все же мама есть мама: она успела провести по скулам кисточкой с румянами.
— Привет, милый! — ответила Карин, отпуская сына и поворачиваясь к гостям. Двигалась она легко и грациозно, словно балерина, а не финансист. Смахнув тонкой кистью с носа очки для чтения и вытащив другой рукой из волос небольшой гребешок красного дерева, мать встряхнула длинными золотистыми прядями. — Я Карин Торсен, — произнесла она, протягивая руку Йену, и тот удержал ее пальцы на полмгновения дольше, чем следовало. Торри и забыл, насколько мать хорошо выглядит — для своего возраста, конечно.
Ему не очень-то понравились взгляды, которыми смерили друг друга обе женщины: мать настороженно улыбнулась, Мэгги ревниво покосилась на Торри, стоявшего рядом с матерью.
Чувствуя себя неловко, молодой человек настороженно улыбнулся и сделал маленький шажок по направлению к Мэгги.
— Мам, познакомься с Мэгги.
Мать широко улыбнулась.
— Очень рада видеть тебя здесь, Мэгги, — произнесла она голосом, в котором лишь чуть-чуть недоставало теплоты. — Мы много о тебе слышали. — Карин снова повернулась к Торри. — Я не думала, что вы появитесь так рано, а то бы закончила работу. Я ждала вас ближе к закату.
— Мы поймали попутный ветер, — ответил Торри.
Мать так до сих пор и не научилась подобающе вести себя на людях: Торри давно отказался от попыток объяснить ей, что сына не следует распекать в присутствии его друзей.
— Отец и Осия сейчас у Хансенов, чинят трактор Свена. По идее должны вернуться после ленча, но ты же знаешь, как они оба любят жареных цыплят Сэнди. Наверняка будут обгладывать косточки, пока не решат, что ты уже приехал. — Мать на мгновение нахмурилась.
Чепуха какая-то — чтоб мать беспокоилась из-за того, что отец и дядя Осия отправились на ферму Хансенов?.. Нет, конечно, людям случалось получать травмы при починке тракторов, но к отцу это не относится: по части техники он перестраховщик. Похоже, просто не очень-то доверяет машинам — как и дядя Осия.
Мать почувствовала удивление сына.
— Видишь ли, тут были кое-какие... проблемы. Вроде бы волки утащили у Хансенов теленка. Но в основном Дело в тракторе.
Торри кивнул, понимая, почему мать не хочет вдаваться в подробности перед гостями, выдумав историю с починкой трактора. Волки охранялись законом, и хотя фермеры терпели их присутствие, время от времени какой-нибудь волк-одиночка нападал на стадо вместо того, чтобы охотиться на кроликов. Никакой фермер не способен мириться с потерями. Обратиться в департамент природных ресурсов, чтобы они поймали волка живьем и увезли куда-нибудь подальше? Департамент в таких случаях тянул резину до последнего. Оставалось разбираться с волками самим — неофициально, но эффективно.
Это и было истинной причиной отсутствия отца и Осии. Отец в самом деле жаловал жареных цыплят Сэнди Хансен — как и сам Торри, его рот даже увлажнился. Однако все семейство Торсенов, кроме того, прекрасно помнило, как в снежный буран Свен Хансен помог достать из канавы машину матери. Отец часто оказывал услуги соседям, но Хансены — вообще особый случай.
Торри передернуло: он недолюбливал волков. Уж больно зловещую роль они играли в самых страшных историях дядюшки Осии.
— Ничего, мам, все в порядке. Мы кинем вещи, примем душ, и я повезу Йена и Мэгги посмотреть город.
— В самом деле? — Мать бросила взгляд на часы и шагнула обратно к лестнице. — Я занимаюсь опционами, и если не закончу сейчас, завтра с утренними котировками придется начинать все сначала. Я не буду очень скверной хозяйкой, если оставлю вас на Торри? — повернувшись к Йену и Мэгги, спросила у них Карин. — Обещаю, чуть попозже мы с вами вдосталь наобщаемся — уж я-то в этой семье не прижимиста на обещания, — но у меня работа, и...
— Все хорошо, мам, честное слово.
— Ничего страшного, — сказала Мэгги.
— Никаких проблем, миссис Торсен, — улыбнулся Йен.
Мать повернулась и отправилась вверх по лестнице достаточно медленно, чтобы это не выглядело отступлением. Торри отвел глаза, чтобы не смотреть, как Йен пялится на старые джинсы в обтяжку. Было в этом взгляде нечто не совсем пристойное.
Когда мать захлопнула за собой дверь, Торри тоже начал подниматься по лестнице. Друзья следовали за ним.
Как всегда, скрипнула под ногой третья ступенька. Если встать на нее слева, а потом быстро топнуть по четвертой ступеньке, тоже слева, то четвертая ступенька повернется, открыв еще один тайничок работы дяди Осии. В тайнике лежат старый армейский кольт 38-го калибра и рулон туалетной бумаги.
Что очень глупо. Отец с матерью не походили на городских, у которых все время чего-нибудь не хватает. Торри никогда не приходилось рыскать по дому в поисках запасного рулона туалетной бумаги, не говоря уже о револьвере 38-го калибра. Когда ему исполнилось пятнадцать, отец объявил, что Торри уже большой, и дядя Осия показал ему, где хранится семейное оружие, а отец научил сына удовлетворительно пользоваться каждым клинком и стволом.
По крайней мере, считалось, что Осия показал Торри все тайники с оружием. Иногда бывает трудно поверить его словам, и он никогда не говорит всего.
Мэгги кашлянула.
— Так что?
— Ой, извини, я не слушал. Что ты сказала?
— Я спросила, она зарабатывает деньги, сидя здесь? Живя безвылазно в этой глуши? — Мэгги улыбнулась. — Не хочу никого обидеть, честное слово.
— Какие обиды... Но ответ будет «да».
— А что твоя мать имела в виду, говоря, что не прижимиста на обещания? Торри надул губы.
— Мать имела в виду дядю Осию. Он не любит давать обещания. Он всегда делает, что сказал, но обещать ничего никогда не будет. — Торри пожал плечами. — Просто он такой.
Справа, из рабочего кабинета матери доносилось постукивание клавиш. Торри повел друзей налево, мимо дверей в свою комнату и в комнату дяди Осии.
— Ты, Мэгги, будешь жить в гостевой, — закидывая сумку девушки в дверь, негромко заявил Торри. Он не хотел мешать матери, хотя, пока та работала с колонкой цифр, ее трудно было отвлечь разговором за дверью. — А ты, Йен, — в комнате для шитья, — продолжал Торри, открывая дверь в конце холла. — Окно выходит на юг.
Это помещение в семье всегда называли комнатой для шитья, хотя на самом деле это была вторая гостевая комната, чуть поменьше первой, но такая же приятная на вид. Стены выкрашены белой краской, в которую для теплоты примешали немного оранжевой, а светло-коричневый деревянный пол покрывал любимый дядей Осией современный скользкий на ощупь пластик.
Обшарпанным дубовым туалетным столиком и такой же умывальной стойкой пользовалась до замужества мать. Оба эти предмета обстановки ожидали своей очереди на ремонт, но все еще годились в дело.
Йен пощупал зеленый клетчатый плед на кровати.
— Твоей матери? Торри покачал головой:
— Бабушки. Полагаю, тебе будет удобно — матрас ортопедический. Ванные в конце холла и напротив кабинета матери. Полотенца в шкафчике в коридоре — сам возьми, ладно ?
Комнаты были готовы к приему гостей; зимой, в те редкие дни, когда из-за надвигающегося бурана детям фермеров было опасно возвращаться из школы домой на автобусе, у Торсенов могли остаться ночевать, не причиняя особых хлопот, полдюжины гостей. Всегда было очень весело: Томпсоны, Гиссельквисты засиживались за полночь, слушая истории дяди Осии о вестри и асах, а маленький Тоби Томпсон в сотый раз просил рассказать о поединке Тора с Утгарда-Локи или о длинноногом Хёнире.* [В скандинавской мифологии Утгарда-Локи — великан, правитель Утгарда («внешнее огороженное пространство»), волшебного города, обиталища великанов и демонов У него в гостях богу-громовержцу Тору пришлось вступить в соревнование Хенир — бог-ас, один из создателей людей, в поэтических кеннингах он фигурирует как «проворный ас» и «длинная нога»]
— Душ — это чудесно, — потянулся Йен. — После спанья в машине принять душ и придавить ухо...
— А потом передохнуть, а потом вздремнуть? Йен ухмыльнулся.
— Ага. Потом расслабиться, а там, глядишь, и сиеста наступит. Так что пойду приготовлюсь отдохнуть после ужина, пока не настанет время ложиться спать.
Торри тоже ухмыльнулся.
— Неплохая мысль!
Было приятно видеть, что Йен снова может дать сдачи; вероятно, ему каникулы пойдут на пользу больше, чем кому бы то ни было, уж очень он всегда напряжен.
Йен приподнял бровь.
— Э-э... А если мне станет скучно, эта ваша фехтовальная зала в подвале — туда можно пойти?
Торри постарался не нахмуриться в ответ. Что-то больно быстро отдых превратился в тренировку.
— Конечно. Спускаешься из кухни по лесенке, свет включается справа наверху от лестницы. Найдешь, в общем.
— Сначала ванная и передых: надо держаться приоритетов. — Йен уже расстегивал рубашку.
Торри улыбался, закрывая дверь, идя по холлу и спускаясь на первый этаж. Уж будьте уверены: Йен даже на каникулах не забудет о приоритетах.
Торри снова поднялся по лестнице, доставив наверх собственный рюкзак и маленький чемоданчик Мэгги. Рюкзак он оставил у дверей своей комнаты. Поставив чемоданчик на пол возле старого стола с откидной крышкой, он негромко сказал:
— Тебе здесь будет удобно. Это одна из моих любимых комнат.
Торри и в самом деле любил гостевую. В детстве, когда в комнате Торри воцарялся хаос, он часто приходил сюда поваляться с книжкой на широкой постели — покуда отец, не застав сына за этим занятием, не отсылал его убираться у себя или, точнее говоря, не запрещал сыну возвращаться в гостевую, пока его собственная комната не будет приведена в порядок. Отец запирал гостевую на ключ, не зная, что дядя Осия уже показал Торри потайную дверь за комодом: она вела из комнаты Торри в стенной шкаф комнаты для гостей. Чтобы открыть эту дверь, Торри стоило всего лишь взять со своего комода изогнутый кусок проволоки, засунуть его в еле заметную щель, которая даже при тщательном рассмотрении выглядела как небольшой зазор между панелями обшивки, затем, отодвинув комод и открыв дверь, пройти в соседнюю комнату и закончить книгу — и только потом приниматься за уборку.
— Очень мило, — сказала Мэгги, привалившись к двери и улыбаясь лишь самую малость слишком широко. — А ты и не говорил, что твоя мать — просто вылитая модель с обложки «Плейбоя». Это я про очки и пучок. Она забрала волосы в пучок, чтобы я приняла ее за ничем не примечательную женщину?
Торри принужденно улыбнулся.
— Она биржевой инвестор.
Мэгги коснулась кончиком языка уголка губ.
— У моего отца есть знакомый брокер: лысый человечек с большим пузом и плохим пищеварением. Торри покачал головой.
— Нет, мать не брокер. Брокеры продают и покупают акции, которые принадлежат другим людям, причем стараются, чтобы пакеты ценных бумаг переходили от одного к другому как можно быстрее. А мама — инвестор: она выбирает, в какие акции вложить свои собственные деньги. Ну, свои и отца.
— И она зарабатывает деньги или вы живете на доход с фермы?
Торри наклонил голову.
— Если хочешь ознакомиться с налоговыми отчетами нашей семьи, они, я полагаю, у матери в кабинете.
Лучше уклончивый ответ, чем прямое «да». Или чем объяснение, что вся их земля, за исключением пяти акров сада, сдана в аренду Норстедам. Это все частные семейные дела, хотя и не тайна. А вот происхождение странных золотых монет — истинного источника благосостояния Торсенов, это уже тайна, над которой Торри немало думал. Но он обо всем узнает, когда настанет пора. Так говорит мать, так говорит отец, так говорит дядя Осия, и Торри верит им.
А тем временем...
Торри обнял Мэгги за талию и потянул вверх край свитера. Девушка откинула голову, и он поцеловал ее, сначала нежно, а потом страстно: ее теплый и влажный язык таял в его рту. Приподняв край свитера, рука Торри скользнула в низкий вырез майки, а затем ниже, под лифчик. Торри почувствовал, как напрягается под его ладонью высокая грудь. Пальцы Мэгги играли с пряжкой его пояса, потом она легонько оттолкнула молодого человека.
— Торри! Твоя мать в соседней комнате, и дядя с отцом вот-вот вернутся!
Рука Торри осталась лежать на груди Мэгги.
— Мать ничего не слышит, пока работает, а раз отец с Осией еще не вернулись, они появятся теперь только ближе к вечеру. Ты бы поверила мне, если бы попробовала жареных цыплят Сэнди Хансен или хотя бы посмотрела, как она выкладывает их на тарелку, так что кончай отбрыкиваться.
Да и потом, если мать что и услышит, она просто не станет слушать.
Прижав девушку к двери, Торри целовал ее ушко и шею. От Мэгги пахло мылом «Айвори», лимоном и розами и лишь чуть-чуть — потом.
Торри зацепил пальцем пояс ее леггинсов.
— Я хороший мальчик, и если скажешь «нет», я остановлюсь. Только скажи.
— Похоже, мысль заняться сексом, пока твоя мать сидит в соседней комнате, заводит тебя до такой степени, что мой отец, психолог-клиницист, наверняка увидел бы в этом нечто не особенно здоровое, — сказала Мэгги, словно не расслышав слов Торри.
— Это не отказ...
Мэгги залезла в задний карман его джинсов.
— Ой, я вижу, нам не придется больше идти на охоту за презервативами.
— Когда-то я был бойскаутом...
Мэгги улыбнулась, расстегивая пряжку на поясе Торри.
— Ну, тогда разорвешь упаковку зубами.
— Договорились, — согласился Торри. Что было гораздо более вежливым ответом, чем «в постели посмотрим».

Глава 2
Ториан и Осия

Одетый в эластичный бандаж, хлопчатобумажные шорты и линялую желтую футболку с надписью «Дартмут» (выигранную на пари), чувствуя волосатыми ляжками прохладный спортивный мат, Йен Сильверстейн сложился почти вдвое, растягивая подколенные сухожилия, пока они не начали потрескивать.
Разогрев — вот верный путь к тому, чтобы занятия спортом тебе не повредили. Несмотря на репутацию фехтования — как правило, среди людей, которые сталкивались с ним, просиживая задницу у телевизора и глядя, как Бэзил Рэтбоун поддается Эрролу Флинну (Рэтбоун был фехтовальщик олимпийского класса; а Флинн даже трезвый не мог прикрыть свою нижнюю линию, хотя бы от этого зависела его жизнь), — фехтование было не опаснее шашек и гораздо менее травмоопасно, чем бейсбол или баскетбол. Бейсболист может словить мяч; баскетболист может налететь на другого игрока или повредить лодыжку. Да что там, пловец имеет шанс врезаться в стенку бассейна, и любой идиот, который выходит на футбольное поле, заслуживает всего, что ему полагается за дурость.
А если ты можешь рассчитывать только на себя самого, приходится четко определять приоритеты. Реальная опасность, угрожающая фехтовальщику, — это повреждение мышцы или сухожилия, следствие работы без разминки и разогрева. Страховки Йена Сильверстейна хватило бы только на лазарет колледжа, и он не мог позволить себе потратить неделю, оправляясь от легкой травмы, или полгода — от серьезной.
Йен не думал, что Торри лгал насчет подвальной salle d'armes* [Фехтовальный зал (фр.)], но он был приятно удивлен, обнаружив, что Торри даже не преувеличивал, пол в подвале был не цементный, как обычно, а деревянный, освещалось помещение встроенными в потолок лампами дневного света. Оборудовано подполье также было на славу: фехтовальная дорожка установленного образца, длиной в четырнадцать метров и шириной в два, стойки со шпагами, рапирами, саблями и какими-то странными тренировочными клинками, которых Йен никогда не видел, электронная система фиксации — меньше размером и лучше, чем в фехтовальной школе.
Здорово, когда денежки водятся...
Ничего, еще три годика, малыш, и мы тоже начнем зарабатывать. Ну, не через три, так через три с половиной. В этом году получим бакалавра, летом опять будем преподавать курс рапиры для продолжающих у д'Арно, с чудесной надбавкой в десять процентов, если Йен выиграет городской турнир, и в двадцать — если он выиграет зональный. Затем три года юриспруденции, а потом и денежки пойдут.
Что, будешь юристом, как папаша, так?
Ни хрена.
Йену предстояло выплатить не один десяток тысяч долларов студенческого займа. Это не приводило его в восторг, но у него был план, как не просто вернуть долг, а заработать еще.
Йен опустился на колени, чтобы посмотреть на фехтовальную дорожку поближе. Отличное дерево, ровно покрыто лаком, а разметка как на баскетбольной площадке: широкая зеленая поперечная полоса через центр, две полосы потоньше — линии защиты, три предупредительные красные линии — первая для саблистов и шпажистов, вторая — для рапиристов, а для кого третья, Йен не знал. Зона отступления за каждым концом дорожки была выложена более темным деревом, в чем Йен не увидел никакой практической пользы, пока не ступил туда — при каждом шаге пол скрипел, как мел по доске. У отступающего будет время замедлить ход прежде, чем он врежется спиной в стену.
Йен не тронул рапиры на стойке, он скорее бы воспользовался без разрешения чужой зубной щеткой, а вместо этого расстегнул свою сумку и достал оттуда спортивные тапки и любимую тренировочную рапиру.
Она не столь изящна, как электронный клинок, но рукоять такая же, а лезвие щелкает даже лучше, в самом деле. Опять же, если с ней что-то случится, замена будет стоить не очень дорого.
Маску, колет и рейтузы он доставать не стал, вынул только перчатку. Зачем усложнять себе жизнь, если тренируешься без противника?
Йен натянул перчатку и небрежно взялся за рукоять рапиры, затем встал в стойку пятки вместе, правая стопа вдоль дорожки, левая стопа под прямым углом к правой, ладони развернуты наружу. Для фехтовальщика-рапириста самое главное — все делать как следует. Если научишься правильно двигаться, скорость и точность придут потом сами.
Он встал в основную позицию, затем поднял рапиру в сексту, сохраняя равновесие стоя на носках, готовый каждое мгновение сделать выпад. Потом выдвинул вперед левую ногу, крепко уперся пяткой в пол, сделал длинный шаг правой ногой, растянувшись изо всех сил, и одновременно поднял запястье, чтобы острие рапиры двигалось по прямой, проходящей через его плечо и запястье по направлению к подмышке воображаемого противника.
Идеальная прямая. Ужасно приятно соприкоснуться с чем-то идеальным.
— Очень хорошо, — раздался голос за спиной Йена.
Еще год назад Йен споткнулся бы от неожиданности, но турниры приучили его игнорировать посторонние звуки: ведь если вас отвлечет хлопанье закрываемой двери, найдется кто-то не такой дерганый и одержит над вами верх. А Йен не привык отдавать очки без боя.
Так что он опустил рапиру и неторопливо обернулся.
Нетрудно догадаться, что этот мужчина, где-то на пятом десятке, был отец Торри: такого же телосложения, неширокий в кости, едва выше среднего роста, такая же копна светло-русых, почти белокурых волос, окаймляющих лицо с квадратной челюстью — квадратной, как носки его рабочих ботинок. Сильно развитые мышцы бедер бугрились под тесными джинсами. Хлопковая футболка и белый пуловер выглядели как фирменные вещи от «Олд Стербридж Виллидж», хотя Йен видел их лишь в каталоге «Дева». Торри одевался похоже.
Однако отца и сына не примешь за братьев: годы солнца и ветра прорезали морщины на загорелом лице, некогда прямой нос был слегка искривлен — видимо, его сломали, а по правой щеке сбегал шрам, очень похожий на подкрашенный красной помадой гейдельбергский* [Гейдельберг — университетский город в Германии. Студенты университета щеголяли полученными на дуэлях шрамами.] шрам бывшего наци, тренера команды «Дартмут». Только шрам у немца был тонкий и белый, хорошо зашитый, безо всяких следов стежков, а шрам отца Торри выглядел так, будто в лицо ему швырнули белую сороконожку. Из-за этого его улыбка казалась угрожающей.
— Вы будете Йен Сильверстоун? — спросил отец Торри. Его голос оказался ниже и мягче, чем ожидал Йен.
— Да, сэр, — ответил молодой человек, убирая рапиру под мышку, чтобы снять перчатку. — Йен Сильверстейн, сэр. Торри сказал, что можно здесь позаниматься. — И Йен указал на фехтовальную дорожку.
— Я Ториан Торсен. — Представившись, он пожал руку Йена. — Извини, что неправильно произнес твою фамилию: есть у меня привычка переводить имена на английский. И конечно, пользуйся залом на здоровье — ты наш гость.
Рука у Торсена-старшего оказалась мускулистой и твердой от мозолей, а хватка — основательной, но он не пытался соревноваться с Йеном, кто крепче сожмет другому руку.
— Ты дерешься только рапирой? Или мне показалось, что ты выходишь из выпада как саблист? Йен слабо улыбнулся.
— Я работал саблей пару месяцев, но рапирой у меня получается лучше, — сказал он, подымая руку словно в знак протеста. — Много лучше, чем шпагой, и намного лучше, чем в этом свободном стиле, в котором, работает Торри.
Показалось или по лицу Торсена промелькнула тень неудовольствия? Ну и ладно.
Когда так называемый папаша выгнал меня из дому, единственное, чем я мог заниматься, чтобы заработать на жизнь, была, по выражению Бенджамина Сильверстейна, «эта гребаная робингудовщина», и мне пришлось стать приличным фехтовальщиком. За исключением треклятых весенних каникул, когда зал закрывается, всегда найдется, кого учить, так что у меня нет времени на пустые развлечения.
Кому-то фехтование забава или хобби, но у Йена не было хобби. Не надо путать работу и развлечения. Йен занимался игрой в покер, скалолазанием и фехтованием по одной и той же причине — чтобы было на что пожрать, и отказался от самого любимого занятия — альпинизма, когда стало ясно: пока выучишься на инструктора или проводника, уйдет слишком много времени и собственных денег. Йен быстро приспособился к рапире, и любой идиот, который не возбуждается до потери разума при виде карт, способен зарабатывать деньги покером, имея к этому мало-мальскую склонность.
Вопрос навыка, не более того.
— Тебе не нравится свободный стиль? — спросил Торсен.
— Да не сказал бы, сэр... — Йен покачал головой. Даже если я и в самом деле так думаю, то говорить этого не стану. — Дело в другом. У меня рефлексы рапириста, от них трудно отказаться, чтобы метить как шпажисту, а не только в туловище, да еще и не отступать, пропустив удар, и выбросить из головы счет времени.
Гм, получилось несколько неловко: мысль, что шпажисты и саблисты (продвинутые фехтовальщики, как они сами себя называют, задирая нос) забывают о времени, не очень-то улыбается большинству подобных людей. Пусть даже это чистая правда.
Йен попробовал зайти с другого бока:
— Кроме того, я полагаю, что могу одержать верх над Торри всего в паре схваток из дюжины, что обескураживает.
Это, конечно, преувеличение, хотя не настолько большое, как того хотелось бы Йену. Торри фехтовал чертовски здорово. А когда он дрался в этом своем свободном стиле, где очки полагаются и за удары, и за уколы в любую часть тела, у него получалось еще лучше.
— Надо думать. — Торсен захрустел пальцами. — Рапира — это превосходно. Не хочешь ли пофехтовать со мной пару минут? Давненько я не держал в руках рапиру...
Он уже направился к шкафу из серого металла в дальнем конце комнаты, когда Йен кивнул.
Послушав, как Торри рассказывает о странностях своих родичей, и обратив внимание, о каких именно странностях Торри умалчивает, Йен бы не удивился, если бы Торсен извлек из шкафа полный комплект рыцарских доспехов, но тот достал поношенное, совершенно заурядное защитное снаряжение: старый, однако вполне приличный колет, перчатку — более тонкую, чем сейчас принято, но тоже совершенно обычную.
Торсен снял футболку, обнажив мощные дельтовидные и грудные мускулы, хотя любой качок из тех, что отираются в гимнастическом зале, стал бы работать над излишней гибкостью в отводящих мышцах и давным-давно сбрил бы светлые волосы, покрывавшие грудь и плечи Торсена.
Однако Йену раньше не встречались сорокалетние бодибилдеры. Несправедливо судить Торсена по стандартам более юного поколения, да и вообще, Торсен фермер, а не качок.
Йен полез в сумку за собственной амуницией.
Может, Торсен и в самом деле давно не брался за рапиру, но он, во всяком случае, не разучился надевать снаряжение; всего через несколько секунд на нем уже были фехтовальные тапочки и колет, однако он не потрудился сменить джинсы на полагающиеся рейтузы для фехтования. Он взял со стойки рапиру, убедился, что она подходящей длины, и ритуальным жестом проверил тупой наконечник; пару раз рубанув воздух, встал в позицию, потом поднял рапиру в салюте и опустил маску на лицо.
Йен тоже встал в позицию, отсалютовал, опустил маску и отступил назад.
— Начнем, — сказал Торсен, вставая в несколько небрежную позу, низко опустив острие.
Йен встал в стойку. Если Торсен дрался, как Торри, его трудно будет победить — и совсем не потому, что он неловок, как новичок.
Торсен немедленно шагнул вперед, переведя рапиру в сиксту. Йен попробовал ударить, парируя, но Торсен отбил его клинок в сторону и нанес бы укол, если бы Йен не отвел, отступая, острие рапиры. Потом Йен атаковал из секунды, своей любимой стойки, дважды меняя направление атаки, но Торсен не принял его тактику, отбил вверх рапиру Йена и нырнул вперед, целя в бок противнику: его клинок просвистел в воздухе с такой скоростью, как будто ничего не весил.
Чертовщина, у этого немолодого человека весьма сильное запястье!
— Хорошо, — сказал Йен. Он не видел лица Торсена за сеткой маски, но знал, что отец Торри улыбается.
Пусть его. Теперь очередь Йена.
Фехтовальщики снова приняли боевую стойку, однако на этот раз, когда они сблизились, Йен был готов к удару по своему клинку; опустив острие и вытянув руку вперед, Йен оторвался от рапиры противника и, сделав выпад, прошел сквозь оборону Торсена, как будто ее не было, достав отца Торри во внешнюю часть бедра.
— Это тоже было неплохо, — отметил Торсен, сопроводив замечание одобрительным ворчанием и остановив свой клинок в каком-то дюйме от груди Йена. — Твоя взяла.
После нескольких притворных финтов для отвлечения внимания противника Йен сделал настоящий выпад и, нырнув из высокой стойки в низкую, кольнул Торсена снаружи в запястье, выиграв еще одно очко. Следующий выпад тот парировал весьма своевременно, ударив противника в грудь и одновременно отводя его клинок с линии атаки, но когда Торсен попытался повторить этот маневр против прямой атаки Йена, молодой человек, воспользовавшись тем, что руки у него длиннее, а растяжка лучше, на мгновение опередив противника, коснулся плеча Торсена.
С Торсеном-старшим было то же самое, что и с Торсеном-младшим: он мог заставить свои мозги мыслить в терминах первого касания и отступления после удара, однако рефлексы его предавали. Его тело просто не понимало, что достаточно первым нанести укол, не заботясь о дальнейшем, что схватка оканчивается с первым же попаданием — если вражеский клинок мог нанести Удар. Это постоянная проблема шпажистов, стоящих против рапиры. Фехтование рапирой моделировало смертельный поединок, где вы должны были убить или тяжело ранить врага одним-единственным ударом: вы добивались своего, нанося укол в корпус противника, в треугольник, образованный плечами и пахом.
Если биться не на жизнь, а на смерть, любое ранение в этот треугольник окажется серьезным; в прошлом оно привело бы, скорее всего, к летальному исходу.
Шпагой фехтовали во времена, когда было принято сражаться до первой крови: любая рана, даже царапина, означала конец поединка. Мишенью было все тело, и большинство шпажистов выигрывали, попадая в руку или ногу.
Торсен пытался изменить тактику, но все равно рапирой он действовал как шпагой. Наступая, он имел привычку после удачного парирования тут же наносить ответный удар, избегал прямой атаки, как и любого другого рискованного маневра, в результате которого его острие достигло бы цели раньше, чем острие противника, — он фехтовал с рапирой, а не с рапиристом.
И все же Торсен-старший сражался на редкость хорошо, надо отдать ему должное: несмотря на все свои преимущества, Йен выиграл всего лишь со счетом 5:3.
— Замечательно, — сказал Торсен, откидывая с лица маску и широко улыбаясь. — Торри говорил, что ты хороший рапирист, но он тебя явно недооценил. Ну как, хватит уже или немножко подеремся в свободном стиле?
На такое предложение трудно ответить отказом. Йен опустил маску.
— Иду на вы, сэр! — воскликнул он.
Как и при фехтовании шпагой, в свободном стиле — Йен раньше никогда не слышал, чтобы этот термин прилагался к фехтованию, — очки шли за удары и уколы в любую часть тела. Кроме того, требовалось соблюдать несколько необычных дополнительных правил: схватка не оканчивалась с первым касанием, хотя попавший в цель еще по меньшей мере пару секунд не мог заработать новое очко; три удара в руку означали безвременный конец поединка.
Мода на свободный стиль охватила весь фехтовальный клуб кампуса. Особенно им увлекались новички, которым не терпелось перейти на продвинутый уровень: это было забавно, поощряло игру клинками, а также всякие прыжки, повороты и прочие по-киношному эффектные фокусы.
Еще свободный стиль требовал совершенно противоположного тому, к чему привык всякий рапирист: после вступления — непринужденной игры кончиками клинков — Торсен сделал вид, что открылся, а потом ответил изысканным круазэ и, сбив рапиру Йена вниз и в сторону с линии атаки, одновременно кольнул противника в живот, а затем легко отпарировал нападение Йена, который научился у Торри не отступать, пропустив удар.
Еще пять секунд — и последовал укол в руку, потом в выставленное вперед колено, снова в руку, и, наконец, финальное круазэ завершило схватку.
Все произошло быстро, но не мгновенно, и теперь Йен чувствовал, что его футболка намокла, а глаза ест льющийся со лба пот. И почему он только не надел хаератник?
Господи, мистер Торсен, как же вы дрались лет двадцать назад? — подумал про себя Йен. Если сейчас вы не в форме и долго не брались за клинок, то каким же фехтовальщиком вы были в двадцать лет? Олимпийского класса, несомненно. Однако Йен был уверен, что Ториан Торсен ни разу не фехтовал в олимпийской сборной Штатов. По этой причине Йен скептически относился к высокому мнению Торри о фехтовальных навыках его отца.
Хотя это, конечно, не главная причина. Глубоко в душе Иен не мог поверить в отца, который не напивается в стельку и не избивает сына до полусмерти, когда что-то не так, или когда ломается водопровод, или когда случается похмелье. Как будто во всем виноват Йен. Как будто Йен виноват, что мать умерла от рака.
Жизнь вообще несправедлива. Это было одно из любимых изречений отца, и он приложил немало усилий, чтобы уверить сына в своей правоте.
Сняв маску и перчатку, Торсен улыбнулся и подал руку Йену.

Предыдущая страница 2 Следующая страница


3 Джоэл Розенберг

— Что ж, приятно видеть, что я не разучился владеть клинком. Ты дашь мне еще один шанс с рапирой, как-нибудь потом?
Йен едва не поперхнулся.
— С удовольствием, сэр, — ответил он, тяжело дыша. Торсен кивнул:
— Ты очень хороший рапирист, и многообещающий.
— Вы очень добры, — сказал Йен. Торсен перестал улыбаться, и температура в комнате, казалось, упала.
— Нет, я всего-навсего точен, — заметил он, а затем встряхнул головой и поднял руку. — Но я не хотел тебя обижать, извини, если что. — Тут он опять улыбнулся. — Ты давно перекусывал?
— Давненько, сэр. А еще мне хочется влить в себя галлон холодной воды — как только я приму душ и смогу присоединиться к обществу.
Торсен рассмеялся.
— Моей жене случалось видеть за столом потных мужчин в спортивных шортах; сначала попей и поешь. Кроме того, — добавил он, — ты еще незнаком с Осией.
Остальные уже собрались за кухонным столом. Торри и Мэгги избегали смотреть друг на друга, и Йен сразу догадался, что они занимались сексом... При том, что в соседней комнате находилась Карин Торсен?
Торсен-старший и Карин — Йен не мог про себя называть ее иначе как по имени, до чего она великолепная женщина! — обменялись взглядами.
Ну-ну, упрекнул он сам себя, Заида Сол не одобрит тебя за распутные мысли о хозяйке дома.
Что не совсем соответствовало истине. Да и если бы соответствовало, Йену было на это наплевать. Его давно покойный дед всегда говорил, что все происходящее между твоими ушами касается только тебя одного, пока ты держишь язык за зубами, и то, что творится в твоем доме, тоже касается тебя одного.
Еще шаг — и отсюда легко сделать вывод, что пока никто не знает, можно напиваться в стельку и лупить сына.
— Садитесь, пожалуйста. Осия сейчас придет, — сказала Карин, наливая горячий кофе в еще две старинные фарфоровые чашки. Каждая чашка стояла в своем блюдце — специально для гостей, решил Йен.
— Кофе? — спросила Карин. — Или, — тут она кинула взгляд на часы, — чего-нибудь крепкого? У нас... Торри покачал головой:
— Йен не пьет.
Его мать приподняла бровь; Йен вымученно улыбнулся.
— Секрет моей популярности. Йен Сильверстейн, «водила по вызову» — вот как меня прозвали. Улыбка хозяйки озарила комнату.
— Похоже на какого-то еврейского мафиози.
Йен улыбнулся в ответ, стараясь выглядеть естественно. Однако это был один из его зароков, а к зарокам Йен относился очень серьезно.
Никогда не пей спиртного, даже в сиропе от кашля; если ты не пьешь, ты не напьешься.
Никогда не поднимай руку на тех, кого любишь, потому что тогда ты их не ударишь.
Никогда не жалуйся, потому что всем на тебя наплевать.
И никогда не опускай руки, изыскивая шанс вернуть себе свое.
Йену совершенно не улыбалась мысль стать юристом: вместо того чтобы заниматься чем-нибудь полезным, ему придется манипулировать правилами, которые кучка законодателей измыслила в коротких промежутках между взятками и пистонами с секретаршами. Вот вам и закон. Но даже плохой инструмент — все же инструмент. Через несколько лет появятся новые юридические специальности, и притом хорошо оплачиваемые, если до Йена дошли верные слухи. К примеру, «плохое обращение с детьми». До чего же это неподходящее обозначение для ужасной жизни, когда ты все время боишься, что сказал или сделал что-то не то и этот ублюдок опять на тебя накинется. И так бывает не только с детьми бедняков, Йен Сильверстейн свидетель.
Придется нелегко, но Йен своего добьется: он будет вытаскивать детей из домов таких ублюдков, как Бенджамин Сильверстейн, и заставит мерзавцев платить публичным позором, а некоторых — и зелененькими. Лет через десять — самое большое, через двадцать, — услышав «У телефона Йен Сильверстейн», ублюдки сразу обделают штаны.
И если для этого необходимо, чтобы Йен Сильверстейн потратил годы на обучение юриспруденции, а потом на выплату долгов, значит, так тому и быть.
— Пожалуйста, присядь. Торри сказал, ты пьешь черный кофе, — произнесла Карин, возвращая Йена в настоящее и ставя тарелку с печеньем перед пустым местом.
Йен опустился на стул, чувствуя себя немытым свинарем рядом с этими чистыми людьми. Ха, у Торри и Мэгги волосы еще мокрые — они что, в душе устроились?
Йен глотнул кофе. Все в порядке, черный, хотя не такой крепкий, как можно было ожидать со слов Торри.
Йен решил, что в этом есть смысл — для них если пьешь кофе целый день, чашку за чашкой, лучше варить послабее, будь ты хоть трижды флегматичный норвежец. Сам Йен предпочел бы одну чашку, но крепкого и густого кофе, однако лучше уронить перед салютом на пол маску, чем нанести обиду хозяевам дома.
Карин села за стол напротив Йена, между сыном и мужем.
— Так какие у вас планы на эту неделю? — спросила она. Торри пожал плечами.
— Я думал, мы поболтаемся просто так. Пофехтуем, покатаемся верхом; съездим в гости: я покажу Йену и Мэгги, на что похожа ферма в Северной Дакоте. Я собирался заняться огороженной площадкой для езды, но, как видно, дядя Осия меня опередил.
— И возможно, у него получилось лучше, чем вышло бы у тебя.
У Йена заныл висок: он узнал этот тон, эту замаскированную угрозу, обещание...
Но Торри не думал напрягаться, он просто нахмурился, как хмурятся люди, когда они с чем-то не согласны — а не когда они соображают, в какой момент следует ждать очередной взбучки.
Йен спрятал руки под стол, крепко их сжав.
Расслабься, малыш, посоветовал он сам себе. У них все по-другому.
— Возможно, — произнес Торри не совсем довольным голосом.
Торсен-старший вскинул руку в знак протеста.
— Извини, сын. Я имел в виду другое. — Он ухмыльнулся. — Мало кто перещеголяет Осию по части ремесла.
Торри спокойно взглянул на отца.
— Ничего, пап. И ты прав, так что я займусь чисткой стойл, а Йену оставлю доить быка. — Торри пристально посмотрел на приятеля. — Ты вроде как сказал, что не возражаешь против работы по дому.
— Нисколько. Только эта работа не по мне, — ухмыльнулся Йен. — Я не особенно разбираюсь в сельском хозяйстве, но, насколько могу судить, вряд ли у вас есть бык, а если и есть, что-то мне не хочется его доить.
Все рассмеялись и не перестали смеяться, когда позади Йена заскрипела дверь.
— Осия! — Торри уже вскочил на ноги.
Йен обернулся и едва не упал со стула.
Торри кое о чем забыл упомянуть, повествуя о дяде Осии. И не «кое о чем», а много о чем. В первую очередь бросалось в глаза, что дядюшка был за шесть футов ростом* [То есть выше 180 см.], а его кожа была темной, что красное дерево.
— Ториан, — произнес он, отводя протянутую руку Торри и заключая вместо этого парня в объятия, — рад видеть тебя в добром здравии!
Что-то необычное слышалось в его голосе, какая-то приглушенная пронзительная нотка, которая странным образом напомнила Йену уханье совы. И еще дядя Осия говорил несколько неотчетливо, хотя и не как пьяный: Йен не почувствовал ни страха, ни гнева, слыша этот выговор.
Он был высокий и худой: можно подумать, человека нормального роста и телосложения взяли и вытянули на лишний фут. На эту же мысль наводило и длинное лицо с высокими скулами и удлиненным заостренным подбородком.
Улыбался он нешироко, но сердечно: из-под на удивление тонких губ показались белые, как сахар, зубы. Одет Осия был в местную униформу: клетчатую рубашку и джинсы, заправленные в поношенные, но чистые рабочие ботинки — однако почему-то казалось, что на нем костюм.
Йен несколько рассердился. У Торсенов водятся деньги, и нет ничего плохого в том, что с ними живет старый слуга — как нет ничего плохого в том, что этот слуга негр. Но, черт возьми, Торри, мог бы и предупредить об этом!
Пока Йен подымался на ноги, Мэгги уже встала и пожала руку Осии.
— Я Мэгги, — сказала она.
— Осия Линкольн, — представился тот и, прихрамывая, шагнул вперед.
— Йен Сильверстейн, — произнес Йен, пожимая руку Осии. Пальцы у того оказались очень тонкие и длинные, словно у пианиста, а пожатие было легким, но не слабым. Он как-то странно держал левую руку, прижимая ее к боку.
Неотчетливая речь, рука, прижатая к боку... Сложив два и два, Йен сделал вывод: Осия некогда претерпел травму или повреждение правого полушария головного мозга, что привело к частичному параличу левой половины тела.
— Шалом, Йен, — произнес Осия с сильным, легко узнаваемым акцентом. — Наим мэод ма шломха?* [Здравствуй, Йен. Очень приятно, как дела? (иврит)]
Йен меньше всего ожидал услышать приветствие на чистейшем иврите. Помедлив мгновение, он извлек из памяти шаблонную фразу:
— Ани лё мидабэр иврит тов.* [Я плохо говорю на иврите (иврит).]
Это была чистая правда.
— Что, еще один еврей? — ухмыльнулся Торри.
— Да, еще один. — Высокий человек еле заметно улыбнулся, поворачиваясь обратно к Йену. — Рад познакомиться, — сказал он.
Слова Осии звучали искренне, несмотря на старательно четкое произношение и на то, что они были простой вежливостью.
Карин уже стояла у раковины: открыв кран, она немного подождала, а потом взяла высокий стакан и наполнила его водой. Затем поставила стакан перед Осией, который сделал глоток, затем другой, пока не выпил половину. После этого он опустил стакан обратно на стол. Было что-то странное в руке, которая сжимала стакан, но Йен не успел понять, в чем дело, как Осия уже сложил руки на коленях самым, что ни на есть, естественным жестом.
— Я почистил стойла, с лошадьми все порядке, только мне кажется, что Джесси несколько застоялась, — произнес Осия, чуть приподнимая уголки рта.
Карин сделала строгое лицо, но ее выдавали сияющие глаза.
— Думаю, тебе придется поездить на ней, Торри, и если ты хочешь, чтобы твои друзья помогали по хозяйству, то это вполне подходящая обязанность.
Торри рассмеялся.
— Попробуем как-нибудь пережить. Я еще не видел Джесси. — Он поднялся. — Как вы посмотрите на то, если мы прогуляемся в сарай, а потом в город?
— Обед в шесть.
— Мы можем встретиться с Джеффом в «Пообедай за полушку» и позже, после ужина.
Карин нахмурилась.
— Не далеко ли?
— Да нет, но мы бы съездили на машине.
— А потом попросите Ола отвезти вас домой, когда бар закроется?
— Зачем? Йен же не пьет, забыла?
Йен поднял свою чашку.
— В самом деле. Галлоны и галлоны кофе.
— Ну просто настоящий скандинав!
Йен улыбнулся и благодарно кивнул, когда Карин налила ему еще своего слабого кофе.
И тут до него дошло. Ладони у Осии были не розоватые и даже нисколько не светлее его темного, как черный кофе, лица. Насколько Йен мог судить, тот был черный с головы до пят.
Ничего страшного, просто странно. Вся семья странная, начиная от матери, которая играет на бирже в двух тысячах милях от Уолл-стрит, и матерого фехтовальщика, который проводит время, выслеживая волков, до высокого, худого и черного так называемого дядюшки.
Не строй из себя придурка, сказал себе Йен, ты ведь не видел нормальных семей.

Глава 3
Волки

Джефф Бьерке сидел за угловым столом и прихлебывал пиво: даже Закон может позволить себе чуток расслабиться после долгого бдения — но изредка, чтобы не дать повод к сплетням, — а у стойки бара под вывеской «Милер» — с одним «л» — снова, как всегда в последнее время, зашел разговор о волках.
Заведение «Пообедай за полушку» нисколько не изменилось с тех пор, как мальчишкой Джефф забегал сюда после школы выпить газировки: выстроившиеся вдоль стены столы за обшарпанными перегородками покрывал тот же самый пестрый линолеум, а крохотное окошко в единственной вращающейся двери в кухню было настолько грязным, что Джефф не видел, горел ли за ним свет.
Блин, даже люди — двое перед стойкой, один за ней — совершенно не изменились! Нет, конечно, Арни еще сильнее облысел, у Орфи и брюшко, и очки сделались толще, а за стойкой бара высокий костлявый Ол Хонистед двигался уже не так проворно, как раньше; но последние лет двадцать или около того Джефф, приходя сюда, каждый раз заставал одну и ту же сцену: три грации, проводящие время за спором.
— Гуннар говорит, у него десять коров зарезали, — сказал Арни Сельмо, сдвигая на затылок кепку с длинным козырьком, чтобы влить в себя очередную порцию пива, а потом тем же движением возвращая кепку на место, как будто она была в состоянии прикрыть его лысину. — По мне, это уже не волк-одиночка.
Джефф спрятал улыбку. У каждого свои секреты, раскрывать которые, когда того требовал долг, Джеффу не доставляло никакого удовольствия. Кроме работы, старый Джон Хонистед оставил своему преемнику и ответственность. Значок, машина, полицейский участок с крохотным обезьянником в цоколе ратуши — это все рабочие инструменты, а не суть дела.
Джефф скорее был блюстителем справедливости, нежели городским полицейским. Копы беспокоятся из-за соблюдения правил; у справедливости свои резоны. Живи сам и давай жить другим.
Если не все, то большинство смотрело на вещи подобным образом. А этого вполне достаточно. Лет десять назад в город забрела тощая двенадцатилетняя девочка, которая не пожелала назвать свою фамилию, только имя — Кэйти: она сбежала от отчима, обращавшегося с ней с нечеловеческой жестокостью. Ее взяли к себе Аарстеды, посчитав, что их ферма прокормит лишний рот.
Аарстеды выдавали Кэйти за дальнюю родственницу Боба, которая приехала жить на ферме, но девочка не походила на Аарстедов, и их словам не очень-то поверили, хотя мало кто усомнился вслух. Уже не в первый и не в последний раз беглецу случалось находить в здешних местах приют, и приходилось полагаться, к примеру, на Боба Аарстеда или доктора Шерва, или на Минни Хансен, или Майкла Бьерке — чтобы поступить правильно.
Самые говорливые кумушки продолжали трепать языками, но после того, как Аарстеды отвели Кэйти к доку Шерву, чтобы тот осмотрел девочку и поговорил с ней, доктор сам побеседовал с самыми разговорчивыми, чем дело и кончилось. Никто больше не приставал ни к доку Шерву, ни к Бобу Аарстеду.
Джефф не то чтобы обожал Боба, но ведь зятю не обязательно быть без ума от тестя?
Орфи Сельмо (дальняя родня Арни, но в каком именно колене, сказать трудно: в тонкой местной телефонной книге людей по фамилии Сельмо значилось почти столько же, сколько и людей по фамилии Ольсен) фыркнул и подцепил левой рукой свои помочи, словно чтобы рука перестала дрожать.
— Что десяток, так это точно, — сказал он. — Гуннару никогда бы не пришло в голову под предлогом нападения волков самому забить своих коров и продать их за наличные этому Сведу из Гранд-Форкс. Да ни за что на свете!
Арни нагнулся вперед и взял горсть арахиса.
— Ну так что? У Гуннара одни расходы и никаких доходов уже пять лет. А так никто не сдерет с него налог. — Он наклонил голову по направлению к окну и аптечном магазину Сельмо на той стороне улицы. — Положись на мое слово.
Орфи снова фыркнул.
— Ну, если ты настолько слеп, что не видишь сам, я тебе показывать не стану!
Смешанная метафора, подумал Джефф про себя. Нелегко быть парнем из колледжа в маленьком городке, где живут фермеры; так что незачем усложнять себе жизнь.
Арни тихонько хихикнул.
— Столько разговоров о волках... Я такой журнальчик видел в аптеке, вы не поверите.
— Про волков?
— Ну, может, и про волков, но мне так не кажется. — Арни покачал головой. — На обложке там была женщина в кожаной одежде, она стояла на коленях перед волком, поднявшимся на задние лапы — как будто она собиралась...
— Ну что?
— Ну, делать как раз то, за что я платил беззубой шлюхе в Уиджонгбу* [Город на северо-западе Южной Кореи, недалеко от Сеула.] всякий раз, когда появлялся в городе. И на что я никак не мог уговорить Эфи — она считала это грехом. — Арни вздохнул и глотнул пива. — Да, скучаю я по моей старушке...
Джефф мысленно сделал пометку поговорить с Нейлом Петерсеном. Ему было наплевать, какими журнальчиками Петерсен торгует у себя в аптеке из-под прилавка — хотя если бы один из них попал в руки преподобному Оппегаарду, тот сразу прочел бы по этому поводу проповедь. Но предполагалось, что журнальчики лежат под прилавком... Арни поднял стакан.
— За взвод Псов Седьмого полка Первой Кавалерийской!
— Ну вот, опять начались корейские истории, — фыркнул Орфи.
За стойкой бара Ол натирал стакан полотенцем с видом ребенка, который в испуге прячется под одеяло.
— Ну, Орфи, про Бастонь* [Город на северо-востоке Бельгии, где во Вторую мировую войну велись бои после высадки союзников в Нормандии.] мы тоже слыхали полмиллиона раз...
— И хочу вас заверить, что я был в третьем трижды клятом танке, за самим Крейтоном Абрахамом... — произнес Арни, подражая довольно заметному акценту Орфи. — А когда вернется молодой Дэйв, мы послушаем, как оно было при Дак То. А потом вежливо послушаем, как оно было в Корее. — Тут он дернул своим заостренным подбородком в сторону стакана Орфи. — Еще по одному?
— Почему бы и нет?
На несколько мгновений в баре наступила тишина, и Джефф взглянул на свои часы: не пора ли уходить, бросив ждать Торри с друзьями? Но, поразмыслив, Джефф решил дать им еще пятнадцать минут. Кэйти наверняка еще не пришла от Аарстедов, а Джефф терпеть не мог возвращаться в пустой дом. Пора завести ребенка-другого, если только удастся уговорить Кэйти.
И к черту с...
Тут дверь распахнулась, и в бар вошли Торри и его Друзья. Эта его Мэгги весьма мила, эдакая худышка с Восточного побережья. Длинный еврей, любитель марихуаны, улыбался довольно приятно, хотя и несколько задиристо. Немножко напоминает молодого Аба Линкольна, только без бороды. Наверное, ему пошли бы усы.
— Два, э-э, безалкогольных пива и «севенап», — сказал Торри, пробираясь за стол вслед за Мэгги. Йен сел рядом с Джеффом.
— «Севенап»? — нахмурился Ол.
— И два безалкогольных.
Он понимающе подмигнул:
— Сей момент.
Орфи увлекся, рассказывая о том, как с Бастони сняли осаду, и не заметил, что Ол налил «безалкогольное» пиво из того же крана, из которого наливал обычное.
Торри давно не был дома, но не все забыл: быстро поднявшись, он подошел и забрал поднос.
Пока пили пиво, Торри наверстывал упущенное: Джефф делился с ним городскими новостями. Банк в Гранд-Форкс лишил наконец Иохансона права выкупа, и аукцион состоится в следующую субботу; док Шерв нашел себе в партнеры молодого врача и снова поговаривает о выходе на пенсию — хочет уехать во Флориду. Беседа трех граций опять свернула на волков.
— Я завел себе новый краутовский оптический прицел на старую семидесятку.
— Ага, семидесятый винчестер, до шестьдесят четвертого выпускался. Знаем, хорошее ружье.
— Точно. И запрет или не запрет, а однажды ночью я на них поохочусь, — сказал Арни. — И ничего...
— Ха! — прервал его Орфи. — Ружье — еще полдела. Охота на гадов, это...
Мэгги наклонилась к Торри.
— Что такое «охота на гадов»? — шепотом спросила она. — Как в «доставай ствол, гад»?
Мэгги рассмеялась. Какой милый, легкий и приятный смех!.. Джефф позавидовал Торри: Кэйти не умела так смеяться.
— Имеется в виду охота на вредителей, — объяснил Торри. — Обычно на луговых собачек, но еще здесь водятся сурки, которые могут причинить много вреда посевам, поэтому фермеры стараются отделаться от них. Охотничий «стингерс» 22-го калибра отлично кладет сурков, однако некоторые охотники, вроде старика Арни, развлекаются: используют дальнобойные винтовки да еще ставят на них дорогие оптические прицелы.
— По мне, звучит довольно кровожадно.
Торри пожал плечами.
— Я видел, как ты прихлопнула таракана — а он питался ненужными крошками.
Йен лизнул указательный палец, провел по воздуху перед Торри.
— Торри, очко, Мэгги, служить.
Орфи продолжал свою речь:
— ...собираешься стрелять волка этими детскими хлопушками — пульками двадцать второго калибра? Ну, сурка ими можно щелкнуть, но для оленя это маловато, а на волка я пойду только с тем, от чего и олень перевернется.
— Так я возьму тридцатый калибр, — продолжал гнуть свою линию Арни.
— ...и не оберешься проблем, — вмешался Ол, покачав головой. — А если ты наткнешься на охотника, которому пришла такая же мысль?
— Ты думаешь, я похож на волка?
— Та телка, которую ты завалил прошлой осенью к югу отсюда, тоже не походила на оленя, — громко произнес Джефф.
Кончики ушей у Арни вспыхнули как два фонарика.
— Да я клянусь, в этом чертовом тумане...
Джефф поднял руку, и Ол повторил его жест, утихомиривая Арни.
— Я знаю. Это был несчастный случай, с каждым может стрястись. Но такое вполне возможно, — продолжал Джефф, — и я совершенно уверен, что не хочу простреленных голов. Не говоря уж о том, что это незаконно. Так что успокойся, Арни, — и Джефф пристально посмотрел на Торри, — и потерпи немного.
Торри незаметно кивнул, прежде чем вернуться к пиву.
— Не вопрос. Волк-одиночка скорее всего не надолго задержится.
Орфи фыркнул, Джефф улыбнулся, а Торри снова кивнул ему.

Проснувшись от легкого прикосновения, Ториан дель Ториан протянул руку за...
Нет, это не опасность. Темная фигура, склонившаяся над ним во мраке спальни, всего-навсего Орфиндель. Так что незачем хвататься за лежащий на ночном столике «Торус» 9-го калибра — после стольких лет огнестрельное оружие стало второй натурой Ториана — или за острый как бритва, инкрустированный серебром клинок за изголовьем. Это всего-навсего Орфиндель.
«Всего-навсего», — подумал Ториан, мысленно усмехнувшись. Просто Орфиндель; всего лишь один из Древних, вероятно, Очень Древний, Орфиндель пришел в его спальню, чтобы разбудить — словно прислуга-деревенщина.
Рядом лежала Карин, тепло ее тела успокаивало. Жена была для Ториана светом в темноте, прогонявшим прочь ночных демонов его сновидений. Пальцами он прикоснулся к губам Карин, а затем — легко-легко — к изгибу ее бедра под простыней.
— Да? — прошептал он. — В чем дело?
— Ториан-младший с друзьями только что вернулись. — Орфиндель говорил негромко, чтобы не разбудить Карин. — У него к тебе дело.
— Очень хорошо, Осия. Спасибо, я сейчас.
Согласно давнишней договоренности, Ториан обращался с Орфинделем как с подчиненным и звал Древнего придуманным именем, однако соглашение не касалось его мыслей, и хотя потеря чести влекла за собой жажду возместить утраченное, Ториан дель Ториан все же мог придерживаться условий сделки, ничего не добавляя сверх того.
Ториан быстро оделся и, прежде чем выйти в холл, поцеловал спящую жену; та едва пошевелилась — крепкий сон был не последним из многочисленных достоинств Карин.
Торри с друзьями сидели внизу, в кабинете. Друзья были ничего себе, хотя, вероятно, неженки и горожане. Ториан подавил улыбку. За двадцать с лишним лет, прошедших с той поры, как они с Орфинделем бежали по Скрытым Путям в Соседний Мир, Ториан превратился в настоящего крестьянина. По меньшей мере, восемнадцать поколений его предков жили в Срединном Доминионе, и никто из родных ни разу в жизни не ступал на вспаханную землю, тем более — босыми ногами.
Но это было очень давно и очень далеко отсюда.
Глядя на серьезное лицо сына, Ториан догадался, в чём дело. Волки.
Он посмотрел на Орфинделя. Всего лишь волки, не более того?
Орфиндель не то чтобы умел читать мысли, но иногда это происходило само собой. Он кивнул и пожал плечами, словно внося оговорку: «Полной уверенности нет, но скорее всего это именно так».
— Я говорил сейчас с Джеффом Бьерке, — сказал Торри. — Он беспокоится из-за волков.
Ториан кивнул:
— Не только он. Свен устроил засаду и подстрелил одного. Показывал мне сегодня следы лап.
Следы вели на юг: вероятно, простое совпадение. Док Шерв так же толкует про медицинские диагнозы: «Если ты слышишь стук копыт, думай о лошади, а не о зебре». У фермеров всегда проблемы с волками. Появление Сынов Фенрира* [Фенрир — в скандинавской мифологии гигантский волк.] могло стать результатом лишь целой цепи маловероятных событий.
— Да, но... — Торри явно не хотел заходить дальше. Что глупо, хотя и объяснимо. Ториан улыбнулся.
— Если ты доверяешь своим друзьям настолько, чтобы говорить при них «а», то говори и «б». Джефф хочет, чтобы мы с Осией отправились на охоту?
Торри кивнул:
— Да. Он не хотел говорить прямо и вслух, но...
Орфиндель улыбнулся.
— Не хочет лгать. Ведь если Джеффа спросят на суде или где-то еще, давал ли он нам разрешение на убийство зверя, который охраняется законом, он честно ответит, что не давал. — Орфиндель уже натягивал толстый пуховик. — А пока мы не пойманы, то и говорить не о чем.
Почему бы и не прямо сейчас? Луна сегодня полная, а Орфиндель потеряет след лишь в самую черную ночь — эта способность еще не покинула Древнего, — хотя у Ториана зрение было как у обыкновенного человека. То же самое относилось и к сыну, и к его друзьям.
Ториан хотел было достать из аварийного набора очки ночного видения, но передумал. Надо купить еще одну пару на каждый день, хотя раньше подобной необходимости не возникало.

Предыдущая страница 3 Следующая страница


Огненный герцог 4

Все же Ториан хоть как-то, да видел в темноте, и этого было достаточно.
Следует ли позвать гостей? Местные обычаи об этом умалчивали, однако здесь разрешалось многое из того, что воспрещало воспитание Ториана.
— Ториан, Йен, вы пойдете? Торри кивнул:
— Да, сэр.
Длинный поразмыслил мгновение.
— Конечно. То есть я хочу сказать, что не против. — Если только я вам не помешаю.
— Ты сознаешь, что мы нарушаем закон? Вряд ли нам угрожает что-то вроде ареста или задержания, но нет ничего постыдного, если ты откажешься.
Девушка нахмурилась, как будто тоже ожидала приглашения. На охоте ей не место, хотя вряд ли американская девушка двадцатого века способна это понять.
Но не дело Ториана объяснять ей. Пусть Торри попотеет.
Йен улыбнулся.
— Не замечал я, чтобы в этих краях люди особенно щепетильничали насчет мелочей. Я полагаю, охота важнее, чем мнение закона по этому вопросу.
Что ж, неудивительно, что Торри дружит с шустрыми людьми. Он славный парень, и выбор его недурен: у этого Йена, как выяснилось, хорошее запястье и неплохая голова на плечах.
— Мы пойдем соберем оружие и приготовим пикап, ждем вас на улице через десять минут, — произнес Ториан.
Он спустился вниз и взял две коробки с патронами из запертого ящика над зарядным столом. Потом открыл коробки и взглянул на длинные вытянутые патроны: 30-й винтовочный калибр.
Заряжать гильзы вручную стало его хобби; в числе многого другого он научился этому у старого Тома Рельке.
Ториан не признался бы даже Орфинделю, но он скучал по старикам не меньше, чем по родному дому. Том и Ева жили теперь далеко на юге, в деревушке отставников возле Сан-Диего — благодаря золоту Торсенов. Ториан не жалел ни о едином центе, потраченном на людей, которые приняли к себе в дом его и Орфинделя, не зная о чужаках ничего, кроме того, что те нуждаются в помощи. Видит Око Одина*, [Один — в скандинавской мифологии верховный бог. Отдал свой глаз за то, чтобы испить из источника мудрости.] тогда Ториан вообще не говорил на здешних языках: Орфинделев Дар Языков здесь не передавался.
Ториан оглядел серебряные наконечники. Да, почти наверняка это обычные волки, а не Сыны Фенрира. Впрочем, серебряная пуля убивает не хуже простой.
Ториан подумал, не оставить ли Карин записку, но с письмом у него всегда были проблемы, а кроме того, жена знает его достаточно хорошо, чтобы понять: он вернется Ториан уже не первый раз уходил из дому в ночь — и не последний, надо думать.
Остальные все еще были наверху.
— Мы вернемся поздно, — сказал Торри девушке. — Не жди нас, ложись.
Наливая себе очередную чашку кофе и тихонько затягиваясь сигаретой, Мэгги Кристиансен услышала за спиной тихие шаги.
Не жди нас, да? Ну что ж, раз так, она не станет ложиться в постель.
Насколько помнила Мэгги, она всегда была такой.
Возможно, за характер ей следует благодарить отца. Согласно семейной легенде, когда ей было всего четыре года и когда ее еще звали Марианной, она, едучи в машине с тетей Мэгги, сестрой матери, жившей тогда с ними, заявила: «Я хочу быть тетей Мэгги, когда вырасту».
Тетя Мэгги рассмеялась и объяснила, что, во-первых, ей тогда придется убедить папу и маму родить второго ребенка, чтобы он вырос и завел своих детей, но даже тогда она будет «тетя Марианна», а не «тетя Мэгги».
— Мой папа говорит, — ответила тогда малышка, решительно фыркнув, — что когда я вырасту, я стану тем, кем пожелаю.
И с того дня заставляла всех звать ее Мэгги.
Десятки учителей забывали об этом, но путем неустанного повторения Мэгги удавалось вбить в них свое имя. Когда во время игры мальчишки окликали ее Марианной, она притворялась, что не слышит. Конечно, все изменилось в девятом классе, когда за одну ночь — так ей по крайней мере казалось — отпала надобность в зубных скобках, кожа стала чистой, грудь и бедра сделались по-женски округлыми, и презрительные насмешки сменились заиканием и плотоядными взглядами.
С этим у нее проблем не было.
Мэгги хотела не очень многого. Она желала только, чтобы все шло так, как ей надо, но «так, как ей надо» не подразумевало «с легкостью, без усилий». Она не возражала против работы, и ей было наплевать на цену, которую требовалось заплатить за желаемое, пусть даже это означало свидания с кретином, преподавателем английского, который никому не ставил «отлично», — потому что еще одно «хорошо» испортило бы ее средний балл; или поход по дюжине магазинов в поисках того оттенка губной помады, который подчеркивал бы цвет волос Мэгги, не заставляя их казаться крашеными; или часы, проведенные в гимнастическом зале вместе с другими новичками-фехтовальщиками, — когда стало ясно, что это единственный способ отбить Торри у его предыдущей девушки; или часы, проведенные в том же спортивном зале уже не из-за Торри и даже не потому, что у нее хорошо выходило, а потому — Мэгги сама удивлялась, — что ей понравилось фехтовать.
— Хэлло, — раздался голос у нее за спиной. — Я вижу, ты не торопишься ложиться...
Повернувшись, Мэгги совершенно не удивилась тому факту, что Карин Торсен одета в коротенький пеньюар явно от «Виктория Сикрет», сквозь который проглядывает черное кружевное боди. Нет, для женщины своего возраста она в прекрасной форме, однако это уж слишком...
— Надеюсь, не я вас разбудила, — сказала Мэгги.
Карин покачала головой, отбрасывая со лба прядь золотистых волос — они в самом деле золотистые, а не просто белокурые!
— Нет, — произнесла она, улыбнувшись, — у нас в семье шутят, что я просыпаюсь, когда захочу. — Улыбка поблекла и стала чуть печальной. — Ториану приходилось будить меня, когда я кормила грудью Торри. Я не просыпалась даже от крика младенца. — Она бросила на Мэгги короткий взгляд, затем встряхнула головой, словно прогоняя докучные мысли. — Но иногда я просыпаюсь сама по себе. Кажется, Ториан и Осия ушли, и Торри нет у себя — он тоже с ними...
«Постель Торри осталась несмятой. И может, ты проверяла, не согревает ли твой малыш мою постель...» — подумала Мэгги.
— Йен тоже ушел с ними. В баре...
— В «Пообедай за полушку»?
— Да. Джефф Берке...
— Бьерке.
— Да, он говорил, волки таскают цыплят или что-то в этом роде. И что было бы очень хорошо, если бы волки отсюда ушли.
— Из Джеффа вышел бы неплохой король, — усмехнулась Карин. — Торри вернулся домой, поднял Осию, а Осия разбудил Ториана, которому немедленно понадобилось выяснить, что тут можно сделать, хотя бы и посреди ночи, так?
Мэгги не смогла не усмехнуться в ответ.
— Что-то в этом роде. — Она приподняла кофейник. — Позвольте предложить вам выпить со мной чашечку вашего собственного кофе?
Карин на мгновение задумалась.
— Пожалуй. Но если мы собираемся ждать возвращения мужчин, я схожу наверх и надену что-нибудь более подходящее для бесед на кухне.
«Чтобы не сидеть полуголой перед другой женщиной, да?»
Карин повернулась и вышла из кухни, покачивая бедрами чуть меньше, чем обычно.
Мэгги улыбнулась.
Она довольно быстро разыскала сухие сливки — начатую банку «халф-энд-халф», из которой пахло вполне прилично: при хозяйке Мэгги не осмелилась проверять содержимое банки подобным образом. Но обнаружить сахар оказалось непростой задачей. Хрустальная сахарница со стеклышками была пуста, а к тому времени, как Мэгги нашла нужный шкафчик, открыла большой пластиковый контейнер и — попробовав на вкус, не соль ли это, — высыпала песок в сахарницу и стала искать ложки, Карин вернулась. На сей раз она облачилась в свободный черный с желтым пижамный костюм, который потянул бы на стиль «унисекс», если бы не тонкая талия, обвязанная шелковой лентой-поясом, отличающимся по оттенку от желтого цвета пижамы.
Карин приняла от Мэгги чашку и села, лениво водя по столешнице пальцем с обкусанным ногтем.
— Торри не очень много рассказывает о своей жизни, когда приезжает на каникулы.
— И о доме, когда возвращается с каникул. — Мэгги села напротив хозяйки. — Так, бросит пару слов, и все.
— Он такой, — усмехнулась Карин. — Непременная составляющая образа сурового скандинава. Интересно, а сколько времени вы двое...
В гостиной зазвенело разбитое стекло, и по полу застучали многочисленные тяжелые шаги, сопровождаемые ужасным завыванием.
Мэгги застыла на месте от изумления и страха, однако Карин Торсен вскочила на ноги. Двигаясь как танцовщица, словно она тренировалась перемещаться не просто эффективно, но и грациозно, она в два шага очутилась у раковины, затем протянула левую руку и схватила большой мясницкий нож с подставки, одновременно правой рукой сначала проведя по шкафу над раковиной, а потом хлопнув по нему. Боковина шкафа повернулась, за ней обнаружился револьвер нержавеющей стали, подвешенный на трех крюках; Карин немедленно его сняла.
Вдруг мерзкое волосатое существо влетело в дверь и ударило ее по спине.
Карин повернула револьвер и выстрелила.

Отдаленный пистолетный выстрел разбудил Арни Сельмо, которому впервые за неделю удалось крепко уснуть.
После сорока двух лет жизни с одной и той же женщиной мало одного год», шести месяцев и двух дней, чтобы привыкнуть делать все одному.
Даже поход в бакалею причинял массу проблем. При жизни Эфи Арни не трудился ходить по магазинам, однако ему нравилось каждые две недели ездить с женой в Гранд-Форкс за покупками. Заниматься этим в одиночестве никакого удовольствия не доставляло. Не с кем перешучиваться насчет идиотских новых товаров, которые не перестают выпускать, как будто кому-то и в самом деле нужны пилюли, чтобы подсинить воду в туалетном бачке. Некому вздыхать над ребрышками, а потом, уже собираясь купить цыпленка, сказать «Эх, один раз живем!» и вернуться к ребрышкам.
И магазины, и уборка — все было плохо: каждый катышек пыли напоминал об Эфи, но спать в одиночестве оказалось хуже всего. Нетрудно помочь горю парой глотков из бутылки «Четыре розы», которую Арни держал возле кровати, однако Арни Сельмо примет на сон грядущий свой обычный стаканчик и не подумает напиваться в постели Эфи.
Хуже всего были сны. Каждую ночь Арни снилось одно и то же: Эфи спокойно лежит рядом с ним, не терзаясь болью, которая превратила ее последние дни в ад на земле и которую Арни и док Шерв прекратили, оборвав жизнь Эфи. Утром полусонный Арни, открывая глаза, видел распахнутую дверь ванной и пятна солнечного света на старинном шестиугольном кафеле, и ему казалось, что сейчас из ванной выйдет Эфи в своем старом махровом банном халате... Но в следующее мгновение он понимал, что это снова был всего лишь сон и что наступил еще один день без Эфи.
Так что Арни открыл глаза в темноте почти довольный.
В ночи прогремел еще один выстрел, за ним последовал вопль.
Арни приходилось слышать странное о привычках горожан. Не то чтобы он поверил, но рассказывали, будто один грабитель зарезал женщину прямо на улице. Сотни людей слышали ее крики. Говорят, убийце понадобилось целых десять минут, чтобы прикончить жертву, — и никто даже пальцем не пошевелил. Чушь собачья, но ведь рассказывают!
Не успев продрать глаза, Арни двинулся к оружейному шкафу в гостиной; одной рукой он схватил дробовик, а другой — коробку с патронами. Ружья не палят просто так посреди ночи, и вопли тоже просто так не раздаются в темноте.
Прекрасно, когда есть повод чем-то заняться.
Арни засунул ноги в ботинки, наплевав на носки, и опустил ружье и коробку на пол, чтобы завязать шнурки — совершенно незачем падать, наступая на собственные шнурки, — затем подхватил оружие и боеприпасы и накинул на себя длинное пальто.
И нырнул в темноту, даже не закрыв за собой дверь.
Снова грохнул выстрел — похоже, стреляли где-то у Торсенов. Хотя Торсены и странное семейство, вряд ли они станут ни с того ни с сего устраивать учения глубокой ночью.

Через дорогу, у Дэйви Хансена, загорелся свет и отворилась дверь. Дэйви выскочил на улицу, в холодный ночной воздух, полуголым: на нем были только джинсы и рабочие ботинки, словно он уже собирался в постель.
Дэйви захромал к Арни: часть его правой ноги осталась в рисовом чеке во Вьетнаме. В левой руке он держал вверх дулом винтовку, и Арни не сразу осознал, почему его вдруг охватила зависть к соседу. Дэйви нес АР-15, гражданский вариант винтовки, с которой воевал Арни. Руки Арни тосковали по прикладу старого «гаранда», которого не мог заменить дробовик.
— Где? — выкрикнул Дэйви.
— У Торсенов! — ответил Арни, устремляясь вперед вихляющейся рысью, которая, может, и не позволяла опередить более молодого спутника, зато заряжать ружье можно было прямо на ходу.
Дом Торсенов стоял на самой окраине, за широкой лесополосой — та закрывала дом с трех сторон, в том числе и со стороны города. Натоптанная стежка вела мимо дома Бьорсенов, через лесок, сквозь высокую, по грудь, траву, росшую по краю обкошенной лужайки.
Трава хлестала по рукам и по глазам, но Арни продолжал ломиться вперед, туда, где раздавались крики и вопли.
И вой.
Он выбежал на лужайку и застыл на месте.
В дверях дома Карин Торсен, в порванной черно-желтой пижаме, с длинным окровавленным ножом в руке, билась с самым большим волком, какого только видел Арни, а еще трое или четверо волков, почти таких же здоровенных, теснились вокруг: выли, наскакивали, пытаясь цапнуть Карин. На крыльце валялся пистолет; Арни заметил его, только когда волчья лапа отбросила оружие на лужайку.
В разбитое высокое окно-эркер выскочили из дому еще двое волков: они волокли полуголую девушку, не обращая внимания на то, что осколки стекла режут ее босые ноги. В руках у девушки был нож, она отбивалась им — как и Карин, без особого эффекта.
Арни не мог стрелять из дробовика в направлении женщин, но слева от крыльца еще два волка ожидали своей очереди вступить в действие. Арни загнал патрон в патронник, упер приклад в плечо и выстрелил.
Отдача сильно толкнула его назад, едва не сбив с ног. Арни не сразу сообразил, что дело не в старости, а в том, что впопыхах он схватил коробку, где хранились патроны, заряженные дробью разных размеров — от мелкой дроби для охоты на птиц до жаканов на оленей. Отдача была как от крупной дроби.
Не зная, что стреляет жаканом, Арни наводил ствол не очень прицельно, но волка просто перевернуло. Снова раздался выстрел, потом еще один; в промежутках между грохотом дробовика слышалось сухое потрескивание винтовки Дэйви.
Все это не имело ни малейшего смысла. Карин атаковали три волка, но ее всего-навсего стащили с крыльца и поволокли по лужайке. И хотя женщина продолжала работать ножом, а Арни, несмотря на крики и выстрелы, слышал, как нож с сочным чмоканьем входит в плоть, и видел, как блестит черная кровь в свете луны, ни один из волков не только не упал, но даже не завизжал от боли! Арни снова взвел курок и, нацелившись на волка с краю стаи, выстрелил, на сей раз приготовившись к мощной отдаче.
Приклад сильно ударил в больное плечо; Арни моргнул, снова взводя курок.
«Стар я становлюсь, — подумал он. — Господи, верни мне молодость хотя бы на пять минут!»
Больше ему ничего не надо, а потом пусть Господь его приберет — лишь бы только к нему на пять минут возвратились юношеская сила и зоркость.
Две группы волков тащили женщин прочь, а он ничего не мог с этим поделать. По крайней мере, он должен убить хоть кого-то из волков, облегчив жизнь тем, кто придет следом. Особенно гордиться, конечно, нечем.
Но... но он выстрелил дважды, а Дэйви — с полудюжину раз, и где же мертвые волки?
Арни знал, что попал первому волку прямо в грудь, однако тот и не думал смирно лежать на земле. Он поднялся и шел теперь к Арни: лапы напряжены, широкие челюсти раскрыты, в них сверкают очень неприятного вида зубы.
Арни аккуратно взвел курок, прицелился волку в грудную клетку и нажал на спусковой крючок — настолько плавно и осторожно, что мысленным взором увидел, как улыбается старый сержант, обучавший новобранцев. Только это не могло быть правдой, поскольку сержант Гомер Абернати не улыбнулся бы и родимой матери, если даже у этого ублюдка была мать.
Приклад снова толкнул его назад, еще сильнее, чем раньше, и волк упал. Жакан пятидесятого калибра должен был переломать ему достаточно костей, чтобы тот лежал и не рыпался, однако хищник медленно поднялся на ноги и рысью направился к Арни.
Стрельба продолжалась: где-то за правым плечом снова сухо щелкнула винтовка, а двойной выстрел означал, что в игру вступили братья Ларсоны — это хорошо. Возможно, им повезет больше, чем Арни.
Волк покачивался на задних лапах почти смехотворно; потом, оттолкнувшись от земли, взлетел в воздух и бросился на Арни с широко распахнутой пастью, готовый рвать, кусать и убивать.
Не было времени снова взводить курок; кроме того, пользы от стрельбы не наблюдалось.
Ну и к черту. Арни отбросил ружье в сторону. Его рука скользнула туда, где почти полвека назад висел в ножнах штык, но пальцы нащупали лишь пустоту.
К черту снова. И вообще, пошло все к чертовой матери.
Капрал Арнольд Дж. Сельмо из взвода Псов Седьмого полка Первой Кавалерийской подтянулся и выпрямился. Капралу взвода Псов Седьмого полка Первой Кавалерийской не нужна лошадь: в Корее они сражались пешими. Капралу взвода Псов не нужна винтовка, капралу взвода Псов не нужен нож. Все, что ему надо, это руки и глотка врага, а руки у Арни, слава богу, пока не отсохли.
И Арни Сельмо бросился вперед, молясь, чтобы успеть стиснуть волку глотку. А если он не сумеет крепко сжать пальцы, Господи Иисусе, то хотя бы зубами достать.

Глава 4
Скрытые Пути

Пока «форд-бронко» прыгал по проселочной дороге по направлению к дому Торсенов, Йен цеплялся за ремень безопасности так, что побелели костяшки. Ему казалось, что он ощущает страх Торри, сидевшего на заднем сиденье рядом с ним.
Торсен вел как безумный — или, точнее, как человек, который думает, будто удар по педали акселератора или более резкий, чем необходимо, поворот руля заставит машину двигаться быстрее.
Из всех спокойным выглядел лишь Осия, который сидел на правом переднем сиденье, не выказывая никаких признаков тревоги.
Машина выехала к дому.
Торсен остановил пикап посреди бойни.
Электрический свет издал на разбросанные по поляне тела. Кровь глянцевито поблескивала на траве, кости светились белизной, без движения лежали желтоватые черви кишок.
Смерть была недостаточно милосердна к двоим: они еще стонали.
Бородач с мощными руками, одетый в толстый пуховик, стоял на коленях возле одного из раненых; открытый черный чемоданчик, лежавший рядом с ним на земле, изобличал в бородаче доктора.
Когда они распахнули заднюю дверцу пикапа, Джефф Бьерке уже ждал их снаружи. Его правая рука висела вдоль туловища словно чужая — кажется, Джефф не отдавал себе отчета, что сжимает в кулаке револьвер.
— Ол Хансен и оба Ларсоны мертвы, но док Шерв говорит, что Арни выживет, — сказал Джефф неестественно спокойным голосом. Это шокировало тем сильнее, что на его щеках и в бороде поблескивали слезы. — Дэйви Хансен пошел по волчьему следу; они удрали почти прямо на юг. Я велел ему остаться, но вы ведь знаете, ему чихать на всех. Он взял с собой бобину моей желтой ленты, которой огораживают место преступления. Сказал, что пометит ею след.
Рука Джеффа стиснула плечо Торсена.
— Я чувствовал бы себя полным идиотом, если бы сказал это кому-то, кроме вас... но мне кажется, что вы и так все знаете: волки забрали вашу жену и подругу вашего сына. И от пуль волкам не было ни малейшего вреда.
Торсен сделал шаг к доктору, который перевязывал пожилого человека, Арни Сельмо, как решил Йен.
— Нет, — сказал Бьерке. — На это нет времени. Полиция будет здесь через час. Если хотите что-то делать, делайте скорее. Док и я вас прикроем.
— Я должен поговорить с...
Бьерке схватил Торсена за плечи и рывком повернул к себе. Пистолет его смотрел в лицо отцу Торри.
— Не смей, — произнес Джефф. — И даже не рассчитывай. Со своей виной, мистер Торсен, будете разбираться как-нибудь после, покаетесь исповеднику или утопите ее в бутылке виски. Но это в другой раз. А сейчас вам следует иметь в виду, что ваши соседи погибли, пытаясь спасти ваших женщин. И ты, сукин сын, не будешь терять драгоценного времени, — докончил Джефф. Как ни странно, говорил он безо всякой истерики в голосе.
Торсен мгновение молчал.
— Вы просто не знаете всего.
— Да я, наверное, знаю больше, чем ваш сын, — или вы думаете, старик Хонистед зря передал мне значок? — Джефф Бьерке поглядел Торсену прямо в глаза. — Займитесь делом.
И он отошел прочь, отдавая приказы людям с носилками.
— Так я и поступлю. — Торсен повернулся к Осии. — Ты мне нужен.
Осия медленно покачал головой:
— Надо действовать иначе, Ториан. Есть иной путь...
— Ты знаешь, что сделают Сыны, если мы не последуем за ними, — произнес Торсен ровным тоном.
— Нет, не знаю. Я знаю только то, что их действия... это угроза, да, но не все держат свои обещания, явные или подразумеваемые.
— Нет. Если мы не пойдем за ними — я пойду сам, даже без тебя.
Осия потер переносицу кончиками пальцев.
— Тогда делай, что должен, и я поступлю так же. Без единого слова Торсен развернулся и побежал к дому.
Йен встал перед Торри.
— Может, ты объяснишь мне, что происходит? Торри покачал головой:
— Я... я не знаю.
При слабом свете, лившемся из-за открытой двери дома, было трудно различить выражение лица Торри. Голос старика Осии казался тоньше, чем обычно:
— Нет, знаешь, Ториан-младший. Ты слышал рассказы, лишь часть которых была выдумкой.
— Что было правдой? Войны асов и ванов? Двалин и Сильвертоп? Вестри и Туата? Туарин?* [Асы и ваны — боги скандинавской мифологии; Двалин и Вестри — имена карликов, или цвергов, скандинавской мифологии. «Туата» — древнеирландское «народ», обычно в выражении «Туата-де-Данан» — «племена Богини Дану», сиды ирландской мифологии.]
— Все это достаточно хорошо соответствует истине, разве что чуть устарело. Осталось несколько асов, а ванов как таковых, наверное, больше совсем нет.
— А Туата?
— Те, что остались. — Высокий человек кивнул. — Но они вполне себе Туата.
— А Брисингамен*... [Брисингамен (древнеисл. «Ожерелье Брисингов») — в скандинавской мифологии чудесное ожерелье, изготовленное карликами-Брисингами. Атрибут богини Фрейи.]
— Разломан, камни его сокрыты. — Осия постучал длинным пальцем себе по виску. — Даже от меня.
— Как насчет Нового Мира и Новейшего?
— Это правда, как и о Путях, что ведут туда — под углом девяносто градусов к нашему пространству. Да, — Осия махнул рукой на юг, — мы с твоим отцом прошли по одному из Путей много лет назад: он начинается в нескольких милях отсюда, в месте, которое индейцы дакота почитали как священное. Проход не существует в нашем мире, его можно открыть и держать открытым только из Нового Мира. Это, конечно, ловушка. — Осия слабо улыбнулся. — Но ведь твой отец не остановится, верно?
— Не остановится. — Торри прикрыл глаза. — Сыны хладнокровны и жестоки, а если дичь не идет на приманку, приманку можно съесть самим.
— Ториан! — окликнул сына от двери Торсен-старший. Торри поймал первый из двух брошенных ему кожаных рюкзаков, а потом запихал оба мешка в машину.
— Еще минутку. — И Торсен снова исчез в доме.
Только в этот момент Йен осознал, что вокруг талии у Торсена застегнут пояс для холодного оружия. Даже с джинсами и клетчатой рубахой на Торсене это смотрелось естественно.
Лицо Торри было бледным, когда он повернулся к Йену.
— Прости меня за все это, но... — Торри пожал плечами. — Времени для объяснений нет — отец уедет без меня, если я не потороплюсь. Я... если все обойдется и если у тебя будет возможность, которой не будет у меня, скажи Мэгги, что мне очень жаль. Если бы... — Торри замолчал.
— Ториан, не забывай, чему я тебя учил, — негромко проговорил Осия, — многое может тебе помочь. — Два его длинных пальца прикоснулись на мгновение ко лбу Торри, а потом Осия сделал шаг и обнял юношу. — Будь осторожен.
В дверях снова возник Торсен, держа под мышкой пару винтовок, а в руках — два меча в ножнах и с поясами.
— Осия, я еще раз прошу тебя отправиться со мной, — произнес он. — У меня есть меч для тебя. Осия покачал головой, отпуская Торри.
— Я не могу. Это не просто опасно, Ториан, но еще и бесполезно.
Торсен молча повернулся и зашагал к машине.
Торри на мгновение сжал руку Йена, а потом тоже бросился к пикапу. Он успел открыть дверь и прыгнуть на переднее сиденье как раз в тот момент, когда его отец включил зажигание.
И они уехали.
Йен стоял ошеломленный. Все это было сущим бредом: и трупы на лужайке — нечто подобное он видел летом, когда подрабатывал санитаром на «скорой помощи», — и волки, которые уволокли Карин и Мэгги. Все это полная ерунда.
Осия наблюдал за ним.
— Пойдем со мной, — сказал он, и его длинные пальцы потянули Йена за рубашку.
Йен последовал за Осией сначала в дом, а потом вниз по лестнице в подвал. Их шаги отдавались слишком гулко в тишине дома.
Осия протянул руку и дернул за веревочку — наверху загорелись флуоресцентные панели, — сложил на худой груди тонкие руки и оперся о верстак.
— Младший был прав: это ловушка. Они не подходили к дому, пока я был тут, потому что здесь. Сыны не властны надо мной. И поэтому меня хотят выманить туда, где смогут справиться со мной.
— Я совершенно ничего не понимаю. Осия кивнул:
— И у тебя есть на это право, друг Йен, но нет времени. Знать тебе надо только одно: если нам повезет, мы поможем твоим друзьям — нашим друзьям — и через несколько часов благополучно возвратимся назад. Если нам повезет меньше, мы все равно поможем им, хотя путь будет длиннее и труднее.
Осия прикоснулся к сучку в деревянной обшивке стены, и открылась квадратная панель: за ней обнаружились кожаный рюкзак и сложенный кусок бурой материи, которую Йен принял за одеяло, пока Осия не достал ее из тайника. Это был плащ.
Осия положил плащ на пол и, снова нажав на обшивку, открыл другой тайник, в котором лежали два изогнутых лука и полный стрел колчан. Осия достал из него стрелу: ее острый кончик светился серебром.
— Сыны не выносят серебра. У других проблемы со сталью. — На мгновение он поджал губы. — А стрелы, правильно закаленные в подходящей крови, убивают все и вся.
Йен наклонил голову.
— А почему не серебряные пули? Бред какой-то: задавать вопросы, как будто старик в своем уме!.. Самое разумное сейчас — уйти от спятившего старого негра и всех его друзей. Пусть власти разбираются.
Старик махнул рукой в конец мастерской, где под пластиковым чехлом стоял пресс.
— Полагаю, Ториан взял их с собой. Мы сами делали пули с серебряной оболочкой. Огнестрельное оружие пригодится, если он перехватит Сынов, прежде чем те достигнут Старого Пути. Но в Тир-На-Ног* [Тир-На-Ног (древнеирл. «Страна Вечной Юности») — чудесный потусторонний мир ирландской мифологии] ружья не будут стрелять.
— Так ты хочешь, чтобы я вместе с тобой охотился на волков? С луком?
— Нет. — Осия подошел к стене и снял со стойки меч. — Я... я предлагаю тебе держать их подальше от меня, пока я буду стрелять. Если нам повезет и мы быстро их обнаружим.
И он протянул меч рукоятью вперед. Это была сабля с круглой гардой: заостренный кончик, узкий серебристый обоюдоострый клинок — как будто оружие предназначалось и для того, чтобы колоть, и для того, чтобы рубить, — но она казалась жесткой и легкой, как рапира или шпага. На прямом лезвии не было никаких гравировок, головка эфеса — простое серебряное навершие, предназначенное защищать руку, а не украшать оружие.
Это был боевой клинок, а не спортивная сабля, приспособленная для того, чтобы набирать очки легкими и резкими касаниями. Это была не кавалерийская сабля, она предназначалась для сражений против меча, а не для того, чтобы рубить крестьян или индейцев с лошади.
Йен несколько раз взмахнул саблей. В отличие от рапиры она не гнулась при ударе. Обмотанный шнурком эфес был на редкость удобен: казалось, что он сам сжимает кисть Йена.
У Йена появилось странное ощущение: клинку самое место в его руке...
— А если нет? — спросил он. — Если я не захочу сопровождать тебя?
— Не знаю. Тогда я сам стану разыскивать их и посмотрю, что можно предпринять. — Осия покачал головой. — Но в конечном итоге всех — счастливых и невезучих, динамичных и медлительных — ждет один конец.
— И ты хочешь, чтобы я пошел с тобой? Но как? Куда? С чем?

Предыдущая страница 4 Следующая страница


5 Джоэл Розенберг

Наступила долгая пауза.
— Для объяснений у нас будет либо много времени, либо мало.
Осия опустился на колени на фехтовальную дорожку и, ударив по ней одной рукой, прижал кончики сложенных пальцев другой руки к поверхности дорожки так, будто поворачивал невидимую дверную ручку.
И вся половина фехтовальной дорожки поднялась на бок, словно небывалая длинная дверь, открывшаяся в полу.
Под ней была по большей части земля, не считая чего-то, на первый взгляд напоминающего дыру или нору.
Но норы не бывают чистейшего, не отражающего света черного цвета.
Выпрямившись, Осия взял с ближайшего стола малярную кисть, вернулся и ткнул кистью в черный круг — кончика как не бывало, его отхватило так аккуратно, что обрезанные волосы светились.
— Будь осторожен, не касайся дыры, если не собираешься пролезть в нее, — сказал Осия. Старик привязывал смотанную в клубок бечевку к крюку, вбитому снизу в дерево фехтовальной дорожки. — Это вход, выйти отсюда нельзя.
В его руках Йен увидел ранее не замеченный небольшой серебристый ножик. Осия разрезал бечевку, пропустил один конец через вбитое в потолок ушко и связал оба конца. Порывшись в коробке с пузырьками, стоявшей на верстаке, Осия вернулся, держа в руках стеклянную бутылку со стеклянной пробкой. Он очень осторожно вынул пробку и прикоснулся ею к бечевке возле ушка. Бечевка задымилась.
Осия нахмурился и снова прикоснулся пробкой к бечевке. Дым повалил гуще.
— Это поможет, — произнес Осия, затыкая бутылку и ставя ее на верстак. — У тебя будет всего несколько мгновений, прежде чем люк закроется, — пояснил он. — Рюкзак, пояс и ножны для меча лежат в шкафчике за дверью. Следуй за мной, если сочтешь нужным. Нет ничего постыдного, если ты поступишь иначе. Ты не связан обещаниями и не был рожден для всего этого в отличие от юного Ториана. — Осия широко улыбнулся и шагнул к краю. — Но решай скорее.
Эти слова повисли в воздухе.
Осия исчез в черноте дыры, и Йен остался один.
Йен знал, что сказал бы Бенджамин Сильверстейн и что, по его мнению, следовало бы Йену ответить на предложение Осии.
Отправиться спасать кого-то с серебряным клинком в руке?..
Не глупи, мальчик! Опять подражаешь этому идиоту Эрролу Флинну, а ведь пора бы и вырасти. Оканчивай школу и юридический колледж, будешь юристом, как отец. Все чудесно, я заплачу, только чтоб я больше не слышал насчет того, что ты собираешься стать адвокатом малолетних преступников. Найдешь себе занятие получше!
Нет, ответил тогда Йен. Нет. Я буду делать то, что считаю нужным. И я не хочу быть юристом, которого заботят только интересы его фирмы. Я хочу защищать детей, с которыми плохо обращаются, я хочу привлекать к суду их родителей, чтобы они за все ответили. Чтобы ублюдки за все заплатили.
К сожалению, Йен тогда не добавил: и жаль, что на тебя не нашлось такого адвоката. Клянусь Богом, если ты снова подымешь на меня руку, я проткну тебя насквозь! Бенджамин Сильверстейн не терпел возражений. И когда Бенджамин Сильверстейн двинулся вперед, чтобы силой заставить тебя подчиниться, ты не приставил к его груди кончик рапиры, с которого сточил наконечник, превратив спортивный клинок в боевой.
Рука Йена сжала рукоять серебристого меча так же, как в тот день он сжимал рукоять рапиры. Бенджамин Сильверстейн сложением напоминал медведя и был силен как бык, но все равно: он больше не подымет руку на Йена.
Пошел вон, сопляк, сказал Бенджамин Сильверстейн. Бросай свое барахло в рюкзак и катись отсюда. Тебе давно исполнилось восемнадцать. Если ты не уберешься из моего дома через пять минут, я вызову полицию.
Бенджамин Сильверстейн его не одобрил бы. Не глупи, мальчик, сказал бы он. Опять эта твоя гребаная робингудовщина.
Этого Йену было достаточно. Более чем достаточно. Он взял из шкафа рюкзак и продел руки в лямки. На полке лежал сложенный плащ — его Йен перебросил через плечо. Потом перепоясался ремнем с ножнами, не торопясь, однако, убирать в них клинок.
— Пошел ты к черту, папаша, — сказал Йен, улыбнулся и шагнул в темноту.

ЧАСТЬ ВТОРАЯ
НОВЫЙ МИР

Глава 5
Сыны Волка

Под округляющейся луной дорога, прямая и ровная, как натянутая лента, убегала вперед насколько можно было видеть, но выскочи из лесу олень, в чьих глазах отразился бы свет фар, — и «бронко» улетел бы в канаву.
Однако отец все сильнее жал на акселератор.
— Я не говорил с тобой о стратегии, — негромко произнес он, не отрывая глаз от дороги. Его лицо, освещенное огоньками приборной доски, было устрашающе зеленого цвета.
— Ты мне много чего не говорил. Разве не ты научил меня дважды подумать, прежде чем спрашивать?
— Да, я. Мы уже близко. Достань очки ночного видения.
Торри отстегнул ремень безопасности. Два кожаных рюкзака с предметами первой необходимости лежали сзади, за сиденьями. Что в мешках, Торри представлял себе так же хорошо, как и тот тайник, откуда мешки были извлечены: два миниатюрных фонаря-дубинки вместе с запасными батарейками, которые заменялись два раза в год; два фунта вяленого мяса и такое же количество похожего на воск нетающего шоколада; аптечка, укомплектованная всем необходимым, начиная от антибиотиков широкого спектра действия и заканчивая морфином, вистарилом и демеролом; длинный охотничий нож «гербер» и швейцарский армейский нож; зажигательный набор; бухта альпинистского троса; несколько дюжин презервативов из латекса: в них можно носить воду и хранить спички, чтоб не намокли, кроме того, ими можно пользоваться и по прямому назначению; копии всех четырех паспортов, способные выдержать самую тщательную проверку; бухта шланга; таблетки и фильтры для очистки воды; дюжина золотых крюгеррандов* [Южноафриканская золотая монета с изображением Крюгера, президента республики Трансвааль.] и десять тысяч долларов двадцатками; спальный мешок на синтетическом волокне, втиснутый в самый что ни на есть маленький чехол — когда Торри был ребенком, спальный мешок был на пуху, но синтетическое волокно оказалось лучше, и пуховые мешки заменили на новые; набор для добывания пищи, включающий в себя рыболовные крючки и леску, зазубренный наконечник для рыболовной остроги, черный пневматический пистолет «ругер марк I» вместе с обоймой дротиков; сухие носки, эластичные полипропиленовые свитера с высокими воротниками и штаны с поясом-шнурком, которые сидели на отце чуть в обтяжку, а на Торри с матерью — чуть излишне свободно, хотя и в разных местах; большие куски милара, которые можно использовать как скатерть или навес; цейсовский монокуляр и пара армейских приборов ночного видения.
Торри достал два металлических футляра и, поставив их на сиденье, открыл оба. В каждом футляре в гнезде из пенопласта — чтобы предохранить от ударов — лежали очки ночного видения с уже вставленными батарейками. Торри вынул одну пару очков и нажал на кнопку: загорелась зеленая лампочка. Тогда Торри включил очки и протянул отцу, который неловко нацепил их. После этого отец чем-то щелкнул на приборной доске, и внутри «бронко» стало темно, а через мгновение потухли и фары.
Торри уже достал и надел вторую пару. Как и многое другое в этих мешках, очки ночного видения стоили немало, но мать с отцом никогда не скупились на подобные вещи. В случае чрезвычайных обстоятельств, будь то ядерная война или торнадо, надлежит открыть защелку наверху косяка входной двери, затем отодвинуть в сторону деревянную панель, вытащить мешки и нести их в машину, готовясь выжить — даже не без удобства. В багажниках автомобилей находились дополнительные наборы предметов первой необходимости, но их содержимое было не столь разнообразно. Их так и хранили в машинах: они должны были выдержать проверку на канадской границе или, хотя бы в теории, полицейский обыск.
Торри включил очки, и мир окрасился в оттенки синего и черного цветов, как будто на экране старинного черно-белого телевизора.
Теперь Торри лишился периферического зрения, однако к нему вернулись некогда приобретенные навыки, и он автоматически начал поворачивать голову из стороны в сторону.
— Я заряжу ружья.
Коробки с боеприпасами лежали на полу, и Торри не мог зарядить винтовки, не расстегивая ремня.
— Давай, — глянул на него отец, когда молодой человек отстегивал ремень, но больше ничего не прибавил.
— Ты слишком многое оставляешь недосказанным, — произнес наконец Торри. — Я даже не знаю, о чем спрашивать. Все истории Осии — правда?
— Все?.. Нет, вряд ли. Но по большей части правда К примеру, про асов и про ванов. Туата? Они существуют до сих пор. — Отец усмехнулся. — Кому, как не Осии, об этом знать.
— А вестри? Они и в самом деле цверги?
— Конечно. Хотя они... не очень-то похожи на гномиков, которых рисуют в детских книжках.
— Почему ты никогда мне об этом не рассказывал?
— Были... причины. — Отец скривил губы. — Я не хотел, чтобы все это коснулось тебя. И не люблю, когда меня принимают за лжеца. Даже твоя мать не верит — не верила — половине моих рассказов, хотя у нее были основания верить.
«А возможно, мама хотела, чтобы я вырос нормальным ребенком и не шлялся в поисках Скрытых Путей, пытаясь удрать в Тир-На-Ног», — подумал Торри.
Пока это всего лишь байки дядюшки Осии, опасности нет.
Когда Сыны Волка, герои баек, появляются на заднем крыльце твоего дома, это, конечно, странно, но не то чтобы ошеломляет. Торри шокировало само отсутствие шока: вот он едет по лесной дороге, преследуя Сынов Волка, и не испытывает по этому поводу особенного удивления...
— Вроде золота? — спросил Торри.
— Да. Вроде золота, украденного у Огненного Герцога, когда мы с Орфинделем бежали из Срединного Доминиона. Мы плавили монеты и продавали маленькие слитки. — Отец усмехнулся. — Вот основа семейного капитала, который приумножила твоя мама. Более чем приумножила, — поправился он с улыбкой.
Торри взял коробку с патронами и в зловещем зеленом свете с трудом разглядел ярлычок: «винчестер Супер-Х, тридцатый калибр». Старые «гаранды». Ему попалась нужная коробка. Хорошо.
Поставив ружье на предохранитель, Торри открыл коробку и достал патрон. Тот казался непомерно большим.
Торри по большей части имел дело с винтовкой 22-го калибра; с ружьями он упражнялся в основном на стрельбище, под руководством отца или дяди Осии, хотя, учась в выпускном классе, он пристрастился к охоте на кроликов. Это увлечение кончилось только тогда, когда мать поклялась, что станет вегетарианкой, если ей придется готовить хотя бы еще одного кролика фрикасе.
Потому Торри привык к небольшим патронам 22-го калибра, а каждый здоровенный заряд 30-го калибра был длиной с его средний палец. И в каждом патроне — серебряная пуля домашней отливки.
Нет, здорово будет поиметь Сынов Волка серебряными пулями!
— Так как насчет стратегии? — Торри быстро достал обойму и вставил патроны в патронник. Прежде чем передернуть затвор, еще раз убедился, что винтовка стоит на предохранителе, а затем, повернувшись, положил оружие на подставку сзади у них над головой. Потом взялся за второе ружье.
Отец долго молчал, хотя на его щеке играли желваки.
— Возможно, у нас не получится сейчас их перехватить. Они догадаются, что у нас есть на них управа, и спрячут подальше мать и твою девушку и будут шантажировать нас, чтобы мы сдались. Стреляй во всякого, кто приблизится к женщинам, пока я буду нападать спереди.
Но скорее всего мы сможем убить всего лишь нескольких Сынов — проредим стаю и избавим вожака от хлопот.
Скорее всего у нас не выйдет спасти женщин — здесь и сейчас.
— Так что же мы делаем?! Отец покачал головой.
— В целом — не знаю. Однако в данный момент цель ясна: мы сражаемся, а затем, если необходимо, сдаемся. Меня будут сторожить надежно, но к тебе, возможно, отнесутся более легкомысленно: надейся на счастливый случай, и когда он подвернется — беги. Если я пойму, что у тебя есть шанс, я вставлю в свою речь слово «легкий» — или «посфе» — на Древнем Языке. Как только услышишь это слово, беги. Не думай, просто беги.
— А потом? — Торри убрал наверх вторую винтовку и начал вставлять патроны в обойму.
— Положись на свои мозги, Ториан дель Ториан-младший, — ответил отец. На секунду его лицо озарилось улыбкой. — Мне слишком о многом надо тебе рассказать, а времени почти нет. Когда молишься, имей в виду, что на твои молитвы могут и ответить; помни, что хотя Туата и другие Древние умеют менять обличья, их по большей части можно поразить холодным железом; в бою пользуйся не только руками, но и головой.
— И не забывай чистить зубы перед едой.
— Да-да. — Отец улыбнулся. — Я как раз собирался посоветовать тебе не терять чувство юмора. — Улыбка исчезла. — Ты фехтуешь достаточно хорошо, чтобы одолеть большинство соперников, хотя и не всех. Что еще? Если побег удастся, держи в секрете свое имя и называй его только в случае необходимости. Тебе могут оказать услугу ради Орфинделя, только не пользуйся его именем направо и налево. В нем есть сила, но и опасность тоже. Иные могут решить, что ты знаешь лишнее.
Торри обнаружил, что копирует некогда виденный им отцовский жест: сжав правую руку в кулак, он ударил ею по раскрытой ладони левой.
Отец отрицательно покачал головой:
— Нет, Аса-Top* [Аса-Top (или просто Тор) — в скандинавской мифологии бог-ас, истребитель чудовищ.] давно мертв; Осия видел некогда его кости.
Ответвлявшийся от мощеной дороги старый проселок вел по насыпи через поля к показавшемуся вдалеке мрачному лесу. За деревьями что-то светилось, но что именно, Торри понять не мог.
— В двадцати ярдах отсюда дорогу пересекает тропинка. Я убавлю скорость, а ты прыгай из машины и иди по тропинке. Очки дадут тебе фору, — продолжал отец, доставая из кармана вороненый револьвер, — но лучше не шуми.
Большим пальцем Торри откинул защелку и открыл барабан, откуда на него уставились тупые концы девяти пуль. 22-й калибр.
— Серебро, — сказал отец, подавая Торри маленькую коробочку. — А здесь запасные. Чтобы быстренько уложить врага, тебе придется целить в голову. Стреляет револьвер довольно тихо. Не то чтобы бесшумно, но тише, чем «ругеры», которые в мешках.
— Что собираешься предпринять ты?
— Я поеду дальше, потом вылезу и направлюсь в лес с запада. — Отец пожал плечами. — А может, просто нападу на них, ожидая твоего появления. Все зависит от того, насколько хорошо они следят за дорогой.
Торри закрыл барабан и спрятал револьвер в карман куртки.
— Не забудь свой меч, — напомнил отец.
Торри затянул ремень петлей на плече, затем снял верхнюю винтовку.
Отец протянул руку и щелкнул выключателем сферической лампы, одновременно сбрасывая скорость.
— Давай!
Торри, в одной руке держа ружье, откинул дверцу другой рукой и выпрыгнул из машины в неестественно светлую ночь.
Он устоял на ногах, но через мгновение упал в поле у дороги, свободной рукой оттолкнув ветки низкого кустарника, чтобы не сбить очки.
Машина с шумом поехала дальше.
Приподняв голову над кустарником, Торри застыл на месте. Он научился этому у отца и Осии, охотясь на оленей. Отец и Осия настаивали, чтобы он поджидал зверя на земле, хотя олени редко смотрят вверх, на деревья. Но и оставаясь на земле, вполне можно подкараулить зверя, если смыть всякие следы собственного запаха с тела и одежды, если ветер дует в нужном направлении и если ты в состоянии сохранять неподвижность.
Торри это умел, и теперь он сохранял неподвижность, несмотря на холодный ветер, от которого заслезились бы глаза, не будь они прикрыты очками.
Он начал считать — наблюдатель, спрятавшийся недалеко от опушки, мог и заметить, как из машины кто-то выскочил.
Торри подумал, что с ним не все в порядке. Ему бы дрожать, переживая за мать и Мэгги, или трепетать в страхе... Ничего подобного! Надо полагать, все, чему учили его отец и дядя Осия, естественным образом подготовило его к происходящему.
Проселок в лучах луны казался болезненно ярким, становясь лишь немного темнее там, где его затеняли деревья. Но темная или светлая, дорога оставалась пустой и...
Вот! Слева от раскидистого дуба на той стороне дороги что-то зашевелилось.
Укрытый за земляной насыпью, Торри опустил руку в карман и крепко сжал револьвер.
Двигаясь быстро и вместе с тем грациозно, на дорогу ступил волк и сделал неуверенный шаг по направлению к Торри, не осмеливаясь выйти из тени деревьев. Пару раз понюхав воздух, волк сначала двинулся вперед, к освещенной части дороги, а затем назад. Ему явно не нравился лунный свет. Это огромное животное, раза в полтора больше сенбернара Петерсонов, было по-своему красиво, несмотря на открытую пасть с длинными зубами.
Волк сделал шаг, а затем, нюхая воздух, рысью поспешил через дорогу по направлению к тому месту, где сидел в засаде Торри.
Молодой человек медленно вытащил из кармана револьвер, пытаясь не шуршать тканью, и большим пальцем осторожно начал взводить курок, пока тот не встал на место со щелчком.
Только тогда он услышал, как что-то летит в него сзади. Торри повернулся, и что-то ударило его в лицо, сбив очки: те пропали в темноте, а из глаз посыпались искры. Невзвидев света, он вскинул револьвер и нажал курок: раздался негромкий треск и хрип боли.
Что-то большое и дурнопахнущее сбило Торри с ног, однако юноша не выпустил пистолет и, упершись стволом прямо в своего противника, снова нажал на спусковой крючок.
Он почти не почувствовал отдачи, но враг взвыл низким голосом и упал куда-то во тьму; к Торри вернулось зрение, и он увидел, как это существо, шатаясь, сделало несколько шагов, а потом свалилось на вспаханную землю.
Торри повернулся к другому зверю как раз в тот момент, когда волк прыгнул, и снова выстрелил, не целясь. Маленький револьвер выплюнул пламя... а ведь на земле, совсем рядом, осталась лежать винтовка с полным магазином!
Секунду юноше казалось, что он промахнулся: волк приземлился на поджатые лапы, словно готовясь прыгнуть снова. Затем левый глаз волка, сверкавший при свете луны, померк — правый глаз был черной ямой, — и животное бессильно рухнуло на землю, как будто его мускулы превратились в желе.
Торри обернулся к первому нападавшему.
Это был не волк, уже не волк — тварь начала оборачиваться как раз в момент нападения, и теперь на вспаханной земле лежала на боку голая женщина. Мертвые немигающие глаза смотрели на луну, на слишком белом теле темнели пересекавший живот рубец и две дырочки в левой груди.
Ветер, переменившись, донес до Торри ее вонь: она обделалась, издыхая.
Торри посмотрел на второго из Сынов, который умер в зверином обличье, и вспомнил рассказы дяди Осия. Сыны были потомками Фенрира от волчицы, а самого Фенрира родила от хитроумного Локи* [Локи — в скандинавской мифологии бог из асов, трикстер, обманщик и хитрец.] ведьма. Даже Древнейшие не знали, кто суть Сыны: волки, которые притворяются людьми, или люди, притворяющиеся волками. Судя по всему, рассказы Осии соответствовали истине.
Странно. Подстрелив первого оленя, Торри ощутил восторг, смешанный с виной. Чудо, что он попал оленю прямо в сердце; руки у него так дрожали, что он с трудом поставил винтовку на предохранитель и вообще едва не уронил оружие — спасибо дяде Осии, который успокаивающе положил руку ему на плечо.
Но нынешние убийства ничего для него не значили: просто два мешка с дерьмом, мясом и костями. Один валяется на дороге, второй — на пахоте. И все.
От этой мысли Торри замутило, а вспомнив, что, пока он тут прохлаждается, мать, Мэгги и отец подвергаются опасности, юноша почувствовал себя еще хуже. Он встряхнулся, потратив несколько драгоценных секунд, нашел свои очки ночного видения, которые, по счастью, не пострадали, затем затянул на талии пояс с мечом и, перезарядив пистолет, поднял винтовку.
Торри рысью поспешил по дороге, потом свернул с нее по следу, двигаясь тихо и быстро, как только мог.
Из-за поворота донеслись рычание и голоса; Торри замедлил шаг, пристально оглядываясь назад и по сторонам, чтобы не пропустить дозорного. Ничего не поделаешь — хотя в очках он видел сейчас лучше любого зверя, они ограничивали поле зрения. Дома остались купленные отцом «старлит» и тяжелый советский прибор ночного видения; даже они были бы лучше очков.
Ранящий глаза свет пробивался сквозь листву, простреливая лес чрезмерно яркими лучами. Торри пошел медленнее, останавливаясь после каждого шага и нарочно убрав палец с гашетки «гаранда».
Он скользнул в тень, опустился сначала на колено, а потом на живот и пополз по холодной земле, пока не добрался до подножия огромного дуба. Затем медленно и осторожно приподнял голову, чтобы посмотреть на прогалину.
Там стоял «бронко»: мотор выключен, но фары горят, освещая сложенный из камней небольшой кайрн посреди поляны.
И никого.
Отец явно здесь побывал; тут лежали оба мешка с предметами первой необходимости. Их открыли, а их содержимое разбросали по поляне как будто в приступе злости. Но и все: ни следа отца, матери или Мэгги.
И Сынов тоже.
Овальная дыра в земле перед кайрном была совершенно черной даже в свете фар «бронко», усиленном очками, но больше ничего странного Торри здесь не увидел.
Он поднял очки на лоб.
В свете фар провал в темноту чернел по-прежнему.
Выбор невелик: только ожидание имело смысл, остальное было совершенно бесполезно. Можно, конечно, слепо бегать вокруг с дикими воплями, но Торри предпочитал ждать. Если за ним наблюдают, то его уже скорее всего заметили, но если нет... если нет, то самое лучшее — оставаться неподвижным.
Торри застыл на месте.
Это всегда самое трудное в охоте. И самое важное. В четырнадцать лет Торри никак не давалась неподвижность, и дядя Осия поклялся, что не возьмет Торри в лес, если тот не научится сидеть в засаде.
Дядя Осия, как обычно, превратил урок в игру: когда они шли по лесу, по команде «застынь» Торри должен был застыть на месте. Если получалось, его ожидало какое-нибудь вознаграждение: новая пряжка к ремню, набор серебряных пуговиц, пришитых к любимой рубашке, или еще одна история про асов и ванов, а когда Торри стал старше — новый карбюратор в его автомобиль.
Что более важно, дядя Осия награждал парня улыбкой, которая не становилась менее ценной оттого, что Осия часто улыбался Торри.
Он надеялся, что Осия улыбнулся бы и сейчас, видя, как Торри застыл на месте, заставив себя не шевелиться и едва дыша. Веком не дернет, глазом не моргнет. Как говорил дядя Осия, делать многие важные вещи одновременно и трудно, и легко: рецепт неподвижности один — не двигаться.
Торри считал удары сердца, пока не дошел до тысячи, потом начал снова. Луна медленно подымалась, тени перемещались.
Охотясь из засады на оленей, Торри узнал еще одну вещь: в лесу никогда не бывает тихо.
Где-то далеко по окружной дороге изредка проносилась машина, но никто не сворачивал на проселок. Сверху, с соседнего дерева раздался шорох: на ночную прогулку выбралась белка.
Торри пытался не думать о том, куда делись волки. Дядя Осия говорил, что весь мир пронизан Скрытыми Путями; возможно, это не просто слова...
Лишь через полчаса он позволил себе подняться. Положив «гаранд» на сгиб локтя, Торри выпрямился. Больно... Впрочем, это в порядке вещей: когда начинаешь шевелиться после того, как столько времени пролежал неподвижно...
Торри осторожно двинулся к кайрну. Кожаные мешки разнесли в пух и прах. Сначала юноша решил, что столкнулся со следами бессмысленного вандализма, но почему-то эта мысль показалась ему неверной.
Он обошел вокруг «бронко». Обивка тоже висела клочьями, бардачок нараспашку, его содержимое рассыпано по полу автомобиля, как будто искали нечто небольшое.
Торри зажег фонарик: в салоне было мокро, по стенам расплывались влажные пятна, но, судя по всему, кто-то просто опрокинул пластиковую бутылку. Пахло жидкостью для мытья окон.
Ничего похожего на свежую кровь или на смрад смерти.
Хорошо.
Торри посветил на землю. Со стороны водителя почва была мягкой от сырости, и рабочие ботинки отца оставили на ней глубокий отпечаток. Торри опустил голову вниз — винтовка отца лежала на земле справа от «бронко» — и направился к кайрну. Следы волчьих лап в отпечатках обуви отца сказали ему, что за отцом шли Сыны; оттиски лап по сторонам отцовского следа могли появиться когда угодно.
Отец сошел с тропинки в нескольких футах от капота автомобиля, и Торри потерял отпечатки его ботинок в низкой траве, но они указывали на кайрн. Торри двинулся в ту же сторону.
Ничего. Юноша посветил вперед; темный овал походил на дыру в земле, хотя что там внутри, было не разглядеть — мощности миниатюрного фонарика-дубинки на это не хватало.
За спиной раздался негромкий шорох. Торри положил указательный палец на курок «гаранда» и сделал шаг вперед. Еще шаг, и он пройдет мимо капота «бронко». Тогда он спрячется за автомобилем, займет оборонительную позицию и...
— Легче, Торри, — раздался знакомый голос.
Торри обернулся и увидел Дэйви Хансена. Дэйви по большей части держался одиночкой, живя на свою пенсию по инвалидности и подрабатывая ремонтными работами. Вроде бы его раздражало, что Осия делает то же самое, только лучше, быстрее и просто так, а не за деньги. Торри всегда полагал, что пока у Дэйви есть работа, ему не на что жаловаться и следует держать при себе свое раздражение, но, конечно, обсуждать это мнение с Дэйви было совершенно незачем.
Дэйви кивнул в сторону дыры:
— Они все пролезли туда, и какое-то мгновение туннель мерцал, совсем недолго.
— Ты следил за ними? — спросил Торри, пожалев о своих словах ровно в тот момент, когда они были произнесены.
Дэйви улыбнулся.
— Угу, следил. Я видел, как волк обернулся в человека, приставил нож к горлу твоей матери, и тогда твой отец сдался. Потом человек-волк связал всем троим руки и спустил пленных в нору. Вот и все, а я лишь смотрел. — Дэйви пожал плечами. — Там, в доме, я стрелял в этих, мать их, волков, но они только пуще озлились. Вроде как стрельба из «винчестера» им по барабану... Нет ли у тебя серебряных пуль? — спросил он, иронически улыбнувшись.
— Целая куча, — ответил Торри. Дэйви дернулся, словно получил в челюсть, но сразу оправился и кивнул.
— Тогда понятно, — заметил он. Дэйви Хансен был слишком скандинав, чтобы выказывать удивление, если без этого можно обойтись.
— А они? — спросил Торри. — Они... ничего?
— Ничего? Как огурчики, приятель. Все трое. Женщин немножко поцарапали, и твой папаша получил в ребра — двигался не так быстро, как хотели волки, — но когда их спускали в туннель, выглядели они что надо. — Дэйви пожал плечами. — Я не видел смысла устраивать бесполезное шоу. — Он улыбнулся словно только ему понятной шутке. — Я не то что на одну, уже на две жизни навыступался.
Торри поставил «гаранд» на предохранитель и положил винтовку на капот «бронко».
— Она заряжена серебряными пулями. — Молодой человек медленно достал из кармана револьвер и положил его рядом с винтовкой, присоединив к оружию очки ночного видения. — Револьвер тоже.
— Не люблю мелочевку. — Дэйви неохотно отложил свою винтовку и взял «гаранд», машинально передергивая затвор. Из магазина выбросило патрон, который покатился по земле. Дэйви нагнулся за патроном, сунул его обратно в магазин, а затем закрыл затвор. — И потом, с этой игрушкой револьвер мне без надобности. — Он пожал плечами. — Наверняка из города приедут; мне посторожить до них?
— Ага. Только ты замерзнешь.
Торри положил меч в ножнах на капот, чтобы снять куртку. Она придется впору Дэйви, хотя сидеть будет свободно. Ну да ничего страшного.
Юноша бросил куртку Дэйви, перекинул ремень с ножнами через плечо и двинулся к задней части машины. Из багажника извлек лампу «коулмэн» и рюкзак; через мгновение лампа ярко вспыхнула, и в ее белом свете Торри, наклонившись, стал собирать с земли разбросанные вещи.
Оба пластиковых пакета с двадцатидолларовыми купюрами были вскрыты и отброшены прочь, но золотые монеты исчезли. Содержимое одной аптечки рассыпано, вторая осталась нетронутой. Оба спальника располосованы в клочья как будто бритвой, но миларовая пленка цела. Пистолеты пропали, а магазины от них обнаружились под остатками кожаного мешка.
Возможно, во всем этом была какая-то система, но Торри не мог понять, какая именно. Он удивился бы собственному спокойствию, если бы у него не дрожали руки, пока он нагружал рюкзак.
— Когда обыскивали машину, закинули пистолеты в лес, — заметил Дэйви. — Я поищу их утром.
— Последите за этим местом. — Торри взял револьвер с капота и, перезарядив его, заткнул оружие за пояс. Дэйви кивнул:
— Разберемся.
Торри протянул ему оба пакета с банкнотами.
— Если понадобится... — Увидев, как Дэйви сверкнул глазами, он поднял руку. — Там, куда я иду, мне пользы от бумажных денег не будет. Иначе бы они забрали все.
— Да не нужны мне твои вонючие бумажки, Торсен, — буркнул Дэйви Хансен. — Но так и быть, пригляжу за ними.
Дядя Осия часто рассказывал историю о том, как один из Туата пытался поймать Хёнира в ловушку с помощью двери, которая исчезла за спиной входящего. Торри надеялся, что выберется из ловушки так же ловко, как и Хёнир, хотя уверенности у него не было. Скорее всего Сыны поджидали его в туннеле.
Но что еще ему оставалось делать? Ждать здесь? Дэйви прекрасно справится и без него. Ждать может кто угодно.
Торри подошел к дыре и посветил фонариком в черноту. Туннель уходил вниз футов на пятнадцать, а затем поворачивал на юг. По выковырянным в стене колодца выемкам можно было спуститься вниз.
Дэйви бросил юноше веревку, конец которой был завязан петлей, чтобы Торри мог ступить в нее ногой. Он проследил взглядом: другой конец веревки уже затянут за переднюю ось «бронко», а Дэйви стоит, повесив «гаранд» на плечо и держа в руках моток.
— Ну, я готов, — сказал он.
Торри затянул покрепче поясной ремень рюкзака, прижав к бедру рукоять меча. Незачем медлить. Вполне можно было бы спуститься и по выемкам, но лучше положиться на соседа.
Торри сел на край дыры и вставил правую стопу в петлю.
— Начали, — сказал Дэйви.
Юноша не торопясь, постепенно перенес вес на ногу, и так же постепенно Дэйви начал отпускать веревку.
С горящей лампой в одной руке, другой держась за веревку, Торри медленно опускался в темноту.
— Сэмпэр фидэлис,* [Всегда верен (лат.).] парень, — донеслось до Торри сверху.
Как только он вытащил стопу из петли и оказался на твердом каменном полу, веревка обмякла и упала на пол. Рефлекторно Торри протянул руку и поймал конец.
Торсены ничего не делали наполовину: веревка, которую они возили в багажнике «бронко», была альпинистским тросом: согласно сертификату она могла выдержать совершенно безумный вес. Ее прочные волокна были способны противостоять трению о скалы в течение сотен часов и задать работу даже самому острому ножу.
Тем не менее конец веревки был срезан будто одним ударом, очень аккуратно.
—Торри попытался посветить лампой наверх, но не увидел ничего, кроме темноты и сплошного каменного потолка. Он решил было окликнуть Дэйви, однако передумал. Возможно, эхо в туннеле разносит звуки на большое расстояние.
Что ж, сидеть тут и ждать совершенно незачем, раз есть туннель, по которому можно идти. Если понадобится, почему бы не подняться наверх, цепляясь за выемки в стене колодца... Сейчас в этом необходимости не было.
Торри достал из ножен меч — так как-то спокойнее — и неторопливо зашагал по туннелю.
Подземный ход в поперечном разрезе напоминал яйцо тупым концом вниз; потолок, до которого юноша, протяни он руку, не достал бы нескольких футов, круто изгибался, в то время как закругление пола было менее заметно, хотя и принуждало Торри идти ровно посередине коридора. Стены каменные, грубо обтесанные, теплые, но не горячие.
Впереди туннель изгибался влево: сначала плавно, затем дуга поворота становилась круче и круче. Потом коридор распался на отрезки, расположенные под углом друг к другу. Каждое колено длиной не более десяти—двенадцати футов, и на каждом повороте — в нескольких футах над головой юноши — четкий силуэт грубо вытесанной арки.
Очень много времени — позднее Торри никак не мог понять, сколько именно часов или минут, — он не слышал ничего, кроме негромкого шипения лампы и еле различимого стука собственного сердца. Постепенно он осознал, что в лицо дует очень слабый прохладный ветерок, хотя и непонятно, как такое может быть ведь туннель за его спиной теперь кончался тупиком. Значило ли это, что колодец опять открылся?

Предыдущая страница 5 Следующая страница


Огненный герцог 6

Торри ускорил шаг, надеясь избавиться от возможной погони, снова и снова поворачивая и проходя под арками. Наконец он увидел, что следующая арка ведет в полную темноту. Юноша на мгновение остановился; ему показалось, что откуда-то издалека доносится шипение. Впрочем, возможно, этот звук издавала его собственная лампа. Он отошел назад, бережно поставил лампу на пол, потом вернулся к арке и остановился, прислушиваясь.
Да, что-то шуршало или шипело вдалеке. Журчит вода?.. Заглянув за угол, он увидел лишь, как во тьме слабо сереет дорожка, освещаемая стоящей сзади лампой. И все.
Торри вернулся за лампой, а потом прошел под арку.
На мгновение у него закружилась голова, и он едва не упал. Каменная тропка, устремляясь вперед, висела в пустоте: плоская каменная стена за спиной юноши, подымаясь, уходила вверх, куда не достигал свет лампы. Очень осторожно Торри посмотрел вниз и не увидел ничего, кроме серой поверхности камня. Стены просто кончились; робко потыкав острием меча по сторонам, Торри убедился, что в темноте, сменившей стены, ничего нет.
До него по-прежнему доносился звук текущей воды, но откуда — спереди, сверху или снизу, — он не мог бы сказать ни за что на свете; единственное, в чем он был уверен, что не сзади.
Тропа вела вперед, в темноту, и оставалось лишь идти по ней.
Стена за спиной у Торри быстро исчезла во тьме. Юноша начал считать шаги и досчитал до шестисот семидесяти восьми, прежде чем заметил, что мрак по ходу движения сменился слабым серым отсветом: снова стена.
Восемьсот три шага — и впереди возник арочный проход, совершенно такой же, как тот, что остался позади.
Торри бросил считать; еще около сотни поспешных шагов привели его под арку, в небольшую комнатку. Из темноты сверкнули глаза-бусины, и прежде чем он успел двинуться или хоть что-то сделать, из его онемевших рук вырвали меч и лампу, крепко схватили за плечи и запястья.
Торри, беспомощный, тщетно пытался сопротивляться, а из темноты вышел и остановился перед ним огромнейший волк: не менее трех футов в плечах. В другой ситуации юноша восхитился бы им, его густой черно-бело-серой гривой, но не сейчас. Тем не менее, не сводя глаз с волка, Торри смотрел, как тот откидывается назад, словно садясь на задние лапы, а затем отрывает от земли передние.
И оборачивается.
Длинная морда втянулась, часть волосяного покрова ушла в плоть, остальные волосы укоротились, а когтистая лапа превратилась в ладонь с длинными пальцами, оканчивающимися желтоватыми заостренными ногтями. Грудную клетку, беспорядочно исчерченную шрамами, покрывали черные спутанные волосы.
Тонкие губы Сына Фенрира разошлись в торжествующей улыбке, но его глаза не сходили с Торри, который чувствовал себя как мышь перед змеей.
— Приветствую тебя, Ториан, сын Ториана. — Голос Сына звучал хрипло и неприятно. — Твои друзья ожидают тебя там, дальше и выше.

Глава 6
Тир-На-Ног

Впоследствии Йен так и не смог припомнить, сколько времени они шли по туннелю: путь их озарял неизвестно откуда лившийся бестеневой свет, который выхватывал из темноты лишь окружающее пространство. Где-то в дюжине футов впереди и в стольких же позади темная скала уходила во мрак. Йен казался себе белкой в колесе: переставляя ноги, ты топчешься на месте, сколько бы ни прошел.
Он и понятия не имел, какое расстояние пройдено. Через некоторое время до него дошло, что надо было просто считать шаги, потом, помножив количество шагов на три, узнать, таким образом, сколько футов осталось позади, а поделив это число на пять тысяч, определить количество пройденных миль.
Но какой в этом смысл? Туннель, казалось, без конца тянулся в обе стороны.
Осия мерно шагал вперед с решительной улыбкой на темнокожем лице, отказываясь отвечать на вопросы Йена и вообще поддерживать беседу — стоило юноше заговорить, как Осия прикладывал к тонким губам длинный палец и качал головой.
Йен не видел смысла хранить молчание, но, вероятно, зачем-то это надо.
Раньше он и не подозревал, что в Северной Дакоте велись подземные разработки, хотя было понятно, что Осия и Торсен возвели свой дом над спуском в шахту.
Нет, чушь получается: как можно рационально объяснить то, что не поддается рациональному объяснению? Вход в шахту, где бы он ни находился, не может быть спуском, который работает только в одну сторону и который отхватит ваш палец с той же легкостью, что и кончик кисти. Зачем путешествовать старыми выработками, гоняясь за... бандой? шайкой? сворой? стаей? Именно стаей!.. Но кто же охотится за волками под землей? Кроме того, в шахтах не бывает неизвестно откуда льющегося света, который сам следует за тобой.
Йен попытался отключить мозги. Хватка на рукояти меча за поясом успокаивала лучше всяких размышлений. Не думать оказалось легко. Так же он чувствовал себя после того, как ему вырезали аппендицит, а потом отправили в палату, сунув на прощание пузырек с таблетками — демеролом и вистарилом. Торри помог ему перебраться к телевизору; там Йен и остался. Ход времени изменился; оно уже не двигалось, но стало одним единым мигом: Йен сидел в мягком кресле, он всегда был там и всегда будет — вот как это ощущалось.
Гораздо проще плыть по течению жизни, ни о чем не задумываясь, так же легко, как сидеть в мягком кресле. Или без остановки переставлять ноги, словно можешь шагать вечно — не чувствуя усталости, жажды или голода.
Внезапно Йен осознал, что туннель ведет вверх, причем уже некоторое время, однако говорило об этом лишь чувство равновесия: лодыжки не ныли, как должны бы от подъема в гору, и Йен нисколько не запыхался, хотя Осия ни на минуту не замедлил шага.
И вот туннель закончился: повернул под углом в девяносто с лишним градусов, устремляясь вертикально вверх и упираясь в камень футах в десяти над головой Йена.
В каменных стенах ствола были выбиты углубления. Йен полез за Осией, моргнув, когда сверху хлынул слепящий солнечный свет.
Потом на секунду он остался в колодце один и, поспешно подтянувшись, перевалился через край — в ярко-зеленую траву.
Вдалеке виднелась иззубренная серая макушка горы: ее покрывал снег, отсюда казавшийся чисто-белым. Откуда «отсюда»? От подножия? С середины подъема? Йен не мог понять. Луг окаймляли корабельные сосны, а небо над головой было гораздо более насыщенного голубого цвета, чем ему когда-либо приходилось видеть. К полуденному солнцу — сколько-сколько они шли? — тянулись шелковистые, по колено высотой травы, в их зелени пестрели полевые цветы, темно-алые и нежного бледно-желтого цвета. Ветер донес смутный запах перегноя, к которому примешивались благоухание цветов и резкий аромат нагретой солнцем травы.
Высоко в небе черная птица с распростертыми крылами сделала над лугом несколько кругов, прежде чем улететь в сторону вершины.
Осия уже накрывал дыру в земле каменной плитой.
— Ос хает дью веериш? — произнес он с вопросительной интонацией, хотя из-за его невнятного выговора Йен услышал еще меньше, чем мог бы. Что-то насчет самочувствия?
— Чего?
— Приношу свои извинения, юный Сильверстейн. Я спросил: «тебе нехорошо?»
В жизни не слышал эдакого языка. Однако об этом Йен говорить не стал.
— Ничего, выживу.
— Надеюсь. Если хочешь, то меч можно убрать в ножны, — продолжал Осия. — Мы... не туда свернули.
— Но мы же никуда не сворачивали! Осия лишь улыбнулся, сверкнув иссиня-белыми зубами.
— Как тебе угодно. Однако можно сказать, что мы повернули на девяносто градусов ко всему, виденному тобой ранее. Я полагаю, все зависит от точки зрения.
Ситуация явно требовала какого-нибудь остроумного замечания.
— Почему-то, Тотошка, мне кажется, что мы уже не в Канзасе... — сказал Йен. Осия нахмурился.
— Тотошка... А-а, понял, «Волшебник из страны Оз»!.. Да. Я как раз недавно смотрел этот фильм с Торианом-младшим. — Его улыбка относилась к каким-то своим мыслям, словно Осию что-то развеселило. — Когда долго живешь на свете, трудно держать в голове все сразу. Какая же роль мне досталась? Трусливого Льва? Вряд ли я похож на Страшилу, поскольку мозги у меня все-таки есть, хотя и работают они не так, как раньше. — Он постучал пальцем по виску. — Малость повредились, знаешь ли.
— Но где мы?
Осия снова нахмурился.
— Мы не на Высоких Пустошах, где должны были оказаться, если бы свернули куда надо. — Подняв руку, он предупредил возражения, готовые сорваться с уст Йена. — Да-да, ты не заметил никаких поворотов. Если бы не пробитая брешь, даже Ториан не увидел бы вход, которым воспользовались Сыны. — Осия посмотрел на гору. — Что ж, мы на лугу, а над нами нависает пик горы Эскья, откуда следует, что мы в восточном Вандескарде. Было время, когда я назвал бы тебе место выхода с точностью до дюйма, но... — Он вздохнул, надел рюкзак, а сверху аккуратно накинул плащ. — В путь?
— Вандескард? — Часть Тир-На-Ног — Нового Мира, или, если угодно, Страны Юности. Последний приют сидов, асов, ванов и прочих Древних Народов.
Йен тяжело сглотнул. Это уж чересчур. Он переварил странного дядюшку, буквально нашпигованного тайнами, волков, которые не убили, а похитили Карин Торсен и Мэгги; спустившись в подвал, он прошел сквозь односторонний вход в неизвестность... Но это уже слишком. Асы, ваны, Древние Народы... Гораздо легче предположить, что Осия сбрендил и что его безумие отчасти передалось Йену.
Юноша сделал шаг назад.
— Послушайте, Осия, я... я не уверен, что это хорошая идея.
— Которая? Что твои друзья в опасности или что нам следует попытаться помочь им?
— Нет, я хотел сказать, погоня за... — Он неопределенно повел рукой.
— Что сделано, то сделано. Чему суждено...
— ...то сбудется. Делу время, потехе час. — Йен поднял руку. — Я выхожу из игры; я хочу домой. Лицо Осии сделалось серьезным.
— Даже если я скажу, что лишь ты в состоянии помочь им? И если ты не сумеешь стать самим собой, погибнут не только твои друзья?
— Ну-ну, — фыркнул Йен. — Не наблюдаю у себя на груди большой красной буквы «S». — Игнорируя удивленный взгляд, он продолжал: — Я что, супермен какой-нибудь?
Осия покачал головой.
— Я... ничего такого не говорил. Когда-то... — Его голос стих, и старик печально покачал головой. — Но то было прежде. — Он выпрямился и грустно улыбнулся. — Как знаешь. Но если ты не пойдешь со мной, если ты не собираешься довести дело до конца, тогда нам надо поступить иначе...
Если ты не собираешься довести дело до конца...

* * *

Бенджамин Сильверстейн хмыкнул, взяв в руки простенькую незаконченную модель, затем поставил ее на место, весьма бережно — он всегда обращался с этими чертовыми моделями аккуратно, — и ткнул пальцем в детальки, разбросанные по столу Йена.
— Паршиво, сынок, — сказал он. — Я купил тебе ее почти год назад, а ты до сих пор не доделал. Когда мне было столько же лет, сколько тебе сейчас, я гонялся за настоящей парусиной, чтобы смастерить паруса, и должен тебе сказать, что собирать эти древние броненосцы гораздо труднее, чем складывать девчоночьи паззлы. Не можешь довести дело до конца, так получается? Если ты ничего не можешь довести до конца, на что ж ты годишься?
У Йена было что на это сказать. Например, что моделями из пластиковых деталей увлекался отец, а вовсе не Йен. Или что, попросив в подарок на день рождения модель, он просто хотел стать ближе к отцу, а не получить по шее за лень.
Однако Бенджамин Сильверстейн не терпел возражений.
— Прости, папа, — промолвил десятилетний Йен. — В следующий раз я буду стараться. Честное слово.
Бенджамин Сильверстейн фыркнул.
— Уж я об этом позабочусь!

— ...если ты не пойдешь со мной, если ты не собираешься довести дело до конца, тогда нам надо поступить иначе...
— Убирайся к черту! — вырвалось у Йена. Осия опустил глаза на запястье Йена. Юноша проследил за взглядом старика и увидел, что его пальцы стиснули рукоять меча. Он хоть убей не мог вспомнить, когда его ладонь легла на эфес. Йен, выпустив гарду, уронил руку.
— Извини, пожалуйста... Просто ты так говорил, что напомнил мне кое-кого...
Осия, принимая извинения, кивнул.
— Ты тоже прости меня, Йен, — мягко произнес он. Кажется, слишком мягко, как будто утихомиривал капризного ребенка. — Я не хотел тебя обидеть. Если хочешь вернуться, мы сможем разобраться с этим на Харбардовой Переправе, когда спустимся по дальней стороне горы, — сказал Осия, окинув быстрым взглядом пустое небо.
— А что такое «Харбардова Переправа»?
— Это деревня, где через реку ходит паром Харбарда. Реку асы некогда именовали Гильфи, а обитатели Вандескарда называют ее Теннес.
Йен ткнул большим пальцем в камень, который закрывал устье колодца, откуда они вылезли.
— А почему не этим путем? Осия улыбнулся.
— Подними его.
Йен опустился на колени, просунул пальцы под камень и поднял его. Плита оказалась тяжелее, чем можно было подумать; Йену пришлось тянуть ее изо всех сил, чтобы поставить вертикально и потом отвалить в сторону. Влажный темный испод камня смотрел в небо, а под ним...
Земля. Почва, переплетенная корнями трав, похоже, Давным-давно.
— Убедись сам, — сказал Осия, доставая из рюкзака саперную лопатку. Он вытянул телескопический черенок и, воткнув лопату в почву, вывернул пласт перегноя, за которым тянулись нити корней.
Никакого туннеля; ничего, кроме земли и корчащейся в углублении половинки дождевого червя.
У Йена давно выработался самоконтроль, поскольку отец набрасывался на него по малейшему поводу. Без самоконтроля не обойтись, если тебя выгнали из дома без всяких церемоний, не дав собраться с мыслями, — и при этом тебе не на кого положиться, потому что ты боишься заводить друзей, не зная, что станет поводом для порки.
Ладно, случалось и похуже. Вот когда отец выгнал его из дому и Йен остановился на тротуаре, у него ничего не было, кроме жалкого барахла в рюкзаке и шестнадцати долларов в кармане. Остальные деньги лежали на счете отца («...так безопаснее — ты безответственно обращаешься с деньгами»), а заначка, меньше двухсот долларов, сэкономленных и таки да, украденных из карманов Бена Сильверстейна, пока тот валялся пьяный, осталась в гараже, под поленницей. Там деньги были в полной безопасности; Бен не трудился ходить за дровами или разводить огонь, всю работу делал сын.
Да, тогда было гораздо хуже. Тогда он остался один-одинешенек.
Йен прибег к своему старому заклинанию:
— Ладно, потом будем паниковать.
Сейчас все же полегче. Тогда он был испуганным ребенком, стоящим в круге мертвенного света уличного фонаря, один, без всякого плана. Нет, если сравнивать, то нынешние расклады — сущие пустяки. Сейчас он по крайней мере не один, и хотя Йен не очень-то доверял Осии, ему все же нравился этот старикан.
— Потом будем паниковать, — повторил Йен себе самому. Это первая половина заклинания, а вторая — «Пока же надо что-нибудь придумать». — Пока же надо что-нибудь придумать... — Юноша погрузил пальцы в землю и вытащил лишь комья грязи. — Нет входа, так?
— Да. — Осия взмахнул рукой. — Похоже, где-то рядом есть еще один выход, но я его не знаю, и он скорее всего опутан — как и выходы в твой мир.
— Как это — «опутан»?
Осия вытянул губы трубочкой.
— Я бы сказал «опутан чарами», но тогда получилось бы, будто кто-то это сделал, что не соответствует истине. Выходы в Скрытые Пути... они не то чтобы прячут себя сами, просто отводят всем глаза.
— Чего? Осия помолчал.
— В подобных случаях французы говорят jamais vu — когда неожиданно замечаешь нечто такое, что всегда было на этом месте. Тебе не случалось вдруг обратить внимание на магазин, дерево или дырку в земле, хотя ты проходил мимо них сто или тысячу раз, не замечая?
Йен кивнул. В один мартовский день он сбросил со стола книжки и тетрадки, надел тенниску, шорты и старые горные ботинки и отправился гулять, пока еще не свихнулся окончательно от учебы-работы-сна и снова учебы-работы-сна.
Это случилось в трех шагах от входа. Йен проходил под старым дубом, растущим возле Спрэг-Холла, тысячу раз, но понял, что раньше никогда не видел этого дерева. А оно стояло себе, лет ста, наверное, от роду, и его искривленные ветви покровительственно протянулись над тротуаром. Словно отец, закрывающий ребенка от града, подумалось Йену. Он тогда провел рукой по грубой коре, а потом пошел дальше.
— Ага, — сказал Йен. — Было дело. С дубом.
— И вот вспомни, что происходило до того?
— То есть?
— Подумай, что происходило, прежде чем ты обратил на него внимание. Дуб рос, где рос, но пока ты его не заметил, дерева там как будто бы не было — для тебя. — Осия пожал плечами. — Большую часть времени входы в Скрытые Пути ведут себя именно так.
— А что происходит, если кто-нибудь строит возле него дом, а потом пытается положить сверху тротуар? Осия покачал головой:
— Не выйдет. Архитектор, который выберется на место предполагаемого строительства, вдруг решит возвести дом немножко в стороне. А если не передумает архитектор, передумает кто-нибудь другой. Спроси строителей с большим опытом: время от времени, по веской причине, которую никак не могут впоследствии припомнить, планы строительства меняются... Но довольно разговоров. Пора в дорогу.
Йен поднялся и отряхнул штаны.
— Что теперь?
— Теперь? — переспросил Осия. — Очень просто: идем. А потом снова идем. Если мы доберемся до Переправы достаточно быстро, то, может быть, даже перехватим наших друзей, а если нет, что-нибудь о них узнаем. — Осия снова взглянул на небо. — Сомневаюсь, что их пленение и место назначения останутся тайной... ото всех. Так что в путь.
Йен кивнул:
— Это я умею.
Он бросил взгляд на камень и улыбнулся.
Осия улыбнулся в ответ.
— Я рад, что у тебя появился повод для улыбки. Интересно, какой именно...
— Просто стало жаль, что нельзя взять с собой этот камень. Когда Мэгги в следующий раз спросит меня, из-под какого камня я выполз, я показал бы ей эту плиту.

Глава 7
У Огненного Герцога

Говоря по правде — хотя Джамед дель Бруно твердо намеревался держать ее в секрете, — он предпочитал приносить Огненному Герцогу плохие вести, нежели хорошие.
И дело было не в том, что он не любил Его Пылкость — хотя он и в самом деле не любил своего господина. Джамед считал титулование герцога — «Его Пылкость» — возмутительным оксюмороном: Огненный Герцог вспоминал о своих обязательствах перед низшими исключительно под давлением обстоятельств. Его Пылкость, как решил Джамед дель Бруно давным-давно, был жестокий человек, который скорее играл роль Огненного Герцога, нежели являлся им. И судя по всему, он лучше исполнял эту роль, когда бедствия напоминали Огненному Герцогу о его обязательствах.
Спускаясь по широким ступеням амфитеатра к ложе Его Пылкости, высоко вздымая серебряный поднос с только что доставленной запиской и двумя бокалами на длинных ножках, полными кроваво-красного тенемида, Джамед дель Бруно желал дурных вестей своему господину, хотя тщательно следил, чтобы его лицо, как всегда, сохраняло бесстрастное выражение. Точно так же он ничем не выразил своих чувств, когда командовать на дуэли защитником Его Твердости приехала леди Эверлея, а не лорд Сенсевер. Со стороны Его Твердости это было завуалированное оскорбление: получалось, что спор касается не чести, но всего лишь денег, а потому с ним вполне может разобраться и женщина.
Джамед миновал места среднего класса: дородный скотовод, сын пастуха, страстно спорил о чем-то с коптильщиком, в то время как их жены, разодетые в пестрые платья, ели глазами восседавшую ниже знать.
Презрев кресло, которое с трудом вмещало его тушу, толстяк герцог подошел к перилам и оглядел простиравшуюся внизу дуэльную арену. Ниспадающая до лодыжек накидка с капюшоном отчасти скрывала габариты герцога. Справа от него стояла леди Эверлея: она поднесла к полным алым губам кубок с вином бледно-соломенного цвета, выставив на всеобщее обозрение надетое на безымянный палец простое кольцо из оникса, долженствующее означать ее принадлежность к Дому Камня. Золотые волосы дамы, собранные в замысловатый ингарианский узел, были того же оттенка, что и золотое шитье на корсаже и по краю длинных рукавов, и Джамед дель Бруно подумал, не отделано ли черное шелковое платье ее собственными волосами. Подобное щегольство позволительно юной девице, решил он, но уж никак не женщине таких лет.
А кстати, сколько лет леди Эверлее? Ее кожа была гладкой и нежной, как у девушки, у внешних уголков голубых глаз или у твердо сжатого рта ни следа морщин, но что-то в ее манере держаться говорило о более зрелых годах. Конечно, весьма вероятно, что в жилах леди течет кровь Древних Народов, а у тех возраст и не определить.
— О, Ваша Пылкость, вот и вино, — произнесла леди Эверлея. Ее голос звучал на полтона ниже и более музыкально, чем ожидал услышать Джамед дель Бруно. — А также новости, по всей вероятности.
— По всей вероятности, нет, — сказал Огненный Герцог с улыбкой и взял с подноса оба бокала, вежливо предлагая выбор леди Эверлее. Она поставила свой пустой кубок на поднос Джамеда дель Бруно, решая, какой из двух полных бокалов принять, словно это был сущий пустяк, а не традиция, восходящая к Отравлению Орфи.
— Чудесное вино. Хотя Его Студеность ценит его выше, нежели Ее Милость.
— Я обратил внимание на этот факт, — ответил Его Пылкость.
Леди Эверлея лишь слегка приподняла бровь, Джамед дель Бруно сохранял невозмутимое выражение лица. Его Пылкость постоянно эпатировал своих слуг, самолично занимаясь финансами, вместо того чтобы передоверить их своей супруге (это, конечно, затруднительно, если иметь в виду, что и она, и Наследник, Венедир дель Анегир, фактически изгнаны в Дом Неба) или дамам из старших семейств Дома Пламени.
На площадку внизу вышли двое мечников. Под пристальными взорами толпы и бдительными взглядами своих помощников они разоблачились, оставшись только в обуви и коротких брюках, а затем приступили к растяжкам и разогревающим упражнениям.
Стоя на выложенном кафелем полу арены, Родик дель Ренальд и Станар дель Брунден походили на двух вандескардских восковых марионеток, отлитых по одной модели: оба длиннорукие и длинноногие, жилистые; от лба до лодыжек оба испещрены шрамами — еле заметными на лице и нижней части живота, и глубокими — на правой руке; оба усердно игнорируют друг друга, предаваясь подготовительным упражнениям.
Джамед дель Бруно терпеливо ожидал. Наконец леди Эверлея выбрала бокал; Его Пылкость, соблюдая обычай, поднял оставшийся бокал к своим темно-красным губам и отпил первым.
— Вы, кажется, не торопитесь ознакомиться с полученным известием, Ваша Пылкость, — произнесла дама.
— Это вопрос доверия. Полагаю, Джамед дель Бруно со всей осторожностью нагрел конверт в духовке на кухне, прочел письмо, а потом снова запечатал конверт. Я доверяю ему: если бы новость была срочной, он принес бы мне письмо незамедлительно, не тратя время на то, чтобы нацедить вина. — Огненный Герцог сделал маленький глоток. — Вот, обратите внимание, приятный привкус ягод и ванили чудесно оттеняет вяжущую горечь. Очень неплохо, особенно для столь молодого вина.
— Молодого, Ваша Пылкость? Никогда не слышала, чтобы кто-то стал пить тенемид менее чем сорокалетней выдержки.
Его Пылкость пожал плечами.
— Это вино урожая года 1156 Под Небом, оно в два раза старше. Но все-таки еще молодое; все дело в пропорции. — И он улыбнулся словно только ему понятной шутке.
Джамед дель Бруно удерживал бесстрастное выражение лица, письмо все еще лежало на подносе. Его Пылкость был прав, но при этом ошибался. Обычно Джамед дель Бруно вскрывал все письма, какие мог: он достаточно ловко обращался с маленькой металлической печаткой, чтобы быстро подделать любой оттиск на восковой печати. Однако сейчас у него просто не хватило времени, чтобы и вскрыть письмо, и налить вино для Его Пылкости и Ее Милости, а Джамед дель Бруно в первую очередь выполнял свои прямые обязанности.
Мечники на арене завершили приготовления и совершенно спокойно заняли места, дожидаясь, пока публика утихнет.
Его Пылкость, склонив голову, пригласил леди Эверлею сесть и сам опустился в свое просторное кресло, стоявшее тут же.
— Вы позволите пожелать вам удачи, леди? — спросил он официальным тоном.
— Конечно, Ваша Пылкость. Также и я желаю, чтобы судьба была на вашей стороне, — произнесла дама; глаза ее сверкнули. — Однако я надеюсь на ваше прощение, поскольку в данном случае я не могу пожелать, чтобы на вашей стороне была добрая судьба.
— Конечно, леди.
Один из мечников выступил вперед.
— Я Станар дель Брунден, Мастер Меча на службе Дома Камня. Я заявляю, что поле, известное как Обрез Финделлева Вересняка, является законной собственностью Дома Камня и находится в его пользовании в течение пяти поколений, и клянусь мечом и кровью подтвердить это.
Он сделал шаг назад, и его место занял второй воин.
— Я Родик дель Ренальд, Мастер Меча на службе Дома Пламени. Старые карты, недавно найденные в пыльном сундуке с бумагами, доказывают, что Обрез Финделлева Вересняка со всей определенностью находится во владениях Дома Пламени, а не Дома Камня, и я клянусь мечом и кровью подтвердить это.
Воины встали лицом друг к другу, вскинули мечи в салюте, а потом повернулись к ложе Герцога.
Его Пылкость обратился к леди Эверлее:
— Не желаете ли?.. Та кивнула:
— Конечно. — Она легко и грациозно поднялась на ноги и жестом велела поединщикам начинать.
Джамед дель Бруно терпеливо ждал, задумавшись, уж не заставили ли его тут стоять ради того, чтобы он мог взглянуть на схватку, не будучи явно удостоен этой чести: передав послание, ему пришлось бы уйти, если бы Его Пылкость не приказал слуге остаться. А может, герцогу нравится заставлять его ждать. Уж кто-кто, а Его Пылкость способен и на то, и на другое, однако Джамед дель Бруно чувствовал уверенность, что Его Пылкость никогда и ничего не делает, не обдумав хорошенько возможные последствия и осложнения.
Если это милость, герцог мог бы и не беспокоиться. Джамед дель Бруно принимал за данность, что именно меч защищает свободу Срединного Доминиона от более молодых и многочисленных народов, живших по три стороны от Доминиона, и не сомневался, что так называемый Дом Стали, в качестве основного представителя пути меча, играл здесь ключевую роль, роль, возможно, настолько же важную, что и Дом Неба, однако он просто находил фехтование скучным зрелищем.
Внизу оба мечника — Джамеду дель Бруно было трудно понять, кто есть кто, — повернулись друг к другу лицом и скрестили оружие. Прижав левую руку к бедру, они, играя кончиками мечей, кружились, будто танцуя, а не сражаясь, — во всяком случае, на взгляд необученного фехтованию Джамеда дель Бруно.
Затем один из клинков прошел сквозь защиту противника, коснулся его предплечья, и победитель отступил, отбивая или контратакуя — или что там фехтовальщики делают, чтобы держать подальше от своей груди вражеский меч.
Клинки звенели еще несколько мгновений, пока леди Эверлея снова не поднялась; тогда поединщики разошлись, отсалютовали друг другу и повернулись к ней.
— Родик дель Ренальд, — произнесла она, — пролита ваша кровь, вы же не пролили крови соперника. Признаете ли вы ошибочность ваших претензий или будете продолжать бой?
Родик дель Ренальд посмотрел на Его Пылкость. На лице фехтовальщика не было и следа страха или боли.
Огненный Герцог покачал головой.
— Благодарю тебя за службу, сын Рональда, — проговорил он, — но, как видится, в этом деле право за Домом Камня, и нет смысла снова проливать твою кровь.
— Я признаю свою ошибку, госпожа, — произнес Родик. — Это поле — законная собственность Дома Камня, а не Дома Пламени.
Поединщики отсалютовали сначала герцогу, затем зрителям, потом друг другу, и на этом все кончилось. Оба передали клинки помощникам, и пока лекарь обследовал и перевязывал рану Родика дель Ренальда, к нему подошел бывший противник, принял поздравление по случаю победы, похлопал Родика по плечу, и оба они непринужденно о чем-то побеседовали.
Его Пылкость не улыбался, жестом веля Джамеду дель Бруно приблизиться, потом открыл конверт и быстро проглядел сообщение.
— Так... — произнес он, повернулся к стоящей на столе лампе и поднес к огню краешек листка.
Бумага вспыхнула мгновенно, оставив за собой лишь волну теплого воздуха и чуть-чуть пепла. Его Пылкость отряхнул рукав туники.
— Не хотела бы я играть с вами в азартную игру, Ваша Пылкость, — произнесла леди Эверлея. — Вы встречаете поражение с той же невозмутимостью, что и успех. Очевидно, в письме были хорошие новости? Герцог добродушно улыбнулся.
— Предположения всегда интересны. — Он повернулся к Джамеду дель Бруно: — Пошли им «Я доволен».
Джамед дель Бруно кивнул, поклонился и вышел, без усилий удерживая пустой бокал леди Эверлеи на серебряном подносе. Судя по голосу, герцог улыбался, обращаясь к посланнице Дома Камня:
— Пожалуй, все обернется иначе, когда в следующий раз наши дома столкнутся. Кажется, у меня теперь есть новый защитник.
— В самом деле? А можно поинтересоваться, кто именно?
Джамед дель Бруно не расслышал ответа герцога.

Глава 8
Пленники

Понятное дело, вожак стаи улыбался по-волчьи. Торри хотелось взять клещи и повыдергивать оборотню зубы, один за другим, но вряд ли этой мечте суждено исполниться, во всяком случае — прямо сейчас.
— Я рад приветствовать тебя здесь, Ториан дель Ториан-младший, точно так же, как я рад был приветствовать здесь твоего отца, твою мать и твою женщину, — произнес вожак, указывая на скамью у огня.
Торри не знал, как он ухитряется понимать язык оборотня, поскольку это не был ни английский, ни норвежский, который он учил в начальной школе, ни французский, которым он пытался овладеть в колледже. Вот дядюшка Осия — тот полиглот... Однако сейчас средне-берсмальский звучал для юноши совершенно естественно, словно он говорил на нем с детства.
— Кажется, тебе еще не вырвали язык, хотя это нетрудно устроить, — произнес Сын. — Оставлять приветствие без ответа считается невежливым.
— Да ну, — сказал Торри.
Сын был крупный; его лицо и тело покрывала шерсть цвета соли с перцем — такая густая, что создавалось впечатление, будто он одет (если не смотреть ниже, туда, где из темного меха торчал неожиданно розовый пенис). На шее у Сына висела золотая цепочка с янтарным амулетом. Янтарь имел форму капли, в нем белело нечто похожее на последний сустав здоровенного пальца.
Мизинец оборотня украшали два знакомых золотых кольца: обручальные кольца отца и матери.
— Пожалуйста, присядь, — сказал вожак.

Предыдущая страница 6 Следующая страница


7 Джоэл Розенберг

— Я лучше постою.
— А я бы предпочел, чтобы ты сел. Хорошо бы нам с тобой достичь взаимопонимания, и чем раньше, тем лучше, сын Ториана. Или тебя надо избить как следует? Ты, часом, не из этих... стоиков, которые смеются под пыткой?
Торри выпрямился. «Да пошел ты к черту», — подумал он.
— Da Nivlehim vast dju, hundbretten* [«Пошел в ад, собачий сын» — судя по всему, эта фраза составлена из германских корней, но не принадлежит германским языкам], — произнес юноша вслух.
Сын рассмеялся.
— В другом месте и в другое время я бы с радостью заставил тебя заплатить за эти слова болью и кровью. Но я подрядился доставить Ториана дель Ториана к Его Пылкости без лишних травм, и потому...
— Du skal ikke selge skinnetfor bjemen er skuut, — произнес Торри. Это была старинная норвежская пословица, и хотя в Хардвуде мало кто говорил по-норвежски, несколько фраз знали все. К примеру, вот эту, которая буквально означала «Не продавай шкуру, пока не пристрелил медведя». Короче, не стоит делить шкуру неубитого медведя.
Сын на мгновение наморщил свое волосатое чело, словно разгадывая загадку.
— А... Но я уже снял шкуру с медведя. Ториан дель Ториан в моих руках. По правде говоря, они оба в моих руках. Хотя мне заказывали одного, пустить второго в расход просто так было бы постыдно. — Улыбка исчезла с его лица. — С другой стороны, твоя милашка и твоя мать — они нам не нужны. Мне откусить у них пальчик, чтобы ты стал повежливей? Или все-таки соизволишь присесть?
Ничего, настанет время, и он покажет этому Сыну, где раки зимуют, пообещал себе Торри. Но не сейчас. Он не знал, как обстоят дела, не знал, где мать, отец и Мэгги, и не чувствовал уверенности, что Сын блефует.
Торри сел.
Логово — да, определенно логово — было вырыто в склоне холма. Потолок подпирали крепежные бревна, посеревшие от времени и креозота, истертые до гладкости с течением лет. Вряд ли Сыны Волка стали бы возводить что-то в подобном роде.
— Хороший мальчик, — сказал вожак. — Меня зовут Херольф, а тебя Ториан, как твоего отца? Имя, звание, личный номер!..
— В точности, — ответил юноша. — Так меня и зовите.
Сын кивнул.
— Очень хорошо. Хочу потолковать с тобой немного с глазу на глаз, чтобы достичь взаимопонимания. Я подумывал, не надеть ли на вас с отцом кандалы, но какой смысл так обращаться с человеком, который сбежал из Города, унося на себе надежно скованного Древнего, надо полагать, твой отец легко справится с любыми путами. Вот здесь-то мне и пригодятся твоя мать и твоя женщина. — Херольф на мгновение склонил голову набок. — Если кто-то из вас двоих будет плохо себя вести или попытается сбежать, я велю бросить одну из женщин в логово для случки вместе с сукой в течке, чтобы позабавить желающих. И уверяю тебя: забавляться с нею будут гораздо дольше, чем она в состоянии вынести. А если она выживет, я перегрызу ей горло. Понятно?
Торри кивнул:
— Понятно.
Все трое ждали Торри в комнатке в конце короткого коридора, за круглой деревянной дверью в круглой же дверной раме, закрывающейся на засов. Рама глубоко уходила в стены хода, производя странное впечатление: эдакий воздушный шлюз, сделанный из дуба.
Сын, охранявший пленников, отодвинул засов, и дверь легко повернулась на центральном стержне.
Клетушку ярко освещала, негромко шипя, их собственная лампа «коулмэн», висевшая на одном из дюжины крюков, вбитых в потолок футах в трех над головой Торри. Дальше виднелся проход в неосвещенное помещение: Торри был уверен, что оттуда легко не выберешься.
Юношу без церемоний втолкнули в комнатку, и дверь за ним захлопнулась.
— Торри! — воскликнула мать, подымаясь на ноги: до того она сидела на полу рядом с отцом. — Слава богу, с тобой все хорошо!
Мэгги, одетая всего лишь в драную и грязную длинную футболку, в которой она обычно спала и на которой некогда можно было прочесть «Был я в Пуэрто-Рико и ничего лучше этой вшивой футболки не нашел», сгорбившись, прижималась к стене; казалось, она даже не заметила Торри.
Девушка и мать, слегка побитые и исцарапанные, выглядели в целом нормально. Но отец лежал на боку на одеяле, его лицо покрывали синяки, левая рука была в лубке и на перевязи.
Он поглядел на Торри здоровым глазом и ухмыльнулся:
— Рад, что с тобой все в порядке, Торри.
Отец, похоже, повиновался Сынам отнюдь не безропотно; во всяком случае, он оказал некоторое сопротивление, подумал Торри, возненавидев собственную покорность. Однако толку-то? Все они в одной яме...
Торри подсел к Мэгги. Что ей сказать? Он пригласил девушку в гости к себе домой, чтобы приятно провести время — и чтобы не спать в одиночестве, — а также потому, что ему нечасто выпадал случай похвастаться отцом, мамой и дядей Осией.
Мэгги возненавидит его за происшедшее, и нельзя ее за это винить.
—Я...
Мэгги оскалилась.
— Заткнись! Оставь меня.
— Послушай... — Торри протянул руку, но девушка неожиданно сгребла его за рубашку и опрокинула на пол.
Крепко удерживая Торри, Мэгги наклонилась, и тепло ее дыхания коснулось уха молодого человека Торри с трудом расслышал шепот девушки.
— Лучше делать вид, будто тебе наплевать на меня, а мне — на тебя. Понимаешь? Я ненавижу тебя за то, что ты втравил меня в эту историю, ты пытаешься помириться со мной, а когда не получается, дуешься на меня.
Торри открыл рот, потом закрыл его. Прижал Мэгги к себе и прошептал ей на ухо:
— Прости меня, я...
Теплые пальцы легли на его губы. Мэгги помотала головой и снова приникла к его уху:
— Если бы я стала винить жертву, мой папа покачал бы головой и сказал бы: «Не так я тебя воспитывал». На мгновение Мэгги обняла Торри, затем оттолкнула.
— Ублюдок, как ты смел втравить меня во все это? Как ты смел подвергать меня опасности?
Мэгги пронзительно кричала, но ее глаза успокаивали: «Ничего, все будет хорошо».
Торри зря потратил час — а может, два или даже три, — тщательно исследуя предоставленные им помещения. У стыка потолка и стены в каждой каморке была отдушина, во второй комнате как раз над здоровенным каменным ночным горшком. Сквозь отдушины поступал внутрь свежий воздух, но никто крупнее крысы в них не протиснулся бы, а протиснувшись, оказался бы перед необходимостью ломать решетку.
Судя по всему, в этих клетушках хранилось мясо — поскольку вряд ли Сыны хотели, чтобы крысы ели их пищу, необходимо было закрывать кладовую наглухо.
Торри обсудил бы свои выводы с остальными, но раз Мэгги, мать и отец полагают, что их подслушивают, значит, надо исходить из этого и не пытаться измыслить план, о котором немедленно узнают волки.
Больше всего ему хотелось взять в руки мощную самозарядную винтовку с полудюжиной магазинных коробок в придачу. Но винтовки у него не было; и вообще у него осталось не так уж много вещей. Сыны, обыскав Торри и не тронув ключи и бумажник, забрали инструменты и все, что лежало в карманах. Дядя Осия всегда носил с собой в бумажнике тщательно завернутое в вощеную бумагу бритвенное лезвие — на случай, если ему понадобится резать чем-то очень острым, но Торри не успел перенять эту привычку.
Все, что у него было, это лампа «коулмэн» и небольшая фляжка керосина к ней. Приходил на ум исключительно «коктейль Молотова», а какая от него польза против Сынов Волка?
Придется ждать. Самое разумное и правильное — закутавшись в одеяло, попробовать уснуть: отец уже дремал, мать — пыталась по крайней мере. Одна Мэгги по-прежнему сидела сгорбившись на одеяле.
Снаружи дерево стукнуло о дерево.
— Отойдите от двери! — скомандовал грубый голос на берсмале.
Дверь повернулась, за ней обнаружились два крупных мохнатых Сына и приземистый уродливый человечек, обутый в башмаки и одетый в нечто напоминающее обернутый поверх туники саронг из холстины. Лицо его казалось почти нечеловеческим под аккуратно подстриженными прямыми черными волосами и причесанной бородкой — слишком уж низкий лоб, слишком уж тяжелые надбровные дуги.
Обеими руками незнакомец держал большое плоское блюдо, заваленное слегка подвядшими яблоками и морковью. Посреди подноса стояла открытая глиняная бутылка вместимостью по меньшей мере в галлон. Человечек поставил блюдо на пол, а потом, под бдительным присмотром не спускавших с него глаз Сынов, молча вышел из комнаты.
Дверь за ним закрылась.
Мигнув, отец с трудом сел.
— Я уж и не думал, что когда-нибудь снова увижу вестри, — сказал он.
Мать тряхнула головой.
— Вестри?
— Цверга, — пояснил отец, похлопав здоровой рукой по стене. — Сыны Волка не строят, во всяком случае — не так хорошо. Хотя они и живут под землей, они не утруждают себя выкапыванием нор; я мог бы догадаться, что им служат вестри.
Мэгги склонила голову на плечо.
— Похож на неандертальца... Торри хмуро поглядел на нее.
— Ну конечно, — сказала она саркастически, — чего меня слушать, я ведь всего лишь невежественная девчонка... — На мгновение Мэгги поджала губы. — Но представь себе этого типа без одежды, с нестрижеными волосами — на что он будет похож?
Торри собрался сказать, что все это звучит довольно глупо, но заметил, как отец кивает.
— Я сделал прямо противоположную догадку много лет тому назад, когда увидел картинку в школьном учебнике Торри. Ваши неандертальцы ужасно похожи на неухоженных вестри. — Отец потянулся и поморщился от боли. — Предлагаю разделить еду, а потом задуть лампу. Керосин рано или поздно закончится, и взять нам его будет негде. — Он отхлебнул из глиняной бутылки. — Вода, и чистая.
Торри не собирался спать, но больше в темноте делать было нечего, особенно после того, как он съел достаточно яблок и моркови, чтобы заглушить муки голода, и утолил жажду.
Ему очень хотелось обнять Мэгги — но вдруг дверь неожиданно откроется? Волки не поверят, будто парочка поссорилась...
Ну и что с того? Он не может сбежать, даже если Сыны сочтут, что Мэгги бесполезно наказывать, потому как остается мать.
Строить планы без толку. Все, чего он добьется, так это сам снесет себе крышу. Разумно последовать совету дяди Осии: «Не знаешь, что делать? Поешь, если голоден, и ложись спать, если хочешь спать».
Торри так и не заметил, как, лежа в темноте и тишине, он соскользнул в сон, в котором было еще тише и так же беспросветно.

Глава 9
Городской совет

Неофициальный совет города Хардвуд, Северная Дакота, уже заседал, там же, где и всегда — в гостиной у дока Шерва, — когда Бетси Шерв ввела в комнату Джеффа и Арни Сельмо. Джеффу приходилось все время бороться с собой, чтобы не предложить помощь Арни, передвигающемуся на костылях, — у Арни тоже есть гордость.
Бетси, извиняясь за вторжение, молча улыбнулась, кивнула и исчезла, закрыв за собой дверь.
— Добрый вечер, Джефф. — Майкл Бьерке, подняв голову от кофе, многозначительно поглядел на Арни и вздернул брови.
Джефф покачал головой и пожал плечами. В общем-то Арни полагалось сейчас лежать не в больнице в Гранд-Форкс, а на кладбище — как сыновьям Ларсонов. Но Арни выбрался и из больницы, выказав то же упорство, которое проявил, не подумав умереть в первые часы после боя. Сегодня он с улыбкой уверял, что ему стало худо от допроса полиции штата.
Арни обменялся рукопожатиями с доктором и преподобным Оппегаардом — оба поднялись, чтобы поздороваться с ним, — затем сделал еще несколько шагов и остановился перед старой, кленового дерева качалкой, стоявшей возле мягкого кресла, в котором сидела престарелая Минни Хансен: очки для чтения рискованно повисли на самом кончике ее носа, а сама она будто бы целиком ушла в рукоделие. Джефф всегда думал, что седовласой пожилой женщине, которая вышивает гарусом по канве, полагается носить платье, но Минни была в своей обычной рубашке и джинсах. В платье ее видели только в церкви.
Джефф кивнул Бобу Аарстеду, своему тестю: им не было нужды разводить светские разговоры, они успели пообщаться, ведь Джефф и Кэйти ужинали у Аарстедов меньше часа назад.
Аарстед и Майкл Бьерке могли бы отлично сойти за скандинавских Лорела и Харди*. [Лорел (1890-1965) и Харди (1892-1957) — киноактеры комедийного жанра, почти всегда выступавшие под подлинными фамилиями: Лорел играл роль тощего туповатого англичанина, а Харди тучного раздражительного американца.] Толстенький круглый Аарстед и высокий мрачный Бьерке щеголяли стрижкой под ежик и одинаковой лысиной посреди светлой, начинающей седеть шевелюры.
— Садись, Арни, — сказал Боб Аарстед. — Устраивайся поудобнее, а то ты выглядишь как оживший покойник.
— Притом не до конца оживший, — заметил Майк Бьерке.
— Я пришел по делу, а затем общайтесь себе о чем угодно, — сказал Арни Сельмо. Голос его был еле слышен. — По словам Дэйви, молодой Торри сказал ему, что этих волков берет серебряная пуля. Дэйви всяко называли, но лжецом — ни разу, а ежели кто не уважает Торсенов, вы мне только свистните. Потом... Торри показал Дэйви, где начинается подземный ход, хотя Дэйви говорит, что дыра исчезла у него прямо перед носом. Он пометил место, где был вход, и мы с ним собираемся там покараулить. — Арни достал из кармана пачку банкнот, перетянутых резинкой. — Вот, Дэйви там собрал; я как-то в милостыне не нуждаюсь, в смысле, мы с ним оба, так что я принес деньги вам.
— Превосходно, Арни. Но ведь ты не только за этим пришел? — Док Шерв покачал головой. Арни нахмурился.
— Я и не говорил, будто это все. Нас двоих недостаточно. Нужно по крайней мере еще два человека, а лучше бы и все шесть, парами караулить. Мы с Орфи будем сторожить с полуночи до восьми, поскольку я все равно плохо сплю. — На мгновение его глаза затуманились, словно глядя вдаль, но он сразу же встряхнулся. — Надо кого-то в компанию к Дэйви и еще две пары.
Все эти годы — даже Джефф не знал, как далеко в прошлое уходит традиция неофициальных сборищ, — не возникало нужды в голосовании. Минни кивнула, хозяин дома вздохнул, Дэйв Оппегаард откинулся назад и скрестил руки на груди, Бьерке и Аарстед оба цыкнули, и стало понятно, что согласие достигнуто.
Как всегда, общее мнение озвучил док Шерв:
— Итак, еще самое малое две пары, скажем, завтра к восьми. С ружьями?
Арни покачал головой:
— Без. У нас есть торсеновские «гаранды», а я собираюсь взять автоматическую винтовку Орфи — если что, нам хватит. И наверняка начнутся разговоры — а я не хочу, чтобы там шныряла ребятня, ни ночью ни днем.
Боб Аарстед фыркнул.
— Несколько дней — запросто, но что, если это будет тянуться неделями? Нам хватает проблем с патрулем на пешеходном переходе через Мэйн-стрит в те дни, когда в школе занятия. Трудно будет найти людей в лес, особенно если надо зараз двоих.
— Подумай еще раз, Боб, — вмешался Джефф. — У нас есть дыра, из которой вылезают волки-оборотни и в которой пропадают наши соседи, — и ты хочешь оставить это место без охраны?
— Ну, если дело обстоит так, то, безусловно, нет. Джефф нахмурился.
— Мы, конечно, можем перерезать дорогу в лес, а потом вывалить туда кузов цемента, чтобы забить эту дыру на хрен, но — даже если забыть, что из этой норы могут вылезти наши соседи, — вы хотите проверять на своей шкуре, помешает ли цемент оборотням?
— С какой стати нет?
— Ты не видел, — сказал Арни, — как я в них стрелял: попал в трех оленьим жаканом, а этим ублюдкам наплевать.
— Хорошо, — кивнул док Шерв. — У тебя будут люди. Если понадобится, я сам отправлюсь сторожить.
— Посмотрим. — Арни с трудом встал. — Я пойду попью с Бетси кофе, чтобы не мешать вам.
— Волки-оборотни, демоны, магия... — Боб Аарстед покачал головой. — Если бы я слышал об этом только от вас двоих, я бы позвал психиатра, а не собирал бы совет.
— Что ж... — проговори док Шерв, не вынимая изо рта трубку. — Если у тебя еще остались сомнения, мы можем попросить Джеффа эксгумировать те трупы. — Он несколько раз пыхнул трубкой, затянулся и выдохнул клуб дыма. — Не кажется мне, что у той... женщины шерсть на ладонях выросла оттого, что она сама с собой развлекалась. — Док наклонил голову. — Я подумывал сфотографировать трупы, но...
— Я же сказал «если». — Боб Аарстед пожал плечами, словно прекращая разговор на эту тему. Боб гордился своей скандинавской флегматичностью, хотя Аарстеды жили в Хардвуде уже пятое поколение и, насколько было известно, никто из них ни разу не посещал родину своих предков.
— Как дела, Джефф? — спросил преподобный Оппегаард, то бишь просто Дэйв. Хотя ему перевалило за шестьдесят, баритон священника оставался по-прежнему раскатистым. Не только Джефф помнил этот голос с самого детства; его родной отец в приступе ностальгии говаривал, что баритон священника не изменился с тех пор, как он сам был ребенком. Трудно было думать о преподобном, как о Дэйве, хотя священник настаивал именно на таком обращении, когда сменял облачение на вывязанный с перехватами свитер. Крепкие руки и широкая грудь делали преподобного похожим на рыбака, но мысленно Джефф всегда видел его стоящим на кафедре.
— Спасибо, неплохо, Дэйв.
— Да нет, — нахмурился Оппегаард, — я имел в виду не «как у тебя дела», а как вообще все обстоит?
— А... — Прежде чем сесть, Джефф налил себе чашку горячего кофе, а потом опустился на свое место тяжелее, чем рассчитывал. Тяжелые выдались деньки. — Все по большей части устаканилось — для полиции штата, во всяком случае. Ол и Ларсоны погибли в автокатастрофе, с которой местные власти — то есть я — успели разобраться, пока они там собирались послать подмогу. Слухи, что люди погибли, охотясь на волков, — всего лишь слухи. Несчастные случаи — обычное дело, а в свидетельствах о смерти, подписанных доверенным медэкспертом, — док Шерв поднял свою чашку кофе в саркастическом тосте, — комар носа не подточит. А то, что у торсеновского сарая подстрелили пару бродячих собак, которые пытались добраться до цыплят, — так это совсем другая история. — Джефф покачал головой. — Черт...
Таких славных ребят, как Джефф и Бобби Ларсоны, в городке еще надо было поискать; Ола никто не назвал бы славным малым, однако он был хорошим соседом.
Джеффу хотелось, чтобы его голос звучал невозмутимо, но вот чего в нем не наблюдалось, так это невозмутимости. Ничего хуже бойни на лужайке возле дома Торсенов он не видел с тех пор, как несколько лет назад ему со старым Джоном Хонистедом пришлось ехать на ферму Ольсенов: Дэн Ольсен снес себе полчерепа из дробовика, который еще сжимал в руке.
Оппегаард вздохнул.
— Я никак не могу поверить. Мы всегда знали, что с Осией связано нечто необычное... Но волки, которых нельзя убить? Серебряные пули? Исчезающие туннели? И где сам Осия и этот приятель Торри? Когда их видели в последний раз, они входили в дом Торсенов. — Преподобный фыркнул. — В семинарии нас не учили, как вести себя в подобных случаях. — Он откинулся назад и стукнул костяшками пальцев по колену. — Я... не думаю, что нам следует держать случившееся в секрете. Аарстед покачал головой:
— И что вы собираетесь делать — позвать отца Свенсона из Гранд-Форкс, чтобы тот произвел экзорцизм?
— Я размышляю. — Губы Оппегаарда побелели. — Не думайте, что эта возможность не приходила мне на ум... Но я о другом. Вся эта история... может случиться так, что у нас не получится долго замалчивать правду. Мы прикроем исчезновение Торсенов — но что с двумя приятелями Торри? Они ведь тоже исчезли.
— Йен. Йен Сильверстейн и Марианна Кристенсен, — кивнул Джефф. — Неплохие ребята; мы с ними пропустили по пиву в «Пообедай за полушку». С Йеном проблем не предвидится: у него нет семьи. Похоже, пройдет немало времени, прежде чем его хватятся.
— В самом деле? — Майк Бьерке сделал удивленное лицо. — Я думал, еврейские семьи — крепкие...
— Да? — Боб Аарстед поднял бровь. — И сколько евреев ты знаешь лично?
— Ну, мой дантист в Гранд-Форкс. Ничего себе мужик.
— Я тоже об этом подумал, Майк, — сказал Джефф Бьерке, не обращая внимания на пикировку Бьерке и тестя. — Из любого правила найдутся исключения. Может, у него и есть какой-нибудь двоюродный брат или еще какая дальняя родня, но единственный близкий родственник Йена — его отец, и они уже несколько лет как не общаются. Его отец, судя по всему, редкий мерзавец, но проблем он не доставит. Вот Марианна — другое дело: она из Сент-Луиса, и родители наверняка привыкли получать весточки от дочери раз в пару недель. Самое большое через месяц ее хватятся. — Джефф пожал плечами. — Если к этому времени исчезновенцы объявятся, все в порядке. Если нет — нам надо придумать какое-то объяснение.
— Бедные ее родители... — Минни Хансен состроила гримасу. — Не думаю, что им полегчает, если ты расскажешь правду: мол, в последний раз вашу дочь видели, когда стая волков-оборотней тащила ее в туннель!
— Подождите, — док Шерв поджал тонкие губы, — я вообще не понимаю, в чем проблема. Допустим, рано или поздно начнется расследование. Ну и что? Молодые люди куда-то уехали на машине Торри через неделю после приезда; Торсены-старшие и Осия отправились на пикапе Торсенов в давно запланированное путешествие — в Мексику, как мы полагаем, — и никто от них с тех пор весточек не получал. — Док Шерв принужденно улыбнулся. — Вряд ли кто-нибудь докопается до правды. — Он глубоко затянулся, протянул руку к кофейному столику и приподнял маленький электростатический очиститель воздуха. В тишине комнаты раздавалось завывание очистителя, иногда заглушаемое пыхтением трубки доктора.
Майк Бьерке кашлянул.
— Меня больше беспокоят Ларсоны. Я тут встречался с Олавом и Рут. Им плохо, они хотят получить хоть какие-то объяснения, а что им скажешь?
— Я поговорю с ними, если надо, — откликнулась Минни: в ее голосе слышался скандинавский акцент, присущий в этих местах поколению, выросшему до появления телевизоров. — Они учились у меня в школе и прислушаются к моим словам.
— Что ты собираешься им сказать? — спросил док Шерв, утомленно проводя рукой по редеющей шевелюре. Сколько Джефф себя помнил, у дока Шерва всегда был усталый вид. Даже с напарником ему приходилось дежурить через ночь, и почти в каждое дежурство что-нибудь да случалось: то роды, то несчастный случай.
— Я собираюсь сказать им то же самое, что и вам, — твердо ответила Минни. — Потому мне и верят, ведь в отличие от некоторых, — Минни фыркнула в сторону Дэйва Оппегаарда, — я не подгоняю проповедь под прихожан. Я скажу Ларсонам все, что знаю, и добавлю, что никакой пользы от огласки не будет. Я скажу им: вы хотите, чтобы наш город превратился в балаган? Хотите, чтобы репортеры из «Нэшнл инквизитор»...
— «Нэшнл инкуайрер», — вставил док. Они поправляли друг друга на памяти уже целого поколения.
— ...шныряли вокруг вашего дома? Хотите, чтобы телевизионщики расположились на дворе у Торсенов и всех напропалую интервьюировали насчет нападения оборотней? Хотите, чтобы разворошили прошлое Ториана Торсена, а потом стали спрашивать, как это он ухитрился столько долго прожить среди нас, чтобы по округе не пошли слухи? Хотите, чтобы все городские тайны были разоблачены и выставлены на всеобщее обозрение? — Ее глаза мгновение смотрели в глаза Джеффу.
Нет, Джефф не хотел, чтобы все тайное стало явным. Много лет назад они с Бобом Аарстедом съездили в Чикаго, чтобы отыскать отчима Кэйти, но этот сукин сын давно куда-то делся. Джефф не хотел, чтобы отчим узнал о местонахождении Кэйти — если он еще жив.
«Ты не можешь спасти мир, — сказал старик Джон Хонистед, передавая Джеффу значок, — но ты по крайней мере можешь поддерживать порядок в этой его части».
Тайна Кэйти — не единственная в городе. Никто в комнате не заговорил об этом, но все знали, что сделала Этель Холмстедт с негодяем, за которого вышла, и никто не хотел, чтобы эта история выплыла на свет божий: Дик Холмстедт, согласно официальной версии, погиб, свалившись с комбайна прямо на крутящиеся лезвия. Пусть так оно и остается.
Были и другие секреты.
— Мы печемся об общем благе, — сказала Минни. — И если наши люди гибнут, защищая нас, что ж, такое случалось и раньше. — Она гордо выпрямилась. — Мой муж погиб на острове Макин* [Один из атоллов группы «Острова Гилберта» в западной части Тихого океана, где во Вторую мировую войну велись боевые действия между американской и японской армиями.], а мой старший сын — при отступлении от Чозинского водохранилища, а сейчас мой внук летает на вертолете в Сомали. — Минни опустила глаза на вышивку и, неразборчиво что-то пробормотав, принялась распарывать только что сделанные стежки. — Мой прадед Герхардсен забрал молодую жену из ее дома в Трондхейме и поселился в Нью-Ульме в 1853 году. Он пережил резню тысяча восемьсот шестьдесят второго и переехал в эти края на следующий год. Умер он зимой шестьдесят восьмого года; согласно дневнику моей прабабки, он смертельно простудился, когда тащил домой подстреленного оленя — заботясь о благе своей семьи. Ради того же мой муж и мой сын отправились на войну, а мы с доктором, ты, я и Эдди Флагстад изменили дату рождения Джонни Томпсона, чтобы он попал в призыв.
Док Шерв наклонился, как будто хотел что-то сказать, но свирепый взгляд Минни заставил его отказаться от этого намерения.
— И разве Дэйви Хансен когда-нибудь жаловался, хотя вернулся с войны, потеряв в этом жутком Вьетнаме ногу?
Минни покачала пальцем и на мгновение снова стала учительницей, а Джефф — учеником.
— Мы печемся о благе города, — сказала она со спокойной уверенностью в голосе. — Человек должен делать то, что ему приходится, вот и все.
— Да, Минни, — сказал док, и, помедлив, Дэйв Оппегаард кивнул.

Глава 10
Гора Эскья и бергениссе

Подъем в гору оборачивался обыкновенной прогулкой. По большей части Йен и Осия просто шли вверх по склону. Над их головами возвышалась вершина пика, покрытая снегом и увенчанная облаками, и сейчас у путников не было иных забот, кроме как держаться стежки.
Как объяснил Осия, им надлежит следовать по тропе, которая вела сначала вверх по склону, огибала гору, а затем спускалась вниз. Путешественники могли, конечно, сойти к подножию горы и обогнуть ее понизу, но поскольку они изначально находились выше середины подъема, выбранный путь должен был привести их к цели быстрее.
Йен не знал, сколько миль они прошли, и сколько еще оставалось до места назначения — на эту тему Осия не очень-то распространялся, как, впрочем, и на все остальные, и Йен мог только строить предположения. Десять миль? А может, тридцать? Какой высоты эта гора и долго ли им еще подниматься?
Но путешествие оказалось довольно приятным. В одном месте тропа, врезавшаяся в склон горы, была вымощена истертыми каменными плитами, уложенными давным-давно. Вдоль дорожки тянулись высокие непроходимые заросли малины, усыпанные мелкими темно-красными, почти пурпурными ягодками. Осия на мгновение остановился, выбрал ягоду покрупнее, закинул ее в рот и улыбнулся.
Йен сделал то же самое. Ягода была не такая сладкая и сочная, как он привык, но юноша никогда раньше не пробовал настолько не по-садовому душистой малины. Осия извлек из своего рюкзака два пластиковых мешка вместимостью в кварту и подал один Йену. На то, чтобы наполнить оба пакета, ушло всего несколько минут, что совершенно не сказалось на количестве малины на кустах, еще мгновение понадобилось, чтобы надуть мешки, предохраняя тем самым ягоды от лишних повреждений, и закинуть их наверх рюкзаков.
Заросли редели по мере того, как путники подымались все выше и выше; и вот уже каменистую почву украшают лишь редкие упрямые растения. Йен решил, что тропка видела и лучшие дни. Юноша держался подальше от осыпающегося края, а время от времени ему приходилось перепрыгивать через узкие — и слава богу, что так! — трещины, пересекавшие путь: на ту сторону он старался приземляться как можно аккуратнее.
— А нельзя ли узнать, зачем понадобилось прокладывать тропинку по этой крутизне?
Осия пожал плечами.
— Это случилось давно: некогда один из Древних, известный как Фендерель, жил в пещере у самой вершины, питаясь медом и утоляя жажду растопленным снегом. Его считали мудрецом, и потому многие подымались на гору, чтобы посоветоваться с ним. — Осия снова пожал плечами. — Со временем жители деревни у подножия горы проложили дорогу, за право подняться по которой взимали пошлину. Потом то же самое сделали обитатели деревни по ту сторону горы...
Йен поглядел вверх по склону, на покрытый снегом пик.
— А он все еще там живет?
Осия покачал головой и улыбнулся.
— Нет. Уж больно много народу к нему приходило — а ведь он поселился на горе, чтобы пожить в одиночестве. Однажды Фендерель просто исчез.
— Что с ним сталось?
— Ушел. Мне известно не все на свете. — Осия улыбнулся по-дружески, но сдержанно. — Во всяком случае теперь.
Йен так старался смотреть вперед, а не под ноги — чтобы не видеть, как стронутые с места галька и камешки, срываясь с дороги, летят вниз по склону, — что путники успели обогнуть гору, прежде чем он опустил глаза. Далеко внизу широкая серебристо-серая река извивалась по лоскутному зелено-желтому одеялу из лесов и пшеничных полей. Где-то на полпути вниз висело пухлое облако, затенявшее часть долины. Воздух был прозрачнее, чем привык Йен; он различал фигуры людей, которые двигались меж зеленых грядок, вырывая сорняки, или собирая урожай, или занимаясь еще каким-нибудь сельским трудом.
— Вот и Харбардова Переправа, — сказал Осия, указывая вниз.
В петле реки виднелись несколько низких строений, одно из которых располагалось прямо у края воды. Точно такое же стояло напротив, через реку. На глазах у Йена с баржи, причалившей к дальнему берегу, съехала на дорогу повозка, влекомая упряжкой быков. Повозка тронулась дальше, туда, где большак скрывался под деревьями.
Йен кивнул:
— К ночи спустимся?
— Может, завтра к вечеру. Но скорее всего послезавтра. Дорога не такая легкая, как того хотелось бы, и долина дальше, чем кажется. — Осия взглянул в голубое небо. — День моложе не становится, да и я тоже.
К тому времени как село солнце, окрасив небо на западе в розовое с золотом, Йен уже давно убедился в правоте Осии: дорога была длинной и тяжелой. Она изгибалась как змея, которая проглотила пружину-игрушку, пока та извивалась вниз по склону. Йену пришло в голову, что у строителей дороги, надо полагать, имелись какие-то религиозные предрассудки против прямых линий.
На ночлег расположились без особых удобств возле небольшого круглого озерца; с одной стороны его питала тонкая струйка воды; такая же струйка вытекала с противоположной стороны. Никакого песка на берегу: голый камень и прозрачная вода.
Йен уже выудил из своего мешка чашку, но Осия предостерегающе воздел палец, а затем опустился на колени у ручейка и, зачерпнув ладонью воды, поднес ее к губам. Потом улыбнулся и кивнул.
Йен опустил чашку в воду. Та оказалась настолько холодной, что у него заныли зубы. Еще она слегка отдавала сосной. К тому времени, когда Йен напился, Осия уже развел небольшой костер в обугленном углублении скалы и деловито собирал хворост чуть выше по склону.
Скорый ужин состоял из пары ломтей на удивление нежной вяленой говядины, извлеченной из рюкзаков, остатков малины и холодной воды. Осия, сложив ноги по-турецки, сидел напротив Йена по ту сторону костра: трепещущие отсветы огня придавали его лицу демонический вид.
— Я посторожу, Йен. Мне не нужен долгий сон, а тебе он необходим.
Последнее было неоспоримо. Йен расстелил на камне пластиковый коврик, снял ботинки и залез в спальник: земля казалась ему очень твердой. Подложив руки под голову, он еще успел подумать, что не стоит спать...
В предрассветном сумраке Йена разбудил пронзительный крик.
Ночь он провел ужасно, то и дело просыпаясь, а затем снова погружаясь в дремоту не более чем на несколько секунд — так ему, во всяком случае, казалось. Стоило скрипнуть дереву, и юноша едва не выскакивал из спальника; еще он пробуждался, если ветер менял направление. Но даже когда Йену ничто не мешало, его сон тревожили кошмары: Торри, Мэгги и мать Торри подвешены на крюках, и с них живых сдирают кожу прямо у него на глазах. Йен просыпался в ледяном поту, рывком садился, затем вновь принуждал себя лечь, мокрый, дрожащий от холода в своем спальнике.
Через мгновение стало ясно: крик ему не приснился.
Он выскочил из-под одеяла и увидел в предутреннем свете, как Осия, пошатываясь, отступает от чего-то такого, что Йен никак не мог разглядеть в рассветных сумерках. Оно было выше обычного человеческого роста и смутно походило на человека, однако его покрывала то ли сбившаяся в сальные космы густая шерсть, то ли жирные и омерзительно длинные отростки кожистой плоти.
Тварь потрясла массивной головой, чтобы свисающие пряди не застили глаз, и снова бросилась на Осию, целя толстыми руками тому в лицо или в голову.
Нет, я не герой, подумал Йен. Единственное, что оставалось делать, — это удирать, может, похватав вещи, но лучше нет. Только идиот станет наклоняться за мечом, а потом быстрым движением отшвыривать ножны в сторону и бросаться на этот оживший кошмар, держа клинок впереди себя и испуская дикие вопли.
Собственные бессвязные крики звенели в ушах у Йена, пока он, спотыкаясь, бежал за оружием, не чувствуя, как в ступни врезаются сквозь носки выступы твердой каменной поверхности. Затем, схватив меч, он быстрым движением откинул ножны в сторону и, направив клинок вперед, бросился на тварь.
Чудовище, взревев, отшвырнуло Осию как тряпичную куклу и повернулось к Йену.
У него не было ни одного шанса. Надо удирать и надеяться, что тварь бегает медленнее, что Осия не очень серьезно пострадал и что...
Йен сделал выпад, осознав в самый последний момент, что фехтовальные рефлексы подвели его: он лишь кольнет тварь в грудную клетку, но не проткнет насквозь, а тогда чудище, остановившись и отбросив массивной лапищей клинок в сторону, накинется на незадачливого фехтовальщика.
Но нервы заставили мускулы Йена двигаться привычным образом, и когда острие меча вонзилось в грудь твари, оттуда повалил дым, как будто из огромного наполненного дымом метеорологического баллона, который взяли и проткнули.
Чудовище пронзительно завопило, вскинуло лапу, чтобы отбить меч... но Йен, не отступая, нанес новый укол. Великолепнее удара Йену не случалось наносить в реальном поединке: острие клинка ткнуло чудище в низ живота, и из места укола снова повалил дым.
Для твари, кем бы она ни была, это оказалось уж слишком: прижав массивные лапы к животу, она побежала вниз по дороге и нырнула в густой кустарник.
Треск отдалился и смолк.
Осия сел, прислонившись к рюкзаку: из-под руки, крепко прижатой к боку справа, на уровне пояса, расплывалось темное пятно. Его штаны тоже были в крови и порваны в нескольких местах.
Йен опустился на колени рядом, неловко пытаясь распутать завязки рюкзака Осии.
— Тут есть аптечка?
— Нет времени, — ответил Осия. — Это не раны, просто порезы. Они причиняют лишь боль, пустяки. Дело в яде: у этой твари ядовитая слюна, и она всегда облизывает когти перед тем, как напасть.

Предыдущая страница 7 Следующая страница


Огненный герцог 8

Похоже, Осии известно об этом чудовище больше, чем Йену.
— Что это было?
— Вероятно, самое подходящее слово — «нечисть». Или бергениссе. Да, бергениссе. Вандескардские горы когда-то ими кишели, но я был склонен думать, что и последние давно вымерли.
Комочки слюны в уголках его рта были красными.
Пальцы Осии судорожно сжались поверх раны.
— Ох, как жжет...
— Что же мне делать? — безнадежно спросил Йен.
— Харбардова Переправа — жена Харбарда целительница, да и сам он умеет немало. — Осия попытался подняться на ноги, но колени дрожали, отказываясь его держать. Перекинув руку Осии себе через плечо, Йен помог старику подняться.
— Я буду идти, пока смогу, — проговорил Осия. — Наверняка смогу пройти еще немало.
С этими словами его глаза закатились, веки опустились, и Осия безжизненно осел на твердую каменную поверхность. Только редкие удары пульса в ямке между ключицами да кровь, медленно сочившаяся из царапины на бедре, свидетельствовали о том, что старик еще жив.
Йен опустился рядом с ним на колени. Сначала надо перевязать раны.
Йену приходилось относиться ко всему просто.
Шаг.
Шаг.
Шаг.
Шаг.
Шаг.
Шаг.
Шаг.
Шаг.
Передышка на три вдоха-выдоха.
Йен на мгновение остановился, не опуская рукоятей волокуши, которую он тащил за собой. Все просто: надо стараться не думать ни о чем, кроме следующих восьми шагов и трех вдохов, которые он сделает, когда остановится.
Первый вдох. Усталость сузила его поле зрения с красивой широкой панорамы — склон горы и долина внизу — до шести или около того футов тропы вперед по направлению движения. Но даже узкое поле зрения позволяет видеть, а все, что ему надо делать, — это тянуть волокушу.
Выдохнули и снова вдохнули... Сколько он уже идет? Йен даже понятия не имел. Он знал только, что стертые о палки ладони кровоточили, а в спину, казалось, несколько раз ткнули чем-то острым. И что впереди у него шесть футов приличной дороги.
Выдох и третий вдох: не своди взгляда с дороги.
Шаг.
Шаг.
Шаг.
Шаг.
Шаг.
Шаг.
Шаг.
Шаг.
Отдых на три вдоха-выдоха.
Йен не знал, дышал ли еще Осия, лежа на одеялах, которые юноша постелил на волокушу, и оставалось только надеяться, что оба рюкзака не отвязались. Его меч — Йен просто не мог расстаться с ним, после того, что клинок сделал с бергениссе, кем бы эта тварь ни была, — висел на боку.
Третий вдох; выдохнули и потянули.
Нет смысла считать. И нет смысла не считать. Хотя нет, считать есть смысл, напомнил он себе. Без счета шагов у Йена ушел бы весь день, чтобы выровнять дыхание. Фокус в том, чтобы завысить планку ожиданий. Ему следовало бы ждать рези в ладонях, боли в спине. Он не удивился бы, если бы начали гореть легкие — сперва слабо, а потом все сильнее и сильнее. Он мог бы замерзнуть или попасть под дождь, лицо могло обгореть на полуденном солнце и покрыться волдырями, и мучениям не было бы конца: запылают как в огне плечевые сухожилия, облупится кожа на лице, а руки будут болеть не утихая.
Шаг.
Шаг.
Шаг.
Шаг.
Шаг.
Шаг.
Шаг.
Шаг.
Остановка на три вдоха-выдоха.
Шесты, за которые он тянул волокушу, стали липкими — наверняка не только из-за древесного сока.
Так не годится, подумал он. Совсем не годится. Надо опустить шесты хоть на секунду, чтобы осмотреть кровоточащие ладони, прилечь или присесть хоть на мгновение, чтобы отдохнули усталые ноги.
Но Йен знал, что если он, пусть даже на секунду, хотя бы раз выпустит из рук шесты, то уже не сможет снова взяться за них. Проклятие, он, Йен Сильверстейн, — человек из плоти и крови, а в этот раз от плоти и крови требовалось слишком много. Как всегда.
Надо положить волокушу и посмотреть, как там Осия. В самом деле, если старик умер, можно будет хоть сколько-нибудь передохнуть.
Шаг.
Шаг.
Шаг.
Шаг.
Шаг.
Шаг.
Шаг.
Шаг.
Остановка на три вдоха-выдоха. Нет, он сделал восемь или всего семь шагов?
Шаг.
Шаг.
Один, чтобы точно было восемь, и еще один, чтобы отучиться от жульничества.
И снова:
Шаг.
Шаг.
Шаг.
Шаг.
Шаг.
Шаг.
Шаг.
Шаг.
Остановка на три вдоха-выдоха.
Йену пришло на ум, что дорога уже некоторое время не петляет и что под ногами — гладкие булыжники, поросшие густым мхом.
— Хавад ер дерейн исти вейен? — «В чем дело?» — вот что спросил грубый голос.
Йен поднял глаза от дороги, слишком измотанный, чтобы радоваться или даже удивляться, что фраза на среднеберсмальском прозвучала для него с болезненной яркостью, словно это был староберсмальский или еще более древний язык.
А ты как полагаешь, в чем дело, задница эдакая? — подумал Йен. Но вслух ничего не сказал.
Представший перед ним дедок щеголял лишь башмаками и бриджами. Морщинистое лицо обрамляли белая борода и белые волосы, и шевелюра, и борода с серыми и черными прядями были местами в грязи. Йен сказал бы, что незнакомцу под семьдесят, но осанка у него была как у молодого, под снежно-белыми волосами мускулы торса бугрились словно у бодибилдера, только у бодибилдеров грудь не разукрашена крест-накрест старыми шрамами.
— Хавад дефейлер энгроден?
— Не я, — ответил Йен на том же самом языке. — Я всего лишь выбился из сил. Ранен мой спутник. На него набросилась жуткая тварь, он назвал ее бергениссе. — Йен не помнил, чтобы он выпускал из рук шесты, но его окровавленные ладони были свободны: он держал их перед собой, жестикулируя.
— В самом деле? — Старик уже встал на колени рядом с волокушей. — Клянусь волосатыми яйцами. Орфиндель! — С этим восклицанием он положил руку на плечо Осии и мягко потряс безжизненное тело. — Орфиндель, ты слышишь меня?
Незнакомец без всякого усилия поднял Осию на руки и встал.
— Пойдем. Я перевозчик по имени Харбард, иногда меня называют Харбард Старый. Моя жена, Фрида, целительница, а Орфинделю нужна ее помощь.
Поле зрения у Йена сузилось еще сильнее, но он прошел за Харбардом еще пять шагов, прежде чем лишился чувств.

Глава 11
Срединный Доминион

— Эй, вы, быстрее! — скомандовал Херольф, обернувшись на мгновение бросить свирепый взгляд на четверку людей — Нам идти еще четыре или пять дней до границы Доминиона, где я сдам вас Дому Пламени, и я бы предпочел, чтобы это были четыре дня, а не пять, а еще лучше — так три, вот что я вам скажу.
Торри удивляло, что пленников не заковали в кандалы, но почему-то его не тянуло заглядывать в зубы этому дареному коню. Может, они просто забыли про кандалы? Чепуха. Людям даже позволили держаться на некотором расстоянии от идущих впереди полудюжины и идущих сзади по меньшей мере дюжины Сынов.
Нет, это не следствие небрежности. Любой из Сынов догонит любого из пленников. Но это верно только для малых расстояний, и у Торри появилась идея. Дядя Осия однажды сказал, что люди — самые лучшие и самые упорные бегуны и что здоровый мужчина или здоровая женщина в состоянии обогнать любое другое живое существо на планете. Это умение присуще охотнику; может, оно сгодится и жертве?
«Ладно, — думал Торри, — предположим, что я могу вырваться, но как забрать с собой остальных? Хотя бы не всех — если у Херольфа останется один Ториан дель Ториан, что вожак ему сделает?»
Ничего скорее всего. А на свободе легче придумать способ спасения... Припомнились истории, которые дядя Осия рассказывал про вестри и в особенности про Народ Двалина, про то, насколько высок в их глазах статус гостя. Если бы добраться до их нор... Осия говорил что-нибудь, где водятся вестри? Черт, не вспомнить. Торри не очень-то много расспрашивал о географии мифических стран, где разворачивались дядюшкины истории; путешествовать по этим странам Торри тоже не планировал...
Дорога вела вперед по грядам холмов к горам, вздымающимся на горизонте, а на западе, в глубокой долине, извивалась серебристая Гильфи.
В десяти милях отсюда? Или, может, в пятнадцати? Или в пятидесяти? Трудно сказать. Ближе она, кажется, не становилась.
Но самое скверное было то, как вел себя отец. Выглядело все так, будто Сыны выбили из него все мужество. Он вздрагивал всякий раз, когда кто-то из Сынов проходил мимо, выбрасывая руку в жесте защиты, словно оборонялся — ни следа угрозы в его движении!
Сыны презирали такое поведение, и кобели, и суки. Торри тоже, хотя вслух ничего не говорил. Да и что бы он сказал? Маловато храбрости, пап? Веди себя как мужчина, а не как трус?
Но в это Торри не верил ни мгновения.
Впереди виднелся Т-образный перекресток: дорога, ответвлявшаяся от основного тракта, уводила по насыпи к деревне не более чем в миле отсюда.
— Херольф? — Торри прибавил шаг, устремляясь вперед, к вожаку. — Херольф? Можно спросить у тебя кое-что?
Массивная морда, покрытая золотисто-черным мехом, повернулась к нему. Херольф склонил голову набок.
Мохнатая сука в человеческом обличье — лицо ее поросло светло-коричневым пухом, — которая стояла, почесывая рубец, находившийся точно на месте ее левого соска, что-то рявкнула Херольфу, а потом в ответ на его явно саркастическое, по ощущению Торри, высказывание снова зарычала и развела руками.
Потом повернулась к Торри:
— Смотря что. Если «сколько еще нам идти», то я откушу тебе два пальца. — И она улыбнулась, показав зубы, которыми нетрудно было выполнить обещанное. — Так что будь добр, солги ему.
Торри покачал головой:
— Я насчет обуви. У матери и Мэгги на ногах шлепанцы. Я вижу деревню — не получится ли там добыть им подходящую обувь? У людей не такие толстые подошвы, как у Сынов, и...
Херольф прервал его, зарычав, затем что-то рявкнул суке.
— Он спрашивает, чем ты собираешься платить сапожнику? — перевела та. Торри сглотнул.
— Как насчет того золота, которое вы забрали из наших с отцом мешков?
Он никогда раньше не слышал, чтобы волк смеялся, и Торри не сомневался, что ответ будет не просто отрицательный, но и оскорбительно-отрицательный, однако сука, повернувшись к нему, прорычала:
— Будь по-твоему.
Она опустила два пальца с длинными когтями в поясную сумочку и бросила на ладонь Торри крюггерранд. Как всегда, золотая монета оказалась на вес тяжелее, чем на вид.
— Четверо — в конвой! — скомандовала она на берсмале; затем зарычала, переводя.
Отец вздрогнул, отпрянув, когда один из Сынов прошел совсем недалеко от него. Мать похлопала его по плечу, а Мэгги вообще ни на что не обратила внимания.
— Херольф позволил нам отправиться в деревню, чтобы найти сапожника и добыть для вас какую-нибудь обувь.
— Спасибо, — произнесла Мэгги одними губами.
— Спасибо большое, Торри, — сказала мать. Отец отвел глаза в сторону.
Стражами оказались два Сына в волчьем облике и две суки — в человеческом.
— Торри, будь осторожен, — проговорил отец. — Я... слегка беспокоюсь. — И он еле заметно подмигнул.
Лицо Торри сохранило спокойное, невозмутимое выражение. Слово «легкий» или его берсмальский эквивалент, посфе, служило сигналом для побега. Сейчас отец употребил не совсем то слово, однако пауза перед «слегка» и подмигивание означали, что это сделано не случайно.
Озноб волной прошел по спине Торри; он с трудом сдержал дрожь. Отец не был трусом, он всего лишь притворялся. Пусть Сыны думают, что запугали его, — тогда они утратят бдительность. Так что когда отец, положив руку на плечо сыну, привлек его к себе и обнял со словами «Будь осторожен», Торри ничуть не удивился, что свободная рука отца расстегнула ему пуговицу на животе и быстро просунула под рубашку нечто напоминающее пару небольших ножен.
Торри оттолкнул отца и выпрямился, якобы с презрительным видом, но в основном для того, чтобы не было видно, что рубашка расстегнута:
— Как-нибудь обойдусь без советов того, кто трясется перед Сынами!
Конвоиры Торри зафыркали. Одна из сук повернулась к другой и что-то негромко ей сказала.
— Ничего, мы быстро, — добавил Торри, словно обращаясь к Сынам.
Отец еле заметно кивнул: если бы Торри не следил за ним, он бы ничего не увидел.
Селение называлось Деревня у Мерова Леса. Не очень-то оригинальное название, с учетом того, что поселок стоял на росчисти у границы охотничьих владений маркграфа Мера, но с какой стати ожидать от жителей Вандескарда особенной оригинальности?
Мать, Торри и Мэгги первыми вошли в темную сырую каморку, за ними последовали двое стражей.
Здесь не было видно других дверей, если только дверной проем не скрывался за гобеленом, висевшим на задней стене. Гобелен, однако, был великолепен: высокий узкий водопад в лесу, низвергавшийся на зеленый луг, причем его подножие и вершина скрывались в облаке водяной пыли. Очень, очень мило.
Остальные стены были изрыты ячейками, где хранились обрезки кожи, куски дерева и крохотные металлические кружки, предположительно — ушки, в которые продевают шнурки. Над обшарпанным рабочим столом, стоявшим под окошком с раскрашенным стеклом, находилась полка, где лежали разнообразного вида инструменты. Некоторые из них — ножи по большей части — Торри идентифицировал без проблем, о назначении других он и понятия не имел.
— Эхр... — заворчала главная из сук. Многозначительно посмотрела на полку с инструментами, затем протянула длинную волосатую руку и сцапала нечто, напоминающее скальпель на черенке длиной в фут. — Ну давай, если хочешь. Почикай меня как следует, а потом устрой побег, поглядим, что тогда будет с тобой и с твоими.
— Нет, — ответил Торри, сглатывая.
Мать на мгновение поджала губы, затем покачала головой. Мэгги продолжала смотреть в пространство.
Раздалось позвякивание, больше похожее на стук стеклянных бусин, нежели на звон колокольчиков, и цверг — нет, вестри, напомнил Торри сам себе — прошел сквозь водопад, который состоял, как теперь было видно, из тысяч отдельных раскрашенных нитей, свисавших с дверной рамы.
— Биндур, к вашим ушлугам, — невнятно произнес цверг на берсмале; шепелявость делала его речь еще менее разборчивой. Он перевел взгляд с Торри сначала на женщин, затем — на Сынов и слегка пожал плечами, как будто говоря «Не мое это дело». — Благородные гошпода и дамы нуждаются в моих ушлугах?
Отличное начало: сука повернулась к Биндуру, а Сын в волчьем обличье опустил здоровущую морду и стал обнюхивать ножки столов, словно собирался их пометить.
Но момент пришел и ушел. Торри объяснил сапожнику, что им нужны хорошие туфли или башмаки для женщин. При этом он крутил в пальцах крюггерранд, словно демонстрируя свою платежеспособность.
Вскоре Мэгги уже сидела на скамье, скинув тапочку. Цверг, сняв со стены размеченную деревянную дощечку, встал рядом с Мэгги на колени и, поставив ее ножку на дощечку, сделал несколько пометок мелом. Потом он снял мерку с матери Торри.
Затем кивнул.
— Я могу приготовить обувь жавтра, ешли угодно. — Цверг потер руки. — Теперь нам шледует договориться о цене.
Торри снова извлек на свет божий золотую монету.
— Обувь нужна нам сейчас, а это — плата за работу. Без сдачи.
Цверг слегка склонил набок массивную голову.
— Что ж, я могу быштренько переделать две пары, которые шил, жнаете ли, на продажу, но их цену... Торри поднял крюггерранд повыше.
— ...но их цену ваше жолото покроет беш труда, юный гошподин. Пришядьте же, шадитешь, дело минутное.
Даже в таких малоприятных обстоятельствах Торри с удовольствием наблюдал за работой умельца. Всего за несколько минут цверг, притащив две пары ботинок, небольшим остроконечным ножом распорол шов, соединявший подошву с верхом; затем обрезал каждую подошву, в одном случае просто сузив ее, а во втором — сузив и укоротив.
Это заняло всего лишь несколько мгновений, но Сыны начали проявлять нетерпение.
— Нас еще ждет долгий путь сегодня, — сказала сука, — Херольф щедро распоряжается нашим временем, но и его щедрость имеет предел.
Торри встал на колени перед Мэгги и проверил шнуровку на ботинках, которые были высотой по середину икры.
— Тебе придется затягивать их потуже, — произнес он, сжав ее запястья и слегка потянув Мэгги к себе. — Теперь по моему слову, — спокойно проговорил он, незаметно вложив нож ей в руку, — ты берешь и изо всех сил тянешь, поняла?
Отец, наверное, предназначил второй нож матери, но в отличие от нее Мэгги была фехтовальщицей, и хотя шпаг отец не мог им передать, в этой ситуации ножи заменяли их в той же мере, в какой Мэгги годилась на роль фехтовальщика, дерущегося на ножах.
Странно: Торри казалось, будто именно ради этого он появился на свет и учился все эти годы.
Юноша вынул оставшийся нож из ножен и большим пальцем прижал рукоять к ладони — так, чтобы лезвие лежало вдоль руки.
— Смотри-ка. — Он махнул кистью, в которой зажал нож, а когда сука повернулась вслед за его рукой, перевернул нож и, ударив снизу, располосовал ей брюхо.
Из ее рта сначала вырвался лай, а затем завывание, перешедшее в булькающий стон.
Торри не медлил. Он уже бросился на стоявшего рядом с ней Сына в волчьем обличье и, нырнув, чтобы избежать удара когтистыми лапами, воткнул тому нож между ребер. Плоть подалась легко, слишком легко, как будто это было желе, а не крепкие мышцы под жесткой шкурой.
Двое Сынов, ждавших снаружи, ворвались внутрь. Торри едва задел того, кто был в обличье человека, но подставил ему подножку, пока тот летел мимо, а затем повернулся ко второму. Оставалось надеяться, что Мэгги справится с раненым, потому как Сын в облике волка прижался к полу, а потом прыгнул.
Самое главное, говорил отец, это правильно рассчитать время: Торри нырнул вправо — единственное свободное направление, — перекинул нож в левую руку, изо всех сил воткнул его в глотку Сыну и, повернув в ране, выдернул.
Торри обернулся. Мать прижалась к стене, волчья кровь покрывала Мэгги от груди до пят; хотя лицо девушки было бледным, она решительно выдвинула челюсть вперед.
— Быстро. Нам надо выбираться отсюда. — Торри повернулся к цвергу: — Тут есть другой выход?
— Поторопитешь, — ответил цверг, жестами подгоняя всех троих к двери в задней стене, по узкому проходу в кладовую, где была крепкая дверь, закрытая на засов. Цверг открыл засов и рывком распахнул дверь. — Идите влево по аллее, в конце аллеи направо и бегите ижо вшех шил!
Открыв дверь, Торри услышал позади себя щелчок. Они остались в кладовке втроем; цверг исчез.
Юноша ступил в аллею и застыл на месте — в другом конце аллеи их ожидала дюжина воинов с обнаженными мечами. На каждом черная форма, отороченная по краю малиново-оранжевым и украшенная на груди изображением пламени. За спинами воинов, держа поводья лошадей в сбруе тех же цветов, четверка вестри терпеливо ожидала развития событий.
— Неплохо, — произнес самый важный, кланяясь и взмахивая своим черным, с малиновой каймой, плащом. — И не зря мы попросили Сынов... не сообщать вам, что передача состоится здесь и сейчас — а то бы вы попробовали сбежать раньше и скорее всего погибли бы при этой попытке.
Солдаты разошлись по сторонам, в образовавшемся проходе обнаружился отец: руки связаны впереди, острие меча у щеки заставило его наклонить голову, но этого мало — со щеки стекала тонкая струйка крови, капая с подбородка на грязную рубаху.
— Его Пылкость желает видеть всех вас в целости и сохранности, — продолжал главный. — Я полагаю, это можно устроить?
Где-то за его спиной завыли Сыны.
— Настоятельно рекомендую вам сдаться, — сказал командир. — Но выбор за вами...
И он кивнул другому солдату, стоявшему возле отца: солдат отвел в сторону свой меч, готовый...
— Погодите. — Торри поднял руки.
— Очень хорошо. — И командир улыбнулся.

Глава 12
Харбард и Фрида

Проснувшись, Йен обнаружил, что лежит на боку, лоб его согревает влажная тряпица, а рот наполняется слюной от щекочущего ноздри аромата жарящегося мяса. На языке еще не успел растаять некий сладкий привкус, сильный, но непресыщающий.
Йен подождал возвращения боли. После того, как он довел себя до полного изнеможения, все мышцы должны были ныть; шесты волокуши, которую он стащил вниз до середины высоты горы, превратили его ладони в открытые раны, а волдыри на ногах, без сомнения, вскрылись все до единого. Это просто он очнулся от сна-передышки ровно в тот момент, когда боль унялась, а сейчас она вернется и из-за этого временного отступления покажется в два раза горше.
Но боль не приходила, и через несколько мгновений Йен открыл глаза, чувствуя себя чуть ли не одураченным.
Укрытый тонким одеялом из коричневой шерсти, он покоился на низком ложе, всего в нескольких дюймах над полом, выложенным деревянными плашками; кровать представляла собой натянутую на деревянной раме шкуру, достаточно, впрочем, эластичную, чтобы лежать было удобно. В нескольких футах перед Йеном в огромном каменном очаге неярко горел огонь. Над огнем медленно вращалось на вертеле жаркое, хотя трудно было понять, кто его крутил: один конец вертела поддерживала развилка вертикальной V-образной подпорки, а другой конец уходил в стену.
На улице то ли вечерело, то ли, наоборот, светало; в окно падали желтоватые лучи низкого солнца, и висящие на противоположной стене мечи и копья горели золотом.
Йен находился в изрядных размеров комнате, футов, наверное, двадцать на тридцать Стены сложены из груботесаных бревен, словно это и в самом деле простая деревянная избушка, хотя щели между брусьями были замазаны известкой. В одном углу стояла большая кровать-рама, над которой лежали, аккуратно убранные на полку, блестящие меха, дальняя сторона комнаты была, без сомнения, отведена под кухню: там высилась здоровенная дровяная печь из чугуна, увенчанная четырьмя тусклыми железными горелками.
Но самым поразительным Йену показалось то, сколько всего было в этой комнате. Возле кровати большой поставец для посуды, два комода — все покрыты затейливой резьбой и замысловато отделаны. Над одним из комодов висело овальное зеркало в деревянной раме. По всей комнате стояли разных размеров деревянные сундуки на ножках, причем зачастую один на другом, числом около дюжины. Большую часть стен занимали полки, загроможденные всем, чем угодно: резными деревянными поделками, кристаллами — внушительных размеров и мелкими, кубками и высокими пивными кружками из дерева, серебра и кожи, осколками стекла — по всей видимости — и раскрашенными яйцами.
Йену сразу вспомнились визиты к Заиде Солу. Старик в жизни не выкинул ни единого сувенира, так что полки в его доме ломились от колокольчиков и крохотных безделушек, вырезанных из хрусталя. Здесь вещей было еще больше.
Отдельные предметы выделялись из числа никчемных поделок. Над крепкой дверью, там, где протянулись бы поперечные балки, если бы дверь была закрыта, на трех бронзовых крюках в форме рук покоилось копье, под копьем висели роговой лук и колчан, полный длинных стрел, а сбоку — меч, очень похожий на меч Йена. При этой мысли руки юноши словно сами по себе стали шарить в поисках рукояти меча, который обнаружился на неровном полу возле кровати.
Йен спустил ноги на пол и встал — мир на мгновение закружился вокруг него. Пол холодил босые подошвы, которые, как ни странно, не болели. Йен запрыгал на одной ноге, задрав другую для осмотра.
Никаких столь памятных ему волдырей. На стопах и на ладонях ни следа рубцов: все выглядело так, как будто спуск с горы ему приснился.

Предыдущая страница 8 Следующая страница


9 Джоэл Розенберг

В этом был бы хоть какой-то смысл, если бы сном оказалось все случившееся, но Йен не имел обыкновения просыпаться в чужой избе с мечом — не с рапирой, а окровавленным в схватке мечом — под боком.
Сколько же он проспал? Недели, месяцы? Годы?
Йен попытался понять, что делать дальше — опоясаться мечом и пройтись осмотреться? Или позвать кого-нибудь? Но к кому обращаться и на каком языке?
Крикнуть на английском или на берсмале, который я, похоже, усвоил, совершенно не учась, и на который могу теперь перейти «офривилиг», с легкостью?
Все это было очень странно.
Только Йен решил хотя бы выглянуть на улицу, как открылась дверь, пропустив в комнату женщину с огромной охапкой дров. Юноша вздрогнул: дверь сначала отворилась сама по себе, а потом захлопнулась, оставив за порогом приближающуюся ночь.
— Давайте я вам помогу, — сказал Йен по-английски, а затем, не получив немедленного ответа, повторил свою фразу на берсмале.
— Нет-нет, — спокойно откликнулась женщина на берсмале. Голос у нее оказался низкий и живой. — Тебе полагается отдыхать, я справлюсь сама.
Волосы у незнакомки были длинные и белые, притом прямые и блестящие; они ниспадали ей на плечи, аккуратно разделенные пробором, челка коротко подрезана. Обнаженные длинные ноги обуты в сандалии; из верхней одежды на ней было только синее хлопковое платье-рубаха, тонкая талия довольно туго стянута поясом с чрезвычайно красивой серебряной пряжкой. Под платьем обрисовывалась высокая грудь, которая казалась бы слишком полной, будь плечи хоть малость поуже.
Хозяйка напомнила Йену женщину-бодибилдера не из тех, с чрезмерно развитыми мускулами, которые выглядят как мужчины с бюстом, а нечто в стиле Рэйчел Маклиш: округлые, хорошо развитые мышцы, весьма при этом женственные.
Мускулы, которые двигались под платьем, наверняка в отличной форме: женщина несла по меньшей мере пятьдесят фунтов дров без всякого видимого усилия. Когда она наклонилась и свалила их в корзину у плиты, она сделала это легко, играючи, только туго натянулась синяя ткань платья, и Йен поймал себя на том, что ему хочется увидеть, как материя снова прильнет к телу.
Хозяйка выпрямилась и повернулась к Йену — каждое ее движение было исполнено грации, как в танце, — и похлопала рукой об руку, стряхивая грязь и пыль.
— Доброго тебе утра, — произнесла она на берсмале. — Как видно, ты проспал две ночи напролет, да?
— Ну, я... вроде да.
— Кажется, ты вполне исцелился. Я очень рада. — От ее улыбки у молодого человека перехватило дыхание.
Йен обнаружил, что ему трудно определить возраст хозяйки. Побелевшие волосы наводили на мысль о старости, но, конечно, есть люди, которые седеют преждевременно. Кожа была гладкой — когда она улыбалась, у глаз появлялись лишь еле заметные смеховые морщинки, однако ее лицо не напоминало мордашку восемнадцатилетней девушки, еще не расставшейся с розовым младенческим румянцем. Она держалась со спокойной уверенностью, а скупые движения были полны изящества. Хозяйка напомнила молодому человеку Сельму Догерти, пенсионерку, бывшую преподавательницу балета, которую Йен учил начаткам фехтования рапирой.
Но жилистой миссис Догерти было семьдесят, а эта женщина по крайней мере в два раза моложе.
Не считая глаз, которые, казалось, принадлежали очень старому человеку, хотя Йен не мог понять, почему они производят такое впечатление.
— Йен хей'т Йен Сильверстейн, гуд фрекен, — произнес юноша формальное приветствие на берсмале; когда он заговорил, слова пришли к нему сами. — Йег стор тилл динаб Дерес т'йецест. — Меня зовут Йен Сильверстейн, добрая госпожа, и я к вашим услугам. Странно: на берсмале эта фраза звучала естественно, а вовсе не глупо или напыщенно — как по-английски.
Женщина кивнула.
— Благодарю тебя за то, что ты посетил наше убогое жилище, — ответила она на том же языке нежным, мелодично звучащим контральто, глубоким и теплым: гобой, а не флейта. — Хотя, мнится мне, на твоем английском я тоже могу говорить не так уж плохо, Йен Сильверстоун, — произнесла женщина по-английски, переведя фамилию Йена так же, как в свое время — отец Торри. Ее голос повышался и понижался в тоне, отчего английские слова звучали... по-скандинавски, что ли?
— И в самом деле... — ответил Йен, задумавшись, почему он совершенно не испытывает желания исправить ее акцент или объяснить, как правильно произносить его собственную фамилию.
— Пожалуйста, говори по-английски, ежели тебе так привычнее. — Женщина на мгновение нахмурилась. — Быть по сему: я полагаю, что по-английски изъясняюсь вполне прилично. Тебе так удобнее?
— Мне все равно, любой язык подойдет превосходно. — Йен кивнул. — Спасибо вам за помощь. — И юноша выставил вперед ладони.
До чего же слабое слово — «помощь». Он притащил сильно израненного Осию, ободрав руки и стерев ноги, а также причинив себе еще более значительные повреждения, настолько скверные, что провалялся в коме — сколько бишь там времени?
Женщина покачала головой:
— Нет, это мы должны благодарить тебя. Ты доставил Орфинделя в безопасное место, а он давний друг нашего семейства.
— Где... кто... — Йен никак не мог придумать подходящее начало. — А где ваше семейство?
— Муж и твой спутник ушли к переправе, предоставив тебя моим заботам. — Хозяйка махнула рукой по направлению к столу со стулом. — Присаживайся, я дам тебе поесть; они скоро к нам присоединятся.
— И как это я говорю на берсмале? — спросил Йен более у себя самого, нежели у кого-то еще.
— А, дар языков, вот как это называется, — ответила женщина по-английски. — У Орфинделя он сильнее, чем у любого, о ком я слыхала. Только побудь рядом с ним, и это знание... — Тут она сделала паузу, склонив голову набок. — Переберется? Нет, перейдет к тебе. — Ее улыбка озарила комнату, когда женщина воздела палец. — Только смотри не потеряй свой акцент — он очень мил.
Она отошла к железной плите и распахнула тяжелую дверцу. Волна жара коснулась лица и голой груди Йена.
Потом взяла и вытащила из духовки пирог на глиняном противне.
С полузадушенным криком Йен кинулся, чтобы помешать ей...
Кожа на ее руках должна была немедленно лопнуть от жара, и даже если бы она ухитрилась уронить горячий пирог так, чтобы он не развалился на части, обрызгав ее голые ноги пузырящейся начинкой, ее руки уже пострадали бы непоправимо...
Незачем было вмешиваться: женщина не кричала, корчась от боли. Она вообще не испытывала боли.
Жар, исходивший из духовки, ощущался даже на расстоянии: волна горячего воздуха ударила в лицо Йену, а хозяйка засунула руки внутрь и вынула пирог. Однако вместо того, чтобы в муках корчиться на полу, она просто-напросто продолжала удерживать пирог на одной руке: воздух над противнем дрожал, будто над автострадой в жаркий летний полдень. Женщина сняла металлическую подставку-треножник с полки и, аккуратно опустив ее на стол, водрузила сверху пирог.
Йен осознал, что варежка у него до сих пор распахнута, и подобрал челюсть.
Хозяйка посмотрела на него и улыбнулась.
— Ох, прости меня, пожалуйста. Я не хотела тебя пугать. — Она жестом указала на сиденье. — Мы с Харбардом по большей части живем одни, и я отвыкла делать все так, как делаете вы, юные.
— Не так-то я и юн, — буркнул Йен, сам не зная почему. Это прозвучало как первая часть какой-то глупой выходки.
Ее глаза сверкнули.
— Это зависит, как я бы предположила, от точки зрения.
Искоса глянув на Йена, хозяйка воспользовалась крюком, чтобы снять крышку с другого противня. Из-под крышки вырвалось облако пара; сильный запах тушеного мяса вызвал у молодого человека новый приступ слюноотделения.
Откуда-то снаружи донеслись непонятные звуки: сначала низкое бум-бум-бум, а затем пару раз громкое хлоп. Потом снова что-то хлопнуло, раздался стук копыт, и зазвенели голоса.
— А, вот и паром вернулся, — сказала хозяйка, держа в руках нечто напоминающее помесь треугольной лопаточки с охотничьим кинжалом и двумя быстрыми движениями разрезая пирог на четверти. — Выйдем им навстречу? — спросила она, взглянув на Йена.
— Конечно.
Женщина приблизилась к двери, которая сама распахнулась перед нею, и вышла на улицу. Йен зашагал следом.
Первое, что бросилось ему в глаза, — это река: серый поток неумолчно бежал с дальних гор. Широкая и быстрая Гильфи походила на змею, которая извивается по суше.
Извилистая каменистая тропинка вела по крутизне вниз, к доку, где стоял паром. Переправа была устроена очень просто: через реку натянут канат, пропущенный сквозь петли на носу и корме баржи-парома. Веревочная петля, протянутая с одного берега на другой, цеплялась за вращающийся барабан лебедки, который, наматывая бесконечные круги, приводила в движение лошадь. Для перевозки более тяжелых грузов нашлась бы дополнительная рабочая сила: в загоне за лебедкой гарцевал, скучая от безделья, еще один конь.
Было в этом животном что-то странное, но внимание Йена привлек Харбард, который как раз спустил трап с парома, а затем свел по нему запряженную лошадьми телегу. Возница с помощью Харбарда забрался на свое место, затем, щелкнув вожжами, направил повозку по дороге, которая шла параллельно реке, постепенно поднимаясь по склону.
Паром опустел, Харбард и Осия заперли его в док, выпрягли лошадь из лебедки и только тогда двинулись вверх по длинной тропинке к дому, остановившись лишь на мгновение, когда Осия помахал Фриде рукой.
— Что ж, — сказала хозяйка, уводя Йена обратно в дом, — примемся за трапезу. Садись-садись, — продолжала она. — Мы здесь не охотники до церемоний.
К тому времени как перед Осией и Харбардом распахнулась дверь, Фрида, разложив густое варево в четыре глубокие миски, поставила на стол большие кружки, наполненные какой-то горячей жидкостью.
Будучи на полголовы ниже Осии, Харбард почему-то казался слишком громоздким для этого помещения, словно в любой момент, потянувшись, мог, сам того не желая, пробить дыру в потолке или в стене или сотворить что-нибудь еще в этом роде. Он снял плащ и повесил его на крюк возле двери, под копьем. Грубые пальцы на мгновение бережно прикоснулись к копью.
Осия улыбнулся, вешая свой плащ, и сел за стол рядом с Йеном.
— Рад видеть тебя в добром здравии, — поздоровался он, кивнув. — Сказать по правде, я рад, что вообще хоть что-то вижу.
Харбард нахмурился, опускаясь на стул напротив Йена. Он наклонился вперед, не говоря ни слова и не сводя с юноши пристального долгого взора.
Поразительно, но Йен с трудом вытерпел этот взгляд.
Странно, однако в отсутствие физического сходства Харбардова манера держаться напомнила Йену актера Питера Фалька, который играл детектива Коломбо. Хотя голос Харбарда в отличие от голоса Коломбо звучал решительно, он наклонял голову и косил глазами очень похоже.
Йен как раз пытался понять, что бы это значило, как Харбард выпрямился, покачав головой.
— Я ничего про него не знаю, Орфиндель, — произнес он.
— Зови меня, пожалуйста, «Осия», — сказал Осия — или он в самом деле Орфиндель? — Я уже давно известен под этим именем, и оно нравится мне больше многих других имен. У всех у нас есть свои любимые имена, не так ли, Харбард?
Ответом ему было ворчание. Харбард снова повернулся к Йену.
— Ну что ж, добро пожаловать в мой дом, гость, — произнес он несколько недовольно.
— Я благодарю вас.
Харбард взглянул на кружки, над которыми поднимался пар.
— Чай? Жена, ты вроде бы выставила к обеду свежепроцеженный сидр?
— А мне нравится чай, — сказала Фрида. — Я специально разогрела его с пряностями; травы помогут нашим гостям набраться сил и исцелиться.
— А питье получше ты не пробовала?
— Нет. — Ее губы сжались в прямую линию. — Попробуй сам, если желаешь.
— Ба... — Харбард снял с полки на стене большой глиняный кувшин, откупорил его и с трудом наклонил. — Ах... Не самый лучший сидр, но с момента его созревания прошло лишь несколько дней. — Он плеснул напиток в оловянную кружку, которую поставил перед Осией, а затем поставил еще одну кружку перед Йеном.
— Мне не надо, спасибо, — произнес молодой человек мгновенно пожалев о своих словах из-за свирепого взора Харбарда. — Я прошу прощения, — продолжал Йен, — но я не пью... опьяняющих напитков. — Ему пришлось употребить английские слова, поскольку в берсмале подходящих не обнаружилось. — Я не хотел никого обижать.
— И не обидел, — быстро вмешалась Фрида, бросив взгляд на мужа.
Харбард перевел на нее насупленный взор, затем отмахнулся, тяжело опускаясь на стул.
— Ладно, какие обиды... — Он взял обеими руками все еще дымящийся ломоть пирога, не обращая внимания на то, что горячая желтовато-коричневая начинка потекла по его пальцам, отхватил кусок, с усилием проглотил и улыбнулся. — И пусть никогда не говорят, жена, что твоя готовка несъедобна!
Фрида улыбнулась.
— Я-то надеюсь, что она не просто съедобна, муж.
— Да-да, она очень хороша, — проворчал он. — Не имел в виду ничего обидного, совсем как Йен Сильверстоун.
— Да я и не обиделась, муж.
— Просто последнее слово за собой оставляешь, не так ли, жена?
— Все может быть.
Йен первым делом принялся бы за тушеное мясо, но раз попал в чужой монастырь... Он отломил ложкой небольшой кусок пирога и подул на него, прежде чем положить в рот.
Ух ты! Пирог был настолько вкусен, что это даже причиняло боль. Корочка получилась в самый раз — хрустящая, притом не засохшая, однако начинка оказалась еще слаще: Йену не приходилось пробовать яблочного пирога сочней.
Осия улыбнулся ему.
— Фрида известна тем, что весьма искусна по части яблок.
— Изумительно! — произнес Йен с набитым ртом. Харбард смахнул с бороды крошки, затем съел ложку тушеного мяса.
— И это очень хорошо, жена, ничуть не хуже.
— Спасибо.
Харбард глянул на Осию.
— Что ему известно?
— Ему известно, что его друзья в беде. Харбард быстро проглотил тушеное мясо и насмешливо фыркнул:
— Мертвы — ежели до Его Пылкости дойдет, что ты не схватишь наживку. Как ни крути, они покойники.
— Я так не думаю.
Йен кашлянул.
— Но почему, Осия? Или Орфиндель?.. Не будете ли вы так любезны объяснить мне, в чем дело?
— Хм... — Харбард поджал губы. — С чего же начать?
— Может, с начала? — спросил Йен. Харбард ожег его свирепым взглядом.
— Очень хорошо, — сказал Осия, лениво водя по столешнице указательным пальцем. — Только где бы нам взять это начало...
— Мы можем начать со Скрытых Путей в Городах, — вмешалась Фрида. — Или с Брисингамена.
Харбард последний раз поднес ложку ко рту, положил ее на стол, откинулся на стуле и сплел пальцы на животе.
— Так я начну.

* * *

Есть вещи простые (рассказывал Харбард), а есть сложные. Нетрудно понять, что дитя вырастет из своих одежек. И узнает: то, что утешало его и согревало, слишком мелко, слишком ограниченно.
Так же бывает, когда люди вырастают из мест, где жили.
Давным-давно один из Старших Народов — назовем их Дети Даны, или Туата Дель Данаан, или просто Туата — обнаружил, что перерос свои маленькие городки и деревни и нуждается в более вместительных городах для себя и своих слуг.
Дело не в том, что их было слишком много, это не так; Туата всегда были немногочисленны и не особенно плодовиты...
— ...в отличие от некоторых, чьи имена я могу назвать, — вмешалась Фрида, решительно фыркнув.
Харбард склонил набок свою львиную голову и сделал паузу, прежде чем продолжить:
— Кто рассказывает эту историю, жена, ты или я?
— Рассказывай, но правильно.
— До тебя еще дойдет очередь, — заявил Харбард. — А пока молчи.
Фрида снова фыркнула.
И они никогда не были особенно плодовиты и не рожали много (продолжал Харбард). Сначала они правили полями и лугами, потом, довольно долго, деревнями и селами, затем повелевали замками с прилегающими посадами — а теперь возжаждали владеть городами.
— Но они не хотели, каких попало городов — Туата желали для себя чего-то особенного, своеобычного, сообразного им, да вдобавок чтобы новые обиталища подходили Туата с каждым годом все больше и больше. Туата всегда были очень разборчивы. Или привередливы.
Посему они поступили так, как поступали другие Старшие Народы в тех случаях, когда им надобилось нечто такое, что не могли создать ни они, ни их слуги. Они послали одного из своих с визитом к величайшему из... Часовщиков? Нет. Лудильщиков? Нет. Строителей? Да, назовем его Строителем. Или Обреченным Строителем, поскольку ничего великого не случалось ему построить, не заплатив за то великую цену.
Его нелегко было найти, поскольку, как и все Древние, он умел менять обличья. Однажды, обернувшись великаном, он согласился возвести стену вокруг Асгарда, попросив только Фрейю* [Асгард — в скандинавской мифологии город богов, Фрейя — богиня плодородия, любви и красоты.] в жены в качестве вознаграждения, однако асы объединились, чтобы не платить ему обещанного.
— Локи, — сказал Йен. — Я слышал эту историю давным-давно, в начальной школе, надо думать, на уроке, когда нам рассказывали про мифологию. Локи обернулся мухой и ужалил строителя в глаз, а потом он же превратился в кобылу в течке и увел прочь коня строителя.
— Да, так рассказывают. — В глазах у Осии загорелся огонек. — Локи умел оборачиваться лучше всех из асов, но также поговаривают, что он был несколько медлителен. Жеребец... догнал его прежде, чем он успел изменить облик, так что Локи забеременел. И говорят, никто из асов не видел Локи, пока тот, спустя некоторое время, не объявился в компании чудесного коня, Слейпнира. — Осия улыбнулся. — Мне рассказывали,— что с тех пор Локи больше не случалось ходить как ни в чем не бывало.
Харбард издал низкий рык.
— Ты знаешь, Орфиндель, почему рассказывание истории сродни обладанию женщиной? Осия приподнял бровь.
— Ну же, Харбард, так почему рассказывание истории сродни обладанию женщиной?
— Потому что,— ответил тот, — ты получаешь гораздо больше удовольствия, если тебя не прерывают то и дело.
— Приношу свои извинения.
— В другом обличье, — продолжал Харбард; на мгновение его рот неодобрительно скривился, — в иное время — а все это случилось так давно, что трудно сказать, какие события произошли раньше, а какие позже, — он вместе со своим сыном построил лабиринт для чудовища, однако спастись удалось лишь самому Строителю. На сей раз, он улетел, а не бежал хромая.
Он не всегда был хром, но однажды, когда Аса-Тор нес его, раненного, с холодного севера — это отдельная история, для другого раза, — стоял такой мороз, что один из больших пальцев промерз насквозь, поэтому когда Тор запихивал босую ногу обратно в корзину, палец, отломившись, остался в руке, и Тор закинул его на небо, где тот и по сей день горит созвездием ярких звезд. В другом обличье... Однако я уклоняюсь в сторону, и если я сделаю это еще раз, меня снова прервут.
Строитель поклялся, что никогда больше не положит камня на камень, поскольку эта работа не принесла ему ничего, кроме боли и скорби, но Туата настаивали — как могут настаивать лишь они, — и, наконец, он согласился, по крайней мере, частично. Он не станет отрекаться от своей клятвы — насколько я понимаю, он просто не в состоянии это сделать, — однако он может высечь для Туата города из пиков Срединных Гор, высоко над Равнинами Ванов.
И, на сей раз, цену он назначил умеренную: он хотел остаться один. А Туата обязывались проследить за этим: они должны охранять и защищать его, пока стоят его Города, так что он пробудет в одиночестве, сколько сам того пожелает.
Стороны ударили по рукам, и Строитель начал работать. Пообещал он гораздо больше, чем в состоянии исполнить один, пусть и Древнейший — даже если бы он умел находиться в двух местах одновременно (я слышал, что прежде ему такое удавалось), а к тому времени он уже давно утратил эту способность, — потому он спарился с троллихой и породил расу маленьких созданий, низкорослых, но с золотыми руками и умных, если надо облупить камень, чтобы сделать туннель, или комнату, или статую.
И они взялись за строительство. Много поколений его малорослых слуг сменилось, пока они вчерне придавали горам нужную форму, и еще больше — прежде чем были вытесаны в камне первые комнаты, и еще больше — прежде чем конец увенчал дело... В те дни Туата были терпеливы и умели ждать.
И вот настал день, когда работы завершились: последние плитки легли в свои каменные ниши, закончили последний дымоход для кухонной духовки, навесили последнюю дверь — аккуратно, чтобы она легко открывалась и закрывалась.
Сияющие новые города ждали своих жителей. То были обиталища причудливые и странные, имей в виду, с множеством тайников и секретных переходов, неведомых Туата. Что привело их в ярость. «Скажи мне, я хочу знать все тайны!» — кричал один. «Нет, мне! — говорил другой. — Я хочу быть единственным обладателем этого знания».
Строитель кивнул. Непременно, сказал он. После того, как вы выполните хотя бы часть условий сделки. Дайте мне побыть одному и охраняйте меня — недолго, скажем, несколько тысячелетий, — и я расскажу вам все, что вы хотите знать. Кажется, это закон вселенной, что меня всякий раз обманывают с платой за работу, но теперь у меня будет хотя бы подобие одиночества, затворничество, купленное веками труда.
Туата это не понравилось; Старшие Народы не любят, когда им перечат. Так что Туата собрались, поймали одного из сыновей Локи, убили его и сплели из его кишок нерасторжимое вервие. И связали Строителя вервием, свитым из кишок божества, и заперли в темницу в главном из своих Городов, и мучили днем и ночью, требуя ответа.
Но они ничего не добились.
— Я сомневаюсь, что они домогались лишь этого, — добавил Харбард. — Думаю, Строитель знал много больше... Фрида махнула рукой, чтобы муж умолк.
— Что он знал и чего не знал, только он мог сказать. Теперь моя очередь вести рассказ.
— И похоже, что тебя будут прерывать реже, чем меня, жена.
— Нисколько, если ты будешь вести себя так и дальше, муж.
— Что ж, Йен, — продолжала Фрида, — по поводу Дальнейшего хода событий есть разные мнения. Когда эту историю рассказывают поздним вечером у камелька, она часто принимает иной оборот, и это зависит не только от повествователя.
Иные говорят, что Строитель спасся из заточения и странствовал некоторое время по Тир-На-Ног, Новому Миру, чтобы, в конце концов, уснув Сном Богов, уйти в землю, или в деревья, или развеяться ветром. Такое случалось с иными из Старших Народов: с большей частью сидов, и не только с ними — это приключилось с Фригг, к примеру, и, вероятно, как я подозреваю, с Хеймдаллем.* [В скандинавской мифологии богиня Фригг — жена Одина, а Хеймдалль — бог-ас, страж богов.]
Со временем этот рок постиг большую часть Туата — и их Города достались людям. Если ты думаешь, что в судьбе Туата неповинно Проклятие Строителя, тогда ты больший скептик, нежели я.
Я однажды слышала, что Строителя спас сам Аса-Тор, чей молот по ходу дела уничтожил один из Городов, и в благодарность Строитель благословил Тора и его сыновей: и людей, и асов. Эта история на многое проливает свет, а именно, почему сейчас осталось всего пять городов из семи, но отложим эту повесть до лучших времен. Этот рассказ объяснил бы и груду обломков, которая возвышается — точнее, простирается — там, где некогда стоял один из Городов. Гнев Аса-Тора... был силен. Кроме того, этот рассказ внес бы ясность в историю о том, как Локи оказался в тех же самых узах некоторое время спустя. История может соответствовать истине, а может и не соответствовать; конечно, никто не слышал об этом от Тора, а он был великий хвастун, но притом более хитрый, чем о нем думали.
Иные говорят, что Строитель не просто сотворил потайные переходы в горах, но что так или иначе он подсоединился к Скрытым Путям, встроенным в структуру мироздания, и упрочил их, так что наделенные Дарами способны путешествовать по ним.
Есть и те, что говорят, будто от оков Строителя освободил обыкновенный человек, и в благодарность Строитель показал ему и его семье путь в Новейший Мир. Другие рассказывают, что он так и умер, связанный, и Туата открыли охоту на его сыновей, зная, что он должен был с кем-то поделиться своими планами.
Еще передают, что пленение Строителя привело Туата к гибели — он проклял их, находясь в темнице, и именно это проклятие изгнало Туата из Городов в глушь, сделав их меньше, чем они были прежде.
Что до меня, я полагаю, большая часть сказанного соответствует истине. Думаю, Строителю на время удавалось освободиться, потом он снова попадал в темницу, снова бежал — и снова оказывался в плену; вырвавшись на волю, он, ослабевший от старости, не имел сил совершить побег, когда его схватили люди, и он пробыл в темнице безмерно долго, пока не освободился совсем недавно и не бежал по Скрытому Пути в Новейший Мир.
Вот вам мое мнение.
Осия выпрямился.
— Думаю, ты сказала больше, чем знаешь, и одновременно и больше, и меньше того, что тебе следовало бы сказать.
Харбард фыркнул:
— Да ну? Ты хочешь, чтобы мы заговорили о Брисингамене?
Осия посмотрел куда-то вдаль.
— Надо думать, Йену следует ознакомиться и с этой историей.
— Ну так поведай ему сам. Пусть эта часть рассказа выпадет на твою долю.
— Очень хорошо.
— Имей в виду, Йен, — сказал Осия, — что в юности Фрейя была не просто самой красивой из асов, но и прекраснейшей из живущих. Собственно, она была из ванов — прежде чем те перешли, по большей части, в категорию асов. Тюр родился ваном, хотя позднее его усыновил Один — и, подобно отцу Фрейи, Ньёрду, и брату, Фрейру* [В скандинавской мифологии Тюр — бог-ас, Ньерд и его сын Фрейр — ваны. Ньёрд — бог моря и плодородия, Фрейр олицетворяет растительность, урожай, богатство и мир.], ваны были, в общем и целом, красивее асов, хотя зачастую и не такие смышленые.
Фрида хихикнула.
— Не такие самонадеянные, по большей части.
— Тихо! — вмешался Харбард. — Иначе я уйду. Я уже слышал эту историю.
— Угрозы тебе не к лицу, муж.
— Цыц!
— В то время как Один, — продолжал Осия, сурово поглядев и на Харбарда, и на Фриду, — пожертвовал своим глазом ради знания, Тюр...
— Тюр был ас, — сказал Харбард. Нижняя челюсть у него напряглась, а голос прозвучал громче, чем того требовали размеры дома.
— В конечном итоге, — негромко, едва ли не шепотом, ответил Осия. — В конечном итоге. Один сделал его своим приемным сыном, а Один никогда не делил сыновей на приемных и кровных, в особенности когда его сын — столь свирепый убийца, каким оказался Тюр, — родился все же ваном. — Осия улыбнулся. — Я догадываюсь, почему Одину так хотелось считать его асом; «Тюр» означает «победа», а Один всегда жаждал добиться победы.
— Чего бы ему это ни стоило, — спокойно сказала Фрида. — Ты не всегда отдаешь Одину должное. Осия кивнул:
— Да, верно.
Харбард просто нахмурился.
— Так вот, Тюр, как я сказал, — продолжал Осия, — лишился руки по причине неосторожного обращения с Волком Фенриром. Впоследствии, когда Тор смеялся над ним, Тюр уверял, что сам позволил Волку откусить свою руку. Видишь разницу? Отказаться от чего-то ценного ради чего-то еще более ценного — как Один, или просто остаться калекой?
Ладно, Тюр бы ничего такого не сказал и не говорил — пока над ним не начали смеяться.
Но я начал с Фрейи, сестры Фрейра.
В Эддах, сагах, часто упоминается о том, как того или иного персонажа охватывало вожделение к ней: то великан украдет молот Тора и требует себе Фрейю в жены в качестве выкупа, то Строитель пожелает ее в уплату за постройку Асгарда. Известно, что на нее зарились Локи и Тюр. Фрейю часто путали с Фригг, первой женой Одина, и я не сомневаюсь: это происходило из-за того, что Один сам путал их по собственной воле.
Сплетничали даже, что она встала между Тором и Сив, хотя в такое нелегко поверить. Трудно было бы поколебать обожание, которое Аса-Top питал к своей супруге.
В общем, немало нашлось бы тех, кто повесил бы Вселенную на шнурок и подарил ее Фрейе носить как ожерелье — что, в некотором смысле, и было проделано.
Почитай что-нибудь по астрономии, Йен. Спроси у астронома: где вся материя? С помощью лучших инструментов, какие в состоянии создать ваша наука, обнаружено лишь десять процентов от расчетного количества вещества, потребного для циклического обновления Вселенной, для того, чтобы со временем материя могла сжаться в монолит, из которого возникла, и начать все сначала.
Нет, если ваши ученые все разузнали, Вселенная существует лишь один цикл: Гинунгагап* [Гинунгагап — в скандинавской мифологии первичный хаос, мировая бездна, в которой возникло первосущество Имир.] вовсе не разделяет циклы, это не более чем окончательная тепловая смерть. Последний Всхлип вместо неторопливого мерного ритма Больших Взрывов.
Но это, конечно же, не соответствует истине; вещь, будь то цветочный горшок или Вселенная, не обретает бытие просто так. Вещь как-то да создается. После конца и в начале, когда был лишь Единый Бог и монолит, в течение невообразимо долгого и невообразимо короткого отрезка времени, Единый Бог отщипнул десятую часть материи и вдохнул в нее жизнь и движение, дабы она начала расширяться, раздвигая оболочку, а потом лениво слепил оставшееся в несколько комков, собираясь, вероятно, поиграть с ними попозже — может статься, точно так же, как с той десятой частью.
Но он так и не взялся за них, и, наверное, никто не знает почему.
Многие пытались взывать к Единому Богу, и еще больше тех, кто заявляет, будто услышал ответ, но эти ответы — просто общие места. Единый Бог, говорят они, велел им быть добродетельными или хорошими; он никогда не объясняет, насколько следует нагревать клинок, если вы хотите закалить его надлежащим образом. Он настоятельно рекомендует обуздывать плоть, но никогда не инструктирует, как делать аппендэктомию.
Люди верят, что говорят с ним. Но, полагаю, он не слушает.
Однако я увлекся. Я лишь хотел сказать, что вся прочая материя была... сжата в несколько — семь, если точно — отдельных комочков, которые так и остались лежать без дела. В конечном итоге, как большинство ценностей, они попали в руки вестри...
Нет-нет, не надо думать, будто я настроен по отношению к ним слишком критически; я люблю цвергов и всегда их любил. Но отцом их был неуч, а матерью — троллиха, и, будучи умельцами, они вдобавок обладают привычкой тащить все себе, хранить сокровища — без всякой на то причины, как древесная крыса заделывает свои мусорные кучи кристаллизовавшейся уриной. Народ Двалина в этом отношении хуже всех прочих, хотя они вовсе не исключение.
Рассказывают, что Фрейя наткнулась на трех вестри — назовем их Брисингами — и что они взяли семь камней и оправили их в ожерелье, которое мы можем именовать Бриcингамен. С камнями, конечно же, нелегко было работать, поскольку в каждый из них ушло столько материи, но эта материя... как бы это сказать... отброшена в другое измерение, точно так же, как Тир-На-Ног расположен в другом измерении по отношению к Новейшему Миру. Так что пока камни остаются камнями, содержащаяся в них материя существует несколько в другом месте, а наши цверги принадлежали к ранним поколениям вестри, и потому руки их сохранили нечто от волшебной сноровки отца, пусть сметливостью они и не блистали.

Предыдущая страница 9 Следующая страница


Огненный герцог 10

Однако с похотью у Брисингов все было в порядке.
Посмотрим на ситуацию с точки зрения Фрейи: трое сластолюбивых идиотов владеют ожерельем, которое не просто прекрасно, но и содержит достаточно материи, чтобы пересотворить Вселенную. Фрейя сделала бы ради ожерелья что угодно, а цверги потребовали всего лишь, чтобы она провела с ними в постели семь дней и семь ночей.
Так она и поступила.
Харбард почему-то свирепо уставился на Фриду, которая опустила лицо, чтобы не встречаться с мужем взглядами.
Йен покачал головой:
— Вы хотите сказать, что это ожерелье можно использовать для... для чего?
Осия рассудительно посмотрел на Йена.
— Чтобы завершить бытие Вселенной; чтобы снова сжать материю в единое целое, восстановить монолит. Сведущий в магии — несомненно, любой из Старших Народов, вероятно, даже человек — может использовать ожерелье, чтобы самому стать Единым Богом — или Единой Богиней — нового цикла. — Он улыбнулся. — Возможно, это было бы к лучшему; пусть уж Бог следующего цикла окажется поэтом, а не часовщиком, верно?
Харбард нахмурился.
— Чушь это все. Вселенная сожмется, когда настанет срок. Совершенно нет нужды торопить это время. Фрида склонила голову набок.
— Это ты так думаешь... однако всегда водились те, кто придерживался иного мнения. — Она повернулась к Йену. — Вот почему ожерелье забрали у меня и отдали в более надежные руки.
Больше всего Йена поразило то, что он не особенно удивился:
— Фрейя?
Та улыбнулась.
— Да, Йен?
— В самом деле?
— Ах... — Ее улыбка сделалась шире. — Ты не веришь мне, юный. Что ж...
Впоследствии Йен пришел к выводу, что все произошло, пока он мигает, поскольку не было момента, когда она менялась или изменилась, но внезапно она стала другой.
Он едва не задохнулся, глядя на нее, и обнаружил у себя просто-таки болезненную эрекцию. Длинные золотые волосы, ниспадая, ласкали фарфоровые плечи, вселяя в Йена ревность. Гладкое лицо было цвета сливок, лишь розовели еле тронутые румянцем вздернутые скулы. Полные алые губы чуть приоткрылись, простое платье, дразня, скрывало высокие крепкие груди...
— Прекрати! — резко произнес Осия.
Йен, должно быть, снова мигнул: теперь ее волосы сделались черными и блестящими, как вороново крыло, по контрасту с оливковой кожей, а в миндалевидных синих глазах Йен мог бы утонуть. Между кроваво-красных губ показался соблазнительный розовый язычок...
— Прекрати сейчас же! — сказал Осия, упираясь кончиками пальцев в столешницу и подымаясь на ноги. — Я не позволю тебе обращаться с ребенком подобным образом, раз уж я у него в долгу.
Йен, надо полагать, снова мигнул, потому что теперь Фрейя стала такой, какой он увидел ее впервые: очень красивой женщиной неопределенного возраста. А не богиней.
Она покачала головой:
— Прости меня, Йен. Мне не следовало играть на твоих чувствах; я-то надеялась, что давным-давно выросла из подобных игр. — Фрейя тепло улыбнулась юноше. — В конце концов.
Йен попытался сказать что-то в ответ, но из его рта вырвалось лишь мычание.
Харбард фыркнул.
— Оставим это. Мы беседовали о Брисингамене... Досказывай.
Фрейя на мгновение поджала губы.
— Один, — начала она, — велел мне отдать ожерелье ему — что я и исполнила, а он вручил ожерелье Строителю, который разломал его и разделил камни, спрятав их все по одному.
Йен фыркнул.
— Это означает, что он может собрать камни обратно. Или что камешки соберет тот, кто заставит Строителя говорить.
— Не совсем так, — произнес Осия; голос его прозвучал пронзительней обычного. — Ничего не выйдет, если он... разрушил ту часть своего разума, где хранились эти воспоминания, решив, что даже он не должен определять, когда Вселенная встретит свой конец. Тогда, даже если бы его потом поймали... назовем их сторонниками Армагеддона — и связали бы так, что он не мог бы вырваться, он был бы не состоянии выдать им местонахождение камней, поскольку уже не знал этого. К тому времени.
— Все они совершили ошибку, — проговорил Харбард, указательным пальцем размазывая по столешнице лужицу меда. — Ожерелью следовало остаться у тебя, Фрейя. Ты хранила бы его, пока не исполнились сроки, а до этого еще далеко. Старшие Народы устали и состарились, но юным ведь тоже должно прожить свое время под солнцем, не так ли? Или раз я стар, то пусть и у всех прочих кости болят?..
Раздался тяжелый стук в дверь.
— У тебя есть то, что требуется в другом месте,— прогремел низкий голос, наполнив собой весь дом, так что задребезжали миски и ложки на столе. — Отдай их мне.
— Нет, — произнес наконец Харбард. — Ты говоришь о моих гостях, чужак, а гость уйдет от меня не раньше, чем я позволю. Я не дам тебе докучать моим гостям точно так же, как я не дам тебе причинить вред моей жене.
С этими словами Харбард поднялся из-за стола и подошел к двери. Голову он держал выше обычного, и в его осанке чувствовалась непреклонность, а в плечах — сила, которых Йен раньше не замечал. Голова Харбарда не коснулась балок, но почему-то чудилось, что он, стоя у двери, стал выше и значительнее.
В комнате, которая прежде казалась такой теплой и уютной, вдруг стало холодно. Лампы излучали неживой свет, отбрасывая резкие тени.
Создавалось впечатление, что Харбарду, повернувшемуся к двери, по душе происходящее.
— Харбард, Харбард, — пророкотал голос, — неужто ты пойдешь против нашей воли? Старый Бог, ты слишком стар для этого.
Харбард улыбнулся, и это было ужасающее зрелище.
— Немало лет минуло с тех пор, как со мной мерились силой.
По Йену прошла дрожь. Вот тебе и объяснение того, почему Харбард похож на одноглазого актера и почему у его коня слишком много ног. В книжках по мифологии говорится, что женой Одина была Фригг, а не Фрейя, но книжки, судя по всему, ошиблись не только в этом.
— Мой огонь против твоего, Харбард, — раздался грубый голос.
— Нет, — ответил Харбард, — не теперь, не сегодня. Поройся в памяти, Древний, вспомни предания: я погибну только с концом всего.
— Предания лгут, бог падали, почитаемый лишь мертвецами! — громыхнуло за дверью. — Ибо не в них ли Братец Лис — союзник Мороза, Огня и наш, чего никогда не бывало; разве в них не сказано, что Уку-Тор не погибнет, покуда не встретит в бою Змея — а ведь и самые его кости давно сгнили; разве не упомянуто в них о Хеймдалле и иных богах, что мертвы давным-давно?* [Согласно мифологическим скандинавским преданиям, Хеймдалль трубит в рог перед последней битвой, в которой Тор погибнет, сражаясь с Мировым Змеем Йормунгандом.] — Последовало долгое молчание. — Предания лживы, ибо в них не говорится о нашей победе и о том, что мы пересотворим все по нашему образу и подобию... Повторяю: отдай мне Орфинделя и его любовника, и я оставлю тебя в покое.
— Я с тобой не согласен, — ответил Харбард, снимая копье. Дерево крякнуло, освободившись от тяжести оружия, но Харбард этого даже не заметил. Отдаленный рокот — словно где-то вибрировал некий мощный механизм — наполнил комнату.
— Ты не согласен? — спросил голос.
— Не согласен. Я полагаю, что Йен Сильверстоун вовсе не любовник Орфинделя, а его друг и союзник, хотя у паренька еще молоко на губах не обсохло. Еще я думаю, что ты всего лишь шумишь и грозишься — здесь-то, в месте моей силы, а не твоей, и что если ты вломишься ко мне в дом, ты отсюда уже не выйдешь.
Ответа не последовало. Харбард поднял копье правой рукой, повернув голову так, чтобы левый глаз смотрел на острие; мышцы на его плечах замерли в напряжении.
Двигаясь так быстро, что его одежда хлопнула, будто щелкнули хлыстом, Осия вскочил на ноги и очутился за спиной у Харбарда, предостерегающе положив руку тому на предплечье.
— Нет! — Осия сделал шаг к двери, его пальцы пробежали по дереву, как у слепца, который читает шрифт Брайля. — Он хочет, чтобы ты ударил копьем; он почему-то не боится Гунгнира.
— Ты узнал об этом, прикасаясь к дереву?
— Дело не только в дереве, — ответил Осия и прикрыл глаза. — Оно там одно. Я чувствую его пыл, готовность. Чем бы оно ни было, чем бы ни притворялось, это существо ранено, однако готово к поединку точно так же... — Осия фыркнул, — точно так же, как оно было готово сражаться со мной на горе, поторопившись принять облик бергениссе. — Тут Осия повернулся к Йену. — Меч... что произошло, когда ты поразил тварь мечом? — требовательно спросил он.
— Ты что, не видел? — рявкнул Харбард.
— Я ослеп от боли, Харбард, и я благодарен тебе за чуткость и заботу. — Осия снова повернулся к Йену. — Ответь же.
Йен стиснул рукоять своего меча.
— Оттуда, куда я попал, пошел дым...
— Ага. — Харбард протянул руку. — Дай мне взаймы свой меч, Йен Сильверстоун, — спокойно произнес он, — и я верну его тебе обагренным кровью, как полагается.
Йен ничего не понял, и он скорее бы расстался с рукой, нежели с мечом, но по кивку Осии вынул клинок из ножен и подал его Харбарду, рукоятью вперед; Харбард принял меч и уже хотел отдать Йену копье, как...
Осия поспешно встал между ними и быстро оттолкнул копье в сторону, прежде чем Йен успел прикоснуться к оружию.
— Нет! Ты что, хочешь убить ребенка? Харбард покачал головой:
— Ты должен чувствовать себя польщенным, Йен Сильверстоун. На мгновение я забыл, что ты всего лишь человек, дитя; мне почудилось, будто прошлое вернулось и рядом со мной ас.
— Пусть так и будет, муж, — откликнулась Фрейя. — Я родилась от ванов, но достаточно долго прожила с тобой и твоим народом. Рядом с тобой встанет ас.
Йен опять не понял, когда она успела измениться, но теперь Фрейя была одета не в платье: с макушки до пят ее покрывали серебристые доспехи, голову венчал боевой шлем с серебряными крылами у висков. Казалось, доспехи сделаны из безмерно крохотных чешуек, потому что переливались при каждом движении Фрейи, а зеркально-яркая поверхность отражала свет ламп, разбрызгивая искры по всей комнате.
— Я буду защищать наш дом, муж, — произнесла она, принимая копье у Осии. Ее тонкие пальцы мягко, но решительно стиснули древко, и руки не дрогнули, когда Харбард выпустил копье.
Дверь открылась и закрылась, словно сама по себе, и Харбард исчез.

* * *

Возможно, это произошло несколько мгновений спустя, возможно, часом позже — Йен не мог сказать, сколько прошло времени. Фрейя застыла в ожидании, держа перед собой копье, пока Осия прислушивался, стоя у двери.
Потом Осия выдохнул:
— Все кончено. Он возвращается. Фрейя по-прежнему стояла неподвижно.
— Нет, Фрейя, это он; это его шаги.
Дверь отворилась, явив Харбарда. Его плащ и штаны выглядели так, будто их резали, а не рвали, и когда он ступил в дом, стало заметно, что он довольно сильно хромает. Его правую глазницу скрывала черная повязка.
— Готово, — сказал Харбард, возвращая клинок Йену. Лезвие было чистым; теперь оно словно стало еще чище, сияло еще ярче, прежде чем побывало в руках у Харбарда. У Одина.
Рукоять показалась Йену непристойно теплой.
— Что это было? — спросил Осия.
— Хлад, — ответил Харбард, — и притом старый и хитрый. Дрался хорошо. Я думал, мы их всех давным-давно перебили... Получается, нет.
Осия покачал головой:
— Ни один из Старших Народов не уничтожен до конца. Я бы знал.
— Хлад? — встрял Йен. — А что...
— Инеистый великан, — произнесла Фрейя, ласково положив руку ему на плечо. Она снова была в платье, и ее низкий голос опять звучал мягко. — Из Старших Народов. Как Пламени, огненные великаны, как Туата — и как мы.
Харбард открыл сундук и достал оттуда одежду.
— Пойду искупаюсь в Гильфи. Вода холодная, а течение быстрое, но я не оскверню свое ложе телом, к которому прикасалась эта тварь. Ее удары попадали в цель чаще, чем следовало бы. — Он гулко фыркнул. — Я не дрался по-настоящему гораздо дольше, чем могу вспомнить. — Тут он посмотрел на Фрейю, крепко сжав челюсти. — А все же приятно вспомнить, какими мы некогда были, правда?
— Некогда? — Фрейя приблизилась к нему с улыбкой на устах. — Да, некогда — но мы и сейчас таковы, если есть в том нужда. — Ее тонкие пальцы обвились вокруг пальцев мужа, и она поднесла их переплетенные руки к губам. — А для меня ты всегда будешь тем, кем ты был и кто ты есть. — Нежно, ласково она поцеловала его широкие руки и окровавленные, размером с орех, костяшки пальцев.
Харбард снова кивнул, и его лицо осветила еле заметная улыбка.
— Будут и другие, — сказал Осия. — Теперь, когда известно, что я снова ступил на землю Тир-На-Ног, они пойдут по моему следу.
— Тогда собирай вещи, — откликнулся Харбард, выпуская руку жены, — поскольку вам надо будет уйти на заре.
— Да. Я настряпаю еды в дорогу и еще приготовлю тебе подарок, Йен Сильверстейн, — сказала Фрейя, на сей раз произнося его фамилию верно, не переводя ее на английский, как делал Харбард. — Просто безделушка, но я надеюсь, она поможет тебе в беде. — Богиня облизнула губы. — Да будет путь твой прям, а шаги — быстры.
— Да, — сказал Харбард. — Да будет так.

Глава 13
По дороге в Дом Пламени

После похода в компании Сынов вояж под конвоем солдат Дома Пламени означал немедленное и разительное улучшение условий путешествия. Торри и Мэгги усадили в один запряженный лошадями экипаж, а мать и отца — в другой. Так что, за исключением привалов и остановок, когда их охраняли, они оставались одни в экипажах; за каждым рысила небольшая группа перекинувшихся волками Сынов.
Для надежности по обе стороны экипажей скакали всадники, и Торри постоянно слышал позади стук копыт, что заставило его отказаться от наклюнувшейся идеи выбраться наружу, пробив пол.
Путь вел вверх, в горы, Гильфи осталась внизу и позади. Иногда дорога становилась настолько узкой, что, глядя из открытого окна, Торри просто ее не видел, и возникало ощущение, будто экипаж висит на самом краю и довольно слабого толчка, чтобы он полетел вниз по склону, к ленте дороги, бегущей глубоко в долине.
— Доброго вам дня, Ториан дель Ториан-младший. — Сквозь окно экипажа со стороны Торри заглянула перевернутая голова, покрытая густой черной шевелюрой, с подбородком, окаймленным черной бородкой. — Могу ли я?..
Торри постарался ответить без сарказма:
— Что именно?
— ...присоединиться к вам? — докончил незнакомец, и, когда Торри кивнул, он, протянув руку внутрь, ухватился пальцами за верх дверцы и, ловко кувыркнувшись, оказался в экипаже, шлепнувшись на сиденье рядом с Мэгги. На его лице появилось выражение почти неприличного самодовольства.
— Бранден дель Бранден самый младший, ординарий Дома Пламени на службе Его Пылкости, — представился он на берсмале с акцентом, который показался Торри непривычным. — А вы, конечно же, Ториан дель Ториан.
— Ториан Торсен, — сказал Торри.
— Позвольте усомниться. — Бранден махнул рукой, словно отказываясь считаться со словами Торри. — Вы не похожи на крестьянина, пусть даже ваше платье свидетельствует об обратном.
Странно, что Торри вообще заметил его акцент. Торри раньше ничего не знал о языке, называвшемся берсмаль, и не говорил на нем — пока не услышал его. Это походило на языковую одаренность дядюшки Осии, и Торри задумался: неужели, если его теперь спросить по-немецки, он ответит на том же языке? Или на языке цвергов — если кто-нибудь из вестри заговорит с ним на своем родном наречии?
Новый знакомый, выпрямившись, снял тонкие кожаные перчатки и бросил их на сиденье рядом с собой; потом протянул руку Торри, который принял ее, рефлекторно сжав запястье Брандена дель Брандена, когда тот сжал запястье Торри. Визитер был, наверное, на дюйм ниже Торри и, возможно, чуть уже его в талии и плечах — наверняка сказать трудно, принимая во внимание, что широкая рубашка Брандена дель Брандена пузырилась на груди и в рукавах. Однако запястье у него оказалось крепким и мускулистым, как у Торри, а пальцы — сильными: рука фехтовальщика.
Бранден дель Бранден еле заметно кивнул, словно утвердившись в каком-то предположении, а затем протянул руку Мэгги. Несколько неловких мгновений девушка пыталась, как Торри, пожать запястье нового знакомого, но наконец позволила ему взять в руку свои пальцы. Бранден дель Бранден спокойно поднес ее пальцы к губам.
— А вы...
— Мэгги, — ответила девушка. — Мэгги дель Альберт, как у вас тут говорят.
Бранден дель Бранден улыбнулся, и Торри сразу решил, что улыбка эта ему вовсе не нравится.
— Я бы назвал вас Мэгги Восхитительная, или Мэгги Прекрасная, или Мэгги Необычайная и был бы рад возможности представить вас подобным образом третьим лицам. — Гость сделал жест, одновременно и принимая во внимание порванную одежду и неухоженный вид Мэгги, и отказываясь считаться с этим. — Как только у вас появится возможность... освежиться. — Бранден дель Бранден выглянул в окно. — К примеру, сегодня, если вам будет угодно, хотя дорога в Дом Пламени займет еще дня два.
— Ванна — это прекрасно, но есть ли у нас шанс получить ответы на кое-какие вопросы? — угрюмо произнесла Мэгги.
Ее собеседник сначала сделал вид, что шокирован, потом лицо его приняло прежнее выражение.
— Ах да, Сыны... Что ж, Его Пылкость находит, что они в высшей степени полезны, когда идет речь о странных поручениях. Точно так же думают и в других Домах, имейте в виду, даже в Доме Неба... но вряд ли можно назвать их утонченными созданиями, не так ли? — Он сделал выразительный жест, приложив палец поочередно ко лбу, губам и груди, затем, разведя пальцы в стороны, вскинул ладонь. — Конечно же, спрашивайте меня о чем угодно, и я постараюсь дать вам ответ, если... — тут он поднял палец, — если вы окажете мне честь и разделите со мной скромную трапезу. Торри скривил губы:
— Мы к вашим услугам.
Это ничего, что во рту у него не было ни крошки, бог знает сколько времени, а последний раз он съел пару заплесневелых яблок и вялую морковь, которой кормили их Сыны.
Губы Брандена дель Брандена дрогнули.
— Позвольте усомниться, Ториан дель Ториан-младший... Могу ли я называть вас просто Торианом, не нанося тем самым обиды?
Торри кивнул.
— Примите мою благодарность.
Бранден дель Бранден улыбнулся, вставая, затем протянул руку за окно наверх, что-то нащупал на крыше и спустил в экипаж деревянный сундучок, держа его за ручку. Когда он открыл сундук, внутри обнаружились два отделения; в одном лежали бумажные свертки в жирных пятнах и темные хлебцы размером с ладонь, в другом — стаканы, тарелки и то, что Торри назвал бы столовым серебром, если бы оно не отсвечивало золотом.
Торри попытался не хмуриться. Нет смысла воровать тупой золотой нож, даже если представилась возможность — а с учетом того, что каждый стакан, каждая вилка, ложка и нож покоятся в собственном гнездышке, вряд ли у Торри это получится. Гнезда для столовых приборов выполняли ту же роль, что и силуэты инструментов под назначенными им крючками, прибитыми дома над верстаком.
Бранден дель Бранден улыбнулся.
— Надеюсь, ваше мнение обо мне не ухудшится, если я позволю себе по-ингариански сервировать нам всем трапезу?
Торри развел руками:
— Конечно, нет.
В бумажных свертках обнаружилось нарезанное деликатесное мясо и ломтики сыра, все это резко пахло уксусом, чесноком и другими специями, которых Торри не опознал. Тем не менее, его рот увлажнился.
Бранден дель Бранден, переложив еду с лежащей у него на коленях разделочной доски на тарелки, взял ножи и ложки. Сняв терракотовые крышечки с сосудов с соусами и паштетами, хозяин разложил по тарелкам их содержимое вслед за мясом и сырами. В качестве последнего штриха середину каждой тарелки он украсил зеленой розеткой, походившей на тонко нарезанный соленый огурец. И только тогда Бранден дель Бранден водрузил все три тарелки на доску и аккуратно сервировал их вилками и ножами.
Он поднес доску Мэгги:
— Сделайте одолжение, возьмите первая.
Когда она взяла тарелку, Бранден дель Бранден предложил выбор Торри.
Девушка подхватила вилку и уже потянулась к еде, как Торри вскинул руку:
— Погоди минутку, пусть Бранден... путь наш хозяин отведает первым. Невежливо начинать есть, не дожидаясь его.
Бранден дель Бранден указал на свою — третью — тарелку, которую с легкостью удерживал на колене.
— С удовольствием, Ториан. — Он наколол ломтик сыра, макнул его в густой желтый соус и поднес ко рту, ухитрившись не закапать себе бородку. — Боюсь, артишоковая приправа покажется вам слишком слабой, однако, — продолжал он, пробуя кусочек мяса с густым красным соусом, — «радость охотника» весьма лакомая. Если пожелаете, я могу отведать еду с ваших блюд.
И Бранден дель Бранден промокнул уголок рта кружевным платком, извлеченным из рукава.
Да к черту! Если Бранден дель Бранден собирался их отравить, у него это наверняка получится, и вообще, они сейчас во власти Дома Пламени, так что нет смысла проявлять сверхосторожность.
Торри взялся за еду, и Мэгги через мгновение последовала его примеру.
Сыры были выдержанные и пикантные, однако неперезрелые, а копченое мясо отдавало солоноватой пряностью. Хлеб, намазанный толстым слоем сливочного масла, оказался удивительно нежен внутри, по контрасту с крепкой, приятно хрустящей корочкой. Украшение в центре тарелки, похожее на нарезанные огурчики, ими же и оказалось, и чесночный привкус похрустывающего на зубах соленого огурца прекрасно дополнял легкую горечь паштета из печенки.
Голод, как говаривал отец, лучшая приправа, но густая подливка, в которую Торри обмакнул кружок чесночной колбасы, легко заняла второе место. Только через некоторое время до юноши дошло, что из-за специй, которые он поглотил, никому не составит труда идти за ним по следу несколько дней, пока все это не выйдет из него.
— Вы о чем-то глубоко задумались, Ториан, — произнес Бранден дель Бранден. Торри покачал головой:
— Просто наслаждаюсь едой. И думаю, что будет дальше.
Его собеседник улыбнулся.
— Ну, сегодня вечером мы разобьем скромный лагерь у дороги и получим возможность освежиться. — Он поджал губы. — В данный момент слуга-вестри подгоняет для вас, Ториан, мой костюм, пока другой слуга работает с платьем, которое я купил сестре и которое без труда можно переделать под вашу... более стройную фигуру, Мэгги.
Мэгги улыбнулась.
— Вы не расскажете нам, почему... зачем все это? Что вам так надо от Торсенов?
Бранден дель Бранден кивнул:
— Тут нет никакой тайны. Ториан дель Ториан был наследственным — и весьма преуспевающим — членом Дома Ст... то бишь Общества, как его называют его члены. Профессиональный поединщик на службе Дома Пламени, он представлял Дом, когда речь шла о делах чести, где от заинтересованных лиц требовались умения, которыми они не обладали.
— Как? — Мэгги наморщила лоб. Ее собеседник развел руками.
— Ну, вы же не станете ожидать, что старый вельможа сам выйдет против молодого хлыща, который, скажем, несерьезно отнесся к его дочери, или что командир ополчения встретится лицом к лицу с одним из своих подчиненных, верно?
— Конечно, нет, — ответила Мэгги, бросив на Торри непонимающий взгляд. Торри пожал плечами.
— Однако очевидно, что в первом случае должен найтись способ добиться удовлетворения, а во втором — указать молодому человеку на его место. Кроме того, поединки происходят не только из-за чести, но и из-за коммерческих дел; вряд ли благородный захочет по такому поводу марать свой клинок и проливать кровь. Тогда нанимают профессионала. — Бранден дель Бранден поджал губы. — И, конечно, в таких случаях вторая сторона чаще всего следует примеру первой. — Он внимательно посмотрел на Торри. — Этим-то и занимался Ториан дель Ториан, и делал свое дело хорошо — как прежде его отец и его дед, — причем настолько хорошо, что Торианам пожаловали жилье в Старом Городе и право свободно по нему передвигаться. Этой привилегией он воспользовался, чтобы предать Его Пылкость и похитить пленника.
— Осию.
— Возможно, что так он называет себя, но это не настоящее его имя. — Бранден покачал головой. — Орфиндель, вот как его зовут. Не исключено, что он имеет отношение к легендарному Орфинделю, хотя на то и не похоже. Конечно, Древнему было известно достаточно, чтобы найти Скрытый Путь в банк Его Пылкости, а потом скрыться в компании Ториана.
Рассказчик на, мгновение выглянул из окна.
— Вскоре мы остановимся на ночлег. Завтра мы вернемся на дорогу, и путь до Фалиаса займет еще несколько долгих дней. — Он дотронулся своей вилкой до щеки. — А тогда, конечно, Его Пылкость решит, как поступить с вашим отцом.
— И как же?
Бранден дель Бранден загнул палец.
— Может казнить его без суда и следствия, — он загнул второй палец, — или отдать под суд Дома Стали, — третий палец, — или ничего не сделать. А может, сделает что-нибудь еще.
Торри так сжал свою вилку, что костяшки пальцев у него побелели.
— Казнить без суда и следствия... Только через мой труп. Бранден дель Бранден улыбнулся:
— Какое интересное выражение вы выбрали.

* * *

Три экипажа и сопровождающий конный отряд остановились на приготовленном для лагеря месте на прибрежной поляне, и к тому времени, когда Торри и Мэгги выпустили из экипажа, лошадей уже увели к реке ниже по течению, а на пологом склоне, покрытом травой, спокойные слуги-вестри разбивали разноцветные шелковые шатры и навесы.
Все было тихо и мирно, если не обращать внимание на охрану.
Херольф, уже в человеческом облике, щелкнул пальцами и махнул рукой дюжине серых Сынов, которые немедленно рассыпались и направились вверх по склону, пронзительно взлаивая и подвывая, словно перекликались друг с другом и со своими вожаками — вероятно, так оно и было.
Подъехал и остановился третий экипаж, откуда выпустили мать и отца. Торри сделал к ним шаг, но страж опустил копье, направив острие в грудь молодому человеку.
— Не стоит, — проронил Бранден дель Бранден, отводя копье от груди Торри движением пальца. — Не вижу здесь ничего страшного. — Он повернулся к отцу Торри. — Я предлагаю дать мне слово чести; ваши дамы станут заложницами, а вы пообещаете не убегать и не брать в руки оружие.
— А что взамен? Бранден пожал плечами.
— Взамен, Ториан дель Ториан, вам развяжут руки, и у вас будет такая же возможность помыться и привести себя в порядок, как у вашего сына, его дамы и вашей... жены.
Отец почти не раздумывал:
— На эту ночь я даю вам слово.
— Очень хорошо. — Бранден щелкнул пальцами. — Освободите Ториана дель Ториана от уз и не забудьте сковать его снова на рассвете.
Один из стражей — увидев нашивку на его плече, Торри решил, что это офицер, — сделал шаг вперед.
— Ториана Изменника? Вы поверите на слово Ториану Изменнику?
Торри вышел вперед.
— Что, приятно оскорблять человека, когда у тебя в руках меч, а он безоружен?
Он услышал, как позади задохнулась мать и отец издал низкий недовольный звук.
Стоявший сам по себе — никто из людей, казалось, не желал находиться подле него — Херольф улыбнулся, показав зубы слишком острые и желтые, чтобы походить на человеческие.
— А, хоть кто-то с характером по крайней мере! — Офицер неприятно улыбнулся и поклонился, не сгибая спину. — Я Данар дель Регинал, минор и коадъютант Дома Пламени. Лорд Бранден, даете ли вы позволение решить дело поединком сегодня вечером?
У Брандена был такой вид, будто он проглотил какую-то кислятину.

Предыдущая страница 10 Следующая страница


11 Джоэл Розенберг

— Только до первого касания. Я не желаю видеть иной крови, кроме той, которая прольется после первого укола. — Он повернулся к Торри; на его лице, а в особенности — в глазах не осталось и следа улыбки. — Вы выросли не здесь, потому я прошу вас не обижаться, если я специально укажу вам: бой только до первой крови; я сам буду распорядителем дуэли и позабочусь об этом.
Торри кивнул, хотя шея у него, казалось, одеревенела.
— Я понимаю. Бранден поджал губы.
— Что ж, слово дано, и в ожидании поединка вам бы лучше удалиться и освежиться. — Он протянул руку. — Вот ваши шатры; вашу даму проводят к реке вестри.
Внутри шатра мерцал один-единственный светильник, свисавший с крестовины над головой, как раз под укрытой колпаком отдушиной, проделанной в шелковой ткани. Полом шатра служил толстый ковер, постеленный прямо на мягкую траву; в углу лежали две скатанные в рулоны постели, каждая перехвачена лентой, завязанной сложным узлом.
Губы у отца побелели.
— Зачем ты это сделал? Торри захотелось ударить его.
— Я устал сидеть и терпеть — в отличие от тебя! У матери был такой вид, как будто Торри ударил ее.
— Неужели ты думаешь...
— Думает. — Отец покачал головой. — Надо было лучше его учить.
— Торри, — произнесла мать, — ты что, в самом деле считаешь, что твой отец — трус?
— Они так считают.
Отец улыбнулся.
Мать встряхнула головой.
— И почему же? Потому что, сдавшись, чтобы спасти нас с Мэгги, он ведет себя покорно?
— Да, он всегда жмется и...
— Думаешь, это спасет их от ножа в горло, — мать усмехнулась, — когда придет время?
— Если только это время придет... Я слишком долго ждал удобного момента, чтобы освободить Торри, Мэгги и тебя, — произнес отец. — Но я не видел возможности!
Мать похлопала его по руке.
— Все хорошо, — сказала она. — Мы и теперь найдем способ выбраться.
Они впервые за долгое время могли говорить, не боясь подслушивания.
— Мам, ты раньше знала обо всем этом? Та сдержанно улыбнулись.
— Мне рассказывали... Только не всему хотелось верить.
Отец нежно сжал ее запястье.
— Думаешь, я не понимал, Карин? — спокойно спросил он. — Все эти счастливые годы меня огорчало, что ты не веришь мне. Но все равно, это было хорошее время.
— И этот туда же! — Она вырвала руку. — Похоже, тебе нравится происходящее.
— Таким меня вырастили, мин алсклинг, — спокойно ответил отец.
Мать открыла рот... и закрыла его.
Торри без труда читал ее мысли: друзья погибли, Торри убивал и убивал бы еще, а ты радуешься? Да как ты можешь?
Но что-то в отцовской манере держаться, в его взгляде говорило: «Я справлюсь, я уже взялся за дело». Так же он смотрел на бойню на лужайке перед домом.
Не самый приятный взгляд, даже если у вас крепкий желудок, но чем-то отец напомнил Торри дока Шерва, который опускается на корточки перед пациентом и открывает свой черный чемоданчик, или дядю Осию, который берет в руки отвертку и поднимает капот, или мать — когда она садится с пачкой листов перед компьютером.
— Слово для стратегии и фехтования в берсмале одно, — произнес отец бесстрастным тоном. Его губы на мгновение сжались в прямую линию. Затем он расслабился и пожал плечами. — Ладно, пусть будет, как будет. Что сделано, того не переделать; а тебя довольно ловко обвели вокруг пальца.
— Меня? Обвели вокруг пальца? Да они...
— Ториан! — Отец сделал паузу, потом покачал головой. — Сын, здесь тебе не Хардвуд. Ты знаешь о Тир-На-Ног только из рассказов Осии. Этого бы тебе хватило в каком-нибудь вандескардском городишке, но вырасти в Срединном Доминионе — нечто совсем иное. Эта жизнь сильно отличается от той, к которой ты привык: она стеснена правилами и обычаями и совсем непроста. Я рос здесь и знаю здешние нравы; ты воспитывался в других условиях.
Отец всегда любил простоту и терпеть не мог ничего заковыристого. Другое дело мать, которая просиживала за компьютером, извлекая смысл из происходящего на рынке ценных бумаг. Или дядя Осия, который выглядел счастливейшим из смертных, когда возился с каким-нибудь незнакомым механизмом, пытаясь вызнать его назначение или дефект. А отец блаженствовал, скинув рубаху, починяя забор.
— Возьмем, к примеру, Дакара дель Регинала. Ты думаешь, он просто так меня оскорбил? Дурно воспитанный хлыщ насмехается над пленником? Ничего подобного! Он хотел, чтобы я ответил ему, хотел заставить меня выйти с ним на бой — следовательно, он по крайней мере достаточно хороший боец, чтобы наблюдающие за боем поняли, насколько я в форме. — Отец покачал головой. — Ну, или ты, раз уж так получилось.
— Я одержу победу, — сказал Торри, надеясь, что говорит достаточно уверенно. Отец фыркнул.
— Очень смело, но откуда тебе знать? И даже если так — мудро ли это? — Он уселся по-турецки, сложив руки на животе. — Нет. Ты не должен победить. Ты проиграешь, притом совершенно определенным образом. Помнишь, как у тебя появилась дурная привычка отрываться от противника?
Торри не нравился оборот, который принял разговор, а еще меньше ему нравилась критика, однако он кивнул.
— Чего плохого в том, чтобы отрываться от противника? — небрежно произнес юноша. — Если у человека крепкое запястье, а у меня оно крепкое...
— Когда ты отходишь, ты отпускаешь клинок противника. Так вот: как можно раньше — прежде чем он успеет оценить твой глазомер и силу запястья — отступи, причем так, чтобы твой клинок ушел в сторону...
— Может, мне ему просто так запястье подставить?
— О том и речь. Не двигайся вперед, просто замедли руку. — Отец мгновение помолчал, размышляя. — Да, это пойдет: ты горяч, но побаиваешься укола и не сближаешься с противником. Он целит тебе в запястье — осторожно, если ему случалось попасться на эту удочку, — а ты опаздываешь с защитой. — Отец кивнул, словно соглашаясь сам с собой. — Должно получиться.
Торри поразмыслил немного.
— Я никогда не поддавался.
Это была обычная тактика: притворяешься, будто у тебя есть привычка, скажем, притоптывать ногой перед выпадом или всегда выходить в рипосту после удачного парирования — и ждешь, что противник заглотит наживку, а затем ловишь его на этом. Но Торри никогда не заходил слишком далеко, боясь потерять хотя бы одно очко, — и теперь ему не улыбалось играть в поддавки.
Но отец, конечно, знал, о чем говорил. Торри посмотрел ему в глаза.
— У меня еще будет возможность показать себя. У меня еще будет возможность подраться, а не просто пропустить удар.
Отец кивнул:
— Несомненно. В подходящем месте, в подходящий момент.
После легкого ужина, состоявшего из маринованных овощей и ломтиков копченой рыбы, которые Торри запивал водой, а не вином, и купания в ледяной горной реке прошел час — вполне достаточно, чтобы расслабить мышцы с помощью упражнений и силы воли.
Торри разделся до позаимствованных у Брандена дель Брандена дуэльных брюк, по колено длиной. Однако молодой человек отклонил предложение Брандена прислать слугу-вестри, чтобы тот забинтовал ему бедра; Торри решил надеть под низ свои все еще мокрые плавки.
Во рту ощущался металлический привкус, и Торри поймал себя на том, что слишком много думает о дыхании, походке и жестикуляции. Часть его разума словно забилась в раковину — точно так же болезненно сжалась его мошонка, — но другая, аналитическая, часть разума Торри мыслила холодно и отстранение, словно его тело стало механизмом с собственным дистанционным управлением, а глаза превратились в автоматические кинокамеры.
Так вот на что похож страх: все казалось таким далеким. Не так уж и плохо, гораздо хуже была широкая ухмылка сидевшего в стороне Херольфа: у Сынов это отнюдь не дружелюбное выражение, они скалят зубы, готовясь терзать и рвать.
Вокруг травянистого пятачка горели факелы, разгоняя сумрак приближающейся ночи, вестри ползали по траве на четвереньках, выбирая корни и камни, выглаживая руками неровности, как будто массируя почву, чтобы оставить ее ровной и прохладной.
Данар дель Регинал — его лицо блестело в свете факелов — стоял над плоским сундучком красного дерева. Вот он протянул руку и коснулся рукояти одного меча, второго и, наконец, взял третий.
Подал его вестри рукоятью вперед, и тот засеменил к Торри, держа меч рукоятью вперед. Торри не совсем вник в происходящее, но было что-то успокоительное в невзрачном цверге, в его взгляде из-под низких бровей.
Торри положил пальцы на рукоять.
— Мне драться этим мечом?
Вестри покачал своей тяжелой головой.
— Нет, почтенный, — церемонно ответил он. — Коадъютант оказал предпочтение этому оружию. Вы можете выбрать этот меч или позволить вашему противнику выбирать между этим и двумя другими клинками по вашему выбору — чтобы потом вы сами выбирали среди оставшихся.
Торри вернул меч цвергу и произнес, повысив голос:
— Я разрешаю вам сражаться этим клинком, Данар дель Регинал. Я буду биться своим — он у ваших слуг-псов.
Данар дель Регинал кивнул, но когда из толпы появился Бранден дель Бранден и поспешно шепнул ему что-то на ухо, вскинул руку:
— Вы, конечно, можете воспользоваться своим оружием. Но... есть в нем что-то волшебное; я бы хотел, чтобы этот меч проверили на предмет наложенных чар — или чтобы вы разрешили драться им мне.
Торри рассмеялся как мог оскорбительно; челюсть у Дакара дель Регинала затвердела.
— Очень хорошо, пусть будет по-вашему. Если вы предпочтете мой меч, я возьму меч моего отца или третий такой же; над ними трудились одни и те же руки. Выбор за вами.
Мэгги улыбнулась; Торри решил, что девушка хотела его подбодрить, и это ей бы удалось, если бы Мэгги не переплела пальцы, чтобы они не дрожали.
Торри тоже сплел пальцы, чтобы унять дрожь.
Данар дель Регинал заметил это движение и, рассмеявшись, взял меч, который цверг подносил Торри.
— Как пожелаете.
Торри, стараясь сохранять равнодушное выражение лица, встал в боевую стойку, заняв место напротив Данара дель Регинала.
Ночная трава холодила его ноги, стебли мешались между пальцами, прохладный воздух обжигал голую грудь. Когда он поднял руки, чтобы потянуться, ветер больно хлестнул по влажным подмышкам.
«Надо следить, куда ставишь ноги, — подумал Торри. — Это тебе не фехтовальный зал и не подвал». Даже когда отец разбрасывал по фехтовальной дорожке позади Торри кубики, гвозди или игрушки, Торри все же мог рассчитывать, что под ногами — в конечном итоге нормальная прочная поверхность, пусть даже скользкая и не совсем гладкая.
Он не боялся поскользнуться. Фехтовальную дорожку протирают в перерывах между схватками, но не всегда, и отец давным-давно научил Торри сражаться, передвигаясь по скользкой поверхности и причиняющим боль неровностям.
Торри всегда полагал, что это лишнее. Слишком много времени он провел босиком на лужайке у дома, скрытой от чужих глаз лесополосой, сражаясь с отцом в свободном стиле: то перескакивая через расставленную на лужайке садовую мебель, то запрыгивая на старый дубовый пень или сделанный из кедра стол для пикника. Юноша полагал, что свободный стиль вырабатывает умение оценивать позицию, но совершенно бесполезен на фехтовальной дорожке, которая недостаточно широка, чтобы кружить по ней.
Торри давно решил, что овчинка стоит выделки — отец ведь доволен, — однако иной пользы ждать незачем. И сам же ради забавы ввел в колледже моду на свободное фехтование, поскольку на дорожке вы не научитесь ценить круговые обходы или прямую атаку, которая может пройти сквозь вашу защиту, а не просто нанести мгновенный укол.
Данар дель Регинал вскинул меч и, закрутив его, элегантно отсалютовал сначала горевшим вокруг площадки факелам, затем горам, небу и, наконец, Торри.
«С его стороны очень мило поприветствовать меня», — подумал Торри и осознал, что от шуток страх меньше не становится.
Хотя на самом деле бояться особенно нечего. Вряд ли полученная на дуэли рана будет болеть сильнее, чем сломанная нога: некогда Торри неудачно упал с яблони, росшей в саду Томпсонов. В конце концов, поединок до первой крови.
Торри не стал повторять широкого жеста Дакара дель Регинала, отсалютовав противнику как фехтовальщик на дорожке, и сделал три быстрых шага вперед.
Кончики клинков несколько раз нерешительно скрестились.
Если отец прав и цель поединка — прощупать Торри, вызнать его слабые места, то чем скорее дуэль закончится тем лучше. Когда Данар дель Регинал осторожно перешел в сиксту, Торри парировал, затем отбросил клинок противника и отступил назад, чуть сойдя с линии атаки. Данар дель Регинал шагнул вперед, сделал выпад, целя в корпус, и...
Потом Торри все понял: он подставил противнику запястье, излюбленную мишень шпажистов. Но Данару дель Региналу не нужна была просто победа ценой первой крови: он явно намеревался проколоть Торри насквозь.
И на дорожке, и на дуэли шпажисты побеждали, попадая в руку или ногу. Дело не в доброте: чем дальше от корпуса, тем легче нанести укол. Вот почему в свое время обрела популярность шпага: для рапириста, привыкшего целить в треугольник, образованный плечами и пахом, единственный путь выиграть дуэль — нанести смертельную рану, и он слишком часто не успевал отразить быстрый укол в запястье, предплечье, колено или стопу. В реальном поединке до первой крови у шпажиста такое же преимущество над рапиристом, как у каратиста, обладателя черного пояса, над боксером.
Однако Данар дель Регинал не собирался довольствоваться простым уколом.
Торри поймал острие клинка Данара дель Регинала чуть ли не рукоятью своего меча, и острый как игла кончик остановился в каких-то дюймах от его груди. Потом он повернул запястье, удерживая клинок противника, повел свой меч кругом и вниз, отбросив оружие Данара Дель Регинала далеко в сторону, возвращая свой клинок на линию атаки.
Торри ткнул мечом, шагнув вперед. К черту поддавки: этот ублюдок собирался прикончить его!.. Он кольнет противника высоко в предплечье, тем выиграв схватку, а отступая, отобьет вражеский клинок.
Но клинок Данара дель Регинала больше не вышел на линию атаки, поскольку длинный выпад навстречу выпаду противника позволил клинку Торри пройти сквозь его защиту, и меч Торри остановился, лишь упершись рукоятью в грудь Данара дель Регинала.
Тот сделал шаг назад, вырвав эфес из ослабевшей руки Торри.
Кто-то вскрикнул.
Казалось, Данар дель Регинал чувствует не боль, а только безграничное изумление: его рука, неловко выпустив клинок, поднялась, пальцы сжались на рукояти меча Торри, словно выдерни он меч из груди — и что-то изменится. Его рот открылся, губы шевельнулись... но из груди Данара дель Регинала вырвались лишь ужасное полузадушенное бульканье и хрюканье.
Затем Данар дель Регинал, скорчившись, рухнул боком на траву, громко выпустив газы и издавая мерзкую вонь, которая лишила его смерть всякого подобия достоинства.
Бранден дель Бранден встал перед Торри с обнаженным клинком в руке. Губы у него побелели.
— Остановитесь, — произнес он, хотя Торри ничего не делал, просто стоял на месте. — Все кончено. Ториан дель Ториан... пролил первую кровь; поединок завершен.
Он отвернулся и кинул свой клинок слуге-вестри, который ловко поймал меч в воздухе и поспешно с ним удалился.
— Неплохо, юный убийца, — произнес Бранден с презрительной усмешкой.
Торри покачал головой:
— Я не собирался... Я хочу сказать, он пытался...
— Ну конечно, — откликнулся Бранден дель Бранден, не скрывая сарказма, — он пытался убить вас, а вы не нашли другого способа защитить себя от столь посредственного фехтовальщика, кроме как насадив его на клинок. Вы что, не могли просто кольнуть его в руку и защищаться, раз уж он повел себя против чести? Нет, это было бы слишком трудно для вас...
— Вы не понимаете, — проговорил Торри. — Он пытался убить меня, а я всего лишь хотел... — Юноша не смог продолжать. Бранден дель Бранден все равно не поверит, что Торри собирался отдать победу противнику. — Я просто спасал свою жизнь.
Бранден дель Бранден очевидным образом пытался вернуть себе самообладание.
— Понимаю, — сказал он уже спокойно. — Если мне когда-нибудь случится вызвать вас на поединок, Ториан дель Ториан-младший, это будет смертельный бой, а не до первой крови. — Его губы исказились в усмешке. — Не хотелось бы, чтобы вы затрудняли себя, играя со мной в кошки-мышки, прежде чем нанести мастерский смертельный удар. — Он повернулся к отцу и скованно поклонился. — Ториан дель Ториан-старший, примите мои поздравления: ваш сын отлично фехтует. Однако я не могу сказать, что остальные его навыки заслуживают похвалы...
Бранден дель Бранден обратился к охране:
— Они будут держать слово до зари. Позаботьтесь о том, чтобы заковать его до рассвета.
Херольф, вожак оборотней, откинул голову и рассмеялся.

Глава 14
Сильвертоун

Фрида — то бишь Фрейя — суетилась над огромной чугунной плиткой, когда Йен, еще совсем сонный, брел по утреннему холодку к двери, кутаясь в плащ.
— Что-то не так? — спокойно спросила хозяйка.
Харбард и Осия лежали на своих местах, укрывшись тонкими одеялами, хотя Йену не хотелось задумываться, в самом ли деле они спят или всего лишь отдыхают, лежа с закрытыми глазами. Кажется, Древние не храпели и не ворочались во сне.
Йен покачал головой.
— Мне просто надо в уборную, — объяснил он. Женщина улыбнулась.
— Это за...
— Я знаю. — Йен остановился на мгновение. — Вы не спали?
Его собеседница покачала головой.
— Я могу обходиться без сна, если понадобится, — спокойно сказала она, кинув взгляд на Осию и Харбарда. — Ночью мне надо было много чего сделать. Я укоротила для тебя кое-что из вещей Харбарда, да еще готовка... Но незачем стоять тут и слушать старушечью болтовню, раз тебе надо по нужде.
Йен закрыл за собой огромную дверь и вышел в бледно-серый свет: скоро заря.
Снаружи никаких следов давешнего происшествия, только земля изрыта возле избушки. Вокруг было тихо, возможно, даже чересчур, если не считать того, что время от времени один из воронов, примостившихся на карнизе, встряхивал перьями.
— Доброе утро, — сказал Йен.
— Спасибо, — ответил ворон, сидевший слева. Йен едва не потерял контроль над своим переполненным мочевым пузырем.
— И тебе доброго утра, Йен Сильверстоун, — продолжал ворон хриплым и довольно громким голосом. — Надеюсь, спалось хорошо. Возможно, тебе теперь не скоро выпадет шанс хорошо выспаться. А может, и никогда. — Ворон кинул на Йена свирепый взгляд — так, во всяком случае, показалось самому Йену, который не очень-то преуспел в чтении по птичьим физиономиям. Затем птица встрепенулась, взъерошила все перья и, прыгнув в воздух, исчезла в сумраке.
Второй ворон низко каркнул.
— Не обращай на Мунина внимание, Йен Сильверстоун: он во всем видит только плохую сторону. Превосходный ворон, с быстрым клювом, если надо выклевывать вшей из моей шеи, но циник с незапамятных времен!.. Я Хугин* [Хугин и Мунин — в скандинавской мифологии вороны-вестники Одина], и я желаю тебе всего наилучшего. До встречи! — Ворон расправил широкие блестящие крылья, соскользнул с крыши и, забив крыльями, поднялся в темное небо.
«Класс, — подумал Йен. — Вчера меня пытался сожрать инеистый великан, а сегодня я едва не напустил в штаны, столкнувшись с местной версией Хекля и Джекля. И чего они все зовут меня «Йен Сильверстоун», будто я тефлоновый и ко мне даже собственное имя не прилипает?»
Йен направился в сортир, изо всех сил притворяясь, что дрожит он исключительно от холода. К тому времени как Йен вернулся, дальний лес из серого уже стал серо-зеленым, а Харбард — Йен понял, что не может думать о нем как об Одине, — вместе с Осией сидели за столом. Фрейя, разложив по мискам немаленькие порции дымящегося мяса и овощного пирога, разливала по кружкам горячий чай.
Йен сел на стул, на который указала ему Фрейя, и взялся за еду. Мясо — Йен решил не спрашивать чье — было как следует приправлено и вполне себе мясистое, разве что излишне жестковато. Впрочем, кажется, никто, кроме Йена, не обращал на это внимания.
Харбард мрачно смотрел на стол.
— Лучше бы тебе поесть да побыстрее тронуться в путь, а, Орфиндель? Осия кивнул.
— Да, я тоже предпочел бы тронуться в путь. — Он размазывал по столу лужицу пролитого чая. — Я обещал Йену проводить его домой.
— Что? — Харбард скептически поглядел на Йена. — Конечно, парень заработал поместье в награду за то, что стащил тебя вниз, но ты сейчас не вправе раздавать поместья, да и время не то.
— Домой — это не здесь. Нам нужен Скрытый Путь. Обратно.
Харбард мгновение раздумывал.
— Нет.
— В смысле, ты не знаешь хода? Или знаешь, но не скажешь?
— В смысле, что ты не можешь идти один, Орфиндель. Ты слишком стар и слаб, тебе нужен защитник.
— Будь что будет, — ровно произнес Осия. — Я взял на себя обязательство вернуть его в безопасное место...
— Ты не давал обещания...
— Минуточку, — встрял Йен. — Он не обещал? А откуда вам знать?
От свирепого взгляда Харбарда по спине юноши пробежал холодок.
— Я не люблю, когда меня прерывают, Йен Сильверстоун. Больше так не делай.
— Муж, — нахмурилась Фрейя. — Мне бы не хотелось, чтобы ты разговаривал с нашим гостем в подобном тоне.
— Как пожелаешь, как пожелаешь. — Харбард поднял руки, словно сдаваясь. — Я закрою на это глаза — на сей раз.
— Ответь же мальчику, — спокойно продолжала Фрейя. — Он заслужил и более того.
—Я...
— Ответь мальчику. Харбард нахмурил брови.
— Ну ладно. Во-первых, я знаю, что он не давал обещания, поскольку обещания связывают его крепче, чем ты в состоянии себе представить — тогда не о чем было бы спорить. Во-вторых, он не знает точно, есть ли в здешних местах открытые входы, а он бы не стал обещать того, чего не может исполнить. — Харбард пожал плечами. — Но если ты цыпленок, а не мужчина, я доведу тебя до Скрытого Пути, через который ты вернешься назад. Здесь есть один, недалеко.
Йен вымученно улыбнулся.
— Что, на слабо берете?
— Как?
— Выходит, если я трус, то вы поможете мне вернуться домой? Если я трусливое цыплячье дерьмо, то вы вытащите меня из этой передряги? Да вы, похоже, думаете, вчера родился!
Харбард широко улыбнулся. Йен впервые видел его улыбку. У Харбарда не хватало резца, но все остальные зубы, ровные и белые, были на месте.
— Это смотря откуда глядеть, детка.
Йен почувствовал, что ему нравится Харбард, хотя полагаться на него не стоит. Было в Осии нечто такое, что внушало доверие; Харбард этим свойством не обладал.
Вот в чем дело. Йен понимал, что путешествие в компании Осии может оказаться опасным, но знал, что старик его не предаст. А Харбард с легкостью оставит тело Йена гнить в безымянной могиле и больше о нем не вспомнит.
— Я лучше пойду с Осией.
— Надо полагать, мне следует считать себя польщенным. — Осия смерил Йена спокойным взглядом. — Ты перевезешь нас через реку? — спросил он, поворачиваясь к Харбарду.
Тот кивнул:
— Устроим.
И пристально посмотрел на Фрейю, которая покачала головой.
На мгновение лицо Харбарда потемнело, но поскольку Фрейя встретила его грозный взгляд во всеоружии, то всего лишь на мгновение.
— Нечестно просить об этом, — сказала она.
— Тогда не проси, жена, — откликнулся тот. — Но если ты не станешь, так я сам попрошу. Фрейя фыркнула.
— И будет ли твоя просьба иметь вес? Ты бросил мальчику хорошо если пару слов, ты вышел и убил Хлада не из-за мальчика, а потому что великан имел глупость угрожать твоему дому, и ты считаешь, будто это дает тебе право просить...
— Я есмь такой, какой я есмь.
Осия улыбнулся.
— Думаю, молодой человек, тебе не стоит бросать на ветер подобные фразы. — Он встал и отодвинул стул от стола. Не слишком ли много ты на себя берешь?
На мгновение лицо Харбарда снова потемнело, однако момент гнева быстро прошел.
— Поступай как знаешь, жена. Я ни о чем не стану просить.
Осия подошел к двери, снял со стены свой плащ. Фрейя села рядом с Йеном и посмотрела ему прямо в глаза.
— Я ни о чем не прошу, — произнесла она и подняла ладонь, предвосхищая ворчание Харбарда. — Только хочу сказать тебе, что если Брисингамену случится вновь попасть в мои руки, я буду хранить его лучше, чем раньше. — Ее улыбка успокаивала, но не ослепляла, не затуманивала разум, не влекла за собой болезненной эрекции. — Клянусь.
Осия уже накинул плащ, повесил через плечо колчан и как раз поднимал на спину рюкзак.
— Все меняется, — сказал он.
Фрейя обернулась к нему с легкой улыбкой на губах.
— Я все еще есмь та, кто я есмь, Орфиндель... Или Арвиндель, или Аурвиндель, или Орендель, или Осия, или как там тебя на самом деле зовут.
— Ты всегда была и останешься Фрейей, — ответил Осия. — Было время, когда я отправился и разыскал бы Для тебя ожерелье. — Он улыбнулся.
— Было время, когда ты отдал его мне.
Так! Слово сказано. Осия не просто Орфиндель, эльф или Древний, или как там они себя называют. Он — Строитель.
Йена передернуло. Дядюшка Торри, дорожный спутник Йена — Строитель?
Обреченный Строитель?
Почему бы и нет? Он ведь уже завтракал с Одином и Фрейей; почему бы не путешествовать в компании того, кто построил, скажем так, все, что есть на свете значительного, прародителя цвергов и...
— И ты позволила сломать ожерелье и разделить его камни, — негромко произнес Осия, прерывая ход мыслей Йена. — Чего бы ты, как я подозреваю, сейчас делать не стала; на божества плодородия стоит полагаться, когда они уходят в отставку, пусть при этом способностей к внушению у них поубавилось.
Фрейя сделала к нему шаг и остановилась, скрестив руки на груди.

Предыдущая страница 11 Следующая страница


Огненный герцог 12

— Ты полагаешь, я не могу... уговорить его или даже тебя? Это вызов?
Она улыбнулась одними губами, не глазами. Осия пожал плечами.
— Вряд ли это имеет значение. Я полагаю, тебе известно, что цель и средство в этом деле тесно связаны, и ты не станешь соблазнять меня или Йена, чтобы получить Брисингамен — поскольку знаешь, что тогда на тебя легло бы проклятие, как если бы ты, скажем, убивала ради золота Отра*. [Имеется в виду проклятый золотой клад, отданный богами-асами в качестве выкупа за убийство Отра-выдры его родичам.]
Единственный глаз Харбарда зажегся огнем. Он вскочил на ноги, и из его груди вырвалось рычание.
— Что бы ты сказал мне, Древний Бог? — спросил Осия. — Сказал бы, что тогда был молод и свиреп? Сказал бы, что твой род всегда ответственно использовал его власть? — Осия печально покачал головой. — Не думаю. И полагаю, ты согласишься.
Харбард медленно кивнул.
С мечом на поясе, Осия поднял свой лук, все еще не натянутый.
— Йен, поторопимся в путь. Харбард, не будешь ли ты так добр перевезти нас через реку? Пожалуйста...
— Хорошо.
Фрейя подала Йену туго набитый кожаный мешок.
— Здесь смена одежды для каждого, еда в дорогу и подарочек, — сказала она. — Как было обещано. Харбард мгновение поразмыслил.
— Еще кое-что, — заметил он. — Твое благословение пареньку.
Фрейя покачала головой.
— Мое благословение? Оно и так с ним. — Богиня прикоснулась к своим губам, а затем ко лбу Йена. — И всегда будет.
В загоне находились лишь ворот, корыто с подозрительного вида водой, остатки сена и зерна в большом ларе по соседству. Загон имел форму подковы, один рукав кончался в нескольких футах от реки, другой карабкался вверх по склону, упираясь в темный зев пещеры.
Харбард сначала свалил тюк сена с правого-плеча и мешок зерна с левого — Йен испугался, что мешок вот-вот треснет по швам, — затем вложил в рот два пальца и свистнул.
Издалека донесся стук копыт, и из пещеры появились Два коня. Они неторопливо бежали вприпрыжку, но приближались быстрее, чем казалось возможным, с точки зрения Йена.
Только один из них был не вполне конь. У лошадей не бывает с каждой стороны по четыре ноги, которые движутся в плавном ритме и сокращают расстояние до цели с такой скоростью, с какой не может бежать ни один конь.
— Слейпнир... — произнес Харбард, когда зверюга остановилась у забора и, мощно фыркнув, подняла облако пыли не меньше того, которое тянулось вслед за ней.
Это было огромное животное, ростом с першерона или клайдсдейла, только еще длиннее. Нестриженая и нечесаная грива напоминала Йену бороду старика, а крапчато-серая шкура не отличались ни элегантностью, ни гладкостью.
Ноздри размером с кулак расширились еще сильнее, и животное ударило копытом. Глаза, свирепо глядевшие на Йена, светились разумом, хотя и не добротой.
— Но как... как загон это удерживает?
— Его, — кротко поправил Осия своего спутника, показав на коня большим пальцем. — Его.
— Ну, его...
Улыбка Харбарда кротостью не отличалась.
— Загон не для того, чтобы его удерживать, а для того, чтобы держать подальше всех прочих. Чтобы их не съели. — Он протянул коню на ладони изрядный кусок сырого мяса. Под шелковистой кожей быстро напряглись мышцы-канаты, мясо исчезло, и Слейпнир, повернувшись в мгновение ока, поскакал обратно к пещере и пропал в ней. Йен поднял руку, чтобы защитить глаза от облака пыли.
— Он остается со мной, — спокойно и задумчиво произнес Харбард — раньше Йен никогда не слышал у него такого голоса, — по тем же самым причинам, что и Фрейя: по своей и по моей воле.
Он махнул рукой второму коню.
— Сильвертоп...
Этот конь был черен как смоль, как ночь, черный без единого пятнышка или даже отлива — за исключением яркой белой звездочки на лбу, которую как бы продолжала длинная нестриженая грива. Большой, но не такой огромный, как Слейпнир, и всего-навсего с четырьмя ногами, хотя каждая из них выглядела толще и крепче, чем полагается.
И точно так же в его взгляде, светившемся разумом, не было и следа теплоты или снисходительности.
— Сильвертоп, — пробормотал Осия, сделав шаг вперед и протягивая руку к морде животного. Ноздри у того раздулись, как у Слейпнира, и мгновение Йену казалось, что конь укусит Осию, но Сильвертоп терпеливо вынес прикосновение. — Давненько не виделись... — Осия повернулся Харбарду. — Я-то полагал, что Сильвертоп погиб. Ведь Сурт?..* [В скандинавской мифологии Сурт — огненный великан, враг богов.]
— Фрейя думала, что Сурт погубил Сильвертопа, — кивнул Харбард. — И я держался того же мнения. Брагги был в этом уверен. Но несколько лет назад Сильвертоп объявился здесь, и я не стал его отсылать. Фрейя иногда на нем ездит, когда они оба в настроении.
— И ты?
Харбард покачал головой:
— Нет. — Он достал откуда-то сморщенное яблоко и сунул его Йену. — Подай коню на открытой ладони. Смотри не сжимай яблоко пальцами: Сильвертоп не станет нарочно тебя кусать, однако яблоко съесть захочет.
Йен поступил, как велено. Конь, засопев, быстро наклонил голову и сцапал яблоко. Йен остался цел и невредим, только потрясен.
— А ведь мог бы и пальцы мне оттяпать, — заметил он. Харбард рассмеялся.
— Он мог бы откусить тебе всю руку до плеча, если бы захотел. Это же Сильвертоп, которого лучшая кобыла конунга Олафа родила от самого Слейпнира: наполовину конь, наполовину ас, наполовину колдун.
Не много ли половин, подумал Йен, но промолчал: с Харбардом лучше не шутить.
— Сильвертоп, не составишь ли нам компанию? — спросил Осия. — Мы направляемся в один из Древних Городов, и, возможно, пока не все сказано и сделано, нам пригодится твоя быстрота.
Йен не сидел верхом с детства, хотя, конечно, ехать лучше, чем идти.
— По очереди поедем?
Осия оглянулся на Йена, словно не слыша его слов.
— Сильвертоп может нести любой груз, если надо. Но мы поедем на нем только в случае необходимости, а не ради того, чтобы поберечь наши ноги. — Он повернулся обратно к коню. — Если тебе угодно, Сильвертоп.
Йен не удивился, когда конь кивнул, шумно взмахнув гривой; Йен бы не очень удивился, если бы он заговорил. Сильвертоп отошел, развернулся и, пустившись в галоп, подскакал к забору и легко перескочил его — похоже, конь мог бы прыгнуть в три раза выше и раз в пять дальше, — затем рысцой подбежал к Харбарду, который нежно похлопал его по морде.
— Двинулись, — сказал Харбард, — мне еще надо запрячь Слейпнира в ворот. Рассвело давно, а паром стоит без дела. — Он посмотрел Йену в глаза. — Счастливо тебе, Йен Сильверстоун. Слушайся Орфинделя, его мудрость настолько велика...
— Насколько он может себе позволить, — с широкой улыбкой докончил Осия, взваливая рюкзак на плечи.

Глава 15
Огненный Герцог

Карин Рельке Торсен давно, как она считала, разучилась паниковать. Не то чтобы она от рождения была к этому склонна...
Это передавалось с кровью. Когда отцу отрезало комбайном два пальца, он как ни в чем не бывало пошел в дом и, прихватив телефон на длинном проводе, направился в ванную, чтобы позвонить доку Шерву оттуда и не капать зря кровью на пол.
Мать однажды утром обнаружила в курятнике двух чужаков: одного, как до сих пор выражалась мать, черномазого, а второго, ни слова не знавшего по-английски, — и просто пригласила их к завтраку. Она не стала подымать шум, спокойно разбудила отца и, пока чужаки мылись, снесла вниз старый армейский пистолет 45-го калибра, убедилась, что магазин полон и патрон в патроннике, и спрятала оружие в ящичек, где хранилось столовое серебро, недалеко от отцовского стула. Отцу, разумеется, не понадобилось стрелять в чужаков; вместо этого он взял Ториана с Осией в батраки.
Однажды ночью, когда Карин училась в старших классах, Свен Хансен дал ей понять на заднем сиденье старого «шевроле», что на сей раз не собирается довольствоваться поцелуями и тисканьем, и Карин, оставив попытки высвободить свои запястья из хватки огромных сильных рук, откинулась на спинку и спокойно, хладнокровно объяснила Свену, что если он сейчас не остановится, у него будут проблемы. Свен остановился, и Карин так и не понадобилось выяснять на опыте, получится ли у нее откусить ему член; тем дело и кончилось, и они со Свеном даже до известной степени подружились — когда он женился на Сэнди.
Она справилась. Как велось у них в роду. Это дело техники. Изучаешь ситуацию, рассматриваешь наличествующие возможности и поступаешь в соответствии с ними. Кричать, вопить и рвать себе волосы на голове имеет смысл только тогда, когда вы пришли к выводу, что это наилучший выход из положения. Пока Карин не случалось принимать такого решения. Всегда находился другой выход.
Прожив два года в Макалестере, Карин поняла, что хочет остаться в Хардвуде, где она знает всех и каждого, и не переезжать в большой город, как поступали многие другие. Хардвуд подходил ей тютелька в тютельку; она любила посидеть с Сэнди Хансен, болтая о чем-нибудь или ни о чем, любила заказывать по каталогу рисунки для вышивки с Минни Хансен. Она любила побеседовать со старым Томом Норвальдом, когда шла на почту отправить посылку, а на обратном пути зайти в лавку за фунтом бекона, нарезанным тонкими, как бумага, лепестками, как резал только Вики Теглунд.
Она хотела остаться в Хардвуде, но не хотела вести пустую жизнь, как слишком многие в городе. Еще она любила Ториана и хотела его. Даже когда Карин забеременела — наконец, поскольку согласовывать менструальные циклы с каникулами и свиданиями с Торианом оказалось труднее, чем ей думалось, она просто-напросто заявила Ториану, что собирается, пока не родила, окончить колледж, а затем вернуться домой и растить ребенка. А Ториан может либо жениться на ней и предоставить ей вести денежные дела семьи, либо вытащить из своей потайной заначки достаточное количество золотых монет, чтобы Карин могла содержать и себя, и ребенка. В обоих случаях проблемы не предвиделось.
Конечно, Ториан предпочел жениться, на что Карин и рассчитывала.
И Осия ничего не сказал, только понимающе улыбнулся, на что так же рассчитывала Карин.
Пара фунтов золотых слитков домашнего производства обернулись толстой пачкой купюр, которую Карин превратила сначала в несколько акций, а затем в изрядное количество акций. А вскоре, когда коммерческие операции Карин стали приносить солидный доход, они купили старый дом Халворенов и зажили идеальной, с точки зрения Карин, жизнью. Оперировать акциями и опционами оказалось не очень-то трудно — при условии, что вы не слишком жадны, не боитесь работы и не закрываете глаза на свои ошибки. Карин не была жадной; работа ее не пугала; не ошибается только тот, кто ничего не делает.
В конце концов, все это приносило Карин радость. Все без исключения. Растить ребенка было удовольствием, словно, бегая туда-сюда, ухаживаешь за садом прямо на ходу. Сад и огород, в свою очередь, всегда приносят положительные эмоции — если знаешь, что не останешься без еды, даже оставшись без урожая. Домашнее хозяйство тоже не в тягость, поскольку обязанности делятся на троих взрослых, в доме водятся деньги и нет нужды скупиться и экономить на мелочах. Мать собирала обмылки, чтобы сварить из них еще один кусок мыла, а Карин просто их выкидывала.
Она опасалась, что ради такого образа жизни Хардвуд придется покинуть, но город пришелся ей впору.
И потом, у нее был Ториан. Удивительно уживчивый, поразительно энергичный в постели даже после стольких лет брака — и постоянно озадаченный и озадачивающий, когда речь шла о жизни во второй половине двадцатого века. Он удивлял тем, чего желал и чего не желал, тем, что мог сделать, и тем, чего не мог. Наедине с женой он был откровенен до грубости, пока речь не заходила о его собственном прошлом; он просто не считал нужным общаться на эту тему, и Карин пришлось оставить расспросы. Ториан, если его попросить, мог с успехом неделю заменять Карин на кухне, без звука заправлял за собой постель и стирал, но ни под каким соусом не соглашался заниматься уборкой полов где бы то ни было в доме, разве что в амбаре. За исключением тех немногих случаев, когда Торри делал нечто по-настоящему опасное, например, играл, едва начав ходить, с выдвижным ящиком, где хранились ножи, Ториан не поднимал на ребенка руку, однако добился того, чтобы сын научился не только спортивному, но и боевому фехтованию.
Что ж, теперь ясен смысл этого странного требования. Безумные истории Осии, которые всегда начинались так, как если бы они были сказками, обернулись правдой. Ториан и впрямь оказался чем-то вроде профессионального поединщика, и он попал в беду, освободив Осию — и похитив эти самые золотые монеты с незнакомым лицом на аверсе. А теперь все они попали в беду.
Да, Карин было страшно: нападение Сынов напугало ее сильнее всего, что она испытала в своей жизни, но Ториан появился прежде, чем Сыны успели утащить ее, и даже с ножом у горла он все уладил.
Ее Ториан всегда справлялся с неприятностями.
Карин Торсен откинулась назад и улыбнулась мужу, который сидел в экипаже и наискосок от нее. Ехавший с ними охранник не хотел, чтобы супруги размещались друг против друга, и был достаточно умен, чтобы не садиться рядом с Торианом, поскольку тот, даже скованный, добрался бы до солдата. Но со скрученными спереди запястьями, со скованными лодыжками, привязанными к толстой латунной скобе в полу экипажа, он не мог лягаться; тонкая проволока, обвивавшая шею, тоже была прикручена к скобе над его головой. Если бы пленник попытался встать с сиденья, он бы сам себя удушил.
Ториан ободряюще улыбнулся в ответ.
Экипаж повернул, и за окном снова не стало видно дороги. Карин показалось, что они висят в воздухе над уступом.
Однако на сей раз за поворотом открылся Город.
Было похоже на то, что Фалиас высечен из верхней части горного кряжа ремесленником-исполином, который просто взял и срезал все ненужное. Шпили и башенки возносились высоко, но не выше, чем вздымался бы неровный горный хребет. Стены с пробитыми в них окнами смотрелись вырезанными в склоне уступами: их опоясывали валы и балюстрады или окружали небольшие, отлого понижавшиеся дворики, которые служили крышами нижним этажам.
Карин ожидала увидеть нечто строгое унылого серого цвета, однако Город сиял зеленью и золотом. Отдельные Дворики скрывались в тени огромных деревьев или хитроумно устроенных садов; дворики нижних уровней были просто огородами или золотящимися пшеничными полями, которые, несмотря на высокогорье и террасообразный вид, напомнили Карин поля вокруг Хардвуда.
Впереди и вверху показались врата из толстых дубовых брусьев: нефритово-зеленая патина покрывала их латунные части. Проход за воротами был вырублен в самой горе.
Ториан улыбнулся жене.
— Это нечто, не правда ли? — произнес он на берсмале и сразу перешел на английский: — Если мне представится возможность, я сбегу один, а потом вернусь за тобой, не отчаивайся, — проговорил он, подняв связанные запястья с таким видом, будто указывал на что-то за окном.
— Вам надлежит молчать, — произнес страж на берсмале. — Успеете наговориться с Его Пылкостью.
Охранник был человек немаленький, крупнее Ториана, и носил черно-алую форму Дома. Однако его единственным оружием была короткая дубинка с рукояткой, обмотанной кожей. Кто бы ни был здесь главным, Бранден дель Бранден или Херольф, он знал, что делает.
«Только дайте моему Ториану меч, — подумала Карин, — и он вам покажет».
Но нет, это неправда. Ториан — человек, а не природный катаклизм. Он прибьет этого громилу на ходу и проложит себе дорогу через дюжину — а то и больше — таких же. Но сейчас их больше дюжины, и у них луки...
Карин сделала над собой усилие, чтобы не выпрямиться.
— Делай, что должен, — сказала она.
Бранден дель Бранден уже вылез из своего экипажа и шел к воротам. Сбоку в косяк была вделана латунная дощечка, неуместно яркая и сияющая. Длинный дверной молоток покоился в стенной выемке. Бранден взял его и, осторожно взмахнув им раз, другой, третий, сильно ударил в дощечку.
Бум-м-м-м... Казалось, звук отдается эхом внутри горы. Бум-м-м-м...
Из-за зубцов надвратного парапета змеился дымок, донося до Карин запах, напомнивший ей, как это ни глупо, картофель фри. Она пожала плечами.
Над парапетом возникло чье-то лицо. Человек что-то невнятно сказал Брандену дель Брандену, который ответил словом и жестом.
Ворота разошлись, бесшумно повернувшись на невидимых петлях, и процессия проследовала внутрь.
Они оказались во дворе — за недостатком более подходящего слова — размером с футбольное поле: здесь воняло лошадиной мочой и навозом. Однако Карин нашла эти запахи успокоительными.
Понятно, откуда пахнет лошадями: прорезанная в горе высокая арка служила входом в конюшни, а узкий проход, вдоль которого поверху тянулись зубчатые парапеты и в который с трудом прошли бы трое в ряд, вел в сам город. Солдаты за парапетами сильно усложнили бы задачу армии вторжения, даже если это был бы единственный рубеж обороны.
Все здесь казалось знакомым, хотя Карин не могла вспомнить, где она видела это или где прочла. Откуда она знает, что проход несколько раз повернет, а затем, расширившись, плавно изогнется, и что и повороты, и изгиб готовят немало сюрпризов захватчику?
Карин покачала головой. Ладно, пустяки.
Во дворе их ожидали солдаты в уже знакомой черно-алой форме Дома Пламени, каждый из которых щеголял парой нарукавных повязок, украшенных изображением пламени, которые Карин тоже уже где-то видела, но никак не могла вспомнить, где именно.
За окном экипажа возникло чье-то лицо.
— Ториан дель Ториан, клянусь бородой моей матери! — открывая дверь экипажа, громыхнул здоровенный толстяк. Его белозубая улыбка казалась прогалиной в окладистой чернильно-черной бороде, весьма нуждавшейся в стрижке.
— Хо, Ивар дель Хивал! — откликнулся Ториан. — Как поживаешь?
— Не жалуюсь! — ответил Ивар. Улыбка его сделалась еще шире. — Жаловаться небезопасно. Я вижу, с тобой тоже все неплохо — разве что в поясе ты стал потолще, чем я помню.
— Может статься.
— Хотя чья бы корова мычала, а моя бы помалкивала. — И Ивар дель Хивал похлопал себя по обширному брюшку. — Ты не молод, но запястье у тебя по-прежнему быстрое, да?
Ториан пожал плечами.
— Тоже может быть. Поглядим.
И он улыбнулся. Карин никогда прежде не видела, чтобы ее муж так улыбался — дружески, но с оттенком угрозы.
— Наверняка! — Ивар предложил руку Карин, и та, по кивку Ториана, приняла ее. — Вы будете жена моего старого друга? — спросил он, открывая шире дверь экипажа.
Карин кивнула, спускаясь на землю. Торри и Мэгги уже вышли из своего экипажа; Бранден дель Бранден с небольшим отрядом конвоировал их к следующим воротам.
— Я Карин Торсен, — представилась она. — А вы, значит, его добрый друг Ивар дель Хивал?
У толстяка оказалась крепкая, мозолистая ладонь фехтовальщика, но руку Карин он сжимал очень осторожно.
— Я польщен. — Ториан сверкнул глазами, и Ивар дель Хивал выпустил руку Карин. — Так, значит, он говорил обо мне?
Вообще-то нет. Но какой смысл признаваться в этом здесь и сейчас?
— Конечно же.
Ивар дель Хивал провел пальцами по бороде.
— Что ж, тогда, надо думать, мы с вами отлично поладим. Могу ли я претендовать на честь сопровождать вас к Его Пылкости? Герцог предвкушает встречу с вами. — Он оглядел одежду Карин. — После того, конечно, как мы позаботимся о том, чтобы вы могли умыться и переодеться; Его Пылкость не терпит отступления от установленных формальностей.
— Вы говорите так, будто мы здесь в гостях, — произнесла Карин. — Как будто нас не похитили и не приволокли сюда под угрозой смерти.
Ивар дель Хивал на мгновение прикусил нижнюю губу, размышляя.
— Да, в самом деле. — Он положил ладонь Карин на свое предплечье и похлопал по ней. — Не доверяйтесь моим словам; я человек очаровательный, но ненадежный.
— Почему-то я так не думаю, — заметила Карин. — Подозреваю, что ваша надежность легко перещеголяет ваше очарование. А я нахожу вас очаровательным.
Ивар дель Хивал усмехнулся:
— Неужели я буду спорить с дамой!

Оттого, что Торри все время хмурил брови, у него заныл лоб. Проход, который вел в Город, казался ему почему-то очень знакомым, хотя он никак не мог вспомнить, с какой стати. Рассказывая о Городах и Войне Городов, Дядя Осия никогда не входил в детали, значит, дело не в этом.
Все так странно. Он, Торри, не единственный, кому Город кажется знакомым. Мать, под руку с толстым бородатым типом, тоже что-то почувствовала, но их вели слишком далеко друг от друга, и мать с сыном не могли обменяться впечатлениями.
Это сделано нарочно?
Бранден дель Бранден заметил, что Торри пытается что-то сказать матери одними губами, и его лицо потемнело.
— Что, строите планы? — Он постучал по стене перчаткой с металлическими накладками на костяшках. — Позволю себе усомниться в том, что это подходящее место, разве что вам известен неведомый мне Скрытый Путь. — Бранден дель Бранден улыбнулся. — Если так, вы окажете величайшее одолжение, показав его мне, даже пытаясь совершить побег.
— Здесь нет... — Торри прикусил язык. Нет, в главном проходе не может быть потайных ходов; это противоречило бы его назначению. Все не так просто: скажем, потайная дверь в комнату Торри не противоречит назначению комнаты для гостей, поскольку достаточно запереть дверь с любой стороны, чтобы остаться в одиночестве. Ведь функция «личных апартаментов», как выражался Осия, в том и состоит, чтобы предоставлять человеку возможность побыть одному. Но идея запирающегося прохода в гостевую вовсе не расходится с назначением этой комнаты, а, напротив, отвечает самой ее сути.
Мэгги нахмурилась. «Что такое?» — спросила она одними губами.
Торри покачал головой. Потом. Есть во всем этом нечто важное.
До сих пор коридор вел под открытым небом, и все, кто шел по нему, были уязвимы для атакующих сверху, из-за зубцов парапета. Однако теперь переход превратился в туннель, освещенный светильниками, что висели на довольно толстой серебристой трубе, которая уходила внутрь. Интересно, что надо сделать, чтобы из трубы брызнуло в туннель горящее масло, сжигая кислород и поджаривая захватчиков... Торри не думал, можно ли это сделать; он думал, как именно это сделать.
Решительно все здесь выглядело знакомым.
Юноша заранее знал, что за следующим поворотом откроется просторный широкий туннель, который изгибается достаточно круто, чтобы Торри — или нападающие — не могли видеть дальше чем на несколько шагов, но не настолько, чтобы трое человек, идущих в ряд, мешали друг другу.
Наконец переход вывел на просторную, мощенную булыжником площадь. Ее окаймляли растущие в кадках искривленные дубки у которых был такой вид, будто им сотни лет, хотя высотой деревца были едва в дюжину футов.
Торри прищурился: дубки показались ему покрытыми листвой воинами-карликами, застывшими в бессменном карауле.
С дальней стороны площади уходили наверх две лестницы: одна широкая, с протяженными пролетами и низкими ступенями — она вела на следующую площадь; другая, узкая и крутая, поднималась по зеленому склону к замку на вершине.
Они выбрали вторую.
Начинало припекать, но под лиственным пологом воздух был прохладен и влажен. Несмотря на это, Торри вспотел, стараясь поспеть за стражниками, пока все они поднимались по лестницам, останавливаясь на мгновение на каждой площадке, прежде чем повернуть и начать карабкаться по следующему пролету.
Впереди, отделенные от Торри троицей стражей, отец и мать держались бодро, и Мэгги лишь слегка запыхалась.
Торри улыбнулся девушке.
— Ничего, — сказал он на берсмале, — верх уже скоро.
Ивар дель Хивал нахмурился.
— Как видится, отец немало успел тебе рассказать о Городе. Или о Городах вообще? Торри пожал плечами.
— Я просто прикинул высоту зданий и считал ступеньки.
Это не отец. Это Осия — его стиль, его вкус определили устройство Фалиаса. Дощечка у двери дома Торсенов была выполнена в том же ключе, что и плита на внешних воротах Города; изгибающиеся туннели напоминали плавную кривую проходов в загоны, которые отец и дядя Осия построили Эриксонам: упершись в угол, свиньи могут повернуть обратно, но по изгибающемуся коридору побегут как миленькие.
Пролеты лестницы, карабкавшейся по склону холма, становились все короче и короче, совсем как у той странного вида лесенки, которую дядя Осия помог построить Эйнару Аалбергу на силосной башне. Дизайн, конечно, непривычный, зато уставшему от подъема человеку до следующей площадки приходится одолевать все меньше и меньше ступенек.
Как раз там, где Торри и ожидал, последняя лестничная площадка оборвалась резким поворотом, еще дюжина ступенек привела их к узкой веранде с древней каменной оградой, поросшей мхом и увитой плющом. Старинная двойная дубовая дверь была открыта настежь, за ней виднелся темный проход внутрь.
— Этот коридор ведет в темницу, да? — спросил Торри. Ивар дель Хивал ухмыльнулся, но Бранден дель Бранден на мгновение поджал губы.
— Хотел бы я того, Ториан дель Ториан-младший, однако вряд ли можно счесть преступником сына изменника или того, кто убил человека на дуэли.
В дверях их встретили трое вестри во главе с до смешного тощим человеком лет пятидесяти, как решил Торри; его худобу лишь подчеркивали короткие штаны и черные чулки, хотя украшенный золотом, по колено длиной черный камзол (плащ?). Вообще-то это одеяние больше всего походило на крашеный лабораторный халат и придавало ему достоинство.
Незнакомец согнул правую руку впереди себя и поклонился.
— По приказу Его Пылкости мы рады видеть вас в Фалиасе. Я Джамед дель Бруно, клаффварер Его Пылкости, — произнес он.
Мэгги наморщила лоб.
— Ну, клаффварер, — сказал Торри. — Хранитель ключей, ключник, мажордом.
Джамед дель Бруно фыркнул.
— Позвольте сопроводить вас в Зеленую комнату; Его Пылкость встретится с вами после трапезы, а до того момента, — тут он снова фыркнул, — многое надлежит сделать.
Для тюрьмы неплохо. Зеленая комната оказалась апартаментами высоко в юго-восточной башне основной твердыни: расходящийся лучами холл вел к спальням и в огромную комнату в изгибе внешней стены.
Низкие стулья и непривычного вида ложе располагались полукругом напротив камина на каждой стороне комнаты, но большую часть внешней стены занимало высокое изогнутое окно — от пола почти до потолка. В Городе стояли башни и повыше, но не на этой стороне; насколько видел Торри, лишь отдаленный горный пик вздымался на ту же высоту, что и башня.
— Гориас, — заметил отец. — Дом Камня. Внизу лежали возделанные земли, они походили на лоскутное одеяло зеленого и бурого цветов, брошенное поверх покатых холмов. По другую сторону обширной долины тянулся очередной горный хребет или, возможно, тот же самый, в котором был высечен город; земельные угодья Срединного Доминиона выглядели выемкой в горном массиве, оставшейся после того, как Господь Бог зачерпнул отсюда ковшиком.
Торри фыркнул. Какая же это тюрьма? Разбил окно, спустил веревку — и ищи ветра в поле! Попасть в город — задача, может, и не из простых, а вот для того, чтобы выбраться из него, достаточно найти, куда привязать веревку. Слез вниз, и иди куда хочешь.
Но куда именно?
Отец стоял у него за плечом.
— Нет, ничего не выйдет. — Он постучал костяшками по поверхности окна — звук получился странный. — Какой-то кристалл... Этим стеклам много тысяч лет.
Отец снял пряжку с ремня, который держал в руках, и показал Торри ее внутреннюю сторону: заточена. Ничего удивительного, еще одна хитрость дяди Осии.
Отец провел острием по поверхности окна. Никакого скрежета металла о стекло: пряжка просто скользила.
— Нет, это не выход, — сказал отец и, вздохнув, положил руку на плечо Торри. — И не все препятствия видны глазу. Имей в виду: с нами пойдут мать и Мэгги, а они не могут бежать так же быстро, как мы с тобой, и даже нам с тобой не уйти от Сынов, которые, несомненно, стерегут стены по приказу Его Пылкости. — Отец на мгновение умолк, словно ему в голову пришла какая-то мысль, затем покачал головой. — Кроме того, есть и иные соображения.
Торри нахмурился.
— У стен, конечно, могут быть уши, но сомневаюсь, чтобы эти уши понимали английский. Кончики губ у отца приподнялись.
— Да ну, а откуда же ты знаешь берсмаль?
— Это все, очевидно, дядя Осия, — сказал Торри. — Эх, жалко, что он не выучил меня французскому, — ухмыльнулся он. — Меньше проблем было бы в школе.
Отец покачал головой:
— За пределами Тир-На-Ног дар языков так легко не передается. Иначе мне не пришлось бы с такими муками осваивать английский.
И тут до Торри дошло. Все эти разговоры про Ториана Изменника совершенно не относятся к сути дела. Конечно, отец предал Гильдию, и Гильдия числила его в розыске; да, если он украл деньги Дома, Дом желает, чтобы отец за это ответил.
Но гоняться за ним по Скрытым Путям, да еще столько времени? Неужели отец такая важная шишка?
Странный темнокожий человек с даром языков — вот кто им нужен. Странный человек, который строит так, как строят Древнейшие, который знает Скрытые Пути Города лучше кого бы то ни было.
Да, возможно, дело в Осии.
— Это все из-за него? Потому что он знает Скрытые Пути?
Отец на мгновение сжал челюсти.
—Ш-ш.
И добавил одними губами:
— Ни слова больше.
Торри услышал шаги за спиной: Джамед дель Бруно и еще троица слуг-вестри, каждый со стопкой сложенной одежды.
— Я взял на себя смелость отправить госпожу Ингар и госпожу Хилье прислуживать вашим дамам, — произнес ключник. — И сам принес вам одежду; ванная и слуги готовы. Его Пылкость уже сел за стол.
— А нас, значит, подадут на десерт? — спросил Торри по-английски, не особенно удивившись, когда Джамед дель Бруно успел кивнуть, прежде чем спохватился.
— Боюсь, у вас есть время только для короткого омовения, господа; Его Пылкость не любит ждать.

Торри возненавидел Огненного Герцога с первого взгляда. Хотя какая разница?
Дело не в том, что Его Пылкость поперек себя шире; Торри ничего не имел против людей с лишним весом. Старый друг аарстедовского деда, Боб Адаме, был толст, как евнух в гареме, и не менее ворчлив, но это не смущало Торри. Просто Боб такой. Преподаватель Торри, мистер Бане, был в обхвате не меньше Огненного Герцога, однако этому милому и доброму человеку приходилось только чуть-чуть подселить бороду, чтобы на Новый год изображать Санта Клауса в детской больнице.
Дело в глазах. В глазах Его Пылкости, конечно: две холодные темные дырки на поросячьей физиономии, ни следа человечности или сочувствия, лишь воля и разум. Да и тех чересчур.

Предыдущая страница 12 Следующая страница


13 Джоэл Розенберг

Интересно, подумал Торри, а кого видит перед собой Огненный Герцог? Торри казалось, что они с отцом выглядят весьма впечатляюще. Быстро обтершись губкой — пока тройка вестри подгоняла под них одежду, — Торсены облачились в сверкающие белизной рубашки, черные кожаные жилеты и черные же хлопковые штаны. Рукава рубашек, узкие в запястье, расширялись к плечам и совершенно не стесняли движений. Жилеты из черной кожи, с серебряными пряжками и украшениями, спускались ниже талии, на бедре — кожаная полоска, чтобы удерживать на месте пояс с мечом, хотя мужчин попросили — вежливо — оставить оружие в комнате.
Наряды, в которые одели мать и Мэгги, напомнили Торри индийские сари, только эти платья по-разному обворачивались вокруг тела. Тонкая черно-синяя материя окутывала мать, оставляя открытыми плечи. Ниспадавшая слева почти до самого пола ткань была приподнята на правом бедре и сколота чем-то вроде огромной брошки в форме серебряного краба — все это смотрелось как вырез высотой до середины бедра. Красновато-пурпурный шелк закрывал лишь одно плечо Мэгги (покрытое веснушками), как лента, обвивался сначала вокруг груди девушки, а затем — вокруг бедер, так что сквозь единственный слой полупрозрачной ткани просвечивали ребра и верхняя часть живота. Платье было не длиннее мини-юбки.
Пока пленных вели по коридорам, немало голов обернулось им вслед, и не потому, думал Торри, что они с отцом выглядят столь импозантно.
— Я вижу, — сказал Огненный Герцог, — что у вас было время освежиться.
— За что мы, конечно, весьма благодарны Вашей Пылкости, — произнес отец.
Для встречи с ними Огненный Герцог выбрал комнату, которую Джамед дель Бруно назвал тронной, хотя Торри она показалась похожей на рабочий кабинет: на одной стене книжные полки, а на большом пюпитре лежат свернутые в рулоны карты. Другую стену целиком занимал гобелен, который изображал чересчур мускулистого мечника, стоявшего над трупом некой человекоподобной твари, а третья стена походила на решето: столько в ней было вырезано ячеек. Одни ячейки выложены бархатом, другие скрыты за дверцами. Торри побился бы об заклад: во всех трех стенах открываются потайные входы и выходы. Юноша немедленно перевел глаза наверх, на резной потолок, в тень висевших над головами ламп — наверняка там тоже есть тайная дверь. Да еще и пол: под квадратами паркета могут скрываться люки-ловушки или проходы.
Легко — для человека своего веса — поднявшись с огромного деревянного стула (наверняка под кожаной обивкой сиденья и спинки скрываются подушки), герцог встал у еще одного высокого, от пола до потолка, окна, широко расставив ноги и сложив руки за спиной.
— Ториан дель Ториан. — Голос герцога оказался ниже, чем ожидал Торри, но был в нем какой-то странный призвук, словно слух не улавливал самых верхних и нижних обертонов. — Старший... — Слова раскатисто слетали с его темно-красных губ, которые на мгновение поджались. — Давно мы не виделись. Благодарю вас и ваших спутников за то, что вы приняли мое приглашение.
Отец улыбнулся, но Торри понял, что это пустая формальность.
— Что вы, Ваша Пылкость. Исходившее от ваших псов приглашение было весьма настоятельным, и я не мог противиться.
Дичь какая-то. Все они четверо — пленники, у них есть основания бояться стоящего перед ними человека, в особенности у отца, который лучше остальных понимает, что именно им грозит, однако сейчас отец выпрямил спину больше обычного (хотя напряжения в нем не чувствуется) и перенес вес на подушечки пальцев — как танцор. Просто Джонни Карсон, читающий монолог, подумал Торри. Он взглянул на мать: она тоже обратила внимание на странное поведение отца.
Что бы ни ждало впереди, отец был готов ко всему.
Огненный Герцог медленно кивнул:
— Да, верно. И я попросил Херольфа и Сынов сторожить наши стены — я ожидаю гостей.
— В самом деле?
— Ваше появление наделало много шуму, ведь новости редко приходят в Срединный Доминион. Без вас было скучно. Я жду ответа нам несколько... — он мгновение поколебался, — пустяковых вызовов, которые я отправил. А возможно, у нас будут и иные гости.
Отец покачал головой:
— Вряд ли.
— Я придерживаюсь иного мнения, — сказал Огненный Герцог. — Мне тут пташка напела, что наш общий знакомый тоже вернулся в Тир-На-Ног, и я подозреваю, что он поклялся... — кисть Его Пылкости подергалась туда-сюда, словно хвост выброшенной на берег рыбы, — заботиться о благополучии вашей семьи. Но я могу ошибаться. Ко всему прочему, я, кажется... ссудил вам двести двадцать три золотые марки, и, полагаю, вы не прочь их отработать. Я взял на себя смелость назначить несколько поединков...
— Станар дель Брунден? Огненный Герцог улыбнулся.
— И он тоже. У нас с Его Твердостью возникли разногласия, и я хочу, чтобы они решились в мою пользу. Боюсь, поединки до первой крови, в которых бился Родик Дель Ренальд, ничего мне не дали. Возможно, сражение будет до второй крови. А возможно, и...
Отец кивнул:
— Как пожелаете. Торри шагнул вперед:
— Минуточку, постойте...
Торри так и не успел понять, что случилось с гобеленом: если бы его просто отдернули, он бы заметил это, хотя бы краем глаза, — однако, так или иначе, гобелен исчез. В алькове, прежде скрытом за гобеленом, обнаружились трое людей с непреклонным выражением лица, одетые в форму Дома Пламени: двое направили арбалеты на Торри, третий целит в кого-то еще, вероятно, в отца.
— Ториан! Ни шагу! — Голос отца прозвучал пронзительно; сам отец неподвижно стоял на месте.
Кисть Огненного Герцога застыла в воздухе, словно опусти он руку — и начнется бойня.
— Есть и другие варианты, Ториан дель Ториан-старший, — произнес он, глядя на отца, а не на Торри. — Вы можете бросить мне вызов из-за этих денег, позволив мне выбрать защитника. Тогда, если я выиграю, вы будете должны мне в два раза больше. Как бы у меня не возникло желания заставить отрабатывать эти деньги вашу жену — на спине, в борделе в Нижнем Городе, по два байса за раз. — Огненный Герцог широко усмехнулся. — Длинная выстроится очередь, принимая во внимание все обстоятельства.
— Я уже принял ваши условия, Ваша Пылкость, — произнес отец ровным голосом. — Неприкрытые угрозы вам мало что дадут.
— Да, согласились. Согласятся и они. А насчет угроз... Малый прибыток — все равно прибыток, Ториан дель Ториан. Разве плохая мысль — напомнить вам, на будущее, насколько... ненадежно ваше положение?
Медленно, осторожно Огненный Герцог опустил руку. Лучники не шевельнулись — словно искусно сделанные статуи.
Затем Его Пылкость тяжело опустился на кресло.
— Но, как видно, вы согласны. В таком случае вам и вашим спутникам разрешается гулять по городу; я пригласил Брандена дель Брандена сопровождать Ториана дель Ториана-младшего и его даму, и Ивара дель Хивала — сопровождать лично вас с супругой. — Он тонко улыбнулся. — Еще я попросил Херольфа приглядывать за вами. — Улыбка исчезла. — Можете идти.

Из апартаментов Огненного Герцога пленники вышли в длинный широкий зал; каменный пол здесь сиял почти как зеркало, в котором отражался длинный ряд светильников, свисавших с высокого потолка. В дальнем конце зала на возвышении стоял подозрительно широкий трон. В помещении никого не было, за исключением отражавшихся в зеркале пола Ивара дель Хивала и Брандена дель Брандена, которые дружески беседовали, стоя посредине зала.
Бранден дель Бранден сменил свою черно-огненную форму на менее роскошную тунику и штаны кремового цвета, вокруг шеи повязан узкий шелковый шарф — можно сказать, лента, — тоже кремовый. Из этой цветовой гаммы выбивался лишь весьма обыкновенного вида черный кожаный пояс для оружия, тесно прилегавший к бедрам.
Ивар дель Хивал переливался всеми цветами радуги: от чернильно-фиолетового левого рукава через густо-синий и небесно-голубой на плече в лесную зелень, насыщенно-лимонный желтый, непривычно тусклый оранжевый к кроваво-красному на правом рукаве — как будто его ранили в запястье.
Оба они контрастировали между собой: объемистый и похожий на медведя Ивар дель Хивал и худой Бранден дель Бранден, который, как сказал бы Торри, смахивал на хорька. Только это сравнение намекало на пронырливость или низость, что не вязалось с высокомерием Брандена дель Брандена.
— Завтра на Ясеневой площади на закате состоится празднество, — произнес Бранден дель Бранден, ведя всех сначала на террасу, а затем к лестнице, которая спускалась на нижерасположенный дворик. — Лорд Сенсевер дель Сенсевер велел мне пригласить вас.
У стены трое детишек стучали мечом по земле. Трудно было понять, мальчики это или девочки или и те, и другие вперемежку; все стрижены на один манер и одеты одинаково: в хлопковые рубашки поверх коротких штанишек.
Торри не разобрал слов песенки, которую пели дети, но там было что-то про небо, которое «всеми правит».
— Я полагал, — начал отец, — что мы несколько дней побудем у себя. Путешествие было дол...
— Надеюсь, вы передумаете. — Бранден дель Бранден улыбнулся, а Ивар дель Хивал нахмурился. — Лорд Сенсевер дель Сенсевер очень настаивал. Видите ли, все просто предвкушают встречу с вами. Собирались прийти ваши старые друзья, и я был бы весьма рад, если бы Исключительная Мэгги или Необычайная Карин оказали мне честь, позволив сопроводить их на празднество. У меня есть право на этот знак благодарности, раз уж я привез вас в Город. — Бранден дель Бранден приподнял бровь. — Ходит слух, что сам распорядитель дуэлей почтит завтрашний прием своим присутствием.
Последнее, кажется, ошеломило отца.
— Я и не предполагал, что он в Городе.
— Его известили о вашем возвращении, так что завтра вы скорее всего его увидите. Или в ближайшие несколько дней. — Бранден дель Бранден широко улыбнулся. — Ивар дель Хивал проводит вас в ваши покои. И завтра, если позволите, мы с ним придем за вами, сопроводить на празднество — скажем, в тринадцатом часу вечера.
Отец кивнул.
Бранден дель Бранден обернулся к Торри.
— Вне всяких сомнений, Ториан дель Ториан-младший, если вы пожелаете остаться у себя, я не стану...
— Я пойду, — сказал Торри.
— Прекрасно.
«Небо всеми правит», — распевали ребятишки под стук мяча.
Торри злился на своих спутников, которые молчали всю дорогу вниз по террасам к подножию башни, а потом весь путь наверх, в комнаты. Он попробовал завести разговор, но никто его не поддержал. Мать с отцом заперлись у себя, и Мэгги, сославшись на головную боль, вскоре последовала их примеру.
— Доброго вам дня, юный Ториан дель Ториан, — сказал Ивар дель Хивал. — Увидимся позже, мне надо заняться собственными семейными делами.
Толстяк небрежно, по-дружески, поклонился и вышел вон.
Торри лег на низкое ложе, стоявшее у широкого окна, и сложил руки на груди. Проклятие, ему пришлось согласиться. Отцовский защитник...
Через минуту он встал и подошел к стойке с тренировочными клинками у дальней стены, выбрал саблю, которая была малость подлиннее и потяжелее, чем ему бы того хотелось, но вполне сгодилась бы, если бы не тупой наконечник и затупленная режущая кромка.
Торри потянулся, затем попробовал проделать простые связки.
Хоть это получается.
Совершенно необходимо держать в форме и мозги, и тело. Отцу придется отвечать на вызовы; так почему бы не взять на себя хоть какие-то поединки? Пусть даже отец и замечательный фехтовальщик, он уже не тот, что в юности. Огненный Герцог не приказал его казнить, а сделал своим защитником, что означало смерть от тысячи ран — вместо одной-единственной.
Торри не слышал, как отворилась дверь, но когда он обернулся, отец уже был за его спиной.
— Ты намерен лично справиться со всеми шакалами?
Торри попытался прочесть выражение его лица. Удивленное? Нет. Скорее скептическое... Понятно, отец, как всегда, держит свои чувства под контролем. Торри никогда не видел, чтобы отец сорвался. И вряд ли с подобным явлением столкнулся кто-то еще. Отец не такой.
— Ну, кому-то же надо этим заниматься, — произнес Торри.
— Ох... И ты думаешь, что справишься со всеми?
На отце были только шорты. Волосы на груди не скрывали белых шрамов, которые, казалось, проступали более четко, чем обычно, в особенности длинный шрам на правом боку. Оба колена тоже были исчерчены короткими шрамами, длиной с дюйм или меньше.
Торри видел отцовские шрамы сотни раз, но как-то никогда не обращал на них внимания. То были шрамы, полученные на дуэли, однако то ли никто не целил отцу в ребра, то ли — что более вероятно — отец успешно корпус защищал, пусть даже ценой раны в руку или ногу.
— Я у тебя спрашиваю, Торри: ты собираешься справиться со всеми?
— Разве это невозможно?
— Возможно, — согласился отец, беря в руки клинок со стойки, — но маловероятно. Хотя за последние несколько лет ты и бился в тренировочных поединках больше, чем я за всю свою жизнь, однако ты всего лишь раз сражался всерьез.
— У меня получилось.
— Победить глупца, который собирался убить тебя, а не пустить кровь, — да, получилось, — сказал отец. — Это как выйти с рапирой на, шпажиста. Сомневаюсь, что он повторит подобную ошибку.
— Он покойник.
— Нет, я не про этого придурка коадъютанта. Я про того, кто стоял за его спиной. Скорее всего Его Пылкость. А может, кто-то еще. Временами политические интриги в Срединном Доминионе напоминают запутанный клубок: надо очень хорошо помнить, сколь проста в своей основе здешняя политика.
Он несколько раз рубанул воздух, затем встал в позицию. Торри последовал его примеру.
— И что же в основе?
— Все зависит от того, как ты себя держишь. Если некий Дом слишком о себе возомнил, остальные Дома идут и ровняют его с землей — подобная судьба в свое время постигла Безымянный Дом. Но если держаться приниженно, то тебя уничтожат, как случилось с Древними.
Кончики клинков соприкоснулись на верхнем уровне: отец пытался играть остриями, чтобы потом оторваться от клинка Торри и атаковать на нижнем уровне. Торри парировал, но не наступал: слова отца интересовали его сильнее, нежели очередной тренировочный поединок.
— Однажды я изрядно попортил кое-кому крови, — продолжал отец. — Дело того стоило, я думаю, тем не менее... Короче, разреши мне самому платить по счетам. Я знаю, какой монетой платить, а ты нет.
Теперь отец атаковал по-настоящему, и Торри предоставил думать за себя запястью.
Он фехтовал не так, как Йен и прочие: у них мышцами правил разум, который постоянно контролировал, в какой позиции ты стоишь, бьешься ли на верхней или на нижней линии, отступаешь или атакуешь... А для Торри все его движения, все его ощущения сливались в единый образ, несводимый к своим составляющим. В ответ на низкий выпад противника ваш клинок сам уходит вниз; противник отступает — значит клинок движется вперед, чтобы не терять связи, либо пиши пропало. Фехтует запястье, пока разум как бы парит, не думая, а просто существуя.
Острие у отца ушло слишком низко, и ему пришлось поспешно вскинуть клинок, чтобы отразить атаку на верхней линии, но Торри сначала отвел свое оружие, потом сделал низкий выпад, целя в бедро, а затем, отступая, отбил отцовский клинок.
Отец опустил оружие и вскинул руку, чтобы удержать Торри от продолжения поединка.
— Вот ровно об этом я и говорил. Чего ты добился? Ты ранил меня в бедро. Для поединка до первой крови это то, что надо, но, уверяю тебя, Его Пылкость не уступит и дюйма земли и не поступится и малой толикой своей чести из-за одной-единственной раны Ториана дель Ториана, старшего или младшего. Если бы я двигался чуть быстрее, я ударил бы тебя в грудь. Или в горло: один укол — и все кончено.

Душ, хоть и холодный, доставил Торри массу удовольствия. Дверь в конце холла открывалась в проход, к другой двери, за которой находилась небольшая комнатка, где следовало оставить одежду, прежде чем идти мыться. Дневной свет проникал сюда с улицы через глубокие, диаметром с кулак, отверстия в правой стене, однако расположение этих отверстий заставило Торри нахмуриться. Здесь что-то не то: ведь световоды должны идти параллельно внешней стене, а не перпендикулярно. Из мебели в комнатке были лишь две деревянные скамейки; Торри поставил одну на другую и залез на верхнюю, чтобы рассмотреть отверстия.
А-а... В футе от выходного отверстия, в изогнутом под углом в девяносто градусов световоде размещалось зеркало. Вот почему кажется, будто световая шахта прямая, хотя на самом деле она поворачивает. И, возможно, не раз, прибавил Торри. Откуда ему знать, а вдруг и вправду световод изгибается туда-сюда раз двадцать и в каждом колене — по зеркалу, установленному под надлежащим углом?
Он сел на скамейку, разделся догола и, следуя инструкциям вестри, оставил свою одежду и меч на скамейке рядом с на удивление толстым и притом не махровым полотенцем, а затем пошел в умывальню, прихватив с собой старомодного вида щетку на длинной ручке и кусок похожего на воск мыла, которое благоухало грейпфрутом и медом.
Подковообразный коридор привел его в собственно душевую.
Освещенную солнцем нишу вытесали в наружной стене башни, откуда открывался вид на окрестности. Снаружи умывальню ограждала решетка, по которой вились виноградные лозы в полном цвету — на фоне треугольных листьев пестрели крохотные алые цветочки. Вода из горного источника тонкой струйкой текла откуда-то сверху в здоровенный железный сосуд, подвешенный на стене так, что его можно было наклонить, если дернуть за цепь, продетую в приваренное к сосуду ушко. Из полного до краев сосуда вода лилась вниз через V-образный носик и, стекая по наклонному полу, уходила в слив.
Торри быстро намылился с головы до пят под тонкой струйкой, затем дернул за цепь, и сосуд опрокинулся, окатив юношу ледяной водой.
Зубы у него так и застучали, но никогда в жизни он не чувствовал себя таким чистым.
Торри уже почти закончил одеваться и возился с крючками, которые были вместо пуговиц на его рубашке, когда в раздевалку вошла Мэгги, прикрыв за собой дверь.
В белом, до колен длиной, прямом платье, в руках девушка несла стопку сложенной одежды и с полдюжины полотенец.
— Бимбур сказал, что ты уже должен был помыться, — произнесла она едва ли не ледяным тоном.
— Бимбур? — Торри понял, что это кто-то из цвергов, но ему и в голову не пришло узнать их имена.
— Неандер... то есть вестри, который убирается в комнатах. Он сказал, что ты пошел в душ и скоро вернешься.
Да что это с Мэгги... ох, совсем забыл. Может, их попытки показать всем, что они в ссоре, и не дали пока результата (а может, и не дадут), но почему бы не продолжать в том же духе? Кроме всего прочего, вряд ли тогда кто-нибудь станет охотиться на Мэгги, чтобы добраться до Торри.
Да, надо продолжать притворяться. Хотя никто не может их увидеть — стены и дверь здесь крепкие и толстые, — их вполне могут подслушать. Почему бы световоду с тем же успехом не проводить и звук?
— Сейчас уйду, — сказал Торри как мог сердито. — Минутку потерпишь?
— Спасибо, — холодно откликнулась Мэгги, тепло улыбнувшись. Она села рядом с Торри и произнесла ему на ухо: — Думаю, нам позволят прогуляться по городу, но мне не хочется идти одной.
И Мэгги подставила Торри свое ухо.
— И что тебе надо от меня? Чтобы я тебя везде с собой таскал? — прошептал он в ответ.
Мэгги улыбнулась и произнесла одними губами:
— Совершенно верно. Только будь осторожнее. Торри ухмыльнулся.
— А что мне за это будет? — прошептал он.
— Я же говорю, — сказала Мэгги одними губами. — Будь осторожнее. — Ее пальцы коснулись пряжки ремня Торри. — А то пол твердый.
И Мэгги криво улыбнулась.
— Но...
— Чего только не найдешь в вещах первой необходимости. — И Мэгги показала Торри нечто напоминающее золотую монету. Потом согнула кружок пополам.
— Но я не хочу! — произнесла она: ее улыбка противоречила и тону, и словам. — Нет же!
Торри ухмыльнулся. Обычно «нет» и означает «нет», подумалось ему.
Но не когда Мэгги так улыбается и вертит презерватив в руках. А потом начинает расстилать по полу толстые полотенца.

Петляющий Путь змеился вверх-вниз по окраинам, огибая башни и площади: то тянулся вдоль подпорной стены, то, свернув в город, превращался в узкий проулок между зданиями или пересекал площадь. Тогда неровный, очень твердый камень, которым был вымощен Петляющий Путь, разительно контрастировал с гладкими плитами мрамора и других камней, которыми были выложены площади.
— Чего ты хмуришься? Торри покачал головой:
— Не понимаю, зачем нужна такая мощная система обороны в самом городе...
Дорога неожиданно свернула вправо под прямым углом и вывела их на оживленную рыночную площадь. Точно так же как ветер развеивал запахи, какой-то трюк акустики не давал им услышать шум.
За прилавком, выстроенным у внешних стен, торговали крестьяне. Круглощекий продавец яблок, на мгновение прервав славословия своему товару, подхватил рубиново-красный плод размером с кулак и принялся протирать его о собственный — на удивление чистый — холщовый фартук. Рядом с ним торговец птицей, повесив на крюк свежеощипанную тушку, внимательно оглядывал живых цыплят в деревянных клетках, а еще дальше мельник аккуратно пересыпал совком красновато-бурую муку в небольшой мешочек, который затем быстро перетянул бечевкой.
Вестри и люди, по большей части в разнообразных одеждах Дома Пламени, толпились у прилавков.
На другом конце площади, подальше от шума и сутолоки, недалеко от вымощенной камнем дорожки, стоял ряд каменных столов. За одним из них сидели на каменных табуретах четыре молодые женщины, подкрепляясь содержимым нескольких блюд, которые наполняли слуги-вестри.
Торри кивнул в знак приветствия.
— Доброго вам дня, — сказала одна из девушек на берсмале голосом низким и мелодичным. Красноватым бликам в ее темных волосах вторили медные нити отделки короткого платья, из-под которого виднелись длинные, обутые в сандалии ноги. Торри решил было, что ей, как и ее подругам, лет двадцать или меньше, но об заклад бы биться не стал.
Молодой человек сложил руки на поясе и слегка поклонился: так делал дядя Осия, когда не успевал остановиться.
— И вам доброго дня, — произнес он. — Я...
— Ториан дель Ториан, — прервала его вторая, с загорелым до черноты лицом и белокурыми волосами, настолько светлыми, что они казались белыми.
— Младший, — добавила третья.
— Сын широко известного Ториана дель Ториана... — Вторая хотела еще что-то сказать, но ее прервали:
— Белиана! Как ты можешь!
— ...старшего, я имела в виду, — докончила блондинка с деланно серьезным лицом. — Ты чем-то недовольна, Герин?
Та нахмурилась. Герин тоже была блондинкой, однако контраст цвета волос и цвета кожи был не столь разителен, как в случае с Белианой.
— Ладно. — Девушка прикоснулась наманикюренным ноготком ко лбу. — Я скорее недовольна собой: попалась на твою удочку и высказала беспочвенное обвинение.
Она подняла небольшой хрустальный бокал и благовоспитанно отпила из него густую жидкость медового цвета.
Белиана слегка приподняла уголок губ.
— Совершенно не представляю, о чем ты. — Мгновение они с Герин смотрели друг на друга, потом Герин нахмурилась и отвела глаза. Белиана повернулась к Торри. — О вас и ваших спутниках судачат по всему Городу, Ториан дель Ториан. Это, я полагаю, Мэгги, прозванная Исключительной? Наши имена Эмберли, Герин, Дортайа и Белиана, — представила она подруг и себя, указав на всех пальцем. — Мы ординарии Дома Пламени, а то бы в такой чудесный день мы не трудились бы в поте лица.
Торри подавил улыбку.
— Рад знакомству, — сказал он.
— Да уж, наверное, — встряла Эмберли. — Хотя наших поклонников тут нет, вы, порадовавшись знакомству, благополучно отправитесь своим путем, — фыркнула она. — Разве что вы задумали бросить Исключительную Мэгги и поухаживать за кем-то из нас.
Герин сморщила носик.
— Сомневаюсь, чтобы Деверин дель Ордейн потерпел нечто в этом роде, дорогая Эмберли.
— Ах, милая Герин, ты и не представляешь, насколько мне важно твое мнение относительно Деверина! — откликнулась Эмберли. — Не расскажешь ли чего-нибудь еще?
«Не выпить ли вам, а, киски? — мысленно вопросил Торри. — Как насчет блюдечка молока?»
Дортайа кашлянула, поднимаясь из-за стола.
— Очень приятно познакомиться, Ториан дель Ториан. Мэгги останется пока с нами, и мы присмотрим за тем, чтобы она вовремя вернулась в Зеленую комнату.
Мэгги вопросительно поглядела на Торри — тот пожал плечами. Кажется, никакой опасности тут нет, разве что риск наслушаться колкостей.
— Не возражаю. Эмберли хмыкнула.
— А вашего мнения, Ториан дель Ториан, никто и не спрашивает. Ступайте себе, если вам угодно, а то это уже становится неприлично. Разве что вы, милочка Мэгги, намерены сами отвергнуть наше общество.
— Ничего подобного. — Мэгги шагнула вперед. — Я была бы очень... рада присоединиться к вам.
— Садитесь же, — пригласила ее Герин, подняв руку и сделав какой-то знак пальцами, пробегавшему вдалеке слуге-вестри. — Будете жасминовый чай?
Торри нахмурился.
— Я не уверен, что...
— А вот я совершенно уверена, что Мэгги среди нас в полной безопасности, — фыркнула Эмберли, поднимаясь и беря Мэгги за руку.
— Увидимся завтра вечером, на приеме у лорда Сенсевера. — Не обращая внимания на Торри, Белиана подвела Мэгги к столу и усадила на свое собственное место. — Вот, прошу вас. Слуги сейчас вынесут еще табурет...
Все четверо холодно поглядели на Торри, Мэгги последовала примеру остальных девушек.
Он повернулся, пожал плечами и пошел восвояси.

Карин Торсен оперлась на перила, глядя на рыночную площадь внизу и следя за сыном.
— Они, кажется, неплохо сыграли свои роли, — заметила она.
Хотя, если начистоту, Торри и Мэгги зря разыграли спектакль — аудитория на него и внимания не обратила. Ну да ладно, ее мнения не спрашивают.
— Ничего, это хорошая практика, — задумчиво откликнулся Ториан, легонько прикоснувшись к локтю Карин, а затем положив ладонь на бедро жены. — Я бы не удивился, если бы ты оказалась права и никто ничего не заметил, — продолжал он, отвечая на оставшиеся невысказанными слова Карин. — Равно как не удивился бы и тому, что ты ошибаешься и кто-то за ними наблюдает весьма внимательно.
Интересно, лениво подумала Карин, как они ухитряются читать мысли друг друга? Может, Ториан догадался по ее движениям? Или по голосу? И откуда она знает, что прикосновение к локтю — призыв к осторожности, а прикосновение к бедру имеет целью ободрить ее?
Мать однажды сказала: «Когда проживешь с человеком достаточно долго, то не всегда понимаешь, где ты, а где он. Если повезло».
Может, дело в этом.
Ториан уронил руку.
— Это тупик, — сказал он. — Мы не можем оставаться здесь и служить приманкой для Осии...
— Для Орфинделя, — вмешалась Карин. — Я слышала это имя.
— ...и я не могу бежать, оставив в заложниках тебя и Ториана. А его держат здесь ты и Мэгги. И возможно, я.
— Я не то чтобы беспомощна, — заметила Карин.
— Но ты не сумеешь в одиночку выбраться из Тир-На-Ног. Я смог бы найти дорогу домой, а у тебя не выйдет.
— Получается, что положение безнадежно, — сказала она с улыбкой, опровергавшей ее слова.
— Выход есть всегда. — Пальцы Ториана сжали пальцы жены. — Выход есть всегда, мин алсклинг. — И он поднес к губам руку Карин. — Если я не утратил ловкости и у нас хватит терпения.
— Ловкость? Терпение?
— Предоставь мне искать выход самому. Это мужское дело. Стратегия, политика и честь... Карин ощетинилась.
— Я тебе не женщина из местных, ни на что не годная, кроме как думать о тряпках и... — она махнула рукой, — о чем они там еще думают.
Ториан улыбнулся.
— Это точно. Но женщин из местных не стоит считать ни на что не годными. Хотя они и талантливы по части тряпок и... прочего.
Карин склонила голову.
Ториан на мгновение поджал губы.
— Видишь там внизу малышку Мэгги — пьет чай в компании глупеньких капризных девчушек, которые просто сидят на свежем воздухе и наслаждаются цветочным чаем, пока все остальные вокруг занимаются делом?
Карин кивнула.
— Так вот, скорее всего эти девушки вовсе не столь просты, как оно кажется. Я полагаю, что они дочери принципиалов, высоких должностных лиц, которые предпочитают, чтобы их дочери жили в Городе — и не только ради охоты за женихами. Обрати внимание: со своего места им нетрудно наблюдать, как идет торговля почти на всем рынке. А когда кто-то из девушек встает, чтобы осмотреться, ей видна оставшаяся часть рынка. — Ториан широко улыбнулся. — Время от времени какой-нибудь свободный фермер пытается утаить от Доминиона положенное. Налогообложение — штука сложная, в документах не всегда легко разобраться.
— И задача девушек — помешать такому фермеру? Ториан снова поджал губы.
— Вероятно, это простое совпадение, что тем фермерам, у которых бойко идет торговля, но которые жалуются на убытки, когда настает время платить налоги, наносит визит местный принципиал — обычно ординарий, хотя иногда и кадет Дома. Разумеется, приработки окрестных фермеров не всегда попадают в отчеты и облагаются налогом. Но я уверен: мало что ускользает от внимания этих вроде бы безмозглых девиц.
Внизу, за столом, одна из девушек достала покрытую инкрустацией небольшую деревянную шкатулочку и открыла ее. Внутри лежали какие-то мелкие предметы, которые Карин не смогла различить.
— Эта игра называется «прихоть», — пояснил Ториан. — Я никогда не мог понять, в чем ее смысл. А цель... надо определить, какие клеточки принадлежат твоим противникам и кому именно, причем пользуясь не вполне достоверной информацией.

Предыдущая страница 13 Следующая страница


Огненный герцог 14

Карин наморщила лоб.
— Что-то вроде покера?
Ториан равнодушно пожал плечами.
— Может быть.
Азартные игры его не интересовали. Шахматы — это да: они с Бобом Аарстедом, прихлебывая кофе, провели немало ночей над старой шахматной доской. А вот редкими предложениями присоединиться раз в две недели к партии в покер, которые время от времени делал Свен, Ториан так ни разу за много лет и не воспользовался.
Карин кивнула. Шахматы, а не покер; стратегия, а не деньги. Вот почему Ториан никогда не расспрашивал ее об игре на бирже.
— Так-так-так... Вот почему вам нужны девушки, которые умеют считать.
Ториан улыбнулся, положив руку на талию жены.
— Помимо всего прочего.
Руки Карин обвились вокруг мужа... и тут же она остановилась. Похоже, Ториан просто ее отвлекает.
— Ты до сих пор не сказал мне, что собираешься делать.
— Что я собираюсь делать... — Ториан на мгновение задумался. — Ничего особенного. Собираюсь остаться в живых и рассказать наконец, как провел все эти годы, а также признать, что Осия стал членом нашей семьи. Собираюсь показать, насколько хороший я фехтовальщик, — он похлопал по рукояти меча, — и побить всякого, кого выставят против меня другие Дома — причем с легкостью, подлинной или поддельной. А также доведу до сведения всех заинтересованных лиц, что я рано или поздно сработаю как отмычка к Орфинделю. Я выполню все, чего хочет Его Пылкость, — произнес Ториан, крепко сжав челюсти и почти не размыкая губ, — и тогда остальные Дома решат, что это слишком опасно, что Его Пылкость стал угрозой.
Карин нахмурилась.
— Но что они сделают?
Ториан привлек к себе жену.
— Иногда, — негромко прошептал он, — ты задаешь слишком много вопросов. Потерпи, Карин. Незачем торопиться.

Глава 16
Бегство

Осия скомандовал привал точно в то же время, что и накануне: когда день уже начал клониться к вечеру.
Йен с облегчением вздохнул, но Сильвертоп вскинул свою массивную голову, фыркнул и порысил себе сквозь густой кустарник, росший ниже по склону, туда, где поблескивала на солнце речка. Не то чтобы речка, но именно такие ручьи талой воды, сливаясь вместе, наполняли Гильфи; гора, сколь бы велика она ни была, тоже состоит из маленьких камешков.
Конь ломился сквозь кусты.
Что ж, раз Сильвертоп не хочет отдыхать, пусть его. А Йен устал После того, как вчера они сделали миллион миль — ладно-ладно, во всяком случае, его ногам так казалось — и остановились на ночлег, когда слишком стемнело, чтобы идти дальше, Йен провел беспокойную ночь он просыпался, стоило зачирикать птице, зашуршать насекомому или зашелестеть под ветром листьям — или вообще без причины. Птицы то и дело чирикали, насекомые шуршали, а листья шелестели, так что Йену ни разу не удалось надолго сомкнуть глаза.
Ходьба вернула гибкость его мышцам, но к полудню он выдохся; а потом стало еще хуже. Вот почему сейчас он тяжело рухнул на выступающий из земли изогнутый корень старого дуба, не сняв рюкзак — чтобы, кроме всего прочего, не опираться спиной на неровную кору. Осия, опустившись на корточки и сделавшись похожим на паука, порылся в своем рюкзаке, достал канистру с водой, отпил оттуда и выплеснул воду на дорогу.
Нет, конечно, вода со вчерашнего дня свежее не стала, но зачем ее просто так выливать?
— Эй, а... — начал Йен и тут же заткнулся. Ну и дурень.
Осия улыбнулся: на его темном лице зубы белели слишком ярко.
— Да, я предпочитаю свежую воду из реки остаткам колодезной воды. — Он посмотрел вверх по склону. — А поскольку река течет от кедровой рощи, то набранная из нее вода испортится не скоро.
— Кажется, я читал про это в бойскаутской книжке, — сказал Йен.
— Да? Ты был бойскаутом? Йен покачал головой:
— Совсем чуть-чуть. Старый уб... мой отец запретил мне.
Он имел неосторожность рассказать немного про свою домашнюю жизнь мистеру Маклинтоку, начальнику отряда. Когда тот начал наводить справки относительно Бена Сильверстейна, папаша немедленно забрал Йена из скаутов, пригрозив мистеру Маклинтоку судебным разбирательством, — и тот отступился.
Да и что он мог сделать? Вот если ты сплошь покрыт синяками — тогда власти заинтересуются плохим обращением с ребенком, а ведь на голову Йена обрушивались по большей части только слова — пьяная ругань. Где тут состав преступления?
Осия кивнул:
— Немудрено.
Йен стащил ботинок и потер стопу, чтобы восстановить кровообращение. Свежий воздух пойдет на пользу и ногам и носкам, хотя теперь с подветренной стороны запах нетрудно будет унюхать за добрую милю. Кстати, насчет «унюхать»...
— Я тут подумал над твоими словами — дескать, тебя много кто станет искать, раз ты вернулся... в эти края.
Где бы эти края ни находились.
Осия достал из рюкзака ломоть вяленого мяса и вдумчиво откусил кусок.
— Да, станут, — сказал он. — Я выгляжу и — спасибо — пахну не так, как раньше. Теперь я больше похож на темного альва, чем на кого-то еще, хотя, чтобы выдерживать дневной свет, темному альву надо иметь изрядно смешанную кровь. — Осия рассматривал обратную сторону ладони, словно видел ее первый раз. — Но Один и Фрейя сразу узнали меня — и любой Древний узнает. — Он поднял голову и улыбнулся. — Так что лучше нам не встречаться с Древними, верно? По крайней мере, пока мы не доберемся до места.
— До места? А где оно? — Йен уже задавал этот вопрос и сейчас почувствовал себя ребенком, который спрашивает «Мы уже пришли?».
Осия ткнул пальцем вперед.
— Нам туда. Несколько дней пути, если мы пойдем быстро и не будем терять времени; нам осталось на день меньше, чем вчера, когда ты задавал этот вопрос. Мы идем в Фалиас, куда увезли наших.
Йен хмыкнул.
— И что, тебя не будут караулить на дорогах? — спросил он. Ему и раньше приходил в голову этот вопрос, но юноша слишком уставал, чтобы заботиться об удовлетворении собственного любопытства.
Осия кивнул:
— Подозреваю, что будут. Но мы пойдем не по главной дороге и не по нахоженной. Да и последняя часть пути в Город...
— ...это Скрытый Путь? — прямо спросил Йен. Осия нахмурился.
— Нет. Всего-навсего потайной. Возможно, до сих пор неизвестный тем, кто станет нас преследовать.
— Так что же мы будем делать? Мы придем в этот Фалиас по черному ходу и выберемся обратно с Торсенами и Мэгги?
Осия некоторое время сидел молча.
— Скажи-ка мне, Йен: с помощью какого кода капитан подлодки «Трайдент» запускает ракеты? Йен развел руками.
— Откуда мне знать?
— Очень хорошо. А теперь вообрази, что я подношу к твоим гениталиям раскаленные докрасна щипцы — и снова тебя спрашиваю: что это за код? Ну-ка отвечай!
— Ладно, я все понял. — Йен скривил губы. — Нельзя выдать то, чего не знаешь. Даже под пыткой.
— Есть вещи похуже пытки.
— Что же может быть хуже пытки?
— Надеюсь, ты этого никогда не узнаешь. — Осия долго не отводил от Йена задумчивого взгляда. — Никогда. — Он выпрямился и водрузил на спину рюкзак. — Тронемся в путь. Хорошо бы одолеть к ночи вон тот гребень.
И что за идиот трясет его в темноте, пробуждая от самого, что ни на есть, мерзостного кошмара, какой Йену приходилось видеть?
Йен протянул руку, чтобы включить ночник, но вместо прохладной круглой кнопки его пальцы нащупали влажную траву.
— Проснись, Йен Сильверстейн, — прошептал Осия. — У нас возникли кое-какие затруднения.
Йен сел, откинув одеяло и рефлекторно хватаясь за рукоять меча. Когда же успел выработаться подобный рефлекс? Фехтовальщики не имеют привычки первым делом браться за оружие, просыпаясь утром или посреди ночи.
Наверное, он вспотел во сне, поскольку ночной воздух показался ему что-то слишком прохладным; поднимаясь на ноги, Йен плотно завернулся в плащ.
Было очень темно; Йен видел свою руку, лишь поднеся ее к лицу, и хотя юноша различал перед собой смутные очертания человеческой фигуры, он только по голосу понял, что это Осия. По небу бежали облака: ночь, полная ярких звезд, обернулась теперь угольной ямой.
Поищи тут дорожку!
Где-то вдалеке завыла собака. Или нет, не собака; завывание было долгое и больше всего походило на какой-то собачий йодль.
— Сыны?
— М-м-м... — Осия молча вслушивался. — Один из них сообщает, что напал на наш след. Теперь он ждет инструкций.
— Что у них с ночным зрением? Я вообще ничего не вижу, — сказал Йен.
В холодной тьме скрывалась угроза. Может, волчьи клыки уже в футах от него, а он бессилен что-то предпринять. Обнажить меч и рубить наобум?
— Сыны очень хорошо видят в темноте, хотя в такую темную ночь они пойдут медленней обычного. Если только нас выслеживают не по запаху. Сильвертоп, где ты? Сильвертоп!..
Йен услышал, как конь ломится сквозь кусты, и порыв ветра донес до него острый запах, однако в такую ночь и белую лошадь было не разглядеть.
— А как со зрением у вас с Сильвертопом?
— Конь не видит без света. В прежние времена я... — Пауза. — Теперь я тоже ничего не вижу без света.
И как им выкручиваться?
— Если мы собираемся бежать, надо сделать факел...
Осия хмыкнул.
— Если бы у нас был свет, нашел бы березу и свернул бы факел из коры — так мне и следовало поступить. Или взял бы тряпку, пропитал ламповым маслом, которого у меня нет, поскольку нет лампы — ведь я не хотел светить ночью... — Он вздохнул.
В Йене боролись страх и раздражение. Сынам ничего не стоит выследить их в этом мраке, а Йен, Осия и Сильвертоп застряли намертво...
— Так что нам остается? Ждать их?
— Выбора нет. — Йен услышал, как Осия пытается нащупать лямки своего рюкзака. — Где-то у меня ведь был... А, вот!
Потом раздались непонятные звуки — Осия что-то пробормотал себе под нос. И внезапно на его ладони вспыхнул ослепительно яркий свет, прогоняя тьму с маленькой поляны, озарив снизу длинное костистое лицо Осии почти демонически: впадины щек и тень от острого носа казались черными провалами.
— Да будет свет, — ухмыльнулся Осия.
На его ладони горел раскаленный добела серебряный десятицентовик с изображением Рузвельта; Йен инстинктивно отпрянул, чтобы его не опалило. Этот крохотный кусочек раскаленного металла должен был бы прожечь ладонь Осии, а жар хлынул бы в лицо Йену огненной волной, однако...
Осия зажал монетку ребром между средним и безымянным пальцем и поднял руку над головой, так что ладонь служила отражателем.
Освещенный ярким светом, Сильвертоп ударил копытом и гулко фыркнул: в воздух брызнула каменная крошка, а в лицо Йену полетели клочья влажной пены.
Йен обтер лицо о плащ.
— Почему ж ты сразу этого не сделал? Осия скривил губы.
— Не хотел, чтобы каждый маг в радиусе сотни миль узнал о моем появлении. Устроит тебя такое объяснение? Или лучше подойдет другое: что того, кто прежде умел летать, не радует перспектива ползать?
— Ну так мы теперь можем убегать?
— Нет.
Осия уже накинул плащ и достал кожаные ремешки, которыми затягивал горлышко своего колчана и привязывал ненатянутый лук к верху рюкзака — чтобы держать руки свободными. Потом быстро прикрутил ремешком меч к ножнам; кинул еще ремешок Йену, и тот последовал его примеру.
— Мы в безвыходной ситуации. — Осия положил руку на холку коня. — Я знаю, старина, им тебя не догнать...
Йен подавил в себе желание возразить — лошади не уйти от стаи волков. С другой стороны, Сильвертоп — не обычный конь. Точно так же как Сыны — не простые волки.
— ...но надо скакать так, чтобы мы смогли удержаться на твоей широкой спине. У тебя получится? Один раз фыркни, если «да», и два раза — если «нет», хорошо?
Йен бы никогда не подумал, что лошадь может бросить свирепый взгляд, однако именно это Сильвертоп и сделал, медленно подняв и опустив огромную голову. Потом конь фыркнул и шумно махнул длинной косматой гривой.
— Иди сюда, Йен Сильверстейн, — позвал юношу Осия, становясь на одно колено и держа перед собой руку с монеткой. Сверкающий десятицентовик освещал теперь лишь его грудь и лицо, а также широкий черный бок коня. — Сильвертоп не потерпит ни седла на спине, ни трензеля во рту, но он позволит тебе ухватиться за гриву. Так что держись изо всех сил, руками и ногами.
Да я же в городе вырос и ни разу не ездил на коне, да еще и таком огромном, вдобавок волшебном и, в довершение всего, бессмертном!..
Все же Йен поставил ногу в подставленные руки Осии и вспрыгнул на широкую спину Сильвертопа. Словно сидишь на поросшей шерстью статуе. Конский волос оказался более грубым и жестким, чем казалось со стороны, неподвижные мышцы под шкурой походили на камень. Можно долбить в эту спину кулаками и ничего не добиться — только сломать руки.
Осия сел на лошадь позади Йена и обхватил молодого человека за талию, словно стальной лентой. Другую руку он вытянул вперед, и теперь пылающая монетка бросала на дорогу достаточно света.
Сильвертоп этим удовлетворился. Он тронул с места медленным тихим шагом, и Йен запустил руки в гриву, ухватившись за ее не слишком чистые жесткие пряди.
— Ради всего святого, держись, Йен Сильверстейн, — сказал Осия. — И береги глаза.
Ветви хлестали по лицу Йена; он опустил голову и держал глаза закрытыми, пока конь не вышел на дорогу. Теперь шорох и треск подлеска сменились цоканьем копыт. Сильвертоп ускорил шаг. Нетрудно было держаться в этом ритме, и Йен подумал, что все обойдется.
Ленивое цок-цок превратилось сначала в быстрое цок-цок, а затем в очень быстрое. Приноровиться к этому ритму было чуть труднее: приходилось качаться из стороны в сторону.
Но когда Сильвертоп неожиданно перешел на галоп, Осия выпустил Йена, и тот съехал вбок.
Йен заскользил вниз по конской холке, намертво вцепившись в гриву, и повис на руках, на мгновение испугавшись, что сейчас вывернет себе плечевые суставы. Прежде чем остановиться, конь чувствительно двинул его правой передней ногой по ботинку.
Йен едва удержался, чтобы не вскрикнуть.
Осия сидел верхом, крепко сжимая ногами бока коня.
— Поторопись, Йен Сильверстейн, поторопись.
— Нет... так не получится, — пробормотал Йен. — Надо придумать что-нибудь еще...
Его прервал волчий вой, уже не такой отдаленный, и Йен выругал себя, хватаясь за руку Осии и вспрыгивая на спину коня.
— Готово, Сильвертоп, — сказал Йен, — погнали.
На сей раз Сильвертоп сразу тронулся галопом. Йен должен был опять полететь на землю, но как-то он удержался, хотя задница его ударялась о каменную конскую спину при каждом прыжке, все сильнее и сильнее по мере того, как Сильвертоп наращивал скорость.
А затем случилось странное: стук копыт слился в непрерывную дробь, жгучий ветер высекал слезы даже из-под закрытых век, однако Йен перестал подскакивать. Бедрами и ушибленными ягодицами он чувствовал движение крепких мускулов под толстой шкурой, но мышцы сокращались так быстро, так ритмично, что Йену казалось, будто он едет не на коне, а на стальном локомотиве.
Он приоткрыл глаза и сквозь слезы увидел изгибающуюся темную дорогу, освещенную сверкающей монетой, которую сжимала вытянутая рука.
Йен крепко зажмурился и начал молиться, чтобы поскорее настало утро.

Глава 17
Охотники

Можно хранить неподвижность, пока дело того требует, но не без отдыха же: Арни Сельмо устраивал себе пятиминутную передышку раз в час — пошевелить руками-ногами и перекусить, если надо. Орфи делал перерыв каждые полчаса.
Когда длинная стрелка достигла двенадцати, Арни откинулся на спинку своего садового стула. Держа на коленях автоматическую винтовку «браунинг», он по очереди отпивал горячий кофе из чашки и откусывал от бутерброда с бифштексом, согревая себе нутро. Ближе к утру, когда Дэйви Хансен с этой бестолочью, мальчишкой Коттоном, явятся сменить их с Орфи, Арни добавит себе в кофе жидкости из серебряной фляжки в нагрудном кармане, но сейчас он обойдется простым кофе.
Надо уметь обходиться тем, что есть. Это у Арни семейное.
Дед Хансен жил в Нортфилде, штат Миннесота, в тот год, когда Джеймс со своими бандитами явился терроризировать переселенцев-скандинавов и грабить тамошние банки. Дедушка Хансен помог похоронить кое-кого из бандитов; одного из них он пристрелил из своего старого охотничьего ружья, с которым ходил на белку.
В спину.
Из-за дерева.
Всякий раз, когда дедушка рассказывал эту историю, он, фыркнув, добавлял:
— Я-то не просил его заявляться ко мне в город.
Что есть — тем и обходишься.
Есть, к примеру, «браунинг» и завернутый в клеенку «гаранд», который лежит на земле возле стула. Вообще-то Арни предпочел бы в качестве основного ствола «гаранд», а «браунинг» оставил бы в резерве или отдал Орфи, но это было бы неразумно.
Рука у него тверже, а «браунинг» — самый настоящий автомат. У Орфи на него разрешение, а что до Арни, то ему наплевать на законность. «Браунинг» может опустошить свой двадцатизарядный магазин так быстро, что никто и пискнуть не успеет. Вдобавок автомат сейчас заряжен торсеновскими серебряными пулями домашнего производства и в сумке, брошенной в нескольких шагах перед стулом, лежало полдюжины обойм с серебряными пулями.
Может, волколакам свинец и медь нипочем, но после Торри осталась парочка тел: серебро на них действует.
Хороший мальчик.
Это все вопрос выбора подходящего инструмента. Как на войне. Когда у них была танковая поддержка — хотя этих чертовых жестянок никогда нет под рукой, когда они нужны, — узкоглазым пришлось туго. Но чтобы танки разбили пехоту, вам понадобится картечь.
Но это было на другой стороне шарика и полжизни назад. Если вернуться в настоящее, то автоматическая винтовка будет получше «гаранда».
Арни специально поставил свой стул к подножию огромного вяза, чтобы не опрокинуло отдачей.
Он незаметно впал в легкую задумчивость. Вот настоящий секрет удачной охоты: найти подходящее место и залечь. Олень без труда оторвется от пешего охотника, кроме того, они умеют прятаться в таком подлеске, где, как вам кажется, и дятел клюва не утаит. Луговая собачка исчезнет в своей норе при малейшем шорохе. И даже кролик успеет перескочить из одного укрытия в другое, прежде чем вы дернете за курок.
Так что надо притворяться, будто тебя здесь нет.
Если неподвижно синеть в засаде, не хрустеть веточками, не рыгать и не пускать газы, то, считай, тебя нет.
Кустарник, росший вокруг старого вяза, не был таким уж замечательным укрытием, но Арни оделся не в оранжевую охотничью одежду, а в старое коричневое шерстяное пальто поверх рабочих брюк и рубахи цвета хаки. И так и сидел, размышляя обо всем и ни о чем, пока не услышал за спиной шорох веток.
— Арни?
— Тут я, — откликнулся он, потирая спину. Поясница ныла, но ничего: прогуляемся до машины, глядишь, полегчает.
Арни достал из кармана фляжку и сделал основательный глоток, чувствуя, как виски согревает от глотки до желудка. Надо, надо маленько подзаправиться.
Дэйви сегодня — как обычно — нарядился в старые армейские обноски, а сверху надел оливково-серую армейскую куртку. Поставил возле стула корзину с едой, кивнув и не проронив ни слова, принял оружие — хороший мальчик, — привычным движением загнал патрон в патронник и молча опустился на стул, сделавшись невидим и неслышим.
На сегодня достаточно, подумал Арни. Надо поспать и, может, сготовить чего-нибудь на обед.
И он пошел по тропинке туда, где у самой дороги стоял старенький «шевроле-нова» Орфи, кивнул по пути бестолковому коттоновскому мальчишке, который уже торопился занять свое место, затем открыл правую дверцу, уселся внутрь и стал ждать.
Минут через десять по тропинке приковылял Орфи, припадая на правую ногу. Открыл дверцу с водительской стороны и плюхнулся на сиденье.
— Черт побери, — сказал Орфи, принимая от Арни фляжку и делая основательный глоток, — легче не становится.
Арни пожал плечами — этот жест уже вошел у него в привычку.
— И пусть. Нам остается только ждать.
Орфи потер щетинистый подбородок, повернул ключ зажигания и выругался вполголоса — машина кашлянула раза три, прежде чем завестись.
— Думаешь, завтра? — задал он свой ежедневный вопрос. Арни покачал головой:
— Не знаю. Мне все равно. Один против трех, что они появятся в нашу стражу. Лишь бы только появились. Орфи хихикнул, выезжая за дорогу.
— Наши шансы невелики.
— Какая разница? — Арни вновь отхлебнул виски. — Хочется мне поиметь этих псов.
Оборотни убили Ола Хонистеда, и хотя между Арни и Олом случались трения, Ол, черт возьми, был соседом, а убивать соседей Арни дорого стоит.
Он снова приложился к фляжке.
— Давай домой. Надо помыться и поспать.
Хорошо, когда есть зачем жить.

Глава 18
Скрытые Пути

Кое к чему в Фалиасе привыкаешь без проблем, подумал Торри, вернувшись из душа, где, на сей раз, мылся в одиночестве. С тем, что одежду для тебя готовят слуги, смириться нетрудно.
Торри взял белую тунику и начал надевать ее через голову.
Большую часть своих вещей они сложили у Торри: довольно уютная комнатка, хотя освещало ее лишь две лампы. Одна из них горела в стене над головой.
Юноша быстро надел приготовленную одежду, кроме короткой накидки с капюшоном и пояса для оружия — некуда торопиться, — а затем плюхнулся на тонкий матрас, который был ненамного толще покрытого простыней одеяла, брошенного на переплетение кожаных ремней в деревянной раме, — и начал перебирать инструменты, прикидывая, не удастся ли извлечь из них какую-нибудь пользу.
Пистолет давно канул, конечно, как и охотничий «гербер», — только зачем оставлять ему меч, раз уж отняли нож? А, понятно, меч много для чего годится, но в карман его не спрячешь.
Однако почему ему оставили швейцарский армейский нож? Да, трудно увидеть в нем оружие, и все же...
Торри пожал плечами. По крайней мере, есть кое-что из предметов первой необходимости. Этого хватит, если удастся организовать побег, и, возможно, вполне достаточно, чтобы этот самый побег устроить. Нужно хоть что-то предпринять.
Торри открыл аптечку и поглядел на пузырьки демерола, морфина и вистарила. Воспользоваться лекарствами, чтобы кого-нибудь вырубить? Так или иначе, подействуют они не сразу — если допустить, что в Тир-На-Ног наркотики работают, а проверять Торри не хотел.
Но лучше, на всякий случай, быть наготове. Торри распечатал презерватив и положил в него несколько спичек и пару щепоток сухой соломы, набивки матраса, а затем слегка надул презерватив, чтобы соломинки не порвали латекс, и завязал его.
До чего ж полезная вещь — презерватив. Комод был встроен в каменную стену; тяжелые древние дубовые ящики бесшумно скользили по направляющим. Торри порылся в ящиках, пока не нашел чистые простыни, взял одну и расстелил ее на постели.
Потом положил на нее все еще запечатанный запас провизии, зажигательный набор, распечатал пару носков, в один из которых спрятал презерватив, кинул туда же еще одну пару носков, свитера и брюки, кусок милара, монокуляр и швейцарский нож, а затем перехватил получившийся сверток леской из охотничьего набора, чтобы можно было нести.
Кое-что осталось лежать в стороне. К примеру, «паратул». Из всех многофункциональных наборов инструментов — «ледерман», «гербер малтиплайер», «СОГ тулклип», «микротулклип» — дядя Осия больше всего любил именно этот. Набор был оптимален: не только два ножа и открывалка для банок и бутылок, но и целых четыре отвертки, зубчатая пилка, напильник, которым можно подровнять край металлического листа или сгладить небольшую выпуклость на необработанном куске дерева. Но главное, лезвия отвинчивались, и дядя Осия воспользовался этой возможностью, чтобы сменить маленький нож — у большого ножа был достаточно острый кончик — и самую большую отвертку на два длинных изогнутых куска жесткой проволоки, которыми удобно открывать замки и отодвигать потайные задвижки.
Торри взвесил закрытый «паратул» в руке. В таком виде набор был размером со столбик четвертаков, только плоский, и спрятать его было легче.
Спрятать. Торри улыбнулся.
Дома такой же комод с выдвижными ящиками прятал за собой потайную дверь между комнатой Торри и гостевой. Если отодвинуть комод от стены — тот недолго будет сопротивляться — и даже засунуть кусок проволоки в малюсенькую дырочку между дубовыми панелями, за которыми скрывался ход, то дверь все равно не откроется: защелка не отойдет, если вес комода, который сидит на маленьком выступе на стыке пола и стены, не будет давить на панель.
Торри внимательно посмотрел на встроенный комод. Стена за ним выглядела шероховатой, словно ее не отделали: вся покрыта ямками, будто тысяча червей-камнегрызов лениво глодали камень. Там, где верхний ящик соприкасался со стеной, виднелось крохотное отверстие; хотя в него давным-давно набилась пыль или что еще...
Ух! Холодные мурашки пробежали по спине Торри.
Он вытащил проволоку, закрепил ее и сунул в отверстие, выковырнув предварительно мусор. И почувствовал, что проволочная петля зацепила потайную защелку, точно так же, как дома.
Поворот, рывок, и вся секция стены бесшумно повернулась на потайных петлях.
Ни фига себе!
Струя несвежего воздуха донесла до ноздрей древний запах затхлости, и перед ним открылся темный проход Торри потряс головой. Это сделано не просто в стиле Дяди Осии, это сделано им самим. Дырочка ровно на той же высоте, что и в его комнате, и потайной замок открылся, как дома, рождая то же самое ощущение, идеально сработанных и пригнанных друг к другу деталей.

Предыдущая страница 14 Следующая страница


15 Джоэл Розенберг

Торри опустился на колени. Пол коридора покрывал тонкий слой пыли, ровный и без следов. Похоже, этим переходом давно не пользовались.
За дверью послышались шаги; Торри извлек из отверстия проволочную петлю, поспешно закрыл потайную дверь, сложил «паратул» и бросил на кровать, словно инструмент жег ему руки.
Раздался стук в дверь.
— Торри, можно?
В комнату заглянула Мэгги.
— Давай заходи, — ответил он и призывно махнул рукой.
Как она здорово выглядит!.. Вестри зачесали короткие волосы Мэгги вверх и назад, воткнув в получившийся пучок сотню крохотных шпилек, каждая с жемчужинкой на конце. Платье небесно-голубого шелка, по краю обшитое черно-серебряной тесьмой, имело глубокий вырез и спускалось до самого низа, метя пол, когда девушка двигалась.
— Где ты была? Мэгги улыбнулась.
— Снова чай и «прихоть» с девицами, — ответила она.
— Быстро же ты заводишь знакомства.
— Они прямо-таки соревнуются друг с другом, пытаясь уяснить, каков мой статус в здешнем обществе. Победитель получает либо право на пол ступеньки приподняться — вслед за мной — по социальной лестнице, если я окажусь выше их, либо посрамит остальных, присвоив право первой унижать меня, если я окажусь ниже, или станет моей лучше подругой, если мы ровня.
— Это что, и правда так много значит?
— Ну, и да, и нет. — Мэгги скривила губы. — Если подходить формально, Эмберли и Герин по положению выше Дортайи, хотя все три из семей ординариев. А Белиана выше их: ее отец — майор Дома. Но он женился на девушке из простых, и ему самому приходится заниматься денежными делами, так что как сказать... — Мэгги махнула рукой. — В общем, все запутано.
— Ты много чего узнала за два дня, — заметил Торри, на которого все это произвело впечатление. Торри слышал в основном про политику и честь, а не про деньги и положение.
— О, я на редкость умна для девушки.
— Я вовсе не это имел в виду.
— Ну конечно же. Просто люблю, когда ты оправдываешься. — Мэгги широко улыбнулась. — Бранден дель Бранден проходил мимо, засвидетельствовал свое почтение.
—Да?
— Ага. Сказал, что зайдет вечером.
— Уж, наверное. Ведь они с Иваром дель Хивалом ведут нас сегодня на прием.
Отец явно не горел желанием посетить празднество, но Торри просто предвкушал выход в люди — шанс пообщаться, узнать что-нибудь новое о происходящем. Торри обнаружил, что завидует Мэгги: она, как кажется, легко заводит приятелей...
С другой стороны, она — не Ториан дель Ториан-младший. Наверное, поэтому к нему не пытаются подобраться.
Мэгги склонила голову.
— У тебя такой вид, будто ты пребываешь в глубокой задумчивости.
Торри пожал плечами.
— Не то чтобы очень. — Он вымученно улыбнулся. — Кстати, ты прекрасно выглядишь. Девушка улыбнулась.
— Не похожа больше на замарашку, которую приволокли сюда?
Они обнялись.
А почему бы и нет? От Мэгги пахло летом и солнцем, под платьем у нее ничего не было, и ее дыхание обжигало ему ухо.
— Может, уберешь руки с моей задницы? — прошептала она. — Вдруг нас подслушивают? Торри покачал головой:
— Сомневаюсь. Потайным проходом не пользовались очень давно.
Мэгги сделала круглые глаза.
— Потайным проходом?
Торри прижал палец к губам, затем подошел к двери и на секунду застыл рядом с ней. Ничего.
Ну что ж, раз он не собирается проявлять благоразумие...
Торри взял «паратул», вытащил проволоку и отпер потайную дверь.
Мэгги открыла и закрыла рот.
— Кто... куда он ведет?
Торри пожал плечами, затворяя дверь.
— Куда-то. Возможно, куда угодно. Этот город просто изрыт секретными переходами и тайниками, и они по большей части соединяются между собой, хотя и не все.
Не все; дядя Осия построил бы несколько тайников в том же роде, что и потайная каморка под северо-западным углом их гостиной: там можно прятать людей или какие-то вещи, но оттуда нельзя никуда пройти. Однако этот проход за комодом — совсем другое дело.
Это путь вовне, хотя как и куда он вел, Торри не мог вычислить. Там дальше непременно будет еще одна дверь в основной проход, точно так же как дома потайной ход, который начинался в главной ванной комнате и выходил к лазу под крыльцом, со стороны лаза закрывался фальшивой стеной.
— Откуда ты знаешь?
— Мне уже давно следовало догадаться. Все это построил тот, кто мыслит, как дядя Осия, — солгал Торри.
В детстве ему казалось, что родители и дядя Осия были вечно — но дети всегда так думают о взрослых. Торри перерос это чувство по отношению к родителям, однако по отношению к дяде Осии оно не исчезло само, его пришлось подавить.
— У нас дома все сделано так же, и более того — потайные замки такие же...
Торри умолк. «Незачем посторонним знать семейные секреты».
Да пошло все!.. Мэгги попала в ту же ловушку, проклятие, она имеет право все знать!
— Замок за комодом такой же, как на двери, которая открывается в шкаф гостевой комнаты из моей собственной. — Торри покачал головой. — Даже ощущение то же.
Сколько времени пройдет, прежде чем металлические части слипнутся друг с другом? По всей видимости, бесконечно много, если дядя Осия сделал все должным образом. Отжиг поверхности металла? Или какое-то покрытие? Магия? Торри был уверен, что дверь не открывали, по меньшей мере, десятки лет, если не дольше.
— Это его стиль. Дощечки, которые он вставил в косяки у нас дома, такие же, как на здешних входных воротах, только меньше. — Торри поджал губы. — Где-то здесь есть схрон...
—Что?
— ...тайник, где хранится нечто ценное. А под этим тайником — еще один, в котором хранится нечто еще более ценное.
Точно так же, как у них дома под одним из тайников с оружием помещался тайник, где лежали странные золотые монеты с незнакомыми письменами — Торри отдал бы руку на отсечение, что сейчас он прочел бы эти надписи.
— Все здесь сделано на совесть, на века — именно так работает дядя Осия.
Голова у Торри пошла кругом: они могут бежать!..
Нет. Дядя Осия не так прост.
Бранден дель Бранден уже намекал, что иные из Скрытых Путей известны, по крайней мере, знати; дядя Осия не мог не рассчитывать на такой поворот событий. Один или даже несколько входов не станут ключом ко всей паутине потайных коридоров.
Все равно непонятно. Если эти тайники и переходы так важны, почему бы местным не пробить стены, чтобы найти все ходы?
Торри снова взял в руки «паратул», но на сей раз, вытащил нож. Первоначально тут стояло другое лезвие; дядя Осия заменил его новым, из какой-то высококачественной стали — теперь нож резал даже кабель.
Торри поскреб ножом по стене: ни царапины.
Понятно: местные обитатели просто не смогли пробить эти стены, поскольку Города построены из какого-то сверхстойкого камня. Вот и объяснение, почему у древнего каменного города, пережившего миллион лет войны и непогоды, такой аккуратный вид.
Это было выше понимания Торри; он одновременно знал и слишком много, и слишком мало.
— Пап? — позвал он, высунув голову в коридор. — Не зайдете с мамой на минутку ко мне в комнату?
Отец вышел из потайного перехода с задумчивым лицом, медленно закрыл за собой каменную дверь и осторожно задул светильник.
— Не выйдет, — сказал он наконец. — Мне придется вести их самому: здесь, дома, я не смогу объяснить, по каким признакам искать Скрытые Пути.
Отец провел рукой по переду своей шелковой туники, разглаживая морщинки, словно боялся, что по ним можно догадаться, где он был.
— Но куда-то ведь ход ведет? — спросила мать.
Ее волосы были подняты вверх и собраны в узел, сколотый тремя длинными белыми шпильками. Платье с низким вырезом спереди и сзади слишком тесно облегало ее торс, переходя у бедер в расклешенную юбку.
Отец кивнул, медленно и осторожно, словно боялся что-нибудь повредить быстрым движением.
— Куда-то ведет. Осию держали в камере в основании этой башни. Он показал мне ход, который открывался оттуда; надо определенным образом несколько раз нажать на камень.
Торри нахмурился.
— А почему же он не мог бежать без тебя?
— Он был связан — особенными узами, которые изготовили для другого, но которыми можно связать бога... По меньшей мере, кого-то вроде Осии. — Отец покачал головой. — Меня это наводит на мрачные мысли...
— О чем ты?
— Я хочу сказать, — произнес отец негромким ровным голосом, почти без выражения, как будто то, о чем он говорил, не слишком его занимало, — что если бы я попробовал сбежать, Бранден дель Бранден и Херольф связали бы меня кишками моего собственного сына; и от этих уз я бы не смог освободиться сам, как не смог в свое время и Дядюшка Лис.
Мэгги склонила голову набок.
— Выходит, Осия — это Локи? Тот хитрец из скандинавских преданий? Правда?
— Вряд ли. — Отец на мгновение поджал губы. — Он старше асов и ванов; Туата и Туарин, судя по всему, тоже старше асов и ванов и являются их предками. А Локи... Я раньше думал, что Локи притворяется Огненным Герцогом и что он, пленив либо убив настоящего Анегира дель Денегира, занял его место, но это не так.
— Ты уверен?
— Вполне. Когда я устроил побег Осии, мы пробрались по потайному переходу в кабинет Его Пылкости, связали его... тем, чем был связан Осия, и заперли в тайнике. — Отец улыбнулся. — Не в самом маленьком. Ас или ван не смог бы освободиться от этих уз. Но для человека своих габаритов герцог двигается довольно легко; он выбрался весьма быстро и поднял тревогу, так что нам пришлось уходить по Путям, которые Орфиндель плохо помнил. — Отец взял руку матери в свою большую ладонь и на мгновение поднес к губам. — Не то чтобы я об этом жалел, понятное дело.
— Так что нам теперь делать?
— Пока — ничего. Мы не можем бежать все, поскольку Его Пылкость расставил своих стражей и охранников в известных ему переходах, где сразу же начнутся поиски, едва обнаружится наше отсутствие. И я не могу бежать, оставив вас здесь. Так что мы выжидаем. Пока.
— Но...
Во внешнюю дверь апартаментов раздался громкий стук.
— Вот и Бранден дель Бранден с Иваром дель Хивалом, пришли отвести нас на прием, — сказал отец, поправляя пояс для оружия.

Ясеневая площадь оказалась круглым двором размером с футбольное поле, вымощенным древними мраморными плитами и освещенным красноватым светом заходящего солнца. Со стороны гор площадь загораживали ясени; сухой шелест их листьев словно аккомпанировал музыке квартета, примостившегося на краю удивительно тихого фонтана в середине двора. Барабанщик, стучавший по продолговатому медному тамбурину с потемневшей мембраной, выбивал замысловатую дробь под гудение поразительно сладкоголосой волынки, мелодию поочередно подхватывали инструмент, похожий на пузатую лютню, и нечто напоминающее флейту с мундштуком, звук которой более всего походил на благозвучный трубный глас.
Отполированный мрамор сиял как глянцевый. Яркие перевернутые отражения разодетых дам и кавалеров повернулись к вошедшим; а затем, как в танце, отвернулись обратно. Но не все.
Высокий стройный человек в синей с серебром тунике и необычайно простой серой накидке предложил руку пухленькой женщине, и они не спеша двинулись к отцу, по одну сторону которого стоял Ивар дель Хивал, а по другую — мать. Торри и Мэгги остались за их спинами.
Бранден дель Бранден поклонился, приветствуя подошедших.
— Лорд Сенсевер дель Сенсевер, — представил он хозяина, — Представитель Дома Ветра при дворе Его Пылкости, и Обворожительная госпожа Кирста. Имею честь представить вам Исключительную Мэгги и Необычайную Карин. Вы знакомы с Торианом дель Торианом-старшим; позвольте мне представить вам Ториана дель Ториана-младшего, великолепного... дуэлянта в своем праве. — И он улыбнулся по-волчьи.
— Давненько мы не виделись, Ториан, — произнес лорд Сенсевер, игнорируя Брандена дель Брандена и прочих. Голос у него был на пол-октавы выше, чем ожидал Торри, а гласные звучали на редкость невыразительно. Лорд Сенсевер похлопал по рукояти своего меча. — Что, опять на своем старом посту?
Лицо у него было длинное и костистое, по-домашнему приятное, особенно когда он улыбался. Торри вдруг почувствовал симпатию к высокому лорду и антипатию к его толстой даме.
Отец кивнул:
— Его Пылкость был так добр, что позволил мне отработать долг.
Леди Кирста поджала губы.
— Велика честь, ничего не скажешь. Сенсевер похлопал ее по руке.
— Госпожа, я...
— Не из-за вашего наследственного поместья брошен вызов, мой господин, а из-за поместья моего брата! Сенсевер кивнул:
— Верно, но пусть все идет...
— ...и в этих претензиях справедливости нет ни на грош, мой господин...
— Это к делу не относится, госпожа. — Голос Сенсевера был деланно спокоен. Лицо отца напоминало маску.
— Посмотрим.
— Может, даже увидим, — спокойно откликнулся Сенсевер.
— Все это вздор, — нахмурился Ивар дель Хивал. — Никто еще не посылал и не принимал вызова; не подобает...
— ...говорить заранее о том, что произойдет? — Госпожа Кирста раздула ноздри. — Только потому, что Его Пылкость лишь намекнул: если Его Дуновение не уступит Керниат, будет послан вызов и Ториан дель Ториан станет биться со всяким, кто оспорит права Его Пылкости? До смерти?
— Довольно! — Сенсевер положил ладонь на ее запястье, по видимости — мягко, но Торри не преминул заметить, что когда женщина попыталась высвободить руку, ей это не удалось, — Госпожа моя и супруга, Ториан дель Ториан — поединщик, не он посылает вызов.
— Если вообще кто-то пошлет вызов, — спокойно произнес Ивар дель Хивал. — Еще ничего не случилось.
— Может, и не случится, — сказал Сенсевер. — А если случится, по крайней мере в Доме Ветра будут жать, кто обидчик и как ответить на оскорбление. — Он покачал головой, словно приводя в порядок мысли, и добавил: — Сейчас же я рад вас видеть. Как я припоминаю, вы известны своей любовью к хорошо приготовленному мясу в горшочках и сегодня у нас целых четыре разновидности этого блюда.
Отец улыбнулся.
— Благодарю вас, лорд Сенсевер.
Сенсевер уже начал отходить в сторону, когда Ивар дель Хивал кашлянул.
— Нет, подождите минутку. Судя по вашим словам, вы знаете, кого изберут защищать Дом Ветра... Так не скажете ли нам?
— Никого, насколько мне известно, — спокойно ответил лорд Сенсевер. — Я сам буду поединщиком от Дома Ветра. — И, повернувшись, он удалился, таща с собой жену.
Губы у отца побелели.
— Что ж, посмотрим. — Он предложил руку матери. — Не пройтись ли нам?
Родители отправились к столам. Бранден дель Бранден поклонился.
— Увидимся позже, — сказал он и последовал за отцом с матерью.
— В чем дело? — спросила Мэгги, опередив Торри.
— Да глупости. Оставим это.
Ивар дель Хивал сердито подергал свой пояс с мечом и повел молодых людей к ближайшему столу. На белой льняной скатерти стояли семь круглых блюд, расположенных в шахматном порядке. На них лежали небольшие бутербродики. Торри понял, что на первом блюде хлеб с сыром, на третьем — с паштетом, но больше ничего не опознал.
Вряд ли пища отравлена, а после трапезы, которую трое слуг-вестри сервировали у него в комнате, прошло слишком много времени, чтобы Торри привередничал. Он взял кусочек хлеба с чем-то темным и маслянистым, сначала осторожно откусил, затем с жадностью доел остальное. Это была какая-то пряная копченость, вроде хорошо провяленного мяса, но нежная, как рыба, и с легким маслянистым привкусом, который показался бы неприятным, окажись он хоть чуточку отчетливее.
Мэгги откусила кусочек такого же бутерброда, кивнула:
— Я могу положиться на твой выбор по части еды. Окружающие украдкой разглядывал их с Торри, однако подходить никто не спешил.
— Так вы собирались объяснить, что это за глупости, — обратилась Мэгги к Ивару дель Хивалу.
— Только если вы будете настаивать, — ответил тот, прожевав. Посмотрел на девушку, и его свирепый взгляд уступил место улыбке. — А я вижу, что будете.
— Она всегда такая, — сказал Торри и отступил, чтобы локоть Мэгги миновал его ребра.
— Очень хорошо. Его Пылкость, — начал Ивар дель Хивал, слегка понизив голос, — ведет игру. Он... делает вид, что собирается бросить вызов Дому Ветра из-за некоего поместья, которое не только со всей определенностью принадлежит Ветру, но и вообще никакого отношения к Дому Пламени не имеет. Если бы все шло, как заведено, ему стоило бы немалых трудов найти поединщика даже для дуэли до первой крови — разве что в Доме Стали, за непомерно высокую цену. Однако Ториан дал согласие служить герцогу без всяких условий, и Его Пылкость намекает на смертельный поединок. — Ивар дель Хивал покачал головой. — На мой взгляд, не слишком умный ход, но Его Пылкость не интересовался моим мнением.
Торри нахмурился. У него возникло ощущение, что он может полагаться на своего собеседника, пока это не затрагивает лояльности Дому Пламени.
— И что все это значит?
— А то, что твоему отцу придется драться в смертельном поединке. И либо погибнуть, либо победить, защищая неправое дело, тем самым потеряв в достоинстве. И вряд ли в последний раз. — Ивар дель Хивал широко улыбнулся, однако улыбка выглядела натянутой. — Совсем не то, что быть юристом в вашем мире, не так ли? Торри вздрогнул.
— Откуда вы знаете?
Губы Ивара дель Хивала сжались в тонкую линию в его окладистой бороде.
— Длинный вышел бы рассказ, не так ли?
— Вы объясняли, почему немудро было со стороны герцога принять это решение, — вмешалась Мэгги.
Толстяк, хмыкнув, взял руку Мэгги и поднес ее к губам.
— Клянусь яйцами Бальдра, Мэгги, вы просто находка: женщина, которая не считает, что разбирается в политике, или по крайней мере притворяется! Не выйдете ли вы замуж за старого вдовца? Нет-нет, не давайте ответа прямо сейчас: просто скажите, что подумаете, и я останусь доволен.
Голос Ивара дель Хивала звучал легко, но Торри уловил в его словах некий подтекст. Хоть Мэгги и пила чай с местными блюстительницами налогообложения, толстяк наверняка лучше понимал, каков ее статус, а именно — сомнительный. Карин — жена Ториана дель Ториана, что давало ей относительную безопасность; а вот отношения Мэгги и Торри были лишены подобной определенности. Торри не обладал репутацией или статусом своего отца, и тот единственный человек, который бросил ему вызов, тем самым признав, что Торри приходится ему ровней, был мертв. Отсюда можно сделать вывод, что с девушкой Торри не стоит заигрывать или что скоро она останется одна — если Торри будет всякий раз драться насмерть. Но раз Ивар дель Хивал сделал ей предложение, пусть даже отчасти в шутку, то теперь Мэгги находится и под его защитой.
Торри уловил адресованную ему улыбку Ивара дель Хивала и незаметно кивнул ему. Тот, на мгновение поджав губы, ответил тем же.
Мэгги в замешательстве нахмурила лоб. Сбитая с толку, она частично уяснила себе происходящее, но кое-что ускользнуло от ее внимания. Торри бы стоило рассказать ей историю об Ингмарке и трех девственницах... нет, лучше пусть дядя Осия расскажет.
Если только они когда-нибудь увидят дядю Осию.
— Так вы еще ничего не объяснили, — упрямо сказала Мэгги.
Ивар дель Хивал нахмурился.
— Ладно, если я должен...
— Пожалуйста, — попросила Мэгги. — Это было бы так мило с вашей стороны.
— Если вы, — произнес Ивар дель Хивал, — пообещаете поразмыслить над моим предложением. И если вы, мой милый Ториан дель Ториан-младший, пообещаете не обижаться на то, что я имею дерзость делать предложение вашей даме.
Торри кивнул. Формально он мог отнестись к ухаживанию за Мэгги как к оскорблению, но он знал — и Ивар дель Хивал знал, что он знает: это дружеский поступок.
— Никаких обид.
— Хорошо, Ивар, — произнесла Мэгги, — я обещаю подумать над вашим предложением. Если...
— Понял: если я все объясню. — Он перестал улыбаться. — Ладно. Одно дело, когда мой старый приятель Ториан искрошит в капусту наемного рубаку — профессия у них всех такая: наемным поединщикам платят золотом и уважением за то, что они делают, и за риск, которому они подвергаются. Хотя наемники стараются сражаться за дело, которое почитают правым — ритуалы Дома Стали увеличивают вероятность того, что их запястья ослабеют, если поединщики будут защищать неправое, с их точки зрения, дело, — они довольно часто желают... ну, скажем, чуть-чуть подвинуть границу справедливости в пользу тех, кто их нанял.
Однако совсем другое дело скрестить оружие с уважаемым и благородным лордом вроде Сенсевера дель Сенсевера, человеком весьма почитаемым, и притом из древнего рода, в поединке, где вторая сторона осведомлена о своей неправоте. Это... унизительно. Едва ли не бесчестье. Определенно неудобное положение, обычно так не поступают.
Ивар дель Хивал вздохнул и покачал головой.
— В том, что у Его Пылкости появился верный поединщик, причем такой великолепный боец, как Ториан дель Ториан, все видят угрозу. Добра теперь не жди. Сейчас у Его Пылкости есть возможность отспорить себе все, что угодно, — и, как кажется, он не прочь воспользоваться этой возможностью... Итак, договорились: вы обдумаете мое предложение? — Его голос снова жизнерадостно загрохотал. — Ну да, да, идите же к нам! — И Ивар дель Хивал поманил кого-то, взмахнув рукой.
Некий молодец в небрежно заломленном кожаном головном уборе — голова его казалась маленькой по сравнению с телом, но, возможно, только потому, что головной убор был слишком велик, — подошел к ним троим и, представившись как Вернием дель Элерик, махнул рукой своему спутнику.
За спиной подошедшего Торри узнал виденную вчера Белиану. Ее сопровождал молодой человек лет около двадцати пяти, высокий и худой, его плечи отягощала слишком тяжелая и широкая, по сравнению с тощим телом, накидка. Белиана, кивнув, улыбнулась Мэгги лишенной смысла улыбкой, поймала взгляд двух своих подруг и сделала им и их спутникам знак, дернув головой. Торри стоило трудов припомнить их имена: Герин и Эмберли?.. Губы Верниема дель Элерика окаймляли усы.
— Ивар, — произнес он вкрадчивым голосом, — ты что, снова помолвился?
— В точности. — И Ивар дель Хивал медленно кивнул.
— Кто бы мог подумать! — продолжал его собеседник. — Старый козел все еще не прочь погоняться за козочками?
Ивар дель Хивал положил руку на рукоять меча.
— Старый клинок все еще не прочь нарубить кого-нибудь мелкими кусками. Если есть желание проверить, это можно устроить.
— Нет-нет! — Вернием дель Элерик вскинул руки в притворном испуге. — Я не хотел никого задевать и сам не стану ударяться в амбиции. — Он повернулся к Торри. — Просто есть люди — весьма и весьма глупые, скажу я вам, — которые заявили бы, будто Ивар дель Хивал слишком стар, чтобы как следует держать меч. Я не из таких. Я скажу, что он просто морочит многих малодушными манерами — вот что я заявляю, и во всеуслышание.
— И в самом деле, во всеуслышание, — заметил Торри. — И с излишком аллитерации.
Торри не понравился насмешливый тон собеседника.
— Мне нравится, что во всеуслышание, — заворчал Ивар дель Хивал. — Пусть кричат об этом с крыш, на всех лестницах и площадях Города: я все еще опасен, даже в моем солидном возрасте. Это спасет мою одежду от лишних дыр, не говоря уже о моем нежном теле.
Вернием дель Элерик странно посмотрел на Торри.
— А вы, Ториан дель Ториан-младший? Что бы вы сказали?
Торри мгновение поразмыслил.
— Я бы сказал, что всякое случается.
— Как так?
— Может случиться, что Ивар дель Хивал застал врасплох Прекрасную Мэгги и женится еще до наступления утра; а может случиться, что кто-нибудь примет его дружелюбный нрав за слабость и, обливаясь кровью, рухнет на камень рядом со своим мечом. — Торри посмотрел Верниему дель Элерику прямо в глаза. — Вот почему я и сказал, что всякое случается, и лично я желал бы избежать повторения того, что произошло у нас с Данаром дель Региналом. — История — в версии Брандена дель Брандена — уже разошлась по Городу. — Для него это кончилось хуже, чем для меня, но и мне случившееся радости не доставило.
Торри закрыл глаза, вспоминая тот ужасный момент, когда его меч прошел сквозь защиту Данара дель Регинала и вонзился в тело. Жизнь покинула рухнувшего соперника, не оставив за собой ничего, кроме дурного запаха, быстро развеянного ветром, и груды мяса с костями, которую похоронят вестри.
Да, Дакар дель Регинал пытался убить его, и ему надо бы радоваться, что этот идиот мертв, но радости почему-то не было.
Вернием дель Элерик нарушил молчание, прочистив горло, и по-дружески сжал руку Торри.
— Да, всякое случается, — произнес он; развязность и бравада исчезли, уступив место спокойной искренности, — но следует избегать подобных инцидентов, особенно в такой прекрасный вечер, как сегодня.
Лед разбился; молодые аристократы и их дамы толпились вокруг, ожидая, чтобы их представили. Торри пытался запомнить имена, отдавая себе отчет в том, что многих все равно непременно забудет.
И вдруг перед ним возникло знакомое лицо, только чуть постарше...
— Регинал дель Регинал, — произнес мужчина, отвесив изысканный поклон, словно изо всех сил стараясь не обидеть собеседника, что само по себе было оскорблением. — Ординарий Дома Пламени, старший брат Данара дель Регинала, с которым вам выпало свести знакомство.
Лицо у него побагровело, речь слегка невнятная — не то чтобы набрался, но как следует выпивши. Спутники вцепились ему в руки, но Торри видел перед собой лишь красную потную физиономию из ночного кошмара. На шее у Регинала дель Регинала билась жилка.
Торри почувствовал, как подергивается кожа на голове, и на мгновение ему снова показалось, будто он смотрит на происходящее со стороны.
Не все в мире можно понять, однако тут все было ясно. Определенные силы в Фалиасе принуждали некоторых становиться в очередь, чтобы бросить отцу вызов на поединок до смерти. В конечном итоге кто-то может оказаться лучшим фехтовальщиком, чем отец, — или ему повезет больше, а такого допустить нельзя. Из сложившегося положения необходимо выбраться.
— Короче говоря, — сказал Торри, — ваш брат пытался убить меня, когда мы дрались на дуэли до первой крови, и сам напоролся на мой меч. Звучит глупо, но...
— В хлеву, где ты родился и вырос, подонок, принято поносить мертвецов?
— ...но я думаю, вашего брата принудили бросить мне вызов, — спокойно продолжал Торри. — Я не собирался оскорблять ни его память, ни его родственников, однако я не потерплю оскорблений в адрес моей собственной семьи. У вас в Фалиасе принято прерывать собеседника на полуслове, Регинал дель Регинал? Или все же дадите человеку договорить, прежде чем решить, хотел он вас оскорбить или нет? — Торри развел руками и возвысил голос. — Было ли нанесено оскорбление? Кто тут старший? Кто вынесет решение?
Отец и Ивар дель Хивал, за которыми поспешала мать, протискивались к нему сквозь толпу, которая быстро собралась вокруг. Мэгги стояла с открытым ртом.

Предыдущая страница 15 Следующая страница


Огненный герцог 16

Вернием дель Элерик помрачнел лицом в точности как Бранден дель Бранден.
— Я ординарий Дома и принадлежу к древнему роду. И я объявляю себя старшим, если только никто не желает взять на себя эту обязанность.
Вся площадь смолкла, тишину нарушал лишь шелест листьев.
Вернием дель Элерик вздохнул.
— Быть по сему. Я постановляю, что оскорбление имело место. Ваши условия, Ториан дель Ториан?
— Здесь, сейчас же. До первой крови, — произнес Торри.
Услышав его слова, толпа отхлынула от противников. Ивар дель Хивал увлек Мэгги прочь, и едва ли не через мгновение Торри, Вернием дель Элерик и Регинал дель Регинал стояли посреди неровного круга метров пяти в диаметре.
— Секунданты? Судья? — спокойно спросил Вернием дель Элерик. — Кого вы хотите?
— Судьей будете вы, а секундантов нам не надо.
— Ты сказал, — произнес Регинал дель Регинал, отбрасывая в сторону накидку. — Так тому и быть.
Меч его уже покинул ножны. Приличия требовали, чтобы он обождал, пока противник изготовится к бою, но ловушка, в которую Торри поймал Регинала дель Регинала, привела здоровяка в ярость.
Чертов идиот.
Торри швырнул свою накидку по направлению к противнику, обнажая меч. К тому времени как Регинал дель Регинал опустился в выпад, который бы сделал честь и трезвому человеку, Торри уже ушел в сторону, вскинул свой клинок, чтобы парировать атаку на верхнем уровне, и обездвижил клинок противника, схватившись с ним в ближнем бою.
Быстрый поворот, толчок, и Торри резко повернул запястье и руку по широкой дуге.
Меч Регинала дель Регинала полетел на камень, и тут Торри оттолкнул противника и нанес удар.
— Стоп! — крикнул он. — Я нанес рану и одержал победу.
— Если хочешь — вперед! — воскликнул Регинал дель Регинал. — Раз ты, деревенщина, не дашь мне поднять оружие.
Он глумливо усмехнулся и широко развел руки, подставляя грудь.
— Ну же, коли, трусливая свинья!
Торри постарался, чтобы его голос звучал спокойно.
— Я сказал, что уже ранил вас. А не что только собираюсь это сделать. Посмотрите-ка на свою правую руку — вы ранены, и ваша кровь на острие моего меча, Регинал дель Регинал. — Торри достал из кармана носовой платок и протер им клинок, не спуская глаз с противника. — Я мог бы обагрить мой меч вашей кровью от рукояти до острия, но я не убиваю просто так. — Он фыркнул. — Радуйтесь, что вы бились со мной до первой крови, а не с моим отцом до смерти.
Торри вскинул свой меч и возвысил голос:
— Говорят, хвастливым глупцам не терпится подраться с моим отцом, который, по их мнению, сильно сдал. У меня есть основания думать, что они ошибаются, что запястье и глазомер у отца остались как были, а годы тренировок закалили его разум.
Но что, если я обманываю вас?
Может, отец не так стремителен, как прежде, и у лучших бойцов есть шанс окончить поединок, не плавая в луже собственной крови, мочи и нечистот? — Торри со щелчком задвинул меч в ножны. — Что ж, пусть попробуют.
Оставив непроизнесенным «А потом очередь за мной» — прямой и недвусмысленный вызов.
Вероятно, это поможет, хоть на какое-то время, а больше и не надо. Торри неплохо фехтует, это чистая правда, но его все же можно победить, а всегда одерживает верх только непобедимый фехтовальщик.
Но пока его авантюра имела успех: Торри не просто победил обоих сыновей Регинала, но убил младшего одним ударом и одним же ударом обезоружил старшего. Не беда, что первой победой он обязан тому факту, что Данар дель Регинал шел на откровенное убийство и подставился; или что Регинал дель Регинал притворялся пьяным идиотом, которым он, в сущности, и был. Торри справился с обоими, и к утру в замке узнают, что Ториан дель Ториан-младший еще более опасный боец, нежели его прославленный отец.
Это хорошо.
Торри видел по лицам родителей и Мэгги, что они еще не вникли в происходящее, но сейчас некогда было входить в объяснения. Торри повернулся на пятках и двинулся прочь. Только когда он миновал арку и добрался до балюстрады, по которой проходила дорога в башню, его проняла дрожь, и, даже укрывшись в своих комнатах, он еще долго дрожал.

Торри спал, когда в комнату вошла Мэгги.
Ему как раз снилось, что Мэгги одним плавным движением выскользнула из своей одежды: ее гибкое тело белеет в свете лампы, она опускается на колени у кровати, целует его, затем ее губы прикасаются к груди Торри...
— Что за дурь на тебя нашла? — спросила Мэгги, тряся Торри, чтобы он проснулся. Вот черт. У Торри со сна все плыло перед глазами.
— Родители пришли?
— Да, но...
— Позови их сюда.
Торри встал и взялся за приготовленный узел с вещами.
Отец был уже без рубашки и без ботинок, он явно собрался лечь спать.
— Быстро, — прошептал Торри. — Одевайтесь и уходите.
Этот план пришел в голову Торри в одно мгновение. Да, в известных герцогу переходах поставлена охрана, за Дверями часовые, и, вероятно, в Скрытых Путях ждут Сыны.
Но все они готовы к встрече с Торианом дель Торианом-старшим, горожанином-дуэлянтом, а не с охотником, который учился бесшумно ходить и слушать, учился быть невидимым и неслышимым у Джона Бьерке и дяди Осии. Сыны разленились, привыкли побеждать простых смертных, пользуясь своей превосходящей силой и быстротой, — но человек опередит любое животное, если дать ему фору.
И, кроме того... здесь следовало заключить некую сделку, а для этого хорошо бы поставить кое-кого перед свершившимся фактом.
«И ты собираешься держать слово?» — спросил Торри сам себя.
«Да ты издеваешься!» — ответил он сам себе.
Отец давным-давно усвоил присущее Осии чувство чести, когда данное обещание обретает непреложность естественного закона. Вероятно, единственная вещь, которая заставит отца бежать, это данное деду обещание заботиться о матери.
С Торри все было иначе. Обещание, данное тому, кто велел утащить в ночь Мэгги и мать, из-за кого погибли или остались калеками соседи... нет, такое обещание держать не обязательно; оно пойдет на выброс, как использованный бумажный носовой платок.
— Поторопитесь, — сказал Торри. — Я все улажу. Попробую сделать так, чтобы они как можно позже догадались о вашем отсутствии, и буду, пока смогу, молчать про потайной ход. Идите домой, я сбегу и последую за вами.
Отец покачал головой:
— Нет. Ты мой сын, я не могу бросить тебя, как не могу...
— Да нет же, ты не понимаешь! — Торри схватил отца за плечи. — Без тебя Мэгги и мама не найдут дороги домой; я не знаю Скрытых Путей. А Огненному Герцогу нужен дуэлянт, притом хороший и такой, которому наплевать, за что он дерется Герцог, ясное дело, разозлил остальные Города замаскированными и прямыми угрозами; теперь ему придется либо подтвердить свои слова действиями, либо заткнуться — значит, ему нужен поединщик. Я вполне гожусь на эту роль — до поры до времени, по крайней мере. Видел толпу? Возможно, мне даже удастся выторговать с него обещание не преследовать вас — раз уж вы уже сбежали и он знает, что просто так тебя не вернуть.
Да-да, Его Пылкость наверняка посадит Торри под замок, но Торри растил дядя Осия. Все в крепости выдавало ее строителя; и из всех людей именно Торри будет проще вырваться на волю.
Насчет добраться домой... Да, возможно, Торри так никогда и не сможет вернуться.
Но будь что будет: он Ториан дель Ториан, сын Ториана-дуэлянта и Карин Рельке Торсен, по обеим линиям — потомок героев.
Пусть они уходят сейчас, а он выберется потом.
Отец покачал головой:
— Одному тебе не найти дороги, как маме и Мэгги. Все или никто.
Главное — это отец; он — то оружие, с помощью которого Его Пылкость надеется достичь власти. Выбить это оружие, и проблемы не будет.
— Мы не можем бежать все вместе, — сказал Торри — Ты сам знаешь Тогда побег обнаружат, самое позднее, утром, а ты говорил мне, что нужна фора побольше Я буду необходим Огненному Герцогу как защитник его интересов — а значит, смогу с ним торговаться. Вот почему. — Осознав, что повысил голос, Торри заставил себя успокоиться истерические вопли ни мать, ни отца не трогали — Пап, это наш единственный шанс, — спокойно произнес юноша — Если дело не выгорит, если вас поймают, неужели ты думаешь, у нас снова появится возможность для побега?
Отец поразмыслил мгновение.
— Ты обещал дедушке позаботиться о маме, — напомнил Торри. — Чего стоят твои обещания, Ториан дель Ториан-старший? Неужели ты станешь держать обещание, которое дал подлому убийце, и забудешь о том, что обещал деду?
— Твой дед бы... Нет. Будь по-твоему. — Отец медленно кивнул, затем повернулся к матери и Мэгги. — Уходим сейчас. Переоденьтесь в свитера из наших вещей: их не так видно в темноте. — Он на секунду закрыл глаза. — Нас должны хватиться не раньше чем через полсуток. Пути — штука долгая.
— Ты как, Мэгги? Та пожала плечами.
— Бывало и лучше. Но, кажется, сильнее испугаться я уже не смогу, вода мокрее не станет. — Единственное, что выдавало ее страх, это дрожь в голосе.
Торри улыбнулся.
— Хорошая девочка.
— Хорошая девочка? — сердито начала Мэгги, но умолкла, когда Торри протянул ей свой меч рукоятью вперед. Торри ухмыльнулся.
— Куда же без непременного мужского шовинизма... И напоминание: местные сочтут, что ты мастерица по части чая и арифметики, а не по части холодного оружия. Догнав вас, накинутся на отца, не на тебя. Так что бери меч. А я возьму оставшийся, который отец захватил для дяди Осии.
— Клинок сковал сам Осия, — продолжал Торри. — Наверняка без серебра здесь не обошлось, а лезвие он закалил в своей крови: Сынов им убить можно. Не пытайся делать финты или рубить: держи его впереди себя и коли.
Собственный меч уже висел на поясе у отца.
— Полагаю...
— Нет, пап, — перебил Торри, — не надо. Я фехтовал с Мэгги, а ты нет. Она дерется лучше, чем ты думаешь, а от нее Сыны подвоха ждать не станут. Надо пользоваться любым преимуществом.
Отец чуть кивнул:
— Как скажешь.
Мать покачала головой:
— Я не...
— Мам, нельзя терять время. — Торри выпрямился. — Я все устрою. Я уже не крошка Торри, угу? Я уже вырос, незаметно для тебя.
Та покачала головой:
— Непохоже на то.
— В следующий раз расскажешь мне, на что похоже.
Торри на мгновение крепко обнял мать, затем выпустил ее. Та повернулась спиной, стаскивая платье, чтобы переодеться в рейтузы и брюки.
В его объятиях оказалась Мэгги.
— Торри, я...
— Ш-ш-ш... — прошептал он. — В другой раз. Делай, как велит отец, и все будет чудесно.
Мягкие губы на мгновение прильнули к его губам, теплый язычок коснулся его рта, а потом Торри оттолкнул ее.
Отец зажег лампу, но передвинул заслонку так, чтобы наружу пробивался лишь узкий луч света. Лица всех троих казались бледнее, чем следовало бы, когда Торри закрыл за ними дверь потайного прохода, а затем вернул замок в первоначальное состояние. Наверняка как-то можно закрыть дверь изнутри, только Торри не знал как.
Он сложил «паратул» и кинул набор на кровать, на видное место. Пусть ищут лист среди листвы.
Что-то здесь было не так... но хоть с ними все должно быть в порядке. Сейчас этого довольно.
Торри бросился на кровать и попытался заснуть.
Надо успеть подняться, прежде чем придут слуги, чтобы скрыть отсутствие остальных.

Глава 19
Фалиас

На заре, которая выдалась погожей и сухой, Сильвертоп перешел на шаг.
Серебряная монетка перестала светиться, и Йен ехал верхом на обычной лошади, а если его ягодицы ныли от синяков, а кости и сухожилия шеи и плеч горели огнем, так это...
Йен рад был бы поверить, что ночное путешествие ему просто приснилось, но не мог.
Дорога исчезала в лесу у них за спиной, полумилей ниже по склону. А может, и дальше — трудно сказать. Вид у дороги был странный: плоская поверхность без трещин местами покрыта почвой и растениями, как будто кости мира проглядывают из-под буро-зеленой плоти.
Йена передернуло от этого образа.
Неожиданно Осия кашлянул и попросил Сильвертопа остановиться.
— Отсюда мы пойдем сами, — сказал Осия, спрыгивая на дорогу, а затем помогая спешиться Йену.
Господи, как все болит... Йен с усилием выпрямил спину — он и не думал, что это может оказаться так трудно.
Сильвертоп загарцевал так, что пыль и грязь поднялись в воздух.
— Спасибо, старый друг, — сказал Осия, и его длинные пальцы осторожно прикоснулись к конской морде. Что «осторожно», так это скорее из нежности, нежели по необходимости — чтобы поранить Сильвертопа, требовалась кирка, причем Йен не стал бы биться об заклад, что и киркой получится.
Впереди вверх по склону виднелись темно-серые скалы, похожие на острие зазубренного кинжала, указывающее в небо.
— Нож Тюра, вот как некогда называлось это место, — сказал Осия. — Здесь мы расстанемся, Сильвертоп.
И конь просто-напросто повернулся и поскакал прочь, его массивные копыта загрохотали по дороге, и с каждым их ударом в воздух летели комья земли, трава и хворостинки.
Кажется, кони асов не привыкли прощаться.
Осия потянулся, затем принялся развязывать ремешки, которые удерживали на нем оружие. Йен сделал то же самое.
— Что теперь?
— Отдохнем где-то с час. — Осия уселся на дорогу, по-турецки скрестив ноги, расстелил позади себя плащ и лег на него. Жестом предложил Йену последовать его примеру.
Чего я, интересно, боюсь? Грузовик, что ли, проедет, или конь-ас проскачет по дороге и затопчет меня насмерть?
— А потом?
— Полезем в гору, переберемся через седловину и пройдем по черному ходу, лелея надежду, что успеем вовремя. — Осия сел и медленно произнес: — Есть еще одно дело, друг Йен. Меч, что в твоих ножнах, ковал я сам, и лезвие его закалено в моей крови; этим клинком теперь можно убить кого угодно.
— Ты хочешь, чтобы я защищал им тебя? — Йен пожал плечами. — Я вроде бы и подрядился.
— Нет. Это еще не все. Если мы потерпим неудачу, если ты сочтешь, что меня вот-вот возьмут в плен, я хочу... — Осия сглотнул. — Мне очень надо, чтобы ты убил меня этим клинком. — Старик покачал головой. — Вы даете обещания легче, нежели такие, как я, так что я не стану просить тебя дать мне слово. Скажу сразу: это гораздо труднее сделать, чем тебе кажется, но клянусь: это совершенно необходимо. — Осия снова лег на плащ, глядя в небо широко открытыми глазами. — И, может быть, скоро этот момент настанет.

Глава 20
Завтрак и вызов

Где-то загремели тарелками, причем так громко, словно собирались бить посуду...
Проклятие. Он же хотел встать пораньше! Благими намерениями дорога в ад вымощена.
Торри отбросил одеяла, вскочил на ноги, обмотал вокруг бедер льняное полотенце и вышел из своей спальни, чтобы разобраться с вестри, который накрывал завтрак в общей комнате.
Как и прежде, вестри больше напомнил молодому человеку неандертальца, нежели цверга, но Торри даже в воображении никогда не рисовал себе неандертальца с чисто выбритыми щеками и с бородой, обрамлявшей выдающуюся нижнюю челюсть, или с аккуратно подстриженными волосами, гладко зачесанными назад, или облаченного в удобные коричнево-серые штаны и куртку с ало-оранжевой отделкой Дома Пламени.
— Что ты тут делаешь? — спросил Торри.
— Накрываю завтрак, почтенный, — произнес вестри невнятно: они все так говорили на берсмале. — Так мне велел Джамед дель Бруно. Я Броглин, к вашим услугам. Почтенные желают откушать у себя или здесь, в гостиной?
Отцу нужно еще время.
— Я... сейчас узнаю, — сказал Торри. Вернувшись к двери в свою комнату, юноша просунул голову внутрь.
— Мэгги, будешь завтракать прямо сейчас или еще поспишь? — спросил он на берсмале у своей смятой постели, а затем низко загудел с закрытым ртом, надеясь, что Броглин примет это за неразборчивый ответ Мэгги.
— Ладно, как скажешь. Я тогда тоже подожду.
Торри улыбнулся вестри, который смотрел на него, не говоря ни слова и не меняя выражение лица. Торри двинулся через холл к комнате родителей, постучал костяшками в дверь и открыл ее, словно услышал отклик.
— Отец, я... Ох, ну ладно. Я попозже. Он повернулся к вестри.
— Им всем что-то сегодня... нездоровится. Подозреваю, результат злоупотребления превосходным ингарианским вином.
Броглин понимающе кивнул массивной головой.
— Уверен, что так, почтенный. Я умею готовить смесь из трав, молока, бренди и яиц ржанки, которая хорошо помогает при подобном недомогании. Пойти сделать?
Торри кивнул:
— Это было бы очень кстати, когда они проснутся. Полагаю, что ближе к полудню. А пока пусть себе спят.
— Я принесу, почтенный, — сказал вестри и зашаркал к выходу.
Торри отступил в сторону, чтобы дать ему пройти.
Пока все хорошо.
Неожиданно раздался стук в дверь. Броглин распахнул ее, и на пороге возник Бранден дель Бранден, свежий и чистенький в белых коротких льняных штанах и тунике и чисто символической должностной накидке тоже белого льна вряд ли шире кухонного полотенца. Накидка перекинута через плечо, тяжелые башмаки и незамысловатый пояс для оружия являют разительный контраст бело-льняному великолепию.
— Доброго утра, Ториан дель Ториан-младший, — произнес он. — Герцог желает сегодня завтракать в компании гостей, и вашему отцу оказана честь, Его Пылкость приглашает его трапезовать в своем обществе — если ваш отец уже встал.
Торри услышал тяжелый стук собственного сердца. Черт, черт, черт — так рано. И никак нельзя отсрочить ни на..
— Повергаюсь ниц, — вмешался Броглин, склонив голову. — Я покрыл себя позором, — продолжал он. — К своему стыду, я уже накормил завтраком Ториана дель Ториана-старшего, женщину и девочку, они вернулись к себе, лекарство от похмелья погрузило их в сон, хотя и неспокойный Я падаю ниц, я...
— Помолчи, вестри, — произнес Бранден дель Бранден вполне беззлобно. — Довольно Я вижу, мне придется разочаровать Его Пылкость, хотя мне того и не хочется Вряд ли сонный Ториан дель Ториан устроит его в качестве собеседника.
Не будем заглядывать в зубы дареному коню, подумал Торри. Чувствуя, как бешено стучит кровь, он приподнял бровь.
— А Его Пылкость приглашал Ториана дель Ториана-старшего — или просто Ториана дель Ториана? Бранден дель Бранден улыбнулся.
— Должен признать, что приглашение было адресовано просто Ториану дель Ториану Я допускаю, что...
— Никаких «что». Я как раз тот, кто вам нужен — Ториан дель Ториан.
Торри отбросил полотенце и начал надевать поданную вестри одежду. Прыгая сначала на одной ноге, а затем на другой, натянул желтовато-коричневые льняные штаны, просунул голову в ворот свободной белой туники, упал на стул, чтобы надеть обувь, но Броглин уже стоял перед ним на коленях с носками наготове. Грубоватые пальцы вестри на удивление ловко натянули носки и надели башмаки на ноги юноши, аккуратным движением расправив штанины.
Торри поднялся, принял от слуги пояс и застегнул его на талии.
— С удовольствием присоединюсь к трапезе Его Пылкости; я проспал завтрак. Только кое-что сделаю — и иду с вами.
— Да? Позвольте...
— Мне надо в такое место, куда и герцог ходит пешком. Последовала мгновенная пауза.
— А. Уборная вон.
— Я знаю, — сказал Торри, делая шаг вперед. Холл был весьма узок, и Брандену дель Брандену пришлось отступить во внешний коридор.
Торри повернулся закрыть за ним дверь, но вестри опередил его.
— Удачи тебе и до встречи, друг Отца Вестри, друг того, кто был Отцом Народа, — произнес цверг низким голосом на гортанном языке, которого Торри никогда прежде не слышал.
— До встречи, — ответил Торри на том же языке. — И тебе удачи.
Бранден дель Бранден впечатлился.
— Вы говорите на вестри? Но как? По крайней мере понятно, что сам Бранден дель Бранден на языке вестри не говорит.
— Надо было ходить в хардвудскую школу, — сказал Торри.
— Похоже на то. — Собеседник Торри пожал плечами. — Только какой смысл учить язык вестри, если можно научить берсмалю их самих?
— Не знаю, — честно ответил Торри.
В хорошую погоду, как объяснил Бранден дель Бранден, герцог завтракал на маленькой веранде, куда выходила дверь его личного кабинета.
День выдался теплый и ясный. Высоко на востоке стая птиц летела с севера на юг: их большие крылья лениво опускались и поднимались, словно птицы не хотели никуда спешить в такое утро. Еще восточнее пухлые облака скрывали дальние пики, отбрасывая тени на буро-зеленую равнину. Воздух был так прозрачен, что Торри различал вдалеке крестьянина, который пахал поле на своем быке.
— Доброго вам утра, Ториан дель Ториан, — пророкотал Его Пылкость, не выказывая никакого удивления при виде молодого человека. — Присаживайтесь, прошу вас, — произнес он, указывая Торри место напротив собственного.
Еще одно движение кисти, и Бранден дель Бранден сел рядом с герцогом.
Верхняя туника Его Пылкости представляла собой переплетение отделанных по краю золотом полосок кожи, между которыми светилась белизной рубашка. Выглядело одеяние неудобным, однако Торри счел это впечатление обманчивым: вряд ли Огненный Герцог потерпел бы хоть какое-то неудобство.
Особой функциональностью туника тоже не отличается, если вспомнить о просветах между кожаными полосками. Интересно, что будет, если просто достать меч и сделать выпад?.. Тут Его Пылкость слегка пошевелился в своем кресле — готовясь к чему-то? Вряд ли, но такую возможность он уже наверняка обдумал.
Торри сел.
Стол был накрыт на пятерых, хотя еды хватило бы и на десятерых обжор. В центре возвышалась пирамидка из жареных цыплят коричневого цвета. По краю плоского блюда бежала радуга сумрачных тонов: от темного, почти черного паштета через буро-коричневые ломтики мясных деликатесов к темно-желтым пластинкам сыра, переложенным тонкими до прозрачности кружками красного лука.
Возле приземистого чайника стояло еще одно плоское блюдо, с копченой рыбой. Торри был уверен, что оранжевые кусочки — копченый лосось, но он не стал бы биться об заклад относительно происхождения тонких, почти прозрачных ломтиков — какая-то белая рыба, да и это Торри не рискнул бы утверждать, если бы посреди серого блюда не возвышались три рыбьи головы, нарезанные так тонко и искусно, что казалось, будто рыбы выпрыгнули из тарелки цвета озерной воды в ненастный день.
Его Пылкость махнул рукой, и из темноты прохода возник Джамед дель Бруно, удерживая на ладони серебряный поднос с хрустальным графином. С бесстрастным, как у хирурга, выражением на длинном костистом лице Джамед дель Бруно быстрым движением наполнил бокал Торри темно-пурпурной жидкостью, ни капли не пролив на скатерть. Чопорно поклонившись, он повторил ту же операцию с бокалом Брандена дель Брандена.
— Довольно непритязательное вино из Наравии, что под Ветром, однако не без определенной прелести, — сказал Огненный Герцог, ставя бокал, чтобы Джамед дель Бруно наполнил его, а потом снова делая маленький глоток. — Попробуйте.
Торри попробовал. Неплохо, хотя Торри не особенно разбирался в винах. Была в этом напитке какая-то смутная сладость, словно привкус ягод, но кроме этого Торри было нечего сказать, разве что вино холодное и вкус у него приятный.
— Да, наравианское бесхитростно, — заметил Торри, — зато, я бы сказал, с некоторой претензией. Его Пылкость улыбнулся.
— И не только оно... Мне жаль, что вашему отцу нездоровится. По правде говоря, я рассчитывал именно на его общество.
Торри пожал плечами.
— Извините, так получилось.
Тут на столе обнаружилась большая вилка. Надеясь, что она для того и предназначена, Торри подцепил ею цыпленка и оторвал ножку, не воспользовавшись ни вилкой с двумя зубцами, ни маленьким, похожим на скальпель ножиком, лежащими возле его тарелки.
О, а это вкусно. Чуть с душком, но хорошо приправлена.
Пикантно, как вся здешняя жизнь. Он бы должен умирать от страха — любой хотя бы с половиной мозгов и четвертью адреналиновых желез боялся бы, — но сердце Торри билось спокойно, и ладони не потели. Когда он первый раз залез в лифчик к Хейди Бьерке, ему было гораздо страшнее, чем сейчас, когда он сидел за столом напротив Огненного Герцога.
Тот, нахмурившись, посмотрел на юношу.
Торри проглотил кусок.

Предыдущая страница 16 Следующая страница


17 Джоэл Розенберг

— Раз уж Ваша Пылкость обременены моим обществом, какую тему для разговора вы бы избрали? Бранден дель Бранден склонил голову набок.
— По-моему, вам не стоит общаться с Его Пылкостью в столь непринужденной манере.
— Ничего не имею против известной толики непринужденности. Толики. — Хозяин не отводил своих темных глаз от Торри. Губы Огненного Герцога сжались. — Я уже наслышан о вашей вчерашней... эскападе. Интересно, осознаете ли вы, во что ввязались?
Торри похлопал по рукояти меча.
— Я достаточно хорошо владею оружием. Может, даже лучше, чем вы думаете.
— О! — Это междометие из уст Огненного Герцога могло означать что угодно. Или ничего. Он быстро поставил бокал. — А вот и остальные гости.
Джамед дель Бруно ввел на веранду странную пару: Херольфа и незнакомого старика. Херольф — высокий и косматый, без одежды, не считая его собственного волосяного покрова, — показал в улыбке слишком уж острые зубы; шерсть на загривке еще влажная после утренней ванны или, скорее, купания. Оборотень бухнулся на стул, ухватил длиннопалой рукой цыпленка и разорвал его зубами, издав низкое рычание.
— Славная птичка, — произнес он с набитым ртом. — Но я предпочитаю жаркое с кровью.
Второй ждал. Это был пожилой человек, седовласый и седобородый, плечи он держал чуточку слишком прямо. Свободная белая льняная одежда не скрывала его худобы, впрочем, не особенно пугающей. Двигался незнакомец так, будто каждый шаг причинял ему боль, на которую он, казалось, привык не обращать внимания.
Лицо у старика было костистое, на нем резко выделялись скулы и углы нижней челюсти. Короткая остроконечная бородка, худой орлиный нос. Левый глаз смотрел из-под густой седой брови, а правую глазницу закрывала белая льняная тряпочка, которую удерживал на месте кожаный ремешок, терявшийся в серо-седой шевелюре.
Старик зацепил большим пальцем свой пояс с мечом, но в этом движении не чувствовалось ни бравады, ни угрозы; выглядело все так, как будто он ищет поддержки только у себя самого. Слишком упрям, чтобы опереться; слишком горд или вежлив, чтобы сесть без приглашения. Было в старике что-то знакомое, хотя что именно, Торри понять не мог.
— Ториан дель Ториан, — произнес Огненный Герцог, — я имею честь представить вам Ториана дель Орвальда, распорядителя дуэлей.
— Ториан дель Ториан-младший, — повторил старик и кивнул. — Надо думать, сын Ториана дель Ториана.
— Я представил бы вас вчера, Ториан дель Ториан, — вмешался Бранден дель Бранден, — но вы все ушли с приема задолго до появления распорядителя дуэлей.
— Пустяки, — откликнулся Ториан дель Орвальд. — Я устал с дороги, и я умею ждать. — Он взял себе несколько ломтиков копченой рыбы, зачерпнул ложкой горчично-желтого соуса и прибавил ко всему этому уже очищенный апельсин. — Я полагал, мы увидим сегодня утром твоего отца.
— Он в постели, оправляется от последствий неумеренного употребления местного алкоголя.
— Жаль. В прежние дни он вел себя более благоразумно. — Старик движением кисти отказался от предложенного Джамедом дель Бруно вина. — Родниковой воды, пожалуйста.
Джамед дель Бруно склонил голову и, через мгновение появившись уже с хрустальным кувшином с водой, сотворил с бокалом старика тот же фокус, который произвел такое впечатление на Торри.
Ториан дель Орвальд взял серебряную с костяной ручкой вилку, аккуратно отрезал, маленький кусочек копченой рыбы и аккуратно поднес его к своим сухим губам. Жевал и глотал он даже еще более вдумчиво, словно все, что он делал в жизни, было так значительно и важно, что каждая мелочь требовала его сосредоточенного внимания.
— Очевидно, вы знали раньше моего отца, — сказал Торри.
Херольф рассмеялся. Торри не пришелся по душе этот смех, впрочем, и самого Херольфа он не очень-то любил. С другой стороны...
— Херольф, а вам можно бросить вызов? Или ваш собачий статус недостаточно высок для этого?
Херольф улыбнулся, если эту демонстрацию зубов можно было назвать улыбкой. Раздался низкий рык.
Торри отодвинулся от стола вместе со стулом. Смысл движения был очевиден: как только Херольф бросится, Торри левой рукой швыряет ему в морду свой кубок с вином, пинает ногой стул Брандена дель Брандена, чтобы тот потерял равновесие и чтобы оттолкнуть еще дальше от стола собственный стул, и, пользуясь неразберихой, выхватывает меч. До дуэли Херольф не обращал внимания на меч Торри; оборотень не знал, кто ковал это оружие. Торри готов был ручаться, что любым клинком производства дяди Осии можно убить Сына. И не только Сына.
— Успокойся, Херольф, — резко бросил Огненный Герцог. — Твое непрестанное рычание мешает нашему мирному завтраку.
Да, песик, слушайся хозяина.
Герцог повернулся к Торри.
— Однако я понимаю Херольфа: соблазн силен. Как и разочарование. Он предвкушал сцену примирения. Я тоже. — Огненный Герцог отпил вина, затем подцепил вилкой кусок копченой рыбы размером ладонь. Раз, два — и кусок исчез в похожем на пещеру рте. — Это можно понять, не так ли?
Торри пожал плечами.
— Раз мой отец работал на Гильдию дуэлянтом...
— Он был членом нашей Гильдии, — спокойно произнес Ториан дель Орвальд. — Он клялся кровью, огнем и семенем, что будет верен. И предал.
— Сколько лет дядю Осию держали связанным в здешней темнице? Сколько мучили?
Огненный Герцог покачал головой:
— Явно недостаточно долго. Я еще о многом хотел бы узнать.
Непонятно, что тут уместно: улыбка или испуганный вид. Дело не в отце и не в нем самом. Это все закуска перед основным блюдом. Мэгги и мать — приманка для Торри и отца; отец — приманка для дяди Осии. Дело не в послушном фехтовальщике и не в политике Домов. Герцогу нужен дядя Осия и рычаг давления на него.
Так что фокус не удался.
Огненный Герцог не отзовет своих псов, даже если Торри пообещает ему служить; ему не это нужно. Торри был чем-то вроде тюбика из-под фотопленки, в который положили ватку, смоченную в моче оленихи, — так приманивают оленя на расстояние выстрела. Не дичь, всего лишь приманка.
Приманке остается лишь исчезнуть. Отец с матерью сбежали, Торри погиб — тогда дяде Осии нечего будет здесь делать.
Однако исчезнуть очень непросто.
Торри не знал, что тут можно предпринять, разве что рывком перелететь через перила балкона, прежде чем его успеют остановить. Тогда он вдребезги разобьется о камни внизу.
Впрочем, самоубийство горю не поможет. Огненному Герцогу не составит труда держать в тайне смерть Торри столько времени, сколько ему понадобится, чтобы поймать в ловушку дядю Осию.
Вернулся Джамед дель Бруно. На сей раз на серебряном подносе лежал кусок пергамента, придавленный гладким камешком.
— Рапорт Вашей Пылкости от адъютанта Элдрена дель Элдрена.
Огненный Герцог сложил руки поверх объемистого пуза.
— Я так понимаю, ты уже прочел сообщение?
— Да, Ваша Пылкость, оно не запечатано.
— Вряд ли бы и печать тебя остановила... Ну ладно, в чем дело?
— Ториан дель Ториан-старший, его жена и спутница его сына, известная как Исключительная Мэгги, бежали из отведенных им комнат по тайному ходу.
Торри только собрался открыть рот, когда на его руку легла ладонь Ториана дель Орвальда.
— Спокойно, спокойно. Сейчас ты ничего не можешь поделать, так что незачем бесцельно махать руками и оружием.
Бранден дель Бранден, пробормотав ругательство, смял салфетку и отбросил ее в сторону. Огненный Герцог улыбнулся.
— Ага. Я знал, что из этих апартаментов ведет потайной ход. Вероятно, теперь их удастся уговорить показать этот ход — когда Сыны притащат беглецов обратно. — Его улыбка ничем не уступала улыбке оборотня. — Есть три Пути, которые, предположительно, ведут в башню; в каждом из них по моей просьбе Херольф посадил в известные тайники по двое Сынов.
— Да, Ваша Пылкость, — сказал Джамед дель Бруно. — В сообщении говорится и об этом. Элдрен дель Элдрен передает, что две пары из трех ничего не видели, а вот третья пара...
— Ну, скорее же!
— Третью пару сторожей нашли в туннеле мертвыми. — Джамед дель Бруно снова сверился с письмом. — Ах да, здесь сказано: «На полу туннеля много крови, Ваша Пылкость, но, судя по всему, это их кровь, то бишь, кровь мертвых Сынов».
Лицо Ториана дель Орвальда украсилось слабым намеком на улыбку.
— Я не сомневался, что мой сын способен уложить двоих Сынов, если у него есть подходящее оружие; я только удивлен, что он смог незаметно к ним подобраться.
— Незаметно? — Херольф почти шипел.
— Ну да, — сказал Ториан дель Орвальд. — Незаметно. Иначе бы Сыны подняли тревогу.
Он откинулся на спинку стула, взял вилку и нож и возобновил трапезу.
Торри спрятал улыбку. Уж конечно, все эти люди — как и Сыны — недооценивают мать и Мэгги. Мать все же выросла в деревне, и хотя теперь она покупала мясо у мясника, она, так же как и бабушка, прекрасно может перерезать свинье глотку. Мэгги, конечно, недотягивала до уровня Йена или Торри — не так давно она фехтует, — но она в хорошей форме. Можно вообразить, как изумился волосатый ублюдок, когда Мэгги, ускользнув и от когтистой лапы, и от острых зубов, вонзила свой...
М-минуточку... Мой сын?
Торри повернулся к старику.
Ториан дель Орвальд кивнул.
— Я твой дед, юный Ториан, — мягко, почти ласково произнес он. — Твоя бабушка была бы рада увидеться с тобой. Она живет в деревне в нескольких днях пути отсюда; я приезжаю к ней, когда могу. — Старик внимательно обозрел лежавшие на тарелке яства, затем наколол на вилку маленький кусочек мяса, поднес к губам и тщательно разжевал, прежде чем проглотить. — Конечно, вряд ли тебе выпадет такая возможность, учитывая сложившиеся обстоятельства... — Дед промокнул салфеткой уголки рта. — Ваша Пылкость, полагаю, вы пожелаете вызвать Ториана дель Ториана-младшего на поединок за нанесенное вам оскорбление.
— Пожалуй.
— За оскорбление?
Огненный Герцог поджал губы.
— Ну, скажем так: за участие в заговоре. Вы помогли своему отцу ускользнуть от моего правосудия.
— Что ж... — Ториан дель Орвальд повернулся к Торри. — Ты будешь отрицать участие в подобном заговоре?
— А что, если не буду?
— Тогда Его Пылкость вынесет тебе соответствующий приговор. — Его губы сжались в тонкую линию. — Я бы не советовал тебе подобным образом отдаваться на его милость.
— А другой вариант? Если я буду отрицать участие в заговоре?
— Тогда Его Пылкость найдет себе поединщика, чтобы тот обвинил тебя на арене, — и тогда тебе или твоему защитнику придется доказывать свою правоту собственными руками.
— А что, если я признаюсь, что участвовал в заговоре, но скажу, что не вижу в этом преступления? Ториан дель Орвальд пожал плечами.
— Как пожелаешь. Но станешь ли ты отрицать свое участие в заговоре или признаешься в этом — результат один.
Какая разница!.. Торри и Мэгги делали вид, что поссорились, однако толку от этого не было — точно так же не будет толку, если Торри станет все отрицать. Уж лучше родителям и Мэгги сбежать, чем Торри — ломать комедию, будто ему на них наплевать.
Молодой человек вымученно улыбнулся.
— Тогда я признаю все и заявляю, что нет никакого преступления в том, чтобы помочь отцу, матери и подруге бежать от герцогской пародии на правосудие.
Никто и бровью не повел.
Ториан дель Орвальд повернулся к Огненному Герцогу.
— Я полагаю, смертный приговор?
Дед не знал или не понимал того, что Торри — наживка; Огненный Герцог не станет казнить его на людях — если ему нужен Торри, чтобы подманить дядю Осию.
— В точности, — кивнул Огненный Герцог. — И неоднократно, если понадобится...
Что?
— ...а первый поединок состоится, скажем, сегодня вечером. — Герцог повернулся к Торри. — Что-то не так, Ториан дель Ториан? Наша трапеза вам не по вкусу?
— Очень даже по вкусу, Ваша Пылкость. Кого же вы пошлете против меня? — Он сжал рукоять меча и медленно поднялся. — Может, выйдете сами?
Как по команде над парапетом возникли два лучника с натянутыми луками наготове.
Быстрота Торри не поможет. Даже если ни Херольф, ни Бранден дель Бранден не успеют остановить его — в чем Торри не чувствовал уверенности, — его подстрелят раньше, чем он доберется до Огненного Герцога. Причем наверняка двумя лучниками дело не обойдется. Скорее всего, в темном личном кабинете Огненного Герцога скрывается кто-то еще.
И все же Торри, наверное, рискнул бы, если бы не Ториан дель Орвальд. Двигаясь гораздо быстрее, чем положено человеку его возраста, старик оттолкнул юношу от стола и встал между ним и герцогом.
— Нет, Ториан дель Ториан-младший, ты не будешь сражаться с Его Пылкостью здесь; ты будешь биться с его поединщиком на арене, завтра. А потом со следующим, если понадобится. — Не сводя глаз с лица Торри, дед заговорил с Огненным Герцогом: — Ваша Пылкость, кого бы вы желали видеть своим защитником?
Тот махнул рукой.
— Кто-нибудь из старших дуэлянтов, Ториан дель Орвальд.
— Свободен Станар дель Брунден; я узнаю, согласен ли он.
— Передайте ему, что обычный гонорар будет удвоен. Даже его великолепной репутации пойдет на пользу победа в этом поединке, если же верх одержит Ториан дель Ториан-младший, то против него выйдет следующий поединщик. — Огненный Герцог повернулся к Херольфу: — Касательно другого дела: карта в моем кабинете...
— Я помню дорогу с прошлого раза, — произнес Херольф, зарычав. — Я возьму с собой полдюжины Сынов.
— Дюжину. Мне нужны только трофеи: я не желаю видеть их снова.
Херольф оскалился.
— Вы не возражаете, если мы сначала позабавимся немножко? Женщины — неплохое развлечение, а у нас сейчас нет течных сук.
Огненный Герцог издал цыкающий звук.
— Я-то думал, та сука, что принесла тебя, учила своих щенков не играть с едой... — Он махнул рукой. — Как хотите. — Затем Огненный Герцог сделал жест Джамеду дель Бруно — быстрое движение пухлой кистью. — Да будет так: проведи дюжину Сынов в Золотые апартаменты. И всем завяжи глаза, этим секретом я пока с ними делиться не намерен... Садитесь-садитесь, Ториан дель Ториан-младший. Вы еще не закончили завтрак.
Торри опустился на стул, надеясь, что не выказал ни следа паники.
Все это какая-то чушь. Если Огненный Герцог решил убить мать, отца и Мэгги, то Торри он должен оставить про запас — однако Его Пылкость добивается его смерти. Но ведь вся семья предназначалась для того, чтобы служить приманкой для Осии, если только Торри не ошибся целиком и полностью.
Чушь собачья.
Ладно, к черту. Когда его отведут обратно в комнату — допустим, что ему позволят туда вернуться, — Торри возьмет «паратул», откроет потайную дверь и выберется из города.
А тем временем надо выказать заинтересованность предстоящей дуэлью.
Торри взял вилку, наколол кусочек копченой рыбы и поднес ко рту. Прожевал и проглотил рыбу, не чувствуя вкуса, затем поднял бокал с вином, ощутив прилив гордости: поверхность вина не дрожала.
— Да, Ваша Пылкость, торопиться некуда, — произнес Торри, стараясь, чтобы его голос звучал ровно и спокойно. — Я полагаю, мне предоставят возможность поработать сегодня? — Он пошевелил плечами. — Я давно не практиковался.
Огненный Герцог кивнул:
— Конечно. Вам нужен секундант?
— Целых три, если это не доставит лишних хлопот.
— Обычно секундантов двое, но никаких хлопот ваша просьба не причинит.
— Я выбираю Ивара дель Хивала, Брандена дель Брандена и моего деда.
Глаза Брандена дель Брандена расширились, а Ториан дель Орвальд просто-напросто кивнул. Одобрительно? Трудно сказать.
Огненный Герцог изобразил удивление:
— Обычно распорядитель дуэлей таким не занимается... Будь по-вашему.
Стража встала на караул у дверей комнаты Торри.
— Еду вам принесут по первому требованию, Ториан дель Ториан, — сказал офицер. — А пока желаю вам покойного отдыха.
Дверь закрылась. Раздался звук задвигаемого засова.

«Паратул» все еще валялся на кровати. Время линять. Будет нелегко, но по крайней мере у него есть шанс... Нет.
В скважине замка потайной двери поблескивал металл. Тори попытался вытащить заглушку «паратулом», но ничего не вышло.
Дрожа, юноша опустился на кровать.
Прошло немало времени, прежде чем Торри оторвал голову от рук.
Пошло все к чертовой матери. Он справится.
Он — Торри Торсен, а не дерьмо собачье, он сын Карин и Ториана Торсена, внук Тома и Евы Рельке, а также Ториана дель Орвальда и бабушки, которой он никогда не видел. Он — дитя Хардвуда, штат Северная Дакота, он вырос рядом с такими людьми, как Арни и Эфи Сельмо: и уж если Эфи держалась с изящным достоинством, не теряя чувства юмора, когда рак пожирал ее внутренности, а Арни среди ночи бросился на выручку соседям, неужели Торри не сможет встретить то, что его ждет?
Меч лежал на кровати. Дядя Осия сделал его сам.
И дело не только в мече. Отец и дядя Осия превратили в оружие самого Торри: такого оружия здесь и не видывали.
Что ж, покажем им.
Торри постучал кулаком по двери.
— Откройте, — повелительно произнес он. Засов со стуком отошел в сторону, дверь слегка приоткрылась.
— Да, Ториан дель Ториан-младший?
— Мне обещали дать возможность потренироваться. Отведите меня в фехтовальный зал. Страж кивнул:
— Как пожелаете.

Глава 21
Туннели

Йен Сильверстейн, подтянувшись, выбрался на уступ и распластался на камне, как ящерка на солнце. Легкие горели огнем, пальцы почти онемели от боли.
Хватая воздух ртом, он слышал тяжелое дыхание Осии, но сил повернуть голову и посмотреть на старика уже не было.
Путешествие по гористой седловине от Ножа Тюра к задней стороне горы, в которой был высечен Фалиас, далось нелегко; подъем по круче оказался еще хуже.
Камень был обязан пойти сетью трещин: жара и холод, сменяя друг друга, проделали бы крохотные щели в породе, чтобы вода тоже могла сделать свое дело, а там жара и холод расширят расселины до такой степени, чтобы в них могли укорениться растения. Однако трещин было немного, а поросшие мхом и плющом впадины явно имели искусственное происхождение.
Но карабкавшийся впереди Осия загонял в трещины колышки, и Йен, цепляясь за костыли и выступы, лез наверх, повисая на альпинистском тросе, когда не находил опоры для пальцев рук и ног. Странное было восхождение, оно больше походило на подъем по альпинистской стенке позади трехэтажного кирпичного здания «Мидвест Спорте», нежели на подъем по настоящей скале.
Йен наконец принудил себя поднять голову. Осия лежал на горячем камне в паре футов от него. Некогда белая туника изгваздана, под мышками — темные пятна пота в белесом ореоле засохшей соли. На бессильно вытянутой руке, кровоточащей от сотни царапин, обломаны ногти...
В этот момент Осия ухитрился, просунув под себя длинную худую руку, приподняться в сидячее положение, оперся спиной о камень и, открыв рюкзак, достал флягу с водой. Прежде чем вынуть пробку, он помог сесть Йену. Вода была теплой, слегка припахивала кедрами и, кажется, мышами, но ничего лучше Йену в жизни пить не приходилось.
Седловина, соединявшая гору и Нож Тюра, осталась внизу к востоку; под ними простиралась долина, похожая на зелено-буро-золотой пиршественный стол, поставленный как раз так, что до него нельзя добраться. Йену чудилось, что он ощущает прохладное дуновение, и что ветер доносит ароматы цветов и согретых солнцем трав.
Высоко в небе описывали круги два ворона — просто две птицы, но Йен бы не удивился, если бы это оказались Хугин с Мунином.
Осия откинул голову на скалу. Он стал бледнее, чем раньше, лицо покрывала корка засохшей грязи.
Йен передал флягу, и Осия — его длинные тонкие пальцы подрагивали — поднес ее к губам и стал пить. Похоже, вода пошла ему на пользу: дыхание выровнялось, и глаза теперь смотрели осмысленно.
— Ты как? — хрипло прокаркал Осия.
У Йена не нашлось сил пожать плечами.
Полдюжины стежков, прививка от столбняка, два бифштекса потолще, яблочный пирог, три-четыре денька в постельном режиме, и я буду как новенький.
— Несколько дней в постели, и со мной все будет в порядке, — с трудом произнес Йен.
Он не спросил, сколько им еще осталось, — не хотел знать.
— У нас нет на это времени, — сказал Осия. — Я ускорил ход событий, когда зажег... свет. Мы хорошо идем, но нас уже ждут или по крайней мере к нашему приходу успеют подготовиться.
На мгновение Осия закрыл глаза и откинулся на скалу за спиной. Дыхание его замедлилось, как и биение жилки на шее. Когда он открыл глаза, его взгляд был взглядом отдохнувшего человека.
— Так, теперь займемся тобой, — произнес он. Его голос звучал еще более невнятно, чем обычно, но уже не так слабо.
— А почему бы не проделать тот же трюк со мной? Я ничего против магии не имею. Осия покачал головой:
— Это другое. Просто фокус маленького будды.
— Ты хотел сказать — «буддиста»?
— Не важно. — Осия уже рылся в рюкзаке. — Собираешь боль и неприятные ощущения в одном месте, а затем выталкиваешь их из тела наружу. Если хочешь, можешь называть это самогипнозом, но так я непосредственно черпаю из резервов организма.
— Научишь меня?
Осия кивнул:
— Конечно. Лет за десять.
— А если я буду стараться? — ухмыльнулся Йен.
— Тогда за двадцать. Или за пятьдесят. А, вот оно! — Осия извлек небольшой кожаный мешочек, затянутый шнурком, открыл его и достал нечто, напоминающее...
Скажем прямо, какашку.
— Что это такое? Осия принюхался.
— Надо полагать, яблочная колбаска. Подарок от Фрейи. Их тут десятка два. — Он поискал вокруг, достал нож и отрезал маленький кусок. — Попробуй.
Да, это вам не куриный бульон Йену не хотелось яблочной колбасы, ему хотелось отдохнуть и полечиться.
— Осия...
— Ешь.
На вид это было совершенно несъедобно, но когда Йен осторожно принюхался, он ощутил запах яблочного пирога, испеченного Фрейей и только что вынутого из духовки. Можно было подумать, что оболочка наполнена горячей начинкой, яблоками, запеченными с сахаром и корицей, с нежной, как желе, остывающей корочкой сверху.
Йен откусил кусок и едва не проглотил язык. От аромата и кисловатого вкуса яблок, от сладости и корицы его рот наполнился слюной, а терпкий привкус заставлял одновременно глотать побыстрее и желать, чтобы наслаждение длилось вечно.
Йен откусил еще кусок, потом еще, а потом, открыв глаза, увидел, что Осия предлагает ему оставшуюся часть.
Йену случалось совершать великодушные поступки, но в жизни ему не приходилось делать ничего благороднее, нежели отказываться от остатка яблочной колбасы.
— Поешь сам, — сказал он.
Осия покачал головой и положил остаток в ладонь Йену.
— Мне не поможет.
— Не поможет?
В смысле — не понравится?...
Нет, постойте-ка...
У Йена больше ничего не болело. Это он раньше сидел, тяжело ссутулившись, чувствуя, как горят плечи, словно их прошили раскаленной проволокой, как ноют виски и болят исцарапанные кровоточащие пальцы...
А сейчас... Пальцы больше не кровоточили: ранки затянулись, причем так основательно, что когда Йен прикоснулся к длинной царапине грязным обломанным ногтем, он обнаружил, что порез уже не болит, а чешется, словно струп вот-вот отпадет.
Он закинул в рот остаток яблочной колбасы и долго ее жевал, прежде чем проглотить.

Предыдущая страница 17 Следующая страница


Огненный герцог 18

Затем поднялся на ноги безо всяких усилий и помог подняться Осии.
— Что еще мне следует знать? — Голос Йена уже не напоминал хриплое карканье. И чувствовал он себя сильнее обычного.
Осия улыбнулся.
— Много что. Оставим пока в покое тот факт, что сады Идунн* [В скандинавской мифологии Идунн — богиня, обладательница чудесных золотых молодильных яблок, благодаря которым боги сохраняют свою молодость] растут в разных местах под присмотром кое-кого из Древнейших, а их плодами редко угощают посторонних. — Он склонил голову. — Я-то думал, ты более наблюдателен. Разве ты не заметил на следующее утро после того, как приволок меня к Харбарду, насколько быстро ты оправился?
Йен пожал плечами.
— На мне всегда заживает как на собаке... Ладно, это после — ты ведь говорил, что нам надо спешить. — Юноша посмотрел вверх. Футах в двадцати обзор закрывал нависший выступ. — Ну что, полезли?
— Лезть больше не надо.
— Что?
Пальцы Оси прикоснулись к камню, словно что-то нащупывая. Затем он нажал на поверхность камня, раздался щелчок, и в скале отворилась дверь в темноту.
— Нам сюда, — сказал Осия.
Йен последовал за ним в подземный ход, бросив лишь взгляд в небо. Оба ворона сделали вираж и полетели на юг, медленно поднимая и опуская огромные крылья.
Что ж, Харбард узнает обо всем, что с ними случилось до сих пор. Хотя, конечно, будущее важнее.
И Йену казалось, что ничего хорошего их не ждет.
У Йена всегда было плохо с ощущением направления, но он чувствовал, что к тому времени, как они с Осией, скорчившись, остановились в узкой трубе, они изрядно продвинулись в глубь горы. Входной туннель закончился Т-образным разветвлением: один ствол вел вверх, в его стенках были сделаны зарубки, чтобы подниматься. Приблизив губы к уху Йена, Осия почти бесшумно прошептал ему, чтоб он и не думал туда лезть: этот путь вел в западню.
Второй проход, с гладкими стенами, скоро превратился в спускной желоб, который, извиваясь, вел вниз и вглубь. Из него Йен и Осия вывалились в небольшую круглую комнатку, освещенную отраженным светом, что лился откуда-то сверху. Осия дотянулся до потолка и тронул резьбу; в потолке возник люк, раскрывшийся в лестницу. Так они попали в лаз, который становился все уже и уже: напоследок Йену пришлось, сняв мешок, ползти и толкать его впереди себя. На какое-то мгновение он застрял на подъеме, чувствуя, как Город давит на него всем своим весом, и подавляя рвущуюся наружу панику. Он заставил себя выдыхать, еще и еще, пока грудная клетка не сузилась. Тогда Йен нащупал опору для носков и протолкнул себя дальше. Они карабкались, ползли, скользили и бесшумно крались по подземным переходам, словно крысы, забравшиеся в жилище богов. Затем сквозь потайную дверь Йен выпал на дно самой настоящей вентиляционной шахты и вслед за Осией на четвереньках пополз к свету, который лился на пол.
Скорчившись у решетки, Осия поднес к губам длинный палец. Они оказались прямо над чем-то вроде пустой оперной ложи, за которой виднелась усыпанная песком арена.
Дующий сквозь решетку легкий ветерок доносил смутный запах духов и почему-то торфа, а уши наполнил гомон возбужденной толпы.
А внизу на арене стоял Торри, одетый в шорты и сандалии, и рядом с ним трое. Напротив стояли еще два бойца.
Осия посмотрел на Йена.
— Пора, — произнес он, беззвучно шевеля губами. — Ты веришь мне? Ты можешь мне довериться?
— А в чем, собственно? — так же спросил Йен. — Ты сам мне специально ничего не говорил. И сейчас не говоришь.
— Да, Йен Сильверстоун. Но доверишься ли ты мне сейчас, последуешь ли моим указаниям, сделаешь ли, как я тебе скажу, зная, что риск велик — как, впрочем, и награда?
— А если нет?
В руках у Осии был кожаный мешочек Фрейи.
— Ей ты доверишься?
Осия высыпал из мешка яблочные колбаски, аккуратно отложив их в сторону, а затем достал из мешка предмет небольшого размера, завернутый в шелковый лоскут.
Йен развернул шелк дрожащими пальцами.
Это была маленькая деревянная статуэтка, фехтовальщик в сиксте, его лицо закрывает фехтовальная маска.
Осия вложил в руку фехтовальщика крохотный меч. Нет, не меч — это была рапира с крохотным гибким стальным клинком. А фехтовальщик малость костляв, что можно разглядеть и под туникой для фехтования и короткими шта...
— О боже, это ведь я!
— Ты доверишься ей? — продолжал Осия. — Ты веришь, что Фрейя желает тебе добра? Она хочет, чтобы ты стал самим собой, тем, кем ты...
— Ты не говоришь мне всего, — сказал Йен.
Я скажу тебе, дело дошло до открытого столкновения, и ты последний и самый надежный шанс на победу. Не Торри и не я. Ты.
Да ты ничего не стоишь, раздался в голове у Йена голос отца. Старик ни хрена не знает, а то стал бы он на тебя полагаться! Наверняка он просто разменяет тебя как пешку. Ведь ты больше ни на что не годен.
«Давай», — подумал Йен, а затем произнес вслух:
— Давай.
Больше не было нужды шептаться. И хорошо.
Осия указал рукой на решетку.
— Я тебя сейчас догоню.
Несколько лиц внизу повернулись вверх, глядя на решетку широко открытыми от удивления глазами.
Йен уперся спиной в стену туннеля и пнул решетку раз, другой, третий.
Металл протестующе заскрипел, затем хрустнул, и решетка вывалилась наружу.
Тысячи глаз уставились на Йена, когда тот легко спрыгнул на пол ложи.

Глава 22
Дуэлянт

Торри как раз закончил разминаться, когда в зал вошли трое секундантов.
Круглый фехтовальный зал находился в верхней части одной из башен, занимая весь уровень; в центре него вниз и вверх уходила спиральная лестница. Наверняка в полу под тонкими циновками из ротанга имелись потайные входы в пронизывавшие Город туннели, но поскольку Торри от пола отделяли вышеуказанные циновки, а сверху и снизу периодически заглядывали стражи, он никак не мог заняться поисками люка.
В зарешеченные окна солнечной стороны лился свет, окна с противоположной стороны были закрыты — вероятно, чтобы не допустить сильного сквозняка. Торри мог бы их открыть, но не собирался делать ничего такого: ведь от холодного ветра его влажное тело остынет и будет двигаться медленнее, а мышцы потеряют гибкость.
Торри поставил в стойку тренировочный меч и опустился на пол, чтобы, сохраняя спокойствие, продолжить разминку Ему уже ничем не помочь отцу с матерью и Мэгги, однако если он проиграет сегодня, то уже ничего и никогда не сможет для них сделать.
Разминки хватало как раз на то, чтобы расслабить и разогреть мышцы, не утомив их. Вот секрет предварительных упражнений, вне зависимости от того, что поставлено на кон: кубок — штампованная дешевка или передышка до завтра.
Однако сейчас все было не так, как всегда. Обычный турнир представляет собой серию схваток, каждая из которых длится не дольше нескольких минут: у вас достаточно времени поразмыслить перед очередным поединком и, может быть, посмотреть, как дерется ваш противник. Если вы проиграли бой, то у вас остается еще больше времени, чтобы наблюдать за остальными участниками, выискивая их слабые места.
Сегодня ничего такого не предвидится — потому-то Торри и попросил Ториана дель Орвальда себе в секунданты.
Секунданты появились все вместе: одетый в серое и черное Ториан дель Орвальд, его глазницу по-прежнему скрывал белый льняной лоскут, тот же, что и утром, похожий на медведя Ивар дель Хивал в коричнево-зеленой тунике, перехваченной на поясе ремнем; и Бранден дель Бранден, с подстриженной бородкой, элегантно одетый — на сей раз он облачился в светло-коричневую тунику поверх белоснежной сорочки.
Торри поднялся.
— Спасибо, что пришли.
Ториан дель Орвальд с улыбкой прислонился к обернутой циновкой колонне, пытаясь не выказать боли и сохраняя спокойный вид.
— Чего же ты желаешь от меня, Ториан дель Ториан-младший?
— Ну, во-первых, — сказал Торри, — мне бы хотелось, чтобы вы звали меня Торри, как мой де... как зовет меня отец моей матери. И все остальные тоже.
Ториан дель Орвальд опять улыбнулся, сохраняя самоконтроль, словно это его позабавило.
— Хорошо, конечно, Торри. Ты, верно, затем и выбрал меня в секунданты? — В его улыбке словно прибавилось искренности.
— Нет. — Торри покачал головой. — Мне нужна помощь. У меня не будет возможности... — в берсмале не было слова «проанализировать», — изучить технику Станара дель Брундена. Каковы его предпочтения, привычки, ошибки, которыми я мог бы воспользоваться? Распорядитель дуэлей покачал головой.
— Ничего полезного. Впрочем, к характерным его особенностям можно отнести то, что он мыслит скорее стратегически, нежели тактически, однако это совершенно не означает, будто его можно взять обманными финтами. Что простые финты, что капрасианская атака не сработают. — Он провел по бороде двумя пальцами. — Я никогда не видел, чтобы, сражаясь в поединке до первой крови, Станар дель Брунден метил в корпус, если мог нанести укол в руку или в ногу; что касается более серьезных поединков, в них он действует скорее выжидательно. — Костлявые плечи приподнялись и опустились. — Я не видел его в смертельных поединках; такое редко бывает. Время от времени появляются молодые крестьянские парни, которые, наигравшись с палками, мнят себя фехтовальщиками и пытаются, бросив вызов, пробиться в Дом Стали. Но прошло уже больше дюжины лет с тех пор, как хоть кто-то из них был достаточно хорош или несносен, чтобы члену Гильдии понадобилось убивать его на поединке.
Ивар дель Хивал присвистнул сквозь зубы.
— Я фехтовал со Станаром дель Брунденом — да и вообще почти со всеми членами Гильдии, которые здесь бывали...
Распорядитель дуэлей улыбнулся.
— И редко одерживал верх над ними. Ивар дель Хивал заворчал:
— Я ординарий Дома Пламени, и мне приходится присматривать за двумя деревнями. У меня даже нет времени найти себе новую жену, а не то что тратить целые дни на тренировочные бои, как велось у нас с вашим сыном.
— Увы. Вероятно, вам очень не повезло, что вы ввязались в это дело. — И Ториан дель Орвальд коснулся кончиком пальца сначала мочки уха, а затем уголка глаза.
Возможно, это случайность, но, возможно, это предупреждение Ивару дель Хиваяу вести себя поосторожнее на случай, если за ними наблюдают или если их подслушивают.
— Фу! Мне плевать. И если нас подслушивают, то пусть слышат и знают, что мне на это плевать. — Ивар дель Хивал повернулся к Торри. — Моя семья хранит верность Дому Пламени с тех пор, как горит огонь; я вполне могу послужить тебе секундантом, и я польщен оказанной честью.
Ивар дель Хивал церемонно поклонился; Торри ответил ему таким же церемонно-чопорным поклоном.
— Чего я не могу понять, так это зачем вы захотели видеть своим секундантом меня? — спросил Бранден дель Бранден.
Его лицо было бледнее обычного, и на верхней губе, над усами, проступили капельки пота.
Он боялся. Он пытался скрыть свой страх под раздражением или безразличием, но он боялся.
Чего же он боялся? Разве что...
Торри пожал плечами.
— Потому что я надеялся — еще до злосчастного поединка с Дакаром дель Региналом, — что мы могли бы стать друзьями. И я не сделал ничего такого... что можно расценить как предательство этой зарождающейся дружбы. — Торри взял тренировочный меч и несколько раз им взмахнул. — Меня пытались убить...
— Да-да, вы говорили...
— И раньше, — продолжал Торри громко, догадавшись, куда ветер дует, — я полагал, что это подстроил Его Пылкость. Но откуда Огненному Герцогу было знать, что его псы захватили не одного, а целых двух Торианов дель Торианов? Как бы Дакар дель Регинал успел получить соответствующие приказы от Огненного Герцога? Нет, бессмыслица. — Торри кинул тренировочный меч Ивару дель Хивалу и взял со стойки меч, выкованный дядей Осией: тонкий, как игла, но прочный кончик, а лезвие закалено в собственной крови Осии.
Это был не меч Торри — его молодой человек отдал Мэгги, надеясь, что оружие сослужит ей добрую службу, — но и этот клинок подойдет.
Торри вскинул меч в салюте.
— Я размышлял над случившимся, пытаясь понять, кто и почему пытался подстроить убийство. — Он опустил кончик клинка. — Мэгги ведь весьма хороша собой, не так ли? И, по местным стандартам, весьма экзотична: короткие волосы, вздернутый носик, остренький подбородок, неглупая голова на плечах...
Губы у Брандена дель Брандена побелели.
— К каким же выводам вы пришли?
— Я пришел к выводу, что это был бы не первый случай, когда мужчину убили из-за красивой мордашки. Предложив сделать это своему приятелю и умалив в его глазах мои фехтовальные навыки, полученные в Новейшем Мире. — Торри рубанул воздух, не глядя на Брандена дель Брандена. — Умри я, и Мэгги останется без защитника; хотя с ее статусом определенности нет, с ее привлекательностью дело обстоит с точностью до наоборот. Ее ранг можно будет обсудить потом с Его Пылкостью; а покамест единственным человеком, который станет защищать Мэгги, остается мой отец, а у него свои проблемы, верно? Если окажется, что статус Мэгги низок, ее можно будет бросить как крестьянку; но если вдруг окажется, что ранг высок, почему бы предприимчивому ординарию Дома Пламени не возвыситься, женившись на перспективной девушке?
— Думайте, что говорите, Ториан дель Ториан! — сказал Бранден дель Бранден.
— Я стараюсь, Бранден дель Бранден, — откликнулся Торри. — Очень стараюсь. Я не хотел бы никого обвинять в столь бесчестном поведении... не будучи совершенно уверен в своей правоте. — Он улыбнулся. — Я, правда, не думаю, что это очень бесчестно. Дакар дель Регинал, кажется, и сам горел желанием спровоцировать меня, а мы с Мэгги пытались делать вид, что поссорились. Порядочный человек мог прийти к выводу, что дама в беде и нуждается в помощи...
— А-а... — Ториан дель Орвальд кивнул. — Похоже, у тебя, юный Ториан дель Ториан, есть кое-какое представление о стратегии. Если Исключительная Мэгги недорога тебе, она не годится в качестве заложницы и рычага давления на тебя. — Распорядитель дуэлей поднял бровь. — А что ты собирался сделать, чтобы вывести подобным же образом из-под удара мать?
— Я ничего не смог придумать.
— Жаль.
Бранден дель Бранден уже взял себя в руки.
— Получается, вы выбрали меня в секунданты, чтобы бросить мне это обвинение? И все?
— Нет, — сказал Торри. — Я выбрал вас в секунданты, чтобы мы могли примириться.
У меня здесь и так мало друзей, а ты злишься на меня из-за того, что сам пытался навредить мне. Хочу, чтобы это кончилось. Так или иначе.
— А если нет? — спросил Бранден дель Бранден.
— Если нет, — промолвил Торри, — нас тут четверо. Назовите секунданта, берите меч — если не хотите принять мою руку и мою дружбу.
Бранден дель Бранден долгое время хранил молчание.
Торри с громким щелчком убрал меч в ножны и протянул руку.
— Выбирайте, Бранден дель Бранден. Тот шагнул, словно сделал выпад, и его рука стиснула предплечье Торри.
— У тебя есть шанс одержать верх над Станаром дель Брунденом, — сказал он. — Я видел вас обоих в бою. Запястье у тебя двигается быстрее; я только единожды сталкивался с такой рукой.
Он взял тренировочный меч.
Ториан дель Орвальд приподнял бровь.
— Ординарий Дома Пламени знает о дуэлянте больше, нежели распорядитель? Чудеса в решете.
— Видите ли, Ториан дель Орвальд, — произнес Бранден дель Бранден, сделав замысловатый жест — не то поклонившись, не то отсалютовав, не то отстраняясь, — вы один на всю Гильдию, и у вас нет возможности обращать пристальное внимание на отдельных дуэлянтов. Но Станар дель Брунден — любимый боец Его Твердости, а у Его Твердости часто случаются размолвки с Его Пылкостью. Так что нет ничего удивительного в том, что ординарий Дома Пламени, не лишенный некоторых амбиций, весьма интересуется сильными и слабыми местами данного поединщика.
— Некоторых амбиций, — хмыкнул Ивар дель Хивал. — Держу пари, что не некоторых...
Бранден дель Бранден вскинул тренировочный клинок. — Обычно начинает он так...
Сначала Торри подумалось, что, несмотря на цветочную эссенцию, разбрызганную щедрой рукой, арена смердит смертью; потом он решил, что излишне драматизирует ситуацию.
И все же он собирался сражаться с профессиональным дуэлянтом до смерти; наверное, можно позволить себе роскошь драматизировать.
Впрочем, особенного напряжения в атмосфере не ощущалось. Торри было страшновато, но кроме страха его наполняло некое знакомое чувство: та самая уверенность, с которой он выходил на фехтовальную дорожку; или забирался на дерево, чтобы подстеречь сверху оленя; или вставлял ногу в стремя, держась за луку седла — чтобы сесть верхом на Джесси. «Это я могу» — вот что это было за чувство: оно появлялось, когда Торри делал нечто не просто хорошо ему знакомое, но то, что он ощущал как часть себя самого.
Торри улыбнулся. Однажды он сказал дяде Осии об этом ощущении перед прогулкой верхом, и, конечно же, Джесси, напуганная сурком, в тот раз сбросила Торри.
Молодой человек разделся, оставшись в коротких штанах и ботинках; аккуратно потянувшись несколько раз, он нагнулся, чтобы проверить шнурки, не обращая внимания на Станара дель Брундена и его секундантов, которые застыли в ожидании посреди арены.
Держись как ни в чем не бывало, увещевал себя Торри. Да, шнурки на ботинках не хлопчатобумажные, а из нескольких слоев кожи, сшитых вместе умелыми руками вестри, но Торри все равно завязал их привычным узлом. Да, возможно, поединок кончится кровью на арене, однако исход сражения зависит от его глазомера, от его запястья, от упругости его мышц и более всего от состояния его разума. Фехтование — своего рода игра ума, в которой тело — инструмент. Разум должен быть ясен и свободен, спокоен, как зеркало воды, чтобы заставить тело реагировать прежде, чем тело успеет понять, что же оно такое делает.
Ториан дель Орвальд опытным взглядом окинул лезвие меча Торри.
— Великолепное оружие, — произнес он, сгибая клинок в широкую дугу. Похоже, старик сильнее, чем кажется на вид. Затем он отпусти кончик клинка и снова обозрел лезвие. — Нет, просто великолепное оружие. Сражайся как можно лучше, юный Ториан дель Ториан; ты, кажется, и сам прекрасный молодой человек, с добрым нравом и хорошими манерами. Я хотел бы, чтобы мне представилась возможность ближе узнать тебя.
Во рту у Торри пересохло, и улыбка упорно не желала появляться на лице.
— Спасибо тебе, дед.
— Не беспокойся ни о нем, ни обо мне. Вообще ни о чем не беспокойся. — Ивар дель Хивал, возвышавшийся над Торри как башня, нахмурился. — Не теряй голову, и ты своего добьешься.
Бранден дель Бранден решительно выставил вперед челюсть.
— Я поделился с тобой всем, чем мог. Удачи, друг!
Торри отошел от них, и ему вдруг остро захотелось сходить по малой нужде.
Он поднял свой меч, салютуя...
Наверху раздался скрежет металла, и что-то упало на арену. Кто-то — боже мой, да ведь это Йен! — выполз из отверстия в стене и сначала спустился в ложу как раз напротив ложи Его Пылкости, а затем спрыгнул на арену.
— Эгей, Торри, — крикнул он по-английски, — вот и кавалерия!
Одет Йен был как богатый крестьянин: в штаны, заправленные в черные башмаки, и в широченную рубаху тускло-бурого цвета, перетянутую, однако, таким же ремнем, как у Торри.
Отряхнув штаны, Йен повернулся к большой ложе: Его Пылкость уже поднялся на ноги.
— Меня зовут Йен Сильверстейн, — произнес юноша на берсмале, вид у него — он стоял, сложив на груди тощие руки — был скорее смешной, нежели серьезный, — хотя вам бы захотелось звать меня Йеном Сильверстоуном. Я защитник Ториана Торсена.
В толпе закричали и загикали.
Огненного Герцога это выступление, пожалуй, позабавило: он положил руку на латунные перила своей ложи и наклонился вперед.
— Я и не знал, что он просил защитника или нуждался в таковом, Йен Сильверстоун. Также мне неизвестно, чтобы вы просили допустить вас в Город.
Йен пожал плечами.
— Я пробрался в Город потайным ходом. Если вы просто отпустите моего друга, мы по нему же и уйдем. Огненный Герцог поджал губы.
— Я не наблюдаю у вас привычной для меня почтительности в обращении и не припоминаю, чтобы Дому Сильверстоунов — если только такой Дом существует — случалось оказывать мне услуги. С какой мне стати соглашаться на вашу просьбу?
— Поскольку это может привести Вашу Пылкость к достижению желанной цели, — произнес дядя Осия, аккуратно спрыгивая из вентиляционного люка в ложу напротив ложи Огненного Герцога. — Поскольку добыча, за которой вы столь долго гонялись, здесь, и она станет ставкой в этом поединке. Если Йен Сильверстоун проиграет, я отдам себя в ваши руки, вместе со всем тем, что знаю, — в обмен на освобождение юного Ториана дель Ториана.
В уголке его правого глаза расплывалось пятнышко крови. Осия вытер его тыльной стороной ладони.
— А что в этом юноше такого, что заставляет тебя, Древний, пойти на риск? — насмешливо спросил Огненный Герцог.
— Я так поклялся — в тот день, когда он родился на свет. В день рождения Ториана его дед, который приютил нас, голодных и бездомных, заставил меня поклясться, что я буду защищать его внука не щадя жизни — покуда сам он не освободит меня от этой клятвы. — Осия с нежностью взглянул на Торри. — Кроме того, мне редко выпадала радость растить дитя от рождения до зрелости. Так чего же удивительного, что я привязался к юноше? Вам не понять этого. Для вас, Ваша Пылкость, мои речи — пустой звук, но слово «клятва» понимаете и вы. И я связал себя клятвой рассказать вам все, что мне известно, если ваш боец победит Йена Сильверстоуна.
Вот оно. Торри был прав: так или иначе, дело в дяди Осии, а не в самом Торри. Огненный Герцог вызнал, что дядя Осия где-то поблизости, и устроил все это, чтобы выманить его.
Но Йен? Йен в качестве защитника? Нет. Йен, конечно, лучший рапирист, нежели Торри, однако ни в свободном стиле, ни в реальной схватке ему не выстоять против опытного шпажиста, тем более против Станара дель Брундена.
Все не так. Драться должен Торри, не Йен. Торри готовили к этому с рождения. Йен, он просто... ну, обыкновенный парень. А Торри...
— Нет, — сказал Торри. — Я буду биться сам. Вызов мой.
Дядя Осия с печалью взглянул на него. Длинный палец прикоснулся к внешнему уголку левого глаза, смахнув темную каплю.
Каплю крови. У него что, ранка возле глаза?
— Ты веришь мне, юный Ториан? — спросил старик, как всегда, чуть неразборчиво. — Веришь ли ты мне настолько, чтобы остаться в стороне и дозволить другому защищать меня и тебя, вопреки всему, что ты знаешь и чему учился?
Йен шагнул вперед.
— А как насчет меня, Торри? Я друг тебе или так, бесплатное приложение? — Губы его исказила улыбка. — Возможно, твоя очередь настанет в следующий раз. Видишь ли, мне известно — из авторитетных источников, — что это мой бой, поединок для неудачника Йена Сильверстейна. Для человека, который ничего не умеет, кроме как драться рапирой и служить тебе выгодным фоном.
Торри открыл рот, чтобы возразить, но Йен поднял руку.
— В другой раз, ладно? — Возвысив голос, молодой человек произнес: — Так ты принимаешь меня в качестве своего защитника? — И добавил вполголоса: — Торри, не стоит меня динамить: я прошел через слишком многое.
Надо уметь полагаться на семью, соседей и друзей. Никто в Хардвуде ничего такого вслух не говорил: незачем было. Это как дыхание — дышишь, пока дышится.
Торри расстегнул пряжку ремня и уронил пояс с ножнами на арену.
— Да, принимаю. — Он свирепо взглянул на Огненного Герцога. — Йен будет моим защитником!
Огненный Герцог, кажется, не слышал его слов, а смотрел на дядю Осию.
— И ты предоставишь себя в мое распоряжение, если мой боец победит твоего поединщика, этого Йена Сильверстоуна?
Дядя Осия кивнул:
—Да.
Почему-то, отбросив в сторону накидку, Огненный Герцог стал выглядеть не таким жирным и более сильным.
— Твои условия приняты. Я сам стану биться за свой Дом.
Двигаясь легче, чем полагается человеку его сложения, он перепрыгнул через перила и легко опустился на песок арены.
Огненный Герцог вскинул меч.
— Начнем, Йен Сильверстоун.
И Йен услышал у себя в голове чей-то шепот: «Не мешай мне, неудачник, и тебя ждет легкий конец».

Глава 23
Фехтовальщик

Йен едва успел выхватить меч, прежде чем Огненный Герцог бросился на него.
«Сдавайся; пусть все будет, как будет», — шептал чей-то голос.
Вот дерьмо.
Йен отступал, едва успевая парировать пробные атаки Огненного Герцога.
«Я все сделаю быстро и незаметно. Не нападай, ты сам себе усложняешь жизнь».
Йен бился не с герцогом Срединного Доминиона: против него сражался Древний, Туата или Туарин, или как там их еще называют. Все Древние умеют менять обличье; и этот принял вид герцога Дома Пламени, чтобы...
Не было времени размышлять об этом; меч Йена парировал атаку в верхний уровень словно по собственной воле. Как только Огненный Герцог собрался атаковать снова, Йен попробовал сделать прямой выпад, который противник, однако, с легкостью отбил. Он вообще двигался слишком легко, словно мускулистый атлет, переодетый в надувную одежду, а не толстяк.
«Не смей подымать на меня руку, сопляк», — раздалось в голове.
Голос мог принадлежать и Бенджамину Сильверстейну.
Да нет же, это совершеннейшая чушь! Откуда здесь взяться старому козлу? Это Огненный Герцог забрался к Йену в мозги и нашел там голос и слова из кошмара, в котором жил Йен.
«Бросай меч, и всему этому придет конец. Никакой больше робингудовщины».
Боль кольнула руку, когда клинок Огненного Герцога прошел сквозь защиту Йена. Йен тоже почти достал противника, но тот успел парировать удар. Ритм и последовательность перемещений и жестов были натренированы до автоматизма; отработанные движения стали частью Йена. Ему не требовалось думать, как отбивать или наносить удары: тело двигалось само.
«Так и держи, облегчишь жизнь мне — и я облегчу твой конец, червяк. Ты все равно умрешь».
Огненный Герцог прав: шансов никаких. Это поединок для дуэлянта, а Йен — рапирист. В конце концов Осия обдурил его, выпихнул на арену, как пешку в центр доски, чтобы заставить противника раскрыться или чтобы защитить более ценную фигуру, а потом устроить какой-то хитрый размен...
И Йен всего-навсего фехтовальщик, просто пешка, просто...
Нет. Господи Боже, нет! Фрейя сказала, что и он чего-то стоит — а ей Йен верил.
Клянусь богом, я буду верить в себя! Йен не просто рапирист; он настолько хорош, насколько это вообще возможно для человека с его данными, и фехтование — не просто спорт, а «суть бытия для него, и если был в статуэтке. Фрейи смысл, так ровно этот.
Он потом проанализирует, как бьется Огненный Герцог: тот фехтует как дуэлянт, не подставляясь, ощущая все свое тело мишенью для вражеского клинка; не атакуя, пока не отбил в сторону оружие противника — сражаясь на дуэли, бессмысленно наносить удар, если в то же время раскрываешь противнику уязвимое место.
Вот почему шпажисты почти всегда побеждали рапиристов на дуэли: фехтование рапирой — искусство, спорт, а фехтование шпагой моделировало именно дуэль. Да, конечно, фехтование рапирой тоже моделирует поединок. Поединок, но не дуэль, которая обычно ведется до первой крови или пока один противник не обездвижит другого множеством неглубоких ран и порезов.

Предыдущая страница 18 Следующая страница


19 Джоэл Розенберг

Очко в поединке на рапирах полагается за такой удар, результатом которого в настоящем бою стало бы тяжелое или смертельное ранение.
Только все это ничего не значит, поскольку обычный клинок не способен причинить вреда Древнему — точно так же, как тебя не убить комком ваты, мальчик.
Но Йен был не шпажист и не дуэлянт, и как только Огненный Герцог открылся в достаточной мере, чтобы клинок достал его под мышку...
...уже не имело значения, что этот выпад оставил Йена без защиты с ног до головы вне зависимости от того, парирует ли Огненный Герцог удар или нет...
...и Йен сделал выпад, и кончик его клинка просвистел в воздухе...
Острие вошло в жир Огненного Герцога по меньшей мере на полдюйма, прежде чем клинок противника рубанул Йена в бок, чуть выше пояса.
Никогда ему не было так больно.
Йен, пошатываясь, отступил, прижав левую руку к ране, словно пытаясь удержать себя в целости и сохранности. Он крепко сжал челюсти, но с его губ сорвался полустон-полукрик.
Полуслепой от боли, он сделал секунду, однако его клинок всего лишь рассек воздух.
Надо вздохнуть, несмотря на дикую боль. Ему нужен кислород, он должен видеть и двигаться, а без воздуха в легких он покойник. И Йен сделал неровный вдох.
Почему он еще не валяется дохлый?
Йен с усилием сфокусировал глаза.
Огненный Герцог стоял футах в десяти от него: белая рубашка в крови. Кровь такая же алая, как и на кончике его клинка. Рот открыт, глаза на свинячьем личике широко распахнуты. На губах и щеках поблескивают капельки пота, а в уголке рта повис комок пены.
Преодолевая боль, Йен вскинул клинок и шагнул к Огненному Герцогу.
«Это не простой клинок, герцог, — подумал он и, увидев, как противник побледнел, догадался, что тот все еще читает его мысли. — Орфиндель сам его сковал».
Сам того не зная, сковал его для меня.
Для меня.
Это не жертва разменной фигуры; я именно тот, кто поимеет тебя, ты, задница. Я не просто дружок Торри; я тот, кто нужен здесь и сейчас.
Видишь, Огненный Герцог, или Туарин, или Туата, или огненный великан, в чем тут хитрость? Все просто: для моего папаши фехтование — гребаная робингудовщина, а для тебя — игра. Я ни в коем разе не лучший фехтовальщик на свете. Я выбрал этот вид спорта только затем, чтобы насолить старому недоноску, который презирал фехтование, и. я уцепился за это дело, чтобы зарабатывать на жизнь.
Да, старый ты ублюдок, хотя я и не лучший фехтовальщик на свете, я сделал из себя лучшее, что мог, а это ровно то, что требуется.
Ты побьешь любого воина, потому что ты быстрее, потому что ты знаешь, как они дерутся, и потому что ты умеешь читать мысли. И потому что они не умеют открываться так, как рапиристы.
Да. Ты будешь изводить их уколами, пока они не сдадутся или не свалятся от потери крови.
Но со мной этот номер не пройдет.
Я рапирист, и мне наплевать, что твой клинок доберется до меня, — если я успею раньше. Меня не учили охотиться за дешевой победой, за уколом в ступню, колено или руку. Потому что я рапирист, слышишь, ублюдок? И когда я бью, я убиваю.
Я выдержу все раны, которые ты нанесешь мне, я вынесу все, что ты мне устроишь, и я могу дать тебе еще, пока...
Йен провел прямую атаку, которую не смог бы предвидеть ни один шпажист, и, растянувшись, как только мог, сделал выпад, не пытаясь парировать. Кончик его клинка прочертил идеальную прямую, оставив в стороне меч Огненного Герцога. Мышцы и тело Йена двигались быстрее мысли. Острие вошло в плоть Огненного Герцога и вонзилось в его сердце легко, как в масло.
И хотя полсекунды спустя острый меч Огненного Герцога ударил Йена в живот, окрасив мир в красный цвет невыносимой боли, что с того?
Он достал первым, как ни крути.
Очко его.
Йен лежал на горячем песке, боль сделалась... отдаленной? Смутной? Нет, не так. Больно, однако кажется, будто боль испытывает кто-то другой, кто-то близкий Йену, но не он сам.
— Не шевелись, Йен Сильверстейн, — проговорил Осия. — Я уже сделал, все что мог. Ты будешь здоров как раньше, обещаю.
Йен открыл глаза. Перед ним все расплывалось; на песке валялся чей-то труп, мертвые глаза устремлены в резной потолок...
— Ты победил. — Где-то над Йеном маячило темное лицо Осии. — Огненный Герцог был на самом деле огненным великаном; давным-давно он принял обличье Его Пылкости. — Чуткие пальцы коснулись лба Йена и прикрыли веки. — Спи теперь. Поговорим позже.
Нет. Ему надо...
Что ему надо? У него нет сил.
Осия склонился к уху Йена.
— Твой отец не стал бы гордиться тобой, — проговорил старик так тихо, что никто не смог бы его услышать, — но это только потому, что он глупец.
Горячие слезы побежали по лицу Йена, хотя он и не знал их причины. Раны болели уже не так сильно.

Глава 24
Профессия

Бранден дель Бранден сидел за массивным рабочим столом Огненного Герцога, лорд Сенсевер устроился сбоку. Торри казалось вполне справедливым, что пока Венедир дель Анегир не прибудет из Старой Крепости, чтобы занять свое законное место, в кресле Огненного Герцога должен сидеть кто-то из знати Фалиаса. Хотя в Доме Пламени было немало людей выше по положению, нежели Бранден дель Бранден, никто из них не горел желанием даже на время занять место, где так долго восседал самозванец.
Сколь долго? Торри отмахнулся от вопроса. Это скорее всего не важно.
Ивару дель Хивалу надоело притворяться, будто его интересует содержимое стенных ячеек, и он нетерпеливо мерил шагами кабинет, Ториан дель Орвальд спокойно сидел на стуле в другом углу, озирая происходящее единственным глазом.
— Как там Йен Сильверстоун? — спросил Бранден дель Бранден. — Я велел Джамеду дель Бруно как можно лучше ухаживать за ним, а лорд Сенсевер был так добр, что прислал своего лекаря-вестри.
Сенсевер лениво водил пальцем по поверхности стола.
— Мне кажется, с учетом всего случившегося, это вполне понятно; и вы, и я — мы оба перед ним в долгу, как сказал бы я от лица Его Твердости. — Сенсевер тепло улыбнулся Торри. — Помимо прочего, я подозреваю, что новый Огненный Герцог откажется от претензий на Керниат.
— Но что же Йен?
— С ним все будет в порядке. — Сенсевер снова улыбнулся. — Бимдел высасывал яд из ран еще при моем отце.
Торри перевел взгляд на дядю Осию; тот кивнул. Этого хватило, чтобы поверить в скорое выздоровление Йена.
Торри опустился на стул возле дяди Осии. А ведь Город — и впрямь довольно приятное место. Он будет скучать по Фалиасу.
— У нас мало времени, — сказал Торри дяде Осии. — Мне надо вернуться домой. Ты поведешь меня?
— Я пойду с тобой, Ториан дель Ториан, — раскатисто пробасил Ивар дель Хивал. — Вдруг вам понадобится лишняя пара рук или лишний меч?
Торри кивнул. На случай всяких неприятностей неплохо иметь рядом еще одного бойца. Конечно, если родителям и Мэгги хоть сколько-нибудь повезло, они должны были обогнать Сынов, а если нет, то шансы Торри вовремя догнать их сводились к нулю, однако...
Осия покачал головой:
— Я не могу распознать Пути. Я не знаю. Торри вскипел.
— Ох, дядя Осия, ну не говорил бы ты мне этого! Ты ведь построил Город, здесь все просто выдает твою руку! Ты знаешь здесь все тайники...
Дядя Осия покачал головой:
— Уже нет. Я... Трудно вообразить, что из всех нас у г одного меня не хватит веры, но именно так и получилось... Я теперь не много помню о Городе. — Он печально улыбнулся и постучал пальцем по виску. — Мне следовало бы больше полагаться на Йена, но риск был слишком велик. Я... взял инструмент и удалил из своей головы знание о Путях вместе с другим знанием, которого домогался огненный великан. Если бы он выиграл, пользы от меня ему было бы мало. — Осия сделал слабый неопределенный жест рукой. — Как сейчас и вам, увы. Лорд Сенсевер сжал губы.
— В результате вы, Орфиндель, оказались не такой уж важной птицей и не столь желанной дичью, так?
— Умно! — Ториан дель Орвальд прикоснулся искривленным пальцем к своему лбу. Распорядитель дуэлей оценил обходной маневр. — Примите мои поздравления, Орфиндель, если так вас можно называть.
Торри передернуло. Он знал, что дядя Осия не такой, как все, но взять железку и воткнуть ее себе в... Бр-р.
Между прочим, дядя Осия теперь говорил еще неразборчивей, чем обычно...
— Ты ведь уже не первый раз проделывал такое? Дядя Осия покачал головой:
— Нет, не первый. И не второй. — Он поднял руку. — Оставь эту тему, Ториан, оставь.
Отворилась массивная дверь, и в кабинет вошел Джамед дель Бруно: черный и бежевый цвета одежд придавали ему мрачный и угрюмый вид. За ним следовали трое слуг-вестри с платиновым подносом, нагруженным выдержанными сырами и хлебцами размером с кулак, теплыми и пахнущими пекарней. Вестри, на удивление ловко действуя коротенькими пальчиками, быстро, тремя движениями ножа, вскрыли хлебцы, наполнили их сыром, посыпали сверху какой-то зеленью, а потом разложили хлебцы по тарелкам.
— Я решил, что уместно небольшое угощение, — заметил Джамед дель Бруно, — несмотря на то что время неподходящее. — Мажордом подошел к стене и откинул в сторону гобелен, за которым обнаружилась голая стена. — Покойный имел обыкновение хранить здесь лучшие вина, — произнес он, надавив на два места в стене, находившиеся на расстоянии ладони друг от друга.
Торри кивнул. Он нажал бы там, где тонкая стена чуть подается, затем досчитал бы до трех — за это время внутренний механизм повернул бы замки в нужное положение, — а потом стукнул бы по стене.
Ровно это Джамед дель Бруно и проделал. Лицо его осветило подобие улыбки, когда неправильных очертаний дверь отворилась на бесшумных петлях. За ней обнаружился винный склад размером с комод, полный лежащих на боку бутылок. Джамед дель Бруно, помедлив, выбрал бутылку, затем привычным движением вытащил пробку и наполнил вином широкие бокалы, которые поднес ему вестри.
Трое вестри разнесли гостям вино и хлеб; Торри не сразу осознал, что ему прислуживает Броглин.
— Я прошу прощения, Броглин, — сказал он на языке вестри, принимая одной рукой тарелку, а другой — бокал с вином, — и благодарю тебя за то, что ты сделал утром.
Цверг мгновение колебался, затем пожал плечами.
— Все было как должно, Ториан дель Ториан, — ответил он на том же языке. — Однако вам еще многому предстоит научиться по части хитрости. Зачем всем и каждому здесь знать, что я буду служить вам верой и правдой?
Торри вспыхнул.
— А с какой бы стати кому-то здесь знать вестри?
— Знание есть благо, — произнес на вестри Ториан дель Орвальд и фыркнул. — Я полагал, отец тебя этому научил.
— Всегда полезно знать язык тех, кем командуешь, — заметил Джамед дель Бруно, также на вестри.
— И еще более полезно знать язык тех, кем правишь, — на том же языке произнес лорд Сенсевер, широко улыбаясь. — Быть членом правящего класса — не так-то и просто.
Дядя Осия пожал плечами.
— Хотел бы я знать, о чем вы все беседуете, но, полагаю, не стоит спрашивать.
Не может быть!.. Дядя Осия не понимает языка? Не перестарался ли он, разрушая свой мозг?
Торри постарался сохранить спокойное выражение лица.
— Ничего, пустяки, дядя Осия. Но мне все равно нужен Скрытый Путь домой. Мои не намного опередили. Сынов; им понадобится помощь, и каждая минута...
— ...всего лишь минута, — произнес Броглин на вестри. — И так тому и быть.
Джамед дель Бруно кивнул.
— Если хочешь, скажи им сам; если нет, я скажу. Он подождал чуть-чуть и продолжил:
— Ладно, я покажу вам Путь, по которому покойный отправил Сынов, и по их следам нетрудно будет следовать, по крайней мере первое время. — Джамед дель Бруно нахмурился. — Случилась странная вещь: похоже, перед тем, как они отправились в погоню, кто-то подсыпал в пищу Сынам сильнодействующее слабительное. Это замедлит их продвижение, пока слабительное не перестанет действовать. — Он налил еще вина. — Я всегда полагал, что соревнование интереснее, если у жертвы есть шанс ускользнуть.
— Надо торопиться, даже если они... Дядя Осия вскинул ладонь.
— Торри, Торри, не будь маловером. С твоими родными все будет хорошо: положись на ваших соседей. Положись на мать и на Мэгги: они достойны этого не меньше, чем твой отец. — Осия поразмыслил мгновение. — Однако если ты, Джамед дель Бруно, покажешь нам путь обратно, пожалуй, молодому Ториану, Йену Сильверстоуну и мне следует вернуться туда хотя бы на время.
Дверь снова широко распахнулась, и в кабинет вошел Йен Сильверстейн с рюкзаком за спиной. Он был одет в черную тунику и штаны, отделанные красно-оранжевым — форму офицера Дома Пламени. Ботинки на нем остались старые, и на поясе висел меч, который дал ему дядя Осия.
Возможно, юноша был малость бледноват и стоял на ногах не так твердо, как хотелось бы, но держался он свободно, хотя и чересчур выпрямив спину, и не походил на человека, который испытывает боль или боится, что от первого же неловкого движения из него вывалятся наружу все потроха.
Торри улыбнулся.
— Похоже, вестри умеют лечить гораздо лучше, чем нам о том говорили. Йен покачал головой.
— Я тебе потом все расскажу, — произнес он по-английски и похлопал себя по животу. — Ничего не болит, и мне сказали, что... повязка удержит все на месте.
Он опустил свой рюкзак на стол перед Бранденом дель Бранденом.
— А еще сказали, что Дом Пламени мне признателен.
Бранден дель Бранден издал смешок.
— Что соответствует истине, хотя я и не хотел бы принимать сейчас какие-то принципиальные решения; новый герцог вскоре прибудет от Неба, и тогда я буду отвечать за возможное... превышение полномочий.
Йен поднял бровь.
— Как насчет мешка с золотом и дороги домой? Торри кашлянул.
— Мы как раз об этом и беседовали. Все считают, что у матери, отца и Мэгги было достаточно времени и... Йен пожал плечами.
— Я бы положился на твоего отца, Торри. — На его лицо легла мимолетная тень. А если нет, то все уже кончено, и мы ничего не в силах, изменить, — мог бы он добавить вслух, но вместо этого сказал: — Однако мне еще надо кое-что там сделать.
Торри заставил себя разжать кулак. У Йена есть право.
— Так ты хочешь вернуться домой, да? В школу?
— Да нет. — Йен нахмурился. — Потом про это поговорим.
Ториан дель Орвальд внимательно посмотрел на Йена.
— Есть и другие возможности. Дом Стали, как называют нашу Гильдию, признателен тому, кто разоблачил узурпатора, который использовал нас.
Сенсевер кивнул.
— «Разоблачил» — еще слабо сказано. Но распорядитель дуэлей совершенно прав. От имени Его Дуновения я заявляю, что в Доме Ветра всегда будут рады тому, кто оказал нам услугу, пусть и не сознавая того. Покойный Огненный Герцог был амбициозным созданием, и его амбиции задевали мой Дом.
Йен покачал головой:
— Как-нибудь в другой раз. Сейчас мне нужно золото и чтобы мне объяснили, как добраться домой. Бранден дель Бранден кивнул.
— Золото — не проблема, в особенности если мы найдем личный сейф покойного герцога и не придется тревожить старшую казнохранительницу. — Его губы искривились. — Я знаю старшую казнохранительницу несколько лет и подозреваю, что первый обол так до сих пор и хранится между ее иссохших грудей!
Осия поднялся со стула.
— Кое-что я еще помню, хотя времени прошло немало.
Он опустился на колени и откинул в сторону ковер. Пол темного дерева блестел как глянцевый. Осия нажал на доску у стыка половиц и, когда та чуть подалась под его рукой, надавил на соседнюю половицу. Под поднявшейся секцией пола обнаружились четыре холщовых мешка. Осия встал, трое вестри вытащили мешки, а их ловкие корявые пальцы развязали хитрые узлы, которыми были завязаны кожаные ремни.
Красноватым светом вспыхнуло золото.
— Думаю, этого более чем достаточно. Бранден дель Бранден улыбнулся.
— Я полагаю, Йен Сильверстейн, что тебе причитается столько, сколько унесете ты и слуга-вестри. Это самое малое, чем мы тебе обязаны.
Ивар дель Хивал погладил себя по бороде.
— Мне кажется, что там, куда собирается Йен Сильверстейн, вестри делать нечего; я сам помогу ему донести добычу.
— Присядь, пожалуйста, Йен Сильверстоун, — сказал Осия. — Нам еще надо кое о чем переговорить. Йен наморщил лоб.
— Давайте поговорим без чужих ушей. — И он дернул головой в сторону выхода на веранду. — Только ты, я и Торри.
Высоко в небе кружила черная птица; Торри сперва подумал, что это орел, потом по форме клюва решил, что это ворон, но, видимо, ни то и ни другое: для орла слишком кривой клюв, а для ворона слишком большие крылья.
Йен оперся на перила балкона.
— Так ты не верил в меня, да? — спокойно спросил он. — Старый дурень... Торри вспыхнул:
— Да как ты смеешь так с ним...
— Ты тоже хорош, Ториан дель Ториан, — сказал ему Йен. — Ты даже не знаешь, что стояло на карте, даже не представляешь, как все это важно. — Он повернулся к дяде Осии. — Тебе следовало бы пожертвовать нами обоими, если бы до этого дошло: тебе-то известно, каковы ставки. Будь Огненный Герцог человеком, ему хватило бы карты Скрытых Путей, но ведь ты знал, что огненный великан охотится за самоцветами Брисингамена.
Торри покачал головой. Нетрудно поверить, что в Тир-На-Ног предметы способны обладать огромным могуществом, но неужели они могут быть настолько важны? Дядя Осия рассказывал про Брисингамен: ожерелье — весьма мощная вещь, но не до такой же степени? Мысль, что с помощью его камней можно завершить существование Вселенной, как-то не помещалась в голове. Ладно, лучше оставить пока эту тему.
— Йен, Йен, — медленно и устало произнес Осия, — я не могу нарушить слово, данное деду Ториана или кому бы то ни было..
— Тогда тебе не следовало ничего ему обещать...
— Мне много чего следовало и не следовало делать. — Дядя Осия облизнул губы. — Ладно. Что вы теперь от меня хотите?
— Ты стер из своего разума информацию о тайных ходах и местонахождении камней, но, может, у тебя получится отвести нас обратно по Скрытым Путям в Хардвуд?
Дядя Осия поразмыслил.
— Вполне вероятно. Похоже, у меня не получилось кромсать свои мозги ровно в том месте, где надо. Вполне вероятно также и то, что вы сумеете идти по следу Сынов; след достаточно свежий, чтобы... — Он махнул рукой. — Так, значит, Йен Сильверстейн, ты хочешь вернуться домой?
— На время, Орфиндель, — сказал Йен, пытаясь выразить свои ощущения и чувствуя, что слова звучат верно. — Только на время. Я хочу использовать это золото, чтобы учредить кредитный фонд для студентов-юристов с определенной специализацией.
Пусть те, кому нравится юриспруденция, преследуют негодяев вроде Бенджамина Сильверстейна. Сам Йен никогда не хотел быть юристом. Он просто нашел способ свести счеты, и хотя это важное дело, теперь можно предоставить заниматься им другим людям.
Да плевал я на тебя, ты, жалкая пародия на отца. Пусть другие сводят за меня счеты — по доверенности. А у меня своя жизнь.
— Если твоя мать отмоет мне денег, организую кредитный фонд, — сказал Йен Торри. Тот пожал плечами.
— Я как-то никогда особенно не интересовался денежными делами. Полагаю, эту черту я перенял у отца.
— Карин уже проворачивала подобные операции, — заметил Осия. — Ты не собираешься тратить деньги на себя?
— Я вроде бы обета бедности не давал, — улыбнулся Йен. — Конечно, я и себе кое-что оставлю и с превеликим удовольствием потрачу на всякое походное снаряжение, к примеру. И может, я не прочь поваляться на пляже где-нибудь на островах в Карибском море недельки две. Ну, если понадобится, я оплачу уроки фехтования отцу Торри. — Он прикоснулся к левому боку, куда его ранил меч поддельного Огненного Герцога. — Мне надо совершенствоваться.
Йен ухмыльнулся и ощутил, что голова у него идет кругом.
— Если же Ториан дель Ториан-старший не захочет учить меня, возможно, согласится Ториан дель Орвальд. Все же у рапиры есть свои ограничения.
Торри улыбнулся в ответ.
— Но и полезные свойства тоже есть. А потом мы отправимся искать самоцветы Брисингамена, да?
— Мы? — Йен кивнул. — Да, мы.
В этот раз ему выпало выйти на сцену. Возможно, в следующий раз придет черед Торри. А может быть, кого-то еще.
Ладно, проехали. Я — Йен Сильверстейн, спутник Орфинделя, друг Одина и Фрейи, убийца безымянного огненного великана; я вполне могу довольствоваться тем, что выпало мне на долю.
— А что мы сделаем с камнями, когда найдем их? — спросил Торри. — Я хочу сказать — раз они так важны, кому мы можем довериться?
Йен фыркнул.
— Ну, для начала вычеркнем из списка всяких там огненных великанов и бергениссе. Есть у меня вариант, хотя я не уверен, что он придется тебе по душе. — Йен повернулся к Осии. — Доверься я ей в деле с камнями, я не был бы первым, так?
Осия покачал головой:
— Нет, ты не был бы первым. Но пока оставим это. Йен кивнул. На сегодня хватит.
— Ну так что, вернемся к остальным?
И Йен повел своих спутников обратно в кабинет.
Тут мало что изменилось, разве что ушел Ивар дель Хивал и появился еще один вестри со знакомого вида рюкзаком.
Лорд Сенсевер налил темного, как чернила, вина в длинный, похожий на тюльпан бокал и, прежде чем попробовать, поднес вино к носу.
— В самом деле, превосходный напиток!.. Джамед дель Бруно последовал за Иваром дель Хивалом; они скоро вернутся, и вы сможете отправиться в путь.
Он приподнял бровь, словно приглашая их отведать вина. Йен покачал головой, Осия последовал его примеру, но Торри согласился:
— Конечно, я попробую.
Сняв пояс с оружием, он повесил его на спинку стула так, чтобы рукоять оставалась в пределах досягаемости, сел и закинул ноги на край стола Огненного Герцога. Что Торри умел, так это расслабляться; Йен всегда завидовал ему в этом и, вероятно, всегда будет завидовать.
Бранден дель Бранден принял вино и поглядел на Йена поверх бокала.
— Вы, конечно, можете и остаться. Я уверен, что новый герцог пожелает встретиться с вами обоими...
— Но не чувствуете уверенности, что он позволит нам удалиться восвояси?
Бранден дель Бранден покачал головой.
— Я бы сказал, что либо вы слишком мало значите, чтобы служить поводом для беспокойства, либо слишком важны, чтобы относиться к вам легкомысленно. Так или иначе, вряд ли новый герцог захочет вас задержать. — Он посмотрел на Осию. — По крайней мере вас, молодые люди. Понятия не имею, что бы он стал делать с Орфинделем.
Йен открыл свой рюкзак. Его одежду постирали и аккуратно сложили. Йен лениво подумал, что, наверное, отстирать штаны и рубаху стоило немалых трудов, но решил, что без толку уточнять это у Сенсевера, Брандена дель Брандена или Ториана дель Орвальда.
Бранден дель Бранден поставил свой бокал и принялся нагружать последний из четырех мешочков золотыми монетами.
Йен уже собрался было пройтись насчет местной прижимистости, однако, приподняв один из мешочков, удивился, обнаружив, что такая маленькая вещь весит порядка двадцати пяти — тридцати фунтов. Пожалуй, нести их будет тяжеловато. Йен повернулся к Торри:
— Поделимся?
— Нет. — Торри откинулся назад, закинув руки за голову. — Деньги у меня есть, мать с отцом позаботились. — Широкая физиономия Торри расплылась в улыбке. — Разве что ты купишь два билета на самолет — если не возражаешь против того, чтобы загорать в компании.
— Два? Для Мэгги?
Торри кивнул:
— Я обещал ей хорошие каникулы и не думаю, что сдержал обещание. А ты что скажешь?
Йен поджал губы.
— Я тоже так не думаю. — Он снова приподнял мешочек. — Почем сейчас идет золото? Торри пожал плечами.
— Сотни три за унцию? Или больше? Я никогда особенно не интересовался этим вопросом; мать тебе наверняка скажет.
Осия кивнул:
— Наверняка. С точностью до цента.
Хм... в каждом мешке, считай, двадцать пять фунтов, а мешка четыре. Получается где-то полмиллиона долларов. Четыре мешка... да, все верно, ведь с ними идет еще Ивар дель Хивал.
— Ты что-то придумал?
Йен кивнул:
— Потом расскажу.
Бранден дель Бранден разложил мешочки с золотом по рюкзакам; Йен завязал свой рюкзак и взгромоздил его на плечи.

Предыдущая страница 19 Следующая страница


Огненный герцог 20

Вот смех-то: с сорока фунтами золота и барахла на загривке Йен чувствовал себя легче. Он не мог не ухмыльнуться и, вероятно, рассмеялся бы, если бы не брюхо. Раны не болели, но Йену казалось, будто внутренности у него из папиросной бумаги.
— Ну так где же Джамед дель Бруно? Нам уже пора. Бранден дель Бранден повернулся к Торри:
— У меня к тебе просьба.
Торри склонил голову.
— Какая же?
— Я хотел бы передать Исключительной Мэгги, что здесь у нее остался по меньшей мере один поклонник, который позаботился бы... о ее статусе.
Сенсевер отпил вина.
— О, не думаю, чтобы такая необходимость возникла. Участие Мэгги во всей этой истории привлекло к ней достаточно внимания, даже если не принимать в расчет сплетен юных дам Дома, которые уже оценили ее разум и способность учиться не только утонченным манерам, но и практическим навыкам, подобающим женщине благородного происхождения. — Он приподнял свой бокал и поглядел на Торри. — Очаровательная молодая особа.
Торри кивнул.
— Я все ей передам, — сказал он обоим собеседникам. — Я и сам... очень к ней привязан.
Бранден дель Бранден махнул рукой:
— Пусть выбирает дама.
Йен прикрыл усмешку рукой. Кажется, кое-кто без ума от Мэгги.
И тут он вспомнил, что видел в мешке только свою одежду...
Йен сбросил рюкзак на пол, снова открыл его и начал рыться в вещах, борясь с растущей тревогой. Наконец он нашел кожаный мешочек, который дала ему Фрейя, и вытащил его из рюкзака.
Яблочные колбаски никуда не делись, как и завернутая в шелк фигурка; вынутый из руки меч лежал тут же.
Все в комнате смотрели на Йена. Слегка смутившись, он замотал фигурку обратно в шелк и спрятал ее в мешочек.
— Подарок друга.
— Или подруги?
Йен ухмыльнулся.
— А как ты догадался? — Он снова взгромоздил рюкзак себе на закорки. — Ну так пошли?
— Надо дождаться Джамеда дель Бруно и...
— И меня, — громогласно добавил от двери Ивар дель Хивал. — Я уже готов.
Здоровяк, расставшись с разноцветными нарядами Города, оделся в белую рубаху и коричневые брюки, которые по-свойски выглядели бы на улицах Хардвуда. Разве что покрой был несколько необычен и брюки спереди застегивались на не прикрытый клапаном ряд пуговиц.
Ну и, конечно же, пояс с мечом, но к этому Йен уже привык — как привык к мечу, свисавшему с его собственного пояса. Вероятно, стоит уговорить Ивара дель Хивала обрезать завязанные в длинный хвост волосы и подстричь окладистую бороду, однако сейчас он выглядит вполне прилично: этакий мускулистый хиппи лет пятидесяти от роду.
Торри встал и направился к рюкзаку, затягивая на ходу пояс.
— Бранден дель Бранден, я благодарю тебя за гостеприимство и надеюсь им снова воспользоваться. — Потом он обернулся к лорду Сенсеверу. — Благодарю вас за добрые пожелания мне и моей семье.
— Не забудь передать их отцу и матери, а также Исключительной Мэгги. Торри кивнул:
— Непременно.
Ториан дель Орвальд поднялся на ноги, рукой придерживаясь за край стола.
— Я провожу тебя до потайного выхода, внук. Если ты не возражаешь против моего общества. Внук? Йен приподнял бровь.
— Потом объясню, — произнес Торри одними губами, затем вновь повернулся к Ториану дель Орвальду.
— Непременно, сэр... Когда мы вернемся, не представите ли вы меня матери моего отца?
— Конечно, твоя бабушка будет рада. — Старик улыбнулся. — Так что я с удовольствием ей тебя представлю. Надеюсь, мне не придется долго ждать подходящего случая.
Он откашлялся: казалось, ему нелегко говорить.
Рюкзак за плечами у Йена легче не становился.
— Ладно, Торри, кончай прощаться. Тронулись.
Они спустились на два уровня, когда Торри внезапно остановился с открытым ртом и устремленным вдаль взором.
— Вот гадство!
Юноша стряхнув с плеч рюкзак и опустил его на пол у ног Джамеда дель Бруно.
— Я сейчас вернусь, — сказал он и рванул по коридору обратно.
Йен посмотрел на Осию, который непонимающе поглядел на Йена.
— Я и сам не знаю, в чем дело, Йен Сильверстейн, — сказал Осия.
Ивар дель Хивал тоже снял рюкзак и поставил его на пол.
— Идите-ка вы вдвоем за ним, а я вас тут подожду, — сказал он, помогая снять рюкзаки Осии и Йену.
У Торри было преимущество во времени, кроме того, он бежал быстрее Йена и Осии. Когда они с Торианом дель Орвальдом ворвались в кабинет, Торри уже стоял на коленях на полу над открытым потайным сейфом, все еще полным золота.
Торри горстями выгребал на пол золотые монеты. Бранден дель Бранден и лорд Сенсевер наблюдали за ним. На морщинистом лице Ториана дель Орвальда появилось удивленное выражение.
Торри поднял лоснящееся от пота лицо.
— Дядя Осия, это же как тайник с оружием, который дома!.. — Торри выгреб на пол последнюю монетку и засунул руку в тайник. — Никак не могу нащупать... — Он поднял взгляд на Брандена дель Брандена. — Не посветишь мне? Лампой или свечой какой-нибудь?
Было заметно, каких усилий стоит Брандену дель Брандену сохранять невозмутимое выражение лица. Он кивнул, вышел из комнаты и быстро вернулся с зажженной лампой, которую подал Торри.
Торри поставил лампу на пол и уставился внутрь тайника.
— Проклятие, плохо видно. Эх, сюда бы фонарик или... — Тут он сунул руку в карман и извлек инструмент, который раскрылся в клещи. В каждой рукоятке тоже прятались разнообразные инструменты. — «Паратул», — заметил юноша, ухмыльнувшись и доставая из рукоятки изогнутый кусок проволоки. — Не выходите без него из дому. — Торри принялся ковыряться в сейфе. — Я ее не вижу, но она где-то тут, — произнес он, напряженно наморщив лоб. — Вообще, все очень странно. Зачем Огненному Герцогу хранить столько золота в таком месте? Сколько-то еще куда ни шло — на мелкие расходы, но зачем Герцогу Дома Пламени такая куча денег? У него ведь был казначей, да и потом, не мужское это дело — заниматься деньгами.
— Тот, кого мы считали Огненным Герцогом, — заметил Осия, — был родом не отсюда.
— Да, но притворялся-то он своим, — откликнулся Торри. — Во всем, кроме этого. Если он... Ага!
Юноша вытащил из сейфа металлическую пластину, по форме и размеру напоминающую тарелку. Сверху пластинка была гладкой, а снизу торчал механизм замка. Торри аккуратно освободил замок из проволочной петли «паратула» и положил пластину на пол, механизмом вверх. Йен не вник в принцип работы замка, но догадался, зачем по краям пластины на равном расстоянии друг от друга размещены шесть задвижек: если они выдвинуты, вытащить замок стоило бы изрядных усилий.
Йен почувствовал, как забилось сердце. Если на самом деле под тайником скрывается еще один тайник, то золото призвано отвлекать от него внимание. Можно подумать, конечно, будто золото фальшивое, но Йен знал, что золото самое настоящее: именно из этого сейфа отец Торри и Осия взяли золотые монеты, когда бежали отсюда, те самые монеты, которые мать Торри превратила в доллары.
Раз сотни фунтов золота призваны маскировать существование второго тайника, выходит, его содержимое много дороже всего этого золота.
— Торри, это же...
— Йен, прикуси язык. Сейчас некогда объяснять. — Торри уже засунул руку обратно в тайник, аж по плечо.
Затем он выпрямился: на ладони у него лежал маленький кожаный мешочек. Дрожащими пальцами юноша растянул горлышко мешочка.
В комнате почему-то стало темнее. Неровный круглый камень, который выкатился на . ладонь, не просто горел темно-алым пламенем; казалось, он впитывает в себя свет и тепло не только стоящей рядом лампы, но и всей комнаты. В его рубиновом свете лицо Торри казалось грязным от пыли и пота. Ему стоило изрядных усилий сжать пальцы, прогнав темноту и причудливо-алый отсвет. Снова вспыхнул свет лампы и свет дня.
Осия уже стоял на коленях рядом с Торри.
— Тот самый рубин, вынутый из разломанного ожерелья Брисингов, благословенного и проклятого, — произнес он, покачав головой. — Значит, герцог уже нашел один и искал остальные камни.
Сенсевер рассудительно кивнул:
— Именно это меня и тревожило. Его покойная Пылкость притворялся человеком куда лучше всех тех огненных великанов, о которых я когда-либо слышал. Все Старшие Народы — оборотни, но невозможно подумать, что огненный великан сам по себе способен так долго носить чужой облик. Изменить обличье на час, на время трапезы, на день — еще куда ни шло. Но не на годы же... Очевидно, он имел у себя некий дополнительный источник силы. — Лорд Сенсевер протянул руку. — Лучше передать его под мою опеку.
Бранден дель Бранден вскочил на ноги.
— Думаю, камень должен остаться здесь, в Доме Пламени. Это огненный самоцвет, в конце концов. Ториан дель Орвальд тоже встал.
— Распорядитель дуэлей представляет весь Доминион, — произнес он, положив руку на эфес меча и чуть повернув голову, чтобы видеть все здоровым глазом. Двигался он совсем не как больной старик. — Именно мне следует забрать его — именем Неба.
Нет, никому из них нельзя довериться.
Торри поднялся на ноги, держа камень в левой руке, а правую положив на рукоять меча.
— Полагаете, что у вас получится отобрать у меня рубин? Ториан дель Орвальд кивнул:
— Да, внук, думаю, что получится. И не только у меня. Тебе этот камень ни к чему, юный Ториан. Он слишком опасен.
Болван ты, Торри, подумал Йен. Втравить их в такую историю, а все почему? Потому что побежал обратно доставать камень из сейфа, вместо того чтобы обсудить с остальными возможные последствия.
Да, во всем виноваты его родители и соседи. Торри выращивали в оранжерее, его окружали люди, которым он верил. Он просто не знал, какие законы правят миром, не знал, что не всегда можно полагаться на тех, на кого ты привык полагаться.
Йен-то это прекрасно знал: уроки Бенджамина Сильверстейна не прошли даром.
Конечно, Бранден дель Бранден — друг Торри, лорд Сенсевер — друг его семьи, а Ториан дель Орвальд вообще его родной дед, но этот рубин — камень Брисингамена, и каждый из троих без труда объяснит, почему камню не следует оставаться у Торри и почему хранить камень следует именно ему. Вот черт!
Теперь им либо придется прорываться из Города с боем — а каковы шансы у них двоих? — либо...
Стараясь двигаться плавно, Йен поспешно обогнул Брандена дель Брандена и нырнул в дверь, которая вела на веранду.
— Торри! — крикнул Йен от двери. — Давай его сюда! И прикрой меня!
Торри действовал почти не колеблясь: он из-за спины кинул камень Йену, затем прыгнул к двери на веранду, чтобы загородить дорогу остальным, вытаскивая на ходу меч. И встал за спиной у Йена.
— Торопись давай, — сказал он. — Дело дерьмо. А то я сам не вижу, подумал Йен. Ладно, со взаимными обвинениями можно и подождать.
— Минутку, — сказал Йен.
Он вышел на веранду. Рубин был теплым на ощупь; он не успел бы так нагреться от руки Торри за несколько минут. И хотя самоцвет вовсе не казался тяжелым, требовалось приложить некие усилия, чтобы сдвинуть его с места — словно тот, кто его создал, не озаботился синхронизировать вес и инерцию камня.
Йен посмотрел в голубое небо. Оно было глубже и ярче, чем дома, непорочная белизна облачков слепила глаза. И высоко над Городом кружила черная птица. Ворона, надо думать? Нет. Йен улыбнулся. Ворон.
Ничего, кроме чистой логики: камень должен хранить тот, кто знает о важности Брисингамена, кому можно доверить и рубин, и все остальные камни ожерелья — до тех пор, пока не настанет время завершить этот цикл существования Вселенной.
Еще рано, подумал Йен. Мне еще много чего надо сделать, и я не один такой.
— Хугин! — крикнул он. — Слышишь меня? Лети сюда! Мунин, дуй сюда, это я, Йен Сильверстейн!
Он и прежде видел кружащую в небе птицу, однако это не отложилось в его сознании. Но вороны сами говорили, что они еще встретятся, и вполне разумно, что Хар-бард послал кого-то из них следить, что произойдет в Городе.
Черная птица продолжала свой плавный полет, и сердце у Йена упало.
— Йен, — раздался сзади голос Торри. — У нас мало времени.
— Заткнись, — огрызнулся Йен, отчаянно пытаясь что-нибудь придумать. Может, проглотить камень? Нет: ему просто взрежут брюхо — какие тут церемонии?
Бежать? Куда?
Ворон сделал вираж, а потом устремился вниз, сложив крылья.
Сработало!
— Отнеси ей камень от меня!
Самоцвет взлетел в воздух, сверкая в лучах солнца, разгораясь все ярче и ярче, словно крохотное солнце, на которое больно смотреть, но от которого невозможно оторвать глаз.
Когти ворона сомкнулись вокруг камня с отчетливым щелчком.
— И поблагодари ее за яблоки, — сказал Йен. — И за статуэтку, не забудь поблагодарить за статуэтку! — И шепотом добавил, уверенный, что птица этого уже не услышит: — Передай ей спасибо за ее слова, что я... тоже кое-чего стою.
— Не будь ты таким глупцом, тебе бы не понадобились уверения отставной богини плодородия, Йен Сильверстоун, — откликнулся ворон: его карканье таяло вдалеке. — Но я все ей передам. Счастливо, Йен Сильверстоун! — добавила птица.
Широкие крылья уже несли ворона высоко в небо, на юг.
Был ли это Хугин или Мунин? Станет ли Фрейя хранить обломок Брисингамена, как обещала, до конца времен? Торри глупец, если думает, будто можно доверять всем и каждому. Но Йен не станет впадать в идиотизм противоположного свойства и не будет вести себя как глупец, который не доверяет никому.
Совершенно незачем шарахаться из одной крайности в другую.
Йен улыбнулся и повернулся к остальным.
Наваждение сгинуло.
Ториан дель Орвальд первый опустился на свой стул, . и на его морщинистом лице проступила улыбка. Он чуть насмешливо отсалютовал Йену, приложив искривленный палец ко лбу.
Лорд Сенсевер несколько раз кашлянул, но затем и он успокоился. Бранден дель Бранден вернулся в кресло Огненного Герцога, и постепенно на его лицо легло выражение спокойного достоинства. Йен с трудом удержался, чтобы не рассмеяться.
— Вот и все, — сказал Бранден дель Бранден. Йен кивнул:
— Ага.
Он положил одну руку на плечо Торри, другой обхватил Осию за талию, и они вышли в коридор.
— Пора домой. Наконец-то.
Йен повернулся и взглянул сквозь дверь веранды в голубое небо.
На пределе видимости черная птица лениво била крылами, направляясь к дому.
— Мы еще вернемся!

ЭПИЛОГ

СОСЕДИ

В конце концов все произошло очень быстро, как и предполагал Арни Сельмо.
Так и бывает. На охоте или на войне вы большую часть времени проводите в ожидании. Арни не жаловался: ему случалось по два дня сидеть в вонючей стылой стрелковой ячейке. Здесь было не так уж и плохо, если сравнивать.
Сам он, с автоматической винтовкой на коленях, расположился на садовом стуле, чья спинка опиралась на ствол дерева. Орфи устроился в собственном укрытии, ярдах в двадцати отсюда. С первого же часа их смены оттуда доносился его храп.
Проклятие, староват Орфи для всего этого. Даже Арни староват, а ведь он десятью годами моложе Орфи.
Но что же делать? Не дашь ведь ему под зад коленом: старина Орфи обидится. И хотя Арни считал, что караулить надо по двое, есть шанс, что хватит и одного. Черт, и двоих может не хватить, но больше, полагал Арни, ему не выцыганить у дока Шерва и компании.
С тех пор как сержант Пернелл обнаружил его темной ночью спящим на посту (дело было в Уиджонгбу) и выбил из него все дерьмо, Арни потерял способность засыпать с винтовкой в руках. Так что здесь неприятностей не предвиделось.
Но лучше бы ты, дружище, просыпался, а то не ровен час...
Что-то зашуршало за каменной пирамидкой, и в край отверстия вцепились руки; в одной был зажат окровавленный меч. Из дыры показалось чумазое лицо, и наружу вылезла подружка Торри. За ней последовали до невозможности извазюканная Карин Торсен и, наконец, Ториан Торсен.
Выглядел он хуже всех: драные остатки рубашки лапшой свисают с плеч, из бессчетных грязных порезов сочится кровь — однако он, как и девушка, все еще сжимал в руке окровавленный меч.
И пока он скорее ползком, чем бегом убирался прочь от дыры, оттуда высунулась длинная серая морда.
Это был в своем роде роскошный экземпляр, однако Арни уже поднялся со стула и вскинул автоматический «браунинг». Словно молодой, он упал вперед, выставив перед собой приклад винтовки, и приземлился аккурат возле своей сумки с боеприпасами.
Опустил ствол, уже не глядя по сторонам, а только на волка, который бросился к Торсену.
Громыхнул одиночный выстрел, и волк рухнул как марионетка с перерезанными веревочками.
Арни хрюкнул — а от Орфи, оказывается, есть польза.
Один за другим из дыры выскочили еще два волка. Арни легонько прикоснулся к спусковому крючку «браунинга»...
— ...Помните, — раздалось у него в ушах ворчание старого Гомера Абернати, — курок надо гладить нежно, как сиську, а не дергать, как...
...И Арни выпустил роскошную очередь сначала в одного, а потом во второго волка. Первый рухнул на месте, а второго Арни поймал как раз на середине прыжка, и тварь — с оскаленной пастью, в которой виднелись клыки размером с большой палец Арни, — упала всего в нескольких дюймах от подружки Торри.
Девушка удивила Арни, ударив волка мечом, который все еще сжимала в руке.
Снова загремели выстрелы, потом с характерным звуком из «гаранда» вылетела пустая обойма, и вслед за этим словно застегнули молнию: это Орфи — быстрее, чем можно было ожидать, — зарядил новую обойму патронов.
Едкий запах пороха мешался с вонью, которую издавали обделавшиеся волки, но Арни Сельмо рассмеялся. Кто бы ждал от сукина сына Орфи таких успехов!
— Заряди «браунинг»! — крикнул Орфи из укрытия. — Я готов.
Арни пораскинул мозгами. У него должно остаться патронов на четыре очереди, но почему бы не дозарядиться? Только он нащупал сумку с припасами, как из дыры выскочили еще три волка.
Орфи уложил двух; Арни едва успел пристрелить третьего.
На поляне, к которой шел Арни, царила тишина.
Ничего не скажешь, роскошные твари, когда дохлые. Однако...
Арни указал подбородком на самого здорового волка, у которого была только одна дырка в боку.
Орфи, поднявшись во весь рост над кустарником, кивнул и, вскинув к плечу «гаранд», выстрелил: ружье грохнуло, вырвав из волчьего бока кровавый ошметок. Труп.
Возможно, они все трупы. Возможно, это конец.
А может, и нет...
Арни Сельмо, вскинув автомат кверху дулом, держал палец недалеко от курка. Он подошел к двум вымазанным в грязи женщинам и одному мужчине, которые лежали на земле, пытаясь отдышаться.
— Готово, Орфи. Принес бы ты людям воды и поесть. Бутерброды в холодильнике.
Говоря это, Арни смотрел не на людей, а на дырку в земле. Так, на всякий случай.
Торсен что-то пробормотал, вероятно, «спасибо».
— С возвращением домой, сосед, — сказал Арни Сельмо.

От автора

Всякий владелец приличного дорожного атласа, следуя указаниям, данным в главе первой, обнаружит, что придуманный город Хардвуд, Северная Дакота, находится практически на том же месте, где размещается самый настоящий город Нортвуд, Северная Дакота, в котором я жил около тридцати лет назад, когда мой отец был одним из двух городских врачей. По правде говоря, я несколько изменил расположение города, чтобы поместить дом Торсенов примерно там, где стоял дом друга моего детства, Джеффа Томпсона.
Любой, кто откроет телефонную книгу Нортвуда или любую телефонную книгу этой части Северной Дакоты, обнаружит в ней множество людей с фамилиями типа «Сельмо», «Бьерке», «Томпсон», «Ларсен» и прочее в том же роде. Подобные фамилии весьма распространены в этой части мира; сходство Сельмо, Бьерке, Томпсонов и Ларсенов и так далее, живущих в любом из реальных городов Северной Дакоты (или где бы то ни было), с обитателями описанного мной города является совершенно неумышленным — за исключением покойного Джона Хонистеда, отставного полицейского, который на самом деле был нортвудским мастером на все руки и который, насколько я помню, был первым из моих друзей, кто умер.
Я полагаю, что старик Джон не стал бы возражать.

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • ЧАСТЬ ПЕРВАЯ
    ХАРДВУД, СЕВЕРНАЯ ДАКОТА     (Страница 1)
    • Глава 1
      Фехтовальщики       (Страница 1)
    • Глава 2
      Ториан и Осия       (Страница 2)
    • Глава 3
      Волки       (Страница 3)
    • Глава 4
      Скрытые Пути       (Страница 4)
  • ЧАСТЬ ВТОРАЯ
    НОВЫЙ МИР     (Страница 5)
    • Глава 5
      Сыны Волка       (Страница 5)
    • Глава 6
      Тир-На-Ног       (Страница 6)
    • Глава 7
      У Огненного Герцога       (Страница 6)
    • Глава 8
      Пленники       (Страница 6)
    • Глава 9
      Городской совет       (Страница 7)
    • Глава 10
      Гора Эскья и бергениссе       (Страница 7)
    • Глава 11
      Срединный Доминион       (Страница 8)
    • Глава 12
      Харбард и Фрида       (Страница 8)
    • Глава 13
      По дороге в Дом Пламени       (Страница 10)
    • Глава 14
      Сильвертоун       (Страница 11)
    • Глава 15
      Огненный Герцог       (Страница 12)
    • Глава 16
      Бегство       (Страница 14)
    • Глава 17
      Охотники       (Страница 14)
    • Глава 18
      Скрытые Пути       (Страница 14)
    • Глава 19
      Фалиас       (Страница 16)
    • Глава 20
      Завтрак и вызов       (Страница 16)
    • Глава 21
      Туннели       (Страница 17)
    • Глава 22
      Дуэлянт       (Страница 18)
    • Глава 23
      Фехтовальщик       (Страница 18)
    • Глава 24
      Профессия       (Страница 19)
  • ЭПИЛОГ (Страница 20)


Джоэл Розенберг

Огненный герцог

Цикл: "Хранители скрытых путей" - 1

 Читать книгу

Аннотация

Он вырос в нашем мире — юноша, долгие годы не понимавший, зачем его странный отец обучает его смертоносному искусству дуэлянта. Юноша, долгие годы не ведавший, что однажды ему придется найти свой путь в иной мир...
В мир, что лежит, незримый и неведомый, рядом с нашим...
В мир, коим правят доселе Великие Дома Огня, Камня, Неба и Воды...
В мир, где стоят неприступные города-крепости, высеченные в толщах горных хребтов, бродят доселе древние боги, ищут добычи люди-волки и летают вороны битв. В мир, где раздоры меж Герцогами Домов по-прежнему решаются в поединках. В мир, где мастерство клинка по-прежнему ценится превыше всего.

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel