Джоэл Розенберг - Меч и Цепь

1 Джоэл Розенберг

Действующие лица

Карл Куллинан — воин.
Андреа Андропулос — начинающий маг.
Эллегон — молодой дракон.
Уолтер Словотский — вор-подмастерье.
Ахира Кривоног — гном-воин.
Луджи (Лу) Рикетти — экс-маг/инженер.
Рэден Монстробойца — охотник.
Теернус — кузнец.
Ч'акресаркандин ип Катардн — воин, солдат удачи.
Ормист — мастер-работорговец.
Кира — освобожденная рабыня.
Эйя Эриксен — освобожденная рабыня.
Тэннети — освобожденная рабыня, ученица воина.
Хтон — освобожденный раб, фермер.
Ихрик — освобожденный раб, фермер.
Фиалт — освобожденный раб, моряк, ученик воина.
Армин — работорговец.
Вентхол — мастер-маг.
Жерр, барон Фурнаэльский.
Саммис — мастер-маг.
Хивар — стражник.
Энна — крепостная.
Рафф Фурнаэль — наследник баронства Фурнаэль, ученик воина.
Томен Фурнаэль.
Бералин, леди Фурнаэль.
Брен Адахан — наследник баронства Адахан.
Аваир Ганнес — капитан и владелец «Бородавочника».
Тирен — маг-подмастерье.
Игераль, Хинрид, Райх, Ленсиус, Фика — подмастерья-работорговцы.
Сейгар Вотансен — маг и военный вождь клана Вотан.
Эсталли, Олила — жены Сейгара Вотансена.
Пейлл — воин-эльф.
Джейсон Куллинан.

Я считаю, что самое главное в этом мире не то, где мы стоим, но то, куда мы движемся; чтобы достичь гавани, мы должны плыть, когда по ветру, а когда и против него — но плыть, а не дрейфовать и не становиться на якорь.
Оливер Вендел Холмс

Предыстория

Это начиналось как игра. Семеро студентов колледжа собрались вместе, чтобы приятно провести вечер.
Они расселись вокруг стола — Карл Куллинан, Джейсон Паркер, Джеймс Майкл Финнеган, Дория Перлштейн, Уолтер Словотский, Андреа Андропулос и Лу Рикетти, — собираясь на вечерок погрузиться в фантастический игровой мир. Игра обещала быть весьма занятной. Не более того.
Но их Мастер Игры, профессор Артур Дейтон, каким-то образом — и без предупреждения — перенес их на Ту Сторону. Студенты перенеслись в мир, который, как они думали, существует только в их воображении, и оказались в телах своих игровых персонажей. Худощавый, среднего роста Карл Куллинан стал огромным мускулистым воином; скрюченный калека Джеймс Майкл Финнеган превратился в могучего гнома Ахиру Кривонога. Все семеро стали другими внешне людьми с самыми разными способностями.
Внезапно это перестало быть игрой.
Джейсон Паркер погиб первым. Последние несколько мгновений своей жизни он провел наколотым на копье.
Остальные выжили, но и они не играли больше — они боролись за жизнь: против гнева и оружия магов и воинов, властителей и работорговцев.
Они должны были найти Дверь между Мирами и вернуться домой.
Должны были — и нашли, но слишком многое потеряли. Ахира погиб у Двери. Дория впала в кататонию. Дома это было непоправимо. Но там, на Той Стороне, Матриарх Сообщества Целящей Длани могла вернуть к жизни Ахиру, могла исцелить пошатнувшийся разум Дории.
А потому они возвратились на Ту Сторону. И Матриарх согласилась помочь им — хоть и только один раз.
Но ничего не делается просто так. Им пришлось заплатить, пришлось и дать некий обет. Обет, который должен быть исполнен.
Любой ценой.

ЧАСТЬ I
МЕТРЕЙЛЬ

Глава 1
ПРОФЕССИЯ

— Куда двинемся? — Карл Куллинан присел рядом с Андреа Анропулос на самый большой из плоских камней, окружавших угли обеденного костра. Он медленно отхлебывал кофе и щурился на закатное солнце.
Энди-Энди улыбнулась. Карл всегда любил ее улыбку: она делала еще ярче и без того яркий день.
— Ты это в переносном смысле? — Она тряхнула головой, отбрасывая с лица непослушные прядки. Ее тонкий загорелый пальчик коснулся его виска. — Или интересуешься, куда бы нам удрать, чтобы побыть наедине? — Склонив голову к плечу, Андреа снизу вверх взглянула на воина. — А я-то думала, прошлой ночи нам хватит — хотя бы на время! Давай подождем до темноты, ладно?
Карл рассмеялся.
— Я не о том — а про то, сколько еще мы будем тут прохлаждаться. Сообщество Целящей Длани не станет терпеть нас здесь вечно. — И еще мне бы ну очень хотелось знать, каким образом мы сможем сдержать данный Матриарху обет. Он взял Андреа за руку. — Кстати... Коли уж ты сама заговорила, я бы не прочь...
«Это смешно!» — произнес жесткий пронзительный голос в голове Карла.
Ярдах в двадцати от пары, в траве, открыл глаза Эллегон. Подняв голову со скрещенных передних лап, дракон глянул на людей.
«Неужто вы не в состоянии думать ни о чем, кроме плотских утех? Я знаю, вы только люди, — но неужели у вас всегда гон?»
Он поднялся на четыре лапы, свернул и развернул крылья — с соседнего вяза поднялась туча мелких птах — и неторопливо взлетел. По драконьим меркам он был совсем мал: всего-то с автобус от острого кончика серовато-зеленого хвоста до подобных блюдцам ноздрей носа ящера.
Распахнулась и захлопнулась пасть, извергнув клубы дыма и пара.
«Мне казалось, что люди, еще недавно учившиеся вместе, должны думать и о другом. Хотя бы иногда».
«Эллегон, — подумал Карл, — ты несносен».
«Ладно, не бери в голову. Со мной можно и не считаться — я, в конце концов, всего лишь дракон».
Он развернулся и, покачиваясь, полетел прочь.
— Эллегон! — окликнул Карл. — Вернись!
Дракон сделал вид, что не слышит.
Карл повел плечами.
— И что это он стал таким...
— Занозистым? — договорил, подходя, Уолтер Словотский. — Но ты же сам во всем виноват.
Уолтер был крупным мужчиной — но все же не настолько высоким, широкоплечим и мускулистым, как Карл. По крайней мере здесь. Прежде, дома, Уолтер был сантиметров на пятнадцать выше Карла и куда сильнее. Но при переходе из мира в мир Карл изменился — ему прибавилось росту и силы, к тому же он приобрел умения, которыми не обладал дома.
Он изменился — но не во всем. Уолтер по-прежнему схватывал все быстрее, чем Карл. И это по-прежнему уязвляло.
— То есть? — раздраженно осведомился Карл.
— Сейчас скажу — дай только кофе налить. — Взяв тряпку, Словотский обернул ею ручку котелка и плеснул обжигающий напиток себе в чашку. Казалось, леденящий ветер, что дует с луга, вовсе не холодит его — хоть он и был, как обычно, в куртке без рукавов, белых полотняных штанах и сандалиях, а бедра его, как и прежде, обвивал увешанный метательными ножами пояс.
Свободной рукой Словотский потер глаза. Их чуть раскосая форма придавала его лицу восточный вид, хотя черты были славянскими, а черные волосы слегка вились.
— Ты сам напросился на сложности, Карл. Никакой особой причины его вредности нет. Он просто ревнует, вот и все.
— Ревнует? — Брови Энди-Энди изумленно выгнулись. — Ко мне? Почему?.. Никогда не думала...
«Вот это правда».
— ...что драконы могут ревновать, — докончила она, словно ее не перебивали. А может, и правда не перебивали. Эллегон запросто мог заставить ее замолчать.
Карл обернулся — как раз вовремя, чтобы заметить кончик драконьего хвоста, исчезающий среди деревьев в рощице на другом краю луга.
«Не подслушивай. Хочешь поговорить? Возвращайся — и поговорим. А нет — так и не встревай».
В ответ — ничего.
Уолтер пожал плечами, уголки его губ приподнялись в насмешливой ухмылке.
— Это просто спор за внимание Карла. Тебя он им дарит, а Эллегона — нет.
Он направил указующий перст на Лу Рикетти, который сидел, опершись на ствол высокого клена, и о чем-то размышлял, скрестив руки на синей рабочей куртке.
— Тридцать седьмой Закон Словотского: «Кому-то нужно меньше внимания, кому-то — больше. Кое-кто жаждет получать все. Это зависит от...»
— Тревога! — Гном Ахира, устроившийся на вершине засохшего дуба, встряхнул головой. — Все — к оружию! Лу, возьми мой арбалет. Карл — на коня. Живей! К святилищу скачут всадники — галопом. Похоже, на нас сейчас нападут.
Говоря это, Ахира споро, хоть и неуклюже, спускался с дерева, цепляясь толстыми пальцами за шершавую кору — искать удобные ветки было некогда.
Карл, отшвырнул кружку, вскочил на ноги и, привычно проверяя, на месте ли меч, помчался через луг к своей гнедой — кобыла лениво паслась посреди поляны, переборчиво выбирая травинки повкусней. Если только Ахира не ошибся, времени седлать ее уже нет. На бегу сдернув с ветки уздечку, Карл просунул мундштук между зубов лошади, взнуздал ее и затянул узду за ушами. Собрав поводья в левой руке, правой он ухватился за гриву, вскочил на спину кобылы и быстро выпрямился. Потом стегнул гнедую поводьями, одновременно ударив пятками по бокам. Что за дьявольщина там происходит, подумал он.
«Мне видно немного лучше, и я мог бы...»
«Тогда смотри быстрей. На нас, кажется, нападают».
«И ничего подобного. Там происходит совсем другое...»
Эллегон открыл Карлу свой разум.

Изогнув длинную шею, Эллегон из-за скального выступа смотрел на Элрудову пустошь. Вдали, поднимая клубы пыли, мчалась по растрескавшейся земле пятерка всадников.
Дракон сосредоточился на них; всадники будто стали ближе. Все пятеро — мерзкие людишки верхом на лошадях. Возможно — вкусных лошадях.
Трое группкой преследовали четвертого, обнаженного по пояс и донельзя худого, с металлическим ошейником, на котором болтался обрывок цепи. Пятый всадник, одетый, как и остальные преследователи, в зеленую тунику и такие же леггинсы, галопом мчался наперерез.

«Спасибо, Эллегон, — мысленно поблагодарил Карл. — Пятый избрал иную, чем его приятели, тактику: пытается перехватить раба прежде, чем тот доберется до земель святилища».
«И перехватит: конь у него лучше, чем у тех четверых».
— Андреа, — распорядился Ахира, — в засаду! Спрячься в кустах и, когда они приблизятся, срази всех, кого сможешь, сонным заклятием. Потом разберемся, кто и что. Пока же я просто хочу...
— Нет, — возразил Карл, осаживая гнедую рядом с гномом. — Они не по наши души. Это четверо солдат, и гонятся они за беглым рабом. Они не собираются приближаться сюда. Энди, как далеко действует твое заклятие?
Она беспомощно махнула рукой:
— Две, ну, может, три сотни футов. Самое большее. «Эллегон, есть там у кого-нибудь луки? Ты не обратил внимание, так что и я не знаю».
«У двоих есть. Карл, нам надо поговорить...»
«Позже». Он повернулся к Андреа:
— Это без толку. Тебя подстрелят прежде, чем ты сможешь до них дотянуться. Ими займемся мы с Эллегоном. — «Взлетай и помоги мне».
Лошадь была только у Карла; если солдаты и их жертва окажутся не слишком далеко, он сможет какое-то время сдерживать врага — пока не подойдут остальные.
Карл, конечно, был весьма высокого мнения о своем мастерстве воина, но один против четверых или даже больше — это было все-таки немного слишком, как бы умело этот один ни обращался с мечом. А вот с Эллегоном над головой драка, возможно, вообще бы не понадобилась: поджариться в драконьем огне никому неохота.
«Нет».
«Что?»
«По-моему, я ясно выразился. Нет, я не взлечу. У них луки. Я боюсь».
Капризничаем. Чешуя Эллегона потверже, чем лучшая сталь. Ничем, кроме магии, дракона не взять.
Но на споры времени нет.
— Эллегон выбыл — я приторможу их один. Присоединяйтесь ко мне как сможете!
Андреа вцепилась в его штаны:
— Подожди. У меня есть...
— Некогда. Ты меня не слушала? Там беглый раб. Держись подальше — я не хочу волноваться, цела ты или нет. — Он выдернул штанину из ее пальцев.
Не обращая внимания на крики Ахиры, он пустил кобылу рысью. Лучше бы, конечно, вынестись на Пустошь галопом — но Карл не привык ездить без седла; лучше приехать чуть позже, зато без риска свалиться с лошади.
Он потрусил вниз по склону к прогалу в деревьях. За ними, тронутая алым светом заходящего солнца, простерлась суровая, режущая глаза равнина — Элрудова пустошь. Давным-давно землю, что ныне звалась Пустошью, покрывала густая сочная зелень — такая же, как на лесистом островке, окружившем Святилище Целящей Длани. Тысячу лет назад ее выжег смертный поединок двух магов — и теперь до самого горизонта простирался океан мертвой, растрескавшейся под солнцем земли.
В четверть мили впереди по этому океану катилась волна пыли. Перед ней одинокий всадник, оторвавшись от троих преследователей едва на сто ярдов, понукал своего коня, чтобы обойти четвертого, скакавшего к нему сбоку.
Четверо на одного. Ненавижу, когда на одного — четверо! Но тут уж ничего не поделаешь, придется потерпеть, по крайности какое-то время: Уолтеру, Ахире и Рикетти понадобится добрых пять минут, чтобы добежать. Карлу необходимо сдержать на это время четверых воинов. Пятиминутная схватка на мечах может обернуться вечностью.
«Но, опять же, — отдаленно прозвучал в его голове голос дракона, — ты ведь можешь попробовать просто поговорить с ними. Может, и выйдет».
«На что спорим?» — Карл ударил кобылу пятками.
Когда он приблизился к беглецу, тот повернул свою лошадь прочь. Полуобнаженный, худой, все лицо в шрамах, пот прочертил бороздки на загорелой, покрытой пылью груди... Он отчаянно вцепился в поводья сучковатыми пальцами, а обрывки цепи дребезжали что-то бестактно-веселое.
— Н'вар! — крикнул Карл на эрендра. — Не убегай! Т'рар аммали! Я друг!
Без толку. Человек, очевидно, решил, что Карл заодно с другими: одежды воина были такими же, как у преследователей. Для раба это, должно быть, выглядело ловушкой: словно еще один всадник возник перед ним, чтобы отсечь его от спасительных земель святилища — а до них оставалось всего несколько сот ярдов. Тихий стон сорвался с его губ, когда он резко повернул, под прямым углом пересекая путь Карла.
И тут, будто он только того и ждал, четвертый всадник привстал в стременах. Ременные путы с грузами на концах, кружась, со свистом рассекли воздух и обвились вокруг задних ног коня беглеца. Заржав от боли и страха, тот рухнул; всадник вылетел из седла, кубарем покатился по земле — и застыл недвижим.
Времени осматривать упавшего не было. Если он мертв — помощь ему не нужна; если ранен — возможно, сумеет протянуть до подхода Словотского, Ахиры и Рикетти. Они скоро будут, и наверняка — с целительным бальзамом.
Карл обнажил меч.
— Спокойно, — прошептал он на ухо гнедой, собирая поводья в левый кулак. — Просто постой спокойно.
Воин ждал четверых солдат.
Кони их замедлили бег, и Карл бросил быстрый взгляд на их оружие. Все четверо — мечники, мечи у всех — широкие и короткие, такие обычны для областей Эрена. С ними Карл, может, и справится, он ведь верхом. Его рыжая кобыла была крупной и сильной; возможно, ему удастся заставить ее танцевать вокруг этих загнанных бедолаг — и тогда его более длинный клинок соберет свою жатву.
Но у двоих к седлам приторочены арбалеты. Это плохо.
Очень плохо.
Но... Арбалеты? Если у них есть арбалеты, почему же они не стреляли?
«Дурень. Мертвый... стоит... немного...» — Мысленный голос Эллегона был едва слышен: Карл находился почти за гранью досягаемости дракона. И самое плохое — в его фразах, если он не сосредоточивался, возникали прогалы.
Верно, подумал воин, удивляясь, что дракон слышит его. Он повернулся к врагам.
— Риват'эд! — Раскатистые звуки эрендра легко скатывались с его языка. — Остановитесь.
Вожак, кряжистый бородач, ответил ему на том же языке.
— Это не твое дело, — проговорил он, направляя коня к Карлу. — Раб является собственностью лорда Мехлэна Метрейльского, которому мы и служим, — закон о правах на потерянную собственность тут не работает.
Эллегон что-то сказал.
«Тяни время. Просто тяни время», — еле расслышал Карл.
Вряд ли он сможет тянуть его долго. Младший из арбалетчиков уже отвязал арбалет и теперь тянулся к деревянному колчану на луке своего седла — за болтом.
Но попробовать все же стоило,
— Ты! — рявкнул он на эрендра. — Только тронь тетиву — я отберу у тебя арбалет и тебя же этой тетивой придушу! — Самый высокий из четверки был на голову ниже Карла; возможно, удастся на какое-то время припугнуть их, а там, глядишь, все и обойдется.
Светловолосый мальчишка-стрелок ухмыльнулся.
— Ой ли!.. — с насмешливым недоверием протянул он. Тем не менее его пальцы, нашаривавшие болт, замерли.
Отлично. Еще пару минут.
— Вот теперь поговорим. — Карл приспустил кончик меча.
Он прислушался к звукам за спиной. Ничего, кроме цоканья копыт вскочившей лошади беглеца. Раб делает вид, что без сознания, — в лучшем случае.
В лучшем случае...
Да гори оно все!
— Он не раб. Не раб — и под моей защитой. — Дать им шанс было справедливо: Карл, конечно, дал обет Матриарху, но он не мог убивать любого встречного только за то, что тот мирится с рабством — или даже его поддерживает. Это попросту было бы зря, даже пролей при этом Карл море крови.
Дьявольщина. Наибольшая жестокость, какую мог припомнить за собой Карл — слишком жесткие блоки во время занятий карате.
Но с тех пор кое-что изменилось.
— Вы его не получите.
Вожак фыркнул.
— Кто ты? — Он приподнял бровь. — На дщерь Длани ты не очень-то похож... Такой же урод, как они, это да, но... — Он умолк и пожал плечами. — Как думаешь, чем мы заняты? Мы гнали его столько времени...
— ...а теперь поворачивайте и уезжайте, — оборвал его Карл. — И покончим на этом.
Вожак улыбнулся, рука его потянулась к рукояти меча.
— Сомневаюсь я...
Слова оборвались булькающим вздохом: острие Карловой сабли пронзило его горло.
Одним меньше. Карл послал кобылу ко второму — мечнику с безбородым рябым лицом. Тот уже вытащил меч.
Не медлить! Побыстрей покончить с этим и заняться стрелками. Мечник бросился на него, Карл отбил удар и ударил сам — по держащей меч руке.
К этому Безбородый был готов; поворотом кисти он отвел Карлов меч и попытался провести возвратный удар в шею.
Карл нырнул под клинок, воспользовался тем, что враг открылся, и ударил его в грудь, держа меч параллельно земле. Клинок прошел сквозь кожаную тунику, как нож сквозь масло.
Карл выдернул клинок. Винно-красная кровь ударила как фонтан, оросив и лезвие от кончика до гарды, и руку Карла от запястья до локтя. Он попал то ли в аорту, то ли в сердце... а впрочем, не все ли уже равно? Безбородый умер мгновенно.
Карл резко развернул кобылу навстречу остальным. Словно отражения в зеркалах, двое стрелков поворотили коней и галопом помчались в противоположные стороны.
Карл чуть помедлил. Ему надо убить обоих — и чем скорее, тем лучше. Но разделяло их всего несколько ярдов — пока он будет возиться с одним стрелком, другой успеет прикончить его самого.
Делать нечего. Сперва он уберет одного, а потом — если успеет — то и второго.
Стрелок слева от воина повернул коня. Его арбалет удерживали на седле две дужки; он потянулся к талии — за поясом с трехзубой пряжкой...
Его отделяли от Карла сорок ярдов неровной земли. Карл бросил гнедую в галоп. Если он успеет добраться до стрелка...
Тридцать ярдов. Пристроив арбалет на луке седла, стрелок наложил пряжку и начал оттягивать тетиву назад — до упора. Пряжка выскользнула у него из пальцев.
Двадцать ярдов. Трясущимися пальцами стрелок вытянул из колчана оперенный болт, вложил его в ложбинку арбалета и привычно прижал к тетиве большим пальцем.

1 Следующая страница


Меч и Цепь 2

Десять. Он поднял арбалет к плечу и прицелился, обхватив длинное ложе четырьмя пальцами.
Рванувшись вперед, Карл отбил арбалет в сторону, болт бессильно свистнул рядом с его ухом. Стрелок выхватил из-за пояса нож — но меч Карла уже пронзил его грудь.
И застрял.
Черт! Второпях Карл не проверил, параллелен ли клинок земле — и чертов меч тут же застрял меж ребер. Когда же Карл попытался освободить его, скользкая от крови рукоять вырвалась из ладони.
Обмякшее тело стрелка соскользнуло с седла — вместе с Карловым мечом. Воин выругался, и...
...боль огненным цветком расцвела в спине Карла. Ноги перестали его слушаться, он вообще не ощущал их. Он начал падать с лошади, попытался ухватиться за гриву — но пальцы свело, и жесткие волосы выскользнули из руки.
Он упал боком, тело его скрючилось. Краем глаза он видел, как дрожит торчащая из спины стрела.
Он ничего не чувствовал. От пояса вниз — вообще ничего.
Позвоночник. Эллегон, помоги мне. Пожалуйста...
Никакого ответа.
Сквозь кровавую пелену боли Карл видел, как второй стрелок, сидя на гарцующем коне, перезаряжает арбалет и старательно прицеливается. Тот самый блондинистый щенок, которому Карл угрожал. За ним, потрясая оружием, мчались по опаленной солнцем пустоши Ахира, Словотский и Рикетти. Но успеть добраться до стрелка вовремя у них не было ни единого шанса.
Жало болта притягивало взгляд. Блестящее, хоть и в пятнышках ржавчины, оно ало мерцало в лучах заходящего солнца. Арбалет медленно опускался; тетива...
...звякнула, и стрела закувыркалась в недвижном воздухе. Длинный багровый рубец вспух на бедре стрелка. Он опустил руки, закрываясь от невидимого врага... и его сдернули с седла.
Он съежился на земле у ног подбежавшего Уолтера, и тот навис над мальчишкой, сжимая по ножу в каждой руке.
— Иди взгляни, что там Карл, — сказал он в воздух. — Я пригляжу за этой... мразью.
Облачка пыли поднялись в воздух, направляясь к Карлу.
— Тише, — негромко проговорил голос Энди-Энди. — У Лу с собой бальзам. Целая бутыль. Боль скоро пройдет. — Нежные невидимые пальцы тронули его лоб.
Она начала тихонько наговаривать резкие, странные слова, такие странные, что они, едва услышанные, тут же и забывались, а Карл смотрел, как по равнине, пыхтя и отдуваясь, торопится Лу Рикетти с причудливо изукрашенным бронзовым сосудом в руках.
А потом начало действовать нейтрализующее заклятие — голова Андреа закрыла от Карла спешащего Рикетти.
Образ проявлялся: сперва карие, затуманенные слезами глаза, потом чуть длинноватый нос с легкой горбинкой, высокие скулы, полные губы — и все это в обрамлении длинных каштановых волос, слегка тронутых алыми бликами закатного солнца. Карл всегда считал Энди-Энди красавицей — но никогда она не казалась ему такой красивой, как сейчас.
— Энди, ноги...
— Идиот несчастный! — Она подсунула руку ему под, плечи и с трудом перевернула на живот. — Быстрей, давай сюда. — Хлопнула пробка.
Жуткая боль заставила его вскрикнуть — из спины выдернули стрелу. Но — самое страшное — ниже крестца боль прекращалась. Карл был парализован.
Нет. Боже милосердный, прошу тебя... Он попытался заговорить — но рот его был сух, как Пустошь.
А потом влажная прохлада смыла боль. Она прошла, будто и вовсе не было.
— Пошевели-ка пальцами, Карл, — велела Андреа. Он попробовал.
И они шевельнулись.
Он был целым; он чувствовал всё — от макушки гудящей головы до кончика пальца на правой ноге: палец дергало. Должно быть, вывихнул, когда падал...
— Спасибо. — Он попытался оттолкнуться руками и встать. — Еще...
— Хватит с тебя, — сказала Андреа. — У нас почти не осталось бальзама. Мне пришлось истратить почти все на дыру у тебя в спине. Больше тебе просто нельзя: организм не выдержит. Так что просто полежи. А я пойду взгляду на бедолагу, упавшего с лошади.
— Не трать время, — прохрипел Ахира. — Он, должно быть, сломал себе шею, когда падал. Он мертв.
Черт!
«Но, — прозвучал в голове у Карла голос Эллегона, — он умер свободным. Этим ты успел одарить его».
Прекрасно. В горле и глазах Карла кипели слезы. Он все сделал не так! Ну что стоило послушаться Энди-Энди: помедли он пару секунд, и она набросила бы на него чары невидимости; беглый раб не испугался бы и не повернул; боло пролетели бы мимо. И Карла никогда не подстрелили бы — будь он невидимкой. Все вышло бы куда как просто — надо было только чуток подождать.
А теперь все тщетно.
«Нет. Не тщетно».
«Тебе легко говорить. Трус».
«Послушай меня. Карл. Он был слишком далеко; я почти ничего не смог прочитать из его мыслей, когда он пытался спастись; я даже не знаю его имени. Но одно я услышал — когда он увидел тебя и принял за одного из преследователей. «Нет, — подумал он, — лучше я умру, чем вернусь!»
— ...и если 6 я ждал...
«Он все равно умер бы. Может, через десять лет, может, через пятнадцать. А может — и завтра... что значит время? Но он не умер бы свободным. Всегда помни: он умер свободным».
Так ли уж это много?
«Он думал, что — много. Какое право у тебя оспаривать это? — Мысленный голос дракона смягчился. — Тебе пришлось нелегко. Поспи. Лу устроит носилки, и мы отвезем тебя в лагерь».
— Но...
«Спи».
Усталость окутала его и погрузила в прохладную, темную глубину.

Ахира взглянул на съежившегося у его ног светловолосого стрелка, и тихое проклятие сорвалось с его губ.
— И что же нам делать с этим? — вопросил он. Мальчишка не ответил; он безнадежно уставился в землю.
Гном опустил ладони на рукоять двойной секиры. Топор был простейшим и — возможно — самым верным решением. А возможно, и нет. В любом случае время, чтобы не торопясь обсудить, стоит или нет убивать арбалетчика, у них было. С привязанными к корням старого дуба руками далеко не убежишь.
Уолтер наклонился проверить узлы.
— Завязано крепко. Хочешь, я попрошу Эллегона присмотреть за ним?
Эллегон. Еще одна проблема. Если бы этот чертов Карлов дракон вдруг не струсил...
«Две ошибки. Я принадлежу себе — не Карлу Куллинану, и не кому-то еще. Во-вторых — я струсил не «вдруг», гном. Я трус, Джеймс Майкл Финнеган. И всегда им был — больше трех сотен лет».
«Не называй меня так. Меня зовут Ахира».
«Сейчас — да. А чего ты боишься больше всего?»
«Какое это имеет отношение...»
«Я покажу тебе, если настаиваешь. Но я бы предложил отложить это на потом, Ахира. Сейчас же давай остановимся на том, что есть нечто, пугающее меня так же, как пугает тебя мысль о калеке Джеймсе Майкле Финнегане».
Словотский хмыкнул.
— Я бы поверил ему на слово, дружок. Тебя с нами не было, когда он «показал» Карлу что это такое — быть триста лет прикованным в выгребной яме. Посоветуйся с Карлом, прежде чем разрешать ему что-нибудь тебе «показывать». — Он поднял голову и сказал в воздух: — Эллегон? Окажи мне любезность, отключись. Мне нужно потолковать с гномом с глазу на глаз.
«Толкуйте». — Мысленный голос дракона умолк.
Словотский тряхнул головой.
— Вряд ли он на самом деле убрался из наших голов, — заметил он. — Но так хотя бы можно надеяться, что он ничего не сболтнет Карлу... С Куллинаном у нас проблема.
Ахира глянул через плечо на дальний край луга. Там под кучей одеял спал в сумерках Карл. Чуть поодаль от него сидели, тихо беседуя, Андреа и Лу Рикетти.
— С Куллинаном проблема... — повторил Ахира, когда они с Уолтером отошли в дальний конец поляны, подальше от стрелка. — Экая важность!
Словотский склонил голову к плечу.
— Тебе это важным не кажется?
— Куллинан — наименьшая из моих забот, Уолтер. У нас есть проблемы и поважней. — Ахира кивнул на стрелка. — Например, что нам делать с этим местным Вильгельмом Теллем? Или — сколько еще сможем мы оставаться здесь, пока Сообщество Целящей Длани не вышвырнет нас за дверь?.. — Он повел плечами. — На данный момент самая моя большая проблема — Рикетти. Я велел ему взять мой арбалет. А он? Приволок бутыль бальзама. Не такая уж большая помощь. Если б нам на самом деле пришлось драться — сидеть нам всем глубоко в заднице. — Ахира так хватил кулаком по дереву, что полетели щепки.
— Ты не напрягайся так из-за Рикетти; главное упускаешь. — Словотский положил руку на плечо гному. — Давай, возьми себя в руки. Постарайся разбираться с делами по очереди, как когда писал компьютерные программы — шаг за шагом, по одной проблеме за раз.
Возьмем Рикетти. Ну и что, если он никакой боец? Его винить не за что. Мы все обладаем способностями, полученными при преображении. Я получил это. — Мягким, плавным движением он вытащил из подвеса на бедрах один из четырех метательных ножей, зажал кончик лезвия между большим и указательным пальцами и швырнул его в ближайшее дерево. Нож, чуть подрагивая, впился в ствол в пяти с половиной футах над землей.
Словотский хлопнул себя по бедру.
— И хоть с Карлом мне не равняться, если мы раздобудем для меня меч, я смогу управиться с ним вполне сносно. Не говоря уж о моих воровских талантах. — Он подошел к дереву, вырвал нож, отер его о складку широких штанов и сунул назад в ножны. — Ты получил силу, ночное зрение и мастерство в обращении с арбалетом и топором. Карл чертовски хорош с мечом; у Андреа есть ее заклятия. А у Рикетти нет ничего.
Лу Рикетти когда-то был магом. Он заплатил своей магией Матриарху Сообщества Целящей Длани — за возрождение Ахиры.
А значит, я — неблагодарная свинья потому, что попрекаю его за неучастие в драке. Если бы не я...
Нет. Так не пойдет. Угрызениями совести делу не помочь. Вопрос, как обычно, в том, что теперь делать.
— Можешь что-нибудь предложить — насчет Рикетти?
Пожатие плеч.
— Пусть с этим разбирается Карл. Оставь это ему: он больше понимает в оружии и воинских искусствах, чем мы с тобой оба, вместе взятые. Насколько я знаю, если они возьмутся за дело вдвоем, он сможет превратить Лу в приличного мечника. — Словотский присел на высокий, по пояс, валун. — Об этом можешь какое-то время не думать. Как ты справедливо заметил, у нас есть проблемы и посерьезней. Например, что делать с этим стрелком. Отпусти мы его — напросимся на неприятности. С другой стороны, мысль о том, чтобы хладнокровно перерезать ему горло, меня отнюдь не манит.
— Вот уж что не имеет значения, так это манит она тебя или нет. Если — если, заметь — его придется убить, мне будет плевать, кто что думает. Но покуда он безопасен... Так что там про проблему, которую я упускаю?
— А, ну да... — Словотский кивнул. — Ты давно проводил ревизию наших запасов? До последнего фунта кофе и последней четвертинки «Джонни Уокера» мы еще не добрались — но если не раздобудем какой-нибудь еды, и быстро, то скоро начнем глодать кору.
— Дельно подмечено. Сегодня же составим список и поговорим об этом утром — впятером.
«Вшестером».
— Вшестером. — Гном резко обернулся, раздосадованный вмешательством. — По-моему, мы договорились, что ты дашь нам поговорить вдвоем.
«Прости». — Судя по голосу, дракон отнюдь не чувствовал себя виноватым.
«Скажи, Карла ты достаешь так же, как меня?»
«Больше. Его я больше люблю».
Уолтер закинул голову и расхохотался.
— Говорил же я: он подслушивает. — Вор помрачнел. — Но Карл меня все же тревожит — и сильно. Что нам с ним делать? Его запросто могли сегодня убить, надо же так кинуться в бой — очертя голову... А если ты не обратил внимания, то Матриарх сказала, что не станет больше помогать нам. Любая смерть отныне так же окончательна, как... — Он на хмурился, подбирая сравнение.
— Как временное поднятие цен телефонной компанией? — подсказал Ахира.
— Точно.
— Что до Карла... — Ахира развел руками. — Придется мне, видно, попробовать убедить его быть посдержанней. Он зациклился на этой идее насчет освобождения рабов — а ведь за наши головы и без того назначена награда. Мы не можем позволить ему вот так кидаться рубить всё и вся, едва завидев кого-то там в ошейнике.
Не то чтобы Ахира не понимал Карла. Как Джеймс Майкл Финнеган, он вырос в мире, где рабство считалось недопустимым. Или было по крайне мере прерогативой правительств, а не отдельных личностей.
Но в этом мире рабство от века было законом жизни; за один присест им ничего не изменить, что бы там ни наобещал Матриарху Карл в обмен на жизнь Ахиры.
«Уверяю тебя, Ахира, Карл сдерживаться не станет».
«Да? И почему же?»
«М-м-м... У вас это зовется профессиональной гордостью».
Уолтер Словотский кивнул:
— Дракон уловил суть. — Он потер глаза тыльной стороной ладони и сладко зевнул.
Ахира хлопнул Словотского по руке.
— День был нелегкий. Эллегон, пригляди за Пустошью. Уолтер, моя стража первая. Иди поспи. Часов через... не сколько я тебя разбужу. Думать обо всем будем завтра.
— В Таре? — Ответа Словотский не ждал. Он побрел прочь, насвистывая мотив из «Унесенных ветром».

Глава 2
«ЭТО ВЕДЬ НЕ СЛИШКОМ МНОГО?»

Надо быть очень осторожным, извлекая из опыта лишь ту мудрость, что заложена в нем, — иначе мы уподобимся кошке, усевшейся на горячую плиту. Больше она никогда не сядет на горячую плиту; но и на холодную она тоже не сядет.
Марк Твен

Прежде, в годы учебы, занимаясь на множестве курсов сразу, Карл Куллинан пропускал рассветы с постоянством, достойным лучшего применения. Восход он видел лишь изредка, мельком, глазами, слезящимися от сигаретного дыма и припухшими от бессонных, проведенных «на кофе» ночей над книгами и конспектами, на миг оторвав взгляд от попавшейся в последний миг статьи или от необходимейшего теста.
Порой он договаривался с однокашниками — когда речь шла о лекции не слишком для него важной, — чтобы ему дали выспаться всласть; и тогда уж вставал далеко за полдень.
В то время он мог проспать все на свете.
Но с тех пор, похоже, кое-что изменилось, — подумал он, сидя по-турецки близ спящей Энди-Энди и кутаясь в одеяла от предрассветного холодка.
За Пустошью, цепляясь за небо алыми и оранжевыми пальцами, вставало солнце. Если смотреть на это прищурясь или — как Карл сейчас — полуприкрыв глаза, — красота сказочная.
«Я вижу, ты пробудился, — произнес голос у него в голове. — Наконец-то».
— Я проснулся, — прошептал Карл и осторожно потер спину. Боли не было — не было вообще. И не боль не давала ему спать. Проснувшись от ветерка, Карл побоялся засыпать снова: ему снилось, что он — только верхняя половинка себя, отсеченная поперек живота. И еще — бесконечный путь по лужам рвоты и крови.
«Оставь меня в покое, Эллегон». — Карл откинулся назад, заложив руки под голову. Вчера дракон подвел его; сегодня у Карла не было ни малейшего желания говорить с ним.
«Ты судишь, не разобравшись», — с укором проговорил дракон.
«Я сказал: оставь меня».
— Что там, Карл?
Шепот Энди-Энди теплым ветерком пощекотал ему ухо.
— Ничего. Спи. — Он прикрыл глаза. — Я тоже по сплю.
«Но мне надо с тобой поговорить...»
«Нет».
Энди-Энди придвинулась ближе, длинные каштановые волосы накрыли его лицо невесомыми шелковистыми прядями. Карл обнял ее и привлек к себе.
Он набрал полную грудь воздуха, а потом несколько долгих мгновений старался так сдуть с лица волосы, чтобы Андреа не проснулась.
Боги мои, как же я ненавижу утра... — Он открыл глаза. — Но с другой стороны...
Энди-Энди спала. Неровная кромка одеяла натянута по самую шею, окутанное дремой лицо прекраснее, чем всегда. Долгие ресницы, оливковая кожа, длинноватый нос с легкой горбинкой — по отдельным чертам о ее красоте совершенно невозможно было судить.
С другой стороны, возможно, я и предвзят. — Он протянул руку — откинуть одеяло...
«А с третьей стороны, может, тебе стоило бы дать отдохнуть и гормонам, и глазам, и вместо того, чтобы пялиться на ее грудь, поговорить со мной. Ты не понимаешь. Значит, я должен заставить тебя понять».
«Не надо». Эллегон мог передавать не только образы, но и чувства, и ощущения. Причем далеко не всегда приятные.
«Так ты выслушаешь меня?»
Карл вздохнул и осторожно убрал с лица волосы Андреа.
«Выслушаю, выслушаю. Потерпи немного».
Он выпутался из объятий Энди-Энди и выскользнул из-под одеял. Борясь с утренней сонной одурью, он натянул штаны, надел и зашнуровал сандалии и застыл, созерцая тунику и размышляя, надевать ли ее тоже: делать это ему было откровенно лень. Потом, решил он, сперва глотну кофе. Рассеянно поднял ножны с мечом и, перебрасывая их ремень через плечо, на мгновение задержал ладонь на обтянутой акульей кожей рукояти. В прежней жизни Карл все время терял вещи, но в этом мире потерять меч значило потерять жизнь.
У края поляны, у самого склона, спали Рикетти и Словотский — Карл слышал, как они храпят и посапывают. Поодаль, на плоском валуне рядом с прогоревшим костром, сидел Ахира — неспешно прихлебывая кофе, гном не отрывал взгляда от дремлющего пленника. Повернув голову, он приглашающе помахал Карлу алюминиевой кружкой.
Карл с благодарностью кивнул и пошел вниз по некрутому склону; трава касалась его ног прохладными, влажными от росы пальцами. Как ни странно, это было приятно: ощущение холода доказывало, что ноги действуют.
Воин уселся на плоский валун и, молча приняв от Ахиры кружку обжигающего кофе, взглянул на кострище. И покачал головой.
Ахира был слишком беззаботен. Возможно, если подкинуть на угли растопки, это и вдохнет в костер жизнь. А может, и нет. А спичек у них не так уж много. Когда они кончатся, придется пользоваться огнивом. Что само по себе не радостно, как бы кто бы ни наловчился с ним управляться в бойскаутском детстве. Это только кажется, что чиркать кресалом по кремню просто...
«Само собой. Но на твоем месте я бы об этом не беспокоился. Задумайся на минутку над тем, что костер потух, а кофе — горячий. — Над вершинами рощицы к небу взвилось рыжее пламя. — Обдумай сей факт. — Новый столб огня. — Обдумай хорошенько».
Карл отхлебнул кофе. Он был как раз таким, как ему нравилось: слишком сладкий на вкус большинства, с самой малостью сливок.
— Эллегон? Не торопи меня, ладно? По утрам я неважно соображаю.
Ахира крякнул.
— Как все. — Он посопел. — Спал-то хоть хорошо?
— Не сказать. — Воин покосился на правую руку. Пока он спал, кто-то смыл с нее кровь, но под ногтями набилась красно-бурая грязь — и волоски на тыльной стороне ладони были в ней же. — Снилась всякая дрянь.
— Не жди от меня сочувствия. Я всю ночь не спал.
— Словотский тебя не сменил?
Гном пожал широкими плечами:
— Я его не будил. Ему надо выспаться. И тебе тоже — вас ждет долгий путь. У нас почти ничего не осталось — придется кому-то отправиться в Метрейль на закупки. — Он хмуро глянул на Карла. — И на разведку — прежде, чем решать, что делать дальше, надо выяснить, что там и как после пропажи солдат. Так?
— Вовсе не обязательно. Мы можем устроить все так, что обвинение на нас не падет: оставим убитых лежать, где лежат, и вложим меч в руку мертвого раба. — Я даже не знаю, как тебя звали. Прости меня, кто ты ни был, но тело твое больше не нужно тебе. А нам оно поможет спастись. — Если кто-нибудь явится сюда с выяснениями, то решит, что вынужденный драться раб убил троих, а одного обратил в бегство. Кони же разбежались.
Ахира фыркнул:
— Ты и правда еще не проснулся. Это чтобы местные поверили, что безоружный, на последнем издыхании раб убил троих мечников?
— Если других версий не будет — поверят. Или так, или им придется счесть, что некто явился бог весть откуда и по никому не ведомой причине кинулся рабу на помощь.
— Хм-м-м... Звучит не слишком правдоподобно.
— Не слишком. Но может оказаться правдой. Бритва Оккама, Ахира. Большинство людей постоянно ею пользуются, хотя понятия не имеют, что она такое. — Карл отпил еще кофе. — Другие предложения есть?
— Нет.
— Ну так давай попробуем сделать по-моему.
— Ладно. — Гном кивнул. — Мы с Андреа и Рикетти это устроим. Коней забирать?
— Разумеется. — Хотя от этих мешков с блохами вряд ли будет большая польза. — Но кое о чем ты забыл. У нас вышли целительные бальзамы. Стоило бы сходить в святилище и попробовать раздобыть что-нибудь. Может, с нами и поделятся. А кроме того, мне хотелось бы знать, как там Дория.
Ахира кивнул:
— Я попытаюсь. Завтра. Хотя... Матриарх ведь сказала, что теперь мы сами по себе. А это может означать...
— Что нам ничего не дадут. А как насчет продать? У нас ведь с собой деньги, которые мы с Уотером забрали у Ольмина...
«Только потому, что я их принес. Вы бросили их у Двери между Мирами».
— Тогда мы сможем заплатить. — Карл сделал вид, что не услышал дракона.
— Надейся — а я проверю. И узнаю, что с Дорией. Если смогу. Ты же отправляйся в Метрейль за покупками.
— Договорились. — Карл поднялся. — Пойду оседлаю свою кобылку — и в путь.
Ахира покачал головой:
— Нет. Подожди до темноты. Возьмешь с собой Уолтера.
— Я знаю, что ты мало смыслишь в лошадях, — раздраженно проговорил Карл, — но сажать двух человек наших габаритов на одну лошадь нельзя, даже если б так не палило солнце. А брать нового коня нельзя: его могут опознать. Так что лучше уж я поеду один — только я и моя лошадка. Я ее люблю. Вчера она меня просто выручила.
«Хочешь сказать, что я подвел».
«Именно».
Ахира осклабился:
— Начать с того, что на лошади ты не поедешь. Как стемнеет, Эллегон отнесет вас обоих и высадит неподалеку от Метрейля. Я хочу, чтобы Уолтер присмотрел за тобой. У тебя появилась дурная привычка влипать в неприятности. — Гном выхлебнул остатки кофе и аккуратно поставил кружку на камень. — Что до Эллегона, Карл, — тебе бы стоило быть потерпимее с теми, кого ты приручил.
Ночью я говорил с ним — и долго. У него есть свои причины... Проклятье, Карл, может, ему и триста лет, но по драконьим меркам он еще младенец. Ты же не станешь ожидать от ребенка, чтобы он поступал по-взрослому — тем паче когда он перепуган до полусмерти!
«Так и было. Я покажу тебе».
«Не надо. — Карл встал. — Убирайся из моих мозгов». — Однажды Эллегон уже открывал Карлу свой разум, дав ему ощутить, каково это — быть триста лет прикованным в Пандатавэйской выгребной яме. Дракон не в состоянии так отключаться от запахов, как человек. Три века вони... — «Возможно, у тебя и правда была причина... Просто скажи мне, в чем дело».
«Что же, пусть так...»
— Нет. — Ахира медленно покачал головой. — Карл должен научиться не принимать поспешных решений, Эллегон. Это может стоить нам всем жизни. Так что покажи ему. Давай.
Не на...
Эллегон открыл свой разум.

...и полетел. В этом-то и заключался секрет: сами по себе драконьи крылья были слишком слабы, чтобы поднять его, — приходилось заглядывать внутрь себя и призывать на помощь крыльям внутренние силы.
Он медленно набирал высоту, кружа над скалистыми высотами Хейфонского кряжа, пока уступ, где он родился, не остался далеко внизу, а осколки скорлупы не начали походить на странные белые чешуйки.
Эллегон быстрей заработал крыльями, и ветер, свистя, забился вокруг. Потом он почувствовал, что устал, и почти перестал махать ими, так что едва удерживался на лету. Тут ему пришло в голову, что, если крыльев для полета недостаточно, возможно, они вообще не так уж и нужны; возможно, его внутренняя сила сама по себе сможет удерживать его в воздухе. Эллегон свернул крылья и целиком обратился к внутренней силе...
...И камнем рухнул с небес.
В панике он вновь распахнул крылья, бешено заработал ими, борясь с сопротивлением ветра, выгребая против воздушного потока, сбивая под собой воздух.
Какое-то мгновение казалось, что его отчаянная попытка безуспешна, но потом иззубренный пик словно бы застыл на месте — и начал медленно отдаляться.
Еще один урок выучен, подумал он. Оказывается, внутренняя сила сама по себе тоже не способна удержать его в воздухе. Было бы неплохо, если б кто-нибудь объяснил ему это вместо того, чтобы предоставить обучаться методом проб и ошибок — и горького опыта.

Предыдущая страница 2 Следующая страница


3 Джоэл Розенберг

Но такова уж наша драконья судьба. Мы учимся всему сами. Эллегона не удивляло ни откуда он это знает, ни откуда ему вообще известно, что он — дракон.
В миле под ним, будто приглашая, в тучах открылся прогал. Эллегон замахал крыльями медленней — пока не начал терять высоту, а тогда нырнул сквозь прогал, и ватный ковер белых облаков сделался серым потолком над его головой.
Под ним, от горизонта до горизонта, распласталась зеленая степь — однообразие ее нарушалось лишь серо-коричневой громадой Хейфона, синим маревом воды далеко на юге да грязно-бурым следом, что змеился по травам и через лес.
Что это за бурая полоса? Она прорезала лес, марала вершины пологих холмов, портила зелень. Она была неестественна, будто какая-то безмозглая — или не безмозглая? — сила непонятно зачем вознамерилась изуродовать край.
Непонятно. Зачем кому-то тратить время, вытаптывая на земле зелень, когда можно летать и любоваться ею — сверху?..
Странно... Эллегон чуть уменьшил поток внутренней силы, распластал крылья и скользнул к земле — присмотреться получше. По грязной полоске что-то двигалось...
Вот оно. Ну и чудная же тварь! Шесть ног, две головы. Одна голова длинная, коричневая и гладкая, другая — почти голая, лишь местами покрытая взлохмаченной шерстью.
Нет, он ошибся. Их все-таки не одна, а две. Обе четырехногие, хотя у меньшей передние лапы маленькие. Если она опустится на них, ее задняя часть задерется — и высоко. Что ж удивительного, что она предпочитает ездить на второй! Даже самое уродливое создание, вроде этого, не захочет выглядеть глупее, чем оно есть.
Но почему большее везет его? Возможно, меньшее — личинка, а большее — ее родитель.
Он спускался все ниже, и одновременно ему открылся их разум. Эллегон начал понимать. Меньший был Рэден Монстробойца; так по крайней мере утверждал его ум. А у большего не было выбора: его принуждали кожа и сталь.
Снова непонятность. Впрочем, не важно; Эллегон разрешит проблему, съев их обоих.
Он спускался, и Рэден Монстробойца вскинул голову. Потом схватил странную штуковину: две палки, одна согнутая, Другая прямая. Это лук и стрела, прочел в его мыслях Эллегон. Ладно — но вот что такое драконий рок?
Рэден Монстробойца оттянул стрелу и выпустил ее. Палочка полетела к Эллегону.
Он не стал жечь ее, не стал и уклоняться. В конце концов, он ведь дракон; что может ему сделать какая-то палка?
Маслянистый наконечник вонзился ему в грудь, в самое основание шеи. Слепящая боль скрутила тело.
Эллегон упал.
Он рухнул на вершины деревьев, ветки ломались под его весом, не замедляя падения. Земля вздыбилась, ударив его; тело пылало в белом ледяном огне.
Когда он очнулся, морду его стягивала золотая сетка, шею туго охватывал золотой ошейник. Он лежал на боку на жесткой земле, и ноги его были связаны. Он сразу попытался пережечь цепи, пламя было совсем крохотным — лишь язычок внутренней силы, — но обожгло его так, что он вскрикнул.
Вне пределов его досягаемости стоял Рэден Монстробойца.
— Мне понадобится несколько дней, чтобы соорудить для тебя повозку, дракоша, — с улыбкой сообщил он. — Но дело того стоит. В Пандатавэе за тебя дадут хорошие деньги.

Карл тряхнул головой, стараясь прочистить мозги. Так вот почему Эллегон не помог ему... Да, это, конечно, не трусость. Это откровенный, безумный ужас. Ужас совершенно абсурдный: загляни Эллегон в умы стрелков, он узнал бы, что ни один болт не смазан «драконьим роком». В Эрене драконы почти перевелись — а с ними и искусство готовить снадобье.
Но он не смог. Та стрела ранила его так страшно, что одна лишь мысль о подобном — в «драконьем роке» — болте начисто лишила малыша-дракона способности рассуждать здраво. Боль от болта, входящего в грудь...
«Да. Было больно»,
Карл скосил глаза на собственную грудь. Оттуда, из-под сердца, алым оком смотрел на него грубый алый рубец.
«Карл, я... прости. Мне было так страшно!»
И ни к чему было ждать, что дракон кинется тебе на помощь. Эллегон ведь еще совсем маленький. Подходить к нему со взрослыми мерками попросту нельзя. В драконе странно смешались детскость и древность: по драконьим меркам за триста пятьдесят лет Эллегон должен был повзрослеть, стать хотя бы подростком, но он провел эти века прикованным в Пандатавэйской выгребной яме.
Как бы ты обращался с перепуганным малышом? Уж во всяком случае — не гнал бы его от себя; для начала стоило бы хотя бы его выслушать.
Карл кивнул. Что ж, начнем исправлять ошибки...
«Все в порядке, Эллегон. Я виноват; мне стоило понять, что основания у тебя вполне веские. Ты уверен, что вечером сумеешь отнести нас в... к Метрейлю?»
«Я постараюсь, Карл. И постараюсь не подвести тебя в следующий раз. Правда».
Воин вздохнул.
— Тогда и посмотрим, — сказал он вслух, а мысленно добавил: «Я знаю».
Ахира взглянул на него из-под тяжелых бровей.
— Я тут написал список — что купить, — сказал он, помолчав. — Только самое необходимое. И надо бы его про смотреть всем.
— Без проблем. У тебя на уме еще что-то?
Ахира кивнул.
— Как нам быть с Рикетти? В бою он совершенно беспомощен, а я готов спорить, что драться нам придется немало — пока все не кончится.
— Извини, но сразу тут ничего не сделаешь. Я начну учить его мечевому бою, как только вернусь. Но за одну ночь мечника из него не сделать. Пройдет несколько месяцев, прежде чем у него начнет получаться хоть что-нибудь — и это еще в лучшем случае. М-м-м... Он, часом, не левша?
— Нет. А что?
Карл вздохнул.
— Да в общем-то ничего. У левшей преимущество в бою — такое же, как там, у нас, в теннисе. Противник не ожидает, что клинок появится с другой стороны. Это... — Он умолк, не договорив. Разумеется, действуя не так, как от тебя ждут, получаешь огромное преимущество. Это помогало японской полиции обезоруживать самураев в конце феодальной эпохи. Какое же оружие у них было?.. Вот черт, не помню...
Название скользило по краю памяти. Длинная цепь с грузиками на концах...
«Манрики-гузари».
«Спасибо. Откуда ты знаешь?»
«Я же читаю в умах, глупый».
Ахира рассмеялся:
— Позавтракай. И отдыхай до вечера. В Метрейле ты должен быть в форме. Карл...
— Да?
— Я хочу, чтобы ты мне кое-что обещал. Не лезть в драку, если не для самозащиты.
— Конечно. — «Самозащита» — очень удобный термин. Под нее можно подвести практически любую ситуацию — если уметь, конечно. — Это вполне разумно.
«Лицемер».
«Чего?»
«Смотришь сны, как идешь по крови, а утром пытаешься убедить Ахиру, что не полезешь куда не следует».
«Эллегон...»
— Простите, господа, — продолжал гном, — но я не договорил. Тебя, как известно, заносит. Так что решать, есть ли нужда в самозащите, будет Уолтер, не ты.
— Понял.
— Так ты обещаешь?
— А разве у меня есть выбор? — Карл вздохнул. — Разумеется, обещаю.
— Прекрасно. — Ахира развел руками. — Просто держись подальше от неприятностей. Это все, чего я прошу. Не так уж много, по-моему.
— А это, друг Ахира, как посмотреть.

Глава 3
МЕТРЕЙЛЬ

Я никогда не соглашался с большинством,
Что учит нас, что каждый должен выбрать
Возлюбленную или друга из толпы,
А остальных, пусть мудрых и красивых.
Предать холодному забвенью, хоть так диктуют
Нормы наших дней; таков и торный путь,
Бредут которым бедные рабы ногой усталой,
Домой шагающие среди мертвых
Широкою дорогой мира, и так,
Со скованным другом или завистливым врагом.
Они проходят самый длинный из путей.
П.Б. Шелли

Святилище осталось позади. В полумиле внизу расстилалась под звездами Элрудова пустошь — иссушенная, растрескавшаяся равнина, совершенно голая, если не считать редких россыпей камней.
Карл приник к спине Эллегона. Его трясло — и не только от холода. Прохладный ночной воздух свистел кругом, раздувал волосы.
Воин бросил взгляд вниз — и вздрогнул. Даже не буди Пустошь дурных воспоминаний, вид у нее все равно был бы неприглядный: что-то вроде пейзажей, что привезли астронавты «Аполлона» — вот только без очарования законченности тех фотографий.
Позади — едва слышный за ревом ветра — раздался смешок Уолтера.
— Нашел о чем тревожиться, Карл! — донесся его голос. — Ты подумай, как это выгодно: любому, кто захочет устроить нам неприятности, придется сначала одолеть сорок миль Пустоши.
«А ведь он прав, Карл. И жрицы Длани, как бы могущественны они ни были, наверняка благодарны такой защите — спорим на что угодно».
Возможно, оно так и есть. И это еще одна — быть может, главная — проблема этого мира: когда у вас что-то есть — надел ли земли, конь ли, меч — даже ваша собственная жизнь, — вы должны быть постоянно готовы к тому, что кто-нибудь попытается это «что-то» у вас отобрать.
Просто потому, что ему так хочется.
«Так ли уж сильно в этом твой мир отличен, от нашего? — На мгновенье Карлу показалось, что его мозга изнутри коснулись нежные пальцы. Потом: — Или ты сознательно забываешь Судеты, Литву, Вундед-Ни?..»
«Ну хватит. Убедил. Кончим на этом, а?»
Но, черт побери, разница все же была. Там, дома, по крайней мере признавалось, что сильный, грабящий слабого, не прав. Это отражалось в законах, обычаях, преданиях — от сказаний о Робине Гуде до легенд о Виатте Ирпе.
Он хмыкнул. В любом случае важны только легенды. Изучая историю Америки, Карл наткнулся на парочку статей, предполагавших, что братья Ирпы — всего лишь банда, такая же, как Клантоны, которых они перестреляли, причем из засады. Просто Ирпам удалось выставить себя в выгодном свете.
Почему бы тогда не пойти дальше и не предположить, что Робин Гуд грабил богатых, чтобы сделать себе состояние?
В этом есть смысл; грабить бедных, конечно, проще, чем богатых, но денежек с такого грабежа никаких.
«Потому-то их и зовут «бедными», Карл. Если бы грабить их было выгодно, их звали бы «богатыми».
«Смешно».
«Только для тех, у кого есть чувство юмора».
Впереди была уже видна граница Пустоши — узкий, как нож, прогал меж изборожденной шрамами землей и лесным краем. Обычно в свете звезд огромные дубы выглядят угрожающе — но по сравнению с Пустошью их темные громады даже успокаивали.
«Тебе не обязательно лететь дальше. Опусти нас где-нибудь неподалеку».
«Еще немного. — Полет Эллегона замедлился. — Я высажу вас чуть поближе — так тебе меньше придется идти пешком».
«Откуда сия трогательная забота о моих ногах?»
«У меня есть на то причины. — Дракон мысленно фыркнул. — Но коли уж тебе приспичило погулять...»
Покружив, дракон высмотрел поляну среди высоких деревьев и приземлился — уверенно, хоть и не без встряски.
Карл легко спрыгнул с его спины на каменистую землю. Рука его привычно легла на рукоять меча. Он всмотрелся в ночь.
Ничего. Темные стволы деревьев, полузаросшая тропа, ведущая, как он надеялся, в Метрейль...
Уолтер спустился и встал с ним рядом.
— Думаю, мы милях в пяти, — сказал он, помогая Карлу надеть рюкзак. — Можно бы разбить здесь лагерь и прийти в Метрейль утром. — Он нахмурился, размышляя, потом просветлел. — Но можно пойти и прямо сейчас.
Карл провел большими пальцами под лямками рюкзака.
— Я понимаю так, что выбор за мной? Из двух возможных?
«Предосторожности ради выбирай из трех».
— Так как? — Уолтер ткнул пальцем в тропинку.
— Почему бы и нет?
«Эллегон, тебе лучше улететь. Но окажи мне услугу: покружи там сверху, глянь, выводит ли эта тропка на дорогу в Метрейль».
«Я ведь не случайно высадил вас именно тут, глупый. Разумеется, выводит».
Карл и Уолтер отодвинулись — и крылья дракона пришли в движение, все быстрей и быстрей, вздымая пыль и листву, пока не стали порывом ветра во тьме. Эллегон прянул в небо и скользнул в ночь — лишь силуэт его мелькнул в мерцании звезд.
«Осторожней там», — тихонько передал он.
И умчался.
— Пошли, — сказал Карл.
Некоторое время они шагали молча, осторожно выбирая, куда поставить ногу: тропа под деревьями была грязной.
— Можно внести предложение? — осведомился наконец Уолтер.
— Да?
— Это ведь у нас просто поход за покупками. — Уолтер похлопал по кожаному кошелю, что свешивался с его пояса. — Верно?
— Ты потрясающе наблюдателен. — Карл пожал плечами. — Так о чем речь?
— Хм-м-м, как бы поточнее выразиться... Видишь ли, я не собираюсь ничего красть. Пока мы стоим в святилище, нас и Метрейль разделяет Пустошь — неплохая буферная зона, и нарушать ее смысла нет Как и пользоваться ее прикрытием. Слишком все это рискованно.
— Отлично. Значит, умениями своими ты пользоваться не станешь. — Определенный смысл в этом был. Им надо много чего сделать в Метрейле, а с их деньгами недостаток средств им еще долго не грозит. Надо купить еду, припасы и кое-что из вещей. И — оружие: запас карман не тянет.
— Я имел в виду не это. — Уолтер нырнул под нависшую ветку, потом демонстративно приподнял ее для Карла. Порой казалось, Уолтера задевает, что Карл выше него. Но если вдуматься, оно и понятно: Уолтер привык быть самым высоким почти в любой компании.
— Я, — продолжал он, — имел в виду тебя. Следи за собой. В Метрейле наверняка есть рынок рабов. Не такой большой, как в Пандатавэе, но все-таки. Вся экономика этого края строится на рабстве.
— И что?
— А то, что мы спустим это Метрейлю. Не станем нарушать местных... обычаев, какими бы дикими они ни были. По крайней мере сейчас не станем. Полагаю, награду за твою голову в Пандатавэе еще не отменили. И нам не нужно, чтобы туда посылали донесения, что ты все еще жив.
— Спасибо за заботу о моем здоровье.
— И тебе спасибо — за сарказм. Не жду, что ты в это поверишь, но я действительно о тебе беспокоюсь. И о себе тоже. Если ты начнешь размахивать этим мечом в Метрейле — нам не миновать неприятностей.
— Уолтер, откуда пошло, что я — кровавый монстр?
— М-м-м... Вчера ты сам это доказал — вроде бы... — Он поднял ладонь, не давая Карлу возразить. — Ладно, проехали. Понимаешь, я ведь не говорю, что ты ловишь кайф, перерезая другим глотки. За исключением того дела — когда мы перебили Ольмина и его банду — убийства вряд ли доставляли тебе удовольствие.
Но дело-то в том, что относишься ты к этому как к норме. Коли уж на то пошло, Карл, то ты кое-что сказал в Пандатавэе, когда освободил Эллегона. Насчет того, что если ты делаешь что-то на самом деле важное, то о последствиях не думаешь. О них, мол, можно подумать и после.
— Погоди...
— Нет, это ты погоди. Семнадцатый Закон Словотского: «Всегда учитывай последствия своих действий. Не работая головой, пожнешь беду. И не только для себя».
Карл понял, к чему вел Уолтер. И это имело смысл; освобождение Эллегона дорого стоило им всем. Но принудить себя ничего не делать, видя людей в цепях...
Карл повел плечами:
— Я же пообещал Ахире... И давай покончим на этом.
Уолтер глубоко вздохнул:
— Если я не смогу убедить тебя, что прав, то не смогу и доверять твоим реакциям. Я же вижу, как ты похлопываешь по рукояти меча, когда раздражен. Если ты знаешь, что голову сносить никому не надо, ты вполне безопасен для окружающих. Я не боюсь, что ты проткнешь меня, если я вдруг не доложу сахару в чай или кофе... Но дело-то в том, что ты, черт тебя возьми, считаешь: от твоих поступков страдаешь только ты сам.
— Ты как будто трусишь.
— И трушу. — Уолтер фыркнул. — Причем не только из-за любви к собственной заднице. — Он медленно покачал головой. — Я не собирался тебе это говорить, но... Эллегон кое-что сообщил мне, пока мы летели. Тебя он тогда «отключил» — не был уверен, должен ли ты об этом знать. Он предоставил мне решать, говорить тебе или нет.
— И что это за великая тайна?
— Ну, ты же знаешь, какой у него нюх. Вот уж, должно быть, несладко приходилось бедолаге в той яме!.. — Уолтер тряхнул головой. — Но не о том речь. Он, видишь ли, чует то, что нам с тобой никогда и ни за что не учуять. Даже такие вещи, которые не всякая медлаборатория отследит — там, дома. Слабые биохимические изменения, например. На гормональном уровне.
Холодок пробежал по спине Карла.
— Чьи биохимимические изменения?
— Андреа. Никто об этом не знает, кроме тебя, меня и Эллегона. Она беременна, Карл, хоть и всего несколько дней. Полагаю, с меня поздравления, или как?
Господи!
— Ты врешь! — Он повернулся к Словотскому. — Правда ведь врешь?
— Да нет. Что, теперь-то хоть призадумаешься? Будешь выпендриваться — подставишь не только себя, меня и, кстати сказать, Энди. Тебя убьют, мы все снова попадем в черный список, и жизнь нерожденного ребенка — твоего ребенка! — окажется в опасности. — Словотский фыркнул. — Так как — все еще намерен играть в Одинокого Странника? Попробуй только назвать меня Тонто — слово даю, всажу в тебя нож.
У Карла голова шла кругом. Ребенок?..
— Карл, ты...
— Ладно. Ты своего добился. — Я буду отцом. Он прижал кулаки к вискам. У меня будет ребенок.
— Будем надеяться, — мрачно отозвался Словотский. Потом, заулыбавшись, хлопнул Карла по плечу. — А можно мне быть крестным?
— Заткнись.
Словотский хмыкнул.

— Что тебе нужно? — Кузнец выдернул из горна багрово мерцающий кусок металла и шмякнул его на наковальню. Придерживая брус длинными железными щипцами, он несколько раз на пробу ударил по нему молотом — прежде, чем браться всерьез.
Сторонясь взлетевших искр, Карл сделал пару шагов назад.
— Мне нужен кусок цепи, — проговорил он на эрендра. — Примерно вот такой длины, — воин развел руки на три фута, — и с грузиками на концах — цилиндрическими, с половину моего кулака. Если ты, конечно, можешь сделать такую вещь.
— Подумаешь, сложность! — Кузнец вернул оббитую болванку в горн. — Будет тебе твоя цепочка — к полудню, ежели спешно.
Пот стекал по его лицу, пропадая в густой рыжей бороде; подкачав мехи, он подхватил ковш с края дубового бочонка и сделал несколько жадных глотков. Пил он с явным наслаждением, а напившись, запрокинул голову и тоненькой струйкой пустил воду на свое разгоряченное лицо; потом тряхнул головой.
— И зачем же она тебе? — поинтересовался он, жестом и движением бровей предлагая Карлу воду.
— Для обряда. — Карл взял ковш и отхлебнул воды. — Я апостол бога металлов.
Кузнец склонил голову к плечу.
— Нет такого бога.
— Значит, я не его апостол.
Кузнец откинул голову и захохотал.
— А Теернусу оторвут его длинный нос, если он не перестанет совать его куда не следует? Ладно, храни свои тайны. Что до цены...
— Это еще не все. Цепи мне нужно две. И мне нужны еще кое-какие твои товары. Наковальня, самый необходимый инструмент — молот, щипцы, — а еще металл в прутьях, листах и слитках, немного...
Кузнец фыркнул.
— В Метрейле, хвала богам, столько дел, что и двух кузнецов не хватит — но ты-то никакой не кузнец. — Опустив молот, он обеими руками взял правую руку Карла. — Достаточно взглянуть на эти мозоли, чтобы сказать, что если ты с чем и умеешь управляться, то с мечом, а уж никак не с молотом. А для ученика ты слишком взрослый.
Карл выдернул руку.
— Это для друга. И какую же цену ты просишь — за все? — Сосредоточиться на разговоре воину было донельзя трудно: в глубине его головы билась, вопила и выделывала коленца одна-единственная мысль: я буду отцом!
Теернус покачал головой.
— Ты не знаешь, о чем говоришь. — Он обвел рукой семь разных наковален, расставленных вдоль стен кузни — каждая на своем куске дерева. Они различались размером и видом, от малютки, вряд ли весящей более трех фунтов, до кубического чудовища таких размеров, что даже Карлу вряд ли удалось бы его поднять. — Даже самому дурному ковалю, чтобы он хоть что-нибудь сделал, нужно по меньшей мере две наковальни. Если твой приятель собрался не только лошадей ковать — ему нужно будет не меньше трех. И я возьму за них дорого. Знал бы ты, чего стоит сделать новую наковальню!.. — Он уставился на Карла из-под тяжелых бровей. — Я буду последним дурнем, если стану помогать тебе — за какую угодно цену — обустраивать здесь этого твоего друга, чтобы он потом перебил у меня клиентов.
Карл замотал головой.
— Вот уж чего я делать не собираюсь. Клянусь. Кузнец кивнул.
— Поклянись на мече — очень прошу.
Карл медленно обнажил меч и уравновесил его на раскрытой ладони.
— Клянусь, что сказанное мной — правда.
Кузнец повел плечами.
— Что ж, тогда решено. Замечательная вещица — твой меч. Не скиффортской, случайно, работы?
— Понятия не имею. Хочешь взглянуть?
— Конечно. — Теернус взял рукоять в огромные ладони. Осторожно держа меч, он провел по лезвию ногтем большого пальца. — Очень острый. И, уверен, хорошо держит заточку. — Он щелкнул по клинку и с улыбкой вслушался в чистый звон. — Нет, — ответил он самому себе. — Этот клинок не из Скиффорта. В Скиффорте добрая сталь — но не настолько. Надо полагать, он энделльский. Тамошние гномы свое дело знают. — Он порылся в деревянной укладке, отыскал шерстяной лоскут и подал и меч, и тряпицу Карлу. — Откуда он у тебя?
Карл пожал плечами, отер клинок и возвратил его в ножны. Честно ответить кузнецу он не мог: тот просто не поверил бы. Или — что еще хуже — поверил. Там, дома, на Другой Стороне, меч этот был просто кухонным ножом. Он преобразился при переходе — и преобразился хорошо.
— Я его нашел, — проговорил он. — Даже и не вспомню где. — Лучше уйти от ответа, чем быть пойманным на лжи. — Ну, так: когда наковальни и все прочее будут готовы?

Предыдущая страница 3 Следующая страница


Меч и Цепь 4

— Хм-м-м... Сколько ты еще пробудешь в Метрейле?
— Пока не сядет солнце. Я иду в... — Он припомнил Ахирову карту областей Эрена и наудачу выбрал город. — В Аэрик — и хотел бы уйти из Метрейля не позже заката.
— Не выйдет, — покачал головой кузнец. — Слишком много мне надо сделать. Кое-каким металлом я мог бы и поделиться, но лишних молотов у меня нет, да и с наковальнями возни не оберешься.
Карл вытащил пару платиновых монет, зажал одну меж большим и указательным пальцами и показал кузнецу. На одной ее стороне был изображен какой-то бородач, на другой — стилизованные волны.
— Ты уверен?
— Пандатавэйская денежка, а? — Кузнец протянул ладонь. — Что ж... Пару таких в задаток, и еще шесть — когда заберешь товар.
— Это ведь все-таки платина — да к тому же монета Пандатавэя. Я думал — ты удовлетворишься этими двумя, да и сдачу мне дашь. Золото или железо.
— Не дам, — ухмыльнулся кузнец. — И я бы вообще не сказал, что ты думал. Давай поладим на семи платиновых — по рукам?
Деньги проблемой не были, но Карл не хотел привлекать к себе внимания, соглашаясь с явной переплатой.
— Три. И ты дашь мне пять золотых сдачи. Пандатавэйских — не здешнего непонятно чего.
— Шесть платиновых и шесть золотых. И ты со своей крепкой спиной останешься в Метрейле, пока я не добуду трех новых наковален.
Карл вздохнул и приготовился торговаться до последнего.
— Четыре...

Став бедней на пять платиновых, шесть золотых, четыре серебряных и пригоршню бронзовых монет, Карл поджидал Уолтера на городской площади, у дворца лорда.
Метрейль отличался от всех городов, какие им довелось уже видеть. В отличие от Ландейла, у него не было стен. В отличие от Пандатавэя, он был выстроен совершенно без плана. Улицы Метрейля разбегались от дворца неровными кругами, точно паутина, сплетенная свихнувшимся пауком.
Впрочем, называть дворцом эту кучку двухэтажных домиков из песчаника, окруженных узкой неровной стеной, было сильным преувеличением. Дряхлым было все, даже опускная решетка ворот: балки выщербились, цепи и прутья заржавели так, что сразу становилось ясно — не опускали решетку очень давно.
Двое одетых в кольчуги стражей, сидевших у ворот на трехногих табуретах — копья их стояли неподалеку прислоненными к стене, — с вялым любопытством посматривали на Карла.
Воин мысленно кивнул сам себе. Оставленные на произвол судьбы защитные сооружения говорили о том, что город давно не знал войн, а отсутствие хоть сколько-то внятного интереса со стороны стражей — что к чужакам здесь привыкли.
— Ты что, спать тут собрался? — Уолтер, щурясь на ярком солнце, смотрел на него с облучка наполовину забитой повозки. — Хочешь, порадую? Мясо досталось нам по дешевке. Видно, у здешних фермеров выдался добрый год. — Он фыркнул. — Поверишь, я за бесценок взял четыреста фунтов вяленого мяса — не даром, конечно, но почти.
Он установил тормоз и спрыгнул, по дороге рассеянно похлопав парочку мулов.
— А вот за коней — даже за мулов — дерут втридорога. Я купил пони и еще одну кобылу — хозяин подержит их до темноты — но тут мне пришлось раскошелиться. Тут у них, видимо, случилась небывалая прибавка скота, так что местные фермеры готовы платить местным ковбоям сколько угодно — лишь бы помогли.
Карл с наслаждением скинул рюкзак, забросил его в повозку и улыбнулся.
— Мне даже жаль, что нам не нужны деньги. Мальчишкой я мечтал быть ковбоем. — Он повел плечами. — Знаешь, может, нам и не помешало бы наняться в такие помощники — на время, само собой. — Надо будет, конечно, придумать, где и как спрятать Эллегона.
Нет, скорее всего из этого ничего не выйдет. У него теперь есть обязанности. От исполнения детской мечты придется отказаться.
Уолтер покачал головой:
— Нет, это не по мне. Нанимают погонщиков скота — a как ты думаешь, куда его гнать?
— В Пандатавэй?
Словотский кивнул.
— Все дороги ведут в Пандатавэй. И всех ведут, кроме — очень надеюсь — нас. Вряд ли там мягко обходятся с соучастниками преступников.
— Точно подмечено. Держи свой наметанный глаз открытым и дальше.
— Он у меня никогда не закрывается, Карл... Ну а ты как — договорился с кузнецом?
— Само собой. Хотя запросил он немало. Я даже начинаю думать, что переторговал он меня. Но он прибавил ко всему несколько мечей... Как бы там ни было, все это тоже можно будет забрать на закате. Восточная окраина. — Он глянул на полуденное солнце. — Чем займемся? Есть какая-нибудь мысль?
Словотский приподнял бровь.
— Веселая Улица? Или как она тут называется. Это во-он там... — Он махнул рукой. — И тебе вовсе не обязательно обманывать Энди. Посидишь в тенечке, выпьешь пару-тройку кружек пива — а я приценюсь и... может, кое-что еще. Я заложник своих гормонов — что поделаешь.
Карл засмеялся:
— Почему нет? Пиво я люблю. — Он влез в повозку и растянулся на мешке с зерном. — Вези.
Немощеная улочка плавно извивалась сквозь рынок — мимо грязно-бурого брезента, где потный торговец зерном ворочал мешки с ячменем и овсом, мимо жердяной ограды корраля, за которой упитанный владелец возился со сбившими спину кобылами и хромоногими жеребчиками, мимо открытого прилавка, у которого яростно торговались за седло прищуренный кожевенник и усатый мечник...
По улице, поскрипывая, катились телеги — фермеры со своими рабами везли на продажу зерно и цыплят в клетках. Попадались и фургоны, запряженные пыльными мулами или медленно бредущими волами; были и тачки, самые разные — такие толкали рабы.
Карл вцепился в меч. Какой-то миг подержал в руке акулью рукоять, вздохнул — и разжал ладонь. Черт побери Уолтера, но он прав. И потом, убей я хоть всех, у кого есть рабы, — так ничего не решишь. Это просто не метод.
Однако легче от этой мысли ему не стало.
— Будь оно все проклято...
— Остынь. — Словотский подхлестнул мулов.
Улица расширялась — они приближались к рынку рабов. Шумное действо происходило на помосте перед фургоном, украшенном рисунком цепи и волн — знаком Пандатавэйской Работорговой Гильдии. Вокруг стояло с сотню покупателей и зевак.
Торговец взял у фермера горстку монет, с улыбкой надел его цепь на руки худого бородатого раба и лишь потом снял с него свои.
— Вряд ли у тебя будут с ним трудности: он хорошо укрощен, — заметил торговец, когда фермер накинул на шею рабу пеньковую петлю. Тот повел раба прочь — и Карл вздрогнул при виде шрамов, которыми была исполосована худая спи на. Хорошо укрощен...
— Спокойней, Карл! — прошипел Уолтер. — Не лезь: все равно не поможешь.
Раб вывел из фургона следующего раба — невысокого, темноволосого, в грязной набедренной повязке. Шрамы этого были еще свежи: кровавые рубцы покрывали волосатое тело и ноги. Морщинки в углах губ и глаз говорили, что он любитель посмеяться. Но сейчас он не смеялся; в ошейнике, скованный по рукам и ногам, он мрачно смотрел на толпу.
По спине Карла пробежал холодок.
— Уолтер, я его знаю.
— Похищать не будем? — Интонации Уолтера выдавали, что не так уж он и спокоен. Вид у него был как у побитого.
— Игры в Пандатавэе — он был моим первым противником. Я сделал его за пару секунд.
Это было ужасно. Будущий отец не имеет права рисковать своей жизнью, забывать об опасности, грозящей другим — но этого человека Карл знал. Они не были близкими друзьями, Карл не мог даже назвать его имени — но все же он его знал.
Он повернулся к Словотскому.
Вор покачал головой.
— Карл, окажи услугу нам обоим — убери к чертям это выражение со своей морды. Ты начинаешь привлекать внимание. — Он понизил голос. — Так-то лучше. Мы просто путешественники, сидим вот и болтаем о погоде да ценах на мясо... так, вообще. Понял? Не знаю уж, что ты там замыслил, но выполнять твоих планов мы не станем. Нет и еще раз нет. И вспомни — ты дал слово Ахире.
— Уолтер...
Словотский приподнял ладонь:
— Однако я не собираюсь испытывать твой характер. У нас полно денег. Мы купим его. Посиди-ка немного... — Он сунул Карлу вожжи, спрыгнул с облучка и ввинтился в толпу.
Торг шел споро; местные фермеры и скотоводы подняли цену с начальных двенадцати золотых до двух с хвостиком платиновых. Самый настойчивый, коренастый крепыш в потной тунике, сопровождал каждую свою ставку взглядом на Словотского, словно бросал тому вызов. Когда цена перешла за две платиновых, он махнул рукой и пошел прочь, бормоча себе под нос неразборчивые проклятья.
В конце концов продавец поднял палочку, аккуратно держа ее двумя пальцами.
— Последняя ставка: две платиновых, три золотых. Кто больше? — привычным распевом спросил он толпу. — Ценный, хорошо обученный раб, без сомнения, весьма полезный как в поле, так и в хлеву. И он, и его сыновья будут хорошо трудиться — и вряд ли много съедят... Нет? Раз... два... три! — Он сломал палочку. — Раб продан. Сделка совершена.
Он кивнул Словотскому.
— Не хочешь его клеймить? Что ж, ладно. Цепи есть? Два серебряка за те, что на нем, если, конечно, они тебе нужны. Я бы советовал: этот еще не свыкся с ошейником. Пока. И следи за зубами: он с характером.
Уолтер полез в кошель, отдал деньги и взамен получил поводок и железный ключ. Пиная и костеря раба на чем свет стоит, Уолтер стащил его с помоста и довел через толпу до повозки.
При виде Карла глаза раба сделались совершенно круглыми.
— Ты — Кахр...
Тыльной стороной ладони Уолтер наотмашь ударил его по лицу. Потом вытащил нож.
— Держи язык за зубами, если не хочешь лишиться его! Приставив острие к горлу раба, он принудил его влезть в повозку. Торговец одобрительно ухмыльнулся и велел выводить следующего.
— Просто посиди тихо, — прошептал Карл. — И успокойся. Все будет хорошо.
— Но...
— Ш-ш-ш. — Повозка заскрипела — и покатилась. — Я знаю кузнеца на окраине. Сперва нам надо кое-куда заехать, а потом мы снимем с тебя ошейник. Скоро. Потерпи немного.
— Ты хочешь сказать...
— Он говорит, ты свободен, — сказал Уолтер, взмахивая вожжами. — Просто пока что этого нельзя показывать.
Рот человека приоткрылся, захлопнулся, и он озадаченно покачал головой.
— Ты имеешь в виду именно это, Кхаркуллинайн.
В его голосе смешались вера в невероятное и испуганный вопрос.
Карл кивнул, и раб призадумался. А потом его редкозубый рот растянулся в улыбке. Совершенно особой улыбке.
Карл ничего не сказал. Никто больше не понял бы, насколько прекрасна эта улыбка.
Если только им не доводилось видеть похожую на лицах любимых.
Или глядя в зеркало.

* * *

— Ч'акресаркандин ип Катардн, — представился бывший раб, усаживаясь на мешок с зерном и потирая ссадины от оков. Ссадины воспалились, кое-где их покрывал отвратительный зеленоватый налет. Запястья и щиколотки должны были причинять ему адскую боль, но все, что он позволил себе, — это слегка почесаться. — Выговаривать это легче, чем Кхаркуллинайн.
— Зови меня Карл.
— А ты, если хочешь, называй меня Чак. И вообще — можешь звать меня как угодно. — Чак медленно наклонил голову. — Я твой должник, Кхарл. Не понимаю, почему ты освобождаешь меня, но все равно я твой должник.
Уолтер хмыкнул:
— Так ты возражаешь против рабства единственно потому, что сам раб?
Чак нахмурился:
— Конечно. Так уж устроена жизнь. Хотя... — Он покачал головой. — Временами меня просто мутит от этого. Впрочем, чтобы меня замутило, нужно не так уж много. Я катардец; у нас желудки ой как чувствительны.
— Как это вышло? — спросил Карл. — Когда мы встретились, ты жил на выигрыши с Игр, но...
— Ты положил этому конец, Карл Куллинан. Как я тебя тогда честил!.. Когда ты вышиб меня — в первом же раунде, — у меня оставались последние медяки. Ну и я сглупил: подписал контракт с этим пронырой тэрранджийцем. Он болтал, что набирает воинов для лорда Кхоральта. Треклятые эльфы не могут не врать.
Как бы там ни было, а мы — четырнадцать дурней — выехали из Пандатавэя. Спокойно миновали Аэрик, убрались подальше от сборщиков дорожных пошлин. И однажды вечером, на стоянке, получили к ужину больше вина, чем всегда. Непростого вина: когда мы очнулись, то были в цепях, проданы по дешевке. Тэрранджи оказался не вербовщиком лорда, а тайным членом Гильдии работорговцев. — Чак повел плечами. — Ему просто надо было выманить нас из Пандатавэя. Таким образом он избежал наказания за подрыв мнения о проклятом городе как о безопасном месте. — Взгляд его вспыхнул яростью. — Но ему это даром не пройдет.
Из-за поворота донесся грохот, а с ним — дальнее фырканье и ржание лошадей.
Ноздри Чака раздулись.
— Я узнал чертову кобылу. Это возок моих прежних хозяев. — Его правая рука потянулась к левому боку. — Был бы у меня меч!.. — Он взглянул на пару клинков в ножнах на полу повозки. — Не одолжите один?
Карл кивнул:
— Конечно.
— Нет! — Уолтер покачал головой. — Нам не нужны неприятности. Карл, дай ему свою тунику. Не надо, чтобы Чака видели без цепей. Ни к чему, чтобы пошли сплетни о двух чужаках, что покупают и отпускают на волю рабов.
— Я не давал слова не...
— Карл, это одно и то же. Так как — твое слово твердо или нет? Дай ему тунику. Пожалуйста.
Карл медленно склонил голову — и подчинился.
— Посиди смирно. — Он бросил Чаку тунику, и тот без слов скользнул в нее, хотя подол опустился ему много ниже колен. Прикрыв ноги одеялом, он занялся содержимым миткалевой сумки.
— Карл взял от задней стенки рапиру и сунул ее Уолтеру. Словотский приподнял бровь; Карл мотнул головой.
— Я не нарываюсь на неприятности. Но и безоружными нам выглядеть не след. Беспомощность провоцирует... Так что надень.
— Что ж... — Уолтер признал его правоту, затянув на талии пояс рапиры. — Давай чем-нибудь займемся.
Карл спрыгнул и принялся поить мулов; Уолтер проверял лонжи заводных лошадей.
Возок работорговцев прогромыхал без задержки, хотя двое рабов, скакавших по бокам, и бросили опытный взгляд на Карлов и Уолтеров мечи. Карл мрачно кивнул: когда кузнец согласился прибавить пару мечей, воин выторговал еще и рапиру для Уолтера — гибкую, с удобной бледно-коричневой костяной рукоятью. Коли уж Уолтер не слишком владеет мечом, пусть его рапира говорит сама за себя.
В закрытых ставнями окнах возка мелькнули серые лица. Чак сидел отвернувшись, хотя не смог удержаться и не взглянуть — исподтишка.
Когда фургон скрылся, он вздохнул.
— Черт. — Слово было одним и тем же на эрендра и на английском; Карл то и дело мимолетно удивлялся этому.
Он снял руку с навершия меча. Ахира и Уолтер были правы; им нельзя привлекать к себе внимания — здесь и сейчас.
Но это все равно непростительно...
Уолтер заглянул ему в лицо.
— Прости, Карл. — Он развел руками. — Девятый Закон Словотского: «Порой ты ничего не можешь поделать с тем, что тебя мучит». — Вор вздохнул. — Как бы оно ни мучило, — пробормотал он.
Чак стягивал Карлову тунику.
— Если кто меня и тревожит — так это девчонка, — заметил он. — Слишком уж маленькая.
Карл вопросительно на него глянул.
— Ей всего лишь одиннадцать или вроде того. Но Ормист — он мастер, остальные подмастерья либо ученики — любит молоденьких. Говорит, с ними занятно. Эта у него уже с год, с налета на Мелавэй, он держит ее при себе даже в Пандатавэе. Говорит, она не принесет ему столько денег, сколько приносит наслаждения.
Карл забыл дышать.
— Что?
Уолтер побелел.
— Он насилует одиннадцатилетку?
Чак почесал затылок.
— Каждую ночь. А днем она плачет и просит каких-нибудь снадобий, чтобы унять кровь: Ормиста не назовешь добряком. — Чак ударил кулаком в днище повозки. — У нас в Катарде ему за такое отрубили бы яйца, не важно, рабыня девчонка или вольная.
— Уолтер, — начал Карл. — Мы не можем...
— Заткнись, черт тебя побери. Дай мне подумать. — Он поднес ко рту кулак и принялся глодать костяшки.
Через пару минут рука опустилась.
— Куллинан, если ты сможешь устроить все... не важно. — Он прямо взглянул на Карла. — Ты помнишь, что я сказал — насчет того, что порой с тем, что мучит, ничего не поделаешь?
Карл медленно кивнул.
— Ну так вот: забудь. Иногда я понятия не имею, о чем говорю.
— Тут я с тобой согласен.
— Ну а теперь — что ты намерен делать? Тактик у нас ты, не я.
— Я обещал Ахире, что не полезу в драку, если только это не будет самозащитой. — Он усмехнулся, зная, что скажет Уолтер.
— И ты согласился, что решать, самозащита ли это, буду я. И сейчас я говорю: да. Это будет самозащитой. — Уолтер слабо улыбнулся. — Приемлемое объяснение придумаем после. Тактика — твоя епархия. Что будем делать?
Карл улыбнулся:
— Последуем за ними, но поодаль — до темноты. Потом ты получишь удовольствие порыскать вокруг и все разведать. — Он повернулся к Чаку. — Хочешь поучаствовать? Сможешь зацапать их денежки.
Чак пожал плечами.
— Не возражаю. Деньги лишними не бывают. — Он похлопал по воображаемому кошелю. — Особенно сейчас. — Взяв с пола один из клинков, воин наполовину вытащил его из ножен: заточенный с одной стороны, изогнутый, он был скорей саблей, чем мечом. Чак кивнул.
— Если в мою долю войдет и это — с удовольствием присоединюсь. Оно того стоит.
Карл приподнял бровь.
— Уж не намерен ли ты сводить с этими парнями счеты?
— И это тоже. — Чак мрачно усмехнулся. — Ты думаешь, у меня их нет?

Карл сидел, привалясь спиной к высокой сосне. Меч лежал у него на коленях. Цепь манрики-гузари он рассеянно пропускал меж пальцев. Так было незаметно, что руки у него дрожат.
Над ним, потрескивая и шурша иглами, качались сосновые ветки, а меж них, то появляясь, то исчезая, мерцали звезды. Холодный западный ветер леденил грудь. В полумиле вниз по дороге, полускрытый деревьями, горел костер, бросая в небеса пригоршни сияющих искр.
Чак кашлянул.
— Этот твой дружок что-то уж больно задерживается, — прошипел он. — Пойман, должно быть. Или убит. — Он провел пальцем по лезвию сабли, потом поднес палец ко рту — отсосать кровь из пореза. В который уж раз... — Добрый клинок.
Карл помотал головой:
— Нет. Мы бы непременно услышали.
— Услышали, что это добрый клинок? Правда?
— Нет — попади он в беду. — Карл осекся. Искоса глянул на Чака. На лице того было написано карикатурное изумление. — Чувство юмора вернулось?
Чак улыбнулся.
— Я всегда шучу перед дракой. Спокойней себя чувствуешь. А вот отец мой обычно пил. Говорил, от этого глаз у него становится зорче, а кисть — крепче. И ведь помогало.
— Неужто? — Карл скептически хмыкнул.
Сопение.
— Кроме последнего раза, конечно. Кисть у него была такой крепкой, что не расслабилась, даже когда гном отсек ему руку. — Он на миг прикусил губу. — Вот поэтому я и не пью перед дракой — пошутишь, кисть и расслабится. — Он глянул на Карла. — Ну, теперь ты все обо мне знаешь, расскажи о себе. Откуда ты? Имя незнакомое, хоть по виду-то вроде из салков. Высоковат для салка, но бывают ведь и такие...
Карл покачал головой.
— Долгая история. Может, и расскажу — потом.
— Как хочешь. — Чак тронул манрики-гузари. — Но расскажи хотя бы, откуда это твое металлическое боло. Пожалуйста! Никогда такого не видел. Его и бросить-то вряд ли можно.
— Его и не бросают. А что с ним можно делать, я тебе еще покажу. Надеюсь.
— Ты чертовски уверен в себе.
— Разумеется. — Он покровительственно улыбнулся Чаку, сжимая пальцы, чтобы скрыть дрожь. Это все, что я могу, чтобы держать себя в руках. Но этого он не сказал. — Мы говорили о твоей долине.
— Не моей. Просто я однажды проезжал через нее. Но она хороша. И там никто не живет — я узнавал. Во всяком случае, не жил пару лет назад. Слишком уж далекая глушь; если кто там поселится, до ближайшего клирика ему добираться дней десять — а то и всю дюжину. А поскольку это в эльфийских краях, людям вести там дела — хуже некуда. Жизни не будет от чертовых эльфов.
— Но люди там жить могут?
— Конечно. — Чак пожал плечами. — Как я и сказал — если кто готов отказаться от цивилизации... Я же...
— ...шумишь слишком, — прошипела темнота.
Карл вскочил на ноги — меч в одной руке, манрики-гузари в другой.
Уолтер Словотский со смешком вышел из тени.
— Успокойся. Это всего лишь ваш добрый приятель-вор.
Карл подавил желание врезать ему. Черт возьми, сколько уж раз он просил Уолтера не подкрадываться к нему! У него это чертовски ловко выходит.
Это просто нервы.
— Как они там?
Словотский наклонился и поднял сучок.
— Это фургон. — На земле появилась буква «X». — Дорога проходит здесь. — Мягко изогнутая черта обогнула крестик слева.
— Костер вот тут, с нашей стороны фургона, так что наша сторона освещена. Чак, их четверо, так?
— Да.
— А я видел только троих. Один несет стражу на крыше фургона — в компании с бутылкой и арбалетом. Другой, толстяк, спит у костра, с нашей стороны. У него арбалет, но он не взведен. — Вор пожал плечами. — Правда, спит он с мечом в руке. Третий в гамаке — он вот здесь, меж деревьев.
Уолтер сплюнул.
— Четвертого я не нашел. Он мог облегчаться в кустах, но тогда у него или запор, или понос. Я дал ему кучу времени появиться — нет как не было.
— Может, он в фургоне?
Уолтер пожал плечами:
— Может, и так.
Чак качнул головой:
— Они не спят в фургонах. Слишком опасно. А будь кто-нибудь с женщиной — ты бы услышал. Кляпами они не пользуются. Впрочем, я бы не тревожился. Арбалета у них только два, и нам известно про каждый. Когда начнется драка, четвертый выскочит, и мы его положим.

Предыдущая страница 4 Следующая страница


5 Джоэл Розенберг

— И как же мы это сделаем? — поинтересовался Уолтер.
Карл поднялся.
— Сделаем так же, как тогда — с Ольмином. Подберись поближе к фургону, чтобы быть уверенным, что достанешь ножом того, что на крыше, и жди. Дай нам с Чаком побольше времени — занять места — и снимай часового. Это будет сигналом для нас.
— Отлично, — сказал Уолтер. — Но мы не знаем, когда у них смена. Что, если нас заметят прежде, чем мы подойдем?
— Верно подмечено. Если они всего лишь поменяются местами, волноваться нечего. Просто убери того, что на фургоне. С другой стороны, если арбалет унесут с крыши, или тот, что у огня, насторожит свой — нам надо знать об этом прежде, чем мы нападем. Если это случится, просто уходи. Когда пройдет время, а мы с Чаком ничего не услышим, то вернемся сюда, спланируем все заново и попробуем снова.
Он повернулся к Чаку:
— Убьешь того, что в гамаке. Тот, что у костра, — мой.
Воин кивнул:
— Запросто. Что делать дальше?
— Хватай один из их арбалетов и ищи четвертого. Или помоги мне — если понадобится.
Уолтер, когда будешь снимать часового, попробуй попасть в грудь; впрочем, куда бы ни попал, лишь бы насмерть. Не высовывайся, когда будешь целиться; как только снимешь его — ищи четвертого.
Он хлопнул Уолтера по плечу.
— Помни, герой футбола: наша безопасность — на тебе. Мы должны быть абсолютно уверены, что положили их всех. Если хоть один из ублюдков спасется — мы попадем в большую беду. Нам вовсе не нужно, чтобы в Пандатавэе узнали, что я жив.
Уолтер криво улыбнулся.
— Какие мы кровожадные!..
— Есть возражения?
— Это не упрек. Я ведь сказал — «мы».

Глава 4
АЭРИКСКИЙ ТРАКТ

Тех, кто умеет побеждать, куда больше, чем тех, кто умеет извлекать из своих побед пользу.
Полибий

Уолтер Словотский, сжимая один из метательных ножей, прижался животом к земле в высокой траве под большим дубом. Ладонь его прикрывала лезвие: блеск стали может насторожить жертву.
За коробкой-фургоном, на плоской крыше которого сидел и сонно моргал страж, костер бросал в ночь рыжие блики. Из своего укрытия Уолтер не видел места, где затаились Карл и Чак.
Должны затаиться, поправил он себя. Должны. По расчетам, они должны уже быть на месте — но Уолтер давно понял, что, если в дело замешан Карл, с расчетами можно проститься. Все равно все пойдет не так. Не хуже — просто иначе.
Чаще всего — кровопролитней.
Он провел пальцем по прохладной стали и решил выждать еще пару минут — чтоб быть уверенным, что они наверняка заняли свои места.
План должен был сработать.
А нет — то, что Карл жив, скоро станет известно всем, даже если выживший работорговец увидит одну его тень. Ни один другой великан шести с половиной футов росту не имеет привычки убивать работорговцев на торговых трактах Эрена. Да и, коли на то пошло, никто ростом пониже просто не рискнет обзаводиться такой привычкой: пандатавэйские гильдии давно отучили народ от подобных дурных манер.
Так какого черта я встрял во все это? Не из-за какой-то же одиннадцатилетней девчонки, которой никогда и в глаза не видел!
Все из-за чертова Карла Куллинана. Как обычно. Уолтер вполне мог пережить известие, что где-то кто-то плохо обращается с девочкой — хотя бы и насилует. Вокруг полным-полно тех, с кем обращаются не лучше. Убьешь ты пару-тройку виновных или нет — это ничего не изменит.
Надо быть прозорливей. Возможно, устоявшийся порядок и можно изменить — но не в одну ночь. Рисковать всем, чтобы потешить собственное чувство справедливости, было попросту неразумно.
Так почему же я согласился?
Уолтер вздохнул. Чертов Карл Куллинан. Пожми я плечами и откажись, он посмотрел бы на меня как на последнее дерьмо.
А так ли уж это важно? Так ли уж много стоит мнение Карла Куллинана?
Да. Ахира был лучшим другом Уолтера, а Карл положил море трудов, чтобы вытащить Ахиру из могилы. Это кое-чего стоило.
И многого.
А то, как Карл изменился за последние месяцы, стоило еще большего. Когда они только-только попали на Эту Сторону, Карл был подобен пушинке на ветру; Уолтер видел, как он взрослел, как отбрасывал щиты безразличия, нежелания понимать других, брать на себя ответственность.
Все это было достойно уважения. Проще простого: Уолтер уважал Карла и хотел, чтобы Карл уважал его. Те, на чье мнение Уолтеру было не наплевать, всегда уважали его — он и представить себе не мог, чтобы было иначе.
Он встряхнулся. Не будешь следить, что творится вокруг, окажешься нашпигованным стрелами. Он потер тонкий шрам от удара ножом: память о Ландейле. Это было совсем не смешно: нож был его собственным, и заменить его в Пандатавэе оказалось вовсе не просто. Кстати...
Хватит. Хватит медлить — пора делать дело.
И сделать его.
Так или иначе.
Вор опустил нож, положив его за стволом, чтобы не видел сторож, и осторожно отполз в тень дерева. Целься в грудь, сказал Карл. Что ж, в грудь так в грудь...
Зажав нож большим, указательным и средним пальцами правой руки, он вскочил и быстро шагнул вправо; нож взлетел к плечу, бросок — и Уолтер упал под защиту трав.
Должно быть, страж засек внезапное движение; зарычав, он откинулся назад и вбок. Нож вскользь прошел по его левой руке и канул в ночь.
— Даттаррти! — выкрикнул страж, хватаясь за арбалет. — Налет!
О, черт! Карл велел ему прятаться в тени, но на это он не рассчитывал. Арбалетчик на крыше — значит, драка кончится, не начавшись.
Стрелок, коренастый коротышка, навел арбалет на Уолтера.
Не обращая внимания на треск веток, Уолтер помчался вперед, на бегу вытащив и швырнув еще один нож. Может, арбалетчик отвлечется на пару секунд...
С глухим всхлипом нож погрузился в бедро стрелка; нога того подломилась; не то застонав, не то взвизгнув, он рухнул на крышу. Арбалет отлетел в сторону: стрелок обеими руками схватился за ногу.
Уолтер добежал до фургона. Не останавливаясь, схватился за край крыши и подтянулся.
Внизу сталь ударилась о сталь. Карл рубился с гигантом-мечником, что спал у костра. Мечи взблескивали в его свете; крики и звон наполнили воздух.
Стрелок со стоном выдернул нож из бедра, встал на колени и кинулся на Уолтера.
Уолтер успел перехватить его руку, обеими руками вцепившись в нее, и остановить бритвенно-острое лезвие в паре дюймов от собственного глаза. Удар по уху заставил мир завертеться волчком, но вор держал крепко, хоть они и катались по крыше.
Свободной рукой страж вцепился Уолтеру в горло, грубые пальцы не давали дышать. Борясь с противником, Уолтер старался набрать в легкие воздуху и задыхался от зловонного, отдающего перегаром дыхания врага.
Нож приближался к глазу, кончик его, будто по собственной воле, нашаривал глазницу.
Уолтер ударил по руке с ножом; лезвие застыло. Кончик замер в четырех дюймах от глаза.
Руки его начали дрожать; кончик вновь пошел вниз. Три дюйма... два...
Поднатужившись, Уолтер оказался наверху и уперся коленом в рану работорговца.
Страж завопил; пальцы на Уолтеровом горле разжались. Правая рука врага на миг ослабела.
Уолтер не стал ждать, пока тот придет в себя. Он завернул руку с ножом за спину и дернул вверх — к лопатке и выше, пока не услышал тошнотворного, чавкающего звука: рука вывернулась из сустава, нож выпал из ставших бессильными пальцев работорговца.
Работорговец скулил; слабо лягаясь, он пытался уползти от Уолтера.
Одним мягким движением Уолтер подобрал нож и ударил вниз, в почки. Выдернул нож и ударил снова — и снова, и снова, и кровь ручейками струилась из ран.
С придушенным вскриком работорговец дернулся — и затих.
Желудок Уолтера взбунтовался; вор упал на четвереньки, и мерзкая рвота изверглась из его рта. Отерев рот измазанной в крови рукой, он заставил свое тело слушаться.
Внизу Карл нанес удар вражескому мечнику; тот отбил — и тогда Карл захлестнул его клинок манрики-гузари, дернул — и отправил и то и другое в темноту. А потом ударил в полную силу — и его меч вошел в горло гиганта чуть не по самую рукоять. Воин стряхнул работорговца с клинка — кровь забила фонтаном — тот издал булькающий стон и лицом вниз повалился в огонь.
Он лежал без движения, а костер шипел, выбрасывая струи вонючего дыма. Запах паленой плоти достиг носа Уолтера, вор поперхнулся — но сумел удержаться от рвоты.
— Уолтер! — позвал Карл. — Жив?
Уолтер кивнул.
В неверный свет медленно вошел Чак, с его сабли капала кровь.
— Я о своем позаботился. Но где Ормист?
Уолтер спрыгнул наземь, спружинил коленями и выпрямился.
— Его надо найти. Живей! Если он удерет...
— Знаю, черт побери. Знаю. — Карл озирался и только что не рычал. — Чак — поищи в той стороне, а я...
Он осекся, опустив меч.
Потом улыбнулся, всмотрелся в землю и, отойдя к огню, взялся за бурдючок с водой и лежащую поблизости мягкую тряпку. Не обращая внимания на тлеющее в костре тело, Карл смочил тряпку и принялся оттирать руки.
— Тут есть еще тряпки — оботритесь.
Что за ерунда? Сейчас не время бездействовать.
— Карл...
— Я бы не беспокоился о четвертом. — Карл вытер и убрал в ножны меч. — Не стоит о нем беспокоиться.
С дороги донеслось отдаленное хлопанье кожистых крыльев.
— Хотя, — продолжал Куллинан, — в следующий раз, пожалуйста, будь внимательней. Ормист спал в гамаке, подвешенном среди ветвей вот этого дуба. — Он показал на дерево, под которым прятался Уолтер. — Когда поднялась тревога, он сбежал.
Огромная темная тень возникла на краю лагеря; поднявшийся ветер взвихрил пыль и золу.
Чак вскрикнул и нырнул под защиту деревьев.
«Расслабься, Уолтер, — сказал с высоты Эллегон, — не думаю, что Оркрист уже что-нибудь кому-нибудь расскажет... Не объясните ли своему приятелю, что я безобидный? Пожалуйста!» — Он опустился в траву и нагнул огромную голову, чтобы Карл погладил ее.
Карл рассмеялся и с силой почесал дракона под челюстью.
— Относительно безобидный.
«Верно», — мысленно хмыкнул Эллегон.
«Что ты тут делал?»
«Я же обещал, что исправлюсь. А Ахира счел, ты можешь попасть в беду. Он послал меня последить за дорогой от святилища в Метрейль. Там я тебя не нашел — ну и решил проверить еще и эту дорогу».
Уолтер кивнул, потом опустился на колени подле воды, старательно отворачиваясь от тела в костре. Он плеснул водой себе в лицо — и холодная влага смыла последние ощущения тошноты.
— Это было очень вовремя, Эллегон.
Из фургона донесся шум, и вор повернул голову.
— Карл, что скажешь, если мы освободим кое-кого?
Карл бросил взгляд на лес.
— Чак, все в порядке. Выходи.
Ни звука.
«Не волнуйся. Он выйдет, когда успокоится. — И с укором: — Вы ему про меня не сказали?»
«Нет. Как-то не до того было. Я не заглядывал вперед». Не заглядывал вперед. В этом — весь Карл. Кстати... Господи...
— Карл, мы ведь отпустим этих людей, да?
Куллинан озадаченно наклонил голову.
— Разумеется. Это своего рода упражнение — надо же нам учиться. В чем...
— Потерпи минутку, ладно? — От холодного ветра по спине бежали мурашки. — Там в фургоне рабов пятнадцать— шестнадцать, так?
— Не рабов. — Куллинан наклонился, поднял манрики-гузари и легонько крутнул ее. — Они больше не рабы.
— И, полагаю, кое-кто из них захочет присоединиться к нам. По крайней мере на время.
Куллинан кивнул, выволакивая из костра дымящееся тело работорговца. Он оттащил его подальше в грязь, а потом порылся у него в карманах.
— Вот, — сказал он, позвякивая медным кольцом с ключами. — И что с того? У нас довольно еды.
— А кое-кто может и не захотеть уходить с нами. Может, им захочется пойти домой.
— И что?
— А то, — нетерпеливо проговорил Уолтер. — Мы даем им денег, может, лошадь, если найдется какой поделиться, машем ручкой и желаем доброго пути. Так?
— Именно. — Карл поднял голову и заговорил громче. — Стойте спокойней, вы, там, — сказал он на эрендра. — Сейчас вас выпустят.
— Черт возьми, Карл, послушай же. Что будет, если они начнут рассказывать о добром великане — друге дракона, заметь, — захватившем сколько-то там пандатавэйских рабов и освободившем их? Слух докатится до Пандатавэя, кто-нибудь сложит два и два и...
Карл посерел.
— И охотники вновь сядут нам на хвост.
Включая весьма симпатичный хвостик Энди-Энди, которая в ближайшие месяцы вряд ли сможет легко передвигаться. Я тоже забочусь о ней, Карл.
— Именно этого мы и стремимся избежать. Так что же нам делать?
Карл Куллинан выпрямился во весь рост.
— Мы освободим их. Точка.
Уолтер пожал плечами.
— Отлично. А как же последствия? — Если ты никогда не боялся обделаться, Карл, тебе меня не понять.
— Что-нибудь придумаем. Так же как что делать с тем метрейльским стрелком. — Он повернулся к фургону, потом умолк. — Ну конечно же. — Он снова повернулся к Уолтеру, на сей раз расплывшись в улыбке. — Ты когда-нибудь изучал экономику?
— Нет. — И каким же, интересно, боком одно с другим связано?
— А вот я изучал. Недолго. — Добродушная улыбка сменилась хитроватой усмешкой. — И между прочим, друг ты мой, именно экономика нам и поможет.
— Ну и?..
— Я тебе объясню — позже. А теперь нас ждут замки, которые надо открыть, и цепи, которые надо сбить. И мне это нравится. Ты как — идешь?
— Конечно.
Почему нет? Их можно или освобождать, или оставлять рабами, а на это Карл не пойдет.
Возможно, им стоило бы заодно и вырезать языки. Я бы не возражал.
Ладно, надо и мне постараться получить от этого столько удовольствия, сколько смогу.
Подходя к фургону, Карл обнял Уолтера за плечи.
— Знаешь, бывают минуты, когда моя профессия мне нравится. И очень. — Куллинан чуть вздрогнул, но улыбка не изменилась.
Ясное дело. Подавлять отвращение к убийству — это одно, принимать кровопролитие с радостью — совершенно другое. В тот день, когда ты начнешь убивать без зазрения совести, Карл, я постараюсь убраться от тебя на другой край света.
— Так ты и правда нашел решение?
— Нашел, Уолтер — причем единственно верное. — Куллинан улыбнулся. — Кстати, если я еще не сказал — так ты был молодцом. Сумей этот часовой воспользоваться арбалетом — нам всем вряд ли бы удалось выбраться. Остальное не имеет значения.
То, что Уолтера вывернуло, к делу, по его мнению, не относилось.
— Спасибо. — Уважение — это приятно. Другой вопрос — стоит ли уважение Куллинана того, чтобы проходить через такое еще раз? Другой ответ: я постараюсь не задумываться над этим как можно дольше. — Но эта твоя идея — не собираешься поделиться со мной?
— Нет. Небольшое разочарование полезно для души.
— Ты ведь не ждешь, что ответ мне понравится?
«Нет, — фыркнул у него в голове Эллегон. — Ни вот настолечко».

Глава 5
ВОЙНА НАЧАТА

Если и могут существовать времена, подходящие для споров и ссор, можно с уверенностью сказать, что они не наши. Во времена, подобные нынешним, человек не должен совершать ничего, за что не был бы готов ответить перед грядущим — и вечностью.
Авраам Линкольн

Ахира вздыхал, покачивая головой. Меня провели, твердил он себе. Я должен был сообразить. Должен.
«Верно».
«Ну, спасибо тебе, Эллегон. — Гном сплюнул. — Огромное тебе спасибо. Что видно в Пустоши?»
«Я бы непременно сказал, если б увидел хоть что-то».
«Что. Видно. В Пустоши?»
«Ничего. Пусто».
«Хорошо. Оставайся на страже».
Дракон не ответил; Ахира решил не уточнять, что это значит.
— Карл!
— Да? — Великан отвлекся от разговора с Андреа и грустной маленькой девочкой.
— Нам надо поговорить. Пойди сюда.
— Конечно. Сейчас. — Он погладил Андреа по руке и улыбнулся молчащей девочке, которая так вцепилась в руку Андреа, точно от этого зависела ее жизнь.
— Пусть непременно моется губкой, — сказал он, — и раскопай ей какую-нибудь другую одежку. — Воин перешел на английский. — Мойся с ней вместе, — негромко продолжал он, — и осмотри ее как можно тщательней. Ей пришлось нелегко, и если физически с ней что-то не так — нам лучше об этом знать.
Андреа притянула девочку к себе.
— Почему просто не напоить ее целительными настоями? У нас ведь осталось кое-что из тех, что вы нашли в фургоне?
— Всего три бутылки. Я не знаю, надолго ли их хватит. Мы не можем позволить себе тратить снадобья просто для профилактики.
— А в случае необходимости?
— Тогда она все получит! — зарычал Ахира. — Карл, ты мне нужен. Сейчас.
— Еще только одно, — снова заговорил на эрендра Карл. — Чак, присмотри за стрелком. Я ненадолго.
Чак кивнул и уселся напротив связанного юнца. Потом ткнул пальцем в большой деревянный сундук рядом с фургоном работорговцев.
— Карл, а можно я заодно пороюсь в том сундуке? Возможно, там что и отыщется. Может, бутылка-другая с настоями; а может — и лишние денежки.
— А как ты намерен его открыть?
Чак улыбнулся.
— Думаю, я смогу подобрать ключ.
— Тогда действуй.
На другой стороне поляны, занятые беседой с Уолтером и Рикетти, сидели еще пятеро бывших рабов. Трое мужчин и две женщины — все донельзя грязные, но серьезно не раненные; несмотря на свои протесты, Карл не жалел целительных настоев из запасов, найденных им в фургоне.
А ведь им вряд ли удастся часто пополнять свой запас; и уж на Сообщество Целящей Длани рассчитывать точно не приходится: их жрицы дали это понять совершенно ясно.
— Ну? — Карл вопросительно изогнул бровь. — Что стряслось?
— Я посылал тебя в Метрейль за продуктами и припасами, а не за шестеркой — нет, семеркой — голодных ртов.
Воин пожал плечами:
— Я отправил бы всех восвояси, не захоти большинство...
Хрясь!
Ахира рванул с груди топор, щелчком смахнул чехол с лезвия. Куллинан выхватил меч и резко развернулся:
— Какого…
— Прошу прощения! — Чак с дубиной стоял над запертым сундуком. — Я же предупреждал: буду подбирать ключ.
Ахира посмотрел на разорванные кожаные шнурки, которые удерживали топор на его груди.
— Хороших ты себе друзей нашел, Карл.

Предыдущая страница 5 Следующая страница


Меч и Цепь 6

Тот хмыкнул.
— Успокойся, Ахира. Ты слишком взволнован.
Ахира со значением покосился на Карлов меч.
— Можно подумать, ты — нет,
— Н-ну... — Карл сунул меч в ножны.
— Не важно. — Ахира приподнял ладонь. — Не важно. Что там у тебя еще за безумная идея?
Карл покачал головой:
— Всему свое время. Сперва расскажи, как там Дория?
Ахира сплюнул.
— Мне не дали ее повидать. Жрица поведала мне, что она «полностью срослась с телом Сообщества» и никакой контакт с чужаками — чужаками! — невозможен.
Что ж, пусть будет тебе хорошо, Дория. Да станет для тебя Длань тем, чем не сумели стать мы.
— Ты думаешь, она в порядке?
— Надеюсь. А если и нет — мы все равно ничего не сможем сделать. — Горько, но факт. Матриарх Сообщества защитила святилище Целящей Длани от силы, что выжгла Лес Элруда, обратив его в Пустошь. Что ей троица воинов и начинающий маг? Смахнет и не заметит... — Если ты только не собираешься брать храм штурмом...
Карл фыркнул.
— А смысл?.. Что же до того, что нам — по-моему — делать дальше, так не соберешь ли ты всех сюда? Я пока потолкую с Энди...
— Кхарл! Кхаркуллинайн! — Чак мчался к ним, потрясая длинным тонким куском металла. — Взгляни!
Он резко остановился и подал его Карлу так осторожно, будто он был из драгоценного стекла. Улыбался Чак при этом так, словно только что преподнес Карлу бриллиантовую корону.
Ахира тоже взглянул. Больше всего это походило на невероятно разросшийся нож для масла. Широкое лезвие было почти трех футов длиной. Гном потянулся и провел по лезвию пальцем. И тупое, как тот самый нож.
— Что это?
Чак даже отшатнулся.
— Ты не знаешь? Это, Ахира, древесный нож.
Карл наклонил голову набок.
— Я знаю не больше. Что такое древесный нож?
— Смотрите. — Чак взял меч с ладоней Карла и подошел к ближайшему молодому дереву. Держа рукоять тремя пальцами, он неспешно провел по стволу.
Нож прошел сквозь ствол, словно его там и не было. Шурша листьями, деревцо упало наземь.
— Видите? — Чак резанул клинком по собственной шее. — Он режет только дерево. Ничего больше. Вот находочка, а? Думаю, там, куда мы отправляемся, он нам очень даже пригодится.
Что это все значит?
— Карл, будь так добр, объясни мне, что ты...
— Что тебе объяснить? Почему ты до сих пор никого не собрал? Соберешь — тогда и объясню, чтобы не повторяться. Особо не спеши: мне еще нужно поговорить с Энди, а она купает девочку. Дело, сам понимаешь, личное.
Что такое снова с этими двумя? Я-то думал, они обо всем договорились... Ахира открыл было рот — и захлопнул его. Ну да не мое это дело. Он кивнул.
— Звучит неплохо. Хорошо бы так же и кончилось.
— Кончится так же. Надеюсь.

Прежде чем усесться вместе с Энди на поваленное дерево, Карл отвел девушку подальше от лагеря.
— Как она?
— Не так уж плохо, по крайней мере физически. Несколько синяков да пара ссадин — вот и все, что я нашла. Но я не сильна в анатомии... жаль, ты не смог ее осмотреть.
Она не сказала очевидного: после того ада, через который прошла девчушка, ни одному мужчине нельзя не то что касаться — даже просто ее осматривать.
Он тихонько кашлянул.
— Двухнедельный курс не сделал меня интерном. Если ты не нашла ничего серьезного, думаю, я бы тоже не нашел. Что ж... тогда просто приглядывай за ней; мы всегда сможем под лечить ее позже, если возникнет нужда.
Но я хотел поговорить не об этом. — Хотелось бы мне потянуть еще немного, но... — Мне нужно задать тебе один вопрос.
Она улыбнулась ему.
— Могу догадаться о чем. Я слышала, все эти драки уж-жасно возбуждают — так? Что ж...
— Ш-ш-ш. — Карл покачал головой. — Это очень серьезно. Я должен кое о чем тебя спросить — и кое-что тебе сказать. — И надеюсь, я делаю это правильно.
Она сделала серьезное лицо — под стать его тону.
— Ладно, Карл. Поговорим серьезно. О чем-то.
Он набрал в грудь побольше воздуху.
— Вопрос такой: ты выйдешь за меня замуж?
Ее глаза стали совершенно круглыми.
— Я — что?
— Ты слышала. — Он вдруг понял, что не знает, куда девать руки. Они без толку месили воздух. — Я знаю, священника тут не найдешь, но мы могли бы придумать какой-нибудь обряд... Выходи за меня — ну, ты знаешь: совместная жизнь, дети и все такое...
Она всплеснула руками и рассмеялась:
— Карл, просто потому, что мы несколько раз переспали...
— Не поэтому. — Не просто поэтому, добавил он про себя.
— А если не поэтому, тогда должно быть что-то еще, что-то очень важ... — Энди-Энди побледнела. — Я беременна? Это возможно, но откуда ты...
— Эллегон. Он чует изменения феромонов. Как ты догадалась?
— Это единственное разумное объяснение. Карл, мы никогда не обсуждали этого... — Она покачала головой. — Черт побери, Карл, я еще не готова быть матерью, и...
Он жестом остановил ее.
— Об этом мы позаботимся. Если нужно.
— Как?
— Я должен вдаваться в детали? Просто поверь мне на слово. Это можно устроить.
— Как?
Он пожал плечами.
— Не очень-то это правильно, но... Ладно. Подумай. У нас тут много снадобий и бальзамов, и, полагаю, я смогу найти подходящий инструмент. Я знаю, я не врач, но время на ошибку у нас есть. Это больно, но бальзамы защитят тебя от инфекций — и от серьезной травмы тоже. Если хочешь сделать аборт — сделаем. Решай сама.
Карл старался говорить обыденно, но чувствовал себя совершенно несчастным. И волновала его не проблема ранних абортов — он никогда не считал микроскопический зародыш человеческим существом, — а то, что делать этот аборт придется ему.
Да и делать аборт здесь вовсе не обязательно. Можно попробовать провести тебя через Дверь — домой. Вот только мне совсем не улыбается снова обходить Дракона, так что я об этом и заикаться не собираюсь.
Андреа поднесла руки ко рту и принялась сосать палец.
— Дай мне подумать, ладно?
— Хорошо. Думай. Я... могу я что-нибудь сделать?
— Просто оставь меня одну — ненадолго.
— Энди...
— Пожалуйста.
Он поднялся.
— Ладно. Но я собираюсь поговорить с остальными. Ахира наседает... Ты подойдешь?
— Возможно. Просто... дай мне немного времени.
Карл кивнул.
— Я люблю тебя.
— Я знаю. — Она слабо улыбнулась. — А теперь испарись — на время.

— Послушайте меня, — стоя в окружении настороженных лиц, начал Карл. Говорил он на эрендра. — Я хочу вам кое-что сказать. — Он умолк и обвел всех взглядом. За одним исключением, бывшие рабы все еще выглядели испуганно. Исключением был Чак. Он сидел, по-портновски скрестив ноги, держал руку на мече и прямо-таки лучился доверием.
Точно так же сиял Лу Рикетти. Лу чем бы ни заниматься, лишь бы в компании. И экономические доказательства его вполне устраивали. Он ободряюще кивнул.
Ахира хмурится. Как обычно. Ему не нравится оставаться в потемках. Возможно, свет понравится ему еще меньше.
И еще — Словотский. Уолтер, если я когда-нибудь смогу просчитать, как ты поступишь, — я сочту себя гением.
«На самом деле с Уолтером все просто. Он...»
«Ш-ш-ш». Карл продолжал:
— Если кто еще не знает, то за моей головой охотятся. Когда я повстречал Эллегона, он был прикован в Пандатавэйской выгребной яме. Мне это не понравилось; я его освободил.
А это не понравилось Пандатавэйским Гильдиям. Они спустили на меня работорговцев. На всех нас. Эти ублюдки нагнали нас в Пустоши и схватили.
Нам удалось удрать, а потом перебить их всех. На сегодняшний день в Пандатавэе скорей всего считают, что я мертв. — Матриарх говорила, что на землях Святилища их обнаружить нельзя, и уж наверняка Поисковое заклятие не могло нащупать его дома, по Ту Сторону Двери. — Скоро они узнают, что я жив. Вряд ли мы можем как-то помешать этому. — В двадцати ярдах позади Ахиры на Карла во все глаза смотрел лучник. — Даже если мы его убьем — те рабы, которых мы освободили, все равно обо всем расскажут.
Да и зачем скрывать? Вместо этого я предлагаю сделать две вещи. Во-первых, Чак знает одну необитаемую долину в Терранджи. Я предлагаю отправиться туда жить. Растить овощи, разводить скот и все такое. Нам надо еще раз сходить в Метрейль, купить еще еды и животных и все, что будет нам нужно. Поход будет долгим; а потом нас ждет много чего: строить дома, расчищать поля, ухаживать за посадками — труд нелегкий. Но уж коли нам предстоит там жить...
Уолтер покачал головой:
— Не пойдет. Пандатавэй выследит тебя, Карл. Никакое расстояние не помешает им отомстить. — Он пожал плечами. — Какое-то время мы, конечно, выиграем, но не больше того.
«Заметил это «мы»?»
«Да. А теперь — тише». Карл поднял руку.
— Нет. Я не собираюсь сидеть там подолгу — в первые годы по крайней мере. Во всяком случае, не так долго, чтобы меня нашли и схватили. Вместо этого... Лу! Объясни, пожалуйста, насчет спроса и предложения. И экономической выгоды.
Лу подхватил его мысль, словно они заранее все обговорили — как, разумеется, и было. Он встал.
— Цена на что бы то ни было зависит от двух вещей: насколько оно доступно и насколько оно нужно людям. Спрос и предложение. Если что-то — что угодно — становится слишком дорого, покупатель начинает искать замену. Это относится к мечам, к зерну, к скоту — и к рабам. Карл задумал сделать рабов слишком дорогими.
— Точно. — Карл скрестил руки на груди. — Мы добьемся этого, сделав работорговлю слишком дорогим, слишком рискованным занятием. Я о том, чтобы мы делали то же, что и вчера, но с большим размахом. Будем брать каждый караван, какой сможем, вынудим Работорговую Гильдию усиливать свои караваны, добавлять им все больше и больше охраны, сводя на нет всю прибыль от торговли рабами. И будем делать это, пока система не начнет рушиться.
Ахира сплюнул и затряс головой.
— Глупо на это рассчитывать. Рабов великое множество; ты никак не повлияешь на их цену. Представь себе: один лишь Пандатавэй импортирует три-четыре тысячи рабов в год. Сейчас они устраивают налеты в Терранджи, Мелавэй и так далее. Скажем, в одном караване двадцать рабов, и ты берешь — и освобождаешь — по одному каравану раз в десять дней. Допустим также, что каждый из этих рабов или присоединяется к нам в долине, или беспрепятственно добирается до дому.
Это дает тысячу — всего лишь! — освобожденных рабов в год. — Гном пожал плечами. — Разумеется, цена немного поднимется. Но и только.
Широкая улыбка играла на лице Уолтера. Он кивнул:
— Прекрасно, Карл. Черт возьми, Джеймс, ты не прав. Это даст куда больше. Стоит нам пару раз перехватить рабов и уйти с ними — другие начнут делать то же. Никто не рискует переходить дорогу работорговцам Гильдии, потому что боится их мести. Если нам удастся уйти безнаказанными, большая часть этого страха улетучится.
Можно спорить на что угодно — причем не боясь проиграть, — что в дело вмешается куча таких «ненанятых наемников». И поскольку рабов они украдут, то продавать их поостерегутся. Они будут вынуждены их освобождать, а свои убытки пополнять, — он похлопал по своему туго набитому кошелю, — как и мы, за счет казны работорговцев и всего другого, что отыщут в фургонах... Здорово придумано, Карл. Ты ведь об этом и говорил?
— Да.
Из-за поляны послышался голос Энди-Энди. Она торопилась к ним.
— Знаешь, ты сумасшедший.
Откуда она узнала?
«Я доносил ей твою речь. — Мысленный смешок. — Но я тебя люблю и мыслей твоих без разрешения передавать не стану».
«Я не знал, что ты это можешь». Хотя на самом-то деле — чему удивляться?
«Ты не спрашивал».
Карл усмехнулся.
«Ладно, отложим пока... — Он оборвал себя. — Забудь»
— Энди...
— Позже. — Она улыбнулась. — У нас будет вдосталь времени — во время путешествия в эту твою долину. — Но лучше нам идти побыстрей... — она приложила ладонь к животу, — пока меня не начало разносить.
Карл не смог удержать улыбку. Ахира покачал головой.
— Это форменное безумство, но...
— Но что «но»? — Рикетти нахмурился. — В этом есть смысл — и немалый.
— Но давайте попробуем. — Гном вскочил на ноги и протянул Карлу руку. — Считай, я с тобой. — Ладони их встретились, и Ахира пожал плечами. — Пробовать всегда стоит. — Он обернулся к освобожденным рабам. — Вы можете либо идти с нами, либо уйти. Те, кто захочет уйти, — позже подойдите ко мне.
Словотский улыбался.
— Всего-то и делов — перехватить пару тысяч работорговцев. Подумаешь!
Энди-Энди тряхнула головой.
— Есть еще кое-что.
— Да? — удивленно глянул на нее Ахира. — Я что-то упустил?
— Нам нужно остаться в живых.
Карл кивнул:
— Именно это — замковый камень всего плана.
Столб пламени взлетел к небесам.
«Очень правильный камень».

Карл сверху вниз смотрел на стрелка. Рядом пристроился Эллегон.
— Я намерен развязать тебя, — с улыбкой сообщил воин. — Тебе дадут мех с водой и нож. По Пустоши лучше идти ночью. Я собираюсь убраться отсюда как можно быстрей. — Юноша бросил взгляд на коней; Карл покачал головой. — Если попробуешь уйти до нас, или поднимешь на кого-нибудь руку, или попытаешься украсть лошадь — я скормлю тебя Эллегону.
Дракон ухмыльнулся — во всю пасть. «Постарайся сделать, как сказано. Я очень люблю конфетки...»
Стрелок ожег Карла взглядом.
— Совет Гильдий затравит тебя, как зверя. Они отыщут тебя, Карл Куллинан. И, если пожелает того мой лорд Мехлэн, я отправлюсь в Пандатавэй поглядеть, как ты будешь сдыхать.
Карл улыбнулся.
— Попроси лорда Мехлэна отправить им весточку от меня. Передай: Карл Куллинан жив и... — Голос его затих.
Есть ли в этом хоть толика смысла? Я, будущий отец, сам напрашиваюсь на неприятности. Ахира был прав: форменное безумие.
«Ты дал слово Матриарху. Она, конечно, больше не станет помогать тебе — но намерен ты выполнить обещанное или нет?»
Карл посмотрел через поляну — там над миской бульона улыбались друг другу девочка и Энди-Энди. Улыбка девчушки была чуть заметна — но все же это была улыбка. Причем совершенно особенная...
«Да. Черт возьми, да».
Он развязал стрелка.
— Скажи им: я открываю на них охоту.

ЧАСТЬ II
ДОЛИНА

Глава 6
ПОСЕЛЕНЦЫ

В мире нет ничего естественного, ибо сама Природа — изделие Господа.
Сэр Томас Брауни

Долина открылась Карлу внезапно, хотя утром Эллегон и говорил ему, что они будут там вскоре после полудня.
Воин вел свою кобылу вверх по пологому склону, через обугленные останки, бывшие когда-то деревьями. Из-за чего вспыхнул пожар, на многие мили проложивший черную ссадину, понять было нельзя: то могла быть чья-то небрежность, а мог быть и удар молнии.
Огонь отпылал многие годы назад; дождь по сию пору превращал выгоревшие стволы в серую золу — и она устилала землю, облегчая путь и повозке, и бывшему фургону работорговцев.
Жизнь начала возвращаться сюда. Тонкие, в палец, ростки поднимались на высоту груди, словно обещая вскорости снова превратить пожарище в лесную чащу. Дул ветерок, и перистые папоротники кивали пушистыми головами, будто подтверждали их обет.
А верхом холма уже завладели травы.
Лошадь Карла фыркала, толкая его носом в спину.
— Ладно, Морковка, мы идем достаточно быстро. — Он обернулся, потрепал кобылу по шее и снова медленно двинулся по пожарищу. — Потерпи немного, ладно? Я не хочу, чтобы ты сломала ногу.
Она заржала, словно поняла его, и согласилась, что сломанная нога — вовсе не то, о чем она мечтала всю лошадиную жизнь.
Гм, а подействуют ли целительные бальзамы на лошадь?
Возможно. Очень даже возможно.
Но не станет ли Ахира возражать против подобного эксперимента — даже если единственным другим выходом будет убить лошадь?
Скорее всего — станет. Ахира и кони относились друг к другу с взаимным непониманием.
— Шевелись, ты, мерзкое маленькое чудище! — очень к месту прорычал позади Ахира, дергая за повод своего мышастого пони. — Шевелись, я сказал!
Маленький конек дергал головой, натягивая повод, пытался вздыбиться, упирался и фыркал на гнома, но, как ни возмущался, все равно продвигался вперед — дюйм за дюймом.
«Каков всадник, а?»
«Да уж».
Следом за Ахирой двигалась повозка; на ее облучке привычно сидел Уолтер Словотский, рядом с ним устроилась светловолосая Кира. Несколько недель свободы явно пошли ей на пользу; она стала очень хорошенькой, хоть, на вкус Карла, и несколько худоватой.
Уйдя с головой в беседу, Уолтер улыбнулся и потрепал ее по коленке. Карла это странно успокоило — и он почувствовал жгучий стыд за себя самого.
Уолтер мой друг. Я должен радоваться, что он кого-то себе нашел, а не тому, что мне не надо больше тревожиться насчет него и Энди-Энди.
«Насколько я знаю, если Уолтера и нельзя в чем-то обвинить, так это в том, что он однолюб».
«Эллегон!»
«Если ты намерен доверять им обоим — или хотя бы одному из них, — так доверяй. Если нет — не надо. Но если ты можешь тревожиться подозрениями — значит, тебе не о чем тревожиться по-настоящему. Хочешь, я перечислю настоящие поводы?»
«Нет, спасибо, дружок... Теперь я знаю, к кому обращаться за поддержкой — к тебе».
«Не думай об этом».
«Не буду».
Позади Словотского и Киры на легком одеяле, с мешком зерна под головой вместо подушки дремал Лу Рикетти. Ветер доносил до Карла его храп.
М-да... Предполагалось, что Рикетти присматривает за бычком, привязанным к повозке за кольцо в носу. Карл подумал, не разбудить ли Рикетти, но отогнал идею. Нет нужды — животное, хоть и хромало, шло без понуканий.
Сидя на высоком облучке, Андреа правила бывшим фургоном работорговцев; к ее боку прижалась малышка Эйя. На крыше фургона были привязаны клетки с курами и цыплятами, с его окон сняли решетки, а прутья лежали теперь вместе с остальным железом в повозке.
Рядом с фургоном трусили козы и безо всякого стеснения во весь голос выражали свое мнение по поводу похода, отряда и прочего безобразия. Эйя обернулась, сказала им что-то успокаивающее. Девочке нравились козы, хотя вонючие твари и не отвечали ей взаимностью.
С Эйей по-прежнему были проблемы: не проходило ночи, чтобы она не проснулась в слезах — и не могла больше заснуть, пока Энди-Энди не убаюкивала ее.
В чем тут дело, было ясно сразу: малышка тосковала по дому. Решение напрашивалось само, но Энди-Энди оно не нравилось: она уже считала девочку своей.
Позади фургона растянулись с конями в поводу Тэннети, Хтон, Ихрик и Фиалт — то и дело подхлестывая, они гнали пятерку коров, а те все время пытались остановиться. Скот был тормозом для всего отряда: если б не стадо, можно было бы делать не меньше пятнадцати миль в день. Чертовы косолапые твари...
«Оставь тревоги. Поход почти окончен».
Последним был Чак: он настоял, что поедет по гари верхом, и теперь кряхтел и ругался, когда его лошадь оступалась.
— Тише, Морковка, тише. — Карл похлопал кобылу по шее и повел на вершину холма.

Предыдущая страница 6 Следующая страница


7 Джоэл Розенберг

«Морковка действует лучше палки». — Голос дракона был внятней, ближе.
Карл поднял взгляд. В вышине, темной точкой в голубизне неба кружил дракон.
«Верно. Потому-то я ее Морковкой и назвал».
«Подходящее имя. Она, наверное, очень вкусная».
«Эллегон, ты не будешь есть мою лошадь. Все. Дело закрыто».
«Гм. А я считал, что заслуживаю награды за то, что нашел путь, по которому вы сможете провести повозки, — Мысленная нить натянулась на мгновенье — и вновь ослабела. — У Льюиса и Кларка не было воздушной разведки. И у Кортеса с Писарро тоже. Ты мог бы заметить, что вот уже три месяца не блуждаешь по окрестностям в поисках нужной тропы».
«Я и заметил. Честно. Прежде, чем ты об этом сказал. Так что будь добр... — Карл оборвал сам себя. Так с ребенком не говорят. — Ты отлично потрудился, хоть я этого раньше и не говорил».
«Не говорил».
Гребень холма был всего в нескольких ярдах; повинуясь внезапному порыву, Карл бросил поводья Морковки, взбежал вверх, на вершину — и заглянул за нее.
У него захватило дух.
Долина открылась ему — деревья и травы простерлись манящим зеленым ковром; вдали, сплетаясь, стекали с убеленного снежниками хребта серебристые речки — извиваясь меж сосен и кленов, они впадали, наконец, в зеркально-чистое озеро, что чашей лежало на дне долины.
Полумилей ниже, у берега, вышли на водопой семь оленей. Вода была тихой, в ней отражались перистые облака и синее небо. Олени пили. Самец с пятью веточками на рогах взглянул на воина; потом все стадо изящными высокими прыжками бросилось прочь и исчезло в лесу.
Из долины дул ветер — он нес с собой теплый аромат нагретых солнцем трав и прохладный запах сосен.
Карл не заметил, как подошел Чак. Только что он был один — и вот уже маленький воин стоит рядом, держа в одной руке поводья Морковки, в другой — своей собственной кобылы.
— Нравится? — Чак улыбнулся и подал ему повод.
Карл не ответил.
В этом не было нужды.

— Готов, Лу?
Рикетти кивнул, внутренне улыбаясь. Готов ли? Да я ждал этих мгновений всю жизнь! Ахира поманил его вперед.
— Начинай ты.
Рикетти поднялся, вышел к костру и встал лицом к людям — спиной к потрескивающему пламени.
— Две основных цели подобных конструкций, — начал он, — это создание запаса воды и оборона.
Его внимательно слушали.
Что было приятно. Лу нравилось быть в центре внимания. Сейчас.
Словотский кивнул:
— Все верно. Но что это значит для нас?
От огня несло жаром; Рикетти отодвинулся, но жар все равно чувствовался.
— Форма определяется назначением, Уолтер, — ответил он. — Нам надо решить, что именно мы строим, учитывая имеющиеся под рукой материалы и недостаток машин и инструментов. Мне очень бы хотелось иметь тут пару дюжин тонн бетона, драги, стальные каркасы и тому подобное. Но чего нет — того нет.
Хтон и Фиалт нахмурились; остальные новенькие смотрели непонимающе. Рикетти осознал, что его занесло обратно на английский.
Проблема, отметил он. Обучение английскому. За: есть много такого, для чего в эренском просто нет терминов, и требуется либо это все объяснять, либо изобретать соответствия. Примеры: бетон, подвесной мост, порох, паровая машина, железная дорога. Вопрос: что лучше — обучать английскому или попытаться составить словарь соответствий?
Эллегон, растянувшийся на траве позади всех, поднял голову.
«Принято, Луис. Я напомню тебе об этом — когда у нас будет время все обсудить».
«Не забудь».
«Драконы не забывают, глупый. Мы оставляем это людям».
— Простите, — сказал Лу на эрендра и Эллегону, и местным. — Я говорил, что у нас нет ни многих нужных материалов, ни магических инструментов, кроме древесного ножа.
Чак сплюнул.
— И ты должен быть благодарен за это, а не ныть, что у нас нет других волшебных инструментов. Древесные ножи — редкость, Рикетих; чтобы сделать лишь только один такой, мастеру-магу требуются долгие годы. Я не знаю, где Ормист купил — а скорее, украл — этот. Я видел такой лишь однажды, в Скифорте — и его очень серьезно охраняли. Такого ножа не купишь и за телегу золота.
Куллинан приподнял ладонь.
— Остынь, Чак. Лу просто объяснял, а не критиковал.
Это объяснение вполне устроило коротышку воина; Чак внимал Карлу так, как сам Рикетти внимал бы Вашингтону Роблингу.
Рикетти продолжал:
— Думая, что и как нам строить, надо все время держать это в голове. Кроме того, нам предстоит решить проблему запасов воды.
Тэннети пожала плечами, ее прямые черные волосы рассыпались по лицу.
Она была гибкой, с невероятно тонким носом и постоянно отстраненным выражением лица. Дочь бедного фермера с одного из Расколотых Островов, в пятнадцати лет она была продана на работорговое судно. Десять прошедших лет сурово обошлись с ней — об этом говорило ее худое лицо.
Рикетти находил ее жутко неприятной, даже когда она держала рот на замке. Что обычно и бывало — но, к сожалению, все же не всегда.
— А что такого? — Она махнула в сторону мерцающего в лунном свете озера. — Если построить дома у берега, ходить до воды будет недалеко. Если мы, как последние дурни, по ставим их далеко, таскаться придется дальше. И вообще — какая разница, сколько времени таскаться с ведрами?
Сидящий рядом с Андреа — к другому ее боку прижалась Эйя — Куллинан усмехнулся и покачал головой.
— Я бы с удовольствием побегал за водой. Знаешь, домашние заботы и все такое... Улавливаешь мысль?
— Уловил. — Рикетти улыбнулся. — Я тут сходил на разведку — днем, пока остальные слонялись по лагерю. Так вот: я насчитал семь речек, питающих озеро. Я даже отыскал водопад. — Он махнул рукой. — Примерно с полмили отсюда вон в том направлении. Он небольшой — чуть повыше Карла, — но если мы перегородим часть той речки вокруг водопада, мы сможем отвести ее и недостатка в воде не почувствуем. А нам нужна будет мельница — это во-первых... а в будущем я смог бы устроить что-нибудь вроде водонагревателя.
— Горячий душ, — мечтательно вздохнула Андреа. Она наклонилась к Эйе. — Ты когда-нибудь купалась под горячим душем?
Та помотала головой.
— Что такое душ, Энди?
— А в самое ближайшее время у нас появилась бы проточная вода в домах — чтобы купаться, готовить... ну и для всяких других дел.
Лоб Ахиры пошел морщинами.
— Ты собираешься устроить туалеты со сливом? Как?
Рикетти пожал плечами.
— До этого годы и годы. Сейчас у нас будет один туалет на всех с постоянно текущей водой — такой домик на отшибе с открытой подземной трубой вроде римских, только мы вместо свинца используем дерево.
Словотский одобрительно кивнул:
— Неплохо. Туалет с постоянным сливом, да? Это так просто, что ни за что не придумаешь, если не знать. Полагаю, ты не зря тратил время на этом своем инженерском факультете.
Куллинан закинул голову и рассмеялся. Гном зыркнул на него:
— Что тут смешного?
Великан тряхнул головой.
— Не обращай внимания.
«Луис, Карл просит передать тебе, что он вспомнил, как одолжил тебе свою копию фарнхэмовского «Хуторского хозяйства» — и что он очень рад, что сделал это».
«Приятно слышать».
«Еще он просит сказать, что не станет никому говорить, что идею своих туалетов ты позаимствовал у Хайнлайна. Конечно, если ты построишь первый для него и Андреа».
«Скажи ему, чтобы шел к черту. Здесь строительством занимаюсь я — и буду строить, что и как сочту нужным».
Он подождал, пока Эллегон передаст послание. Карл мгновение пристально смотрел на него, потом откинулся назад и приподнял несуществующую шляпу.
Отлично. Лучше с самого начала дать всем — и Куллинану первому — понять, кто отвечает за строительство.
— В любом случае, — продолжал он, — это еще не все. Водопад находится в сосновом бору. Мы сбережем много сил, если будем строиться именно там. Даже зеленая, сосна очень удобна для строительства. Тут есть свои хитрости, но я много об этом читал — думаю, справимся.
Чего бы я только не отдал за десятую часть той библиотеки, что была у Фарнхэма! Или хотя бы за «Как строить из зеленого леса» Робертсона, или за «Настольную книгу плотника», или за «Британику» — да за что угодно.
От этих книг его отделяли пять сотен миль леса, равнин, гор и Пустоши — плюс пещеры, ведущие к Двери между Мирами.
И Дракон, стерегущий Дверь.
Эллегон фыркнул.
«Лучше тебе научиться жить без этих книг, Луис. Он все еще бодрствует. И будет бодрствовать — дольше, чем продлится твоя жизнь».
Рикетти содрогнулся. Ни за что, никогда больше не пойдет он мимо Дракона.
— Так что строимся там, — сказал он. — Согласны?
— По мне — так там. — Куллинан кивнул. — Ты поминал о защите. Что-нибудь вроде замка?
— Нет. У нас нет ни инструментов, ни людей, чтобы обрабатывать камень, даже если бы мы нашли подходящий. Я предлагаю поставить что-то вроде форта Дальнего Запада. Грубовато, конечно, но...
Фиалт сплюнул.
— Я с запада. Родился и вырос в Салкете. У нас строят из камня — мы люди цивилизованные. — Он был старше всех в отряде, лет пятидесяти или около того; в его волосах и бороде серебрилась седина.
Словотский крякнул.
— Речь не о твоем западе — о нашем. Но это же потребует море труда, Лу.
— Потребует. Зато даст нам хоть какую-то защиту. Если селение разрастется, мы, конечно, не сможем укрыть все дома внутри — но все равно стоит иметь некое подобие защитных сооружений, чтобы было куда отступить в случае необходимости. Может, оно нам и не понадобится, но все же...
Чак кивнул.
— План Кхарла — не задерживаться здесь надолго — скорей всего убережет нас от нападений. Но ты прав, Рикетих: не стоит рисковать, если тебе за это не платят.
Ахира наклонил голову к плечу:
— Тебе хорошо говорить: ты ведь уходишь с Карлом в набег. С твоего лба пот не прольется. Много ли его накапает за самое большее десяток дней?
— За что я тебя люблю, Ахира, так это за радостный взгляд на жизнь, — улыбнулся маленький воин. — Кстати, вот и еще одна приятная сторона плана Рикетиха.
Рикетти вскинул руки.
— Граница будет большой. Если мой план принимается — утром я намечу ее, и можно будет приступать к работе. Надо поставить три стены палисада высотой...
— Палисад?..
— Внешняя стена. С внутренней ее стороны, по верху, мы устроим настил, дорожку для часовых. Как я говорил, это надо сделать за два, может быть, три десятидневья. Ахира, ты по-прежнему командир. Как скажешь. — И если ты не захочешь делать, как предложил я, интересно было бы услышать, до какого идиотства додумался ты сам.
Андреа выгнула бровь.
— Зачем делать три четверти работы? По-моему, более эффективно было бы строить сразу все целиком.
— Нет. Ворота сделать будет тяжело; а оставляя проемы в стене, мы сможем подносить дерево на строительство домов. Можно бы поставить дома сначала, но я думал использовать палисад как четвертую стену для некоторых из них и для мельницы. Кроме того, нам понадобится кузня: наделать гвоздей прежде, чем ставить дома. Стены палисада строятся просто из дерева и кожи.
И поливаются потом, само собой. Он повернулся к Ахире.
— Таково мое предложение. Многие детали придется еще уточнить, но, мне кажется, это — лучший вариант.
— Возражения есть? — Гном помолчал, выжидая. — Что ж, так и делаем. Лу, ты отвечаешь за строительство. Целиком и полностью. Ни у кого ничего не спрашивай — просто говори, что делать. А с вопросами подходи, только если хочешь услышать чье-то мнение. По вопросам дисциплины — любым — прошу ко мне.
Он погладил острие топора.
Карл фыркнул.
— А если речь о тебе?
— Лу, если неприятности тебе доставлю я — обращайся к Карлу.
«Или ко мне».
— Или к Эллегону. — Гном повернулся к Словотскому. — Ну а теперь, Уолтер, выскажись ты — о скоте и хлебе.
Рикетти сел; он едва слышал, как Уолтер рассуждал о подсечном земледелии и о том, где бы он хотел устроить первое поле.
Более четырех лет Лу учился строительству в мире, которому строительство было уже не нужно. Дни возведения великих зданий миновали там безвозвратно; будущее инженерии было связано с самой разной микроэлектроникой, а не с крупными объектами. Там не будет больше Бруклинских мостов, не будет Гуверовских плотин.
Совсем иное дело — здесь. Целый мир — и его предстоит завоевать.
Лу улыбался.
Здесь я буду строить, думал он. Сердце как сумасшедшее билось в груди. Начало скромное — но это начало,
Он покачал головой. Это нелепо. Приходить в восторг от собирания в кучку горстки бревенчатых хижин и возведения вокруг них забора? Да, и еще кое-какой кузнечной работы. Вот с чего надо начать, напомнил он себе. В повозке лежало с полсотни фунтов тонких стержней, но гвозди из них еще предстоит сделать. А чтобы ковать гвозди, нужна полноценная кузня: с жарким горном, мехами, молотами и самой маленькой из наковален. И...
Нелепость. Это надо делать, разумеется — но восторгаться по этому поводу?
«Не согласен. — Эллегон поднял голову. — Это не нелепость. Ни в коей мере — если дает тебе радость».
«Строй и радуйся».

Первая стена поднялась куда быстрее, чем казалось возможным Карлу.
И не только потому, что с помощью древесного ножа высоченные сосны валились, обрубались и очищались за пару минут и почти играючи.
И не потому, что им помогал Эллегон с его драконьей силой.
Эллегон подцеплял когтями толстый конец очищенного бревна и волок его к заготовленной для столба лунке. Это сделало ненужным использование лошадей, хотя Рикетти и смастерил двадцатифутовую треногу с системой блоков. Благодаря ей и с помощью мулов и перешитой упряжи Карл, Уолтер и Ахира поднимали бревно за верхний конец, устанавливали в нужное положение и опускали в яму — а после присыпали влажной землей и хорошенько утаптывали, чтобы новый столб стоял прямо.
И не потому, что все они трудились до седьмого пота, хотя трудились они именно так.
Эллегон таскал бревна, начиная работу с первыми лучами солнца и заканчивая ее далеко за полночь. Фиалт, Кира и Чак, сменяя друг друга, валили и обрубали древесным ножом сосны, создавая запас как двадцатифутовых бревен, так и растопки для костров. Карл, Уолтер и Ахира копали ямы и ставили столбы. У Энди-Энди и Эйи всегда были наготове котлы с горячим супом и бурдюки с ледяной водой. Ихрик и Тэннети охотились на оленей, уток и кроликов, собирали дикий чеснок, лук и другие травы для котлов и коптили мясо, оттягивая время, когда надо будет пересаживать кур из корзин на сковороды.
Но все это работало и вертелось благодаря Рикетти.
Когда бы Карлу ни понадобилась консультация — Лу всегда оказывался рядом. Порой он думал — а может, на самом деле существует не один Лу Рикетти, а трое или четверо. Остальные говорили то же самое.
Только Рикетти знал, как связать воедино три бревна, как скрепить деревянный блок, как поднять и укрепить в яме столб или превратить несколько тонких стволиков и несколько сотен ярдов каната в двойной мост через глубокую речку.
Он додумался велеть Эллегону медленно пережечь в деготь мелкие щепки и веточки, чтобы потом превратить его в креозот и защитить палисад от насекомых и гниения.
Рикетти научил людей связывать столбы по верху изгороди влажной кожей так, что, когда она высыхала и сжималась, столбы накрепко притягивались друг к другу, делаясь из отдельных бревен единой стеной.
Более того — он знал, как организовать работу, чтобы не возникало простоев. Карл, Уолтер и Ахира всегда знали точно, сколько ям им рыть — без опасности свалиться в незанятую или получить неожиданный и ненужный перерыв из-за нехватки столбов.
И наконец, Рикетти был на своем месте; Карл только посмеивался, глядя, какой важной сделалась его походка.
Звуки и запахи смерти были где-то немыслимо далеко; время неслось быстро, заполненное сладковатым ароматом и несмываемой липкостью свежесрубленных сосен, запахом пота и глубоким сном после тяжелого трудового дня.

Глава 7
Дело зовет

Меркнет костер, источая дымок, Гаснут огни позади... Плечи расправь, подними мешок, Оставь друзей — и иди.
Альфред Эдвард Хаусман

Ночь была ясной. Рядом тихонько лежала Энди-Энди. Карл смотрел в звездный купол.
Чуть ниже по склону, на полдороге между ними и палисадом, комочком свернулась в одеялах наконец-то заснувшая Эйя. Ночь выдалась плохой: девочке снились кошмары, она металась и плакала.
Если здесь есть ад, Ормист, ты наверняка там.
— Энди! — прошептал он.
— Да?
Он улыбнулся. Она тоже не спала.
— Я должен уйти — на время.
Какое-то время она дышала сквозь зубы, потом перевернулась на бок, лицом к Карлу. Нежно коснулась его лба тонкими пальцами.
— Я знаю. Тебя тревожит Пандатавэй.
— Не тревожит — пугает. Если я останусь тут слишком надолго, то подставлю не только себя. — Он погладил ее чуть округлившийся живот. — Речь не обо мне одном.
— Еще и о Карле-младшем?
— Даже если это и будет мальчик, не надо называть его в мою честь. С такой красивой матерью, как ты, у него и так будут проблемы с эдиповым комплексом, так что ни к чему нарекать его вдобавок моим именем. Кроме того, возможно, это девочка.
— Это будет мальчик, Карл. — Лицо ее стало загадочным. — Женщины знают такие вещи.
— Вот чушь! — Он фыркнул. — Я думал, мы достаточно хорошо знаем друг друга, чтобы не говорить подобной чепухи.
— Мы действительно знаем это. — Она повела плечами. — И ошибаемся примерно в половине случаев.
— Занятно. Очень. Но ты уходишь от темы. Пытаешься, во всяком случае.
— Я толстею, правда? Вот ты и собрался сбежать и найти какую-нибудь красотку лет семнадцати...
— Не надо. — Он приложил палец к ее губам. — Никогда. Даже в шутку. Пожалуйста.
Долгое молчание.
— Сколько тебя не будет?
— Точно не знаю. Месяцев шесть самое меньшее. Может, год.
— Когда ты уходишь? — Голос был едва слышен.
Чем скорее, тем лучше.
— Думаю, через день-два. Собираться ведь мне недолго. Не знаю, заметила ли ты, но Чак уже землю роет.
— Ты тоже.
Она была настолько права, что он не мог позволить себе согласиться.
— Нет, тут не то. Но этот отпуск слишком затянулся. Пора возвращаться на работу.
Она перекатилась на спину и, закинув руки за голову, уставилась в небо.
— Убивать людей. Хорошая работа.
— Убивать торговцев людьми. Или, если быть совсем точным, моя работа — уничтожать работорговцев. Но дело не в словах, Андреа. Ты же знаешь.
Умоляю, Энди, не позволяй крови разделить нас. Пожалуйста!
Она глубоко вздохнула и закрыла глаза — и так долго лежала тихо, что Карл начал думать, уж не заснула ли она снова.
— Кого ты берешь с собой?
— Ну, во-первых — Чака. Он — в отличие от большинства из нас — обошел почти весь Эрен и к тому же очень ловок с мечом. — А кроме того, никого, кроме меня, он не послушает и ничьих больше приказов выполнять не станет. Я не оставлю тут бомбу замедленного действия. — Я бы взял и Эллегона, но слишком уж он заметный. — И потом, он самое смертоносное создание из всех, кого я знаю. Он останется здесь — приглядывать за моей женой и нерожденным ребенком.
«Я, конечно, польщена. Но я буду скучать по тебе, Карл. Не делай глупостей и не позволяй себя убить. Ладно?»
«Только ради тебя».
«Спасибо».
— Кто еще? — с ноткой решимости в голосе напомнила о себе Энди.
— Ну... Уолтера я взять не могу, по крайней мере в этот раз — кто-то должен заниматься фермой. — Если я возьму его, то не буду знать, потому ли это, что считаю его необходимым спутником, или потому, что не доверяю вам обоим настолько, чтобы оставить его здесь. — Я думаю позвать Ахиру: он хотел пойти. Он так же хорош в бою, как я...
«Лучше».
— ...и у него отличное стратегическое чутье. Да и его ночное зрение может быть нам очень полезно: он видит даже лучше Эллегона.
— А как он отнесется к твоему командирству?
— Что? Кто говорит о...
— Подумай сам. Ты всегда считал, что он слишком консервативен, слишком стремится избегать драки. И ты позволишь ему продолжать командовать — теперь, когда отправляешься искать драк?
Он фыркнул:
— Как-нибудь разберемся. Наше дело слишком важно, чтобы погубить его, сцепившись за командирство. И...
— И?.. По-моему, ты не назвал моего имени.
— Что за дурь!
— Дурь?!

Предыдущая страница 7 Следующая страница


Меч и Цепь 8

— Сейчас не время вспоминать о феминизме. Мы уходим по меньшей мере на полгода. Если ты думаешь, что я позволю женщине на сносях трястись на лошадиной спине, то ошибаешься. Дело закрыто; ты остаешься здесь.
— Дипломат, как всегда. — Взмахом руки она отмела тему. — Ты, разумеется, прав. Так что — ты, Чак и Ахира?
— Вряд ли кто-нибудь из новичков толком умеет держать оружие. Лучший из них — Фиалт, но и он против настоящего мечника не продержится и десяти секунд. С другой стороны, ему очень хочется научиться. Если он пожелает — пойдет. Хтону, Кире, Ихрику и ему хорошо здесь. Вот Тэннети...
— Тэннети не будет хорошо нигде.
— Точно. Но она горит желанием убивать работорговцев. Не скажу, чтобы я ее за это винил; она тоже пойдет, если захочет. А захочет она наверняка.
— И всё? — Андреа нахмурилась. — Не слишком ли мал отряд?
— Мал. Но, думаю, на данный момент это лучшие. — И я вполне мог бы обойтись без них. — Мы возьмем с собой еще одного человечка, Энди.
— Карл, ты не заберешь Эйю.
— Мы отведем ее домой. — Он пожал плечами. — Почему бы не заглянуть в Мелавэй? Охота будет доброй: торговцы рабами устраивают набеги по всему побережью.
В основном с моря, как утверждал Чак. По его словам, Ормист был единственным, кто отважился на долгий — и трудный — путь сушей.
Вопрос: как захватить работорговый корабль?
«Ответ: очень осторожно. Еще дурацкие вопросы есть?»
«Нет».
— Нет! — Энди-Энди повторила его ответ Эллегону. — Ты не можешь забрать ее. Она привыкла быть с нами. Она ребенок. Я за нее отвечаю.
— Мы не ее семья, Энди. Она прошла через ад. Ты должна бы знать это лучше, чем я. Пусть растет дома, среди своих.
Энди-Энди села, сердито запахнув вокруг себя одеяло.
— Что хорошего видела она от них? Скажи. Эти «свои» позволили сделать ее рабыней, насиловать. Карл, ты не можешь отдать ее им. Я не разрешаю тебе.
Он попытался обнять ее — Андреа стряхнула руку.
— Так что — предоставим решать ей?
— Она слишком мала, чтобы решать. Ей нужен кто-то, кто бы о ней заботился. — Она смотрела в сторону, туда, где спала Эйя.
— Вроде тебя?
— Вот именно. — Она только что не шипела. — Вроде меня. Уж не думаешь ли ты, что я плохо о ней забочусь? А?
— Нет. — Он качнул головой. — Не думаю.
Она резко обернулась.
— Подлец ты! — В ее глазах стояли слезы.
— Энди, дело не в том, плоха или хороша ты. Дело в девочке. Она маленькая. У нее есть где-то семья. И возможно, они так же тоскуют по ней, как она по ним.
Ядовитая усмешка.
— Так же, как наши семьи — там, дома — тоскуют по нам? Это тебя, кажется, совсем не волнует.
— Это совсем другое дело. Во-первых, мы взрослые. Мы сами принимаем решения. Во-вторых, учитывая разницу во времени между «здесь» и «там», дома наше исчезновение вообще еще вряд ли заметили. Скорей всего нас нету каких-нибудь пару часов.
Но ты снова уходишь от темы. Подумай: если бы кто-то украл у тебя маленькую не-знаю-как-ее-зовут, — Карл коснулся ее живота, — ты бы ведь хотела, чтоб она вернулась? Хотела бы, да? Или считала бы, что с кем-то чужим ей будет лучше?
Долгое молчание.
Потом:
— Оставим это, Карл. Ты прав — как всегда. Сукин ты сын. — Она промокнула глаза уголком одеяла. — Но это будет мальчик. — Собрав одежду, она встала и пошла вниз по склону туда, где спала Эйя. Там она села рядом с девочкой и взяла ее маленькую ладошку в свои.
И сидела так, пока не кончилась ночь и над вершинами деревьев не встало солнце.

ЧАСТЬ III
СРЕДИННЫЕ КНЯЖЕСТВА

Глава 8
АРМИН

Месть — такое блюдо, которое вкуснее холодным.
Сицилийская пословица

В темной, полной пыли и паутины комнате стоял запах истлевших бумаг и древних пергаментов; окон не было — свет исходил от единственной лампы над головой. В темном углу тлела высокая бронзовая жаровня, протягивая в воздух мглистые пальцы дыма. Глаза щипало.
Армин подавил дрожь. Он никогда не любил оказываться рядом с магами, но самым мерзким было противостоять одному из них на его собственной территории. Отец всегда говорил: «Держись от магов подальше, сынок», — и за девятнадцать лет своей жизни Армин не раз убеждался в правильности этого наставления.
Он стоял в центре кроваво-красного ковра, не осмеливаясь оторвать Вентхола от безмолвного немигающего созерцания хрустального шара.
Хотя почему эта штука называется шаром, оставалось для Армина загадкой. «Шар» был хрустальной копией глаза величиной с человеческую голову, с насечкой, изображающей зрачок и радужку, впереди и спицей позади, что должно было обозначать связь глаза с мозгом.
Толстый маг держал шар перед собой за эту спицу и всматривался в его заднюю часть, словно смотрел через гигантский глаз.
Наконец он покачал головой, глубоко вздохнул и опустил шар на деревянную подставку. И лишь потом повернулся к Армину.
— Хорошо. Вижу, мой призыв дошел до тебя.
— Да, господин.
Почему я? Я ведь всего лишь подмастерье. Если тебе нужна моя Гильдия, почему не послать за мастером?
Он не стал говорить этого. Гильдмастер Ирин был до чрезвычайности озабочен улучшением непростых отношений между Гильдией Работорговцев и Гильдией Магов и прославился нетерпимостью к ученикам и подмастерьям, дерзнувшим оскорбить мага.
Если таковой ученик или подмастерье оставался жив. Сотрудничество между магами и работорговцами, хоть и не слишком тесное, было весьма выгодным; оно делало возможным набеги и на Терранджи, и на Мелавэй. Считалось, что глава Гильдии Магов без особого тепла относится к этим связям; Ирин не потерпел бы деяний, превративших безразличие мага в неприязнь.
Вентхол подошел к чаше с водой, умылся и отер лицо и черную бороду краем серых одежд.
— Ты помнишь, что за того, кто выпустил нашего помойного дракона, назначена награда, — проговорил он, усаживаясь в кресло и складывая руки на округлом животе.
— Конечно. — Голос Армина, хоть он этого и не хотел, прозвучал удивленно. Награда оставалась невостребованной уже более года. Преступник, без сомнения, где-то погиб — или бежал за пределы Эрена. Туда, где его не могли настигнуть даже Поисковые чары Гильдмастера Люция. — Но я не умею охотиться на драконов, мастер Вентхол. У меня нет в этом никакого опыта. Даже если они где-то еще и остались.
Глаза мага сверкнули.
— Глупец! Я не отправляю тебя охотиться за драконами. У нас с тобой к тому, кто освободил городского помойного дракона, иной счет. Его же считают ответственным за смерть Бленрита из моей Гильдии и Ольмина — из твоей.
Олъмин? Но это значит... нет, невозможно.
— Но Карл Куллинан должен быть мертв — или давно покинул эти края, господин. Никто из магов не сумел отыскать его.
Маг со вздохом поднялся. Подошел к полкам со свитками у противоположной стены, порылся и наконец выбрал один.
— Возможно и третье. — Он развернул свиток — это оказалась полустертая карта областей Эрена. — Он мог быть в месте, защищенном и от всепроникающего взгляда моего хрустального шара, и от моих самых действенных Определяющих заклятий. И послание, полученное мною от лорда Мехлэна Метрейльского, подтверждает, что это так. Куллинан был... — маг постучал по точке на карте, — здесь. В главном святилище Сообщества Целящей Длани. Вот где он прятался. Сейчас он не там. Но он там был. Под защитой Длани.
— Ты уверен, мой господин?
— Разумеетс-ся, — прошипел Вентхол. — Разумеется, уверен. Шар не показывает мне его, но сомнений в том, что Карл Куллинан жив, у меня нет. Он жив, мальчик. Смотри.
Пыхтя от напряжения, маг дотянулся до высокой полки и достал обернутый замшей предмет примерно в фут высотой. Осторожно развернув, маг аккуратно поставил его на стол — обожженную глиняную фигурку бородатого воина с длинным мечом.
Армин присмотрелся. Видна была каждая деталь — вплоть до отдельных волосков на голове.
— Карл Куллинан?
— Карл Куллинан. — Вентхол завернул статуэтку и убрал ее. Потом извлек из складок одеяния странную вещицу: стеклянную сферу размером с кулак, заполненную темно-желтым маслом.
— Взгляни сюда.
Неохотно подойдя ближе, Армин заглянул внутрь.
В центре сферы плавал высушенный палец. Некогда он был грубо вырван из руки хозяина; на его обратном конце торчал обломок кости, а лоскутья кожи чуть шевелились, когда он двигался.
— Хм-м-м... — Маг подошел к компасу, что стоял на под ставке в углу комнаты. — Он снова движется. Не далеко — но на юго-запад. Все время на юго-запад...
— Прошу простить меня, мастер Вентхол, но я не понимаю...
Ноздри мага раздулись — на миг.
— Маленький тупой... — Он оборвал себя. — Ладно. Слушай меня — и слушай внимательно.
Эта вещь работает как Поисковое заклятие. После долгих трудов мне удалось настроить ее на тело Карла Куллинана. — Маг медленно вращал шар в сухой старческой ладони, но безымянный палец сохранял положение, безошибочно указывая на юго-восток. — Слишком много трудов: сотворение этой фигурки, достаточно точной, чтобы заклятие сработало, было самым тонким, самым сложным моим делом за последние десять лет. Но это не важно.
Пока Куллинан находится в пределах досягаемости, это укажет тебе, в каком направлении его искать. Если при повороте шара палец станет вертеться во все стороны — тому могут быть четыре объяснения. Первое — цель покинула пределы Эрена. Второе — он в святилище Длани. — Вентхол поморщился. — Третье — у него появилась иная магическая защита. И наконец, — маг тонко улыбнулся, — он попросту умер.
— Укажет ли мне оно, где именно находится Куллинан? Не только направление, но и как далеко?
— Да. — Вентхол кивнул. — Но не точно. — Шар исчез в складках его плаща. В два быстрых шага маг пересек комнату, порылся в бумагах и пергаментах на своем бюро и, вытащив карту областей Эрена, разложил ее на низком столике.
— Мы знаем, — в руке его откуда-то возникла указка, — что он находится в этом направлении. Но где именно? — Маг пожал плечами, потом провел черту от Пандатавэя в Срединные Княжества, через Холтан и Бим в Нифиэн и дальше. — Мы не знаем наверняка. И знать, движется ли он или стоит на месте в каждый конкретный момент, мы тоже не можем: вещь не настолько точна, как нам бы хотелось. Это может оказаться гибельным. Иди он в Аэрик, сделать твое дело тебе совсем просто; если он направляется в Терранджи — оно осложняется. Твою Гильдию нынче не жалуют в тех краях.
— Что есть, то есть. — Армин улыбнулся. Набеги за рабами — не лучший способ добывать популярность у местных.
— Я отмечал его передвижения последние десять дней. Похоже, он идет через Срединные Княжества — возможно, в Эвенор.
— Эвенор, мастер Вентхол? Могут ли быть у него дела в Фэйри?
— Вряд ли, — осклабился маг. — Слишком это рискованно для людей. Но могут быть и иные причины идти в Эвенор — не только попытка попасть в Фэйри. Работорговец должен бы это знать.
— Мелавэй. Он идет в Мелавэй.
Но зачем? В Мелавэй ходят за копрой и рабами. Ни то, ни другое Карла Куллинана не интересует.
— Вполне возможно, — сказал Вентхол. — А возможно, и нет. Может быть, у него дело в Срединных Княжествах. Я предлагаю тебе начать поиски из Ландейла — вот тут. — Он коснулся карты. — Смотри не только на сферу, но и на компас. Если Куллинан остановится — точка пересечения линий укажет, где он.
— Теперь, — маг поднял палец, — если ты его потеряешь — эти приспособления помогут тебе его отыскать.
В любом случае, если он останется в Срединных Княжествах, из Ландейла тебе предстоит поход на юг, через Аэрштиль. Это — сухопутная дорога в Мелавэй; возможно, он направляется туда. Если так — ты сможешь перехватить его там с корабля. Верно?
— Конечно, мастер Вентхол. Говорят, путь сушей очень тяжел.
— Отлично. Я сегодня же переговорю с твоим гильдмастером. Повидайся с ним, прежде чем уйти из Пандатавэя: он даст тебе грамоту, позволяющую нанять корабль — и командовать им в набеге. Это в том случае, если Куллинан направляется в Мелавэй.
— Возможно, он и сам отправится в Мелавэй на корабле.
Я мог бы захватить его в море. Если «Цеп» или «Плеть» в Ландейле...
— Возможно. — Маг протянул руку. Сфера покачивалась в его ладони. — Обращайся с вещью с бережением. На нее ушло куда больше времени и сил, чем мне бы хотелось. Достать в наши дни палец только что убитой эльфийской девы — нелегкое дело.
Армин принял сферу и мрачно кивнул.
— Я добуду его, господин, и приведу к тебе, — проговорил он. И совсем уже было собрался уйти, но остановился.
Нет. Отцу не понравилось бы, уйди он так просто. Профессия повелевала работорговцам быть расчетливыми и хладнокровными.
— Награда не отменена, мастер Вентхол? Стоило бы повысить ее. Мне предстоят траты. Нужно будет нанять команду. А если я приму корабль в Ландейле, придется платить пошлину. Таков закон, мастер.
Маг тихонько хмыкнул.
— Сын своего отца. Хорошо, награда удвоена. И она утроится — если ты притащишь его живым. — Вентхол улыбнулся. — Мне нужна его кожа, но сдирать ее следует, пока он жив.
Сам того не желая, Армин содрогнулся. Но принудил себя улыбнуться и кивнуть.
— Ты получишь ее, господин. Клянусь. — Он низко поклонился, повернулся и вышел.
Итак, Карл Куллинан жив и здравствует. Возможно, убив Ольмина, он все время рыскал поблизости. Скоро он рыскать перестанет.
Ты убил Ольмина, Карл Куллинан. Не стоило тебе убивать моего отца.

Глава 9
БАРОН ФУРНАЭЛЬ

Собираясь обзаводиться потомством, помни — добродетель не наследуется.
Томас Пэйн

— Знаешь, а мне в общем-то нравятся Срединные Княжества, — заметил Ахира, глянув на Карла со спины пони. — По сравнению с остальным...
— По сравнению, — устало откликнулся Карл.
Ахира кивнул.
— Мы видели рабов — но никаких кнутов и никаких торговцев. По местным стандартам — не так уж плохо.
— По местным стандартам.
Ахира фыркнул.
— Что с тобой сегодня? Изображаешь греческий хор? Вроде как со Словотским в Кеме?
Карл засмеялся.
— Не знал, что тебе это известно.
— Уолтер рассказал. И умолил молчать — до поры до времени. Не думаю, чтобы сейчас это имело значение. — Улыбка гнома погасла. — Так что с тобой все-таки?
— Просто тоска по дому.
— Заскучал без Андреа.
— Не по дому в долине, а по дому дома. Хотя и Андреа... тоже. — Карл почесал ребра. — Я палец бы отдал на отсечение за плитку шоколада, или фунт доброго кофе, или рулон туалетной бумаги... да хоть за пиццу.
— Ты становишься нытиком. Зачем позволять тоске до себя добираться? Не приходится нам сейчас ночевать у костра — и то ладно. Постели, конечно, не высший сорт, но хоть мягкие.
Карл кивнул. Гном был прав. За сорок дней пути — с тех пор, как они ушли из долины и двинулись в Срединные Княжества — у них бывали времена и похуже.
Опасностей они вообще не видели. Единственный перехваченный работорговый караван оказался легкой добычей — настолько, что Карл даже не счел это настоящей наукой для Фиалта и Тэннети.
Торговцы не озаботились даже выставить стражу. Покойные торговцы.
Карл отослал в долину семнадцать бывших рабов — и письмо для Энди. Тревоги, найдут или нет они долину, Карл не испытывал. Стоит им оказаться поблизости — настолько, чтобы парящий в вышине Эллегон ощутил их разум, — их и встретят, и проводят.
Опасности нет никакой — ни для кого.
Самым опасным, с чем пришлось столкнуться Карлу и его спутникам, был случайный удар Фиалта на тренировке: не удержав руку, он задел живот Тэннети. Два разных бальзама — на рану и внутрь — быстро поправили дело; пришлось перейти на деревянные мечи, что гарантировало по крайней мере экономию дорогих снадобий.
И тяготила Карла не опасность — тяжелая монотонность походного быта.
Каждый день разбивать лагерь было приятно летом в походе — когда Карл как-то отправился с отрядом скаутов в Манитобу, чтобы сплавиться на каноэ вниз по Ассинибойну; но немалую роль тут играло сознание, что трудности эти временные, что примитивная жизнь «на природе» закончится — и они вернутся к горячему душу, чистым простыням, кондиционерам, быстрой еде и всему прочему.
Но здесь все было не так. Бесконечная череда остановок, устройство лагеря, поиски дров для костра, разжигание огня кремнем и кресалом, готовка, чистка котлов и мисок, установка палаток, купание коней, снятие лагеря утром — все это давило на Карла, выводило из себя; еще чуть-чуть — и он неминуемо бы взорвался.
Возможно, переход из Нифиэна в Бим и не спас его здравого ума — но чувствовал Карл именно это.
Бим считался самым древним из Срединных Княжеств; разумеется, он был и самым обустроенным. Вспаханные на конях или быках поля приносили богатые урожаи зерна и бобов, десятая часть всех земель лежала под паром. Плодородие земли и трудолюбие людей сделали Бим краем богатств и торговли; торговцы зерном и табунщики добирались даже в Катард и Ландейл.
Оружные люди встречались нечасто и, как правило, поодиночке либо небольшими отрядами — и были в основном констеблями, а не солдатами. Терранджи и Срединные Княжества от веку терпеть не могли друг друга — но, чтобы напасть на Бим, терранджийцам надо было сначала вторгнуться в одно из окружающих его владений — а это давало Биму возможность подготовиться; не было нужды содержать много нахлебников-солдат, хотя всем вольным фермерам предписывалось иметь заточенный меч и дважды в год, по праздникам, показывать умение владеть им.
Самым же лучшим были гостиницы вдоль всего главного тракта. По закону, каждое селение на Княжеском Тракте, где было пятьсот и более жителей, должно было ставить, обустраивать и содержать гостиницу — а высокое качество обслуживания проверялось в них стражниками местного барона, ежели таковой имелся, и не столь частыми, но куда более неприятными и дорогостоящими наездами констеблей князя.
Деревенские гостиницы на Княжеском тракте стояли друг от друга самое большее в дне пути. Если где-либо деревень было меньше — там непременно стояла гостиница, содержащаяся короной.
— Хитрые заведения эти гостиницы. — Карл натянул повод, заставляя Морковку идти вровень со всем отрядом. — Тиш-ше, девочка. — Потрепав кобылу по гладкой шее, воин убедился, что она даже не вспотела — и это после дня пути! Если он и мог на что-то пожаловаться, так это на ее вечные попытки двигаться быстрее, чем велено, и громко возмущаться медлительностью остальных лошадей.
— Хитрые?.. Карл кивнул.
— Помнишь Киар?
— Это где мраморные полы? До «Тихого уголка» далеко, но место приятное. — Гном покивал. — Пиво там кислое, но их повар неплохо наловчился добавлять его в маринад... Хотя, — пробормотал он себе под нос, — думаю, я бы тоже не отказался от кое-чего из дому. Убил бы за «Гиннес» или «Миллер». Или хотя бы за «Шлиц».
Карл приподнял бровь.
— Убил бы?..
Ахира пожал плечами.
— Ну, покалечил.
— Помнится, дома ты не слишком-то обожал пиво.
Ахира нахмурился.
— Мне приходилось быть осторожным. После пива всегда хочется в туалет.
Карл бросил короткий взгляд через плечо. Это стало привычкой, и он не собирался от нее отказываться даже на относительно безопасном Княжеском тракте.
Но поводов тревожиться не было. Тэннети, Фиалт и Эйя ехали следом, замыкал череду Чак. Маленький воин дружески кивнул и помахал рукой.
— И что? — спросил Карл. — Пиво действует так на всех.
Ахира хмыкнул.
— Ты кое о чем забыл. — Он поднял могучую руку, согнул — бицепс натянул кольчугу. — Я был не как все. Мышечная дистрофия — вспомнил?
— Знаю, но...
— Как одно связано с другим? Карл, я не мог сам сходить в туалет; не мог сам даже просто пересесть из кресла на унитаз. И ходить пить с парнями пиво я тоже не мог, если только не уговорю пойти с собой моего соседа-помощника — чтобы, если что, таскать меня в сортир. Как же я обычно завидовал вашей подвижности!
— Больше ты не завидуешь.
— Ну... нет, — согласился гном — но как-то неубедительно.
Карл кивнул самому себе. Было нечто, чем он владел, а Ахира — нет: то была память здорового тела, способного запросто делать такие обыденные вещи, как, например, пойти и взять пару пива... Словно прочитав его мысли, Ахира чуть наклонил голову вбок.
— Оставим. Что было, то было... Ты говорил о гостиницах.
— Верно. Тут все очень хитро устроено. Если ты заметил, большинство гостиниц изначально построено короной. Взять хоть в Киаре — они сняли княжеский щит, но следы на камне остались. Строил ее князь — и какое-то время содержал.
— А потом?
— Вокруг селился народ, возможно, князь даже поддерживал селившихся; корона приглашала жреца, может, даже помогала выстроить одну-две кузни.
— Ловко. А потом, когда поселение разрасталось, князь передавал землю барону и заставлял местных содержать гостиницу.
Карл кивнул.
— Точно. По крайней мере, так это понимаю я.
Если дело действительно обстояло так, это весьма хорошо говорило о местной власти — несмотря на Карлову предубежденность против феодализма. Ничего плохого в легком поощрении экономического роста не было. Бичом феодальных обществ всегда был застой.
— Хм... — Какое-то время Ахира размышлял. — Возможно. И здесь меньше насилия, чем везде. Потому ты и не лез в драку?
Карл помотал головой. Нет, вовсе не потому. Он не собирался нападать на каждого, у кого были рабы. Действуя так, они скоро захлебнулись бы в потоках крови и тел: всякий, кто покупал раба, собирался купить раба или уже владел рабом увидел бы в них врагов.
Нападать на работорговцев — дело иное. Вне рынков их терпеть не могли; местные всегда знали, что в глазах торговцев людьми любой из них прежде всего — товар.
— Нет, — сказал он. — Мы бьем только работорговцев, и только защищаясь.
— Это точно. — Ахира закинул голову и рассмеялся. — Вроде как тогда с Ормистом — вы с Уолтером решили, что это самозащита.
— Ну... это так выглядело. — Карл помахал рукой. При поднявшись в стременах, он обернулся. — Чак!
— Да, Кхарл?
— Где сегодня ночуем?
— В Фурнаэле. — Чак бросил повод и потер руки. — Лучшая гостиница в Срединных Княжествах. Можем даже наведаться к самому барону Фурнаэлю.
Тэннети фыркнула:
— Напугал.

— Время тренироваться. Фиалт, Тэннети! — Карл знаком велел им следовать за собой во двор. Чак был уже готов: чехол с деревянными мечами висел у него на плече.
Ахира зевнул и потянулся.
— Пойду посплю. Увидимся в комнате.
Эйя отложила лоскутную куклу и подняла голову.

Предыдущая страница 8 Следующая страница


9 Джоэл Розенберг

— А я?
— Н-ну...
— Пожалуйста, Карл. В прошлый раз ты меня не взял. Пожалуйста!
Он улыбнулся и кивнул, потом ласково взъерошил ей волосы.
— Конечно. — Конечно, малышка, я буду добрым приемным отцом и научу тебя, как обходиться с насильниками. Проклятый мир. Одиннадиатилетняя кроха должна бы думать о куклах, мальчишках, сладостях и прочем в этом роде. — Идем.
Чак молча пошел следом, волоча холщовый чехол с тренировочным оружием.
Внутренний двор Фурнаэлевой гостиницы походил скорее на площадь, куда выходили окна жилых флигелей. Плиты сланца делили его на квадраты, засаженные стриженой травой. Там и сям во дворе росли апельсиновые деревья. Ветви их ломились под тяжестью плодов.
Карл отстегнул меч и повесил его на нижнюю ветку, потянулся, сорвал несколько апельсинов, бросил один Чаку и разрубил второй ударом ножа.
Остальной троице — ничего. Апельсины станут наградой за успехи. Если успехи будут.
Ел он быстро, не обращая внимания, что. сок стекает по подбородку. Мякоть была прохладной и сладкой. Корки он бросил Чаку, и тот сунул их под чехол со снаряжением.
— Ладно. — Он слизнул с подбородка остатки сока. — Сегодня мы начнем с рукопашной.
Карл скинул куртку, расстегнул сандалии, снял их и задумался, снимать ли леггинсы.
Схватка обещала быть жаркой; он стянул и леггинсы, нелепо балансируя поочередно на каждой ноге — и остался в набедренной повязке.
Уже раздевшийся до нее же, Чак повесил свой меч и кивнул:
— Что, опять эта твоя кихокошеники?
— Кекусинкай. Да.
— Славно. — Чак улыбнулся, довольный.
Фиалт нахмурился, ероша пальцем сивую бороду.
— Лучше бы мечи, — проговорил он. Для Фиалта это было верхом болтливости.
Тэннети отшатнулась в притворном ужасе — возможно, с долей истинной неприязни.
— Только не со мной! Даже на деревянных мечах. Ты способен попасть в глаз, целя в колено.
— Фиалт, — сказал Чак, — постоишь на мечах со мной. Позже. Когда Кхарл положит тебя на лопатки. — Он метнул в Карла ухмылку. — Я заставлю его немного попотеть. Еще немного.
Карл кивнул. Когда речь шла о фехтовании, лучшим наставником был Чак. Тому были причины. Свое мастерство мечника Карл получил при переходе в этот мир. Он не знал изнуряющих часов тренировок. Он и не знал толком, почему именно дерется так или иначе. Это знали его рука и кисть. Они действовали словно бы сами по себе.
Удача? Как посмотреть; внезапно обретенное мастерство фехтовальщика не раз спасало ему жизнь. Но была в этом и оборотная сторона: Карл не знал, как учатся фехтованию, не знал, как повышают мастерство. Покуда ему попался только один превосходящий его мастерством мечник; но, без сомнения, были и другие.
Именно поэтому он и не мог никого обучать. Не умея учиться мечевому бою, он застыл на нынешнем уровне. Выше ему не подняться.
Ничего не поделаешь, придется мне с этим жить.
Иное дело — его навыки каратиста. Тут была возможность роста — благодаря внутренней силе, ловкости, способностям его здешнего тела. На этой стороне он запросто получил бы коричневый пояс; дома лучшее, чего он сумел добиться, был зеленый.
— Начнем с разминки. — Карл принялся наклоняться и тянуться. Остальные последовали его примеру. Начинать тренировку, не разогрев мышцы, значило гарантированно потянуть их, а может, и порвать связки.
Когда его суставы и связки перестали возмущаться и их охватило приятное тепло, он выпрямился.
— Довольно. Начинаем.
Тэннети, Фиалт и Эйя, кланяясь по-японски, выстроились напротив; глаза их были прикованы к его глазам. Карл ответил на их поклоны.
Пригодны ли здесь тамошние традиции? — в который раз спрашивал он себя.
Возможно. Вполне возможно, обычаи японцев были не к месту; возможно, они были глупостью и дома. Возможно, ему было бы проще дать ударам, блокам, пинкам названия на эрендра.
Но дома традиции работали; Карл не видел смысла пренебрегать обычаями без особых на то причин.
— Сансин-даси. — Он быстро поставил правую ногу вбок и чуть впереди левой, разведя их на ширину плеч и обратив ступни слегка внутрь. Сансин-даси была лучшей стойкой для ударов равно ладонью и кулаком, а также и для некоторых ударов ногой. Может, и не самой лучшей — Карл всегда предпочитал зенкуцу-даси, стойку с наклоном вперед на широко расставленных ногах — но такой, выполнения которой он мог добиться без долгих споров.
— Начнем с нескольких сейкен.
— Сюдан-зуки, сэнсэй? — предложил Чак, занимая место в конце ряда, следом за Тэннети.
— Ладно. Начинайте правой рукой. — Как всегда, он начал с показа. Двигаясь медленно, он демонстрировал движения рук, ног, тела — сначала в правосторонней стойке, потом — в левосторонней, и так, будто перед ним был реальный противник. Потом опустил руки.
— Теперь вы. По моему счету... сейкен сюдан-зуки, блоками по четыре. — Он подошел поближе. — Раз... медленней... Следите за скоростью. Два... лучше, лучше... Три... Четыре... чуть побыстрей... Раз, два, три, четыре. Быстро, как можете, будто деретесь по-настоящему. Раз-два-три-четыре. Продолжайте.
Чак, как всегда, делал все правильно: стойка его была свободной, бил он мягко, руки его работали, как хорошо смазанные поршни.
Карл прошел за спиной маленького воина и остановился помочь Тэннети.
— Нет, держи кисть прямо. — Он поправил ее руку. — Вот, уже лучше. Немного больше напрягай пресс при ударе. Не привставай. В ударах с прямой стопы больше силы. — Он перешел к Фиалту.
Фиалт по-прежнему при ударе выводил плечо вперед. Карл встал перед ним и взял его за плечи.
— Попробуй теперь. На меня внимания не обращай. — Руки у Карла были куда длиннее, Фиалт его попросту не мог достать.
Фиалт взбил кулаками воздух перед его носом — плечо дернулось вперед, несмотря на Карлов захват.
— Плохо, — покачал головой Карл. — Тебе надо научиться не дергать плечом. Чак!
— Опять ножи? — хмуро осведомился воин.
— Не опять, а снова. Тэннети, Эйя — хватит.
Чак отошел к дереву, где висели его одежда и оружие, вынул два ножа и рукоятками вперед бросил их Карлу. Карл поймал их, потом слегка прижал острия к плечам Фиалта.
— Попробуй теперь.
Фиалт оскалился и неуверенно ударил.
— Уже лучше. По крайней мере плечи у тебя на месте. Однако, — Карл прижал ножи сильней, — в твоем ударе не было силы. Так не прикончишь и мошки. Теперь повтори правильно.
Еще один неуверенный удар.
— Правильно — или, клянусь, я порежу тебя, — повторил Карл то, что сказал ему как-то его наставник. На миг у него мелькнула мысль, а не лгал ли мистер Катсувахара — но он отмел ее как богохульную.
На сей раз удар Фиалта был верным — плечи ровные, тело напряглось в миг удара.
— Прекрасно. — Карл кивнул и возвратил ножи Чаку. Он повернулся к Эйе...
...и тут Фиалт нанес удар — великолепный, истинный сейкен сюдан-зуки, что пришелся почти точно в солнечное сплетение Карла, бросив его назад.
Не думая, Карл выставил правую руку, блокируя второй удар Фиалта, и одновременно ударил сам — ногой, быстро, сильно и мягко. Фиалт упал.
— Великолепно, — произнес голос с выходящего во двор балкона. Карл вскинул взгляд. На них сверху вниз, опираясь обеими руками на перила, смотрел незнакомец.
— Чак, — Карл ткнул большим пальцем в балкон, — разберись. — Он наклонился и подал Фиалту руку. — От лично, Фиалт.
Мрачное лицо Фиалта озарила улыбка.
— Все было правильно?
— Как по прописям. Ты ударил верно — и сильно. Попади ты сюда, — Карл коснулся солнечного сплетения, — ты бы меня уложил. — Он хлопнул Фиалта по плечу. — Продолжай в том же духе — и из тебя выйдет истинный воин.
— Просто человек, который может защитить себя и своих. — Фиалт хмуро кивнул. — Большего мне не надо.
— Я сказал «великолепно», сударь.
— А кто вы такой? — Карл обернулся.
— Жерр, сударь, барон Фурнаэль. — Незнакомец поклонился. — Могу я к вам присоединиться?
Карл кивнул, и Фурнаэль ушел в дом — чтобы появиться через пару минут в дверях во двор. Рядом с ним шел старик в серых одеждах мага, позади — двое телохранителей.
Высокому, чуть выше шести футов, барону было слегка за пятьдесят. Несмотря на возраст, он был в прекрасной форме. Плотные руки бугрились мышцами, леггинсы облегали мускулистые ноги, и лишь легкий намек на округлый живот выступал под туникой.
Лицо Фурнаэля иссекли глубокие морщины, гладкость щек Доказывала, что бреется он аккуратно и часто; в усах густо серебрилась седина, хотя волосы его были еще черны как вороново крыло.
Карл сдержал смешок — это могло бы выглядеть издевкой. Но почему барон не выкрасил и усы? Своеобразная честность? Или здешняя краска могла бы замарать его губы?
— Счастлив знакомству, барон! — Карл слегка поклонился. Тэннети, Фиалт и Чак сделали то же.
Эйя глядела на него снизу вверх, и похоже было — вот-вот расплачется. Незнакомцы часто действовали на нее так. Особенно незнакомцы-мужчины. Что и понятно.
— Успокойся, малышка. — Воин улыбнулся. — Тебе не пора спать?
Она кивнула и убежала, шлепая по плитам голыми пятками. Фурнаэль улыбнулся:
— Милое дитя. Ваше?
— Нет. Но под моей опекой. Она, как видите, мелка — из Мелавэя, я — нет.
— Это я вижу. — Фурнаэль повернулся к воину справа и щелкнул пальцами. Тот извлек бутыль вина, вытащил зубами пробку и подал вино Фурнаэлю. — Глоток за удачу? — предложил он, и в голосе его прозвучал не столько вопрос, сколько приказание. — Жерр Фурнаэль желает тебе удачи, друг. — Тонко улыбнувшись и отерев губы лилового шелка платком, Фурнаэль протянул бутыль Карлу. — Прими.
По обычаю? В Эрене, выпив за удачу, непременно следовало назвать себя — не важно, были знакомы пьющие или нет. Обычно глотком за удачу обменивались путники на дорогах, причем предлагающий вино пил первым, показывая, что оно не отравлено.
То, что Фурнаэль предложил — приказал — выпить за удачу здесь, было необычно — а потому подозрительно. Как и то, что у его телохранителя оказалась под рукой бутылка.
Карл сделал большой глоток. Вино было густым, ароматным и крепким — и холодным как лед.
— Карл Куллинан благодарит вас, барон.
Улыбка Фурнаэля стала широкой.
— А я-то гадал, вы это или нет. Говорили, с вами целителъница Длани и еще один воин, из города Секкокъюз, — а не девочка-мелка и катардец.
Сикокус был родиной Уолтера. Значит, считалось, что Карл путешествует только с Дорией и Уолтером. Откуда следует, что их троицу видели у выгребной ямы, когда Карл освобождал Эллегона — или что некое заклятие помогло магам увидеть, что было там и тогда. Но как им удалось узнать про Нью-Джерси? Насколько знал Карл, Словотский нигде не поминал этого.
Возможно, Уолтер все же говорил об этом кому-то из местных, а тот рассказал кому-то еще о встрече с незнакомцем — и кто-то в Пандатавэе сумел-таки сложить два и два.. Мерзкое выходит уравнение. Слишком много неизвестных.
— За вашу голову назначена награда, друг Карл, — вот уже с год как, — проговорил Фурнаэль. — Похоже, вы очень нужны Пандатавэю.
Чак начал придвигаться к своему мечу; один из Фурнаэлевых воинов, рука на поясе у рукояти меча, преградил ему путь к дереву с вещами.
Даже если Фурнаэль и замышлял зло — делать что-либо сейчас было не время. Шансов не было никаких — учитывая, что рядом с Фурнаэлем стоял маг.
— Стой смирно, Чак, — сказал Карл. — Стой смирно. К вам это тоже относится. — Он повел ладонью, давая знак Тэннети и Фиалту не шевелиться. — Не думаю, что барон намерен востребовать награду.
Фурнаэль развел руками.
— Вас ищет Пандатавэй, друг Карл. А здесь Бим. И у нас не очень-то в чести Совет Гильдий. — Барон указал на стоящего рядом мага. — Саммис был мастером, дневал и ночевал в Великой библиотеке... Ныне своими Смертными Заклятиями он изводит вредителей огородов. Его вышвырнули из Гильдии, принудили бежать из Пандатавэя.
— Чем же он провинился — отдавал Заклятия бесплатно?
Фурнаэль наклонил голову набок, лоб его пошел морщинами.
— Как вы узнали? — Он пожал плечами. — Как бы там ни было, вам очень повезло, что наш князь не союзник Пандатавэя и не жаден до денег. — Рука его легла на меч. — Даже если вы такой мастер, как говорят, преимущество на нашей стороне.
— А вот это как посмотреть, барон, — раздался сверху, с балкона, голос Ахиры.
Вовремя. Карл вскинул взгляд. Рядом с Ахирой, вцепившись в запасной арбалет и целясь в одного из баронских телохранителей, стояла малышка Эйя.
Свой арбалет Ахира держал играючи; целился он не в Фурнаэля — в мага.
— Эйе самой не натянуть тетиву, но глаз воробью с шестидесяти шагов она выбьет.
Карл спрятал улыбку. Эйя, наверно, и попала бы в корову с пяти шагов — будь эта корова большой. Малышка старалась изо всех сил — но была абсолютно бесталанна в стрельбе.
— Да и сам я не такой уж плохой стрелок, — продолжал Ахира. — Обычно мы народ мирный. А вы?
Как всегда, Ахира выбрал цель точно. Попробуй только маг открыть рот, начни лишь он произносить заклятие — болт гнома войдет ему в спину прежде, чем первые слова слетят у него с языка.
Карл скрестил руки на груди.
— Так вы говорите, барон?..
Фурнаэль радушно улыбнулся.
— И снова — великолепно, сударь. Я говорю, что должен перекинуться словом с капитаном моей стражи: он не говорил мне о других, только о вас. А еще я говорю, что вы должны оказать мне честь и быть моим гостем, отобедав у меня в доме. Мы обедаем на закате. И... — Фурнаэль не договорил.
— И?..
— И, покуда вы не нарушаете никаких законов, не причиняете никому вреда и не оскорбляете моего князя, вам здесь ничего не грозит. По крайней мере в моем баронстве. Я даю вам в том мое слово, Карл Куллинан.
А если даже ты соберешься востребовать награду — трупом окажешься скорее всего ты, а не я. Карл колебался. Если им разбираться с Фурнаэлем — лучшего времени, возможно, не представится.
Но не может же он убивать любого, кто покажется ему опасным.
— Мы польщены, барон. И согласны.
Улыбка барона заставила Карлову ладонь дернуться в поисках обмотанной акульей кожей рукояти. Фурнаэль указал на ближайшего стражника.
— Хивар проводит вас ко двору. — И пошел прочь, второй воин и маг — следом.
— Что бы это значило? — спросил Чак. Мечевой пояс вновь охватывал его талию.
Карл пожал плечами:
— Думаю, барону интересно, что нам нужно. Что нужно мне. Кажется, освобождение Эллегона сделало из меня притчу во языцех. И еще — похоже, весть о том, чем мы нынче занимаемся, пока не достигла Бима.
— Да? И как мы этим воспользуемся?
— Посмотрим. — Карл повернулся к остальным. — Ну и что вы застыли? Тренировка не кончена. Эй, ты... Хивар, да? Не стой столбом, раздевайся и давай к нам.

Сидя на почетном месте в начале длинного дубового стола, Карл вытер рот и руки льняной салфеткой. А что нужно тебе, Жерр Фурнаэль? — думал он. Взяв обеими руками клин сладкого пирога, он откусил еще кусок. Ел он осторожно: темная начинка была обжигающе горяча.
— Должен признаться, я в затруднении, — проговорил Фурнаэль, толчком отодвигаясь от стола. — Никогда еще ни один гость не вставал от моего стола голодным. Но двое?.. — Он промокнул усы и углы рта шелковым платком, потом бросил его назад на колени, обернулся к одетому в белое слуге и ополоснул руки в поданной тем чаше. — Никогда бы не подумал, что такое возможно. — Он вытер руки полотенцем и жестом послал слугу вдоль стола — к Карлу, Фиалту, Тэннети и Эйе.
Карл размышлял, не взять ли еще пирога, но в конце концов решил: хватит. Так вкусно он не ел уже много месяцев, и переесть сейчас значило все испортить. Каковы бы ни были твои намерения, Жерр Фурнаэль, угощать ты умеешь.
— Без причины такое вряд ли могло бы случиться, барон. — Карлу поднесли чистую воду, и он смыл с пальцев мясную подливу и ягодные пятна. — Во всяком случае, мне трудно это представить.
Фурнаэль чуть наклонил голову, слегка нахмурился и откинулся на высокую спинку, сцепив пальцы на животе. Озабоченно хмурясь, он смотрел на Ахиру и Чака, что с пустыми тарелками сидели рядышком напротив остальных.
— Существует ли что-нибудь, что вы бы съели? Хоть что-то?
Ахира покачал головой.
— Простите, барон, но это вопрос веры. Сегодня — день святого Рита Морено, день строгого поста. Мои предки никогда не простили бы мне, съешь я сегодня хоть кусочек. Мне нельзя даже пить.
Лоб Фурнаэля собрался морщинами.
— Признаю, я не слишком силен в вашей теологии, друг Ахира. Откуда вы родом?
Гном свел брови, будто вопрос Фурнаэля удивил его.
— Аинкольнские Пещеры. Это далеко. — Ахира вздохнул — гном вдали от родных пещер, от их привычного тепла и уюта.
Фурнаэль открыл было рот, собираясь, по всему судя, расспросить, где эти самые пещеры и так ли уж они далеко, но потом явственно передумал. Пожав плечами и махнув рукой, он повернулся к Чаку.
— Ну уж у катардца-то не может быть религиозного повода отказываться от моих угощений.
Чак кинул взгляд на Карла. Маленький воин был недоволен. Изначально Чак вовсе не собирался отказываться от баронских разносолов. Блюда с кусками жареного, исходящего соком мяса, кусками с хрустящей чесночной корочкой, коричневые по краям и рдяно-розовые в середине; картошка, такая горячая, что ее приходилось накалывать на нож и откусывать с величайшей осторожностью; корзинки с теплым подовым хлебом, и на каждом хлебце — холодное, только с ледника, масло; миски зеленого салата, щедро сдобренного чесноком и вином, — угощение было отменным, куда лучшим, чем Карлу доводилось едать с самого Пандатавэя.
И все же не думаю, что вам стоит доверять до конца, барон Жерр Фурнаэлъ. Вы преследуете какие-то свои цели — ими от вас за версту несет, как ни скрывайте. Терпеть не могу подобных людей. Барон, вежливый хозяин, каждое блюдо пробовал первым — возможно, есть с ним за одним столом было не так уж и опасно. Но только — возможно. Сами по себе объяснения голодовки зияли прорехами — и все же всем им есть Фурнаэлеву еду было слишком большим риском. Лучше продолжать притворяться.
Карл кивнул.
— Прошу простить, — сказал Чак, с видимым сожалением поглядывая на все еще наполовину полные серебряные блюда, — но эта ваша западная еда не по мне. Ну не могу я ее переварить. Мне куда привычней овсяный отвар и зелень.
— Овсяный отвар?.. — Фурнаэль пожал плечами. — Ладно, если вы желаете этого... — Он поманил одну из прислужниц, низенькую, полную, круглолицую женщину. — Энна! Будь добра...
— Не надо, — сказал Чак. — Пожалуйста.
Барон помрачнел.
— И почему нет?
Хороший вопрос. Они не подумали, что говорить, если Фурнаэль согласится подать такое странное и мерзкое блюдо.
Выручил Ахира.
— Со всем моим уважением, — проговорил он, — вы не дали себе труда подумать, барон.
— И что?
— Если единственное, что принимает ваш желудок — овсяный отвар, захочется ли вам есть его чаще чем раз в день?
Карл хмыкнул.
— Даже и это подвиг. — Он глянул на гнома. Молодец, Ахира. — Барон?
— Да?
— Угощение ваше выше всяких похвал — но к чему все это?
— О чем вы?
— А вот о чем: я в розыске, Пандатавэй назначил награду за мою голову. Вы говорите, что не собираетесь эту награду требовать. Отлично; я готов вам поверить.
Фурнаэль взял бритвенно-острый столовый нож и принялся изучать лезвие.
— Хотя и не убеждены в этом. — Барон тонко улыбнулся. — Возможно, учитывая обстоятельства, это и мудро; возможно — нет. — Он попробовал нож пальцем и положил его назад на стол, направив, возможно случайно, острием в грудь Карлу.
— В чем я действительно не убежден, — продолжал тот, — так это в том, что вы приглашаете в свой дом всех, кто останавливается в Фурнаалевой гостинице. И совершенно невозможно поверить, что такой превосходной едой...
— Благодарю, — склонил голову Фурнаэль.
— ...кормят всех постояльцев. Полагаю, у вас что-то на уме.
— Тонко подмечено, Карл Куллинан. У меня действительно есть к вам деловое предложение. Если вы настолько хорошо владеете мечом, как о том говорят слухи...
— Вряд ли меня заинтересует...
— Может быть, дослушаете хотя бы из вежливости? — Фурнаэль поднялся, бросил салфетку на кресло, взял пояс с мечом и застегнул его. — Давайте немного прокатимся и все обсудим — наедине. Я давно уже не езжу верхом только удовольствия ради... Энна, будь добра, озаботься, чтобы остальные гости не знали ни в чем отказа.
Карл тоже встал и опоясался.
— Согласен. — Вслед за бароном он пошел к двери под аркой.
Ахира покашлял.
— Барон!
Фурнаэль раздраженно обернулся:
— Да, друг Ахира?
Гном сцепил ладони под подбородком.
— Мне пришло в голову, что у вас наверняка есть некий козырь в рукаве — на случай, если Карл вздумает отказать вам. И, поскольку вы человек мудрый, козырь этот, несомненно, неубиваем — скажем, удачное продолжение нашего пути.
— А если мой, как вы это называете, козырь, не свидетельствует о моей мудрости? Представим — только лишь как пример: я заявлю Карлу Куллинану, что у меня в руках некая девочка, объявленная в розыск как беглая рабыня, и в случае его отказа я возвращу ее прежним владельцам.
— А заявление сие, без сомнения, будет подкреплено парой десятков стрелков, которым вы приказали ждать снаружи — просто для подстраховки.
— Без сомнения, — улыбнулся Фурнаэль.
— Барон, вы позволите вам кое-что рассказать?
— Вряд ли сейчас подходящее время.
— Прошу вас! — Гном тонко улыбнулся. — Выслушайте хотя бы из вежливости. Рассказ очень короток, барон. И возможно, развлечет вас.
Фурнаэль сдался и опустился в пустое кресло рядом с Ахирой.
— Если вы настаиваете...
— Хорошо. С вашего позволения я начну. Жил-был работорговец, и звали его Ольмин. Мастер клинка, Ольмин всегда выигрывал состязания на мечах на Пандатавэйских Играх. Но однажды удача изменила ему.
Нашелся человек, сумевший победить его. Карл Куллинан, вышедший на арену впервые в жизни. Как вы, надо думать, поняли, Ольмин был оскорблен.
Карл старался не улыбаться. Все это было правдой, но кое о чем Ахира умолчал. Во-первых, Ольмин был лучшим мечником, чем Карл. Он победил потому, что сумел воспользоваться найденной в правилах Игр лазейкой.
— По этой или какой-то иной причине, но Ольмин выследил наш отряд и в Элрудовой Пустоши захватил нас в плен. Вместе с нанятым им магом у Ольмина было пятнадцать человек, и все — неплохие бойцы.
Ольмин заковал Уолтера Словотского, Карла и меня в цепи и провел немало времени, обрабатывая Карла кулаками. Спустя несколько часов нам удалось освободиться.
— Каким образом? — Бровь Фурнаэля удивленно изогнулась. — У работорговцев цепи крепкие, их не разорвать даже гному.
Ахира улыбнулся.
— Уметь надо. Как бы там ни было, мы освободились. Мне удалось положить четверых работорговцев, потом меня остановил болт. Маг, что был тогда с нами, убил их мага. Заботясь о раненых — а они у нас были, — Карл велел нам влезть в фургон и бежал, предоставив оставшимся в живых врагам тушить горящий возок.
— Весьма впечатляюще, — заметил Фурнаэль. — Но я и без того знал, что Карл Куллинан — великий мечник.
— Я в этом не сомневаюсь, барон, — наклонил голову гном. — Но вы наверняка не знаете, что, когда мы бежали, восемь работорговцев еще оставались в живых — и Ольмин был среди них.

Предыдущая страница 9 Следующая страница


Меч и Цепь 10

Ахира вздохнул:
— Я бы удовлетворился этим. Мы были живы, свободны, за нами не гнались... Конечно, мы все пострадали. Карл потратил остаток целительных бальзамов, чтобы подлечить меня. Карл и сам был не в лучшей форме: когда руки ваши несколько часов прикованы к потолку, плечи цепенеют и теряют силу. Я хотел покончить со всем, оставить работорговцев в покое.
Барон склонил голову к плечу.
— Но Карл Куллинан не хотел. — Говорил он спокойно, но бледность выдавала его.
— Нет. Взяв с собой одного из отряда, Карл вернулся к Ольмину и остальным. Вдвоем против восьми.
— Думаю, Карл Куллинан и его товарищ хорошо себя показали.
— Карл оставил на земле семерых мертвецов. Ольмина среди них не было.
— А Ольмин ушел. — Фурнаэль начал подниматься. — Тем не менее история весьма впечатляюща. Спасибо, что поведали мне ее, друг Ахира. А теперь, Карл Куллинан, прошу вас сюда...
Ахира положил ладонь на баронову руку.
— Нет, барон, я сказал: он оставил семерых. Ольмина он не оставил: он принес его голову нам — в доказательство и на память. — Гном убрал ладонь и добродушно улыбнулся. — Желаю приятно побеседовать.

Светлая ночь озарялась миллионами горящих в вышине звезд — и факелами на стенах Фурнаэлева замка.
Удобно устроившись в седле Морковки, Карл ехал рядом с Фурнаэлем. Лошадь барона, чуть более низкую, снежно-белую кобылу, украшала черная отметина на правом глазу, делая ее похожей на пиратку.
Они медленно ехали по узкой грязной тропе вдоль стены; Фурнаэль останавливался у каждой из четырех караулен и молча вскидывал руку, приветствуя стража, смотрящего сквозь бойницу в зубчатой стене. Каждый страж ответно кивал и махал рукой.
Ко времени, когда они добрались до Княжеского Тракта, Карл был сыт Фурнаэлевым молчанием по горло.
— Барон?
— Потерпите еще немного, Карл Куллинан. — Дернув повод, он направил лошадь на восток от тракта. Карл — следом.
Вскоре стены замка растаяли вдали; Фурнаэль въехал на холм, потом пустил лошадь вниз, к кучке низких деревянных домов. Над их крышами, выплывая из труб, курились дымки.
— Это хижины моих личных крепостных, — проговорил Фурнаэль. По обе стороны дороги покачивалась и шептала что-то самой себе высокая — по грудь — кукуруза. — Я смотрел на охрану сквозь пальцы, — сообщил он с глубоким вздохом. — Никаких паролей, всего несколько стрелков, а солдат нет вовсе. Но это придется менять. Все придется менять.
— Не похоже, что вам что-то грозит, барон, — заметил Карл. — Простите мои возражения.
— А если бы не простил — мне бы стало что-нибудь угрожать? — Фурнаэль улыбнулся. — Довольно формальностей. Позволите ли называть вас Карлом? Я был бы польщен, зови вы меня просто Жерр. Разумеется, когда мы наедине. — Карл кивнул, Фурнаэль улыбнулся, сложил губы трубочкой и покачал головой. — Как справедливо говорят, внешность обманчива. Вы хорошо знаете Срединные Княжества?
— Совсем не знаю.
— Не считая кое-каких проблем с Терранджи, здесь, сколько я себя помню, всегда был мир, да и терранжийцы со всеми своими нападками не слишком угрожают Нифиэну и еще меньше — Биму.
Здесь давно царит мир. Все время правления Его Высочества — это точно. Его и мой отцы разрешили пограничные вопросы с Нифиэном; наши деды приструнили Холтун. Большинство солдат Его Высочества давно живут на своих хуторах. Во всей стране едва ли отыщешь и дюжину местных уроженцев, кто пролил бы кровь в сражении. Но, просто показав на Тезоименитстве или Венце Лета, какой прекрасный у тебя меч, воином не станешь. — Взмахом руки Фурнаэль указал на замок за спиной. — У меня сорок солдат.
Лишь Хивар урожденный бимец — его отец служил моему, как и его дед. Другие тоже принесли клятву, но они иностранцы-наемники. Я думал — мы будем жить богато и счастливо: и сам я, и мои сыновья, и их сыновья. Так я думал. И все еще надеюсь на это.
— Но больше в это не верите? — Карл покачал головой. — Не объясните почему, барон?
— Жерр.
— Так почему, Жерр? Я не заметил в Биме ни намека ни на войну, ни на упадок.
— Так вы считаете, что война и упадок связаны?
— Это очевидно, Жерр. Война приводит к упадку.
— Верно. Но может быть и по-другому. — Фурнаэль пожевал губами. — Опасность может таиться в богатстве — даже если его едва хватает, чтобы ваши люди были сыты и здоровы — если у вас достанет денег пригласить целителя. А если ваш сосед небогат?..
Пограничные войны с Нифиэном начались, когда на его западные районы и Кхар два года подряд обрушивались суховеи. В первый год они заплатили секте Паука, чтобы отвести сушь, но собрали едва половину пшеницы, а бобы и овес погибли полностью. Во второй год денег для Пауков у них недостало — и нифиэнцы решили сдвинуть границы на восток — в Бим.
К третьему урожаю война была в полном разгаре. — Барон покачал головой. — Я слышал рассказы о ней. Неприятная война. Весьма неприятная.
— И сейчас происходит то же самое?
— Нет, не совсем. Погодите-ка... — Фурнаэль придержал лошадь, наклонился и поднял с дороги камень с кулак величиной. Отбросил его на обочину и вновь вскочил в седло. — Немного не так — и немного не то. Менее чем в дне езды на восток и баронство Фурнаэль, и княжество Бим заканчиваются — начинается Холтун и баронство моего доброго друга Вертума Адахана. А Вертум Адахан действительно верный друг, хотя я никогда не переступлю его порога — как и он моего.
— Что так?
Фурнаэль печально склонил голову.
— Между нашими семьями кровная вражда. Смотря на чьей вы стороне — моя прабабушка была либо похищена у мужа, барона Адахана, либо оставила его по своей воле. Барон взял другую жену, но его люди нападали на Фурнаэлей все время, пока был жив мой прадед — да и дед тоже.
— И кто же, по-вашему, прав?
Барон тонко улыбнулся.
— Сударь, ставлю вас в известность: я — верный правнук. Разумеется, прабабушка оставила мужа добровольно, чтобы выйти за моего доблестного прадеда, и сама настояла, чтобы дверь от ее покоев запиралась только снаружи — дабы убедить мужа, что не собирается возвращаться к Адахану... — Он качнул головой. — Я покажу вам ее покои, если пожелаете. Вы вправе решать сами.
Но, как я уже сказал, хоть кровная месть и умерла ко временам моего отца, древняя вражда жива по-прежнему. На многих могилах моих вассалов стоят камни с надписью: «Убит свиньями Адахана». Я надеялся, следующие поколения... — Он оборвал себя. — Однако я слишком разговорился... Надеюсь, вы простите меня, Карл. Так редко удается поговорить не с вассалом, рабом или заезжим купцом, пытающимся выторговать пару лишних фур зерна за ту же цену. Знали бы вы, какая радость — болтать просто так, от души!
— Я... ценю это, Жерр. — Карл ни на миг не поверил, что Фурнаэль говорит просто «от души». Барон старался завоевать его доверие. Зачем? Рассчитывал ли Фурнаэль убедить Карла выполнить для него какую-то работу? Или за этим стояло нечто большее?
Когда они приблизились к деревянным хижинам, дверь ближайшей распахнулась, и оттуда, улыбаясь и выкрикивая приветствия, высыпали трое мальчишек. За ними вышла женщина.
Впрочем, назвать мальчишками всех было бы ошибкой. Самый высокий, черноволосый юноша лет шестнадцати, выглядел помолодевшей копией Фурнаэля, даром что, как и остальные, был одет в крестьянскую домотканую рубаху и такие же свободные штаны, а не в кожу и шерсть. Он подбежал и принял поводья лошади Фурнаэля, знаком велев другому парнишке сделать то же с Морковкой.
Фурнаэль спешился. Карл последовал за ним.
— Я считаю для себя честью. Карл Куллинан, представить вам старшего своего сына — Раффа, будущего барона Фурнаэльского. Рафф, это Карл Куллинан. Да, сын, тот самый Карл Куллинан.
Что делает сын и наследник барона в крестьянской хижине, одетый как крепостной, с потеками пота и грязи на лице, с руками в цыпках и трещинах?..
Карл не стал спрашивать; когда Фурнаэль будет готов — он сам расскажет Карлу все, что сочтет нужным.
Рафф скованно поклонился — глаза расширены, челюсть только что не отвисла.
— Благородный разбойник? Правда? — На лице Раффа ясно читалось благоговение.
Карлу сделалось неуютно; прежде он никогда не сталкивался с таким открытым почитанием героев.
— Смотря какой смысл ты вкладываешь в это определение, — заметил он. — Но возможно, я и тот, о ком вы подумали.
— Знакомство с вами — огромная радость для меня, господин. — Светский тон забавно контрастировал с простой одеждой и грязным лицом.
Самый младший из детей, мальчик на год-два моложе Эйи и дюйма на два пониже ее, подбежал и обхватил Фурнаэля руками, спрятав лицо на груди барона. Фурнаэль с теплой улыбкой взъерошил мальчику волосы.
— А это брат Раффа, мой сын Томен. Не обижайтесь на его молчание, Карл: он стесняется незнакомцев.
— Конечно, конечно, барон. Рад познакомиться с вами, Рафф. И с тобой, Томен.
— Не «барон» — Жерр, прошу вас. — Барон подхватил Томена на руки. — Это не официальный визит.
— Жерр.
Подошла женщина. Она тоже походила на Фурнаэля, только помоложе и в женском варианте: те же высокие скулы, только чуть сглаженные, и подбородок покруглей.
— Карл Куллинан, — проговорил барон, — моя кузина, жена, мать моих сыновей — Бералин, баронесса Фурнаэльская. — В голосе звучало чуть заметное раздражение. Или, возможно, гнев.
— Здравствуйте, Карл Куллинан. — Она взяла его руку в свои. В струящемся из дверей свете руки ее были красны и сухи; некоторые трещины на ладонях и пальцах открылись. — Надеюсь, вы простите, что я не приветствовала вас в своем доме.
— Конечно, госпожа. — Карл склонился к ее рукам. — Конечно.
А какого черта делать здесь баронессе?
— Ну и наконец, — продолжал барон, — тот юноша, что держит вашу лошадь. Брен Адахан, сын и наследник Вертума, барона Адахана, о коем я говорил. — Барон спустил Томена с рук и, шагнув вперед, положил ладонь на плечо Брена. — Рад видеть тебя, Брен. Как прошло десятидневье?
— Прекрасно, барон. — Брен вопросительно приподнял бровь и, не успел Карл кивнуть, принялся оглаживать и похлопывать Морковку. — Замечательная лошадь, Карл Куллинан. — Уверенной рукой он пробежал по ее загривку, похлопал по крупу, животу, осторожно коснулся левой задней бабки.
Все это время Морковка стояла, гордо вскинув голову, с трепещущими ноздрями, словно предлагая Брену попытаться найти в ней хоть малый изъян.
— Она пандатавэйка, да? Как ее зовут?
— Там я ее купил. А зовут ее Морковка, — отозвался Карл. — Вижу, ты любишь коней.
— Еще как! — Брен, русоволосый парнишка одних лет с Раффом, улыбнулся широко и бесхитростно. — У моего отца есть жеребец — хорошо бы их свести. Она развязана?
— Нет. У меня не было времени думать об этом. Мы были слишком заняты. — Самоубийственное воспоминание об Энди-Энди жаром обдало Карла. Боги, как же мне не хватает ее. Трудно представить ее себе беременной, с раздавшимся животом — но куда трудней сознавать, что не увидишь, не коснешься ее еще долгие месяцы. В самом лучшем случае.
Внутренним взором Карл почти видел ее — как она стоит, уперев руки в бедра, склонив голову и насмешливо улыбаясь. «Кто сказал, что быть героем легко?»
— Не могли бы мы поговорить — попозже, если будет время? — продолжал Брен. — Думаю, если свести Морковку с катардским пони...
— Ты забываешься, Брен. — Теплая улыбка Фурнаэля смягчила суровость тона. — Из-за тебя мой гость и я вынуждены стоять на холодном ветру. — Он содрогнулся, хотя легкий северный ветерок нес с собой только освежающую прохладу. — Расседлай и устрой лошадей, а потом приходи в дом.
Юноша повернулся к Карлу:
— Можно? Пожалуйста!
— Конечно. Привязывать ее не надо: если я в доме, она не уйдет.
— Само собой. — Брен понимающе кивнул, словно удивляясь, зачем говорить столь очевидные вещи.
Барон ввел Карла в хижину — небольшую, но прибранную. Каменный пол был чист и гладок; щели меж стенных досок заботливая рука аккуратно замазала свежей глиной. Сквозняк не тревожил веселого танца пламени в сложенном из камней очаге, над которым, пофыркивая, кипел металлический чайник.
Фурнаэль отстегнул меч, повесил на крюк и уселся на табурет у грубого стола, кивком предложив Карлу и остальным последовать его примеру. Табуретов осталось лишь три; Карл, Рафф и Томен уселись, а Бералин встала подле мужа, хмуро на него глядя.
Фурнаэль ухмыльнулся.
— Простите мою жену. Она этого не одобряет.
Та фыркнула.
— А с чего мне это одобрять? Это же сущая чепуха... возлюбленный мой супруг, — ядовито добавила она, выдержав паузу.
Барон обнял ее за талию и погладил бедро.
— Ты простишь меня. Как всегда.
— До следующей жатвы.
Рафф нахмурился; Фурнаэль заметил это и повернулся к юноше.
— Не начинайте — у нас гость. А тебе, мальчик мой, следует помнить, как должно вести себя. — Он знаком попросил у Карла прощения. — Семейная традиция: перед каждой жатвой сыновья барона три десятидневья живут и трудятся в поле вместе с рабами — так же тяжко, как те...
— Более тяжко, папа, — пискнул малыш Томен. — Рафф говорит, мы должны показать, что всех лучше.
— ...едят то же, что едят рабы, носят ту же одежду. Узнают, так сказать, что почем — чтобы после не перегибать палку. Вертум считает это правильным, потому-то и прислал в этом году сына. Думаю, Брену это пойдет на пользу.
— Чушь, — возразила Бералин. — Тебе бы послушать своих сыновей. Когда Рафф станет бароном — он не будет заставлять детей проходить через это.
Фурнаэль фыркнул.
— То же говорил и я — в его годы. Карл, позже вы сможете пройтись по округе — и увидите, что эта хижина ничуть не лучше других. Мы хорошо обращаемся и с рабами, и с крепостными.
— Эта хижина хуже, — произнесла Бералин. — Ты послал людей выковырять из стен глину. Снова.
— И снова, и снова — всякий раз, когда ты будешь заделывать стены вместо мальчиков. Если Рафф и Томен сделают это сами — прекрасно. Я терплю, что ты живешь с ними, потому что надо же кому-то им готовить. Но не испытывай моего терпения. — Он вздохнул. — Карл, моя супруга думает, что, живя здесь с мальчиками, она шантажом вынудит меня отринуть семейные традиции.
— Жерр, вы хотели что-то обсудить? — Карл, втянутый в семейный спор, чувствовал себя не в своей тарелке.
— Хотел. — Фурнаэль облокотился о стол. — В Холтуне объявилась банда. Разбойники — сотни две-три — свили гнездо на склонах Эрштима. Они налетают ночью, прорываются сквозь идиотскую линию обороны холтумского... — Он осекся: вошел Брен.
Юноша грустно качнул головой.
— Прошу, не прерывайтесь из-за меня. Я не питаю иллюзий насчет князя Улдрена.
Фурнаэль благодарно улыбнулся.
— Бандиты забирают еду и женщин, убивают всякого, кто осмелится сопротивляться. За собой они оставляют сгоревшие фермы, скот с перерезанными глотками, потоптанные поля — как псы, что мочатся на кусок, который не в силах съесть. Наверное, им как-то попался караван с солью — с некоторых пор они просаливают за собой землю.
Он тряхнул головой.
— Я говорил об этом с Саммисом — его магия тут бессильна. Он мог бы, конечно, уничтожить сорняки и вредителей, как делает в моем баронстве, но соленая земля не сможет родить, будут в ней вредители или нет.
Если так пойдет дальше, Холтун окажется на грани голода. Западнее лежат содовые равнины; им придется обратиться на восток. Им придется вторгнуться в Бим — как нифиэнцам во время моего отца. Эти два друга, — он кивнул на Брена и Раффа, — станут кровными врагами. Причем не по традиции, а по факту.
— А сами вы усмирить бандитов не можете, — кивнул Карл. — Холтун этого не потерпит.
— Едва только первый солдат Бима пересечет холтунскую границу — начнется война. Несколько стычек уже было. Я знаю, это отдает изменой, но если б эти бандиты вторглись в Бим... Возможно, тогда князь Улдрен смирил бы свою гордыню и принял мудрое решение о союзе.
Брен мотнул головой:
— Сомнительно, барон. Как говорит мой отец, князь Улдрен — напыщенный осел. Из тех, кто хватает меч за лезвие, а не за рукоять. Впрочем, мнит он себя великим полководцем.
Фурнаэль кивнул.
— Карл, я хотел бы остановить негодяев. Надеюсь, вы поняли: мы — народ неплохой. И мы готовы платить, и платить хорошо. Возможно, вы могли бы, притворно присоединившись к бандитам, завести их в засаду? Или выследить их в логове, захватить и доставить в мое баронство, где мы разобрались бы с ними? Или еще что-нибудь... в этом духе.
Карл закрыл глаза. Стратегия не была проблемой. Стратегия трудностей не представляла. Для Карла, во всяком случае. Ахира наверняка что-нибудь придумал бы.
Но — три сотни? Карл не считал три сотни против пяти выигрышным вариантом. И опять же — как ни старайся, а всех трех сотен сразу им не захватить.
Да и не в этом суть. Вопрос не в том, сможем ли мы сделать дело, вопрос — должны ли мы делать его.
В том-то и беда. Барон Фурнаэль весьма неплохой человек — для своего мира. Если война между Бимом и Холтуном разразится — плохо будет всем, и рабам в том числе.
Но... Я, черт побери, Карл Куллинан, а не Кларк Кент. Я не могу сделать всего. Я уже дал обет, который вовсе не уверен, что смогу выполнить; мне нельзя отвлекаться на другие дела.
Он почувствовал укол совести. А как же Эйя? То, что он вез ее домой, не было войной с рабством.
Нет. Эйя — другое дело. Мелавэй страдал от набегов работорговцев; было разумно отвезти девочку домой — там могла возникнуть возможность уязвить Гидьдию Работорговцев.
Может ли помощь Фурнаэлю помочь его собственной борьбе? Хоть как-то?
Нет, дело барона никак не связано с ней.
Я должен отказать ему.
Мне... Постой-ка...
— Вам придется... заплатить, Жерр. Дорого.
Фурнаэль развел руками.
— У нас есть деньги, Карл.
— Деньги мне не нужны. Но — в благодарность мне и моим друзьям за решение ваших проблем — не отпустите ли вы на волю всех ваших рабов?
Фурнаэль улыбнулся.
— Цена действительно высока, Карл. Заменить всех рабов в баронстве — мне это станет в копеечку. Нельзя ли...
— Нет. Не заменить. Вашей платой будет отказ от владения рабами. Во всем баронстве. Навечно.
Какой-то миг барон озадаченно молчал. Потом вздохнул.
— Вы вежливый человек, Карл. Спасибо, что не отказали мне прямо. В этом нет необходимости — я понял. Вы не хотите встревать в наши войны.
— Барон, я говорил серьезно.
— Прошу вас. Не считайте меня глупцом. — Фурнаэль приподнял ладонь. — Оставим это, Карл Куллинан. Оставим.
Карл открыл было рот — и закрыл его. Не вышло. Для Фурнаэля рабство столь естественно, что он не увидел никакого смысла в предложении отказаться от владения людьми. Для барона это было даже не оскорбительно — просто непонятно. Но попытка объясниться приведет к ссоре.
Фурнаэль помрачнел.
— А знаете, у меня мелькнула мысль попытаться запугать вас — и тем вынудить послужить себе. Пригрозить оставить эту малышку — Эйю, да? — в заложницах, пока вы не до бьетесь успеха. — Он побарабанил пальцами по дереву. — Вы, кажется, очень печетесь о ней.
— Это не оставило бы мне выбора, барон.
Фурнаэль кивнул.
— Значит...
— Тут и выбирать не из чего. Мне пришлось бы либо разобраться с тремя сотнями бандитов, полагаясь на ваше слово потом освободить Эйю, либо разобраться с вами и вашими тридцатью — сорока воинами, никто из которых толком не владеет мечом. — Рука Карла опустилась на рукоять меча. — Это было бы легкое решение, барон. Разумеется, мы с друзьями скорее всего погибли бы — но забрали бы с собой и кое-кого из вас. И с чем вы тогда встретите войну, коя грядет?
— Это была просто мысль. Причем глупая. — Фурнаэль тяжело вздохнул. — Воина, который мне нужен, невозможно заставить что-либо делать из страха... — Барон поднялся и подошел к крюку, на котором висел его меч. — Но, как заметил ваш друг Ахира, я припас в своем рукаве козырь. Правитель, даже просто барон, должен учитывать любые возможности.
— Барон, вы...
Фурнаэль склонился к ножнам и обнажил меч.
Карл рванулся из-за стола. Табурет отлетел прочь. Одним плавным движением воин выхватил меч и пригнулся.
Внимательней! Не подпускай к себе женщину и детей: они могут вцепиться в руку с мечом...
Фурнаэль выпрямился. Меч его был опущен.
— Карл Куллинан, — с укором проговорил он, — опусти свой меч. Здесь никто не угрожает тебе. Порукой тому — моя жизнь.
Что за дьявольщина тут творится? Сперва Фурнаэль пытался купить Карла, потом — шантажировать его, сейчас готовился напасть...
— Я... не понимаю. — Карл приспустил меч.
— Порукой — моя жизнь, — повторил барон.
А, пошло оно всё! Должен же я хоть когда-нибудь хоть кому-нибудь доверять. Карл вбросил меч в ножны. Барон повернулся к Раффу.
— Протяни руки, мальчик.
Рафф молча затряс головой.
— Протяни! — Барон рявкнул так, что у Карла зазвенело в ушах.
Рафф нехотя протянул ладони. Фурнаэль уложил на них плашмя клинок, потом отвязал от пояса кошель. Потом осторожно обвязал кожаные ремешки вокруг середины клинка.
— Здесь десять пандатавэйских золотых.
Побелевшая Бералин коснулась руки мужа.
— Не делай этого. Он еще мальчик.
Фурнаэль закрыл глаза.
— Это даст нам шанс, Бера. Всего лишь шанс. Если Рафф выживет — у него хватит сил сохранить баронство в грядущие годы, в войну. Я не вижу иного пути. Прошу... умоляю — не отягчай моего бремени.
Он открыл глаза и повернулся к Карлу. По щекам его струились слезы.
— Карл Куллинан, я прошу вас взять в ученики моего старшего сына — познавать искусство меча, лука и кулака. В уплату предлагаю я своего коня, это золото, свой меч и службу моего сына сроком на пять лет.
Карл взглянул на Раффа. Бледное лицо юноши было непроницаемо.
— Рафф?
— Решает не он, Карл. Я его отец.
Карл не смотрел на Фурнаэля.
— Рафф? — повторил он. — Ты хочешь ко мне в ученики?
Юноша так прикусил губу, что потекла кровь. Взгляд его медленно скользнул по матери... по отцу... и вновь возвратился к Карлу. Сделав шаг, он трясущимися руками протянул ему меч и кошель.
— Таково желание моего отца, господин.
— А твое?
Рафф обвел глазами брата, отца, мать, Брена. Почитать героя — одно. Оставить дом и семью — совсем иное.
Брен кивнул.
— Соглашайся. Если останешься — скоро мы станем врагами, станем охотиться друг за другом.
— А если уйду? Это что-то изменит?
— Не знаю. Но это даст нам пять лет до того, как мне придется убить тебя — или тебе меня. — Брен положил руку на плечо Раффа, крепко сжал пальцы. — По крайней мере пять лет.
Рафф сглотнул. Потом неуверенно произнес:
— Д-да... Примешь ли ты меня в ученики, Карл Куллинан?
Карл взглянул на барона Жерра Фурнаэля с вновь проснувшимся восхищением. Этот человек видел пределы своих возможностей, признавал неизбежность скорой смерти — и пытался спасти хотя бы частичку семьи от бурана стрел и мечей, в котором наверняка погибнет сам. Да, это поистине было нечто!
И возможно, он спасал не частичку семьи; возможно, насчет Томена и леди Бералин у барона были еще какие-то планы.
Отдавая Раффа в ученики разбойнику, он действовал, руководствуясь исключительно холодным умом. Решение не было причудой. Если Рафф переживет ученичество, он будет достаточно силен, чтобы в грядущем управлять баронством — а возможно, и всем Бимом.
А если он погибнет, Жерр Фурнаэль? Наш путь — из огня да в полымя. Что, если ему недостанет прыткости — или везенья — одолеть все опасности и выжить в них?
Вслух Карл вопроса задавать не стал. Ответ был ясен и так: если Рафф не переживет пяти лет ученичества, он не тот правитель, который нужен баронству.
Барон Фурнаэль получит либо достойного наследника, либо мертвого сына. Перспектива не из приятных.
Но есть ли у них другой выбор? Карл принял меч и кошель на собственные ладони.
— Я принимаю тебя в ученики, Рафф. Можешь остаться здесь и попрощаться с семьей и друзьями, мы уезжаем утром. Ну и, само собой, можешь заночевать в гостинице — если пожелаешь. — Воин отвязал от меча кошель, взял у барона ножны.
— Я лучше останусь.

Предыдущая страница 10 Следующая страница


11 Джоэл Розенберг

— Ты его ученик, мальчик, — негромко прорычал Фурнаэль. — Ты переночуешь в гостинице.
Карл резко выпрямился.
— Я буду вам очень признателен, барон, — проговорил он, — если вы не станете мешать моему ученику. Я предоставил выбор ему, а не вам. — Из собственного кошеля он извлек два медяка, швырнул их на грубый стол. — Это — плата за его сегодняшний ночлег. Он переночует здесь, как пожелал.
Вложив меч в ножны, Карл протянул его юноше.
— Хорошенько заботься о нем, Рафф. Тебе предстоит провести немало тяжких часов, обучаясь владеть им.
Юноша грустно кивнул.
— Но, думаю, ты поступил верно.
Сквозь слезы Раффа сверкнула улыбка. Сквозь слезы Фурнаэля — тоже.

ЧАСТЬ IV
МЕЛАВЭЙ

Глава 10
ДОРОГА В ЭВЕНОР

Опыт — лучший учитель.
Публий Сир

Долгим пологим склоном отряд спускался к Эвенору — а внизу и впереди, до самого горизонта, вольготно расплескалось огромное пресноводное море Киррик. Вдали Карлу виделись радужные паруса широкопалубного шлюпа — тот бежал в гавань.
Десять — может, двенадцать — судов покачивались у причалов, а моряки, точно муравьи, суетились вокруг, разгружая и нагружая их. У самого волнолома, на границе гавани, стояли на якоре три больших корабля, окруженные, как акулы рыбками-лоцманами, дюжиной мелких лодчонок.
Над гаванью, плоские и донельзя уродливые, нависали низкие каменные дома Эвенора. Узкие кривые улочки слоями покрывал мусор. Более всего город Эвенор походил на большую помойку.
Было лишь одно исключение: округлое здание, этажа в три-четыре на вид, навозной кучей вздымалось в центре города — и только что не сияло белизной.
Карл протер глаза. Рассмотреть здание было трудно: контуры его расплывались, ему никак не удавалось сфокусировать на них взгляд.
— Ахира!
Гном покачал головой.
— Моим глазам его тоже не рассмотреть.
— Думаешь, это жилище — или посольство — фэйри?
Гном фыркнул. Тут же — и так же — фыркнул его пони.
— А что же еще? Местные вряд ли строят из тумана и света.
Карл кивнул.
— И как они это делают?..
— О магии когда-нибудь слышал? — Ахира умолк.
Привычно проверив, все ли в порядке с теми, кто едет позади, Карл похлопал Морковку по шее.
— Как-то ты себя почувствуешь на корабле?
Болеют ли лошади морской болезнью?
А все остальные? Чак, Тэннети и Рафф никогда прежде не бывали на кораблях. С кем не будет проблем — так это с Фиалтом: он салк, а в Салкете почти все большую часть жизни проводят в море. С Ахирой, к счастью, тоже все в порядке. Гном, которого тошнит, — не самый приятный сосед. А Эйя — мелка; если верить Чаку, в Мелавэе в море только что не рожают.
Что ж, в самом худшем случае у нас будет четверо укачанных. Включая меня.
Карл почесал живот. Может, на сей раз будет иначе. Боже, пусть на сей раз будет иначе.
Первое его морское путешествие было на «Гордости Ганнеса». Переход на «Гордости» из Ландейла в Пандатавэй был не из тех событий, о которых Карлу хотелось бы вспоминать. В первые же несколько минут на борту он отдал морю свой завтрак, потом — за несколько часов — переправил за борт еду, о которой успел давно и прочно забыть, а все оставшееся плавание провел с пустым брюхом.
Ахира хмыкнул.
— Что? — глянул на него сверху вниз Карл. — Думаешь, морская болезнь — забавно?
Гном помотал головой.
— Я вообще не думал о морской болезни.
— Значит, тебе смешны мои страхи насчет нового плавания?
Ахира осклабился.
— Твои страхи? Карл, ты не знаешь, что значит по-настоящему бояться моря.
Странно. На борту «Гордости Ганнеса» Ахиру ни разу не тошнило.
— А мы прозвали тебя «Ахира с луженым брюхом»! Ты хорошо скрывал морскую болезнь.
— А у меня ее и не было. Существует ведь и кое-что кроме рвоты. — Гном ухмыльнулся. — Подумай над этим, Карл.
— И что?
— Сколько ты весишь?
— А? Какое это имеет отношение к разговору?
— Я просто спросил. Так сколько?
— Фунтов двести двадцать — на Этой Стороне. Дома...
— Сколько вешу я?
— Думаю, примерно столько же. — Гномы сложены иначе, чем люди. Тело Ахиры было короче и непропорционально широко по сравнению с Карловым. Мышцы его и кости были более плотными.
Более плотными...
— Ох. Мне это и в голову не пришло! — Тело человека всегда менее плотно, чем вода. Но гном... — Если ты свалишься за борт, то камнем пойдешь ко дну, в кольчуге или без.
— Именно. Я смогу запросто утонуть на пяти-шестифутовой глубине. Эта забота посерьезней, чем возможная тошнота, как думаешь?
— Но что в этом смешного?
Ахира улыбнулся.
— О кораблях думал ты. Я размышлял о городах.
— И?..
— Подумай сам. С каким первым городом на Этой Стороне мы свели знакомство?
— Ландейл. Мы едва унесли оттуда ноги. — Ноги унести удалось не всем. Джейсон Паркер погиб в Ландейле — умер, наколотый на копье. Когда-нибудь — когда будет время — я доберусь до этого Наследничка Лунда. Он у меня съест собственные пальцы — по фаланге.
— Точно. Мы убрались из Ландейла, опередив погоню секунд на десять. Следующим городом был Пандатавэй. Оттуда мы уехали за несколько дней до организованной Ольмином охоты. Больше мы в города не заходили, пока вы с Уолтером не отправились в Метрейль. И смотри: прошло не меньше недели, может, и вся декада между тем, что ты поубивал солдат лорда Мехлена, и тем, что это обнаружили в Метрейле. — Гном поднял узловатый палец. — Первый город: десять секунд. Второй: три дня. Третий: неделя. — Ахира выставил три пальца и метнул взгляд на Карла. — Теперь вспомни Бим — и Фурнаэля. Во-первых, мы уехали и никто за нами не гонится, хотя твой отказ поработать на него явно не пришелся барону по душе. Несколько недель меня это тревожило, но теперь, когда мы почти в Эвеноре, ясно, что погони за нами нет.
— И что? — Карл никак не мог уловить суть.
— А то, что нам, кажется, удается все лучше и лучше ладить с местными. Если так пойдет дальше, может, нам даже удастся завести где-нибудь друзей... или нас пригласят остаться. Если так пойдет и дальше...
— И что?
— Там, впереди — Эвенор. Все, что нам нужно в нем сделать — все, что мы должны в нем сделать, — это нанять корабль, который перевез бы нас в Мелавэй.
— Ты теперь всегда будешь объяснять очевидное, прежде чем меня о чем-нибудь просить? — Карл не смог удержаться от улыбки. — Попробуй попросить — просто.
— Что ж — пока мы будем в Эвеноре, постарайся не насадить на шампур никого из местных.
Карл пожал плечами. Ты говоришь так, будто я кровопийца... Он открыл было рот, собираясь возразить, — и закрыл его. Не бери в голову, просто не бери в голову.
— Ты просишь о многом. Что я получу взамен?
Ахира немного подумал.
— Есть негативное закрепление, а есть — позитивное. Слыхал?
— Разумеется. Я прослушал курс психологии.
— Отлично. Используем оба. Негативное: если ты втравишь нас в неприятности, я тебя зарублю. Вот этим топором.
— А позитивное?
— Если мы выберемся из Эвенора без кровопролития — получишь леденец. Годится?
— Годится. — Карл поулыбался немного, потом помрачнел. За насмешками Ахиры таилась тревога.
И у гнома были на то основания. Если они и наткнутся тут на работорговцев, Эвенор — не лучшее место для схватки. Вряд ли местным это понравится; Карл не обольщался насчет возможностей своей команды противостоять и компании работорговцев, и отделению местных лучников сразу.
Хотя, если подумать, команда неплоха.
Тэннети делала все большие успехи с мечом. Она была не настолько сильна, чтобы без устали отражать атаки — зато интуитивно нащупывала слабые места в обороне противника.
У Раффа дела шли неплохо, хотя природной склонности к мечу — как Тэннети — он не имел. Юноше приходилось все отрабатывать. Но трудился он, не жалея сил. Славный парень, хотя его привычка цепляться за каждое Карлово слово давно канула в Лету.
Фиалту меч по-прежнему не давался, зато возросло мастерство рукопашного боя — теперь он был хорош и в борьбе, и с посохом, и с манрики-гузари.
Чак был отличный воин. На него можно было положиться. С Чаком на часах Карл мог спокойно спать; с Чаком в арьергарде он мог сосредоточиться на том, что впереди, и лишь время от времени оглядываться. Чак был надежен — иначе не скажешь.
Даже малышка Эйя стала стрелять получше. Разумеется, она не была такой меткой, как Ахира сказал Фурнаэлю. Но и не мазала все время. Эйя и ее арбалет могут оказаться неплохим джокером в драке.
Минуточку...
— Ахира?
— Да?
— Можно спросить?
— Давай.
— Откуда ты возьмешь леденец?

Глава 11
ЭВЕНОР

Помни: никому не дано потерять больше, чем свою жизнь — но не дано и прожить иную жизнь вместо потерянной.
Марк Аврелий

Он? Карл вздрогнул. Старая пузатая лоханка о двух мачтах, пришвартованная у конца узкого пирса, была незнакома, но человека в тунике моряка, что командовал погрузкой, он знал. Аваир Ганнес, какого черта ты тут делаешь? И если ты здесь, то где «Гордость»?
Это не может быть никто иной. Замаранная потом и солью туника, разумеется, ни о чем еще не говорит, такую может носить любой моряк, но вряд ли в порту найдется еще один смуглокожий коротыш с косою до пояса и толстыми волосатыми ногами, который держался бы с уверенностью старого морского волка и отдавал приказы, как капитан.
— Капитан Ганнес!
Аваир Ганнес отдал быструю команду и обернулся. Его смуглое лицо посерело.
— Вы?! Только не это!
Он открыл рот — позвать лучника, стоящего в начале пирса, потом поджал губы, пожал плечами и кивком подозвал кого-то из своего экипажа.
— Живей, — сказал он. — Заканчивайте погрузку и будьте готовы отвалить.
— Но мы не сможет отплыть, пока...
— Порассуждай! Сможем, не сможем — но я хочу отвалить и поднять паруса через полдюжины вздохов. Может статься, нам придется уносить из Эвенора ноги... Ясно?
— Есть, капитан! — Моряк пожал плечами и взлетел на борт, на ходу приказывая матросам прекратить погрузку и готовиться к отходу.
Ганнес с мрачной улыбкой повернулся к Карлу.
— Что теперь, Карл Куллинан? Если ты умудрился разозлить эльфов так же, как разозлил лорда Ланда, мне нужно хотя бы знать, за что именно меня будут убивать на этом чертовом пирсе.
Карл поднял руку:
— Здесь за мной не охотятся. В Пандатавэе — да. Но, как я понял, Эвенору на это плевать. — Как объяснил Чак, Пандатавэй, средоточие торговли, культуры и магических искусств Эрена, и Эвенор — форпост фэйри — не слишком любили друг друга.
Ганнес кивнул:
— Вполне возможно — что касается официального Эвенора. Но официальный Эвенор — не весь Эвенор.
Он ткнул толстым пальцем в берег. Там, ругаясь странными высокими голосами, несколько грязных оборванцев сновали в тени склада.
— Не считай, что ты в безопасности, Карл Куллинан. Слишком долгая жизнь среди фэйри странно меняет людей. Они вроде бы сходят с ума. Я ведь не просто так держу на причале лучников: в прошлом психи поджигали корабли. И сгорали сами. Кое-кто способен прирезать тебя среди бела дня, насадить на вилы — просто удовольствия ради. — Ганнес улыбнулся. — На деньги-то им плевать.
Рука Карла спокойно лежала на мече.
— Но ты-то деньги любишь? Ганнес ухмыльнулся.
— Я-то? — Он сплюнул на причал. — Еще бы. Но как бы меня ни пленяла мысль привезти в Пандатавэй твою голову — мысль сделаться при этом еще одним развлечением в Колизее пленяет меня куда меньше. С тех самых пор, как я по дурости согласился перевезти вас из Ландейла в Пандатавэй, я в эти города не ходок. У магов долгая память. Я больше не хочу иметь с ними дела — век бы их не видеть! — Он мрачно засмеялся. — Итак, — проговорил он, выпрямляясь, — какое у вас дело?
— Слышал я, сегодня ночью отходит корабль, именуемый «Бородавочник». Это он?
— Да. И какой-никакой, он — мой.
Карл оглядел суденышко от носа до самой кормы, где двое матросов работали помпой, изливая через борт в гавань поток бурой воды.
— Не то что «Гордость Ганнеса», а?
— Не то.
— Что случилось?
— Лунд был недоволен тем, что я отвез вас в Пандатавэй. Он нанял несколько пиратских кораблей выследить «Гордость». Они перехватили нас подле Салкета; «Гордость» затонула, я едва спасся. Все из-за вас. — Ганнес вздохнул. — Ты не ответил на мой вопрос.
— А по-моему, ответил. Мне нужно доставить кое-кого в Мелавэй и обратно: туда — семь человек и двух коней, обратно — шесть человек и тех же коней. Ты возьмешь нас?
— Все тех же, что прежде? — Ганнес просветлел. — И Дорию?
— Нет, из знакомых тебе — только я и Ахира. Гном.
— Плохо. — Ганнес пожевал губами. — Может, я и пожалею, что спросил, но умеют ли другие управляться с мечом или луком?
— Мы все умеем. Ты вполне можешь рассчитывать на пару отличных мечей. На Киррике сейчас неспокойно, я слышал. — Блеф чистой воды: Карл не слышал ничего подобного. Но зная, что работорговцы устраивают набеги на Мелавэй, вполне логично было предположить, что они могут трясти и купцов. И если даже Ганнес собирался везти их, было очевидно, что боится капитан именно этого.
— Твоя правда. — Капитан постоял, размышляя. — Ты уверен, что здесь вы не в розыске? Мне не улыбается закрыть для себя еще пару портов.
Карл похлопал по рукояти меча.
— Совершенно уверен. Хочешь — поклянусь. Этим.
Ганнес кивнул:
— Тогда ладно. Я поставлю лошадей в трюм, а остальным придется прокатиться на палубе — если вы, конечно, не предпочитаете ночевать с лошадьми.
— Нет уж, спасибо.
— Отлично. Перевоз в одну сторону — шесть золотых с человека, пять с гнома, по два за лошадь. Деньги вперед.
Карл приподнял бровь.
— На этом?.. Это же почти десять платиновых. За такие деньги я куплю этот корабль!
— Не купишь. Я не продам. — Капитан улыбнулся. — И потом, «Бородавочник» быстрей, чем кажется. Кое в чем он даже лучше «Гордости».
Карл подавил смех. «Гордость» была узкой изящной красавицей, а не плавающей калошей. Единственное, чем эта шаланда могла быть лучше прежнего корабля Ганнеса — это тем, что Ганнесу не так жалко было бы ее терять.
— Ну, он по крайней мере здесь.
Подбоченясь одной рукой, Ганнес протянул другую.
— Уплати, будь так добр.
Карл похлопал по кошелю.
— У меня нет столько с собой.
Надо ли им вообще плыть на Ганнесовой лоханке? Может, стоит подождать другого судна?
Нет. Ожидание может затянуться — а если он пошлет Ганнеса подальше, капитан вполне может дать знать куда надо, что здесь человек, объявленный Пандатавэем в розыск, на голове которого можно неплохо подзаработать. То, что Ганнес именно так и сделает, вытекало из невообразимо высокой платы за проезд.
Развязав кошель, Карл вынул шесть золотых.
— Это — задаток; остальное получишь при отплытии.
— Согласен. Тогда и увидимся.
Карл совсем уже было повернулся, чтобы уйти, но Ганнес окликнул его.
Стоп.
— Ты ни о чем не забыл? — спросил капитан.
— Что?
Ганнес показал на Карлов меч.
— Думаю, все же стоит кое в чем поклясться. И, пожалуйста, на мече. Если, конечно, хочешь уплыть.
Карл колебался.
— Не такой уж это плохой кораблик, — заметил Ганнес. — Остойчивый и быстрый.
— Разумеется. — Карл медленно вытащил меч, уравновесил его на ладони.
Надо покончить и с этим. А то он еще начнет меня убеждать, что лоханка сможет добежать до Кесселя за три часа.

Армин, подавляя дрожь, вцепился в одну из десяти прикрепленных к пирсу веревочных лестниц.
Была поздняя ночь, и с Киррика тянуло холодом, но холод и тьма служили хорошим укрытием Армину и его десятку воинов. Несколько часов ушло у него, чтобы решить — скольких воинов взять ему с собой с «Плети». Слишком малым отрядом Куллинана и его друзей не захватить; слишком большим — не устроить засаду. Элемент внезапности всегда давал большое преимущество, а Армин считал необходимым пользоваться любым преимуществом.
Десять человек было именно то, что надо: достаточно, чтобы одолеть Куллинана и его отряд, и не слишком много, чтобы нельзя было спрятаться.
Надо было иметь весьма острый глаз, чтобы заметить их головы и несколько футов веревки, притулившихся сбоку причала. Высокий, прочный, твердого дерева причал вздымался над черной водой почти на три головы.
Близ корабля по дереву шлепали сандалии и перекликались, отдавая приказы, голоса: «Бородавочник» готовился отойти.
Армина толкнул Игераль, висящий на ближней к нему лестнице.
— Может, посмотришь еще раз в тот шар? — прошипел он. — Или боишься? — Он потряс головой, прочищая от воды глаза и длинные заостренные уши.
Армин оскалился. От проклятого эльфа было больше неприятностей, чем пользы. Игераль был старшим подмастерьем добрых двадцать лет и не скрывал неприязни к Армину из-за его продвижения в мастера.
Не то чтобы у гильдмастера Ирина был выбор. Он не мог поставить Армина над старшими подмастерьями, не повысив его, а это дело, совершенно очевидно, было бы провалено, будь под началом Армина младшие подмастерья и ученики.
Возможно, Игераль и другие приняли бы это. Но гильдмастер пошел дальше: пытаясь избежать конфликта, он объявил свою волю касательно Армина в Мастерском Послании. Обычно это решало дело. Гильдмастер Ирин был известен скупостью на похвалу.
На сей раз это не решило ничего. Деяние Ирина возымело обратный эффект и только разожгло недовольство подмастерьев. В частности — Игераля.
— Надо было дождаться их в море, — продолжал Игераль, — а не плыть сюда, как стае силков.
— Заткнись. Хочешь, чтобы нас услыхали?
Игераль нес чушь. В морском бою было бы невозможно захватить Карла Куллинана живым. Похищение — единственный выход.
А вот в первой идее Игераля смысл был. Очень осторожно Армин вытянул привязанный к лестнице плавающий свиной пузырь и достал упакованный в сетчатый кошель шар — тот самый, что дал ему Вентхол.
— Свет! — прошипел он.
Игераль вытащил нож и сложил ладони чашечкой, чтобы яркий свет не просочился сквозь доски причала. Тирен, маг с «Плети», отказался помочь Армину ловить Куллинана, сказав, что в его договор входит только нейтрализация мелких колдунов во время набегов, но — за отдельную плату — согласился зачаровать клинок, чтобы тот светился.
Плавающий в желтоватом масле палец безошибочно указывал на город — на Карла Куллинана.
Вперя взгляд в палец, Армин ждал.
Убийственно медленно тот шевельнулся... поворотился... и замер параллельно причалу.

Предыдущая страница 11 Следующая страница


Меч и Цепь 12

Выхватывая клинок и знаком приказывая Игералю сделать то же, Армин метнулся с лестницы.
Палец был точен, как игла компаса. Карл Куллинан приближался к пристани. Он был там — во тьме Эвенора. Уже близко.
— Он близко.
Армин подергал сетку — убедиться, что шар в безопасности, проверил и тонкий шпагат, которым сфера была привязана к пузырю. Узлы были крепкими; Армин выпустил шар, и тот нырнул под воду. Армин кивнул остальным.
— По моему знаку — вперед! — прошептал он. — И помните: поубивайте хоть всех, но Карл Куллинан мне нужен живым! А ты, Игераль, — спрячь этот нож.
— Сейчас, — улыбнулся тот. — Сейчас.

У начала пирса Карл вытянул руку и соскользнул с седла Морковки.
— Рафф, Пиратка когда-нибудь бывала на корабле? Юноша помотал головой:
— Нет.
Белая кобыла фыркала и, когда Рафф попытался ее вести, заартачилась, приседая на задние ноги и натягивая повод. Держа его левой рукой, юноша правой похлопал лошадь по шее.
— Что-то она упрямится... Прости, Карл.
— Не извиняйся, Рафф. Ты неплохо управляешься с лошадьми.
Рафф горделиво выпрямился.
Карл подавил довольный смешок. Простое одобрение творило с мальчишкой сущие чудеса. При всех своих прекрасных качествах Жерр Фурнаэль, очевидно, не баловал сыновей похвалой.
Карл попытался успокоить Пиратку, но кобыла, фыркнув, едва не цапнула его за руку.
Похоже, будет проще продать других лошадей, чем грузить их на борт. С Морковкой забот не будет — но вот упрямство Пиратки может им здорово помешать.
Плеча Карла коснулся Чак.
— Ты позволишь?..
— Действуй.
Маленький воин полез в мешок и извлек тряпицу. Быстрым движением он набросил ее на голову Пиратки и затянул — вышло что-то вроде повязки на глаза. Лошадь ослепла.
Это подействовало. Пиратка успокоилась мгновенно — словно кто-то повернул выключатель.
Фиалт забросил мешок за спину.
— Ведите лошадей посередине. Будет возможность маневра, если они станут метаться.
Тэннети обняла его за талию,
— Хм-м... — Она улыбнулась. — Думаю, ты на кое-что сгодишься, увалень. Кое-что этакое.
Ахира изогнул бровь; Карл покачал головой. Этакое?.. Очевидно, между Фиалтом и Тэннети кое-что произошло — а они оба это упустили.
— Больше не назначаем их дежурить вместе, — прошептал Карл. — Они будут слишком заняты друг дружкой, чтобы как следует нести стражу. Вероятно, это началось не сейчас.
— Вероятно. — Ахира кивнул. — Только не надо их ругать, ладно? Пусть тот, кто без греха, бросит камень... и все такое прочее.
— Твоя правда. — Карл поднял голову. — Пошли. Не спеша.
Он повел Морковку по причалу. Эйя рванулась вперед, пятки ее зашлепали по доскам. Она домчалась до «Бородавочника» и, остановясь в нескольких ярдах, принялась недоверчиво рассматривать незнакомцев на палубе.
Ганнес протянул руку.
— Добро пожаловать на борт. — Он поднял голову и крикнул Карлу: — Деньги с тобой?
— Как договорились, — прокричал в ответ Карл. — Вперед, Эйя. Залезай! Мы сейчас подойдем.
Мгновенное раздумье — и девочка взлетела на палубу. Карл потянул Морковку за повод.
— Тише, девочка. Это всего лишь...
Взметнувшаяся из воды рука вцепилась ему в ногу. Вторая рука вонзила в его щиколотку пылающий нож.
Боль пронзила его; Карл тяжело упал на бок, подмяв под себя левую руку. У него вырвался крик.
Одиннадцать вооруженных мечами и кинжалами человек, выскочив из воды, окружили их щетинящимся остриями кругом.
Карл потянулся к мечу — но тот же пылающий нож пронзил его правую руку, пригвоздив ее к доскам.
Пальцы его дергались; ногти скребли причал.
Чья-то рука ухватила его за волосы; узкое ядовитое лицо эльфа нависло над ним.
— Не дергайся, — посоветовали ему. — Будет больней.
— Нам нужен только Карл Куллинан, — донесся из темноты низкий голос. — Остальные вольны убираться — или подыхать.
Карл не мог повернуть головы, ладонь его рефлекторно подергивалась, и кровавые сполохи боли растекались по всей руке... Он видел бок Морковки, Фиалта, Тэннети и — краем глаза — два угрожающих им меча.
Фиалт поднял руки.
— Мы не хотим неприятностей... — начал он.
И вдруг шлепнул Морковку по крупу, посылая ее вперед, а сам выхватил из-за пояса манрики-гузари. И прыжком исчез из поля зрения Карла.
И почти сразу возник опять — зажимая ладонью пронзенную грудь. Сквозь его пальцы сочилась кровь. От ударов копыт Морковки содрогался причал.
— Чак! — рявкнул Ахира. — Вперед!
Карл рванулся — высвободить руку, и кулак эльфа ударил его в лицо.
Кровь залила Карлу глаза. Он слепо зашарил левой рукой — и сумел-таки вцепиться в эльфово горло.
И сжать. Боль раздирала его, вокруг звенела сталь, падали на доски и в воду тела — единственным, что имело сейчас значение, была его левая рука и пальцы, сомкнувшиеся на вражеском горле.
Карл сжимал.
Удары стали сильней, отчаянней.
Карл сжимал.
Плоть эльфа поддалась под его пальцами, руку омыла кровь.
Удары ослабли... прекратились.
— Можешь уже его отпустить. — Над Карлом склонился Ахира. — Он мертв. А остальные ушли. — Внезапная боль — гном вырвал нож из запястья Карла. — Рафф, бальзамы. Живей!
Карл мотнул головой, глаза слегка прочистились.
— Нет. — Боль терзала запястье и щиколотку. Каждое слово давалось с трудом. — Сперва. На борт. Все. Лечиться. Потом.
Гном поднял его, помогая Карлу удерживаться на здоровой ноге. Пирс был скользким от крови. На досках лицами вниз лежали три тела.
В луже крови Фиалта стояла на коленях Тэннети. Ее кулачки молотили по его спине.
— Болван! — всхлипывала она. — Никогда не умел защищаться от меча! Никогда...
Она колотила его по спине, словно хотела вбить в него жизнь, и слезы струились по ее лицу.
Чак вбросил меч в ножны и подошел к ней. Взял ее руку в свои.
— Ты ничем ему не поможешь, — мягко проговорил он. — Нам надо идти.
Он помог ей встать, наклонился, поднял тело Фиалта и забросил себе на плечо.
Подбежал Ганнес с парой лучников — лицо серое, губы побелели.
— По-моему, ты говорил...
Протянув руку, Рафф ухватил Ганнеса за ворот туники.
— Ты слышал, что сказал Карл. Умолкни. Нам надо убираться отсюда: они могут вернуться.
— Но...
Рафф обнажил окровавленный меч.
— Заткнись.
Карл старался слушать, старался не давать закрываться глазам, но тьма клубилась вокруг... и поглотила его.

Выплывать назад было трудно. Вода качала его, пыталась залиться в рот.
Карл сдался и позволил тянуть себя в глубину, но чья-то рука вцепилась в него и выволокла на свет.
— Карл, — проговорил Ахира, вливая ему в губы новую порцию бальзама, — мы в безопасности. По крайней мере сейчас.
Карл открыл глаза. Он лежал на узкой лавке, сквозь открытый под потолком иллюминатор на грудь его падал солнечный свет. Судно шло под углом к ветру.
— Где? — Он выдавливал из себя слова. — Где... мы?
— Ганнесова каюта. — Гном улыбнулся. — Когда мы тебя сюда принесли, Ганнес попытался возражать, но взглянул на Раффа — и передумал. У тебя верный ученик, Карл. Славный парень.
Кивнув, Карл поднес правую руку к глазам.
Рана сделалась розоватым шрамом на ладони и на ее тыльной стороне. Карл смотрел, как шрам медленно тускнеет. Скоро он исчезнет совсем. И можно будет считать, что ничего...
Нет.
— Фиалт?
Гном покачал головой.
— Тут мы оказались бессильны. Целительными бальзамами мертвого не оживить. Но Чак принес тело на борт. — Он закусил губу. — Я подумал — может, ты захочешь сказать над ним пару слов прежде, чем мы похороним его в Киррике. Тэннети говорит — на Салкете так принято.
Карл приподнялся на локте.
— Лучше я пойду проверю, как там...
Гном положил ладонь Карлу на грудь и толчком отправил его назад на лавку.
— У остальных все в порядке. Я поставил на часы Раффа и Чака; лошади в трюме и не буянят. — По губам гнома скользнула хитрая усмешка. — Хотя я бы впустил Эйю. Она рыдает. Думает, ты умер. Рафф и Чак твердят ей, что ты неубиваем, но вряд ли она им поверила.
— Уверен, что нет. Сколько этих охотников за наградой мы прикончили?
Ахира пожал плечами.
— Троих наверняка. Еще четверых ранили: они попадали в воду. Остальные нырнули и скрылись.
— А Ганнес? Как он принял все это?
Зловеще улыбаясь, Ахира поднял с пола топор.
— Я немного поговорил с ним, и он перестал выражаться. — Гном опустил топор и вздохнул. — Но он удрал, чтоб его!
— Он? Кто?..
— А ты не заметил, кто ими командовал?
Карл фыркнул.
— Я был, знаешь ли, занят. Что за фокусы?
— Вожаку лет восемнадцать. Темные волосы, темные глаза, тонкий нос. Отлично владеет мечом. Ему не потребовались и секунды, чтобы пронзить грудь Фиалта и вернуться в оборонительную стойку. У него очень жестокая — и очень знакомая — улыбка.:. И этот голос... — Гном содрогнулся. — Он очень похож на голос кое-кого, кого мы знаем, да?
Карл попытался припомнить голос. Нет, ему тогда было слишком больно, чтобы обращать внимание на что-то еще. Но описание... если забыть о возрасте... это один в один...
— Ольмин? Но он мертв! — Я сам отрубил ему голову, я держал ее в руках. Порой от собственной жестокости Карла мутило, но убийство этого мерзавца доставило ему истинное наслаждение.
Ахира кивнул:
— Но, возможно, его сын или младший брат жив.
Карл вскочил, оттолкнув гнома. Ноги были ватные — ничего, выдержат.
— Не хочешь разобраться с этим?
— При первой возможности. Сейчас же...
— Мы похороним погибшего.

Карл стоял у перил, Рафф и Эйя — рядом.
Перед ними на доске лежало тело Фиалта. Одним концом доска уходила под ограждение штирборта, другой придерживали Тэннети, Ахира и Чак.
Карл положил руку на ограждение.
— Я так и не успел узнать Фиалта так хорошо, как мне бы хотелось, — проговорил он. — Потому, наверное, что мне никогда не хватало на это времени. Да и он был не из тех, кто легко открывается. Он был всегда ровен, наш Фиалт, и замкнут.
Я никогда не мог понять, почему он отправился с нами. В нем не было того огня, что горит в Ахире, в Тэннети, да и во мне. И дело было не в получении профессии и не в профессиональном долге, как у Чака. И не в обучении действием, как обстоит дело с Раффом.
Но это никак не помогает нам узнать его. Так что же мы все-таки знаем об этом спокойном человеке? Мы знаем, что он не слишком хорошо владел мечом и чуть лучше — руками.
Хотя он учился — никто никогда не учился старательней. Мы знаем, что он был салком, моряком, крестьянином и рабом. И, наконец, свободным человеком. Но это — почти все.
Почти все... — Карл так сжал ограждение, что побелели костяшки.
— Всего лишь дважды удалось мне заглянуть за стену, которую он возвел между собой и окружающим миром. Думаю, Фиалт не стал бы возражать против рассказа об этих случаях. И надеюсь, он простит мою откровенность.
В первый раз это было на тренировке. У него что-то получилось — черт, не могу припомнить, что именно, — и я сказал что-то вроде: «Так держать, и мы сделаем из тебя воина».
Он тогда повернулся ко мне и покачал головой. «Просто человека, кто смог бы защитить себя, своё и своих. Большего мне не надо». Не надо большего...
Другой раз был прошлой ночью. Фиалт должен был понимать, что не выстоит один против мечников. Он должен был подождать приказа Ахиры.
Но он не стал ждать. Это было совершенно бессмысленно, ч-черт! — Карл ухватил холодное, окостеневшее плечо. — Ты должен был подождать, Фиалт! Должен был... — Взгляд Карла затуманился; голос дрогнул. Воин глубоко вздохнул и постарался взять себя в руки.
— Думаю, это многое говорит о нашем друге. Порывистость и доброта. Мне... будет не хватать этой порывистости и этой доброты — будет не хватать Фиалта, тело которого мы ныне отдаем Киррику. — Он погладил плечо трупа и отошел.
Тэннети, Чак и Ахира со скорбными лицами приподняли свой край доски. Тело соскользнуло с нее и плюхнулось в голубую воду, почти мгновенно уйдя в глубину.
Чак обнажил меч и поднял его, салютуя. Ахира, повторяя его, отстегнул боевой топор.
Тэннети смотрела на рябь, глаза ее покраснели, лицо застыло.
Карл тоже обнажил клинок, уравновесил его на ладонях.
— Прими мою клятву, Фиалт: ты будешь отмщен. — Клинок скользнул в ножны. — Может, я и ошибся, но мне нравится думать, что ты хотел бы именно этого.

Глава 12
СТРАЖИ МЕЧА

Я был здесь уже когда-то —
Не помню — как и когда.
Знаком мне порог заросший,
Как галькой шуршит вода...
И запах — неведомый, пряный,
И берег в огнях костров...
Данте Габриэль Росетти

Карл, вцепившись в ограждение, стоял на носу «Бородавочника»; кораблик бороздил тихое море, неспешно направляясь к маленькому полуострову и лежащей за ним бухте. Над головой Карла весело плясал на ветру вымпел; внизу, шипя и пенясь, плескалась у борта вода.
Волны с тихим шорохом лизали песчаный берег. Высоко в поднебесной синеве кружила острокрылая морская ласточка — вот она спикировала, выхватила из воды рыбешку и унесла трепещущую добычу ввысь.
Карл почесал живот, в который раз радуясь ощущению полного брюха. Ему понадобилось время, чтобы тело его привыкло к морю, — но оно привыкло, и куда быстрей, чем в прошлый раз.
На сей раз я кормил рыб всего-то шесть дней. Гм, если так пойдет дальше, через пару лет тошнить меня будет только в первую минуту на корабле.
Картинка самого себя, вступающего на борт, изрыгающего рвоту и тут же улыбающегося, подняла ему настроение. Он расхохотался.
Эйя вскинула на него взгляд, выгнула бровь — ну точь-в-точь Энди-Энди.
— Все в прядке, — проговорил он. Полез в карман, вытащил почти высохший апельсин и разделал его ногтем. Бросив дольку в рот, показал на берег. — Узнаешь?
— Д-да... — Она сперва кивнула, потом помотала головой. — Я не вижу дома... моего дома.
Насколько я знаю, малышка, Мелавэй протянулся вдоль побережья миль на двести — а тут тебе и косы, и пляжи, и острова, и полуострова, и заливы, и бухты...
— Не волнуйся. Может, и не сразу — но найдем мы его непременно.
Она наморщила лобик:
— Ты уверен?
Стоящий с ней рядом Рафф ласково ткнул Эйю в плечо.
— Карл ведь уже обещал, нет? — насмешливо фыркнув, он снова ткнул девочку.
Это надо было душить в зародыше. Не то чтобы мальчик совершил что-то страшное, но указать на проступок было надо.
— Рафф!
— Да, Карл?
— Мы не бьем людей, которых взялись защищать.
Эйя вскинула взгляд.
— Мне не больно.
— Не важно. Тот, кто избрал профессией насилие, не угрожает своей семье, своим друзьям. Мы с тобой взялись опекать Эйю, защищать ее — а не бить и запугивать.
Рафф немного подумал.
— А как же ты и Ахира? Вы с ним все время угрожаете друг другу.
— Подумай получше, Рафф. Мы изображаем угрозу. На самом деле мы не причиняем друг другу вреда. Понял разницу?
— Да. — Юноша наклонил голову к плечу. — А как же тренировки? Мы все зарабатываем от тебя синяки.
— Верно подмечено. Это обучение, не насилие. Любой из вас волен отказаться от тренировок. К тебе это тоже относится, ученик. Прекратить тренироваться и не получать синяков. Ясно?
— Ясно. Я буду тренироваться. — Рафф вернулся к перилам.
Карл одобрительно улыбнулся. Молодец мальчишка: принял выволочку как урок, не как удар по самолюбию.
Ганнес прокричал приказ — и рулевой снова сманеврировал, направив корабль между двух выступающих кос. Днище проскребло по банке, «Бородавочник» вздрогнул... освободился... и скользнул в недвижные воды залива.
Карл покачал головой. Нечего удивляться, что корабль протекает, как решето: будешь течь при таком обращении! Даже учитывая — как объяснил Ганнес, — что мелцы соглашаются иметь дело с корабельщиками только после того, как корабль окажется на мелководье, должен быть какой-нибудь другой способ заходить в заливы, кроме как всякий раз протирать днище на мелях.
И все же мореходом Ганнес был превосходным. На Этой Стороне не было Луны, а куда более слабые солнечные приливы и отливы почти не различались. Рисковать заходить на мелководье было со стороны Ганнеса подвигом; умудриться не сесть на мель — чудом.
Карл повернулся к Ахире; гном вцепился в мачту — именно вцепился, хоть и делал вид, что небрежно придерживается за нее одной рукой. «Придерживаясь», рук до судорог не сжимают.
— Плохо?
Ахира не обернулся.
— Нормально.
Карл перешел на английский.
— Эй, это я, узнаешь? Джеймс, что с тобой?
— Все в порядке. Просто мне не нравится, когда корабли прыгают.
Новый удар. Карла развернуло и швырнуло на ограждения; корабль приподнялся, опустился и замер. Эйя и Рафф обменялись снисходительными улыбками: чувство равновесия Карла оставляло желать лучшего.
Подождите, детки, вот потяжелеете на пару сотен фунтов — поймете, что таскать их не так уж и просто, не говоря о том, чтобы удержаться на ногах.
Ну да ладно. Пусть себе похихикают. Воин всмотрелся в берег, пытаясь понять, есть ли кто-то — или что-то — за пышной зеленью. Ничего. Ганнес говорил, что местные встретят их, но...
— Карл! — В голосе Ахиры звучали удивление и почти восторг.

Предыдущая страница 12 Следующая страница


13 Джоэл Розенберг

— Что?
— Не оборачивайся. Хочу спросить тебя кое о чем.
Карл пожал плечами:
— Давай.
— Этот берег здорово похож на Гавайи, правда?
— Я бы сказал — на Полинезию.
— Гавайи — часть Полинезии, Карл. Это одно и то же. Больше всего похоже на Лагайну — пальмы, песчаные пляжи, почти нет скал, синяя вода... вот только здесь она чище и пресная.
— Верно. — Карл собрался поворачиваться.
— Еще минутку, — выдохнул гном. — Учитывая все это, ты не слишком удивишься, если местные прибудут на таких длинных долбленках?
— Вовсе не удивлюсь.
Сходные условия должны порождать сходные культуры. В данном случае самой торной дорогой — и охотничьими угодьями, кстати, — должно быть море. Если у мелцев нет возможностей строить большие парусные суда, они сделают каноэ. А если у них нет звериных или тюленьих шкур, чтобы обтянуть каноэ, они их выдолбят. Долбленые каноэ, да еще с балансирами, более устойчивы, чем другие подобные лодки, — все логично.
— Так в чем дело? У местных есть долбленки?
— По-твоему, это правильно — чтобы они были?
— Разумеется.
— Тогда обернись и скажи, почему их долбленки больше всего походят на драккары викингов.
Карл обернулся.
Три каноэ входили в жерло залива, каждое длиной ярдов в пять-шесть, балансиры вывешены, на каждом весле — по гребцу.
И с каждого высоко поднятого носа скалился резной деревянный дракон.

Проведав в трюме Морковку и Пиратку, Карл вернулся на палубу. Там его сразу же окружили Ахира, Эйя, Рафф, Тэннети и Чак. Отряд старался держаться подальше от Ганнеса и трех одетых в саронги мелцев, что на носу спорили о ценах на мелавэйскую копру и эндэлльскую сталь.
Местные говорили на эрендра со странным певучим акцентом, не похожим ни на быструю речь пандатавэйцев, ни на протяжное произношение Метрейля. Знакомый акцент...
— А, Карл? — взглянул на воина Ахира.
— Ты тоже слышишь?
— Еще бы. Можешь объяснить, почему эти парни болтают, как шведы? Как наш шеф-повар в колледже...
Чак нахмурился.
— Будет проще, — проговорил он, осклабясь, — если вы научите меня этому вашему аглицкому, а еще лучше — просто говорите по-эренски. По крайней мере когда я рядом.
— Интересная мысль, — кивнул гном. — Я попробую.
Карл жестом попросил прощения.
— Мы говорили об акценте этих мелцев. Очень похоже говорят дома.
— Дома? — Рафф покачал головой. — Не у меня.
— У нас дома. — Карл помахал рукой. — На Той Стороне. В области, что зовется Скандинавией. — Очень странно. Различия между здесь и там не были неожиданностью; он начал уже привыкать к ним. С другой стороны... в сочетании с драккарами-каноэ узнаваемость местного говора настораживала. Это должно было что-то значить.
Но что?
Это наверняка не просто переход, как произошло с ними. В конце концов, мелцы совершенно не похожи на скандинавов. Волосы у них прямые и черные, кожа смуглая, глаза с тяжелыми веками...
Чак мотнул головой.
— Бессмыслица. Я думал — перешли одни только вы.
— Я тоже так думал.
Самый высокий из мелцев, загорелый широкоплечий воин в пурпурном саронге, направился к ним.
— Ты от Арта Мирддина? — спросил он, и от его акцента по спине Карла пробежал холодок. — Он прислал за мечом?
Карл покачал головой.
— Я не понимаю — простите.
Воин пожал плечами, словно ожидал такого ответа и тем не менее разочарован.
— Аваир Ганнес, — проговорил он, — сказал: ты из земель, что ему неведомы. Он сказал, тебя зовут Карл Куллинан и за твою голову работорговцы обещают большие деньги. Это так?
Не знаю, работорговцы ли назначили цену, или весь Совет Гильдий, но ты прав.
Карл кивнул, знаком велев Чаку убрать руку с меча. Не похоже, что на них собираются напасть. А даже если и так — мелцы в лодках слишком далеко. Карл, Тэннети, Чак и Ахира запросто справятся с тремя копейщиками на палубе.
— Так.
— Почему они охотятся за тобой? — Лицо мелца было непроницаемо.
— По трем причинам. Во-первых, я освободил плененного пандатавэйцами дракона; во-вторых, убил работорговцев и нанятого ими мага, которые из-за этого охотились за мной. И в-третьих: убивать работорговцев и освобождать рабов — моя профессия. Кажется, есть и четвертая причина: один — по крайней мере один — работорговец охотится за мной из личной мести.
Карл положил руку на плечо Эйи.
— Это Эйя. Она из твоего народа. Мы привезли ее сюда. Домой.
— Я понял. А если работорговцы нападут на Мелавэй, когда ты здесь?
Не успел Карл ответить, как Чак пригнулся, резко провел большим пальцем по горлу и с присвистом вдохнул сквозь зубы.
Карл кивнул.
С посуровевшим лицом мелец вонзил копье в палубу так, чтобы оно держалось само по себе. Потом положил руки на плечи Карлу и выпрямился.
— Я — Сейгар Вотансен, маг и военный вождь клана Вотан. Окажешь ли ты мне честь, станешь ли вместе с друзьями гостем клана Вотана?
Из-за плеча Вотансена Карл видел Ганнеса: от удивления у морехода буквально отвисла челюсть. Глаза малышки Эйи тоже были совершенно круглыми. Очевидно, подобная встреча чужестранцев была более чем нетрадиционна.
Некогда, изучая на первых курсах антропологию, Карл узнал, насколько широк спектр доброжелательного поведения и как он изменяется в разных обществах. Но отношения хозяин — гость почти везде оставались неизменны. Исключение составлял клан Янамамо, о котором даже сами изучавшие его антропологи отзывались не иначе как «эти ублюдки». Мелцы вроде бы не походили на здешнюю версию Янамамо.
Вотансен молча ждал ответа Карла.
— Это честь для меня, — сказал Карл. — Мы согласны.
Вотансен опустил руки и подбежал к ограждению.
— Здесь гости клана, — крикнул он людям в долбленках, — им нужно помочь с кладью и животными. Почему все вы еще там?
Эйя глубоко вздохнула.
— Что? — спросил Карл. — Рада попасть домой?
Она мотнула головой.
— Не в этом дело.
— А в чем? Боялась, что я откажусь и задену его чувства?
Она снова помотала головой.
— Если бы ты отказался — ему пришлось бы сделать все, чтобы тебя убить.
Ахира кашлянул.
— Думаю, нам следует быть осторожными с просьбами и благодарностями. Нет?

Поставив деревянную кружку на поросший травой пол, Сейгар Вотансен откинулся на циновку, оперся на локти, покачал головой и вздохнул.
— Хорошо ли угощение, гости моего клана?
— Не хорошо, — улыбнулся Карл. — Великолепно.
Остальные, поудобней устраиваясь на циновках, вторили ему нестройным эхом.
Гостевой чертог клана Вотана был одним из семнадцати домов деревни — выстроенный из бамбука сводчатый зал с резными шестами-колоннами толщиной с человека, что изгибались над головой, поднимаясь в центре почти на шесть футов. Меж боковых, прижатых друг к другу, шестов вплетены были длинные плоские листья. В них лениво шуршал ветерок.
Очага в зале не было: малейшая искра — и все охватит огонь. Обед — жаренная на камнях камбала и сваренные вкрутую шары кокосового молока — готовился на очаге в двадцати ярдах позади гостевого чертога, еда подносилась на плоских пальмовых листьях.
Готовила — и, надо сказать, весьма неплохо — Эсталли, младшая из жен Сейгара Вотансена, гибкая, довольно симпатичная девушка лет шестнадцати. Сейчас она примостилась подле мужа — край саронга строго подвернут под колени, обнаженные груди подрагивают, — подливая ему в кружку сброженный кокосовый сок, а семь сыновей и дочерей Вотансена прислуживали Карлу и остальным гостям.
Другая жена Вотансена, Олила, дама лет тридцати с хвостиком и, судя по огромному животу, на последних днях беременности, следила за пиром из единственного предмета обстановки в зале — резного кресла.
Освещался зал семью мерцающими камнями с голову величиной, что свешивались каждый в своей сетке с центральной потолочной балки-шеста. Сияние трех камней поблекло; большую часть обеда Вотансен уверял Олилу, что его обещание обновить заклинание Сияния все еще в силе и он непременно займется этим — завтра же. Ее усмешка говорила, что обещает он это не в первый раз.
Оно и понятно. Спокойная, размеренная жизнь Мелавэя располагала к лености, к откладыванию любых дел на потом
Карл потянулся за новой порцией сока. Он был сухим и бодрящим, как легкое итальянское вино. Но как им удается сохранять его таким холодным?
Он пожал плечами. Умели же как-то римляне замораживать десерты — почему бы мелцам не уметь охлаждать вино?
Он глянул на Эйю — осоловев от сытной еды, она растянулась на своей циновке и почти спала.
— Хорошо быть дома, малышка?
Она нахмурилась.
— Я еще не дома.
Вотансен успокаивающе улыбнулся.
— Клан Эрика недалеко, маленькая сестра. Не больше двух дней морем. — На минуту он крепко зажмурился. — А на лошадях — если они у вас согласны поплавать — вы просто можете туда доехать. Выйдет даже быстрей. Мы отправимся завтра утром. — Он повел плечами. — Я сам поеду с вами. Мне нужно проследить, чтобы Ганнесу собрали копру, и заглянуть в пещеру.
При последних словах Эсталли дернулась, словно ее шлепнули.
— Сейгар...
— Ш-ш-ш. Вспомни, что говорил Арт Мирддин: «Он будет пришельцем из дальней земли». Я отведу туда Карла Куллинана. А если он не тот — меч сам защитит себя. Как прежде.
Уже во второй раз Вотансен поминал меч. Карл немного помедлил, прикидывая, не оскорбит ли его вопрос мелцев, но все же спросил:
— Что за меч?
Вотансен пожал плечами.
— Просто — меч. Жаль, наш Сказитель попался работорговцам. Он поведал бы тебе всю повесть, слово за словом. — Он поднял голову. — Но у клана Эрика Сказитель есть. Не хочешь ли подождать, чтобы услышать правильный рассказ?
— Честно говоря, я умираю от любопытства.
Хотя и не именно по поводу меча. Откуда у мелцев скандинавские имена и скандинавский акцент?
И еще.
Резные головы на их челноках — точь-в-точь как на драккарах викингов: прямоугольные, а не ящериные, как у Эллегона.
Дома — бамбуково-пальмовые копии домов викингов.
Свихнуться от всего этого можно. Климат и среда, сходные с Полинезией, должны были породить культуру, подобную полинезийской — сочетающуюся со свободной, распашной одеждой, долблеными каноэ и вольготной, неспешной жизнью, основанной на милостях моря. И при чем же тут Скандинавия? Откуда, скажите на милость, взялись ее отголоски?
Разумеется, драконьи головы на каноэ, говор или имена могли быть совпадением — но что-то одно, а не все вместе!
Сейгар Вотансен сел, осушил кружку и знаком велел Эсталли наполнить ее снова.
— Что ж, слушай. Отца отца отца... — брови его сошлись в линию: постукивая себя по колену, он пытался подсчитать прошедшие поколения, — отца отца отца моего отца — звали его Вотан Краснобородый — считали пиратом, хотя на самом деле он был человеком чести. Он плавал на своих кораблях по морю соленому, нападал на поселения плохих людей и отбирал у них нечестиво нажитые вещи и золото.
Когда Вотансен заговорил, дети чинно расселись по циновкам и стали внимательно слушать — как знакомую любимую сказку на ночь.
— Он и его воины появлялись из-за горизонта, причаливали к берегу и...
Один из мальчиков наклонился к старшей сестре.
— Как можно плавать по соли? — громким шепотом спросил он.
Она покровительственно улыбнулась ему — как любая старшая сестра в любой Вселенной.
— Соль была в воде.
— Но это же глупо! Зачем тратить соль, высыпая ее в воду? — настаивал брат. — Папа говорит, найти соль очень трудно.
— Они не высыпали. Соль уже была там.
— Откуда?
— Тише, папа рассказывает.
— ...но та ночь была темна, и на море бушевал шторм, и корабль то взлетал в воздух, то падал в провалы меж волн...
— Почему же они не высадились? — снова пристал к сестре мальчик.
Она вздохнула.
— Потому что были далеко в море.
— Разве они не знали, что нельзя удаляться от берега?
— Они, наверное, забыли.
— ...и в тот самый миг, когда они решили, что корабль вот-вот пойдет ко дну, небо вкруг них раскололось, и корабль оказался в тихих водах Киррика...
— Но как же они туда попали?
— Ты что — не слушал? — Сестра дала мальчишке подзатыльник. — Небо раскололось.
Он потер место удара.
— Я такого никогда не видел.
— Увидишь, ежели не уймешься.
— ...на носу стоял старец. Седобородый, в серых одеждах мага. Над его головой зажатый, будто пальцами, сияющими лучами, парил меч.
«Я, Арта Мирддин, спас ваши жизни и привел вас сюда, — проговорил он на языке, которого они не знали — но отчего-то поняли, — дабы вы отнесли это в то место, кое я укажу вам. — Голос его был звонким, как у юноши, однако лицо покрывали морщины. — Вы и дети ваши станут надзирать за ним и хранить для того, кого я пришлю».
И воин по имени Бьёрн рассмеялся.
— Спасибо за меч, — сказал он. — Но будет он мой.
И прыгнул он к магу — а с пальцев мага слетела молния, и был Бьёрн поражен немедля...
Мальчик взглянул на сестру.
— Бьёрн?.. Что это за имя такое — Бьёрн?
— Имя глупца. Имя, приносящее несчастье. Уймись!
— ...привел их в пещеру и оставил меч там, среди письмен, что немногие из них могли видеть и никто не мог прочитать.
«Привечайте чужих, — велел Арта Мирддин. — Настанет день — и чужак придет за мечом».
«Но как я узнаю его?» — вопросил мой пращур.
Маг покачал головой.
«Не ты и никто из твоих детей и детей твоих детей. Ваше дело — не знать, а следить и ждать. Узнает меч...»
— Как может меч что-то знать?
— Это волшебный меч, глупый.
— Гм...
— «Принимайте их с радостью, и давайте дочерей своих в жены им». — Вотансен вскинул голову. — И начали они жить спокойно и растили детей и внуков, и длилось так девять поколений. — Воин ударил кулаком по циновке. — Таков рассказ... — Он похлопал кувшин. — Еще соку?
Ахира поймал взгляд Карла.
— Прежде чем начать снова, мне нужно отлить. — Локоть его врезался в бок Карла.
— Ох... Мне, кажется, тоже. Простите — мы на минутку.

— И как тебе все это, Карл? — Гном сидел на высоком валуне и барабанил по нему пятками.
У Карла голова шла кругом. Кое-что обрело смысл... но все равно не складывалось. Одно с другим.
— Не понимаю. Что-то объяснилось, конечно, но... — То, что поведал им Вотансен, было повестью из разряда тех, которые рассказывали своим детям и внукам завоеватели-викинги. — Но — восемь-девять поколений? Когда жили викинги? В одиннадцатом веке?
Ахира кивнул:
— Вроде того. И если шайка викингов пришла сюда из одиннадцатого века, они должны жить здесь куда больше двух сотен лет — учитывая, что на Этой Стороне время течет быстрей. И намного.
Карл кивнул. Об этом говорил им Дэйтон, да они и сами убедились. Их путешествие от Ландейла к Двери-между-Мирами на Этой Стороне заняло много месяцев, но когда, воспользовавшись Дверью, они вернулись домой, выяснилось, что дома прошло лишь несколько часов. Однажды Карл разговорился об этом с Рикетти; выходило — за каждый час дома здесь проходит часов четыреста — пятьсот.
— Не мог же Дэйтон просто врать, — проговорил Карл.
— Нет, — осклабился гном. — Дейтон нам много в чем наврал, но тут он сказал правду. Это мы знаем точно. Здесь время и правда течет быстрей.
— А может, и нет. — Карл пожал плечами. — Может, его движение раз от разу меняется. Это, кстати, многое объясняет.
— Что же?
— Сам прикинь. — Карл притопывал ногой по песку. — Что бы мне раньше сообразить! — Он повел рукой. — Если эта сторона в четыреста раз старше Земли, значит, возраст ее — примерно тысяча шестьсот миллиардов лет. Так? В таком случае ее рельеф должен быть более сглажен; атмосфера, возможно, частично улетучилась бы; все горы давно бы выветрились и стали ниже.
— Это как? — Ахира нахмурился. — Что — хочешь сказать, горы истираются? Кто же это их ластиком?
— Не до шуток. Горы, как и все остальное, имеют тенденцию исчезать. Аппалачи старше Скалистых гор, по этому они ниже их. Если не произойдет нового поднятия, в ближайший миллиард лет они превратятся в Аппалачские равнины. Энтропия.
Гном обрушил кулак на валун:
— И в этом Дейтон соврал!
— Может, да, а может, и нет, — отозвался Карл. — Итак, время течет по-разному. Но Дейтон мог и не знать этого. В конце концов, время могло течь, как он говорил, всю его жизнь. Возможно, он сказал правду.
— Сомневаюсь, — покачал головой гном. — Я так и думал, что ты не заметишь... Вспомни, как звали мага? Арта Мирддин! Знакомо звучит?
— Мирддин... Ну, это одно из имен Мерлина. — Карл пожал плечами. — Возможно, легенда о Мерлине возникла из-за этого самого мага — Арта Мирддина, да?
Удивляться нечему: он уже видел реалии этой стороны, проникшие через границу миров: эльфы, гномы, метание молний, силки северного Киррика, огнедышащие драконы, пещера под Бремоном, вышедшая прямехонько из книги Исайи...
— Нет. Хотя может быть, — поправился гном. — Но дело не в этом. Помнишь, как Вотансен описывал этого мага? «Седобородый... с голосом звонким, как у юноши, но с лицом в морщинах». Не напоминает никого из знакомых?
Господи...
— И имя: Арта — Артур. Артур Симеон Дейтон. Но он говорил...
— ...что только видел эту сторону, но никогда не мог перенестись сюда. Это только слова, Карл. Не обязательно правдивые.
Карл тряхнул головой.
— Ну ладно... только не пойму, как нам это поможет сложить головоломку.
— Я тоже. — Гном пожал плечами. — И чует мое сердце, мы еще долго этого не поймем. Если поймем вообще. Если только ты не желаешь снова пробираться мимо Дракона и допрашивать Дейтона.
— Было уже. Спасибо.
— Я думал — может, захочешь.
— Ты же не собираешься.
— Я — нет. — Ахира согнул руку, мышцы взбугрились огромным узлом. — Мне и здесь хорошо. Нет — думаю, нам просто не стоит сейчас ломать над этим голову. Может, Уолтер, Андреа или Лу что предложат... Может, Эллегон что-то знает, да пока не рассказывал. Словом, стоит подождать до возвращения в долину.
— Ну а сейчас что делаем?
Ахира улыбнулся:
— Это-то просто. Живем. Едим. Дышим. Убиваем работорговцев. Ведем обычную жизнь.
Карл фыркнул.
— Что ж, тогда давай возвращаться. Нужно о многом подумать.
Ахира поднял палец.
— Есть еще кое-что, что нам нужно непременно сделать.
— И что?
— Взглянуть на этот Вотансенов меч.

Предыдущая страница 13 Следующая страница


Меч и Цепь 14

— Верно.

Глава 13
«ПЛЕТЬ»

Воздух знойный, воздух туманный
Рассекает бушприт корабля.
И бежит бурун за кормою —
Далеко осталась земля.
Но как память о чем-то жутком
На волне за бортом лежит
Тень огромная цвета крови...
Ни один от нее не сбежит.
С.Т. Колридж

— А я говорил и говорю: надо было захватывать их в море, — ворчливо сказал Ленсиус Хинриду, голос его звучал тихо, но не настолько, чтоб Армин не расслышал. Ленсиус покачал головой; мотнулись длинные сальные пряди. — И, командуй тут я, мы так бы и сделали.
Хинрид кивнул:
— Игераль тоже так думал.
— Знаю. Он...
— Хватит! — Пальцы Армина сжались на рукояти меча. Ленсиус и Хинрид умолкли.
Армин вздохнул. Неудача на пристани не улучшила его отношений с тридцатью семью оставшимися у него людьми. Молчаливое недовольство обратилось открытыми сомнениями, порой граничащими с бунтом.
Но это не имело значения. Значение имело только одно.
Итак, Карл Куллинан, я проиграл. В первый раз. Это не так уж важно; даже Отцу не удалось в первый раз одолеть тебя. Но первый раз не считается, Карл Куллинан. Считается последний.
Он обвел взглядом тесный носовой кубрик «Плети». Из тридцати с лишним лиц единственное не хмурое принадлежало Тирену: маг считал себя выше и моряков, и работорговцев.
Его серые одежды выделялись чистотой среди небрежных, обтрепанных костюмов остальных, сухощавое лицо безупречно выбрито, на узких губах — презрительная улыбка.
— Армин? — Райх поскреб в затылке. — По мне, так стоит прекратить гоняться за этим самым Карлом. Мы сможем и без него неплохо заработать — если наловим несколько дюжин мелцев. — Он похлопал по брусу над головой. — В трюме хватит места штук на сто пятьдесят... двести, если утрамбовать получше.
В Армине закипало раздражение. Он устал от этого трюмонабивателя. От всех набивателей. Было уже доказано — и не единожды, — что отлов и продажа маленьких партий здоровых рабов приносит большую прибыль, чем огромные партии рабов полудохлых — тех, что наталкивают под завязку в трюм, сковывают всех вместе, маринуют в собственных нечистотах... а потом выбрасывают за борт добрую половину, а вторую половину пользуют перед продажей целительными бальзамами.
А уж когда имеешь дело с мелцами, утрамбовка и вовсе не подходит. Они нелегко смиряются с цепью; многие отказываются есть. Утрамбовкой добьешься только одного: потери большей части товара. Даже доставка из Мелавэя небольших партий грозит десяти-, если не двадцатипроцентной потерей груза, а кто уцелеет — тех потом надо лечить.
Разумеется, выживших всегда можно продать как есть. Но в Пандатавэе — да и на всем побережье, коли на то пошло — нет спроса на больных рабов, которых, прежде чем они станут работать, надо подолгу лечить. Трамбовкой убивается прибыль.
Армин фыркнул.
— И куда ты думаешь их грузить? И в хорошем порту, чтобы переделать «Плеть» под трамбовку, надо не одно десятидневье.
Райх пожал плечами.
— Поздно об этом говорить. Мы могли бы...
Тирен прокашлялся. Райх умолк.
— Думаю, Армин прав, — сказал маг. — Мы не в Пандатавэе, не в Ландейле, не в Порт-Салке, даже не в Эвеноре. Мы — если кто не заметил — у берегов Мелавэя. Даже если ты захочешь потратить время и деньги на переделку трюма — вряд ли местные согласятся тебе помогать.
— Мы всегда можем заставить их помогать, — встрял Фика, голос его был едва слышен за шумом воды.
С минуту маг смотрел на него, потом примерился — и плюнул точно Фике в лицо.
Фика побагровел, но его кулаки с побелевшими костяшками так и остались прижатыми к бокам — он даже не осмелился стереть со щеки плевок. Другие отвернулись, не желая оказаться следующими.
— Глупец, — с мягкой улыбкой сказал Тирен. — Кто я, по-твоему, такой? Гильдмастер Люций? Арта Мирддин? Я могу запросто справиться с одним здешним колдуном и его учениками, возможно — с двумя или даже с тремя. Но окажись я настолько глуп, чтобы позволить «Плети» встать на якорь у этого берега — на сколько? на десять дней?.. на двадцать? — и вскорости тут окажутся все местные колдуны и их ученики — все, кто сможет прийти, прибежать, приплыть, приползти... А я могу отвести далеко не все заклинания.
Тирен поднялся.
— Но довольно этой чуши. У меня есть дела поважней, чем слушать ваши благоглупости. — Он вышел, и все без исключения смотрели ему вслед, пока за ним не захлопнулась дверь.
Ты смог бы отвести больше заклятий, маг, если бы не держал в голове кучу других заклинаний: молнию или, скажем, огненный шар... Но как бы тогда ты смог безнаказанно унижать других?
Тут Армину пришло в голову, что Тирен, сам того не желая, оказал ему услугу. Ударив по недовольству людей, он дал возможность Армину объединиться с ними.
Но как это сделать?
Он немного подумал — и мысль, что брезжила в глубине его головы, неожиданно обрела плоть.
— Райх, — сказал он, — тебе стоило бы больше мне доверять.
Райх резко повернул голову.
— Что?
— Ты полагаешь, у меня нет оснований не нападать на «Бородавочник» на море?
Тот зло улыбнулся:
— Знаю я твои основания. Тебе приспичило захватить Карла Куллинана живьем.
— А тебя что — устроит доля и в гораздо меньшей награде? Только было бы что делить?.. Ладно, проехали. Есть у меня и еще основание. Из тех, что наполнит кошели нам всем. Так, как если бы при трамбовке все рабы выжили. И...
— И?.. — Райх заинтересованно наклонился.
— Мой план даст нам возможность захватить Карла Куллинана врасплох. Да, конечно — потребуются ловкость и хитрость. И еще — придется учесть, что дела Куллинана в Мелавэе увели его примерно на день верхового пути от места, где стоит «Бородавочник». Я с удовольствием поделюсь с вами тем, что придумал, — если, конечно, вам интересно. — Армин улегся на лавку, заложил руки за голову. — Но главная моя забота — Куллинан. Если вы согласны отказаться от пары лишних рабов или нескольких лишних монет... — Он закрыл глаза.
— Погоди, мастер Армин, — встрял еще чей-то голос. — Не таи своих планов...
Он сел, убедившись, что внутренняя улыбка не проявилась на его губах. «Мастер Армин»? А что — мне нравится.
— Хорошо. — Армин кивнул. — Рассчитать время будет сложно, но уверен — мы с этим справимся. — Он вытащил из кармана стеклянную сферу, развернул мягкую кожу. — Все зависит от этого, — сказал он, устраивая шар в ладонях.
Плавающий в сфере палец тихонько покачивался в желтоватом масле. С его оторванного конца свешивались обломки кости и лохмотья кожи, а узкий ноготь уверенно указывал на север.
— Ну а теперь слушайте. Мы затаимся на берегу, чтобы никто нас не видел, и выждем, пока Куллинан не уберется достаточно далеко. Потом...

Глава 14
ПЕЩЕРА ПИСЬМЕН

Огромная головня
Рассыпает искры в сиянъи луны,
И пишет огнем письмена и круги,
И свивается в арки,
Полыхая, как вымпел северных зорь,
Оттуда, где острова зимы, шевелясь.
Разрушают ночами друг друга
В грохоте северных волн...
Альфред, лорд Теннисон

Ох, как же мне это нравится! — думал Карл. Он мчался на Морковке по кромке воды, ударами пяток удерживая ее на галопе. Копыта лошади взбивали водяную пыль, обдавая обоих прохладным дождем.
— Прекрати, Карл! Вернись на берег! — Эйя со смехом смахивала с глаз водяную пыль. Она неслась на Пиратке слева и чуть позади него, ноги ее едва доставали до укороченных стремян.
Она похлопала Пиратку по шее. Девочка просто обожала эту лошадь; Карлу порой приходило в голову, что Эйе будет тяжелей расстаться с Пираткой, чем с ним.
В трехстах ярдах от них, в море, вровень со всадниками плыли четыре каноэ. В первом сидели Тэннети, Чак, Ахира, Сейгар Вотансен и еще двое гребцов-мелцев. Три других, в каждом по три гребца, были доверху нагружены товарами с «Бородавочника». Через несколько дней клан Вотан стянет кеч с мели, чтобы Аваир Ганнес смог отправиться собирать копру.
Впереди, в четверти мили от берега, возник островок — скалистый конус, густо заросший лесом, он поднимался над водой самое меньшее футов на сто.
Глаза Эйи расширились.
— Карл... — Она остановила Пиратку и уставилась на островок; глаза ее наливались слезами.
Он подвел Морковку к девочке.
— Что случилось?
— Я помню... Дом моего отца... — указательный палец поколебался, потом уверенно вытянулся, — там. По этой тропе. — Ее рука дрогнула и опустилась.
Карл спрыгнул с Морковки и помог Эйе слезть с Пиратки.
— Пройдемся пешком?
Они пошли по песку. Взяв в левую руку повод Пиратки, правой Эйя уцепилась за руку Карла.
Из-за вершин кривых пальм донесся дробный рокот барабанов — и повторился, когда они повернули по тропе в лес.
Причалили каноэ. Карл улыбнулся Эйе:
— Подождем чуть-чуть, ладно?
— Но... — Она повисла у него на руке.
— Никаких «но». — Он оправил саронг. — Я, конечно, одет в местный костюм, малышка, но вряд ли среди здешних ребят найдется кто-нибудь еще такой же высокий и волосатый. Пусть лучше твой клан поймет, что я друг, прежде чем мне всадят в грудь копье.
Сейгар Вотансен что-то негромко сказал одному из своих людей. Мелец бегом промчался по пляжу и нырнул в лес, а остальные подошли к Карлу и Эйе.
Все были одеты по-местному. Карла смешил животик Чака, нависающий над поясом саронга. Рафф держался с достоинством. Тэннети в этом костюмчике смотрелась вполне ничего — если забыть о шрамах у нее на животе и на спине. И о том, что рука ее не отрывается от рукояти меча.
Давно же я вдали от Энди-Энди, если Тэннети кажется мне красавицей.
Чудней всех выглядел Ахира. Полы его саронга мели по песку, а сам саронг совершенно не подходил к кольчуге, надетой гномом на тонкий подкольчужник. Гномы не созданы носить саронги.
Но хотел бы я посмотреть, кто ему скажет об этом.
Как всегда, гном прихватил с собой топор, привязав его поперек мощной груди. Хотя Ахира был вовсе не таким обидчивым, как изображал, вряд ли нашелся бы герой, рискнувший убедиться в этом.
Вотансен коснулся плеча Карла.
— Эриксены скоро будут здесь, чтобы забрать товары. И, подозреваю, отметить нежданную радость. — Он ласково взъерошил волосы Эйи. Лицо его омрачилось. — Значит, нам с тобой лучше отправиться в пещеру. Я знаю клан Эрика; скорей всего тебе не удастся уйти с празднества, не обидев никого из них. А празднество — дело долгое.
Нижняя губка Эйи вздрогнула. Карл попытался успокаивающе улыбнуться, с облегчением обнаружив, что лицо его и правда приняло нужное выражение. Оставлять Эйю было нелегко: у Карла никогда не было младшей сестренки.
— Думаю, так будет лучше, — согласился он, передавая повод Морковки Чаку. — Приглядывай тут за всем, ладно?
— Бес проббем, паинь. — Из-за сильного акцента английский ответ Чака Карл едва смог разобрать.
Карл приподнял бровь.
— Паинь?..
Чак кивнул, потом повернулся к Ахире.
— Я ведь сказал верно?
— Почти. — Ахира улыбкой попросил у Карла прощения. — Ну, он попросил научить его английскому. И Рафф тоже.
— Вижу, вы начали с самого главного.
Вотансен уже проявлял нетерпение. Карл подошел к нему.
— Идем, Ахира? — позвал он.
Гном покачал головой.
— Чтобы туда попасть, надо плавать. Так что на меня не рассчитывай. Но потом ты мне все расскажешь, ладно?
— Плавать?..
Вотансен кивнул.
— Лучше оставь меч кому-нибудь из друзей. Тебе будет очень неудобно плыть с ним.
Карл расстегнул пряжку и протянул меч Раффу вместе с ножнами и поясом.
— Сбереги его.
— Само собой, Карл. — Его ученик серьезно кивнул. — И... держи нос морковкой, — добавил он по-английски, отвешивая легкий поклон.
Карл рассмеялся.
— Ну, Ахира, держись!
Он расстегнул сандалии и отшвырнул их, нарочно обсыпав гнома песком.
Гном крякнул; Карл и Вотансен сбросили саронги на пляж и медленно вошли в море.

Вода была прозрачной и теплой. На пути к островку Карл старался держаться вровень с Вотансеном.
Но Карл не плавал очень давно, а заплыв на четверть мили никогда не относился к его любимым дистанциям. Ко времени, когда Вотансен выбрался на плоскую верхушку прибрежного валуна и протянул Карлу руку, тот мог только поблагодарить его за помощь.
Как и Вотансен, он вытянулся на камне, отдыхая и обсыхая на горячем солнце. Дышал он часто и тяжело; пришлось заставить себя дышать медленней.
— И почему мы не поплыли сюда на каноэ?..
Вотансен терпеливо улыбнулся.
— Вот поэтому. — Он постучал по скале. — Весь остров — из таких же скал. Причалить негде. Кроме того, лучше не привлекать внимания к этому месту. На всякий случай. — Вотансен встал. — Сюда.
Узкая тропа, извиваясь в лесу, круто уходила вверх — и в конце концов вывела их на вершину островка, каменную площадку, откуда открывался вид на море. Блеск в листве привлек внимание Карла; он присмотрелся. Среди пальмовых перьев, чуть покачиваясь на легком ветерке, висел в воздухе шарик света.
Вотансен улыбнулся.
— Дар Арта Мирддина. Ты поймешь, зачем он, когда мы будем внизу.
Внизу?
Мелец подвел его к краю и указал вниз. Почти в ста футах под ними, в нескольких ярдах от места, где волны разбивались о риф, бурлила вода.
— Там в Киррик впадает родник. Это поможет нам выйти — но будет мешать войти.
Слушай внимательно. Когда я нырну, отсчитай сорок вдохов, набери как можно больше воздуха и следуй за мной. Ныряй прямо в бурлящую воду, потом иди вниз — так глубоко, как только сможешь. Колодец глубок, очень глубок. Плыви без колебаний — все вниз и вниз. Тебе будет трудно, но это можно сделать.
Глаза твои должны быть открыты; когда увидишь свет — плыви к нему. Я буду там и помогу. Ты все понял?
Карл кивнул, и Вотансен отошел от обрыва, разбежался и прыгнул вниз, изогнувшись в классическом лебедином прогибе, потом выпрямился и вошел в воду. Вошел чисто, лишь маленький всплеск обозначил место погружения.
Карл глубоко вздохнул и начал отсчет.
Один вдох. Не нравится мне это. Совсем. Но он продолжал дышать и считать.
Десять. Ну, по крайней мере понятно, почему магом здесь такой молодой живчик, как Вотансен. Не стариковское это дело: один неверный шаг — и он разобьется о скалы.
Двадцать. Насколько я помню, ныряльщики в Акапулько прыгают с высоты более ста футов — так почему мне не прыгнуть с меньшей?
Двадцать пять. Да потому, что я никогда этим не занимался — вот почему. Не прыгал, и не стану — если у меня есть хоть немного мозгов.
Тридцать. А есть ли у меня выбор?
Тридцать пять. Нет, если я хочу увидеть тот меч.
К черту. Карл начал проветривать легкие. Сделав пять быстрых вдохов, добавил еще пятнадцать — чтоб уж наверняка, — смерил взглядом расстояние от скал до бурлящей воды, разбежался и прыгнул — пальцы его сами собой сжались в кулаки.
Удар.
Он врезался в воду, как в каменную стену, вышибая воздух из легких — и, оцарапав правое плечо о камень, погрузился в гладкий колодец. На какой-то миг ему захотелось вернуться, попробовать снова — потом... но он знал, что если отступит сейчас, никогда больше не наберется духу повторить это еще раз.
А потому Карл ринулся вниз, так же бешено колотя по воде ногами, как работал руками.
Стеснение в груди росло; легкие горели жестоким огнем; диафрагма тщетно пыталась пропихнуть в легкие хоть что-то.
И наконец, когда Карлу уже начало казаться, что его голова и грудь вот-вот взорвутся, рядом открылся горизонтальный туннель, и в нем мерцал свет. Карл повернул на свет.
За его вытянутую руку ухватилась другая рука; Карл перестал шевелиться и позволил Вотансену втянуть себя сперва в горизонтальный туннель, потом — в еще один вертикальный.
В двух ярдах над его головой вода подернулась рябью. Отчаянным рывком Карл высвободился от Вотансена и высунулся наружу.
Первый вдох был самым сладким из всех — за всю его жизнь.
Карл выбрался из воды и, тяжело дыша, распластался на неровном каменном полу. Вотансен скользнул на пол, подобно тюленю, потом протянул Карлу толстое мягкое покрывало.
— Вот. Обсушись. Здесь холодно. — И мелец, следуя собственному совету, снял с каменной полки второе покрывало.
Вытираясь, Карл оглядывался вокруг. Они были в маленькой, почти круглой комнатке, каменный пол полого сбегал к колодцу посредине, до потолка было ярдов пять. В стенах мерцали кристаллы.
В точности такие же, как в Пещере Дракона. Холодок пробежал по спине Карла. Он принялся растираться, но холод не проходил.
Длинная неровная трещина бежала по потолку в задней части комнаты, пропуская узорную игру теней листвы деревьев по ту сторону стены.
Эта стена не более нескольких дюймов толщиной; вряд ли пробить в ней дверь так уж сложно. И, однако, можно понять мелцев, которые не стали устраивать более удобного входа в пещеры. Если они сотворены магией, лучше им оставаться сокрытыми.
В дальнем конце пещеры открывался коридор — единственный, кроме колодца, выход.
Вотансен помог Карлу подняться, и они направились к коридору. Низкий — Карлу пришлось идти нагнувшись — коридор оказался всего десяти футов длиной. Выводил он в другую пещеру.
— Ты не сможешь увидеть волшебных письмен на стене, но, думаю, тебя порадует это.
Карл вздрогнул. В стене рядом с ним через огромное, похожее на картину окно открывался вид на море.
Окно? Откуда здесь взяться окну? Они внутри острова; окно в этой стене должно открываться в скалу, а не смотреть сверху на Киррик. И это не картина: по волнам на картине не бежала бы рябь; облака были бы неподвижны.
— Этого не может быть. Мы на уровне моря.
Вотансен улыбнулся.
— Вспомни Око, что видел наверху. Арта Мирддин оставил его там, а это — здесь, чтобы мы всегда знали, что про исходит наверху.
Бок о бок с Вотансеном Карл подошел к окну и приложил пальцы к прохладному стеклу. Изображение закружилось.
— Тише, тише. — Вотансен отвел Карлову руку. Мягко коснувшись пальцами левой стороны стекла, он тихонько нажал — и тут же убрал ладонь.
Картина изменилась — будто камера поехала вбок. Теперь картина показывала дальний берег, где стояло с дюжину человек.

— Кажется, на берег явился кто-то из Эриксенов, — заметил Вотансен. Он прижал ладонь к центру окна и немного подержал. Поле зрения сузилось, одновременно приближаясь, так что вскоре остались видны лишь четыре фигуры; впечатление было такое, словно смотришь в бинокль или в подзорную трубу.
Ахира улыбался во весь рот — а пятеро мелцев с залитыми слезами лицами окружили Эйю и тискали ее так, что казалось, вот-вот выжмут из нее воздух.
Вотансен отвел ладонь от стекла, потом коснулся правой стороны — и картина вернулась в прежнее положение, вновь обратившись к морю.
— А вот ради чего все это. — Он повернулся к еще одному проходу. — Идем.
Они вошли в проход. Этот был длинней, чем первый, — сорок ярдов сплошных поворотов. Чем ближе делался выход, тем ярче становился свет в конце коридора. Но свет иной — белое, чистое сияние.
Карл замедлил шаг. Завернув за последний поворот, он вошел в этот свет.
— Я не... — Слова замерли у него в горле; голова закружилась.
Над грубым каменным алтарем, зажатый в призрачных пальцах сияющего света, в воздухе парил меч.

Глава 15
МЕЧ

Что ж, снова ринемся, друзья, в пролом,
Иль трупами своих всю брешь завалим!

Предыдущая страница 14 Следующая страница


15 Джоэл Розенберг

В дни мира украшают человека
Смирение и тихий, скромный нрав;
Когда ж нагрянет ураган войны,
Должны вы подражать повадке тигра.
Кровь разожгите, напрягите мышцы,
Свой нрав прикройте бешенства личиной,
Глазам придайте разъяренный блеск!
Шекспир

У Карла перехватило дыхание. Руки тряслись.
Но отчего? Сам по себе меч был совершенно обычным.
Ничем не примечательный двуручный клинок трех дюймов у гарды, сужающийся сперва плавно, а потом — резко к тонкому, как игла, острию. Обмотанная шпагатом рукоять и длинные толстые медные «усы» говорили, что меч этот — боевой, а не парадный.
На клинке не было ни щербин, ни ржавчины, но Карл видел много клинков не хуже. Подобный клинок мог стоить шестьдесят, ну семьдесят золотых. Не больше.
Тогда почему же простой взгляд на него поражал, как удар током?
— Таковы чары, — тихонько кашлянул Вотансен. — Так он действует на всех.
Карл оторвал взгляд от меча и сжимающей его призрачной руки и повернулся к Вотансену.
— Что...
Мелец пожал плечами.
— Большую часть того, что знаю, я уже рассказал. Я вижу на нем два заклятия. — Он потер лоб. — Внутренним взором... Одно удерживает его там, — он указал на пальцы света, держащие меч, — до прихода того, кому Арта Мирддин предназначил владеть сим мечом.
— А второе?
— Защитное. Не для меча — для владельца. Оно защитит его от любых чар.
Карл просто не мог не смотреть на меч. Он вновь повернулся к нему. Ладони его ощущали обмотанную шпагатом рукоять. Воин шагнул вперед.
— Погоди. — Рука Вотансена легла на плечо Карла. — Что видишь ты на клинке? Что говорит меч?
На сверкающей стали клинка не было гравировок.
— Говорит? Ничего. — Карл сбросил руку.
— Ничего? Тогда можно уходить — меч оставлен не для тебя. — Вотансен всматривался в лицо Карла. — Я надеялся, что это ты, — печально проговорил он. — Но надежды редко сбываются...
Карл сделал еще один шаг к мечу. Тот дрожал, испуская низкое гудение. Карл потянулся к клинку — гудение стало громче.
Он потянулся и обеими руками ухватил рукоять. Сияние стало ярче, гудение — еще громче. Пальцы света слепили; они вцепились в меч.
Глаза слезились; Карл прищурился — и потянул. От вибрации зубы его лязгали, но он только крепче вцепился в рукоять и тянул сильней. Свет стал так ярок, что даже закрытые глаза воина горели, но меч не поддавался.
Черт побери все, думал он. Я торчу здесь, пытаясь получить волшебный вибратор — а мне надо быть дома, с женой и ребенком, и...
Меч подался на дюйм — и снова застыл.
— Карл! — резко прозвучал голос Вотансена. — Прежде он никогда не двигался. Тяни сильней, Карл Куллинан! Сильней!
Он потянул сильней. Тщетно.
Он еще крепче ухватил рукоять, уперся ногами в каменный алтарь и потянул меч так, что сердце едва не выскочило у него из груди.
Шевелись же, черт побери.
Без толку. Он опустил ноги на пол и разжал ладони. Свет медленно померк; вибрация замедлилась, потом прекратилась.
— Ничего не выходит.
Карл покачал головой. Вотансен коснулся его руки.
— Жаль, — проговорил он. — Когда он шевельнулся, я был уверен, что это ты. — Он пожевал губами, пожал плечами и повел Карла назад по коридору, а свет позади медленно тускнел. — Но это не первое разочарование в моей жизни; и не последнее, полагаю.
Указав на окно, Вотансен отошел к противоположной стене.
— Мне надо обновить некоторые заклятия. Если хочешь — поразвлекись покуда с Оком.
Он по-портновски уселся перед стеной против стекла, положил руки на колени и принялся, шевеля губами, читать невидимые буквы.
Карл внимательно посмотрел на стену. Нет — для него это была по-прежнему пустая стена. Раз он не мог творить волшебство, не мог он и видеть подобные надписи.
Вряд ли это честно.
Впрочем, пошла она к черту, честность. И здравый смысл — следом.
Однако кое-что посылать не стоит. Арта Мирддина и его меч, к примеру.
События этой стороны нередко отражались — как легенды — там, дома. Большой меч, каким-то образом связанный с планами могущественного колдуна, неподвижный, пока его не коснется тот, кому это предначертано... похоже на историю Эскалибура! Легенда изменилась — но как раз этого можно было ожидать.
История Эскалибура всегда казалась Карлу бессмыслицей. Если бы тот, кто вырвет меч из камня, автоматически становился королем Англии — Англией очень быстро стал бы править первый каменотес, оказавшийся поблизости с молотком и резцом.
И никакое заклятие не помешало бы этому: чары на Той Стороне работают далеко не всякий раз — если работают вообще.
Но что все это дает? Дейтон провел на Эту Сторону отряд викингов, чтобы они не только охраняли меч, но и привели к нему избранника, того, кого меч защитит от заклятий и чар.
Предполагалось что избранник возьмет его. И использует. Для чего?
Карл тряхнул головой. Мысль зашла в тупик.
Чего ты добивался на самом деле, Дейтон?
Воин пожал плечами. Ахира прав. Пройдет очень много времени, прежде чем они это поймут.
Карл повернулся к окну, за которым открывался вид на море. Он прижал пальцы к левой стороне стекла и повернул Око к берегу. Мелцы чередой сновали по берегу, перенося холщовые мешки и складывая их на песке за линией прилива. Куча была уже явно выше шести футов.
Карл пожал плечами. Ганнесова копра. Плохо, конечно, что Аваир не может доставить ее прямо в Пандатавэй, а вынужден продавать в Эвеноре купцам-перекущикам. За высушенные невыжатые кокосовые ядра в Пандатавэе можно взять большие деньги. После того, как их выжмут и маги заберут нужное им количество масла, остальное пойдет на мыло и кремы, а жмых — в хлеб и сладости.
Но почему его сносят на берег сейчас? Ганнес и его «Бородавочник» не появятся раньше завтрашнего дня. Сейчас Эриксены должны бы праздновать возвращение Эйи.
Карл повернул Око к морю. На самом горизонте маячила черная точка. Корабль.
Все встало на свои места. Ганнес вышел на день раньше, и наблюдатели клана Эрика заметили «Бородавочник». Наблюдатели, без сомнения, подняли тревогу, но люди Вотансена успокоили их, объяснив, что корабль этот — дружественный.
Карл открыл было рот, чтобы сообщить об этом Вотансену, но передумал. Мелец все еще созерцал стену, тело его от напряжения было как каменное.
Надо было мне спросить, надолго ли он. Он лениво вывел точку-корабль в середину экрана и прижал пальцы к стеклу.
«Бородавочник» вырос; казалось, он плывет прямо на Карла. Корабль высоко сидел в воде: весь его груз остался у клана Вотан. Когда кеч приблизился, Карл разглядел на носу Ганнеса.
Не похоже на него. Ганнес обычно управлял кораблем с главной палубы, находясь посредине между впередсмотрящим на первой мачте и рулевым на корме. Таким образом он мог, не поднимаясь из кресла, и слышать донесения, и отдавать приказы.
Фигура Ганнеса заполнила экран. Моряк вытер со лба пот. Рука дрожала.
С чего бы ему так волноваться? Близ берега наверняка есть рифы, но вряд ли это их он так боится.
Карл шевельнул пальцем, чтобы осмотреть весь корабль, но движение оказалось слишком резким; Око потеряло «Бородавочник» из виду.
Черт. Он оторвал палец от стекла, подождал, когда поле зрения расширится, и вновь аккуратно приблизил кеч, осторожными касаниями пальца направляя взгляд Ока.
Рядом с Ганнесом стоял юноша. Смуглый, узколицый, с прямыми темными волосами. Жестокая улыбка пробежала по его губам, он всмотрелся в шарик дымного стекла, потом сунул его в кошель и, повернувшись, сказал что-то человеку у себя за спиной.
Перед Карлом был помолодевший Ольмин.
У Карла оборвалось сердце.
— Вотансен, взгляни. Мелский колдун оскалился.
— Не сейчас, прошу тебя. Мне и так трудно...
— Отвлекись. Это очень важно. Тут работорговец, что пытался схватить меня в порту Эвенора. Он и его люди захватили «Бородавочник». Они направляются прямиком к этому чертову пляжу, а Эриксены не знают...
— ...что это работорговцы. — Вотансен побелел. — Мы сказали, чтобы они ждали друзей...
— Точно. — Правая рука Карла нашаривала меч. Хорошо бы точно знать, что они собираются делать. Сейчас на стороне работорговцев — внезапность. Как они ею воспользуются?
Скорее всего они встанут на якорь или причалят где-то поблизости и позволят долбленкам Эриксенов — как принято с купеческими кораблями — выйти им навстречу. Потом работорговцы перебьют или захватят тех, кто будет в каноэ, а самими каноэ воспользуются, чтобы переправиться на берег — а их маги защитят их от чар мелских колдунов.
Да, примерно так они и будут действовать. Совершенно очевидно — если уж работорговцы пошли на риск захвата «Бородавочника», чтобы получить преимущество внезапности — они намерены хорошо поживиться на этом.
— Карл! — Голос Вотансена дрожал. — Они, должно быть, уже захватили мой клан. Иначе оттуда уже прибежал бы кто-нибудь — предупредить.
— Успокойся, ладно? — Все верно, но сейчас все равно уже ничего не поделаешь. — По крайней мере одно преимущество у нас есть. Мы с тобой знаем о врагах — а они не знают, что мы о них знаем.
Да — но как им воспользоваться этим своим преимуществом? Не могут же Карл и Вотансен напасть на работорговцев одни.
— Плыви на берег и тихонько предупреди моих — только моих. Скажи Ахире: пусть затаится со своим арбалетом среди деревьев; Чака, Тэннети и Раффа пусть отправит к деревне — устроить засаду на тропе.
— Но Эриксены...
— Если мы дадим им знать, они поднимут тревогу. И все превратится в обычный набег. Клан Эрика отойдет в холмы, а работорговцы похватают, кого сумеют, и уйдут. Мы должны покончить с ними; таким путем этого не добиться.
Ключом ко всему был пандатавэйский маг; Карл решил убрать мага.
— Просто постарайтесь не поднимать шума, пока я не подам знак. Если вы поднимете шум — навлечете на свои головы мага. А теперь — шевелись!
— Но ты не сможешь взять мага один. У тебя ни малейшего шанса.
— Я не буду один. Иди!
Вотансен помчался к проходу в комнату с входным колодцем. Карл не стал дожидаться всплеска: он повернулся и поспешил в пещеру меча.

Скрестив ноги, Карл уселся на каменный пол.
— Дейтон, ты слышишь меня?
Никакого ответа.
— Я знаю: ты не просто так поместил сюда меч.
Ответа нет. Ничего. Меч молча висел в воздухе, крепко зажатый в световых пальцах.
— Арта Мирддин, ответь мне.
Ничего.
Воин поднялся, подошел к грубому каменному алтарю и мягко положил ладонь на рукоять меча. И потянул — несильно, будто тянул за руку ребенка.
Меч не двигался.
Карл потянул сильней... еще сильней... свет стал ярче, меч задрожал.
Карл разжал ладонь. Сила тут не годится. Должно быть что-то другое. Подумаем...
Почему Арта Мирддин создал — или заколдовал — меч, который защищает своего хозяина от любых чар? Зачем нужен подобный меч? Ответ очевиден: чтобы убивать магов. Именно этого и хотел Арта Мирддин.
Разумеется, не всех магов. Арта Мирддин вовсе не хотел, чтоб вырезали всех его собратьев. Он хотел уничтожить одного определенного мага.
Итак. Меч оставлен здесь с определенной целью, и цель эта — чтобы тот, кому это предназначено, взял меч и убил им врага Дейтона. Да, смысл в этом есть...
Но зачем магу, столь могущественному, как Арта Мирддин, нужен подобный окольный путь? Почему бы ему самому не разделаться с тем магом?
Ответ на это был только один: Дейтон был совсем не уверен, что сможет победить — в честном бою.
Внезапно и совершенно непрошено перед внутренним взором Карла возникла Пустошь. Некогда там был пышный зеленый лес — пока битва двух магов не иссушила землю на веки вечные.
И Расколотые Острова, что лежат в северной части Киррика. Легенды говорят — когда-то они были одним островом, одним королевством. Но имя того острова давно позабыто.
Позабыто? Что за чушь такая? В Великой Библиотеке Пандатавэя были сведения обо всем; знание не исчезнет, пока стоят библиотеки. Если только...
Если только имя это не стерто. Не с бумаги — из памяти. А кому проще всего сделать это, как не Главе Гильдии магов?
Предположение: Дейтон бился с гильдмастером; битва породила Пустошь и разорвала остров.
И поскольку Дейтон не убит — он скрылся, отыскал или сотворил меч, провел сюда викингов — охранять его — и ушел на Другую Сторону.
И потом перебросил сюда нас.
Это должно иметь связь. Если это и в самом деле часть его битвы с гильдмастером, переброс сюда Карла и всех остальных должен был стать очередной — своеобразной — атакой на его врага.
Тогда почему же Карл не смог взять меч? Если все это действительно так — меч должен был сам прыгнуть ему в руку. А все, что он сделал, — это чуть сдвинулся.
Значит, я не могу взять меч, потому что убить гильдмастера предначертано не мне. Но я как-то связан с избранником, иначе меч вообще не пошевелился бы.
Нет! Дейтон не посылал их сюда, покуда к ним не присоединилась Энди-Энди. Именно это стало толчком. Разумеется, я связан. Как отец.
Карл положил ладонь на рукоять.
— А если, взяв, я соглашусь отнести его в долину и отдать сыну моему, когда он будет к тому готов?
Черные сполохи побежали по серебристой глади клинка, образуя жирные буквы.
Возьми меня

Карл моргнул. Буквы исчезли.
Призрачные пальцы таяли, потом исчезли совсем. Меч лязгнул о камень.
Быстрым движением воин схватил его; сталь была девственно чистой.
— Ну что ж, Дейтон, считай, сделка заключена. — Мы с тобой еще поговорим об этом — в ближайшие дни.
Пока же мне надо подумать, как использовать этот клинок с наибольшей пользой.

Глава 16
КРОВАВАЯ ПЛАТА

Мир ломает всех, и многие становятся от того лишь крепче; тех же, кого он не может сломать, он убивает. Он убивает самых лучших, самых добрых и самых смелых: ему все равно. Если ты не таков, ты можешь быть уверен: он все равно убьет тебя. Просто не станет торопиться...
Эрнест Хемингуэй

Держась под водой почти целиком — кроме глаз и носа, — Карл обеими руками вцепился в полузатопленную скалу.
Меч, плотно замотанный в покрывало из пещеры и натуго перетянутый оторванными от другого покрывала полосами, был привязан у него на спине.
Таясь в тени, воин не шевелился, когда «Бородавочник» проходил мимо — не больше, чем в двухстах футах. На носу его, притворно дружески обнимая за плечи Ганнеса, стоял похожий на Ольмина юноша; другая рука его лежала на рукояти кинжала.
По всему кораблю рассыпались человек тридцать — сорок в моряцких туниках — все они старались не слишком удаляться от мечей и луков.
Вот, значит, в какие игры вы играете. Работорговцы заменили собой весь экипаж Ганнеса. А экипаж, возможно, в трюме — в цепях. Или в плену на невольничьем корабле. Или — что более вероятно — мертв.
Мучительно медленно «Бородавочник» миновал остров. Наблюдателей на корме не было; Карл отцепился от камня и поплыл за судном, стараясь, несмотря на тянущий вниз меч, держать голову над водой.
«Бородавочник» медленно полз дальше; его большой кливер, повернувшись, хлопал на ветру, матросы торопливо спускали главный парус — но корабль не разворачивали и якорь не бросали. Он неуклонно приближался к песчаному пляжу.
Значит, вот что они задумали. Работорговцы выбросят корабль на берег, как принято у купцов, подождут, пока народ из клана Эрика выйдет на берег грузить копру, ринутся на них по мелкой воде и захватят неготовых к набегу мелцев.
Посмотрим, насколько я сумею смешать ваши планы... Хорошо бы тут сейчас оказался Уолтер: уж он-то наверняка сумел бы изобрести способ взобраться на борт, никого не встревожив, а потом перебил бы половину врагов прежде, чем они сообразили бы, что происходит.
Черт, да Уолтер смог бы очистить их кошели, спустить за борт мечи, а потом связать шнурки их сандалий — и никто бы ничего не заметил.
Карлу же придется драться со всеми — быстренько разобраться с магом, а потом держаться, пока не придет подмога.
Это если ничего не сорвется. Если все пойдет, как он задумал. Если Карл сумеет быстро покончить с вражеским магом; если он не слишком устанет удерживать всю эту кучу работорговцев; если Эриксены подойдут быстро...
Слишком много «если».
Карл мысленно пожал плечами. Я не Уолтер Словотский, но посмотрим, не смогу ли я сработать в его духе.
Он дотянулся до кормы «Бородавочника» и, тяжело дыша, крепко вцепился в массивный руль. Спина и бедра ныли; мышцы плеч казались мотками раскаленной проволоки.
Обросший руль был покрыт осклизлым зеленым илом. Корабельный борт поднимался над головой Карла футов на десять. Все равно что на милю... Ухватиться на нем было не за что; Карл не мог бы даже подтянуться на пальцах.
Но посреди гладкого борта был иллюминатор Ганнесовой каюты. Давным-давно, в лучшие дни «Бородавочника», каюта капитана была светлым, просторным местом, куда свет и воздух проникали через большую амбразуру, закрытую скользящим стеклянным витражом. Или это был все-таки иллюминатор?..
Стекло давно разбилось, иллюминатор прикрывали ставни — но рама могла остаться скользящей и открыться, если он сумеет ухватиться за нее, не зацепившись за ржавые гвозди, которыми удерживались ставни.
Задыхаясь от напряжения, Карл подтянулся и выбрался на руль. Выпрямился, кое-как сохраняя равновесие, и вцепился в растресканное дерево подоконника.
И попытался сдвинуть в сторону закрытое ставнями стекло.
Долгие годы дерево обдавали волны и сушило солнце — и оно присохло к месту.
Если дернуть сильней — он скорее всего потеряет равновесие и полетит в воду. Или раздерет руки о гвозди.
Гвозди — ну, конечно же! Чудом удерживая равновесие, Карл вытянул из-за спины меч и развернул его. Покрывало и полоски ткани полетели в воду. Воин держал меч рукоятью вверх.
Осторожно... Остается только молиться, чтобы каюта была пуста. Навершием, как молотком, Карл осторожно постучал по гвоздю. Звук вышел негромким: никто на «Бородавочнике» не услышит его за шипением ветра и плеском волн.
Прижав ставень свободной рукой, он ударил еще раз, сильнее, чтобы вышибить гвоздь.
Со вторым гвоздем дело пошло быстрей; на третий потребовалась пара секунд.
Вскоре одна доска была у него в руках; Карл осторожно поставил ее внутрь каюты и принялся за следующую. Через пару минут он проделал дыру, через которую мог пролезть внутрь.
Работорговцы использовали каюту под склад. Почти под потолок она была завалена миткалевыми мешками, грубыми шерстяными одеялами, ящиками с вином и цепями.
Карл протолкнул в каюту меч и залез сам.
Мгновенье он, задыхаясь, лежал на полу. Нет времени — мне некогда отдыхать. Встав на четвереньки, он подобрался к двери каюты, приложил ухо к дереву. Ни звука. Отлично — значит, все работорговцы на палубе.
Замотавшись в грубое одеяло, Карл огляделся. В дальнем углу валялся его мешок. Раскрыв его, воин вытащил запасные сандалии и пару штанов, быстро натянул их, потом поднял меч. Всегда лучше быть одетым, а бой — не время отвлекаться на занозы.
Но доспехов в комнате не было. Плохо: он устал и может запросто пропустить удар. Вот когда пожалеешь о кожаном доспехе, хоть и не очень-то он годится на голое тело.
Воин снова пошел к дверям — и тут заметил под скамьей знакомую медную бутыль. Поставив меч у скамьи, он осмотрел сосуд, наклонился — и обнаружил еще восемь таких же, на всех стоял знак Целящей Длани.
Целительные бальзамы. Слава богу. Он откупорил бутыль, сделал большой глоток, умылся и плеснул себе на плечи. Прохладная жидкость смыла боль и утомление, словно их и не было вовсе.
Карл выпрямился. Снова взял меч. Отлично. Мои шансы выжить в этой заварушке стремительно повышаются. Он привязал под мышкой еще одну бутыль. Может пригодиться — и скоро.
Рядом с целительными бальзамами стояло еще пять медных бутылок — ненадписанных.
Карл откупорил одну и принюхался. Ламповое масло. Вряд ли понадобится, но...
Я тяну время, подумал он, осознав вдруг, что влага на его ладонях — отнюдь не капли целительного бальзама, и уж подавно — не вода Киррика. Пора заняться делом.

Стоя позади первой мачты, Армин добродушно улыбался Тирену. В матросской одежде маг выглядел глупо, но Армин не собирался сообщать ему этого.
— Ты еще не нащупал их колдунов? — Армин наклонился, проверил, хорошо ли связан Ганнес, потом подкатил капитана к открытому люку и спихнул вниз. Удар и глухой стон сказали ему, что Ганнес «приземлился» на пол трюма.
Тирен усмехнулся.
— Колдунов?
— Да, колдунов.
Тирен прикрыл глаза. По лбу его побежали морщины.
— Один — на пляже. — Он помолчал. — Второй — чуть дальше, за деревьями. — Маг разлепил веки.
— Ты уверен?
— Уверен. Я вижу их сияние внутренним взором. — Он поднял ладонь. — Но они меня не увидят: свое сияние я притушил. Они ничего не увидят, пока не станет поздно. К твоему сведению, я всегда так делаю.
— Ну и отлично. — Армин повернулся взглянуть на Ленсиуса и Фику. Ленсиус играл кошкой, Фика снимал свои боло с поручня у мачты.
— Прекратите сейчас же! — прошипел он. — У нас не должны видеть оружия до последнего момента.
— И что это за момент? — проворчал Ленсиус.
— Когда большинство их соберется на берегу. — План прост, но тем и хорош: арбалетчики снимут двадцать — тридцать воинов, и мелцы сразу потеряют способность защищаться. Это да плюс неожиданность — неплохой выйдет урожай женщин и детей.
Самой приятной частью этого плана было то, что, когда Тирен убьет их магов, а люди Армина займутся делом, Армин сможет взять мага и нескольких своих парней и отправиться искать Карла Куллинана. А остальные останутся сгонять и грузить мелцев.

Предыдущая страница 15 Следующая страница


Меч и Цепь 16

Тирен показал на Арминов кошель:
— Взгляни, где Куллинан.
Армин пожал плечами. Последний раз, когда он смотрел в сферу — перед тем, как они обогнули островок, — палец указывал в направлении мелской деревни. Поскольку на берегу Куллинана нет — он скорее всего в самой деревне.
Отдыхает небось. Больше тебе отдыхать не придется, Карл Куллинан. Уж я об этом позабочусь. У меня с собой целительные бальзамы, так что к Вентхоллу ты приедешь живым и невредимым, как и обещано. Но это не помешает мне позабавиться с тобой на обратном пути — до Пандатавэя плыть долго, я сто раз успею разрезать тебя на кусочки и срастить обратно...
— И все же взгляни, — повторил Тирен. — Если он близко, я сперва погружу его в сон, а уж потом займусь колдунами — тогда он наверняка не сбежит.
Армин ядовито улыбнулся.
— Сбежит?.. И бросит своих друзей? — Он обернулся к Ленсиусу. — Вот теперь — вперед.
Ленсиус расплылся в улыбке и махнул собравшейся на палубе толпе. Радостно ухая, все повыпрыгивали за борт и помчались к берегу; на корабле осталось лишь пятеро — охрана.
Тирен дернул Армина за рукав:
— Взгляни.
Армин еще раз пожал плечами — но за кошель взялся.
— Если ты так настаиваешь... — Он вытащил стеклянный шарик и развернул мягкую кожу. — Хотя нам и не надо...
У него перехватило дыхание. Повернувшись в желтом масле, вырванный палец указывал прямо вниз.

— Ганнес! — прошептал Карл, оттаскивая капитана прочь от падающего сквозь люк света. Когда оба они благополучно укрылись в тени, Карл принялся одной рукой трясти капитана за плечо, одновременно стараясь перерезать мечом веревки, что стягивали руки Ганнеса за спиной.
Ганнес помотал головой. Лицо его побледнело, но глаза были ясными.
— Куллинан, им нужен ты.
— Тише. Выпей. — Карл откупорил бутылку бальзама и просунул горлышко меж губ Ганнеса. На щеки того тут же начала возвращаться краска. — Тебе лучше выбираться отсюда. Тут скоро начнется серьезная заварушка...
— Привет, Карл Куллинан. — Через край люка свесилось знакомое лицо. — Очень тебя прошу: не шевелились. — Четверо арбалетчиков, окружив люк, целились прямо ему в сердце. — Какая встреча! Будь так любезен, подожди чуть-чуть, я сейчас подойду.
А Ахира-то прав, подумалось Карлу: ну точь-в-точь Ольмин, только помоложе, поглаже. Может, взгляд поострей, улыбочка померзопакостней... но и всё.
К пятерке наверху подошел еще один.
— Не глупи. Давай я все-таки погружу его в сон. Тебе же будет проще заковать его.
Юноша пожал плечами:
— Делай как знаешь.
Маг воздел руки; с губ его полетели резкие слова, что забывались, едва будучи услышаны.
Глаза Ганнеса закрылись. Карл ощутил лишь мгновенную слабость.
Он крепче сжал меч. Маг побледнел.
— Не работает! — взвизгнул он. — Что-то мешает...
Карл не стал ждать, пока маг закончит. Он рванулся в сторону, позади в палубу ударили стрелы. Воин нырнул в дверь и огляделся. Наверху громыхали сапоги.
Отсюда не выбраться. Кормовой люк они закроют прежде, чем Карл до него доберется.
Каюта капитана. Путь, которым он пришел. Карл помчался к каюте, захлопнул за собой дверь и задвинул засов.
По ту сторону двери перекликались голоса, гремели шаги. Можно нырнуть, уплыть и... нет. Если вражеский маг еще не уничтожил Вотансена — он, возможно, делает это как раз сейчас. Уплывать с корабля и предупреждать Вотансена попросту нет времени.
Надо no-быстрому покончить с ними, потом заняться магом. Или... Взгляд его упал на бутылки с ламповым маслом.
Надо попробовать. Покуда тяжелые удары сотрясали дверь, он откупорил одну из бутылок и разлил масло по всей комнате, обрызгав заодно и себя. Из мешочка с огнивом он вытащил кремень, отбросил мешочек и вскрыл бутыль с целительным бальзамом.
Удары сделались громче.
Еще пара секунд — и они ворвутся сюда. Последний, быстрый, жадный глоток сладкого настоя — на счастье, остаток жидкости — на себя, осторожней, не залить бы меч и кремень... Убедившись, что целительный бальзам покрывает его с головы до ног, Карл отбросил пустую бутыль, открыл еще одну и выпил ее целиком.
Открыв последнюю бутылку масла, воин зажал ее в руке. Один удар — и меч вошел в промасленную стену у двери. Карл хорошенько полил маслом меч и швырнул пустую бутылку на пол.
Он достал еще одну бутыль бальзама и принялся ждать, пока работорговцы высадят дверь.
Дерево оказалось прочным — а вот засов поддавался, скрипом и скрежетом выражая возмущение против подобного с собой обращения.
Дверь упала внутрь, Карл набрал в грудь воздуху — и сильно, с оттяжкой ударил кремнем по клинку.
Посыпались искры. Одна упала на масло.
Каюту охватило пламя.
И Карла — тоже. Пламя пожирало его; кожа трещала в огне, от боли захватывало дух. Но он тут же исцелялся — чтобы сгорать снова.
Пламя горело горячей, ярче. Оно лизнуло его веки, Карл вскрикнул и зажмурился.
Разбив бутылью бородатую рожу, Карл вырвал из стены клинок, ударил — и снес голову работорговца с плеч.
Боль пронзила его живот, а с ней — скользящий холод стального клинка. Карл отшатнулся, отбивая удар, размахнулся и, как кинжал, метнул меч во врага — клинок вошел тому в грудь до самых «усов».
В этот миг чья-то рука вцепилась в бутыль с бальзамом.
Нет. Бальзам был единственной надеждой Карла выбраться отсюда живым. Он зубами вцепился в руку, разрывая мясо и мышцы, солоноватая кровь наполнила рот.
Рана исцелилась, и боль унялась, но огонь по-прежнему пылал — и по-прежнему жег его. Карл потянулся и свободной рукой ухватил ухо какого-то врага. Работорговец взвыл — а Карл одновременно поднял колено и дернул вниз руку, размозжив вражье лицо, как корзинку с яйцами.
Крик все еще стоял у него в ушах — но теперь это был только его крик. Карл выскочил через дверной проем в коридорчик. Воин горел.
Его правая рука сжимала бутыль, но пальцы не действовали. Он поднес пробку ко рту, сжал зубами и вырвал прочь.
Глотая сладкий напиток, он поперхнулся. Поборол кашель и вылил часть бальзама на себя, плеснув немного в глаза.
Боль стихала. Карл открыл глаза. Сперва зрение было затуманено: он словно смотрел сквозь воду.
Потом к зрению вернулась ясность. Карл плеснул немного бальзама в дыры дымящихся штанов, чувствуя, как уходит боль в обожженных ногах и бедрах.
Боль прошла. Отбросив пустую бутыль, он выдохнул, потом всей грудью вдохнул свежий, прохладный воздух. Позади из каюты выползало пламя. Сквозь его стену Карлу виделись недвижные, разбросанные по каюте тела; их пожирал огонь.
Рядом с ним, в коридорчике, с мечом в груди сидел мертвец. Глаза его незряче уставились на Карла, когда тот вытаскивал меч.
Вонь паленого мяса лезла ему в нос. Задыхаясь, он пошел по коридору назад.
Ганнес неподвижно лежал на полу.
— Ганнес! — Карл сперва легонько, потом сильнее похлопал его по щекам. — Очнись.
Веки Ганнеса дрогнули, потом распахнулись. Он схватил Карла за руку.
— Корабль горит. Прыгай за борт. Да побыстрее.
— Мой корабль...
— Твоя жизнь! Шевелись! — Карл рывком поставил Ганнеса на ноги и толкнул в коридор. — Выбирайся через кормовой люк; я пошел за магом.
Карл помчался к носовому трапу, взбежал наверх — ноги ощущали каждую ступень. Воин вырвался к свету.
На берегу шумел бой.
Не отвлекаться. Где...
Маг стоял на носу «Бородавочника», ветер трепал его волосы, развевал одежды — а он, воздев руки над головой, бормотал непонятные Карлу слова.
Молния с треском сорвалась с его пальцев, стрелы ярче, чем солнце, ударили в берег.
— Маг! Заколдуй меня!
Маг обернулся — и с его потного лица медленно сползла краска; глаза расширились.
— Карл Куллинан. Подожди. — Он поднял руки. — Пожалуйста, не надо. Мы можем договориться...
Карл шагнул вперед.
Маг снова пробормотал заклинание. С его пальцев вновь сорвалась молния, проскочила несколько футов, что отделяли мага от Карла...
...и осыпалась дождем искр в паре дюймов от Карловой груди, так и не коснувшись воина. Карл шагнул еще раз.
— Меч — это меч Арта Мирддина.
— Сотворенный убивать магов.
Еще шаг.
И снова маг вскинул руки.
— Подожди. Я сдаюсь. Я о стольком смогу рассказать тебе, Карл Куллинан, столько смогу для тебя сделать... Подожди, прошу тебя.
Карл остановился в трех футах от него и опустил острие.
Маг мгновенно расслабился, улыбка облегчения озарила его лицо.
Карл улыбнулся в ответ — и нанес удар. Всего один.
Улыбки по-прежнему были на губах у обоих — но голова мага уже катилась по палубе, пока в конце концов с плеском не свалилась за борт, а тело корчилось на палубе в луже крови, пока не застыло.
Бой на берегу прекратился. И работорговцы, и мелцы замерли — а потом повалились на колени и, бесчувственные, рухнули лицом вниз.
Все, кроме одного. Сейгар Вотансен, стоя у края воды, медленно опускал руки. Берег у его ног был испещрен черными дымящимися лунками.
Подскочив к ближайшему простертому на песке мелцу, он толчком разбудил его и быстро зажал рот, не давая вскрикнуть.
— Живо, пока те не очнулись.
Мелец грубо растолкал одного из своих товарищей, тот — другого, и скоро все мелские воины стояли над спящими работорговцами.
И неторопливо, хладнокровно вытащив мечи и кинжалы, принялись перерезать им глотки.
Карл содрогнулся, но рев огня за спиной напомнил ему, что «Бородавочник» — не то место, где стоит задерживаться; он перелез через борт и, нырнув, поплыл к берегу.
На берегу к нему кинулся Вотансен:
— Сюда! Кое-кто из них прорвался. Пошли к деревне. Они помчались по тропе под нависающими ветвями.
— Погрузи их в сон, — предложил Карл на бегу.
Вотансен мотнул головой.
— Не могу. Заклинание... не дотянется.
На тропе впереди лежали разбросанные останки нескольких работорговцев. Их уже почти не было видно под покрывалом из мух. Перепрыгивая обрубок ноги, Карл мысленно кивнул самому себе. Ахира неплохо поработал: ничем, кроме боевого топора, ближнего своего так не расчленишь.
Начало хорошее.
Впереди открылась прогалина. За ней Карл видел крыши мелских домов.
Карл рванулся вперед, обогнав Вотансена.
Дома стояли широким кругом, окружая большую травянистую площадь — с очищенными до земли местами для кухонных очагов и камней по одну сторону, врытыми в землю чанами для воды — по другую.
На зелени лежало человек тридцать— сорок. Работорговцы и мелцы — воины, женщины, дети. Кое-кто был мертв, другие шевелились и стонали.
Но бой еще шел. Тэннети отбила вражескую атаку, потом в классическом выпаде наколола работорговца на меч. Выдернув клинок, она обернулась помочь Чаку.
В нескольких ярдах от Тэннети и Чака Ахира нырнул под удар врага, потом ударил сам. Топор прошел сквозь торс работорговца, как сквозь масло.
Но Рафф был в беде. Карл поспешил к юноше, надеясь поспеть вовремя — и понимая, что не успеет.
Рафф стоял между Эйей и высоким длинноволосым мечником. Залитая кровью левая рука юноши бессильно висела; от локтя до плеча тянулась длинная кровоточащая рана.
Мечник отбил клинок Раффа — и нанес удар.
Рафф вскрикнул. Его живот раскрылся, как перезрелый плод.
Карл был в паре шагов. Он отбросил меч — и прыгнул.
Мечник как раз заносил клинок, чтобы добить — и в этот миг ему на спину обрушился Карл. Прежде, чем упавший враг успел пустить в ход свой меч, Карл ухватил его за голову и резко повернул. Позвонки хрустнули.
Он молотил кулаками лицо врага, не заботясь, жив ли он, мертв ли — ему это было все равно.
— Карл! — Лицо гнома возникло в нескольких дюймах от его собственного. Ахира поймал его руки, удержал. — Рафф жив. Ему нужна помощь.
Карл обернулся. Юноша лежал на траве, голова его покоилась на коленях Эйи, пальцы вцепились в живот, стараясь стянуть края раны.
— Тэннети! — рявкнул Карл. — Найди мою лошадь — в переметных сумах бальзам.
— Бегу, — откликнулась она. Голос ее смолк вдали.
Рука Раффа ранена была очень серьезно: глубокая рана тянулась от локтя почти до плеча. Весь левый бок и землю вокруг залила темная кровь.
Рафф слабо улыбнулся, пытаясь поднять голову.
— Ты жив, — чуть слышно выдохнул он. — Я же им говорил...
— Тише. Лежи смирно. — Карл оторвал от штанов по лоску и обмотал ею предплечье юноши. Сделал скользящий узел и затянул — туго, как только смог. По крайней мере кровью Рафф теперь не истечет... А что с животом?
Здесь он был бессилен. Просто нажать — значило выдавить мальчишке кишки. Да и перекрыть все эти кровоточащие сосуды и сосудики он не мог.
Пара минут. Всего лишь пара минут. Тэннети вернется с бальзамом, и...
— Чак, Вотансен где-то здесь. Он должен знать, где Эрик сены хранят свои бальзамы.
Чак испарился.
Рафф закашлялся; розоватая от крови пена показалась на его губах.
— Эйя цела, Карл. Я защитил ее. Как ты говорил.
— Помолчи, ученик. — Карл заставил себя улыбнуться. — Немного помолчишь, а как Тэннети или Чак принесут бутыль — мы тебя живо поставим на ноги.
— Я сделал все верно, да? Как она? — Юноша смотрел на Карла, будто Эйи вовсе и не было.
— С ней все хорошо, Рафф. Молчи.
Ахира положил ладонь Карлу на плечо.
— Слишком сильный противник, Карл. Этот тип рванул к Эйе, и Рафф просто не мог ждать, покуда я разберусь со своим.
— Как они вообще сумели пройти вас? — прорычал Карл. — Я велел Вотансену передать, чтобы ты перекрыл тропу.
Ахира пожал плечами.
— Их было слишком много. Шестеро насели на нас, а остальные — прошли. К тому времени, как мы поубивали своих противников и прибежали в деревню... — Гном покачал головой. — Они свихнулись, Карл. — Даже и не пытались никого поймать, просто резали. Большей частью старались ранить мелцев — думали, полагаю, что мы кинемся лечить раненых, а не за ними в догон. Они почти все ушли, Карл. После того, как пресытились кровью.
Пресытились кровью... Они у меня узнают, как это — пресытиться кровью.
— Потерпи, Рафф. Еще пару минут.
Пальцы Раффа сжали руку Карла.
— Я ведь не умру, правда?
— Ну что ты.
Живей же, Тэннети, Чак. У него совсем нет времени.
— Ахира, найди колдуна Эриксенов. Может, он...
Гном мотнул головой.
— Кучка пепла: маг работорговцев поразил его огненным заклятием.
Дыхание Раффа стало поверхностным. Карл приложил палец к его здоровому запястью. Нитевидный, частый пульс...
Ну же, Тэннети.
Мучительно вскрикнув, Карл вскинул взгляд. Из-за дома к ним бежал Чак с запечатанной бутылью в руке.
С побелевшими губами он упал на колени рядом с Карлом, поливая бальзамом вскрытый живот юноши.
Бальзам смешивался с кровью и гноем.
И не действовал. Карл обнял голову Раффа, приподнял ее, а другой рукой открыл ему челюсти, чтобы Чак мог влить лекарство прямо ему в рот.
Оно выливалось — стекало по щеке, на колени Эйи.
Чак опустил бутыль.
— Он умер, Карл. Бальзам не поможет.
— Продолжай лить!
Карл сжал руку Раффа — и не ощутил пульса. Он прижал палец к горлу юноши.
Ничего.
Карл положил ладонь на левую сторону груди Раффа и принялся ритмично нажимать на ее тыльную строну кулаком, кляня себя за то, что в свое время не прошел курса спасателей.
Оживай, черт тебя возьми, оживай!
— Я сказал: продолжай лить. Капни немного и на руку. — Он прижался своим ртом ко рту юноши, зажал Раффу ноздри и выдохнул. И еще, и еще, и еще...

Карл осознал, что его трясут. Ахира.
— Отпусти его, Карл. Отпусти. Он умер. — Гном взял руки Карла в свои и увлек его от тела.
Голова юноши упала. Невидящий взгляд следовал за Карлом. Чак медленно встал на колени и прикрыл Раффу глаза.
На лицо юноши упала капля... еще одна... Эйя плакала беззвучно, слезы катились по ее щекам и падали на Раффа.
Карл поднял Эйю и повел прочь. Чак застонал — тихонько, и тут только Карл заметил, что маленький воин ранен. Он прижимал ладонь к боку. На его саронге проступило пятно крови с тарелку величиной. Карл поднял бутыль.
— Выпей, — сказал он негромко. — Остальное отдашь раненым. И то, что принесет Тэннети — тоже, если понадобится.
— Хорошо.
Чак поднес бутыль к губам, потом плеснул немного на рану.
Рана тут же закрылась. Заметно ободрившись, Чак взялся за свою саблю.
— Можно мне убить Вотансена, или ты сам?..
Карл рывком обернулся.
— Что?
— Я покажу. Возьми меч. Он может тебе понадобиться.
Карл подошел к мечу, наклонился.
— Эйя, ступай найди Тэннети.
— Нет. Я хочу с тобой. — Она прижалась к Карлу, бок его сразу стал мокрым от ее слез. — А как же Рафф?
Ахира вздохнул:
— Им займусь я.
— Эйя... тут можно не торопиться. — Карл сморгнул слезы. — Ему больше не больно. — Он повернулся к Чаку. — Отведи меня к Вотансену.
За домом Вотансен пользовал раненую женщину: вливал бальзам ей в рот и в глубокую рану на животе.
— Рассказывай, — потребовал Карл.
Чак сплюнул.
— Он нашел две бутылки зелья — но не озаботился поделиться. Ему было не до Раффа... Мне пришлось вырывать у него бутыль.
— Встань, ублюдок, — тихо произнес Карл, нависая над Вотансеном.
Вотансен даже не поднял взгляд.
— Минутку. Я поговорю с тобой, когда закончу.
Протянув руку, Карл схватил Вотансена за волосы и поднял; меч он отбросил: чтобы давать пощечины, нужна свободная рука.
Откуда из подсознания всплыла мысль, что, избив колдуна и вождя клана, он скорее всего вызовет нападение оставшихся мелцев. И наверняка станет в Мелавэе персоной non grata.
Плевать он на это хотел.

Предыдущая страница 16 Следующая страница


17 Джоэл Розенберг

— Почему ты не принес ее туда? Мы могли бы спасти его! — прорычал он, сопровождая каждое слово пощечиной. — Почему ты... — Он взял себя в руки и выпустил обмякшее тело Вотансена. Тот осел наземь.
Чак коснулся горла Вотансена.
— Он еще жив. — Приложив клинок лезвием к шее мелца, он глянул на Карла. — Довести меч?
— Оставьте его в покое! — завизжала женщина, кидаясь на Карла. — Тот мальчишка — он был чужак. Не из наших.
Эйя рванулась к женщине и вцепилась ей ноготками в лицо. Карл оторвал девочку.
— Тише, Эйя, тише. Пойдем.

Они собрались на берегу, в полумиле от усеянного телами пляжа. Вдали догорал «Бородавочник», выбрасывая к ночному небу трескучие фонтанчики искр и углей.
В нескольких ярдах от них лежало завернутое в одеяло тело Раффа.
Я не стану хоронить его в земле Мелавэя. Не стану осквернять этим его тело. Рафф будет похоронен в Киррике — не здесь.
Карл скользил взглядом по лицам. На всех — скорбь, только у Тэннети к скорби почему-то примешивалось разочарование. И удовлетворение. Второе Карл понимал. В конце концов, она сквиталась с рабовладельцами. Но — разочарование?
— Тэннети? Что-то не так?
Она помотала головой. Прямые волосы хлестнули ее по лицу.
— Я так и не нашла его. Того, кто убил Фиалта. Я осмотрела все тела, но... — Она ударила кулаком по песку. — Он ушел.
— Нет. Не ушел. — Карл показал на горящий корабль. — Тот, кто убил Фиалта, был их вожаком, верно? Черные волосы, тонкая улыбка...
В свете пожара на ее блестящем от пота лице проступила улыбка.
— Ты убил его?
— Да. Он и пара его дружков загнали меня в каюту Ганнеса. В ловушку. Так они думали.
Долгий миг Тэннети смотрела на него, и на ее непроницаемом лице не отражалось никаких чувств.
— Спасибо, Карл. — На мгновение ее ладони сжали его руку, потом она выпустила ее и отвернулась. Отошла на не сколько ярдов, остановилась и уставилась на горящий корабль.
Глядя в одну точку, Эйя набирала в ладони песок... он струйками высыпался сквозь пальцы... все повторялось снова. Вот она поднялась — совершенно бесшумно, — отошла к куче выброшенного морем топляка, где были привязаны лошади, и погладила Морковку по морде. Лошадь фыркнула, потом лизнула ее.
Подошел Карл, остановился рядом.
— Будешь скучать по Морковке?
— Нет. — Морковка наклонила голову. Эйя прижалась щекой к лошадиной шее. — Я не могу. Не могу оставаться здесь.
Карл потрепал ее по плечу.
— Они не знали про Раффа. Не знали, что он твой друг. — Слова звучали фальшиво даже для него самого. Но и подталкивать ее к уходу из дому он не мог.
— Нет. Им просто все равно. Я... — Она всхлипнула. Повернулась, обняла Карла, ткнулась лицом ему в бок. Бок тут же намок.
— Иди поговори с родителями, с кланом. Если захочешь уйти с нами — мы не против. — Он погладил ее по голове. — Ты же знаешь.
— Не хочу я говорить с ними. Они позволили Раффу Умереть. Я хочу с вами.
— Подумай хорошенько.
— Но...
Карл развел ее руки.
— Просто подумай — еще раз.
Он повернулся и пошел к остальным.
Ганнес разлегся на песке, явно наслаждаясь тем, что остался жив. Со временем он пожалеет — разумеется! — о потере корабля, но эта утрата не ударит по нему так сильно, как потеря «Гордости».
Чак уже проходил через все это. Просто еще один день жизни солдата удачи.
Само собой.
— Ахира!
Гном молча взглянул на него снизу вверх.
— Что дальше?
Ахира пожал плечами.
— Думаю, возвращение домой. На данный момент по крайней мере.
— Знаю. Я просто хотел...
— Ты хотел бы, чтоб битва была бескровной, по крайней мере — для нас. А еще — чтобы Вотансен заботился о наших так же, как о своих. И чтобы мир был простым и добрым и чтобы любую возникающую проблему можно было решить ударом меча... Верно? — Ахира покачал головой. — Так не бывает, Карл. — Гном воткнул рукоять секиры в песок и, набрав полные его ладони, принялся оттирать с лезвий засохшую кровь. — Просто — не бывает. Ты пытаешься начать революцию — такую, что потрясет этот чертов мир, что поставит его с ног на голову. Что там Торо говорит — что из сваренных всмятку яиц революции не высидишь?..
Прежде чем мы победим, прольются реки крови. И не только вражеской. Погибнет много хороших людей — и погибнет страшно. Такова правда, Карл. Так?
Карл кивнул:
— Так.
Ахира так долго молчал, что Карл совсем уж было решил: гном закончил.
Но когда Карл собрался заговорить, Ахира покачал головой.
— На самом-то деле вопрос в том, считаешь ли ты, что цель оправдывает средства. — Ахира хмыкнул. — Жутковато звучит, не находишь?
— Нахожу. — И все же Ахира прав. Мир — не добрый, милый, чистенький и уютный уголок. И желание, чтоб он таким был, его не изменит.
Секира очистилась. Гном поднялся, привязал ее к груди, отряхнул ладони и причесал пятерней волосы.
— Ты спрашивал, куда мы пойдем дальше. Думаю, вернемся по берегу к клану Вотан. Ганнес говорит, корабль рабовладельцев там и почти без охраны. Мы захватим корабль, перебьем стражу, освободим мелцев и людей Ганнеса. Потом отдадим корабль Ганнесу...
— Мы должны ему корабль.
— На самом-то деле — два. Пусть высадит нас как можно ближе к тракту Пандатавэй — Метрейль. Прикупим лошадей — сколько надо — и вернемся в долину.
К ним подошел Чак.
— Если не думать о Раффе — мы сработали здесь не так уж и плохо, — заметил он. — Маги потеряли одного из своих; может, больше им не захочется посылать членов своей Гильдии в набеги за рабами на Мелавэй.
К черту. Какое мне дело до... Карл оборвал себя. Да, мелцы оказались не таким уж приятным народом. И что ж теперь — пусть на их шеях защелкивают ошейники?
Его подергали за руку. Эйя.
— Я пойду с вами. Не могу оставаться здесь.
Тэннети притянула ее к себе.
— Никто не заставит тебя остаться. — Она похлопала по рукояти меча. — Клянусь тебе.
— А как же Рафф? — тоненько спросила Эйя.
На это ответа не было. Убийство Вотансена ничего не изменит. Рафф мертв — мертвым он и останется. Как Джейсон Паркер. Как Фиалт.
А возможно — как и все мы, прежде чем все кончится. Карл поднял свой собственный меч, надел, застегнул на поясе пряжку. На миг сжал акулью рукоять. Она легла в ладонь уютно, знакомо.
— Ганнес, ты уверен что у работорговцев не было с собой второго мага?
— Уверен, — кивнул Ганнес. — Но тебе-то что? У тебя же есть меч...
Карл не ответил. Взял меч Арта Мирддина, подержал в ладонях. В ясной стали отражался огонь «Бородавочника».
И снова темные тени побежали по клинку, складываясь в четкие письмена. Сохрани меня, говорили они.
Нет.
Карл подошел к краю берега и продолжал идти, пока вода не поднялась ему до колен.
Обеими руками сжав рукоять, он поднял меч. Что ж, Дейтон, ты заставил меня делать за тебя твою черную работу. Возможно, я умру, истеку кровью — как Рафф.
— Но не мой сын, Арта Мирддин. Не мой сын.
Меч описал три круга над Карловой головой — а потом, со всей силой, какая у него оставалась, воин швырнул его в Киррик.
А потом повернулся и пошел к берегу, не заботясь, куда упадет клинок.
Ахира встретил его потрясенным взглядом.
— Ты только посмотри!
Карл оглянулся. Призрачные сияющие пальцы возникли из моря, вцепились в меч и увлекли его под воду. Мгновенный взблеск — и клинок исчез.
На время.
Не важно, где ты сохранишь для него меч — можно и здесь. Карл тряхнул головой. Не мой сын.
— Ладно, ребята, пошли. До клана Вотан топать и топать.
Чак кивнул.
— Несколько суток пути, быстрый бой, пара дней на подготовку пиратского суденышка к выходу в море, десять дней морем, еще пара-тройка десятидневий верхом — и мы дома.
Тэннети пожала плечами.
— Нашел трудности, тоже мне!..

ЧАСТЬ V
ДОМА

Глава 17
ДЖЕЙСОН

Дом — то, откуда мы берем начало;
Взрослеем мы — и окружает нас
Мир чуждый, жизнь и смерть перемешавший
Узором странным. Ни вчера, ни завтра,
ни одиночества; а жизнь сгорает...
Т.С Элиот

Тэннети пустила Пиратку рысью, поравнялась с Карлом и заставила лошадь идти шагом.
Морковка вздернула голову и заржала: Карл направил ее в высокую траву.
— Тише, Морковка! — Он похлопал кобылу по шее, потом глянул на Тэннети. — Не делай так больше: она любит быть впереди.
Она пожала плечами. Возможно, и было что-то, заботившее Тэннети меньше, чем желания Морковки, но представить себе нечто подобное было трудно.
— Долго еще?
Прекрасно. В этом походе я избавлен от Словотского с его вопросом: «Мы уже приехали?» Вместо этого Тэннети донимает меня вопросом: «Долго ли еще ехать?» Три раза утром, четыре — днем, два — у вечернего костра. По ней можно сверять часы. Будь у меня часы.
На то, чтобы добраться на новой «Мести Ганнеса» до маленькой рыбацкой деревушки в Хиндейле, ушло несколько недель. Потом — пара недель до Пустоши по тракту Пандатавэй — Метрейль, еще месяц — чтобы обогнуть Пустошь и добраться до предгорий Терранджи.
Разумеется, можно было бы добраться и побыстрей, не наскочи мы близ Венеста на тех работорговцев. Крюк, чтобы их нагнать, стоил нам недели. Самое меньшее. Хотя дело того стоило: они заполучили мешок монет, трех коней и еще одного бойца в отряд.
Пейлл оказался весьма неплохой «прибавкой» — Карл еще не встречал следопыта столь одаренного, как этот эльф.
Он обернулся взглянуть на отряд: эльф ехал позади пони Ахиры, Чак и Эйя держались по бокам гнома — Ахира давал очередной урок английского.
Может, эльфы и гномы и впрямь терпеть друг друга не могут — но не когда гном разрывает на эльфе цепи.
Сноровка Пейлла в обращении с луком может быть очень полезной, особенно если эльф обучит стрелять и других. Беда арбалетов в том, что у них мало выстрелов, хотя стрелы летят далеко и точно.
Но из засады несколько хороших лучников смогут перебить отряд работорговцев прежде, чем те сообразят, что на них напали.
Однако лучнику трудней прятаться: арбалетчик может стрелять лежа или из кроны дерева.
Ладно, обо всем этом надо думать. Возможно, стоит посоветоваться с Чаком.
Но этим можно заняться и позже. Мы уже почти дома — и заслужили отдых.
— Я спросила: «Долго еще?», — ворчливо повторила Тэннети. — Если ты оглох, в следующий поход я с тобой не пойду.
Еще?.. Миль двадцать по равнине, потом вверх — к черным, выжженным землям. За ними лежит долина.
— Думаю, завтра будем на месте.
Скоро все кончится. На время. Но — только на время.
Карл вздохнул. Мне никогда не перестать лить кровь. До самой смерти.
«Если не научишься держать глаза открытыми, когда принимаешься жалеть себя, об этом будут знать все».
«Эллегон! — Карл взглянул вверх. Ничего — только облачка да пара птиц. — Где ты?»
«Посмотри назад».
Карл оглянулся: позади них с синего неба падала знакомая тень.
«Я всегда возвращаюсь из дозора этой дорогой», — сказал дракон.
Пока дракон приземлялся, Морковка и Пиратка фыркали и плясали на месте; остальные кони галопом помчались кто куда, всадники тщетно старались совладать с их паникой.
Тэннети, ругаясь, натягивала повод Пиратки.
— Тише... да тише, черт! Этот дурацкий дракон хочет напугать тебя, а не есть.
«Я тоже рад тебя видеть, Тэннети».
— Следующий раз предупреждай, ладно?
— Прекратите, вы оба! — рявкнул Карл. — Эллегон, как Энди-Энди? А ребенок?
Столб пламени взлетел к небесам.
«Долго же ты собирался спросить».
«Не играй со мной, Эллегон».
«Твои жена и сын здоровы».
Сын. Карл тряхнул головой. Если кто-нибудь когда-либо хотел дочь...
— Держись подальше от моего сына, Дейтон, — прошептал он. — Оставь его в покое.
На равнине Эйя и Чак заставили своих коней перейти на рысь; скакуны Ахиры и Пейлла по-прежнему мчались галопом.
— Вдобавок ко всему их еще и с конями обращаться надо учить. — Тэннети похлопала Пиратку и протянула руку к Карлу. — Дай мне свой повод.
— Чего?
Она ткнула пальцем в дракона.
— Думаю, ты смог бы уговорить Эллегона отвезти тебя домой — а я соберу остальных и завтра приведу их в долину.
Заманчиво, но... Карл отвечает за отряд — значит, должен и довести его до дому.
«Болван».
— Болван, — эхом откликнулась Тэннети, возводя очи горе. — Эллегон, объясни Карлу, что почувствует его жена, если он задержится на день дольше необходимого.
«Н-ну... Вряд ли Андреа обрадуется. Она, знаешь, и так волнуется: по ее расчетам, ты уже должен быть дома».
— Ты уверен, что здесь безопасно?
«Я как раз закончил облет, Карл. — Дракон потянулся. — А впрочем, возможно, ты прав. Я чую здесь неподалеку кроличий садок: твой отряд запросто могут сожрать, если ты их не защитишь. Но — чтобы тебя успокоить — я готов, когда доставлю тебя домой, вернуться и понянчить Ахиру и всех остальных».
— Поводья! — Тэннети щелкнула пальцами. — Отправляйся.
Карл засмеялся.
— Уговорили. — Соскочив с Морковки, он бросил поводья Тэннети. — Увидимся завтра. — Он влез на спину дракона.
Крылья дракона шевельнулись... все быстрей, быстрей... вот они уже стали невидимы, лишь ветер от них поднимал и кружил траву и пыль. Карл зажмурился.
Эллегон прянул в небо.
«У меня точные инструкции, куда тебя везти». — сообщил он, набирая высоту.
Внизу промелькнули Чак и Эйя. Карл помахал им.
«Эллегон?»
«Помолчи немного: я собираюсь прибавить скорость».
Крылья его заработали еще быстрей, ветер вышибал из глаз Карла слезы.
Карл опустил голову на жесткий драконий бок и вцепился покрепче.

«Почти долетели».
Взмахи крыльев замедлились.
Карл поднял голову. Они летели над выжженным подъемом, что вел к долине. Его покрывала зелень; скоро и памяти не останется о бушевавшем здесь пламени.
Внизу открылась долина. Когда Карл покидал ее, все поселение состояло из деревянного палисада, каменного очага и двух повозок.
С тех пор кое-что изменилось. Более тридцати бревенчатых хижин вытянулось вдоль берега озера, к нескольким были пристроены загоны для коней и скота.
Дети возились у деревянной пристани — на миг они перестали играть, чтобы помахать пролетающему над головой Эллегону.
Там, где прежде был только лес, теперь простирались поля, делянки бобов и море ржи, трепетавшей под ветром.
Крепость была достроена; стена окружала пять домов, один из которых был водяной мельницей. Эллегон, колотя крыльями, снижался к лишенному растительности двору.
Мельница?
«Ага. Рикетти неплохо потрудился, да?»
— Нет. Потрудились неплохо вы все.
Виртуозно избегнув паутины выдолбленных стволов-желобов, по которым вода текла в пять домов, дракон приземлился внутри стены. Карл спешился.
«Добро пожаловать домой».
Справа, из открытой хижины, откуда валил дым, выглянуло знакомое лицо. Уолтер Словотский, в кожаном фартуке, с кузнечным молотом в руке, отбрасывая на бегу молот, выбежал на двор.
— Карл?! — Словотский протянул ему руку, убрал, помотал головой. — А, к черту! — И облапил Карла.
— Ты же мне позвоночник сломаешь, черт этакий, — улыбнулся, высвобождаясь, Карл.
Словотский хмыкнул.
— Вполне могу. — Он обернулся. — Кира! Они... — Он осекся. — Все...
— Мы потеряли Фиалта, остальные все целы. — Не считая Раффа. Хотел бы я, чтоб он...
«Позже, Карл, позже. Возвращению домой полагается быть счастливым».
«Много ты знаешь о счастье».
«Я учусь. Уолтер, отведи его к ней».
Не переставая говорить, Словотский повел Карла к хижине в дальнем конце двора.
— Жаль, я не знал, что ты вернешься сегодня! Лу повел людей на другой край долины. Он нашел там пещеру с летучими мышами, и мы наконец-то собрались выкурить их.
— Мыши?.. — Карл положил руку на меч. — Доставляют вам неприятности?
— Нет, — засмеялся Уолтер. — Простые летучие мыши из тех, что едят фрукты. Могут, конечно, покусать, но Телларен — это наш клирик — живо все вылечит.

Предыдущая страница 17 Следующая страница


Меч и Цепь 18

— Клирик?
— Из секты Паука. Приполз однажды, полумертвый от голода: попал в беду в Терранджи. Пользы от него много, хотя мы с Энди не раз ругались с ним насчет цен. Этот паразит требовал...
— Тогда зачем их выкуривать?
Словотский лукаво улыбнулся.
— Догадайся. Что можно получить с летучих мышей? Что они производят в избытке?
— Детенышей. Что еще... еще по... — Ну конечно. Карл приподнял ладонь. — Ясно. Я так понимаю, вы нашли еще и серу?
— Умница. Ив здесь нет. Но и дуб, кажется, тоже подходит. Взять кристаллы селитры из любой древней кучи дерьма, добавить серу и измельченный древесный уголь, и — пожалуйста! — порох. Конечно, все немного сложней — но не слишком.
Может, луки мне и не понадобятся — в конце концов.
— Это все Рикетти. Он вспомнил, как читал, что Кортес использовал мышиное гуано для получения пороха.
— Вот уж не думал, что Лу историк.
— Только когда дело касается техники. — Словотский кивнул. — Он уже сделал немного пороха — воняет при горении немилосердно, — а я сейчас работаю над кремневым ружьем.
Словотский остановился перед дверью хижины и умолк.
— Все потом. У нас будет куча времени. Она там, Карл. — Словотский уже трусил прочь. — Я пошел к Кире. Мы ждем приплод.
Карл открыл дверь и вошел.
Хижина была уютной и чистой — от обожженных досок пола до потолочных балок, на которых висели незажженные масляные лампы. Бисерная занавеска прикрывала дверной проем в стене против входа.
Справа у стены, под окном с мутным стеклом, стоял грубо сколоченный стол. Слева в каменном очаге весело булькал горшок.
Перед очагом, одно рядом с другим, стояли два больших, покрытых пледами деревянных кресла. Подлокотники одного были в царапинах и потеках; второе казалось совсем новым.
Карл расстегнул пояс меча и повесил его на спинку нового кресла.
— Кто там? — Она появилась из-за занавески; в руках у нее была плетеная корзинка с бельем. Глаза ее расширились. — Привет.
— Здравствуй.
Он хотел броситься к ней — но не смог. Между ними стояла почти ощутимая стена. Месяцы порознь изменили ее, изменили их обоих.
Усталые морщинки появились в уголках ее глаз. Волосы стали спутанными, тусклыми. Улыбка — натянутой. Она не казалась старше, она постарела — и не на несколько месяцев.
Он видел: она ищет изменений в его лице, и не был уверен, что ей нравится то, что она видит.
Было время, когда смотрел на мир легче, хотя и воспринимал его всерьез. Время, когда он мог, пусть на время, не отказывая ей в существовании, отторгнуть тьму, затвориться от нее. Было время, когда Карл был человеком мягким, принужденным порой поступать жестоко, но изначально, в глубине души не тронутым жестокостью.
То время ушло. Навсегда. Меж ними никогда не будет того, что раньше.
Мысль эта резанула его, как нож.
— Энди, я... — Он отчаянно искал слова. Те, единственно верные, которые все расставят по местам между ними.
Он не мог их найти. Возможно, они просто не существовали.
— Нет! — вскрикнула она. Отшвырнула корзинку и рванулась к нему.
И когда он обхватил ее и зарылся лицом в ее волосы, он понял, что был и прав, и не прав. Да, все изменилось. Нет, ничего никогда не будет прежним.
Но может быть другим. Лучше.

Чуть погодя он взял свободный рукав ее платья и вытер сперва свои глаза, потом — ее.
Она взглянула снизу вверх непросохшими, покрасневшими глазами.
— Карл?
— Да? — Он пробежал пальцами по ее волосам.
— Если, — проговорила она, пряча лицо у него на груди, — если когда-нибудь еще ты посмотришь на меня так — клянусь, я ударю тебя. Неужто ты...
— Ш-ш-ш.
«Глупые люди». — Массивная голова Эллегона просунулась в дверь. Он фыркнул, и по комнате закружилась зола.
Карл поднял голову.
«Чего тебе?»
«Как же ты любишь все усложнять!»
«Это ты к чему?»
«Скажи, что любишь ее, болван».
Она отодвинулась от него и улыбнулась.
— Вот именно. Скажи, что любишь меня, болван. — Она взяла его за руку. — Скажешь потом. Я хочу познакомить тебя с одним человеком.
Она провела его за бисерную занавеску — в спальню. Под затемненным окном стояла колыбель. Простой деревянный короб на деревянных качалках. Карл заглянул внутрь.
— Не разбуди его, — прошептала она. — Потом не уложишь.
Завернутый в серые полотняные пеленки младенец мирно посапывал на мягкой подстилке. Карл протянул руку и легонько коснулся нежной ребячьей щечки. Не просыпаясь, дитя повернуло головку и ткнулось в Карловы пальцы.
Карл отдернул руку.
— Он такой... маленький.
— Это ты так думаешь. — Она фыркнула. — Мне, когда я его рожала, он маленьким не казался. Но он растет.
— Сколько ему?
— Скоро два месяца. — Энди-Энди обняла Карла за пояс. — Я назвала его Джейсон — в честь Джейсона Паркера. Мы не обсуждали имя, но мне подумалось, так будет правильно...
— Отличное имя.
— А как мое произведение?
— Энди... он прекрасен.
Он пошел в мать. К счастью.

Глава 18
МЕРЦАЮЩАЯ ЛАМПАДА

Истинно храбр лишь тот, кто ясно видит все, ожидающее его — славу и опасности равно, — и тем не менее не дрогнув выходит им навстречу.
Фукидид

Уолтер Словотский обошел костер и постучал по плечу Карла.
— Прогуляйся со мной, — невнятно проговорил он. У одного из пирующих он отобрал бутылку и принялся шутовски раскланиваться.
— Опять набрался, — шепнула Карлу на ухо Энди-Энди.
— Я заметил. И часто это бывает?
— Частенько. С тех пор, как выяснилось насчет Киры. Но вряд ли это из-за будущего отцовства. Сходи с ним, правда — может, выяснишь, в чем дело. Мне он не говорит. И Кире тоже. — Она глянула через поляну. — Пойду-ка я проведаю малыша.
Карл хмыкнул.
— Там Эллегон и Эйя. Что с ним сделается — с такими-то няньками?
Эллегон говорил ему, что в горах водятся медведи и пумы. Возможно, звери, как и раньше, не будут соваться в селение.
Ну а нет — Эллегон с удовольствием закусит медведем или пумой. Для разнообразия...
— И все-таки...
— Ладно. Увидимся позже.
— Не слишком поздно, надеюсь. Кира сегодня берет Эйю и Джейсона. Так что никаких препятствий. — Ее глаза обещающе улыбались.
Карл поднялся и вслед за Уолтером пошел в темноту. Пирушка по поводу их возвращения длилась уже двенадцать, не то тринадцать часов, но заканчиваться явно не собиралась. Кое-кто из пирующих устроил музицирование на флейтах и барабанах, остальные сидели кругом костра и уминали жареную оленину, срезая ее с медленно вращающегося вертела.
Тэннети, Чак, Пейлл и Ахира, приехавшие этим утром, выглядели донельзя усталыми. Однако вся четверка героически держалась: устроившись в дюжине метров от костра, они, сменяя друг друга, рассказывали собравшимся вокруг них повесть о Карле Куллинане и «Бородавочнике».
Шестеро из слушателей привлекли внимание Карла. Компания покрытых шрамами воинов, они слушали жадно, время от времени перебивая Чака или Тэннети, интересовались подробностями. Их, конечно, знакомили с Карлом, но он позабыл имена. Однако запомнил, что они — бывшие наемники, решившие заняться избиением работорговцев.
А значит, мир лежит теперь не только на моих плечах...
А еще это значит, что я становлюсь легендой. Карл улыбнулся. Возможно, в следующий раз волонтеров будет даже больше, чем нужно. Что ж, в этом, возможно, есть некие плюсы — но, совершенно точно, есть и несомненные минусы.
Уолтер на ходу передал ему глиняную бутыль, и Карл еще раз глотнул настойки на дубовой коре, от которой у него уже и так кружилась голова.
Костер и шум остались далеко; Карл уселся на выступающий корень старого дуба и похлопал по нему, приглашая Уолтера сесть рядом.
— Что тебя тревожит?
— Меня?.. — Уолтер фыркнул. Он отобрал назад бутылку и сделал хороший глоток. — Ничего меня не тревожит, Карл. Ни какие... чертовы... заботы. — Словотский помолчал. — Когда ты собираешься уходить?
— Не терпится меня спровадить?
— Может, ответишь все-таки?
— Знаешь, мне бы не хотелось уходить слишком скоро. Месяцев через шесть, не раньше. Подозреваю, раньше новую команду охотников Пандатавэю не собрать — если, конечно, они вообще не решат отказаться от охоты на меня как от гиблого дела.
Карл заложил руки за голову и откинулся на ствол.
— И потом, думаю, Гильдия Работорговцев сейчас будет немножко слишком занята, чтобы меня разыскивать. — Он прикрыл глаза. — Сколько у нас здесь людей?
— По последним подсчетам — что-то порядка двух сотен. И с каждым днем все больше. Только нам от этого не легче: работорговцы увеличили охрану караванов. Они перетрусили, Карл. Это плохо. Лучше бы оставались толстыми и самодовольными.
Карл пожал плечами.
— Значит, увеличим число грабителей.
Если идея Рикетти сделать ружья сработает, увеличивать отряды не понадобится. Производства патронов здесь, слава богу, не будет, но даже несколько кремневых ружей и бомбард дали бы огромный перевес.
— Подумай получше, Карл. Подумай получше.
Карл открыл глаза: Словотский озабоченно качал головой. Карл схватил его за руку.
— Что тебя грызет?
— В силосные ямы заглядывал?
— Нет, но какая тут связь с...
— Связь есть. У нас чертовски хороший урожай на акр. Лучше, чем местные когда-либо видели. И это — в первый год. Подожди до следующего.
— Так будет всегда?
— Угу. Свободные общества... — Оборвав себя, Уолтер вытянул из бутылки последний глоток, покрутил ее в руках, взял за горлышко и аккуратно поставил на землю. — В свободных обществах... производство. Ты бы видел, как заработали эти бедолаги, когда сообразили, что все, что они вырастят и сделают, принадлежит им.
— А Рикетти объяснил про налоги?
— Разумеется. — Словотский пожал плечами. — Два процента со всего, что сделано или продано, вносится в городскую казну — казначей, к твоему сведению, я. Мы используем это, чтобы строить общественные здания — мельницу, например, платить Рикетти и твоей жене — она учит детей, помогать вновь прибывшим. Кстати, я собираюсь сунуть нос в то, что вы привезли. Как там с золотом и платиной, а?
— Есть немного. Чистый доход, так? — Он лениво прикинул, сколько мог бы стоить меч Арта Мирддина. И каким был бы налог на него.
— Чистый. Никаких налогов на то, что ты создаешь или тратишь снаружи. Только на то, что ты принес сюда или сделал здесь. Так проще... Слушай, давай оставим это все до завтра, а?
— Давай. Но, может, все же наберешься духу и скажешь мне, чего ты боишься?
— Боюсь? А пожалуй, что и боюсь. — Уолтер фыркнул. — Ты все еще ничего не понял, да? Свободное общество производит больше, чем рабовладельческое. Так было, так будет. Верно?
— Верно. И что?..
— А то, что мы и дальше будем расти и процветать. То, что раньше или позже, но на нас обратят внимание. То, что тогда какой-нибудь не в меру умный барон, принц или лорд неминуемо сообразит, что мы можем вырваться из долины и бросить вызов его власти. — Он покачал голо вой. — И еще... как думаешь, долго ли рабовладельческое общество будет терпеть наше существование в своих недрах? Год — наверняка. Пять лет — возможно. Десять — как сказать. Двадцать — не уверен. Но в любом случае — не вечно, Карл. Не вечно.
Черт возьми, а ведь он прав. Единственная причина, почему их до сих пор не тронули — то, что их колония маленькая и спряталась в никому не известном месте.
— Значит, — продолжал Уолтер, — нам надо спешить. Мы должны стать достаточно большими, сильными, богатыми — и стать быстро, не то...
— Не то что?
— Не то и твой, и мой ребенок вырастут сиротами. Если им повезет. Наши жены должны постоянно беременеть, нам надо освобождать и вооружать столько рабов, сколько сможем, и работать не покладая рук — иначе нам этой гонки не выиграть. И другого пути нет. — Уолтер улыбнулся во тьме. — Позволь, я повторю вопрос: когда ты собираешься уходить?
Карл вздохнул.
— Дай мне десять дней. — Черт побери все. — Должен же я хоть немного побыть с Энди.
Уолтер вздохнул в ответ.
— Даю двадцать. Мне нужно подобрать нового казначея, да и в кузне кое-какие дела закончить — прежде чем мы уйдем.
— Мы?
— Мы. Закон Словотского номер сорок три: «Дают деньги — подставляй кошель». — Он поднялся и протянул руку. — Я с тобой.
Карл принял руку, и Уолтер рывком поднял его на ноги.
— Так что будем делать, Карл?
Карл пожал плечами:
— Пока — ничего. Я собираюсь позволить своей жене затащить меня в спальню. А тебе стоить прекратить пить, потому что завтра ты начнешь упражняться. — Он обнял Словотского за плечи. — А потом... — Он умолк: не мог найти слов.
«Эллегон! Ты меня слышишь?»
«Нет, только не это. Не тот...»
«Помоги мне. Подскажи слова».
«Нет, Карл. Для этого я тебе не нужен. Ты и так знаешь, что сказать». «Но я...»
«Попробуй».
— Мы... выживем, Уолтер. Мы...
Нежные пальцы коснулись его разума.
— ...мы защитим себя, наши семьи, наших друзей — и вообще все наше. — Так сказал Фиалт, и Фиалт был прав. — Мы не дадим погаснуть огню свободы, потому что именно из-за него мы здесь.
— Программа хороша.
«Я же говорил, что ты и так знаешь, что сказать».
«А ты всегда прав, да?»
«Разумеется».

Глава 19
ОХОТНИК

Я весь в крови. Так далеко зашел.
Что — даже шагу я не сделай больше —
Мне возвратиться так же невозможно,
Как двигаться вперед...
Шекспир

Он жил как шакал, днем спал в вырытой под пальмой норе, ночью в поисках пропитания рылся в кучах сваленного за деревней мусора — и при малейшем шуме забивался в укрытие.
Он даже не пытался убивать: всего, что могло выдать его присутствие, следовало избегать. Их было слишком много.
Его ожоги и раны давно исцелились, но остались шрамы. Бутыль целительного бальзама, которую ему удалось выпить, когда вокруг его истекающего кровью тела бушевало пламя, сохранила ему жизнь, но не исцелила полностью: на нем остались отметины, и останутся уже до конца.
Он выжидал, собирал и копил силы для нелегкого перехода через горы. Это единственный возможный путь. Море закрыто для него: даже появись тут еще один невольничий корабль, вряд ли команда признает в нем своего.
Но его кошель остался при нем.
И когда бы Армин ни разворачивал стеклянную сферу, плавающий в желтоватом масле палец всегда указывал одно направление — на северо-восток.
Армин смотрел на палец и улыбался.

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Действующие лица (Страница 1)
  • Предыстория (Страница 1)
  • ЧАСТЬ I
    МЕТРЕЙЛЬ     (Страница 1)
    • Глава 1
      ПРОФЕССИЯ       (Страница 1)
    • Глава 2
      «ЭТО ВЕДЬ НЕ СЛИШКОМ МНОГО?»       (Страница 2)
    • Глава 3
      МЕТРЕЙЛЬ       (Страница 3)
    • Глава 4
      АЭРИКСКИЙ ТРАКТ       (Страница 5)
    • Глава 5
      ВОЙНА НАЧАТА       (Страница 5)
  • ЧАСТЬ II
    ДОЛИНА     (Страница 6)
    • Глава 6
      ПОСЕЛЕНЦЫ       (Страница 6)
    • Глава 7
      Дело зовет       (Страница 7)
  • ЧАСТЬ III
    СРЕДИННЫЕ КНЯЖЕСТВА     (Страница 8)
    • Глава 8
      АРМИН       (Страница 8)
    • Глава 9
      БАРОН ФУРНАЭЛЬ       (Страница 8)
  • ЧАСТЬ IV
    МЕЛАВЭЙ     (Страница 11)
    • Глава 10
      ДОРОГА В ЭВЕНОР       (Страница 11)
    • Глава 11
      ЭВЕНОР       (Страница 11)
    • Глава 12
      СТРАЖИ МЕЧА       (Страница 12)
    • Глава 13
      «ПЛЕТЬ»       (Страница 14)
    • Глава 14
      ПЕЩЕРА ПИСЬМЕН       (Страница 14)
    • Глава 15
      МЕЧ       (Страница 14)
    • Глава 16
      КРОВАВАЯ ПЛАТА       (Страница 15)
  • ЧАСТЬ V
    ДОМА     (Страница 17)
    • Глава 17
      ДЖЕЙСОН       (Страница 17)
    • Глава 18
      МЕРЦАЮЩАЯ ЛАМПАДА       (Страница 18)
    • Глава 19
      ОХОТНИК       (Страница 18)


Джоэл Розенберг

Меч и Цепь

Цикл: "Стражи Пламени" - 2

 Читать книгу

Аннотация

Вчера это было веселой игрой юных "ролевиков", упоенно "входящих в образы" гнома, воина, мага, вора... Но сегодня это уже СОВСЕМ НЕ СМЕШНО. Потому что таинственный чародей зачем-то отправил их, ни о чем не подозревающих, в НАСТОЯЩИЙ мир "меча и магии", где РОЛИ стали РЕАЛЬНОСТЬЮ. И — нет возврата в НАШ мир. Есть только жестокая война, в которой против горстки пришельцев объединились могущественные гильдии Магов и Работорговцев. Один неверный шаг — и друзья станут врагами. Одно неверное слово — и эльфы, непревзойденные в боевых искусствах, тоже начнут охоту на Воина, Мага, Вора, Гнома и Строителя крепостей. Скоро рухнет под натиском врага твердыня Карла и его друзей. И — что случится ТОГДА?

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel