Джоэл Розенберг - Достойный наследник

1 Джоэл Розенберг

Действующие лица:

Карл Куллинан - князь Бимский, император Холтунбима.
Андреа Андропулос-Куллинан - маг, наставница, княгиня Бимская, императрица Холтунбима, жена Карла Куллинана.
Тэннети - воительница, телохранитель Карла Куллинана.
Эллегон - молодой дракон.
Гаравар - генерал гвардии.
Аррифеж, барон Арондэль.
Томен Фурнаэльский - бимский барон; судья.
Бералин, вдовствующая баронесса Фурнаэльская - мать Томена Фурнаэля.
Энрелл - бейлиф Томена.
Вилмар, барон Нерахан - холтунский барон.
Кевалун - бимский генерал, военный наместник в баронстве Нерахан.
Ранэлла - инженер-мастер.
Нартхам - гвардеец.
Аравам, Бибуз - инженер-подмастерья.
Кетхол, Пироджилъ, Дарайн - гвардейцы.
У'Лен - главная повариха Бимстренского замка.
Джимат и Козат - помощницы У'Лен.
Джайар - старший инженер-подмастерье; исполняющий обязанности дежурного инженера в Бимстренском замке.
Гартэ, Гашъер, Данагар - трое из сыновей Гаравара, солдаты.
Хивар - семейный слуга Фурнаэлей.
Листар, барон Тирнаэль - бимский барон.
Кирлинг - дворянин барона Тирнаэля.
Ирин - гилъдмастер Работорговой гильдии.
Армин, Лициндил, Венциус - мастера-работорговцы.
Дория, Эльмина - члены сестричества Целящей Длани.
Ахира Кривоног - гном-воин.
Уолтер Словотский - порой - консультант по сельскохозяйственным вопросам царя Маэреллена, порой - воин, всегда - язва.
Геверен - гном-солдат, подданный короля Маэреллена; служит Уолтеру и Ахире.
Артур Симпсон Дейтон/Арта Мирддин - доктор, профессор философии, мастер-маг.
Джейсон Куллинан - сын Карла и Андреа Куллинан.
Луиджи Рикетти - мэр Приюта, Инженер.
Бает - житель Приюта, инженер-подмастерье.
Петрос - житель Приюта, помощник мэра.
Даэррин - гном-воин, командир Приютского летучего отряда.
Валеран - отставной солдат на службе семьи Куллинанов; наставник Джейсона.
Брен, барон Адахан.
Эйя Эриксен Куллинан - приемная дочь Карла и Андреа Куллинан; учительница.
Самарин, Данерел, Микин - воины летучего отряда Даэррина.
Артум, Хабел - солдаты из Венеста. Ватор - конюх в Венесте. Фаликос - скотовод.
Кайрин, Цинан - гуртовщики из Венеста, нанятые Фаликосом.

Глава 1
ЕГО ИМПЕРАТОРСКОЕ ВЕЛИЧЕСТВО

Главное - быть может, самое главное - достоинство наследственного правления в том, что подобный правитель может - может - не желать править. Узурпатор, как правило, стремится к власти. Говорю: «как правило»; я - исключение.
Жажда власти - в противоположность желанию управлять - непреложное свидетельство расстроенного ума; тот, кому назначено принимать решения для других, не должен хотеть этого.

Примечание: показное нежелание править ничего не меняет.
Еще одно примечание: нежелание править - не главное требование, однако необходимое.
Короче говоря: жизнь может быть истинной стервой.
-Карл Куллинан

Ну и сволочь же ты, барон, думал Карл Куллинан, по-пластунски подбираясь к замку сквозь высокую траву.
Если барон Арондэль вознамерился поднять мятеж против своего князя и императора, ему стоило бы заставить своих проклятых вилланов выкосить проклятую траву на проклятом лугу, чтобы проклятый князь и император не смог втихую подобраться к нему - и тем принудить оного проклятого князя и императора либо выступить более открыто, либо изобрести что-нибудь похитрее, чем ползание на карачках по проклятой траве.
На миг остановившись, Карл привстал на колени и почесал культи пальцев на левой руке. После всех этих лет он приноровился управляться только большим и указательным пальцами и редко жалел о трех других, но...
«Кстати, ты орудуешь семью много лучше, чем все, кого я знаю».
... но трава заставляла культи зудеть.
Барон, ты заплатишь за мои зудящие культи.
Это было справедливо. В том, что Карл потерял пальцы, Арондэль виноват не был; в том, что его культи зудели, - был.
«Славно, славно, - саркастически ухмыльнулись у него в голове, - размышляем, какой пакостник барон Арондэль и насколько лучше было бы просто зайти к нему в замок. Ясное дело: куда приятней думать, что бы ты сделал, чем о том, что ты делаешь. Почему бы не подумать о том, как там с обучением Джейсона в Приюте?»
«Эллегон...»
«Куда удобней размышлять о полной неспособности Джейсона к делению больших чисел, чем тревожиться, не собирается ли враг выпустить тебе кишки».
«Сарказм тебе не идет».
«А глупость не идет никому. Знаешь, как называют детей глупых солдат?»
«Ладно, сдаюсь. И как же?»
«Сиротами».
Справа от Карла цепочкой растянулись генерал Гаравар и шестеро солдат; все они старательно делали вид, что не слышат мысленного голоса Эллегона.
Впрочем, одно исключение было. Тихое насмешливое фырканье, расслышать которое можно было, только находясь рядом.
«Тэннети считает, я прав, как всегда - кстати сказать».
- Тихо - все вы! Пора заняться делом.
- Ваше величество, - прошептал Гаравар, - повторяю еще раз: императоры подобными делами не занимаются.
- Я - велел - молчать. Не хочу привлекать внимания. - Пока что.
Гаравар был солдатом старой Бимской школы, где верность почиталась превыше повиновения.
И все же, когда Карл зыркнул на открывшего было снова рот генерала, тот промолчал.
Карл не мог не признать, что в словах Гаравара есть смысл. И немалый, коли на то пошло. План-то хорош, вот только стоять во главе исполнителей должен не Карл Куллинан.
Не мое это дело, подумалось Карлу. Тут нужен проныра, способный бесшумно пробраться куда угодно - вроде Уолтера Словотского.
«Нет никого подобного Уолтеру. Думаю, тебе очень его не хватает».
«И как ты догадался?..» Словотский уже давно был бы в замке, завлек парочку хорошеньких девиц, набил карманы золотом и самоцветами, переспал с кем-нибудь, наелся до отвала чем повкусней в замковой кухне, высосал бутылку лучшего хозяйского вина - и возвратился бы сюда с добытым добром и бароном - совершенно запуганным и готовым на что угодно.
И скорей всего даже бы не вспотел.
«Хм-м-м... Хотел бы я знать, так же ли он переоценивает твои возможности. Кстати сказать, ты мог бы сделать все это, как нормальный человек. Слышал когда-нибудь о нормальности?»
Традиционным способом извлечь непокорного барона из его замка было появление под его стенами соседей с малым войском и настоятельным приглашением в столицу.
Это практически безопасно: никакой барон не захочет воевать с соседями, если только не решил поставить на кон жизнь. Воевать с соседями равносильно самоубийству. Даже прикажи он своим людям атаковать этих парламентеров - его солдаты скорей всего взбунтовались бы. Князья и императоры не настроены смотреть на подобные нападения сквозь пальцы и обычно выражают свое несогласие с помощью топора и плахи.
«Передай Гаравару, - подумал Карл Куллинан, - что я не стал бы тем, кем стал, если б действовал по общепринятым правилам. И, коли уж на то пошло, не думаю, чтобы у здешних генералов было в обычае ползать по траве на карачках».
Ответа не последовало.
Тэннети, впрочем, ответила - и быстро.
- Есть люди, - прошептала она, - которых заботит твоя драгоценная задница.
«Ты еще скажи, что доволен тем, где ты сейчас», - добавил Эллегон.
«Заткнитесь. Я думаю».
«О! Новая хитрость?»
«Умолкни!»
Было время, когда Карл Куллинан отправлялся в набег, не задумываясь о благополучии тех, на кого нападал, - но тогда он был командиром летучего отряда, а его жертвами становились работорговцы и их караваны.
Теперь все было иначе. Здешние солдаты были его подданными - хоть он и не любил этого слова, - а император не станет крушить все направо и налево, убивая невинных подданных.
Хм-м... похоже, барон не ожидает, что беда уже близко; вместо того чтобы следить, нет ли врага, дозорные перемывают косточки новому сержанту. Карл прикинул их путь и нахмурился: скорее всего они пройдут в притирку к его отряду. Преждевременная тревога ни к чему.
«Передай: «Тэн, не хочешь заняться левым, пока я сниму правого?»
«От Тэннети: «По-моему, это твоя самая дурацкая идея за последний год. Думаешь, они ничего не заподозрят, выскочи мы перед ними из травы? Зовущие на помощь солдаты нам не нужны».
«Эллегон, ты не мог бы покричать у них в голове?»
«Мог бы, но я не так близко, чтобы это их заморозило».
«Что ж, ладно. - Карл мысленно пожал плечами. - Значит, возвращаемся к началу. Передай: «Тэннети, возьми того худосочного парня...»
«Хофтена».
«Возьми Хофтена и заползите им за спину. Когда я отвлеку их внимание - кидайтесь на них и заставьте их молчать. Не убивая».
«Поняла. Не убивая».
Карлу это было не по душе - но рассчитывать, что комендант гарнизона у Арондэля так же небрежен к воинской подготовке, как к дисциплине в дни мира, он не мог.
Когда двое дозорных оказались от силы в пяти ярдах от места, где он лежал, Карл Куллинан вскочил на ноги - кремневый пистолет в одной руке, меч - в другой.
- Во имя императора - стойте! - прошипел он, и за его спиной выросли остальные: Гаравар - с метательным ножом в пальцах, другие - с обнаженными клинками и арбалетами на изготовку.
Изумление заставило дозорных промедлить драгоценное мгновение; а больше ничего и не требовалось. Арондэль не был готов к войне; стражи не успели - а быть может, и не захотели - поднять тревогу прежде, чем Тэннети и Хофтен бросились на них.
- Кто... - начал было тот, что повыше, но слова завязли у него в глотке, когда рука Тэннети обвилась вкруг его горла, а кончик ножа нежно коснулся шеи.
- Пожалуйста, не кричи, - вежливо попросила она, - не то я обрежу твой крик прежде, чем он покинет глотку. А теперь медленно открой рот. - И она засунула ему туда кляп.
Хофтен заставил молчать своего пленника, просто сунув ему в рот кулак, - и теперь морщился от боли, потому что страж, пытаясь вырваться, вцепился в этот самый кулак зубами.
Карл Куллинан разрядил пистолет, сунул его в кобуру, потом протянул руку и ухватил пленника за грудки.
- Я сказал: «Стоять во имя императора!» - прошипел он и приставил острие меча к горлу солдата.
Глаза того округлились; он перестал вырываться.
- Так-то лучше. Ты предпочел бы, чтобы я сказал: «Стоять во имя меня»? Вообще-то я не люблю случайных убийств, но если ты не выпустишь руку этого юноши из своих проклятых зубов - сделаю исключение... Вот так, молодец.
А теперь - мне нужен сегодняшний пароль.

Карл и Гаравар, одетые в форму стражи, подошли к караульне и, пробормотав себе под нос пароль, принялись ждать, пока сонный капрал вытянет засовы и откроет ворота. Едва створки разошлись, Гаравар шагнул внутрь и приставил пистолет к голове капрала.
- Знаешь, - словно беседуя, говорил он, пока Карл отводил солдата в темноту, - у каждого в жизни бывает момент, когда он должен принять решение. Для тебя такой момент наступил сейчас. Ты можешь поднять тревогу - в этом случае император очень на тебя рассердится - или можешь помочь нам найти барона.
- Имп...
- Это я. - Карл раскрыл полотняную торбу у себя на поясе, извлек серебряную корону Бима и водрузил ее себе на голову. - Единственный и неповторимый.
«А теперь мне нужна связь со всеми в замке».
«В эфире передвижная станция Кай Ай Ар Эль, - откликнулся Эллегон, с шумом опускаясь на стену над их головами. - Слушайте императора Холтунбима».
- Я - Карл Куллинан. - Карл говорил тихо, зная, что передающий его мысли Эллегон придаст словам нужную громкость. - Князь Бима, покоритель Холтуна и император Холтунбима, и я желаю видеть перед собой барона Арондэля - немедля.
Он снял с двери засовы и распахнул ее настежь для Тэннети и остальных своих спутников.
- А на случай, ежели у кого появятся дурацкие мысли, - я собрал достаточно войска, чтобы разнести этот замок по камешку. Всякий, кто заступит мне путь, - умрет.
Следующий шаг. Карл закрыл глаза.
«Кто-то идет». Темная тень мелькнула наверху - чтобы быть высвеченной слепящим Эллегоновым пламенем.
«Передай: «Все во двор. Сейчас же».
В несколько секунд вся крепость высыпала на улицу: солдаты - вцепившись в оружие, женщины, слуги и дети - в ночных рубашках.
И, разумеется, сам Аррифеж, барон Арондэль.
Тонкий, как шпажный клинок, человек тер кулаком глаза, которые давно уже не были сонными.
- С добрым утром, барон, - сказал Карл Куллинан, поднимая голос. - И все остальные - с добрым утром. Все мужчины, женщины и дети, невзирая на ранги, так или иначе замешанные в бунте против своего князя и императора, - будьте добры сложить оружие и встать на колени. - Он убрал меч в ножны и скрестил руки на груди. - Сейчас же.
Тэннети подняла ружье и аккуратно прицелилась в баронову переносицу.
- Начнем с тебя, барон, - тихонько пробормотала она. - Так или иначе - а начнем мы с тебя.
Карловы солдаты последовали примеру Тэннети - и несколько сотен собравшихся во дворе человек склонились, как поле пшеницы под ветром.
- Очень хорошо. Встаньте, все вы.
Гаравар вытянулся по стойке «смирно».
- Примите мои извинения, ваше величество, - проговорил он. - Вы были правы, а я ошибался. Это получилось.
- Как обычно, - заметил Карл.
- Для тех, кому везет больше, чем положено людям, - немедленно парировал Гаравар и добавил: - Сир.
Но он улыбался. И это тоже было обычным. Карл улыбнулся в ответ, потом помрачнел и громко обратился к Арондэлю:
- Барон, я должен поговорить с вами наедине о взятых вами ранее на себя обязательствах - пока еще эти прежде взятые обязательства действительны.

Устроившись с кружкой горячего чая в кресле с высокой спинкой, барон обрел уверенность в себе.
Карл от чая отказался. Ему не хочется пить, сказал он.
На самом деле, поскольку рядом не было его жены - единственной целительницы, на которую он мог положиться, - чтобы проверить, есть или нет в еде яд, доверять угощениям Арондэля он не собирался.
Со своего шестка на крепостной стене Эллегон мог проверить разум барона, но ведь могло случиться так, что кто-то из Арондэлевых подвластных попытается отравить императора, не поставив барона в известность, на собственный страх и риск - а Карл не собирался переутомлять Эллегона, требуя от него рыться в мозгах всех обитателей замка для того лишь, чтобы Карл мог выпить чашечку чая.
- Чего я не понимаю, ваше величество, - проговорил барон, нервно прихлебывая чай, - так это необходимости всей этой... шумихи.
- Получил ли ты мое письмо, Арондэль?
- Да, сир, разумеется - ответ уже на пути в столицу.
- Ты обратил внимание, что я просил тебя прибыть туда - вчера?
- Ваше величество, как я написал в ответе, дела требуют моего присутствия здесь...
- Я хочу, чтобы мои бароны приезжали ко мне тогда, когда я их призываю.
Лучшего способа воспрепятствовать измене, чем настаивать, чтобы знать периодически наезжала в столицу, тем самым предавая себя на милость императора, Карл не знал.
- Возможно, твоя беда в том, барон, что ты думаешь обо мне как о своем князе.
- Кем вы и являетесь, по факту и по закону. Как и моим императором.
- А на самом деле я - узурпатор, барон; я не был рожден наследовать трон, но собираюсь продолжать править. И требовать себе повиновения. Усек? - спросил он по-английски и тут же вновь перешел на эрендра: - Ты понял?
- Конечно.
Карл кивнул:
- Хорошо. Официальное объяснение: тебя тревожила подготовка твоей стражи, и ты попросил меня их проверить - а я, в знак уважения к тебе и твоим людям, почтил тебя и их, устроив оную проверку лично. Согласен?
- Да, сир. - Арондэль даже не улыбнулся; он словно бы не заметил абсурдности происходящего. Карл только что прилюдно объявил, что замок Арондэль взбунтовался - и, несмотря на это, его владелец ничуть не возражал прикрыть дело историей, про которую все будут знать, что она - фальшивка.
«Думаю, ему просто не приходит в голову, что двенадцатилетний мальчуган может заметить, насколько баронова история прозрачней кисеи».
«Ты хочешь сказать, что импер... - пусть будет барон - голый?»
«Что-то в этом роде».
«Тогда, может быть, барон чувствует, что если двенадцатилетка объявит его голозадым, придет черед виселице?»
«Возможно и это».
- Ты уверен, что история приемлема, барон?
- Да, сир.
«Все это начинает напоминать диалоги Платона».
«Что ты имеешь в виду? Я пока что не вижу здесь мудрости».
«Да нет, я не о мудрости. Я не настолько самоуверен».
«А я и не о тебе. Так ты говорил?..»
«В «Диалогах» Сократ всегда прав. Что бы он ни сказал, остальные знай твердят: «Конечно, Сократ», «Это именно так, Сократ», «Как верно, Сократ».
- Так мы пришли к пониманию?
- Да, сир.
Очень хорошо, Сократ.
- Закон, как у нас говорят, есть закон, барон. - Карл одарил собеседника милостивой улыбкой. - Я не против, чтобы ты усомнился в моем праве на власть - один раз. Этот раз. Ясно?
- Да, сир.
Как мудро, Сократ.
«Он размышляет, что будет, если этой ночью ты исчезнешь».
Карл вздохнул. Как же они все-таки предсказуемы, эти бароны...
- М-м-м... Слышал я, у тебя трения с холтами? Я знаю, Арондэль был ими захвачен в войну.
Лицо Арондэля омрачилось. Холты были не такими милостивыми завоевателями, какими - под нажимом Карла Куллинана - стали бимцы; мужчин, женщин и детей заковывали в цепи и продавали Работорговой гильдии. За прошедшие с окончания войны девять лет кое-кто из проданных возвратился; большинство так и не вернулось.
И среди них - семья барона...
Думать о семье барона Карлу не хотелось.
- По нраву это тебе или нет, барон, сейчас все мы - часть одной империи. И бимские бароны вполне независимы; Фурнаэль управляет своим баронством, как считает нужным...
- Как считает нужным его мать.
Карл Куллинан вперил в барона долгий тяжелый взгляд.
- По-моему, говорил я.
- Простите, сир.
Признаю ошибку, Сократ.
- Так-то лучше. Как я говорил, с холтами нам приходится быть весьма строгими. Барону Нерахану, как и прочим холтунским баронам, не разрешено иметь даже небольшого собственного отряда солдат; все войска там - оккупационные.
- Как и должно быть.
- До нынешнего дня, барон. Нравится это тебе или нет, Нерахан и его люди - самые преданные из холтов; я вернул им оружие и переподчинил Нерахану оккупационные войска. И если я - лично - не остановлю их, армия под командованием Нерахана и Фурнаэля...
«И... хм... моим».
- ... и Эллегона, которая уже сейчас марширует по Арондэлю, обложит замок осадой, проломит стены и не оставит от крепости камня на камне.
Это была ложь; никакая армия в Арондэль не входила. Но при необходимости могла войти - и быстро.
Арондэль побледнел. Он открыл было рот, молча пошевелил губами - и сжал их.
- Или, - продолжал Карл, поднимаясь, - ты и барон Нерахан, под общим руководством генерала Кевалуна, проведете первые совместные Холтун-Бимские маневры.
Это Карл планировал; но следующие его слова поразили его самого.
- Я намерен созвать объединенный совет баронов - и хотел бы прежде увидеть, что противники готовы действовать заодно.
Арондэль закусил губу, потом пожал плечами.
- Говори, Арондэль.
- Объединенный совет? Вы уверены, что это мудро?
- Не будь я уверен, я не созывал бы его, не так ли? Не тяни, барон. Пришло время выбора. Маневры - или стертый с лица земли замок?
«Он еле сдерживается».
«Удивил».
- Я выбираю второе, сир. - Арондэль произнес это так спокойно и вежливо, будто речь шла о выборе между кусками жаркого.
«Я выбрал второй свиток, Сократ». И все же Карл не мог не оценить умение Арондэля владеть собой: под прямой угрозой барон просто скрестил руки, не выказывая ни малейшего сожаления о призе, который посулил ему Карл.
Пора напомнить ему о призе. И о цене проигрыша. Но все по порядку.
- Очень хорошо, - проговорил Карл. - А теперь я хотел бы, чтобы вы оба - ты и Нерахан - уяснили себе одно: никаких стычек быть не должно. Никаких. Даже кулачных боев. - Карл поднялся и ловко отобрал у Арондэля кружку. - Не возражаешь? На вид чай хорош. - Он отхлебнул. Чуть более сладкий, чем сделал бы он, но куда лучше, чем чай, который он обычно пил в Бимстрене, хоть и не такой крепкий, как в Приюте.
Не говоря уж о кофе.
О кофе Карл вообще старался не вспоминать - даже про себя. Он не пил его ни разу за почти двадцать лет - хотя все еще ощущал вкус той воображаемой кружки, которой десять лет назад угостил его Арта Мирддин.
- Ясно, сир. - Арондэль спрятал понимающую улыбку. - Я с удовольствием попробовал бы иной вкус - если пожелаете.
- Ни к чему, Аррифеж. И теперь, когда мы снова друзья, можешь называть меня Карлом - наедине.
- Хорошо, Карл. - Арондэль встал и пошел налить себе другую кружку. - Ты говорил о маневрах?
- Не так уж давно вы с Нераханом воевали друг с другом, и я не настолько глуп, чтобы считать, будто твои и его люди могут поладить миром, - а потому прошу тебя убедиться, что все твои подвластные действительно поняли: не должно быть не только стычек, но даже вызовов, даже оскорблений. Если кто-то перейдет черту - он должен быть немедленно наказан; пригляди за этим сам, ладно?
Арондэль кивнул:
- Пригляжу, Карл.
- И еще кое-что. - Карл сделал последний глоток из Арондэлевой кружки и от души потянулся. - Не испытывай меня снова. Не давай мне оснований думать, что в Арондэле осталась хоть малая капля неверности. Не то я выдерну тебя из замка с корнем - и отдам его Нерахану.
Он отвернулся от барона и стоял, заставляя себя не напрягаться, пока не услышал приглушенное:
- Да, сир.
Отлично. Карл подверг выдержку Арондэля достаточным испытаниям.
- Нет. Пусть будет: «Да, Карл». Вспомни - мы ведь снова друзья.
- Да, Карл. Я все понял.
- И когда я в следующий раз пришлю за тобой?
- Я буду там, куда ты призовешь меня, когда ты меня туда призовешь, - или умру.
- Верно подмечено. - Карл одарил его долгим взглядом. - Очень верно.

Глава 2
РАНЕЕ

Ваше предложение отвергнуто, гильдмастер Ирин. Я не вижу нужды в перемирии, поскольку мы уже нанесли вам поражение.
Приют и империя каждый в отдельности превосходят твою мерзкую банду торговцев людьми. Вместе - мы сильней и вас, и любых ваших союзников. Не будь оно так - вы давно уже уничтожили бы нас. Сейчас твоя гильдия не может вести дел ни в Биме, ни в Холтуне; твоих работорговцев едва терпят в Кхаре и Нифиэне; до меня доходили слухи и о нападениях на караваны в Скифорте, а также близ Ландейла и Эвенора. Придет время, и мы - будь уверен! - пресечем ваши морские набеги в Салкет и Мелавэй. Очень скоро вас начнут грабить у врат Пандатавэя.
А может быть - и внутри этих врат?
Мы намерены уничтожить вас. Пусть и не при моей жизни - но при жизни моего сына или внука. Вопрос лишь в том, когда и как вы падете, - а не в том, падете вы или нет.
-Карл Куллинан

Двумя годами ранее, в Пандатавэе: Армин и гильдмастер

«Карл Куллинан, - подумал Армин. - Я, кажется, уже и вздохнуть не могу без мысли о нем».
Он был зол на себя. Если б только в последний раз Армин оказался чуть посообразительней, а Куллинан - не так удачлив! Если б с тех пор большая часть гильдии не мешала ему!
- Мастера, братья и друзья! - Гильдмастер работорговцев Ирин медленно покачал крупной головой, его угольно-серые глаза вспыхнули. - В этом ядовитом послании скрыта печальная истина. - Он выдержал паузу - скорей для вящего эффекта, чем для чего-то еще. - И эта печальная истина, - продолжал он, - в том, что Карл Куллинан почти прав. Я повторяю: почти. - Он повернулся к Армину. - Вот почему, мастер Армин, на твое прошение о нападении на Куллинана совет вновь отвечает отказом.
- Но...
- Да. - Ирин постучал толстым пальцем по пергаментному свитку, потом принялся барабанить ногтями по изглаженному временем дубу столешницы, а остальная дюжина членов совета согласно закивала. - Ты оставишь Карла Куллинана в покое. Для блага гильдии.
- Для блага гильдии, - повторил Армин, стараясь, чтобы насмешка в его голосе не была слишком заметна. Здесь уважали спокойствие и сдержанность; показав норов, он лишь уронит себя в глазах остальных членов совета гильдии.
Отворотив изуродованную половину лица от собеседников, Армин откинулся в кресле, заставляя себя успокоиться. Гневом ничего не добьешься.
Не взорваться было трудно. Идиоты - даже через столько лет они ничего не поняли. Несмотря на грабителей, всего пару десятидневий назад перехвативших караван чуть ли не у самого Пандатавэя.
И несмотря на явную провокационность Куллинанова послания. Не поняли ничего.
«Что ж, - подумал Армин, - значит, я заставлю их понять».
- Мы должны убить Карла Куллинана, гильдмастер. Он слишком опасен.
- Он слишком опасен, - заметил Лициндил. - Именно об этом гильдмастер и говорил, Армин. - Из эльфийских мастеров присутствовал он один - и старался держать руку гильдмастера; он выступал на стороне Ирина вне зависимости от ситуации. - Он слишком опасен. Ты скрестил мечи с императором...
Армин едва не грохнул кулаком по столу - но вовремя удержался. Спокойствие, только спокойствие... Он поднес руку к глазам и принялся рассматривать, будто впервые видел.
- У этого пса, - негромко, почти шепотом проговорил он, - столько же прав на императорский титул, сколько у крестьянина-салка. - Мягким движением он опустил руки и сложил их на коленях, потом сбросил наполовину надвинутый капюшон, открыв взорам жуткую сторону своего лица.
Содрогнулся даже Ирин.
Армин не содрогался - после стольких лет он не содрогался, даже глядя в зеркало. Год за годом он заставлял себя всматриваться в то, что оставил от него Куллинан: сморщенные шрамы там, где пламя сожрало плоть и сглодало кости под ней; жалкий пенек, оставшийся от уха; подобные соломинкам рубцы на месте правой половины губ.
- Нет. - Ирин дважды сглотнул. - У него есть права, друг мой. Он утвердился на троне по праву оружия, по закону...
- по своему закону.
- ... и благодаря всеобщей поддержке. Его, кажется, любят - во всяком случае, простой люд и «фримэны». - Английское слово прозвучало в устах Ирина как ругань. - Хотя, как я слышал, среди баронов им довольны не все... - Гильдмастер пожал плечами, прекращая обсуждение.
- Но большинство довольно, ведь так? И он на удивление любим черным людом - для императора, - добавил Лициндил, приподняв бровь. - Он весьма популярная личность, этот Карл Куллинан.
Венциус, юноша, чья мрачная красота была почти женственной, играл с бокалом вина: погрузив наманикюренный палец в алую жидкость, водил им по краю сосуда, извлекая мгновенно угасающую звенящую ноту.
- Он очень любим, Армин. Или ты слишком... раздражен, чтобы это заметить?
- Как я сказал, мастер Армин, - суровым взглядом Ирин призвал Венциуса и эльфа к молчанию, - когда бы гильдия ни сталкивалась с Карлом Куллинаном - мы всегда пожинали беду. В первый раз твой отец проиграл ему в Колизее. Потом, когда Карл Куллинан освободил дракона-золотаря, Ольмин попытался захватить негодяя - в результате мы потеряли и его, и почти две дюжины добрых гильдейцев. И потом, в Мелавэе...
- Мне все это известно, и все же...
- ... и когда Термин решил, что поймал Карла Куллинана в западню близ Ландейла, и... - Гильдмастер откинулся в кресле и задумчиво отпил из кубка воды. - Хуже всего нам пришлось в последний раз, когда ты решил использовать войну в Срединных Княжествах, чтобы получить дешевый товар...
- Война должна была стать его источником.
- Вот именно: должна была.
Тон, каким Венциус произнес это, способен был разъярить кого угодно.
Ирин поджал губы.
- Но не стала, мастер Армин. Мы не получили никакой выгоды, зато очень многое потеряли - порох, ружья и куда больше добрых гильдейцев, чем мне бы хотелось.
- Тогда позвольте мне нанять наемников! Я... - Армин вскинул руки и спрятал в ладонях лицо. - Прости, гильдмастер. Прошу тебя, продолжай.
Ирин улыбнулся.
- Теперь и Бим, и Холтун - и большая часть Срединных Княжеств - закрыты для нас. А это нехорошо, мастер Армин, - это очень нехорошо. Ради блага гильдии мы оставим Карла Куллинана в покое. Пусть себе правит своей карликовой империйкой; гильдия это переживет. Мы переживем его, Армин.
Армин ответил не сразу; пальцы его бегали по изуродованной правой щеке.
Карл Куллинан действительно очень любим. Было время - годы, годы назад, - когда Армин глядел вслед этому всеобщему любимцу, этому лучшему из людей: тот мчался по коридору горящего корабля, а сам Армин лежал на палубе и, корчась от боли в сломанной челюсти, тянулся перебитыми пальцами к бутыли с целительным бальзамом...
Ирин снова постучал по пергаменту.
- И еще кое-что. Я переговорил с Гильдией магов. Они не хотят ничего предпринимать против него. В дело вовлечен этот проклятый меч - а значит, вовлечен Арта Мирддин. Никто из их гильдии не желает связываться с Арта Мирддином; в последний раз, когда гильдмастер Люций выступил против Арта Мирддина, они превратили Элрудский лес в Элрудскую пустошь - ты хотел бы увидеть пустошь Пандатавэйскую? Ты хотел бы, чтобы нас - теперешних мастеров гильдий - винили в этом?
«Нет, - подумал Армин, - я не хотел бы, чтобы меня помнили за это. А вот за что я хотел бы, чтоб меня помнили, - так это за то, что я обезглавил Карла Куллинана».
- Может прийти время, Армин, - проговорил Ирин, - может прийти время, когда мы сумеем получить эту голову. Но не теперь, когда он тот, кто он есть. Не теперь, когда он настолько - и по-настоящему - опасен. До тех пор, покуда он остается в пределах своей империйки, - ты оставишь его в покое. Оставишь на самом деле - ты понял?
Армин подавил раздражение.
- Я понял, гильдмастер. Мастера, братья и друзья! - как велит обычай, проговорил он. - Я повинуюсь воле совета. - Он обвел взглядом лица.
- Я повинуюсь, - повторил он.
А себе сказал: хватит. Хватит ждать, хватит терпеть - хватит. В последние пять лет он даже не пытался охотиться за головой Карла Куллинана, лишь несколько раз - тайно - посылал наемных убийц. Он надеялся вновь получить поддержку совета, но, с поддержкой или нет, терпение Армина истощилось.
Способ должен найтись. Ожидание должно завершиться, не то Армин возьмет дело в свои руки. Вопреки всему - вопреки сопротивлению членов совета, вопреки стремлению трусов из Гильдии магов забиться в угол при одном упоминании Арта Мирддина - он будет действовать. Будет.
Однако начинать надо осторожно. Найти правильную приманку, точное место для западни.
Разумеется, покуда Карл Куллинан в пределах Холтунбима - с ним ничего не сделаешь; слишком много такого, что может расстроить любой план.
Но в мире полным-полно мест, кроме этой мелкой империйки, - иные места, иные чары.
Сколько заплатит гильдмастер Люций за меч, убивающий магов?
И сколько - за голову того, единственного, кто может взять его оттуда, где он сокрыт?
И чем готов рисковать Карл Куллинан ради тех, кого любит?
Ответы были те же: всё и всем.
И все же - способ придется искать. Все должно быть сделано аккуратно. Слухи, что будут распущены, должны быть взвешенными: чтобы их можно было опровергнуть - но лишь кое в чем, а кое-чему можно было бы и поверить. И пусть им поверят и поддержат их не везде - они станут той тропкой, что выманит Карла Куллинана из дому, уведет подальше от его империи, от Приюта.
Нет, не выманит - вытащит.
Я умней тебя. Карл Куллинан. Я сделаю неожиданный шаг. Распустить слухи - и ждать. Вот он - путь. Когда-нибудь императору придется отправиться за мечом. Возможно - и в спешном порядке.
Это потребует большой ловкости - но может быть сделано. Медленно, осторожно, вкрадчиво.
Это должно быть сделано. И сделано будет.

Одним годом ранее. Венест: Дорня и Эльмина

«Мне тревожно за Карла», - думала Дория.
- Дория, Дория! - Эльмина с упреком покачала головой, сбросив капюшон и открыв дотоле скрытые тугие завитки черных волос.
Бледность Эльмины - кожа ее по цвету походила на рыбье брюхо - в других обстоятельствах способна была напугать; в этом же случае она была естественна. И даже успокаивала, ибо говорила об исцелении. Исцелении, хотя удержать в жизни кого-то, раненного столь серьезно, как их нынешний пациент, можно было лишь отдав все силы - равно магические, физические и душевные. Эльмина только что выложилась до конца.
- Тревога не для нас, Дория. Мы успокаиваем. Возрождаем. Целим. - Дрожа от слабости, она коснулась ладонью руки пациента - немытого крестьянина, которого доставили в храм Длани в Венесте - доставили едва живым, в той же повозке, что его случайно и переехала; ее окованные железом колеса размозжили ему руку, смяли грудную клетку, сломали позвоночник.
Дория кивнула.
- Нам - исцеление, - согласилась она, потом положила на больного ладони.
Фермер был плох - но он был жив, а раны исцелятся.
Главным было не дать жизни человека покинуть его, а после - утишить его боль. Эльмина сделала и то, и другое. Теперь человек был без сознания, но жив, кровь, стоящая в его развороченной груди, не сворачивалась, но и не истекала из тела.
- Дория...
- Я знаю. Тише, Эльмина; отдыхай.
Дория облизнула губы и на миг задумалась, подыскивая заклинание. Мгновение - и быстро тающие слова сами потекли с ее губ, а вместе с ними - потекла сила. И, как всегда, она не была уверена, что теплое сияние, окружившее фермера, существует на самом деле, а не привиделось ей или не возникло лишь в ее голове.
Но, как всегда, исцеляя человека, оно согрело Дорию.
Раздробленные кости соединялись, разодранные мышцы и хрящи восстанавливались, нервы прорастали сквозь новую плоть, кровеносные сосуды заново пронизывали ее стенки.
Оставалась кровь. Возродить поврежденные красные кровяные тельца, заставить кровь вновь наполнить сосуды, просочиться в капилляры и застыть, дожидаясь приказа, как армии перед боем, - все это было безумно тяжело, отнимало все силы.
Дория отдала приказ; кровь потекла. Исцеление продолжалось, пока жуткая смертная бледность не оставила лица больного и он не начал - медленно - приходить в себя.
- Отлично сделано, Дория, - сказала Эльмина. Она коснулась пальцем сухих, растресканных губ фермера, все еще покрытых коркой рвоты и спекшейся крови. - Спокойней, дружок. Ты в руке Длани, с тобой все будет в порядке.
Она повернулась к Дории.
- И с тобой тоже, сестра, - так или иначе.
Дория кивнула. То, что Матриарх называла «ощущением порядка вещей», росло в ней день ото дня - и указывало на противостояние. По крайней мере - одно.
И потом - она помнила, что сказала Матриарх Карлу. Никогда более не станет Длань помогать тебе, сказала она. Никогда более не станет.
- Я понимаю, - кивнула Эльмина. - Но сейчас мы должны... - она сглотнула и помолчала, но собралась с силами - ее восковая, почти прозрачная кожа на глазах обретала и плотность, и цвет, - сейчас мы должны восстановить силы. Мы обе. Мы продолжим наше дело, но, возможно, когда-нибудь станем делать его из разных побуждений. Не так ли?
Дория кивнула:
- Так.

Несколькими днями ранее, перед Старонорьем: Ахира и Уолтер Словотский

- Я тревожусь за Карла.
Ахира, щурясь на закатное солнце, откинулся в каменном кресле.
- Ты тревожишься слишком много. Больше действуй; меньше тревожься. - Словотский смотрел, как, Ахира перечитывает последнее письмо Карла. В который раз.
Не то чтобы волноваться было совсем не о чем.
Во-первых, не так давно Ахира сообразил, что дочери Словотского Джейни скоро замуж, а вокруг и выбрать-то не из кого.
Ахира крякнул про себя. Мне очень нравится быть гномом - но не хотелось бы, чтобы моя крестница за гнома вышла.
- Ты тревожишься слишком много, - повторил великан; сидя рядом с другом на скамье у входа в пещеры Энделла, он строгал свежую сосновую ветку. Близилась ночь. - Особенно для конца дня. Я считал тебя гномом, а не человеком. Тебе полагалось бы любить сумерки.
- Отчасти ты прав, - кивнул Ахира. - Вечер - лучшее время; суета дневных забот медленно уступает место покою грядущей ночи...
Во всяком случае, так должно быть. Беда Словотского в том, что, рассуждая, он не учитывает гномьего отношения к времени.
Беда, да... но не вина.

Кровь и кости - лишь плоть; мир обращает их в тлен,
Они осыпаются прахом - хрипя и стеная, вопя и скрипя,
Дрожа, трепеща и трясясь.
Так пусть мир уходит прочь - на закате, с исходом дня...

Так начинается древняя вечерняя песнь; простое напоминание, что ночь - время для сна и отдыха и что тревоги завтрашнего дня вполне могут подождать до завтра.
Простая мысль - но гномы вообще любят простоту. Такими уж они уродились.
Чувство времени - часть этой простоты.
Пока друзья не торопясь перебрасывались фразами, гномы, живущие в Старонорье - так звались эти, хоть и не самые древние в Энделле, пещеры, - готовились завершить дневные труды, вернуться в тепло и уют родных жилищ.
Кто верхом на пони, кто пешком, все они стекались к входу в пещеры, ожидая прихода ночи. Иных покрывали пот и пыль - они трудились на полях царя Маэреллена, иные - немногие - возвращались домой из южных походов, восседая на облучках груженных добром повозок; но все они умудрились прибыть к входу на закате - не раньше и не позже.
Чувство времени - особый дар гномов, что-то вроде способности людей к плаванию. Гномы не плавают; им и на воде-то не удержаться.
В конце концов, и люди ненамного легче воды, но плавать все же могут. У гномов куда более плотные мышцы, да и кости тяжелей - гномы камнем идут ко дну.
Это была потеря. Джеймс Майкл Финнеган всегда любил плавать - одетое в спасательный жилет, в бассейне непослушное тело не предавало его.
Плавание было, пожалуй, единственным, о чем Ахира жалел - из всей своей человеческой жизни. Обо всем остальном вспоминать не хотелось. Но плавание...
Люди плавают так же легко, как убивают и предают, подумал Ахира - и устыдился самого себя.
Как ни посмотри, лучшие его друзья - люди. Те, кого он любит больше всего, - люди: Уолтер Словотский, его жена Кира, Джейни - он выделял ее из всех - и крошка Дория Андреа Словотская. Если Дория Андреа и не была милейшим существом во вселенной, то лишь потому, что ее затмевала Джейни.
А был ведь еще Карл Куллинан, который - буквально - вырвал его у смерти - Карл тоже был человеком. Так же, как Чак и все остальные...
И сам он тоже был человеком - когда-то.
Он был калекой Джеймсом Майклом Финнеганом. И больше никогда - хвала богам! - им не будет.
Люди в общем-то не так уж и плохи. И все же гномы - совсем другое дело. Так же, как то, где они живут - и как живут.
К северу от Эрена ночь - опасная штука. Большие, неуклюжие люди наловчились убивать существ, которых почитают опасными; гномы предпочитают избегать опасности, в бой вступают, лишь когда вынуждены. Крестовые походы - будь то начинание Пап на Той Стороне или то, что ощущалось человеческой частью Ахиры как совершенно справедливый Поход Карла Куллинана на Этой - было нечто, совершенно чуждое гномам.
Гномам свойственна умеренность, да еще и замешенная на рассудочности: умеренность, возведенная в степень. Неистовство плохо, но, разумеется, биться можно - защищая себя. Гномий север - край холодный и суровый, добыть пропитание здесь нелегко; порой приходилось биться и за деньги. Но только при крайней необходимости.
Только при необходимости.
- Пора внутрь, - сказал Ахира.
С кряхтеньем, указывающим на годы куда большие, чем его неполные сорок, Уолтер Словотский поднялся и плотней закутался в плащ.
- Старею я, - объявил он.
- Ты, - заметил Ахира, - набит дурью.
- Что есть, то есть, - согласился Словотский, проходя в двери и добродушно кивая охраняющим их вооруженным копьями и рогами стражам. - И в этом - секрет моего обаяния.
- Верно.
Двери и стены Старонорья долгие века изгладили едва не до зеркального блеска. Полы Главных Сеней покрывали новой плиткой каждые несколько десятидневий: бессчетные гномьи ноги способны истереть и более твердый камень.
- Ты и в самом деле за него волнуешься? - спросил Словотский, когда они, задержавшись на пару минут перекинуться словом с одним из придворных - тот почтительно выслушал и удалился, - свернули в Царский Ход. Царь Маэреллен высоко ценил службу их обоих, в особенности - Уолтера Словотского. На Этой Стороне был лишь один дипломированный (ну, почти дипломированный) специалист по сельскому хозяйству, и это делало Уолтера столь же ценным для порой голодающего Энделла, сколь Лу Рикетти - для Приюта.
- В самом деле, - кивнул Ахира. - Я тревожусь за него. Ты же читал его письмо.
Ахира едва подавил желание броситься к входу и приказать кому-нибудь седлать коня. Его почти физически тянуло вскочить на пони и помчаться галопом в синюю даль - видение это зримо стояло перед глазами гнома. Ему вовсе не нравилось то, что стояло за предложением Карла - не могли бы они попробовать выяснить что-то там в Пандатавэе.
И паника, и Пандатавэй давно должны были бы стать для меня лишь воспоминанием, подумалось ему.
Вторым его побуждением - прямо противоположным - было уйти к себе и написать письмо.
«Дорогой Карл!
Нет и еще раз нет...»
Но даже если в конце концов он решит именно так, спешить с ответом нет никакой нужды. Посланию Карла пять-шесть десятидневий; ответ Ахиры доберется до Холтунбима примерно за такое же время.
Хотя в самом Холтунбиме почтовая служба - известная в народе как Экспресс-Дракон, в честь знаменитого, хоть и не единственного, почтальона - работала быстро и качественно, послания, отправляемые с торговцами, добирались от Бимстрена до Старонорья довольно долго. Было бы, конечно, очень хорошо, если б Эллегон мог залетать на север почаще, но в таком полете дракону приходилось делать крюки, избегая населенных мест - так что, учитывая другие его обязанности, повидать Эллегона им удавалось хорошо если раз в год.
Гномы понимают время, подумал Ахира.
Потом опять крякнул, вновь поймав свою человеческую половину на попытке паниковать.
- Он и в самом деле может отправиться за мечом. - Ахира поднес большой палец ко рту и принялся грызть ноготь. - Мои источники говорят то же, что и его; в Пандатавэе о его намерениях ходят упорные слухи.
Ахира покачал головой. Неужто Карл и впрямь одурел настолько, чтобы попытаться добыть меч? И чтобы во всеуслышание объявить об этом?.. Полная бессмыслица - как если бы генерал посылал сообщить противнику: «Наша армия готовит вторжение. Пожалуйста, устройте здесь минные поля».
- Так что?
- А то... - Ахира тряхнул головой. - Ты не был там... Меч призрачный. И мне он не нравится.

1 Следующая страница


Достойный наследник 2

- Волшебный, - уточнил Словотский. Потянулся и щелкнул ногтем по мерцающему металлу светильника. - Ну что ж, мне приходилось иметь дело с волшебными вещами - да и тебе, кстати, тоже.
- Но ты не был там. А я был. Мне не нравятся мечи, велящие своим хозяевам хранить их, и не нравятся мечи, сотворенные этим свихнувшимся ублюдком Арта Мирддином - а особенно не нравится то, что раскол между Гильдиями магов и работорговцев дает Карлу возможность прогуляться в Мелавэй.
- Прогуляться?..
Гном пожал плечами, сбросил уличный плащ, отошел к стоящей в углу бочке и нацедил себе и Уолтеру эля. Пиво у гномов не то чтобы отменное, но вполне приличное; а к горечи за пару лет привыкаешь.
- Мне не нравится сама идея. Мне не нравятся слова, которыми она высказана. - Гном залпом выхлебнул кружку и налил себе еще.
- И что?
- А то. - Ахира грохнул кулаком по стене. - Что мы намерены предпринять в этой связи?
Словотский упал в кресло и надолго присосался к элю.
- Мы обсуждали это не раз и не два, но я по-прежнему вижу лишь пару выходов.
- И какие же?
- Ну, можно напрячь мозги и ответить Карлу в том духе, что он городит чепуху и носится с дурацкими планами - что скорей всего не поможет. Он упрям не меньше тебя. Еще можно продолжать улучшать Маэрелленовы урожаи и обдумывать, что можно сделать, пока не состаримся настолько, что вообще думать не сможем. Или - взяться за меч и отправиться в поход самим, или сотворить еще какую глупость в этом роде на собственный страх и риск, круша все вокруг, словно стадо слонов в посудной лавке. Или...
- Или?..
- Или - убедившись, что о твоей названой дочери и Кире...
- Твоем ребенке и твоей жене.
- ... позаботятся, если дела пойдут плохо, вернуться к делам и, как в прежние времена, собрать отряд и порыскать и поразнюхивать близ Пандатавэя - Карл ведь нас об этом просил?
- Вот это вряд ли. - Ахира покачал головой. - Набрать и вооружить отряд? У нас не хватит средств.
- Ошибаешься, малыш... Как думаешь - попробует Маэреллен нас удержать?
- Нет, разумеется, нет. - Сюзерен и хозяин - вещи разные; гномы - плохие рабы и еще худшие рабовладельцы. Деяния царя даже отдаленно не будут напоминать поступков рабовладельца - и даже упоминание о возможности подобного поступка будет встречено скорей с удивлением, чем с гневом.
- Думаешь, он позволит нам уйти и погибнуть? - Словотский приподнял бровь.
Принесенные с Той Стороны знания делали их обоих очень нужными. А то, что и в Приюте, и в Холтунбиме с радостью примут - и, если надо, помогут любому предъявителю подписанной ими грамоты, лишь прибавляло обоим ценности. К счастью, отсутствие их обоих вовсе не означает, что Приют наложит эмбарго на продажу гномам булата - но, очевидно, вести там дела без верительных грамот, подписанных Словотским и Ахирой, им будет куда трудней.
А где еще брать Маэреллену булат, как не в Приюте?
Попробовать обойтись без булата? Не выйдет: гномьи клинки издревле славились, как лучшие, но булат - возрожденная Лу Рикетти дамасская сталь - стал источником невиданного прежде оружия. Клинков легче, гибче и крепче Эта Сторона еще не знала.
- Нет, он не захочет, чтобы мы ушли и погибли, - сказал Ахира. - И не станет нас останавливать. И что?
- А то. Думаю, твой сюзерен не откажется кое-чем нам помочь.
- Как это?
- Ну, думается, наши жизни стоят некоторой заботы - например, средних размеров отряда гномов, чтобы нас сопровождать.
- Это может выйти, - согласился Ахира. - Что ты ходишь вокруг да около? Ты этого хочешь или нет?
- Хочешь, чтобы все было по протоколу? Ладно: я предлагаю, чтобы мы отправились в Приют с грузом оружия, обменяли его там на еще больший груз булата, а потом направились в Пандатавэй, по пути торгуя булатом - по не привлекающей внимания цене. Далее я предлагаю порыскать вокруг Пандатавэя, выяснить все, что сможем, направить свои стопы в Бимстрен и встретиться там с Карлом. Ты как - «за»?
- М-м-м... - Ахира глотнул пива. - В Приюте мы сто лет не были, а с Андреа и мальчиком вообще уж не помню, когда виделись...
- Сдаешься?
Зачем Словотскому нужно, чтобы Ахира принял на себя ответственность за их возвращение на тернистый путь борьбы, - этого гном понять не мог.
С другой стороны - не понимал он и того, зачем ему нужно, чтобы Словотский сделал то же самое.
Ахира кивнул:
- Сдаюсь. Счастлив?
- А то. - Словотский засмеялся. - Кроме всего прочего, я скучаю по Лу.
- Вы с Рикетти никогда не были так уж близки.
- Я не любил его так, как люблю тебя, дружок, и все же соскучился по нашему Инженеру. Он - если ты случайно не понял - важнее нас всех.
Ахира покачал головой. Арта Мирддин не согласился бы с этим. Он яснее ясного дал понять, что самый важный из них - Джейсон. Тот, кого дожидается меч.
Словотский улыбался.
- А по дороге я намерен научить гномов той песенке, которую ты так ненавидишь.
- Это какой?
- Да знаешь, той, с припевом: «Хей-хо, хей-хо...»
- Черта с два ты их научишь.
- Черта с два не научу.
- Черта с два...
- Джеймс!
Ахира вздрогнул. Уолтер почти никогда не называл его прежним именем.
- Что, Уолтер?
Великан улыбнулся.
- Должен сказать, я люблю свою семью, и жизнь здесь тоже люблю, но... черт побери все, человече... - Словотский покачал головой и вздохнул.
- Но сейчас ты чувствуешь себя куда более живым, чем когда-либо прежде, да?
- И ты тоже? - Уолтер приподнял бровь. - Ну да.
- Я - нет. Может быть, так и должно быть, но мне это не нравится. Только припомни, как тебе было весело, когда ты балансировал на острие копья.
Словотский хмыкнул.
- Я очень постараюсь.
- Ну еще бы.
- Зараза ты. Это же мой последний шанс. - Словотский допил пиво. - Что теперь?
- Теперь - заткнись и выпей еще эля. Потом сходи пообщайся с женой и моими назваными дочками. Пусть порадуются, пока мы еще тут. А вечером - давай-ка мы с тобой напьемся по-настоящему. Утром начинаем тренировки - сразу, как поговорим с царем.
- Тренировки?..
- А ты как думал? Мы отправляемся через пару-другую десятидневий.
Когда вопрос о возвращении на тропу борьбы был решен, Ахира принял на себя командование прежде, чем осознал это. Он решил, что ему куда больше нравится снова быть командиром - даже если командовать приходится отрядом всего лишь из них двоих, как сейчас, - чем просто советчиком, как бы высоко советы ни ценились.
- Очень хорошо.
И Словотский улыбнулся своей фирменной улыбкой, улыбкой, которая вопрошала: «Ну не умница ли был Бог, что создал меня?», одновременно показывая, что вопрос совершенно риторический.
- Последнее слово всегда за тобой?
- А то. - Словотский улыбнулся. Опять.

Чуть-чуть раньше, в коттедже университетского городка: Артур Симпсон Дейтон

- Я тревожусь об этом мальчике, - проговорил Артур Симпсон Дейтон, и из его трубки вылетел клубочек дыма. - Я - Артур Симпсон Дейтон, - настойчиво повторил он самому себе. - Не Арта Мирддин. Я должен им быть - на этой стороне.
Не то чтобы та паутина лжи, которую он сплел, чтобы дать жизнь своей дейтоновской личности, что-то значила для него - просто обращение к этой личности было его якорем в море безумия, что медленно, но неуклонно росло в нем. Некогда это безумие уже вырвалось из-под контроля, стало убийственной бурей. Но вот уже долгие века в море был покой.
- Покой обманчив, как и всегда.
Не важно, сколько длится покой. Сколько бы он ни длился, это спокойствие ока бури. Он пребывал в оке бури столетия - но все равно это лишь химера спокойствия.
- Одна лишь иллюзия.
В полутемной комнате маленького коттеджа преподавательской части студенческого городка не было никого, кроме него; Дейтон, как частенько в последнее время, говорил сам с собой. Слишком большая потрачена сила.
- Слишком большая потрачена сила.
Разумеется, вовсе не всегда тот, кто говорит сам с собой, - безумец, но маг ни в коем случае не должен этого делать, как пороховых дел мастер не должен курить, составляя свое зелье. Слова и символы, допускаемые в мозг, всегда надо отбирать - со всей тщательностью и осторожностью. Символы и их могущество надлежит хранить до мига, когда это могущество должно быть выпущено и воплощено.
Представим мага, шевелящего губами и бормочущего огненное заклятие в тот самый миг, как оно пришло ему на ум... оно вырвется тут же, поразив неведомо кого и неведомо зачем.
Так что маг, беседующий сам с собой, опасен.
И глуп.
Или - что даже скорее - безумен.
Артур Симпсон Дейтон отлично знал, почему говорит сам с собой, но поделать с этим он ничего не мог.
Может стать и хуже.
И было хуже - вне ока бури.
И будет хуже - правда, недолго. Очень недолго, на это он надеялся со всем пылом души.
- Стареешь ты, Арта, вот в чем дело. «Мальчик», ну надо же! Ему уже почти сорок - сорок лет, прожитых там. Не в здешнем медленном времени.

Но даже и так - прикрывать отсутствующих трудно, и в сплетенной паутине лжи непременно попадутся слабые нити. Самым простым были списки учащихся: с ними можно было управиться малой силой, всего-то чуть-чуть воздействовать на чернила и начинку компьютеров... С секретаршами и подавно трудностей не было; они помогали «добровольно», а после просто-напросто забывали, что позволили некоему профессору философии порыться в списках, чего, разумеется, не имели права делать.
Трудней всего было с родней, возлюбленными и друзьями - каждого нужно было отыскать, с каждым побеседовать прежде, чем они поднимут тревогу. С одними - высказать предположение, с другими - подсунуть правдоподобную ложь...
Ничего, скоро клубок размотается до конца. Но к тому времени дело должно быть закончено.
Лишь на миг он приоткрыл свой разум бормочущему врагу, безумию, что лежало по Ту Сторону.
Скоро это закончится, подумал он.
Скоро.
- И все же я тревожусь за мальчика.

Глава 3
ВОЗВРАЩЕНИЕ ДОМОЙ

Нет, для меня стареть не можешь ты.
Каким увидел я тебя впервые,
Таков ты и теперь...
-Вильям Шекспир

- Милая, я дома! - С этим восклицанием Карл Куллинан ступил на лестницу, ведущую на второй этаж Бимстренского замка, к его личным покоям. На площадке мимо него проскочили две камеристки; он одарил обеих кивком и улыбкой, постаравшись улыбнуться пошире той, что уродливей. Как-никак, приближенные слуги.
Он сам не понимал, почему думал когда-то, что горничные должны быть непременно юными и привлекательными.
Он еще не встречал ни одной, у которой не было бы крохотного бюста и огромного брюха - за исключением тех, у которых был огромный бюст и маленькое брюхо.
Нечестно, нечестно, подумал Карл. И уж наверняка не стоит говорить это вслух. Энди назвала бы это грубым мужским шовинизмом.
Даже если это правда.
Он рысцой пробежал по коврам и свернул в приемную, отделявшую коридор от их личных апартаментов. В первой комнате оных он, притормозив, повесил ножны с мечом на вбитый в стену крюк и, прыгая то на одной, то на другой ноге, принялся стягивать сапоги.
Какой-то миг Карл смотрел на меч - тот висел на стене в кожаных, схваченных сталью ножнах. Совсем простых.
МЕЧ...
Вот уже несколько лет торговцы привозят слухи: кое-кто в Пандатавэе считает, что когда-нибудь Карл отправится за мечом; будто бы он примирился с далеким Арта Мирддином и намерен потребовать волшебный предмет, дожидающийся его - и только его - руки.
Он улыбнулся.
Отлично. Начать с того, что это неправда; меч ждет не Карла - Джейсона.
Ты не получишь моего сына, Дейтон. Оставь Джейсона в покое.
И все же слухи ползут. И это может значить что угодно.
Например, что маленький негодяй Армин поставил на него капкан где-то в Мелавэе, и если помариновать подонка подольше и действовать осторожно, Карлу, возможно, удастся поймать в капкан самого ловца, а заодно и покончить с угрозой, что Джейсон окажется втянутым в дела Арта Мирддина.
Возможно, когда-нибудь он и отправится в Мелавэй. Но не за мечом. Пусть Армин устраивает там западню, пусть использует меч как наживку... Карл не польстится на приманку и сломает капкан.
Когда-нибудь... что же до сегодняшнего дня, то он занят.
Карл стянул с шеи висящий на кожаном шнурке амулет. Беспокоиться не о чем. Амулет защитил бы его, попытайся кто-нибудь с помощью магии покопаться в его мыслях - лишь немногие знали, что меч ждет Джейсона, и они держали рот на замке.
Эллегон знал - разумеется, но дракон не проговорится.
Руки прочь от моего сына, Дейтон. Ты не получишь его.
Карл не раз подумывал, не послать ли в Пандатавэй кого-нибудь особо доверенного - разнюхать, что там и как. Беда в том, что те, кому он доверяет, всегда нужны ему в Холтунбиме - нанятый же шпион запросто может начать работать на обе стороны, а если Карл и был в чем-то уверен, так это в том, что не желает, чтобы в Пандатавэе стало известно хоть что-то о его намерениях. Как и о том, что он вообще этим интересуется.
Возможно, стоило бы послать соглядатаями людей менее доверенных, менее ценных. Таких, которых не жалко и потерять.
Нет, решил он, это неприемлемо. Карл Куллинан не из тех, кто пользуется людьми как разменной монетой. Конечно, он поступал и так - но лишь в крайней нужде. И никогда этого не любил.
Что же до Пандатавэя - возможно, Словотский поймет Карловы намеки и попытается порыскать вокруг. Потратив какие-нибудь полдня и горстку монет, Уолтер сможет выяснить, и с чем сейчас носится Армин, и по-прежнему ли Гильдия жаждет наложить лапы на Карла, и что такое нынешний штиль - следствие утраты интереса или затишье перед бурей.
Но торопиться выманивать Армина из Пандатавэя все же не стоит. Сейчас Карл не мог бы отправиться за ним, даже будь в том необходимость.
Так что пусть все пока идет, как идет. Карл отправится на охоту за Армином через несколько лет: нужно дать время Джейсону доучиться, сгладить неприязнь между Бимом и Холтуном, чтобы она не разгорелась в войну, и не дать нифхам откусить кусок Бима.
А теперь - хватит забот. Я заслужил отдых, хотя бы на один день.
Было время, когда он мог потребовать для себя Выходной День - и даже его получить.
То было в другом краю, подумал он.
Но та, что придумала этот самый День, жива. И до чертиков обаятельна. И раз уж мне удалось залить искру в Арондэле прежде, чем из нее возгорелось пламя, я воспользуюсь правом на Выходной.
Босиком, с наслаждением ступая по толстому ковру, он прошел в спальню, которую делил с женой - к великому возмущению дворни, которая считала, что монарх и вести себя должен по-монаршему.
В спальне никого не было.
- Энди?.. - Никакого ответа; и ни следа Андреа - только гора тряпья на полу.
Карла пробрал озноб. Он перекатился через кровать, ринулся к сундуку с оружием - и, когда выпрямился, в руках его были пистолет и широкий короткий меч.
Не успел он проверить, заряжен ли пистолет - тот был заряжен, - как услыхал отдаленный плеск воды.
Вот черт. Не будь Карл так напуган тем, как это могло обернуться, он засмеялся бы.
- Энди? - окликнул он, стараясь, чтобы голос звучал спокойно. - Это ты?
- Не-а. Это Валерия Бертинелли, - донесся ядовитый ответ. - Дуй сюда, пока не вернулся мой муж.
Он вздохнул - с огромным облегчением и злостью на себя самого. Разрядил пистолет и убрал и его, и клинок. Прислонился лбом к двери ванной, внутренне усмехнулся, стянул с себя одежду и швырнул ее на пол.
Не все и не всегда означает беду. Карл перевел дух, заставляя свое дурацкое сердце биться помедленней. После стольких лет ему все еще приходится бороться с реакциями воина. Закинув руки за голову, он потянулся всем телом, чувствуя, как напряжение наконец покидает плечи.
Это наш дом - а вовсе не поле битвы, подумал Карл и несколько раз повторил это про себя, будто мантру.
- Привет, - проговорил он, распахивая дверь.
Андреа тряхнула головой. Она стояла под душем, скользкая от мыла и притягательная, темным силуэтом рисуясь на фоне непрозрачного окна. Даже сейчас, почти в сорок, груди ее лишь слегка обвисли, живот, бедра и ягодицы были по-прежнему такими же гладкими и упругими, как у юной девушки. Карл обожал горбинку на ее носу и теплые карие глаза, полные ума и жизни. Но я, конечно, пристрастен.
- И тебе того же, - отозвалась она. - Как дела, герой?
- Грязно; передай мыло. - И он нырнул к ней под душ.
Насколько он знал, их душ был единственной подобной штукой в Срединных Княжествах. Придуманный Карлом и сотворенный учениками местного мастера от инженерии, Ранэллы, он был одним из тех роскошеств, которыми Карл не хотел делиться ни с кем: душ принадлежал ему. Он не ощущал себя эгоистом; скорей это было дело вкуса. Джейсон, например, предпочитал традиционную баню.
В установленный в верхних покоях бак из двух труб поступала холодная и горячая вода; там она смешивалась и, если было нужно, проливалась вниз; механизм тут работал по тому же принципу, что туалетные бачки Той Стороны. Краны - все три - были выведены в душевую.
В результате получился хоть и примитивный, со слабым напором, но душ. Беда с ним была только одна: горячая вода кончалась довольно быстро, так что душ больше подходил для быстрого одиночного ополаскивания, чем для неспешного омовения вдвоем - и ко времени, когда Карл закончил намыливаться, вода уже начала остывать.
- Давай быстрей, ладно? - сказал он, когда Андреа принялась неспешно намыливать голову.
Она быстро глянула на него, потом, пожав плечами, вышла из-под душа и коснулась горячей - а теперь едва теплой - трубы.
- Еще теплая. Трудно пришлось в Арондэле?
- Трудно? - Он покачал головой. - Не сказал бы. Нервотрепно - да. Плевое дело.
Карл знал, Андреа поймет. «Плевыми» он называл удачные дела: все кончилось хорошо, никто всерьез не ранен и не убит. Это прекрасно описывало его попытку запугать Арондэля: никто не убит и не ранен, а барон запуган и таковым и останется.
- Что ж, думаю, ты заслужил лекарство; я непременно этим займусь, но сначала... - Голос ее прервался, глаза затуманились; резкие слова потекли с ее губ - слова, что забывались, едва будучи услышаны.
Она чуть расставила большой и указательный пальцы правой руки так, чтобы чуть теплая труба оказалась меж них, и с кончиков ее пальцев сорвались слепящие язычки жаркого синего пламени. Бронзовая труба мгновенно раскалилась докрасна по всей длине, нагрев воду в баке.
Заклинание завершилось; Андреа открыла глаза и, проворно ухватив маленькое полотенце - не обжигать же пальцы, - наполовину завернула кран горячей воды и приоткрыла холодную, не то они оба сварились бы заживо.
- Спасибо. - Карл притянул ее к себе и быстро поцеловал.
Она обняла его за талию и прижалась головой к груди, длинные мокрые пряди щекотали ему живот.
- Жаль, что у тебя на сегодня так много дел, герой, не то мы бы хорошо провели время. Очень хорошо.
- У меня много дел? - Он приподнял бровь и обхватил ладонями ее ягодицы. - Первый раз слышу.
- А они у тебя не переводятся. - Она мягко оттолкнула его, потом прошлепала по мокрому полу к полотенцам и, закрутив волосы, пошла прочь, покачивая бедрами чуть сильней, чем нужно.
Карл смотрел ей вслед, откровенно любуясь и чувствуя себя виноватым - непонятно почему.
Он быстро ополоснулся под горячей водой, сосредоточился и позвал: «Эллегон?»
«Чего тебе?» - пришел далекий ответ. Карл едва расслышал мысленный голос дракона.
Тут он вспомнил, что дракон сегодня на живодерне; его передернуло. Карл терпеть не мог живодерен, и мысль о том, что Эллегон там обедает, отнюдь не радовала его.
«Подай мне пример, стань вегетарианцем. Тогда и я им стану. Идет?»
Карл покачал головой. Спор бессмыслен.
«Есть сегодня что-нибудь действительно срочное?»
«Н-ну... будет суд - браконьер из Арондэля. Ты хотел поприсутствовать и посмотреть, как мальчик справится с делом».
«Я действительно нужен? Или Томен справится без меня?»
«Справится - я же сказал тебе, браконьер виновен. Собираешься отдохнуть с дороги, а?»
«Ну...»
«Завтра тебе придется присутствовать на оглашении приговора. Если сегодня Томен не даст задурить себе голову и не отпустит его».
«Ладно. Тогда сегодня меня не дергай».
«Хм... Ох уж эта человеческая сексуальность...»
«Заткнись».
«Приятно отдохнуть». - И дракон исчез из его головы.
Он схватил полотенце и, вытираясь, позвал:
- Андреа!
- Да?
- Ты еще не оделась?
- Нет...
- А спешишь одеться?
- Н-ну... нет. - Ответ прозвучал кокетливо. - А что?
- Я освободил день.
- День?
- Ты же сказала, я заслужил лечение.
- Сказала, - вздохнула она. - Хвастун. День, вы подумайте...
Он услышал, как она хихикнула.

Глава 4
ПРИЮТ

Собираясь заводить потомство, стоит помнить, что добродетель по наследству не передается.
-Томас Пейн

Несколько раз этим утром Уолтер Словотский замечал дальний блеск стекол подзорной трубы. Чему и удивляться: уже сколько дней параллельно их каравану движется всадник. Чем ближе они к Приюту - тем пристальней внимание к ним.
Он кивнул сам себе и поскакал дальше, с гордостью отметив, что никто больше ничего не заметил. С невидимостью у наблюдателей Приюта наблюдаются трудности,
И все же к тому времени, когда Уолтер, Ахира и их гномий отряд добрались до кромки хребта, откуда открывался вид на долину, которую эльфы звали Варнат, Уолтер чувствовал себя так, будто подвергся обыску.
Хватило бы и простого «стоять на месте», ребята.
Не то чтобы Уолтер был против хитростей - он и сам предпочитал именно их, - но не всегда же они нужны, право слово. Сейчас часовым не худо бы и показаться.
Будь это его шоу...
Но шоу уже не его. Даже в той мере, в какой было, когда он замещал Карла - в те давние дни, когда они водили летучий отряд.
Уолтер не скучал по тем дням. Питались они тогда всухомятку - чтобы рабовладельцы не заметили кухонного костра, спали вполглаза - всем ясно, что будет с тем, кто уснет крепко. То были времена напряженных дней и окутанных страхом ночей - и постоянных надежд, молитв, чтобы следующий рухнувший наземь, пробитый арбалетным болтом воин был просто следующим воином, а не любимым сыночком Эммы Словотской.
Нет, он не скучал по битвам.
Однако было в тех днях нечто, чего в последних годах просто не было. Нечто неуловимое.
Быть может, дело в том, что, когда ты рядом со всеми, и сердце бьется сильней, подумал Уолтер. Быть может - дело именно в этом.
«Ну ты и дурень», - сказал он себе. Есть такое старое китайское проклятие: «Чтоб ты жил в интересное время». Да, но в конце-то концов, поспешность суждений - свойство дураков.
Он сразу почувствовал себя лучше: Уолтер Словотский не станет выглядеть дураком - даже перед самим собой.
- Американцы говорят: «Те, кто беседует сам с собой, туги на ухо», - заметил Ахира, и Уолтер понял, что говорил хоть и тихо, но вслух.
Ударив коня пятками, он пустил его быстрой рысью и тихонько улыбнулся себе под нос, услышав позади ругань гномов, заставлявших пони тоже бежать быстрей. Гномы и лошади - даже такие добродушные, как те, что были под Гевереном и его отрядом - почти несовместимы.
- Вредное ты существо, Уолтер Словотский, - проговорил скакавший рядом Ахира. Под ним - единственным из гномов - была нормальная лошадь, хотя сказать, что он и его серый мерин хорошо уживаются, было затруднительно.
Но опять же - это Ахира. Он всегда выбирал серого мерина, с которым плохо справлялся. Его перебранки с конем были так же от него неотделимы, как лязг старой кольчуги и большая двойная секира, прикрепленная у седла.
Ничто никогда не остается прежним; в былые времена Ахира носил другой, меньший топор, который привязывал ремешками к своей невероятно широкой груди. Он сменил тот топор на больший, размером едва ли не с него самого.
- Эй, Уолтер, да неужто же... - На грубоватом лице гнома проступила сперва озадаченность, потом - широкая улыбка. - Да, точно! Ур-ра-а-а!..
- Ты что?
- У таможни - смотри! - Выругавшись, гном погнал коня галопом.
Большая бревенчатая хижина - таможня Приюта - для Словотского была пока что лишь расплывчатым пятнышком у самого горизонта, но Ахира наверняка что-то там углядел. Ясно, волноваться не о чем, иначе гном непременно поднял бы тревогу, и все же...
Привстав в седле, Словотский окликнул гнома, что правил открытой повозкой.
- Эй, Геверен! - Ударение у него попало на первый слог, - Я собираюсь догнать Ахиру. Можете отдохнуть малое время, если нужно...
- Короткий привал, - кивнул Геверен и расплылся в щербатой улыбке. - Совсем крошечный.
Шуточки Уолтера на тему «малости» совершенно не задевали гномов; они считали, что их рост - правильный, а вот люди слишком вытянуты вверх - не так, как эльфы, конечно, но все-таки.
- ... но ты остаешься за старшего, - закончил Уолтер и добавил, вспомнив, что эти гномы прежде в Приюте не бывали: - Приготовьтесь к строгому досмотру, и чтобы без обид - я не хочу узнать, что вы причинили таможенникам какой-нибудь ущерб.
Гном засмеялся, кивнул и махнул рукой; Уолтер пустил лошадь вслед Ахире.
Ко времени, когда Уолтерова кобыла разогналась до галопа, они подскакали почти к самой таможне. Ахира, казалось, борется с каким-то парнем; другой, с кремневым ружьем на изготовку, наблюдал за ними.
Остановив на скаку коня и выхватив пистолет, Словотский спрыгнул с седла - и увидел, что Ахира тискает высокого, как взрослый, мальчишку лет пятнадцати-шестнадцати; тот растерянно хлопал гнома по спине.
- Черт побери - Джейсон Куллинан! - Словотский убрал палец с курка, отметив, что стражник хоть и расслабился, но не намного, и опустил карабин, только когда из домика таможни донеслось странно знакомое стрекотание.
Заросшая седоватой щетиной рожа высунулась из окошка и кивнула.
- Привет вам, Уолтер Словотский и Ахира. Добро пожаловать в Приют.
- Чтоб тебя... - пробормотал Словотский и перешел назад на эрендра. - Спасибо. Мы рады вернуться.
Гном выпустил юношу и повернулся к Уолтеру.
- Ты только взгляни, как вырос! А ведь в последнюю нашу встречу был совсем кроха.
Словотский кивнул.
- Да, всего-то вот такой. - Он подмигнул Джейсону и приподнял ладонь на фут выше Ахировой головы.
- Ты мне за это заплатишь, Уолтер Словотский! - с наигранной злостью заявил гном.
Джейсон шагнул к Уолтеру и протянул руку.
- Привет, дядя Уолтер, - произнес он - и прозвучало это слегка натянуто. Пожатие было крепким, но чувствовалось, что мальчик вкладывает в него силу большую, чем было бы нужно. Ладно, пускай - просто внешне он уже вырос, вон какой длинный, а внутренне еще нет. Похоже, в конце концов он вымахает под стать отцу; уже и сейчас глаза его были почти вровень с глазами Словотского.
Словотский покачал головой.
- Рукопожатием ты не отделаешься, сынок. - И он сграбастал Джейсона в медвежьи объятия, вздохнув про себя, когда в ответ юноша лишь слегка приобнял его.
- Черт, до чего же приятно видеть тебя, малыш. Как там все? - поинтересовался он, выпуская Джейсона.
Юноша улыбнулся.
- Отлично, как и несколько десятидневий назад. - Он выдержал паузу. - Уверен, отец и мама хотели бы, чтоб я...
- Конечно, конечно, и передай им наши наилучшие пожелания, когда их увидишь. А кстати - когда это будет?
Джейсон пожал плечами.
- Через пару-другую десятидневий. Эллегон должен забрать отсюда кое-что для отряда Давена и увезти Валерана...
Словотский улыбнулся.
- Вал здесь? Я не видел его с тех самых пор, как мы надели на твоего отца корону. - Хороший напарник в бою. И за бутылкой - тоже.
Джейсон нахмурился.
- Отец приставил его ко мне нянькой. - По его тону чувствовалось: он не считает, что нуждается в присмотре. Но тут же он просветлел. - И он учит меня драться - на мечах. Ну, как бы там ни было, Эллегон должен забрать его и Брена...
- Брена Адахана? Холтунского барона?
Джейсон в раздражении присвистнул: его перебивали уже во второй раз.
- Да, его. Отец отправил его сюда, чтобы он чему-то там научился у Рикетти, но больше - чтоб присматривать за мной, как и Валерана. - Пожатием плеч юноша дал понять, что не понимает, к чему за ним присматривать. - Но больше я не намерен это терпеть. А потом Эллегон заберет меня и Валерана, когда будет возвращаться: мы прокатимся с ним до Эвенора, он должен завернуть туда, и вернемся в Приют. Ну а теперь: зачем вы здесь?
Уолтер постарался улыбнуться как можно обаятельней.
- А что такое? Ты разве не рад нас видеть? - вопросил он, пытаясь сменить тему. Ответить на вопрос Джейсона честно было трудно, а потому Уолтер не собирался отвечать вообще.
Все, что касалось пандатавэйской разведки Уолтера и Ахиры, могло обсуждаться лишь с теми, кто хоть что-то знал.
Джейсон не знал ничего.
Уолтер не имел ни малейшего намерения рассказывать Джейсону, что они с Ахирой собираются набрать здесь товара и отправиться в Пандатавэй торговать - а на самом деле вынюхивать, что замышляет Армин или что, по мнению Армина, замышляет Карл. Если слух о шпионах дойдет до Пандатавэя - шпионов вычислят и поймают, не успеют они раскрыть рот.
И шпионам придется туго.
Так что Уолтер расплылся в самой широкой из своих улыбок и развел руками.
- Просто приехали - по делам и проведать Лу. Я так понимаю...
Из окна таможни снова донесся стрекот. Уолтер наморщил лоб - только сейчас он заметил натянутые на столбики провода, уходящие в домик и убегающие от него вниз, в долину.
- Что за...
- Телеграф. - Ахира улыбнулся. - Он устроил телеграф. - Гном взглянул на Словотского. - Как у тебя с азбукой Морзе?
Тот покачал головой:
- Не поднялся выше ученика, да и то бездарного. И было это двадцать лет назад. А у тебя?
- И того хуже. - Ахира поднял правую руку, заставив ее мелко дрожать. - Вспомнил? У меня точка не отличалась от тире, что уж там говорить о двадцати словах в минуту.
- А телеграф означает электричество... уголь, как думаешь? Лу говорил - в горах могут быть залежи, вроде он видел следы...
- Возможно, возможно, - кивнул Ахира. - Думаю, лучше нам поговорить с Инженером - что-то он скрытничает.
Джейсон склонил голову набок.
- Простите?
- Тайны, тайны, - проговорил Ахира. - Я думал, Лу непременно расскажет нам о сколько-то важных достижениях, а этот телеграф...
- Я не о том. Ты сказал, что не мог научиться морзянке. Но это ведь не сложно.
Ахира помрачнел. За него ответил Уолтер:
- Ты знаешь, что твой дядя Ахира был человеком на Той Стороне?
- Да-да. - Джейсон нетерпеливо притоптывал.
- Ну, и как человек он был болен. Болезнь называется мускульной дистрофией - мышцы попросту не работают.
- А, - совершенно равнодушно обронил юноша. Мысль о неизлечимой болезни просто не укладывается у него в голове, понял Уолтер. Любой член высшего общества может воспользоваться услугами хорошего целителя, и даже не слишком умелый клирик Паучьей секты способен помочь тому, у кого отказали мышцы, куда лучше, чем самый компетентный врач с Той Стороны.
Разумеется, кое-какие повреждения таковыми и оставались - глаз Тэннети, потерянные пальцы на Карловой левой руке, шрамы там, где тело лечило себя само, без помощи целительных бальзамов.
Но неработающие мышцы?.. У мальчика слишком мало опыта, чтобы осознать, что это такое. Счастливчик.
Уолтер подошел к хижине и заглянул.
- Будь добр, передай Инженеру: здесь Уолтер, Ахира и с ними - гномьи клинки, серебро в слитках и четырнадцать голодных ртов.
Человек внутри лихорадочно заработал ключом. Телеграф звонко застрекотал.
Уолтер Словотский обнял Джейсона за плечи.
- Скажи, а что это за чушь я слышал насчет твоего отца и какого-то там меча? Будто один собирается за другим...
- Я об этом не слышал ничего. - На лице Джейсона была одна только озадаченность. - Но хочу услышать. Сейчас же.
Нахватался у отца имперских замашек, Джейсон, сынок? Ох, не нравится мне это. Сперва научись ходить, а уж потом - шествуй.
- Давай чуть попозже, идет? - с чуть приметным холодком в голосе ответил Словотский. - Путь наш был долгим.
Джейсон, даже не пытаясь этого скрыть, немного подумал.
- Идет, дядя Уолтер.
Словотский улыбнулся.
- А теперь - по коням. Я хочу, чтобы ты устроил нам обзорную экскурсию по Приюту - с заездом в баню и, разумеется, на пивоварню. Кажется, тут кое-что изменилось.
- К пивоварам? Хорошая мысль. Займись этим, а я покуда загляну к Лу. - Гном возвысил голос, обращаясь к часовому в хижине: - Он в пещере?
- Да, Ахира; я предупрежу его, что ты идешь.
- Это вовсе не...
- Тиханцышеханцы, воханцыяханцыкаханцы, - проговорил Словотский. - Эханцытоханцы неханцы твоханцыйханцы моханцынаханыстыханцырьханцы. - Он говорил по-тарабарски, зная, что такую чепуху поймет только тот, кто владеет подобными штуками с детства и к тому же знает с детства английский. Джейсон улыбнулся и одобрительно кивнул; телеграфист же выглядел ужасно озадаченным. Чего и добивался Словотский: вовсе ни к чему унижать друга перед чужаком.
- Ладно, - сказал гном. - И, пожалуй, попроси его распечатать бочонок. Давненько я не пил приютского пивка.

Приложившись - уж не вспомнить по какому разу - к пивной кружке, Ахира одобрительно кивнул. Одобрение относилось и к пиву - то ли память ему изменила, то ли что, но клопами оно больше не отдавало и вообще стало куда лучше, чем когда Ахира был мэром, - и к шумящей машине, которую Рикетти нежно похлопывал по боку.
Пиво просто отличное, решил гном. До «Гиннесса» слегка недотягивает, но в общем - вполне прилично.
Машина тоже впечатляла.
- Паровой котел и генератор вместе - Лу, ты молодец! - громко сказал Ахира, стараясь перекричать рев техники.
Рикетти чуть улыбнулся.
- Спасибо! - прокричал он в ответ. - Кажется, она и впрямь удалась.
Ахира окинул человека внимательным взглядом. Тот стоял у загородки, где помещался генератор, и волны исходящего от машины жара накатывались на него и, обтекая, обдавали гнома - несмотря на работающие вентиляторы.
Годы круто обошлись с Лу Рикетти; его нездоровая худоба еще больше усилилась, голова стала лысой, как шар. Руки покрывали пятна и шрамы, походка сделалась тяжелой, шаркающей.
Женитьба на бывшей рабыне, устроенная Карлом и Чаком, окончилась крахом: пару лет назад Дании сбежала с торговцем.
Но его повадка дышала неподдельной силой - в прошлом Ахира не замечал за ним этого.
- Есть такое присловье, - проорал Рикетти, - «счастлив, как свинья в помоях». Так это про меня. Погоди минутку: надо кое-что сделать.
Лу вскинул руку, подзывая ближайшего инженера, коренастого парня лет двадцати пяти; тот подбежал торопливой трусцой и приблизил ухо к губам Рикетти.
- Бает - помнишь его, Ахира?
- А как же. - Высокий широкоплечий инженер протянул руку. Пожатие было крепким - для человека. - Рад тебя видеть.
- Выпьешь с ним позже. - Рикетти взмахом ладони отмел формальности. - Теперь у нас куча дел. Оповести всех, что телеграф переключается на ночь, переключи генератор постоянного тока в ночной режим - и пусть Даэррин выставит дополнительные посты. С сигнальными ракетами.
- Что-то не так?
- Все так. Просто я старый перестраховщик.
- Ладно. - Бает кивнул. - Запускаем установку гидроксирования?
- Точно. Работа будет долгой: всю ночь и часть дня. Так что разбери компрессор, вычисти, собери обратно и проверь герметичность кессона вокруг сосудов - я не хочу, чтобы и на сей раз взорвалось что-нибудь еще, если они грохнут.
- Ничего не сломается. Новые клапаны выдержат.
- Посмотрим.
Бает еще раз кивнул и пошел прочь.
Рикетти поманил Ахиру, и они перешли в другую пещеру; шум машины стал едва слышен.
- Полагаю, ты поражен? - Ахира кивнул, и Рикетти продолжал: - С год назад Карл попросил меня подумать насчет телеграфа - он хочет устроить его у себя. Думаю, мы сможем взять с него добрую цену за весь пакет - теперь, когда нашли новый пласт гематита.
Пещеры кипели, как улей: движение, звуки, запахи. Рикетти провел гнома по левому коридору, через приемный зал и - мимо караульни - в комнату Инженера. Комната не сильно изменилась, только теперь у Рикетти была настоящая кровать, а не тюфяк с одеялом.
За углом безостановочно трещал телеграф. Рикетти почти не обращал на него внимания - видимо, новости не из самых важных, подумал Ахира, но идея передавать сообщения круглые сутки ему понравилась. Сознание, что информация поступает постоянно, успокаивало само по себе.
Но молодой инженер сказал нечто интересное...
- Гидроксирование - это что? - спросил Ахира.
- Да простой электролиз. Пропускаем ток через бак с водой, собираем пузырьки на дутое стекло, потом газ идет в компрессор...
- Электромотор?
- На будущий год. Пока что это одна лошадиная сила - буквально. Но как бы там ни было, мы «выжимаем» стекло в медные фляги и получаем газ в баллонах.
- Молодцы, ребята.
- Его можно использовать где угодно, - продолжал Рикетти. - Например, для сварки. Очень жаркое пламя.
- Я знаю; отлично. - Ахира кивнул.
- Подожди годик - и мы решим проблему вентилей. У нас будет электрический свет, Ахира; Эйя уже мечтает устроить вечернюю школу для фермеров, как только мы дадим ей яркий свет.
Эйя... Ахира улыбнулся.
Когда он впервые увидел Эйю, она была забитым ребенком, которого Карл, Уолтер и Чак спасли от работорговцев - ходячий скелетик с узловатыми руками и ногами, настоящий гадкий утенок.
Когда он видел ее в последний раз - то была обаятельная юная женщина, едва вступившая в пору расцвета. И гном готов был спорить на что угодно, что ныне она - истинная услада для глаз.
- Как у нее дела?
- Отлично. Вот только... не думаю, что она останется здесь надолго. - Рикетти покачал головой. - Вряд ли, вряд ли... Ты не знаешь, но тут Брен Адахан - помогает Валерану справляться с Джейсоном. И учится у меня, несмотря на все свои улыбочки. Так вот, он обхаживает ее. И всерьез.
- Ты против?
- Да нет, пожалуй. - Рикетти помолчал. - Мне просто хотелось бы знать, что им движет. Со мной все ясно: она - учитель от Бога.
- Верно подмечено. - Женитьба на императорской дочери, даже приемной - неплохой политический ход для барона покоренного Холтуна. Разумеется, выйди Эйя за Адахана, ей придется оставить Приют, так что понятно, отчего эта идея Лу в восторг не приводит. Но, может, это пустые подозрения?
Придется Ахире поговорить с ней.
- А как дела политические?
- Никаких осложнений. - Рикетти пожал плечами. - Местной политикой я поставил заниматься Петроса, а что до Кораля, то стоит ему поднять шум - и я приостанавливаю поставки булата. Единственные проблемы - с ребятами из отрядов.
Ахиру насторожило то, как это было сказано.
- Что не так?
Рикетти пожал плечами.
- Скорей уж всё слишком «так» - слишком много хорошего. Мы так славно разобрались с гильдией, что караваны находить все трудней, ну и кое-кто из ребят уходит в фермеры или на шахты. - Он покачал головой. - Другие начали пить. А по весне у нас было убийство. Компания Давеновых парней попыталась вытрясти из фермера деньги, а когда он сказал «нет» - его забили.
Совершеннейшая глупость; на озадаченный взгляд Ахиры Рикетти снова качнул головой.
- Не думаю, чтобы они хотели его убивать - просто старались заставить раскошелиться. - Опять пожатие плеч. - Впрочем, какая разница, когда болтаешься в петле, что ты собирался делать. - Рикетти сделал большой глоток пива. - Я все еще вижу их лица, Ахира, вижу - все еще... - Он ударил себя по колену. - Но мы должны были...
Он оборвал себя - стрекотание телеграфа чуть изменилось, сделалось более настойчивым.
- Это меня; погоди минутку. - Он отошел и выстукал бронзовым ключом быструю дробь.
Ответ заставил его побледнеть.
- Черт. Слышал, Ахира?
- Я не знаю морзянку, Лу.
- Прости. - Рикетти тряхнул головой. - Прибыл гонец от Кораля. На Терранжи был набег - работорговцы. Три дня назад. Большой набег - разграбили столицу баронства, увезли казну, угнали рабов - и людей, и эльфов. Кораль взывает о помощи. Казну мы можем оставить себе; он просит наказать налетчиков и освободить эльфов.
Он кивнул самому себе.
- Старый пройдоха учится. Он скорей оставит несколько фунтов золота нам, чем позволит налетчикам их увезти.
Ахира резко выпрямился в кресле.
- А что его солдаты? Цветочки собирают?
Рикетти качнул головой.
- Большая часть его солдат - на границе с Мёлрудом, а не рассыпана по западным землям. С Мёлрудом постоянные свары; а с запада он удара не ждал - у нас с Терранжи мирный договор. Переговоры начались еще при тебе, помнишь?
- Именно что - договор. Не пакт о взаимопомощи. Да... но - работорговцы и все прочее...
- Вот именно. - Рикетти взглянул на Ахиру. - Единственная сложность: многие ребята Даэррина сейчас в копях, у нас не хватает людей.
Ахира фыркнул. Рикетти говорил как записной бюрократ.
- Хочешь сказать, у тебя недостает воинов?
Рикетти остро взглянул на гнома.
- Нужно по крайней мере несколько дней, чтобы вызвать их и все организовать. Придется посылать гонцов: телеграф до копей еще не дотянут.
Ахира подошел к полке, взял бутылку «Отменного Рикетти», раскупорил и опрокинул в рот. Обжигающая жидкость огнем пролилась в горло.
- Ладно. Что ты можешь сделать?
- Возможно, у меня наберется сотня бойцов, но почти все они совершенно неопытны.
- Те, что крови не нюхали? Плохо.
Рикетти ткнул пальцем в телеграф:
- Я не знаю, сколько людей у работорговцев, но вряд ли их меньше сотни. Остается только надеяться, что их немногим и больше.
Он остановился - выжидая.

В глубине души неистовство боя по-прежнему пугало Ахиру - драк он боялся всегда, кроме тех случаев, когда боевое безумие ревущим потоком омывало его, погружая в свою кровавую пучину и унося прочь все чувства.
Но он просто повел плечами.
- Значит, лишняя пара дюжин тебе пригодится. Тринадцать не раз отведавших крови гномов - и Уолтер в придачу. - Если где-то и был разведчик лучший, чем Уолтер Словотский, Ахира о нем не слышал.
Долгий миг Рикетти смотрел на него.
- Думаю, да. - Он выстукал ключом быструю дробь и снова повернулся к Ахире. - Я распорядился приготовить коней, оружие и припасы для ста двенадцати бойцов. И разослать разведчиков: налетчиков еще нужно найти. И еще - военный совет: Петрос, Бает, Даэррин, его заместитель, ты, я, Словотский... Гм... добавлю-ка я еще Валерана, Брена, Джейсона и Эйю.
- А Джейсона-то зачем? И Эйю, коли на то пошло?
- У Эйи одна из самых лучших голов, какие я знаю. А Джейсон... он наследник Карла. И должен знать, как делаются такие дела.

Предыдущая страница 2 Следующая страница


3 Джоэл Розенберг

- И какие это дела?
Рикетти тряхнул головой и на миг закусил нижнюю губу.
- Всего лишь военный совет. - Он снова заработал ключом. - По крайней мере - сейчас.

Большую часть совета Уолтер просидел молча. Обсуждение крутилось вокруг того, стоит или нет посылать летучий отряд, а Уолтер терпеть не мог спорить по поводу уже решенного. С самого начала было ясно: Лу намерен выслать отряд вдогон работорговцам и просто позволяет разносить свои доводы в пух и прах, пока идет подготовка рейда - надо же чем-то занять на это время господ советников.
Словотский был поражен. Рикетти явно умнел. Этой уловке он научился у Карла, а Карл, в свою очередь, когда-то подцепил ее у Уолтера.
Ответный налет был необходимостью - равно политической и финансовой. Во-первых, добыча Приютского летучего отряда долгое время была скудней некуда: Даэррину и его ребятам крупные караваны не попадались вот уже с год, так что большинство его воинов, что людей, что гномов, начало работать в шахтах и на полях - надо же чем-то жить. И потому мысль о прекрасном работорговом караване, груженном сокровищами эльфийского барона, была непреодолимым искушением.
Было бы неплохо, если б Эллегон провел разведку с воздуха, но дракона не будет еще несколько дней.
Но так даже лучше - Карл всегда старался устраивать набеги перед самым прилетом Эллегона: появление этой «летучей кавалерии» спасло столько жизней, что и не сосчитать.
И все же разведка - хоть какая-то - просто необходима. Уолтер прекрасно понимал, кому предстоит заняться этим, когда работорговцев найдут. Его это не затруднит - так же, как Ван Клиберна не затруднило бы сыграть несколько пассажей на рояле.
Впрочем, есть кое-что...
- Лу, а не может это оказаться диверсией либо ловушкой? Не пытается ли Гильдия выманить охрану Приюта?
- Теоретически возможно все. - Рикетти немного подумал, потом покачал головой. - И все-таки - вряд ли.
Даэррин тряхнул головой.
- Без разницы. Взять те пушки, что делали Карлу... их у нас семнадцать штук, да?
- Шестнадцать, - поправил инженер-подмастерье. - Последняя треснула при испытании - как раз сегодня ночью.
- Шестнадцать действующих пушек, - подхватил Рикетти нить рассуждений, когда Даэррин улыбкой и кивком дал понять, что принял поправку. - Ставим их на хребте, заряжаем картечью - и пусть на нас лезет хоть целое войско. А я пока что не слышал, что на нас идет армия. Не думаю, что это ловушка.
- Ну ладно, может, это и не прикрытие атаки на Приют. - Уолтер мотнул головой. - Ну а как насчет попытки выманить летучий отряд? Заставить нас попробовать поймать их в засаду...
Даэррин снова тряхнул головой.
- Ты слишком хитроумен, Уолтер Словотский, - жестко улыбнулся он. - Ну, попытаются они устроить засаду нам, так что? Мы атакуем их, уничтожим, освободим рабов и захватим казну.
- И все же мне это не нравится. - Уолтер был не в восторге от корявого английского Даэррина, но говорил он не о том. От невнятной речь и грамматических ошибок еще никто не погибал. От западни - бывало.
- Думаю, нам надо идти. - Валеран крутил в руке кубок. - Учитывая...
- Прости, Валеран, - вмешался Ахира, - но с чего ты решил, что тоже идешь? Как я понял, твое дело - следить, чтобы Джейсон ни во что не вляпался, а не гоняться за рабовладельцами.
Валеран одарил его ледяным взглядом.
- Полагаю, это касается только лишь меня и моего императора. Или - меня и командира летучего отряда.
- Спокойно. - Даэррин взмахом руки прекратил спор. - Здесь мальчик в безопасности. Валеран в отряде - если захочет. Так ты говорил, Вал?..
- Валеран, - поправил солдат. - Предположим, работорговый караван действительно идет на встречу с более крупными силами - так что, они станут надеяться, что мы нагоним их примерно тогда же, когда к ним подойдет подкрепление? Помешают нам провести разведку? Или, может, заставят нас ослепнуть во время боя?
Брен Адахан фыркнул. Хоть он и сидел рядом с Эйей, но молчал, лишь изредка отвлекаясь на девушку. На Уолтера его выдержка произвела впечатление. Умеет парень держать себя в руках...
Что до меня, малышка, не будь ты приемной дочерью Карла, уж я бы нашел, о чем порассказать тебе в постели.
В Эйе была необычность - чуть раскосые глаза, высокие скулы, гладкая цвета кофе с молоком кожа... а для Уолтера, хоть он и любил свою жену - Кира была привлекательной женщиной, - слова о верности всегда оставались только словами. Так уж он был устроен. Облегающий костюм Эйи - ее шорты и серый вязаный свитерок - лишь подчеркивал те изменения, которые он в ней видел.
И все же... нет, сказал он себе. Уймись.
Ночь с будущей Карловой женой в свое время едва не стоила Уолтеру жизни - и он не собирался выяснять, сойдет ли ему с рук подобный же фокус с Карловой дочерью, пусть себе и приемной.
Да и военный совет - не лучшее время и место, чтобы вспоминать, где, с кем и как я спал.
Как не время и для открытых возражений - к тому же он вовсе не уверен, что хочет подвести совет к определенным выводам.
Он потянулся и похлопал Эйю по голой коленке:
- А что скажешь ты, малышка?
Она накрыла его руку маленькой ладошкой и усмехнулась, когда улыбка на лице Адахана сменилась острым взглядом.
- Я думаю, Уолтер, что в поход вы отправитесь в любом случае, так что лучше обсудить, что и как делать, чем тратить время на спор, стоит ли это делать вообще.
- Твоя правда. - Поразительная девушка. У нее не только красивые ноги и великолепная грудь - у нее еще и мозги есть. Демонстрация здравомыслия лишь облегчает Уолтеру решение. Разумеется, она может разрушить все, сказав «нет». Такое случалось даже с Уолтером - один раз из десяти. Его редкие отлучки из Энделла обычно бывали успешны - во всех отношениях.
- Точно подмечено, - кивнул Рикетти и поднялся. - Тогда я пошел - у меня на ночь большие планы и я не вижу необходимости их менять. Разве что расставить по местам пушки - просто на всякий случай. Эйя, Петрос, Джейсон - у вас завтра много дел, вовсе не обязательно задерживаться на обсуждение деталей. Отправляйтесь спать - уехать можете и с утра.
Эйя безмолвно улыбнулась, встала и вышла.
- Петрос - ты мой гость, заночуешь в Новом Доме; Джейсон отыщет тебе комнату. Сейчас слишком облачно, чтобы возвращаться ночью верхом. Даэррин - ты сам поведешь отряд?
Гном расплылся в широкой улыбке.
- А то, - отозвался он по-английски. - Это мой час звезд, босс.
- Тогда оставь мне кого-нибудь, чтобы командовал здесь в твое отсутствие, и непременно выставь усиленные посты. И берегите себя. - Это относилось уже ко всем. Потом брови Рикетти сошлись: он обернулся к углу, где, внимательно слушая, сидел Джейсон.
- Джейсон, я же сказал...
- Нет. - Юноша закусил губу. Уолтер перевел на него взгляд.
Ой-ёй. Это выражение мрачной решимости Уолтер уже видел, и не раз - хоть и не на лице Джейсона.
Такой вид бывает у тех, кто собирается поступить наперекор собственному страху. Уолтер Словотский видел бы это выражение куда чаще, бери он в бой зеркало.
Его совсем не удивило, когда Джейсон помотал головой и произнес - громко, каждое слово звенело, как тихие шаги по минному полю:
- Я с вами.

Глава 5
СУДНЫЙ ДЕНЬ

Пусть лучше виновные не понесут наказания, чем будет наказан хоть один невиновный... ибо куда важней, чтобы невинный был защищен, чем виновный наказан, ведь вина и преступления столь распространены в мире, что все их никогда не удастся покарать...
Когда же к позорному столбу прикована и бичуется невиновность - любой вправе сказать: «Мне все равно, болен я или здоров, ибо самая жизнь моя не защищена». А если в умах возникают подобные мысли - это означает конец защищенности как таковой.
-Джон Адамс

«Доброе утро, твое императорское величие, - прозвучало у него в голове. - Пора вставать».
«Убирайся». - Карл натянул странно вонючее одеяло на уши, одновременно представив, как запихивает ящериную голову Эллегона под воду и держит ее там - а дракон пускает пузыри. Чертов мир - даже лучшие одеяла в нем пахнут так, будто ими покрывали лошадей.
Что частенько и бывает, коли на то пошло.
«Во-первых, ты не сделаешь этого, потому что я тебе не позволю. Во-вторых, потому, что любишь меня, а в-третьих...»
«В-третьих - императорское величество, а не величие».
Со двора в небо с ревом ударило пламя.
«Ты называешь это на свой лад, я - на свой».
«Уйди. Просто - уйди. Я скоро встану»,
«Хорошо».
«Ну так...»
«Для тебя «скоро» значит «уже».
«Оставь меня в покое». Карл закутался в одеяла и попытался снова заснуть.
Быть князем Бима и императором Холтунбима - работенка не слишком веселая, но кое-что приятное в ней было, самым же главным - для Карла Куллинана - была возможность не вскакивать с петухами. С радостью поспать подольше он не расстанется. Ни за какие коврижки.
«Я всегда находил удивительным стоицизм, с которым богатые и сильные мира сего несут свое тяжкое бремя, одновременно отказываясь от всего, что может помочь сделать сие бремя менее тягостным».
«Перевод: перестань трепыхаться и вытаскивай свою ленивую задницу из кровати».
«Потрясающая способность замечать очевидное».
Запекшиеся с ночи губы дрогнули в улыбке.
«По-твоему, мне это нужно?»
«Я решил - да».
Одной из обязанностей Эллегона было одергивать Карла, когда того заносило, даже если Карл и считал, что занесло на сей раз самого дракона.
Но в конце концов, черт побери, это лишь справедливо.
И в конце концов, Карл - как правитель - требовал не так уж и многого.
На Той Стороне последние из франкской знати посылали своих подданных под плети или на казнь за самые пустячные проступки, заставляли их весной целыми ночами колотить ветками по прудам, чтобы лягушачьи свадебные песни не мешали господину барону спать... или взять эти самые droit de seigneur или lettres de cachet - Карл никогда не переводил эти выражений, дабы не засорять язык.
Хм... если подумать, то и выражение «франкская знать» - термин не вполне точный. Франки - французы - были не одиноки. Lise majeste, как бы оно где ни называлось, каралось смертью в большинстве стран.
В отличие от китайских и японских императоров - и большинства правителей Этой Стороны, коли на то пошло - Карл собирал налоги за год в том же году, оставляя налоги следующего года на следующий.
Карл Куллинан не заставлял крестьян работать ночами, не казнил никого из знати за случайно слетевшее с уст слово. Он также не соблазнял и не насиловал крестьянок и не использовал сыновей черни как мишень, упражняясь с копьем.
Он просто хотел спать, сколько спится.
Не сказать, чтобы он хотел многого.
«А жизнь, знаешь ли, штука вообще несправедливая, так что давай поднимайся. Если тебе нужно основание - вот, и не одно, - добавил дракон. - Андреа - с охраной - отправилась в город бороться с какой-то болячкой; я собираюсь на охоту, так что садись писать Лу и Уолтеру с гномом - я захвачу письма с собой.
И потом, вспомни-ка, сегодня Томену предстоит приговаривать браконьера, а ты собирался при том присутствовать. А еще у тебя приемный день».
«Я его отменяю».
«Извини. Тебе предстоит встреча с послом Кхара. А мне - отлет».
Будь проклят Кхар. К черту Нифиэн. А Пандатавэй вообще пусть идет на...
«Вставай».
«Уже».
Карл спустил ноги на пол, потер глаза и лишь потом заставил себя подняться. Не одеваясь, прошлепал по каменному полу к полупрозрачному окну.
Далеко внизу, во внутреннем дворе, слуги и солдаты нагружали Эллегона: кожаные мешки с едой, порохом, пулями и всякой другой всячиной для летучего отряда Франдреда, что мотался по побережью в надежде перехватить работорговый караван.
«Поспеши. Я улетаю самое большее через час. Иди мойся; я прикажу принести завтрак и все для письма».
Карл кивнул; подхватил с кресла шелковый халат, запахнулся и отправился в гардеробную.
Когда он вернулся в спальню, перо, чернильница и островерхая шкатулка для письма уже ждали на подоконнике.
Карл сел, пристроил шкатулку на коленях. Крышка была на петлях; внутри хранилась бумага и другие письменные принадлежности. Он откинул крышку, вынул пять-шесть уже написанных страниц и быстро просмотрел.
Еще у него было несколько чужих писем для отправки в Приют - и среди них послание мастера Ранэллы с описанием последнего нововведения: некое улучшение в процессе получения пироксилина, которое, кажется, сделало возможным контролировать детонацию зелья.
И несколько длинных писем Джейсону. «Как же я соскучился по нему, - подумал Карл. - Быть может, стоило все-таки держать мальчика рядом».
Нет; Энди права. В Приюте Джейсон получит отличное образование: Валеран обучит его воинским искусствам, Эйя - языкам, Рикетти и его помощники - тому, что знают сами; и при этом Джейсону не придется постоянно думать о безопасности - тогда как в Бимстрене он и шагу не мог бы ступить без охраны.
И, возможно, еще более важно то, что там с Джейсоном обращаются просто как с тем, кого уважают и любят, а не как с наследником серебряной короны князей Бима и наследным принцем Холтунбимской империи.
Карл тряхнул головой и заставил себя вернуться к делам, словно они были неприятной необходимостью. Надо сделать некоторые пояснения к грубому наброску Карлова проекта железной дороги - она может оказаться самым важным из всех его дел. Железная дорога неминуемо подтолкнет развитие торговли.
Он принялся насвистывать лайтфутовский «Железнодорожный блюз». Если он сможет связать дорогой Холтун и Бим, а потом протянуть ее в Нифиэн и дальше - до Кхара, а возможно, и Киара, это будет чертовски недурная работа. В результате еще при его жизни Холтунбим покорит две, а может, и три страны - без единого выстрела, никого не убив, а только обогатив, причем всех.
Не такой уж плохой способ выигрывать войны: ничего не объявляя, ни с кем не сражаясь, никого не унижая поражением. Дешевые перевозки дают богатство; богатство даст возможность крестьянам жить лучше - поднимутся цены на зерно, люд станет меньше времени проводить в поле, а мясо на столах будет каждый день, а не дважды в декаду.
«Курица в супе каждого крестьянина?» - В мысленном голосе Эллегона чувствовалась улыбка. Несмотря ни на что, даже на то, что люди на триста лет приковали его в выгребной яме, Эллегон научился любить их.
«Далеко не всех».
В дверь поскреблись.
- Вползай, - откликнулся Карл, не поворачивая головы.
Тэннети принесла ему завтрак; она куда более ловко управлялась с мечом, чем с нагруженным всякой всячиной подносом.
Она поставила его перед Карлом - резче, чем ему бы хотелось.
- Полегче с посудой.
- Если я что разобью - заплачу из жалованья, идет?
Годы пощадили ее - но нельзя сказать, что не заметили вовсе. Прямые волосы Тэннети почти совсем поседели, единственный глаз окружили насмешливые морщинки - но двигалась она по-прежнему легко. Нацедила себе чашку травяного чая, налила еще одну Карлу, подала ему и, отойдя к окну, устроилась в нише на подоконнике. Неплохо придумано: от шеи вверх Тэннети выглядела старше своих сорока с небольшим, от шеи вниз - была юношески крепкой и гибкой.
- С каких это пор ты работаешь горничной? - поинтересовался Карл, подцепляя на вилку аппетитный кусок ветчины. Солоноват, конечно, но закопчен как раз в меру; запив ветчину большим глотком чая, он тут же об этом и пожалел: чертов чай оказался крутым кипятком.
Даже не пытаясь скрыть смеха, Тэннети пожала плечами.
- Когда Эллегон позвал, я была в кухне, - проговорила она, подавая Карлу кружку с водой. - Слушала, как У'Лен ворчит на тебя: ты, мол, неблагодарная скотина, никогда не заканчиваешь того, что начал. Ну а поскольку у меня к тебе дело...
Он приподнял бровь.
- Дело?
Она кивнула:
- Ага. Я хочу лететь с Эллегоном; быть сопровождающей на этот полет. Возможно, задержусь ненадолго в Приюте - побуду с мальчиком, поучу его, как правильно пользоваться мечом.
- Я хотел бы, чтобы ты была на совете. Как насчет прикрывать мне спину?
Она помотала головой.
- Думаю, ты без меня обойдешься. Со всеми этими накачанными мечниками, что тебя окружают, самое страшное, что тебе грозит, - напороться на острый взгляд.
Карлу это совсем не понравилось: он привык знать, что спину его прикрывает Тэннети. Ему будет ее не хватать. Но с другой стороны: если Тэннети присоединится к приютской команде, о Джейсоне можно перестать волноваться. Если уж Эллегону, Валерану, Брену Адахану и Тэннети не удастся уследить за парнем - тогда уж Карл и не знает, что делать.
Тревожило Карла иное - как и всегда: Тэннети любила жестокость. Особенно, конечно, если ей попадался работорговец, до которого можно дотянуться клинком или пулей.
Он пожевал губами.
- Не сидится на месте?
Тэннети с трудом привыкала к мирной жизни; эта ее просьба была отнюдь не первой.
- Ага.
И не в первый раз он отвечает ей «да».
- Ладно, развлекись. И передавай всем приветы. Да пригляди, чтобы на обратном пути не было перегруза: не хочу, чтоб дракон надорвался.
- Спасибо, босс. - Она улыбнулась. - Сам-то не собираешься?
Он покачал головой:
- Прости - слишком много дел. И потом - у меня замедлилась реакция. Не хочу оказаться рядом, когда ты начнешь искать приключений на свою задницу. - Он одарил Тэннети подчеркнуто серьезным взглядом. - И еще: надеюсь, не услышу, что ты впутала во что-то мальчика - он слишком молод.
- Молод, да. Но это плохо. - Она взяла чернильницу, заткнула ее и поставила на подоконник.
- Ты что делаешь?
- Кто-то что-то говорил про реакцию...
Мягким движением Тэннети вытащила кинжал и кинулась на Карла - с явным намерением быстро и без затей выпустить ему кишки.
Тело среагировало само. Левой ногой Карл отбил ее руку, отбросил шкатулку и ручку, толчком правой ноги вырвал себя из кресла, откатился в сторону и вскочил на ноги.
Тэннети все еще угрожала; Карл схватил какую-то одежду и швырнул в нее, чуть замедлив ее приближение - и успев в этот миг схватить с крюка меч.
Он сорвал ножны; Тэннети уже обнажила свой меч и встала в позицию.
Она неторопливо опустила клинок и убрала кинжал назад в ножны.
- Это называется - замедленная реакция?
Карл вздохнул и тоже опустил меч.
- Напрасно ты это устроила.
- А нечего пудрить мне мозги сказочками про медлительность. Пришлось показать тебе, чего ты стоишь.
Но он-то знал: она устроила это для своего удовольствия, а не ради него.
- Прости, Тэн, я действительно не могу. У меня сегодня прием, а потом надо возвращаться в Арондэль - надзирать за маневрами. - Одно дело - сделать Арондэля ответственным за любое насилие; и совсем другое - оставить этот котел кипеть без присмотра.
Она тряхнула головой.
- Так, как позапрошлой ночью, я не веселилась уже много лет. Мир слишком утомителен для нас - кровопийц. К тебе это тоже относится.
Ей просто не понять этого - что Карл Куллинан терпеть не может проливать кровь. Он проливал ее, разумеется - при необходимости. Он даже научился делать это чертовски хорошо. Но при любой возможности стремился этого избежать.
Правой рукой Карл потер остатки пальцев левой. Насилие стоит дорого; Карлу повезло - он потерял всего лишь три пальца. Тэннети рассталась с глазом; Чак, Рафф, Авенир и много кто еще отдали жизнь.
Ощущение собственной смертности вновь тяжким грузом навалилось на Карла. Он снова потер культи. Окажись он несколькими дюймами левее, где его нечему было прикрыть, это была бы его голова.
Он потерял только пальцы...
«Взгляни на это с другой стороны - никто не управляется семью пальцами лучше тебя».
«Спасибо, Эллегон».
- Как-нибудь в другой раз, Тэн, хорошо? А сейчас лучше оставь меня - я хочу успеть дописать письмо.
Она кивнула. Ни слова не говоря, убрала меч, повернулась и вышла.
Карл собрал раскиданные письменные принадлежности, раскупорил чернила, обмакнул перо и вернулся к письму.
«Что касается топографической съемки, Лу, то тут я вижу только три выхода:
1. Ты присылаешь мне топографа.
2. Мы делаем это сами - топорно и грязно, сам понимаешь.
3. Ты сдаешься, приезжаешь сюда и делаешь съемку сам.
Можешь предложить что-то еще?
Мне, конечно, хочется, чтобы это был ты, но Ранэлла - прошу прощения: мастер Ранэлла, она настаивает на полном титуле - предпочла бы, чтобы ты прислал кого-нибудь в помощь ей. Таким образом она сможет подучиться топографии; работать с отвесом она уже умеет.
Позволь дать совет: ежели ты считаешь, что Петрос - да передай парню, пусть держится подальше от моего зерна! - сможет провести выборы сам, прилетай. Небольшая воздушная прогулка тебе не повредит.
Но смотри сам. И если решишь прилететь, не труби об этом во всеуслышание. Тебе нельзя открыто покидать Приют; это значило бы напрашиваться на неприятности.
Пока же у Фурнаэля вовсю осваивают пудлингование, и я рассчитываю поставить в будущем году металлургический заводик - причем ввести бессемеровский процесс, заметь! График выдерживается: я хочу, чтобы через пять лет поезда бежали от границы до границы, а через десять - не только окупились, но и начали приносить выгоду.
И пусть оно так и будет! Мне еще надо довести до ума письмо Словотскому и Ахире, а потом идти изображать императора.
Думаю, я заслужил это; я вовсе не обязан сам судить всех преступников.
Как всегда, дружище, прими мои наилучшие пожелания.
Карл Куллинан».
Как и в прежние дни, когда на престоле Бима сидел не Карл Куллинан, а недоброй памяти князь Пирондэль, верховный суд заседал в Зале Приемов - его порой даже называли Судебной Палатой.
Не то чтобы суды случались часто; княжий суд был необходим исключительно для выражения высшей монаршей справедливости, когда обвиняемыми оказывались члены знатных родов. Суды над чернью вершились самой знатью и заканчивались, как правило, приказом солдатам покарать виновного. Кара бывала самой разной - от простой порки до весьма мучительных казней, проводимых публично в назидание остальным.
Пожав плечами, Карл вошел в здание суда; двое из четверых стражей, что несли караул в дверях, пристроились за его спиной.
Кое-что изменилось, но этого мало. Карлу удалось снизить штрафы и облегчить наказания за не слишком серьезные проступки; он потребовал также, чтобы все преступления против государства разбирались в Бимстрене, в княжеском суде. Но одно дело - принять решение, другое - добиться его выполнения.
Ему нужна поддержка холтунских баронов - факт есть факт. Сталелитейный заводик в баронстве Фурнаэль производил пока что лишь стальной брус, и до самоокупаемости ему было очень далеко. Его выстроили те же самые бароны - вместо уплаты налогов.
Чтобы защищать границу с Нифиэном, войска одного только Тирнаэля мало; значит - нужна государственная армия, а для этого опять придется трясти баронов - что на людей, что на деньги.
А кто будет строить железную дорогу? Для этого нужны и люди, и средства. Сталь даст завод - если бессемерование уже будет освоено, а место для дороги должно быть частью куплено, частью захвачено - и полностью расчищено.
Крестьяне - краеугольный камень любого сельскохозяйственного общества - не произведут излишков по доброте душевной (крестьяне не больше альтруисты, чем все остальные) либо из великой любви к императору. Их необходимо заставить - а для этого опять же нужно сотрудничество, если и не любовь правящего класса.
Карлу нужны бароны - а значит, он должен быть весьма и весьма осмотрителен в своем выборе, в своих поступках.
Нельзя сказать, что изменений не происходит, особенно в Холтуне.
Военное правление давало Карлу возможность проводить изменения более быстро; каждый холтунский барон знал, что восстание против императорской власти означает немедленную и жестокую расправу. От замка Керанахан не осталось и камня на камне, а вместо того чтобы наказать или казнить баронских дворян, Карл настоял, чтобы они остались приживалами в других холтунских замках и - в назидание - в положении куда более жалком, чем родня бывшего бимского князя Пирондэля. Из тех кое-кого Карл отослал в дальние баронства; других просто казнил.
С дворянами баронства Керанахан он поступил иначе.
Керанахан пришлось покорять; необходимо было примерно наказать мятежное баронство, не то восстание неминуемо охватило бы весь Холтун.
Возможно, и унизительно, скажем, лорду Хиллевану остаток жизни убирать конюшни, но это стало уроком остальным.
А подобные уроки очень важны.

Когда Карл Куллинан вошел в шумный зал, бейлиф звучно ударил алебардой в пол и словно по мановению волшебной палочки все три сотни людей - присяжные, защитники, обвинители и просто зрители - мгновенно смолкли.
Поднялся лорд Кирлинг, дворянин из баронства Тирнаэль; его быстрый полупоклон был отменно вежлив, хотя и слегка небрежен.
- Привет вам, ваше величество.
Больше не встал никто: Карл сумел настоять, чтобы простолюдины в присутствии императора не вскакивали; это осталось «привилегией» знати.
- Привет и тебе, лорд Кирлинг. Привет всем вам.
Со своего места на императорском троне ему кивнул Томен, барон Фурнаэль; руки его прятались в складках судейской мантии. Он тоже не встал. Милая деталь этикета, которую мальчик (мальчик, ха - Томену уже стукнуло двадцать) принял, хвала богам, без особых пояснений. Поскольку судьей, по императорскому указу, может быть лишь человек из простонародья, то представитель знати, занимая судейское место, становится на это время как бы выходцем из народа, а потому не должен вставать.
Томен играл эту роль легко, частенько называя себя не Томен Фурнаэль, а Томен ип Фурнаэль - Томен из Фурнаэля, а не Томен Фурнаэльский - или просто Томен ав Реставет - Томен-Судья, точно был простолюдином, у которых, по крайней мере в Срединных Княжествах, фамилию нередко заменяли место рождения или профессия.
- Доброе утро, ваша честь, - произнес Карл Куллинан.
- Доброго утра и вам, ваше величество. - Темно-серые глаза Томена смотрели внимательно, он не упускал ничего. Голос его зазвучал более официально. - Прошу вас занять место сие, - сказал он, - дабы я мог учиться у вас и дабы мудрость ваша озарила сей суд.
Карл Куллинан, скрестив на груди руки, покачал головой.
- Будь мудрость моя в делах судебных превыше вашей - ответствовал он, - не вы, а я занимал бы место судьи.
Как требовал того новый обычай, Томен вновь указал на второй трон:
- Тогда я прошу вас присоединиться ко мне, дабы я мог просветить вас. - В глазах юноши блеснула усмешка.
Карл слегка поклонился.
- Благодарю. Вы позволите?..
Юноша кивнул, и Карл, медленно взойдя на помост, опустился на второй - меньший - трон. Потом обвел глазами зал.
На лицах присяжных, что сидели за своей загородкой, возникло - на миг затмив сумрачную важность - ошарашенное выражение. Новый ритуал - его ввели пять лет назад - всегда оказывал такое воздействие. Одно дело - слышать, что их правитель по обычаю унижает себя перед пусть даже фальшивым простолюдином, и совсем другое - видеть это собственными глазами.
Карл думал о будущем. Ограниченная монархия - шаг вперед по отношению к неограниченной. Власть закона, тем паче закона справедливого - ситуация практически идеальная. Жить под властью закона куда безопасней, чем под властью одного-единственного человека. И уж тем более безопасней - и стабильней, - чем при анархии.
Анархия. Карл прогнал неуместную усмешку, подумав, что стал бы делать на его место кое-кто из его прежних - по колледжу - свободомыслящих приятелей. Их неприятие государства продержалось бы не дольше десятидневья - а потом они захлебнулись бы в крови. С другой стороны, какой-нибудь самовлюбленный болван, сперва отказавшись от короны, развязал бы кровавую битву в сердце кровавой войны, чтобы решить все «честью».
Свободолюбивые идиоты ценят лишь ту кровь, что течет в их собственных жилах.
Софистика простаков...
Он тряхнул головой и заставил себя вернуться в реальность.
Томен разбирался с местными делами. Делал он это запросто: с согласия присяжных приказал упряжных дел мастеру заново подбить хомут, кабатчику - перенести помойку, за недостатком улик отказал в иске кузнецу, обвинившему в воровстве соседа, и, наконец, приговорил дрожащего крестьянина к отбытию мелкого срока в замковой тюрьме - за неоднократное появление пьяным в публичном месте.
Карл был согласен. Правда, сам он, возможно, крестьянина бы не наказал. Но, с другой стороны, ему не нравилось, когда всякая пьянь за полночь шатается под окнами, мешая мирным людям уснуть.
Дело дошло до приговора браконьеру.
Маленький быстроглазый человечек был закован в цепи. Крепкие охранники только что не несли его.
Карл наклонился вперед.
- Что ты собираешься с ним делать, Томен? - прошептал он. - Научить страху божьему?
- Нет. - Юноша подавил улыбку. - Сперва пусть научится бояться меня. - Он повернулся к заключенному и возвысил голос. - Верним ип Тирнаэль, - проговорил Томен, - ты признан виновным в незаконном убийстве оленя в личных угодьях Листара, барона Тирнаэльского. Было установлено - свидетельствами равных тебе, - что ни сам ты, ни твоя семья никогда не находились в положении столь бедственном, чтобы оправдать потраву. Также было установлено, что не в первый раз уже ты крадешь у барона.
Карл припомнил, что рассказывал о деле Эллегон. Верним был из древнего, но небогатого рода и жил на хуторе близ Миарита - городка в Тирнаэле, у самых границ личного леса барона.
Тирнаэль был человек благоразумный. Он не возражал против ловли кроликов или мелкой потравы крестьянами его угодий - кроличью охоту он даже поощрял, не то кроликов расплодилось бы сверх всякой меры. Но олени были под запретом - и неудивительно: Тирнаэлев лесничий показал под присягой, что семейка Вернима издавна выбивала в заповедном лесу по десятку оленей в год.
Ничего особенного - и все же кое-что в деле обескураживало. Беда в том, что браконьерство на баронских и княжеских землях от веку каралось смертью, и Тирнаэль - почти наверняка намеренно - не просил Карла избавить Вернима от смертного приговора.
Сложное положение.
Тирнаэль был верный союзник, и Карл не имел ни малейшего намерения давать барону пощечину. Честно говоря, он готов был вообще закрыть глаза и позволить барону самому разбираться с браконьером, если бы не им же самим установленное правило, что суды баронств собирались лишь по делам о местных убийствах.
Готов был... Это неправильно - казнить человека за то, что он убил пару-тройку оленей для своего котла.
Это просто неправильно. Карл был рад, что Томен решил только попугать человечка.
- ... и, исходя из всего сказанного, Верним, ты заслуживаешь окончить свои дни посаженным на кол. Но император отменил эту казнь и учредил повешение. Так вот: у меня очень сильное желание приговорить тебя к петле.
Верним должен был побледнеть и трястись, как желе. Но он, напротив, расправил плечи; на лице его было выражение человека, который больше не чувствует страха.
- Можно теперь сказать мне, твоя честь? - осведомился он, и голос его источал сарказм.
Черт. Карл глянул на Томена. Все пошло не так. Томен - очевидно - собирался напугать крестьянина угрозой смерти, а потом приговорить к бичеванию или нескольким десятидневьям тюрьмы. Такого наказания вполне хватило бы, чтобы отбить у браконьера охоту убивать баронскую дичь.
Но...
- У тебя нет права судить меня. Кто ты такой? Разве ты Бог? Нет - ты человек, точно такой же, как я. - Он начал было поворачиваться к Томену спиной, но стражи, дернув за цепи, вернули его назад - как марионетку на веревочке.
- Вздернуть его. - Карл заставил себя хранить спокойствие, но ум его был в смятении.
Вот она - опасность большого ума. Томен так напугал браконьера, что тот перестал ощущать страх, решил, что судьба его уже решена и ему нечего терять.
Томен бросил на Карла беспомощный взгляд, потом собрал остаток воли в кулак.
- Верним ип Тирнаэль - то мясо, которое ты ел, законно или незаконно оно было добыто, было последним мясом в твоей жизни. Ты приговариваешься к заключению в самом глубоком каземате тюрьмы Бимстренского замка и содержанию на хлебе и воде до тех пор, пока не будешь доставлен на тюремной повозке в баронство Тирнаэль, дабы быть повешенным там за шею - а после похороненным в просоленной земле.
Он кивнул бейлифу, и тот снова ударил алебардой в пол.
- Суд окончен! - объявил Томен.
Карл кивнул. Суд действительно был окончен.

Карл выставил оружейника из арсенала и указал Томену на скамью.
- Я не могу тратить на это много времени, Томен, - проговорил он, лениво пробегая пальцами по ряду копий, прежде чем снять со стены исправленный дробовик. - У меня сегодня и без того полно дел. Но с этим надо что-то решать.
Беда в том, что Верним прав. На самом деле ни Карл, ни Томен Фурнаэль не имели права даже грозить кому-то смертью - за браконьерство. Это неправильно. Быть может, и необходимо, но - неправильно.
С другой стороны - правитель обязан править, и позволять осужденному браконьеру бросать ему вызов - недопустимо. Магия власти, харизма вождя должна сохраняться - во что бы то ни стало.
Томен повел плечами - движение напряженное, скованное. Ему не все равно. Наоборот: он словно бы ощущал весь мир лежащим на своих плечах. Карл подмечал такой жест у его брата.
- Есть лишь две возможности, Карл, и ни та, ни другая мне не нравятся. - Он принялся грызть ноготь. - Я могу полагаться на Энрелла, своего бейлифа, как на себя самого: он служил нашей семье еще до моего рождения. Я могу приказать ему подпилить доски в полу тюремного возка и смотреть в другую сторону, если Верним решится сбежать. Если ему повезет - он выберется из Холтунбима и, будь уверен, никогда не вернется.
Карл покачал головой. Это не то.
- А что, если, выбравшись, Верним схватит меч и убьет охранника? Или - сбежав - прикончит какого-нибудь фермера ради еды и денег?
Человек, за которым охотятся, куда опасней, чем раненый волк. Карл сам был таким человеком - когда-то.
Томен немного подумал.
- А что, если Кирлинг попросит пощадить его? Ты всегда можешь проявить милосердие.
- Возможно, хотя и маловероятно. - Карл кивнул. - Если меня попросит о том Тирнаэль или кто-то, его представляющий. Хотя ты подсказать Кирлингу обратиться ко мне не можешь...
- Не могу. Это будет выглядеть так, будто подсказка исходит от тебя.
- Верно. А если меня не попросят?
Томен Фурнаэль выпрямился.
- Тогда его повесят. И в этом буду повинен я, Карл. - Он мрачно помолчал. - Я ошибся, и это будет стоить Верниму ип Тирнаэлю жизни. Это нечестно.
Карл Куллинан кивнул. Разумеется, нечестно. Но - так оно есть. И так должно быть.
- Дорогой урок, а, Томен?
Томен отвернулся, плечи его дрожали.
- Да. Дорогой. Карл... я никогда еще не убивал человека. Одно дело - убивать в бою. Адреналин бурлит, ярость кипит, ты рад тому, что это он, а не ты... и все видится по-другому - до долгих бессонных ночей, когда застывшие в предсмертной муке лица встают перед твоими глазами, руки зажимают раны, нанесенные тобой, - будто не верят, что это произошло с ними.
Совсем другое дело - приговорить человека к смерти. Приказать убить его.
Приказать повесить кого-нибудь за убийство - пусть тоже не легко, но легче; в конце концов, принцип «око за око» существует не только на Той Стороне. По ночам, просыпаясь в холодном поту, ты можешь говорить себе, что, приказав повесить убийцу, спас не одну жизнь.
Карл убивал работорговцев - и в ярости, и хладнокровно. Тех, кто обращает людей в собственность, должно остановить, и их судьба должна служить убедительным примером.
Но отправить человека на виселицу за то, что он съел оленя? Это неправильно. Возможно, необходимо, но неправильно.
- Тебе очень не по себе?
- Очень.
- Быть по сему, - прошептал Карл. Вот как нужно произносить смертные приговоры: шепотом. - Он умрет. Подумай, как избежать этого - в следующий раз.
- Карл, мне это ненавистно. Я...
- Хорошо. - Карл встал и выпрямился во весь рост. - Пусть так будет и дальше. - Он обнял Томена за плечи. - Taк держать.

Глава 6
ЧТО НАПЕЛИ ПТИЧКИ

Тот, кто мудр, в бурю молит Бога не о спасении от опасности, а об избавлении от страха - ибо буря внутри куда опасней, чем буря вовне.
-Ральф Уолдо Эмерсон

Все не слишком хорошо, думал Уолтер Словотский, но, возможно, не так уж и худо.
Дело-то, похоже, кончится большой кровью...
Но покуда до крови еще не дошло. Скрючившись в наспех устроенной засидке среди ветвей большого дуба у обочины, Уолтер ободряюще потрепал Джейсона по руке. Они наблюдали за растянувшимся внизу караваном работорговцев.
Работорговцы двигались быстро, но не загоняли себя и своих пленников: кони шли вровень с самыми медлительными из скованных за шею рабов - людей и эльфов всех возрастов и обоих полов; маленьких и слабых товарищи несли на руках.
Не слишком приятный вид. Пока Уолтер смотрел, один из пленников, мальчонка лет девяти, споткнулся и упал - и его несколько футов волокли за прикованные к ошейнику цепи, пока шедшие впереди и позади оборванные люди не помогли мальчику встать. А едва он поднялся, негромко хлопнул бич из конской кожи, хлестнув его по плечам. Крик боли перешел в тонкое поскуливание - и снова обратился криком, когда работорговец, еще раз ударив его, приказал ребенку заткнуться. На плечах мальчика вспухли багровые рубцы.
Пальцы Уолтера Словотского впились в дерево. Большую часть времени он позволял себе не помнить об этом. Большую часть времени такие вещи, как избитый кнутом девятилетний мальчик, были для него лишь давними воспоминаниями.
Он не хотел вспоминать этого. Этот работорговец - с бичом - заплатит за то, что напомнил ему об этом.
Работорговец, крупный и светловолосый, странно походил на немца. Этакая белокурая бестия. Наверное, из Осгарда. Про себя Уолтер решил разобраться с ним лично.
Уолтер кивнул своему спутнику. Джейсон, сынок, похоже, кое в чем все мы стали похожи на твоего отца.
Но не во всем. Карл Куллинан наверняка свалился бы в гущу работорговцев, круша их направо и налево и полагаясь лишь на свои выдающиеся бойцовские качества и на не менее выдающуюся удачу, благодаря которой он и выходил сухим из любой воды.
Уолтер подавил улыбку. Возможно, в этом Карл и был прав. Он наверняка сделал бы из врага работорговый паштет - не потеряв ничего, кроме нескольких капелек пота.
В этом преимущество зачарованной жизни.
Уолтер Словотский, с другой стороны, отлично сознавал, что смертен, и, хоть и верил безоглядно в собственную удачу, считал, что чем меньше ее испытываешь - тем лучше.
А кроме того, как гласит исправленный девятый Закон Словотского: «Когда ничего не можешь сделать с тем, что мешает тебе жить, - выжди момент».
И все же как управиться с этими - придумать трудно. Но по крайней мере это не ловушка. Подозрения, хотя и не совсем беспочвенные, оказались ошибкой. Пытайся работорговцы заманить отряд Приюта в засаду - они вели бы себя иначе.
Работорговцы уходили от боя, а не стремились к нему - потому и спешили, и подгоняли пленных.
Слава Богу, мысль о ловушке не подтвердилась. Мозги работорговцев работали в другом направлении. Они не рассчитывали, что набег на Терранжи расшевелит воинов Приюта; кроме того, в этих краях они не могли действовать открыто - а значит, и получить подкрепление, необходимое для ловушки, им было неоткуда.
А если я, любимый, не чувствую западни - значит, ее и нет.
Уолтер тряхнул головой и улыбнулся Джейсону. Все в порядке, малыш.
И все же походный порядок работорговцев был таков, что неосторожный вполне мог угодить в западню.
Вот только неосторожностью я никогда не страдал. Словотский вытащил из кармана палочку вяленого мяса, молча откусил и предложил палочку Джейсону - тот затряс головой, отказываясь. Слишком сильно затряс.
В засаде нельзя двигаться резко, сынок. Впрочем, сейчас особого вреда от этого не будет. Люди не имеют обыкновения смотреть вверх.
Уолтер насчитал шестьдесят три врага - и еще, может, десять-одиннадцать отдыхали в фургонах. Несколько оборванцев, помогающих подгонять связки рабов, явно были чем-то вроде добровольных помощников; но, хоть Уолтер и не питал уважения к подобным типам, считать их опасными он бы не стал: в случае драки они побегут.
С другой стороны, работорговцы были и проблемой, и опасностью.
Ехавшие впереди всадники рассеянно следили за дорогой и почти не оглядывались, рассчитывая, очевидно, что за пленниками присмотрят замыкающие; пятерка же разведчиков выдвинулась на милю вперед, с похвальным постоянством присылая связного сообщить, что все в порядке - ясно, заметь они что, связной примчится тотчас.
Классический способ Карла перехватывать караваны здесь не сработает. Карл обожал пугать работорговцев: шумная атака отшвыривала их на засаду с двустволками, которая рвала ублюдков на тряпочки почти без урона налетчикам.
Но эти ребята вели себя на марше настолько профессионально, что было ясно: Работорговая гильдия за последние годы немало поднаторела в тактике, и в засаду караван не полезет. Худо дело: Даэррин - выученик Карла и другого способа не признаёт. И все же - новости не так уж и плохи.
Самое главное - не заметно, чтобы у врага были ружья и этот их порох. И, хотя работорговцы прямо-таки щетинятся арбалетами и короткими катардскими роговыми луками, длинных луков у них нет. Что просто отлично. В ближнем бою, пока он еще не превратился в стычку «стенка на стенку», длинный лук - самое страшное оружие из возможных, если, разумеется, стреляет из него мастер. А вот найти такого мастера всегда было проблемой.
Гм... То, что вражий отряд почти вдвое меньше, чем выходило со слов Коралева посланца, Уолтера не удивило: чего-то подобного он и ожидал. В рассказах о битвах размер войска зависит от номера пересказа, и повесть о разграблении нескольких терранжийских поселков не была исключением.
И это еще не много - увеличить все вдвое: когда в последний раз Уолтер слышал историю о том, как легендарный Карл Куллинан убил Ольмина и его банду, Ольмин был предводителем воинства из тысячи работорговцев, а Карл побеждал их, разя мечом Арта Мирддина.
Уолтер Словотский едва удержался от смеха. Он был там, и все было не так - совсем не так. К последнему бою работорговцев осталось от силы полдюжины, и четверых из них Уолтер свалил из арбалета, а с двумя разобрался Карл - действуя прекрасной шашкой; но шашка, хоть и отлично сделанная, была просто шашкой, а не зачарованным мечом, о существовании которого они тогда и понятия не имели.
И Ольмин вовсе не был сражен одним ударом, развалившим его от шеи до паха; он, кстати сказать, владел мечом куда лучше Карла, и если Карл в конце концов прикончил ублюдка, то не одним ударом, а несколькими - он нанес их Ольмину штук шесть, и все по голове, пока тот пытался выдернуть стрелу, которую всадил в него Уолтер.
Причем всадил очень умно - в яйца. Каким бы хорошим мечником ни был Карл - Ольмин был лучше, и наверняка нарезал бы из Карла лапшу, не попади Уолтер болтом ему в пах.
Если я так уж умен, подумал он, отчего же не намекнул Лу, что нам, возможно - черт, да наверняка, - не понадобится столько народу, сколько он пожелал послать?
Ответ был прост: Лу с удовольствием обошелся бы «малой кровью» и сделал отряд таким маленьким, как только возможно, а Уолтер считал, что понятия «слишком большой» просто не существует, и не собирался давать Лу ни малейшей лазейки для сокращения размеров летучего отряда. Начальник порта не любит видеть пустых причалов, командующий гарнизоном - пустующий плац.
И все же - даже сотня воинов против шестидесяти вовсе не обязательно облегчит дело. И уж наверняка не сделает его менее кровавым.
Карты Уолтера остались в седельных сумках, а до коня было добрых несколько миль; он не помнил точно этой дороги, но знал, что где-то она вливается в тракт на Венест - что сулило неприятности. Если не перехватить работорговцев до этого - придется сражаться с ними на равнине, окружающей этот городок. Куда лучше напасть на врага в лесу: может сработать фактор неожиданности. Да и вообще что угодно будет лучше стычки лоб в лоб на проселочной дороге.

Предыдущая страница 3 Следующая страница


Достойный наследник 4

Под деревом проехал последний всадник. Джейсон подождал, пока он скроется из виду, и повернулся к Уолтеру.
- Дя...
Ладонь Словотского зажала ему рот.
- Заткнись, болван, - чуть слышно прошипел Уолтер в самое его ухо. - Я скажу, когда начинать шуметь. Если понял, кивни.
Джейсон кивнул, и Словотский, даже не пытаясь скрыть раздражение, убрал руку.
Джейсон шевельнул губами, будто собираясь сказать что-то, но промолчал. Вот и славно.
Уолтер снова приблизил губы к уху юноши.
- Молчать, пока я не велю, - прошипел он так тихо, как только мог. - Просто сиди и не шевелись.
Убедившись, что Джейсон замер, Словотский прислонился к шершавому стволу, прикрыл глаза и предался размышлениям. Все было чуть-чуть слишком гладко. Было довольно просто напасть на их с Джейсоном след и проследить его вбок - до места, где они бросили лошадей. Уолтер Словотский, сам любивший простые решения, был тем не менее подозрителен - принципиально. Работорговцы выставили впередсмотрящих; разве не может у них быть отряда, прикрывающего спину? Может, и даже вполне.
Прошло пять безмолвных минут. Десять. Уолтер разлепил веки и поманил юношу.
«Слышишь?» - Он поднес руки к ушам, делая вид, что внимательно прислушивается.
Джейсон наморщил лоб, словно спрашивая: «Слышу - что?»
Уолтер снова приблизил губы к уху юноши.
- Мы молчали, - прошептал он, - и не шевелились. Звуки леса должны были вернуться.
- Но не вернулись, - одними губами ответил Джейсон.
- Именно, Ватсон. - Словотский показал на тропу по направлению, откуда пришел караван. - Так что держи рот закрытым, а глаза - открытыми: следи за тропой.
Спасибо вам, белки и птицы. Твари лесные помогали им. Разведчики не шумели - значит, более чувствительное зверье учуяло кого-то другого. Возможно, кто-то еще воспользовался этой малохоженой тропой...
Еще через десяток минут послышались удары копыт - и под деревом проехало семнадцать воинов.
Значит, выходит - сто к восьмидесяти семи. Не самые худшие ставки.
Когда всадники скрылись за поворотом, Уолтер повернулся к Джейсону. Урок не прошел для юноши даром: он почти не дышал, пока тяжеловооруженный отряд проезжал под ними, и не сделал даже попытки шевельнуться, когда враг скрылся.
- Видел? - одними губами сказал Словотский. - Я знаю, о чем говорю. - Он подышал на ногти и принялся полировать их о грудь.
И все же стоит попробовать напасть неожиданно, сказал он себе, выйдет - получим изрядный куш.
Он выждал еще пару минут, поднялся и потянулся: лесные звуки вернулись.
- Пошли к лошадям, сынок, - проговорил он. - Пора ехать - и быстро.
Джейсон помялся.
- Дядя Уолтер...
- Да?
- Как ты узнал?
- Н-ну... - Уолтер Словотский мог бы объяснить про лесные звуки, но отчего-то ему не хотелось посвящать Джейсона в секреты мастерства. Во всяком случае, не сейчас - сейчас куда важней произвести на мальчишку впечатление; да и почтение в голосе Джейсона слышать куда приятней, чем прежнюю надменность. - Элементарно, дорогой Куллинан. Мне напели птички. - Самое интересное, что это почти правда.
- Что?
- Давай двигаться; и если чуток повезет, мы доберемся до своих завтра поутру.

Часовой окликнул их около полудня, и Даэррин по совету Ахиры устроил на ближайшей поляне полноценную дневку. Коней расседлали и выводили, потом отвели к недальнему ручейку, напоили и пустили пастись: пусть отдохнут от овса и сена, заодно и припасы сэкономятся.
Кони закусывали; закусывали и люди - твердой колбасой и сыром, более вонючим, чем Уолтеру доводилось есть, и более невкусным, чем ему приходилось нюхать. Запивалось все это парой глотков вина и огромным количеством родниковой воды. Боже, как же он ненавидит походные трапезы. Большинство опытных воинов соединяли дневную еду с полуденным привалом; стоило провести в пути несколько дней, и прежние привычки вернулись. Ты спишь и ешь, когда можешь - и сколько можешь, - потому что потом случай может и не представиться.
Джилла, одна из двух женщин в отряде, лежала навзничь под сплетенными ветками какого-то куста и храпела, как гном. Другой женщиной была Эйя; хоть и не став пока опытным воином, она уже научилась спать, когда можно. Она дремала, по-детски свернувшись под одеялом, и Уолтер нагнулся поправить его. А может, приподнять и нырнуть под него, чтобы вырвать из забытья дремы и - пусть на краткий миг - погрузить в иное забытье.
Остынь, велел он себе с усмешкой. Тебе полагается думать совершенно другим органом.
А пока что командование отряда и кое-кто из приезжих держали совет. Как обычно: командиры занимаются планированием, где и когда позволяет ситуация; новички - где и когда позволяет ситуация - обедают и отдыхают.
В совете участвовали: от старших - Ахира, Даэррин, Брен Адахан и Валеран; от молодежи - Джейсон и еще один пятнадцатилетка по имени Самалин. Уолтера удивило, что Даэррин прислушивается к мальчишкам; дай волю Уолтеру - он велел бы им заткнуться и слушать. Даэррин покачал крупной головой.
- Не по душе мне нападать на них днем. - Он потер узловатым пальцем уголок глаза. - Лучше попробовать в сумерки.
Ахира мотнул головой и сплюнул.
- Нас здесь только тринадцать из Истинного народа, - сказал он на гномьем. - Ты что ж, думаешь, мы одни одолеем работорговцев ?
Джейсон Куллинан нахмурился.
- Английский или эрендра, - пророкотал он на том же языке. - Твой акцент слишком силен.
- Уймись, Джейсон. - Валеран старательно изображал воспитателя.
Брен Адахан прикрыл улыбку ладонью. Человек заявляет гному, что тот плохо говорит на гномьем?.. С деланным терпением он покачал головой.
Даэррин кивнул:
- Джейсон прав.
Уолтер чуть не взорвался. Начать с того, что Ахира в отряде со дня основания; если он счел, что что-то должно быть сказано по-гномьи, так тому и быть. Никакой неоперившийся юнец не имеет права поправлять его.
С другой стороны, для Даэррина Джейсон - не просто юнец, не просто ученик воина и инженера; он - сын Карла Куллинана, а для Даэррина это значит много, возможно - даже слишком.
Испорченный щенок.
Даэррин снова нахмурился.
- Мне не по душе, что мы не можем напасть на них так, как всегда. Можно бы дождаться их на поляне, но тогда возникает проблема с передовыми всадниками.
- Забудь. - Ахира покачал головой. - Все могло бы оказаться и куда хуже. Они ведь могли выслать разведку и на день вперед.
Словотский кивнул:
- У меня предложение - по-моему, блестящее. Вы позволите?..
Подняв ветку, он провел по земле ломаную линию.
- Вот главный тракт. Они сейчас вот здесь. Наша тропа разветвляется, и если мы свернем вот сюда... и поскачем достаточно быстро, мы перехватим их во-от тут, в дне езды от Венеста. Эта боковая тропка ведет к маленькому хутору; мы сможем укрыть на ней наши главные силы.
Он подобрал три камня и вдавил их в землю.
- Вот их передовой отряд. Они проезжают мимо тропы и вот... тут нарываются на наших лучников - их должно быть человека три-четыре, не больше. Примерно четверть передового отряда - нашего. Нескольких они подстрелят, а остальных - остановят.
В то же время большая часть этого отряда - бойцов десять - ударяет на них с флангов и заставляет спешиться.
Даэррин улыбнулся.
- И тогда наши главные силы бьют по ним с тыла.
Валеран тоже улыбнулся.
- Но у них остаются резервы.
Ахира обернулся к седому воину.
- И что в этом смешного?
- Просто я знаю Уолтера Словотского. - Он повернулся к разведчику. - Ты ведь наверняка оставил про запас какую-нибудь хитрость.
- А то. Когда основной караван проедет по дороге и наши главные силы кинутся за ним, я и еще пара-тройка ребят растянем веревку поперек тропы, примерно на высоте головы. Потом спрячемся у обочины и подождем развлечения.
Брен Адахан согласно - хоть и неохотно - кивнул.
- Когда зазвучат выстрелы, работорговцы помчатся галопом; кое-кто наверняка свернет себе при падении шею. - Ему явно не нравилось, как Словотский смотрел на Эйю, но это не помешало ему оценить план по достоинству.
- Умница, - кивнул Словотский. - Нескольких мы снимем - возможно, и гранатами, - а остальных задержим. Когда разделаешься с их основными силами, Даэррин, разделишь свой отряд на три: один - охранять рабов и добивать, кто еще останется живым из врагов, второй - догнать и перебить тех, кто сумеет удрать, а третий - самый главный - вытащить из огня мою драгоценную задницу. Вместе с тушкой. Если, разумеется, ее надо будет вытаскивать.
Даэррин обвел взглядом совет.
- Звучит неплохо. Кроме разве что гранат - вы покалечите лошадей, а за них в Венесте можно взять неплохие деньги. - Он замер на миг, взгляд опустел, лицо утратило выражение. - Больше поправок у меня нет. Как у других?
Внесенные другими поправки касались в основном количества бойцов в каждой команде; Даэррин одобрил лишь малую их часть. И наконец поднявшись, хлопнул в ладоши.
- Подъем! Едем.

Найти в темноте полянку не удалось, так что Даэррин отдал приказ стать лагерем прямо на тропе, потом разбил на пары часовых - по одному воину-гному и гонцу-человеку - и выставил дозоры на милю вокруг главного лагеря. Гномы разглядят приближающегося врага; люди быстро доставят весть о нем.
В прохладе ночи над головой высились одетые листвой гиганты; легкий ветерок трепал их кроны, и в ответ они бормотали то ли невнятные угрозы, то ли неясные мольбы.
Держа доспехи и оружие в одной руке, фонарь - в другой, Уолтер Словотский прошел пару сотен ярдов по тропе и нырнул в заросли. Спать в окружении сотни вояк не по нему; к тому же он предпочитал слышать ночные лесные шорохи. Так любой непонятный звук - или неожиданная тишина - скорей разбудят его.
Он повесил фонарь на обломок нижней ветки почти уже высохшего дуба и, расчистив место на покрытой мхом земле, бросил на нее сперва кусок просмоленной парусины, а потом - два из трех своих одеял.
С легкой усмешкой он вспомнил, с каким недоверием отнесся когда-то к наставлению командира своего скаутского отряда - насчет того, что «отгораживаться» от земли куда важней, чем от воздуха. Земля крадет тепло гораздо быстрей, чем это способен сделать воздух.
Уолтер Словотский не поверил, однако его старший брат Стивен мрачно кивнул и подтвердил: все так и есть. Но Уолтер все равно решил, что ему врут.
Утром он проснулся промерзшим насквозь и к тому же едва мог пошевелиться - так у него все болело.
Вздохнув, Уолтер стянул одежду, повесил ее на ветку и нырнул под третье одеяло. Иногда ему казалось, что все это происходило с кем-то другим. Хотел бы я знать, как там Стив? - подумал он, сообразив вдруг, что много лет вообще не вспоминал о брате. Они были почти полностью противоположны; Стивен - замкнутый интроверт, Уолтер - открытый и...
Шорох кустарника заставил его потянуться за пистолетом.
- Уолтер? - раздался из темноты голос Эйи. - Ты где?..
В глубине душе он размышлял только, когда это произойдет, а не произойдет ли вообще.
- Здесь, - шепотом откликнулся он и вскинул руку, когда свет ее фонаря нащупал его.
Она была в тяжелой полотняной рубахе, доходящей до самых икр.
- Надеюсь, ты не против, - сказала она, усаживаясь на его одеяло. - Хочу поболтать.
- Не хочешь.
- Ну... - она смотрела спокойно, - вообще-то - хотела. Раньше. Мне уйти?
- Я не верю в совпадения. - Уолтер быстро задул фонарь. В то, что его поймали, он тоже не верил. - И это приводит меня к мысли, что у твоей приемной мамочки слишком длинный язык.
«Надеюсь, ты не против, но мне хочется поболтать», - именно эти слова сказала Энди той давней ночью в его каюте, ночью, когда Карл едва не убил его.
- Возможно. - Шорох одежды, и ее теплое тело скользнуло ему в объятия. - Андреа как-то сказала мне, что Та Сторона породила семь чудес и что я должна держаться подальше от одного из них.
- От твоего отца?
- От Карла. - Эйя спрятала лицо у него на груди, длинные темные волосы рассыпались по его груди и шее. - Я не помню, какими были другие чудеса, кроме тебя.
На чарующий миг ее теплые губы прижались к его и оторвались, оставив Уолтера почти бездыханным. «Утром я возненавижу себя за это, но...»
- Не пойми меня превратно, но как же Брен?
- Это совершенно не твое дело. - Голос ее был нежен, однако решителен.
Вот уж воистину Эндина дочь, сказал он себе. И - еще один удар по разговорам о наследственности.
- Я собираюсь выйти за Брена. Я даже собираюсь спать с ним - когда-нибудь, - ровно проговорила она. - Когда укрощу его. И не волнуйся, я сумею его удержать. Если он узнает. Но он не узнает.
Кажется, это я уже слышал.
Эйя слегка отодвинулась.
- Может, ты не хочешь меня?
С другой стороны - джентльмен не станет заставлять даму ждать.
- Не говори глупостей. - Уолтер притянул ее к себе. - Не надо.

Глава 7
ПУТЬ ВО ТЬМЕ

Советник не должен спать ночью, ибо он тот, кому доверяет народ и на ком лежит бремя ответственности.
-Гомер

Карл Куллинан вышел на балкон, всмотрелся в ночь - и тишина навалилась на него.
Ночь была сырой и темной, небо затянуто, западный ветер сулил холод и дождь. Феи не играли в свои огоньки; тьму разгоняли лишь огни замка да светящиеся кое-где внизу окна Бимстрена.
Почему же ему не спится? Ночь почти прошла - а ему удалось забыться лишь на пару минут.
Неужели над ними нависла угроза? Или у него внезапно прорезалось умение предощущать опасность?
Нет.
Не будь глупцом, Карл.
Снаружи нет ничего, кроме темноты. Ничего важного, ничего интересного.
Были времена, когда молодой Карл Куллинан мог пробродить всю ночь, и мысли роились в его голове - о налетах на работорговцев, о других нужных и важных делах... а то и просто о том, как здорово быть молодым.
Быть молодым - очень приятно. Но юность прошла; годы пронеслись слишком быстро.
В том-то и дело. Годы летели слишком быстро. Просто чересчур быстро.
Карл закрыл балконную дверь и плюхнулся в кресло.
Быть может, дело в Совете баронов. Возможно, время для него еще не пришло, но он объявил о его создании, и теперь совет должен собраться. Холтам и бимцам придется сесть за один стол и привыкнуть к мысли, что сейчас они - одно государство. И Нерахан заслуживает того, чтобы снова владеть своим баронством. И все же...
- Карл? - Позади зашуршала ткань; вспыхнул огонек: Энди лучинкой перенесла его из камина в лампу.
- Да. Всего только я. - Он постарался, чтобы голос его прозвучал без напряжения. - А ты кого ждала? Спи.
Не обращая внимания на эту вялую просьбу, Андреа поднялась и подошла к нему; ее белая шелковая ночная рубашка трепетала на ветерке.
- Было время, старушка, когда мы оба спали вполглаза.
Она улыбнулась.
- На сырой земле, когда между ней и нами не было ничего, кроме пары одеял. - Ее рука скользнула по бедру, потом поднялась и коснулась его руки. - Возвращайся в постель.
Карл повел плечами.
- Сейчас. - Он закрыл балконную дверь, автоматически опустив засов. - Посиди немножко со мной, ладно?
- Что с тобой? - Энди нежно коснулась его плеча.
Карл мотнул головой.
- Сам не знаю. Ничего.
- Тогда, может, вернешься в постель? Пожалуйста! - Она отошла к кровати, откинула одеяла и скользнула под них. - Завтра у тебя долгий день.
- Спи. - Он шагнул к кровати и взял из рук Энди лампу. - То, что на меня напала бессонница, еще не значит, что ты должна бдить со мной. Я скоро приду. Мне надо кое-что сделать...
Убедившись, что она задремала, он прошел по ковру в кабинет и осторожно прикрыл за собой створки двери. Поставил лампу на стол, сел и взял пачку бумаг, намереваясь прочесть.
Вопрос был важным - краткий отчет о последнем сборе налогов в баронстве Адахан, но, как и всегда, он не смог выловить в нем ни единой «блохи». То, что сборщики податей воровали по мелочи, было правилом. Хотя официально за кражу податных денег грозила виселица, на мелкие хищения обычно смотрели сквозь пальцы - пока сборщики не становились слишком жадны. Баронским мытарям платили мало, и у них всегда было искушение собрать чуть больше, чем указывалось в податных списках.
Тут не помогала даже двойная бухгалтерия; неверными были изначальные списки, а дальше - проверяй, не проверяй, ничего не поймаешь.
Но Карлу было все равно. Это не имело значения.
Он пожалел, что нет Эллегона. Дракон всегда помогал ему навести в мыслях порядок.
Черт. Он потянулся и дважды дернул шнур звонка - несрочный сигнал часовому.
Снаружи загремели сапоги. Дверь распахнулась настежь.
- Слушаю, ваше величество! - громыхнул стражник. Голос у него был громче, чем полагалось бы при небольшом росте.
- Ш-ш-ш. Не так громко. - Карл повернулся в кресле. - Добрый вечер, Нартхам. - Догадаться, кто это, можно было и не глядя - по голосу.
- Я к вашим услугам, - проревел стражник. Голос его рвал ночь в клочья.
- Та хават, Нартхам, - сказал Карл. - Тише. - Почему этот стражник всегда говорит так, будто он - глухой артиллерийский сержант на плацу, оставалось для Карла загадкой. - Моя жена спит в соседней комнате, ясно?
- Простите, государь. - Страж слегка умерил свой трубный глас.
- Тюремная повозка - она уехала сегодня днем?
- Нет, ваше величество. Возчик прибыл слишком поздно, как я слышал, и бар... судья велел ему остаться на ночь. Он выедет со светом.
- Благодарю, - кивнул Карл, отпуская стражника...
... но Нартхам не понял знака.
- Что-нибудь еще?
- Нет. Доброй ночи, Нартхам.
Едва дверь за стражником закрылась, распахнулись створки двери в спальню.
- Поговорим? - Энди стояла в проеме, скрестив на груди руки.
- Я думал, ты пошла спать.
- Нет. Ты велел мне идти спать. Есть разница. Может, я смогла бы снова заснуть, но глас Нартхама поднимет и мертвого. Так в чем дело? Что все-таки тебя гложет?
- Возможно, суд. И не то чтобы там были сложности. Дело в этом... Верниме, В этом дурацком болване. Если б он держал пасть на замке, если б у него хватило ума понять, что Томен только пугает его...
Энди покачала головой:
- И из-за этого ты сам не свой? Из-за браконьера? Возможно, я стала чересчур местной, но из-за чего сыр-бор? Ты объявил амнистию, всходя на престол. Все, что надо было сделать этому парню и его семье, - перестать бить оленей и начать ловить кроликов.
- Но он не перестал.
И это было неправильно.
Но это ли грызло его? Он не мог сказать - даже положа руку на сердце.
Бессмыслица. В прежние - его - времена Карлу приходилось мириться с делами куда более неправедными, чем повешение того, кто заслуживает самое большее порки.
Он покачал головой:
- В этом деле есть что-то еще, что тревожит меня. Не могу понять - что.
Сам себе болван. В юности Карл Куллинан обожал подтрунивать над калифорнийцами - ребята вечно старались «разобраться в собственных чувствах». Разбираться в чувствах?.. Не знать, что чувствуешь?.. Что может быть глупей?
Только не когда это происходит с тобой.
- Знаешь, будь я помоложе - я бы не смирился. Возможно, все дело в этом. А возможно - и нет.
- Не смирился бы - с чем? - Энди присела на подлокотник его кресла.
Он потрепал ее по колену.
- Не смирился бы с тем, что ты вылезла из постели, вот с чем. Старею, - проговорил он, порадовавшись про себя, что Тэннети тут нет.
Она покачала головой и сбросила его руку - но без раздражения.
- Нет. Не морочь мне голову. Ты не смирился бы с тем, что человека повесят только за то, что он добывал мясо себе на обед. Это-то тебя и грызет.
Он пожал плечами:
- Пришлось. Выбора не было.
Она кивнула:
- И что? Собираешься мучиться этим до скончания века?
Он покачал головой:
- Не до скончания века. - В свое время он поступал и хуже. Он подвел друзей под вражий огонь - и ни на миг не пожалел об этом, хотя из всего отряда уцелели лишь он и Тэннети.
Нет. Карл сжал кулаки. Не было мига, чтоб он не сожалел об этом. Авенир, Пэйлл, Эрек... Ему не хватало рыжей Авенировой гривы, его гудящего голоса, хмурой, но удивительно успокаивающей усмешки Пейлла, сосредоточенной внимательности Эрека - он всегда жалел, что пришлось послать их в пасть пушке.
Карл всегда сожалел о необходимости поступать так - но не о том, что этой необходимости подчинился.
Есть вещи, которые должны совершаться; но об иных поступках потом сожалеешь - всегда. Это - долг перед мертвыми.
- Тогда что же? - Энди улыбнулась, глядя на него сверху вниз. - Знаешь, когда тебе было столько, сколько сейчас Томену, ты не стал бы маяться ничем подобным. Ты бы либо освободил болвана, либо повесил, не мучаясь угрызениями совести.
Сейчас все не так просто. Слишком со многим приходится считаться. В данном случае лучше повесить болвана, чем оттолкнуть Тирнаэля.
- А впрочем, ты права, - сказал Карл. - Когда я был в Томеновых летах, я не стал бы мириться с этим.
- И что бы ты сделал?
Он пожал плечами:
- Не знаю. Возможно... думаю, я попробовал бы устроить ему побег.
Нет.
Он вскинул на нее взгляд.
- Томен говорил с тобой?
Ее тоже это задело; она вздрогнула.
- Нет. Он не поставил бы меня в столь неловкое положение. - На миг она прикусила язык. - Не уверена, что сказала бы тебе, даже поговори он со мной.
Карл поднялся.
- Об этом мы еще поговорим - в другое время. - Вопрос в том, что делать сейчас. Молодой барон замыслил принять ответственность на свои плечи: он научился этому от отца, и умение это было развито в нем его императором и наставником.
- Можешь найти его для меня?
Андреа кивнула:
- Если только он не поставил щита. Но ты уверен, что хочешь этого?
Она потянулась, собрала длинные струящиеся волосы, скрутила их в тугой жгут и, высоко подняв, закрепила пучок парой деревянных шпилек.
Уверен ли ты, что хочешь этого?
В том-то и беда. Если Томен действительно занят тем, чем Карл - наполовину надеясь на это, наполовину этого не желая - считал его занятым, формально он может быть обвинен в измене.
Формально.
Работа правителя, записал однажды в своем дневнике Карл, состоит в том, чтобы гасить искры. Этот случай мог расцениваться как искра.
- Сколько времени тебе нужно, чтобы его найти?
- Я очень давно никого не искала. Мне понадобится пара часов - все подготовить и сотворить заклятие.
Вот и ладно. Если Карл сумеет выехать до того, как уедет тюремная повозка, он перехватит Томена.
Но если он намерен выехать тихо и вернуться незамеченным, ему тоже надо кое-что подготовить.
На ходу стянув ночную сорочку, Карл швырнул ее на пол и вошел в спальню.
- Действуй, а потом приходи ко мне в конюшню.
Он одевался с улыбкой: ему нашлось дело.

Дежурным инженером - он сидел за столом у входа в подземный арсенал - оказался один из Карловых писцов и книжников, тридцатилетний чернобородый толстяк, не испытывавший, хвала богам, перед императором никакого трепета. Погруженный в свои свитки, он на мгновение одарил Карла рассеянным взглядом.
Появление Карла здесь посреди ночи, очевидно, удивило его, но он предпочел удивляться про себя.
- Добрый вечер, государь. - Он вернул стальное перо в чернильницу и встал, разминая пальцы. - Нужна моя помощь?
- Нет, Джайар, нет. - Карл внимательно осмотрел закрывающую замочную скважину восковую печать Мастера от инженерии Ранэллы, потом нажатием ногтя сломал ее. - Просто отопри мне. Я собираюсь поехать потренироваться на рассвете, и мне нужна парочка новых пистолетов. Я вполне могу управиться с этим и сам. - Едва сказав это, Карл сообразил, что есть вариант получше. - М-м-м... Давай-ка все же займемся этим вместе: я насыпаю порох, ты вкладываешь пулю и пыж.
Времени еще много, но вовсе ни к чему тратить его все на возню с пистолетами.
- С радостью. - Инженер выбрал из связки большой ключ и открыл дверь.
С минуту Джайар возился с подвесной лампой; наконец она вспыхнула, инженер осторожно вернул ее наверх, потом снял с полки три небольших деревянных бочонка. Судя по сделанным углем надписям, в одном был новый порох Ранэллы, в другом - порох классический, а в третьем, загремевшем, когда Джайар снимал его, хранились пули.
Карл и Джайар взяли каждый по нескольку пистолетов с полки на влажной каменной стене и сложили оружие на истертую временем скамью напротив.
- Ты не перерос ли ночные дежурства? - спросил Карл. В конце концов, Джайар был старшим подмастерьем, и Ранэлла настолько ценила его, что позволила носить личный перстень-печатку; ему разрешено было входить в арсенал, не спрашивая на то дозволения.
- Коварный вопрос. - Джайар пожевал губами и наклонил голову к плечу. Карл снял с крючка бронзовую воронку для пороха, отмерил добрую порцию, утрамбовал порох и подал шомпол и оружие Джайару.
- Не ужился с Ранэллой?
- Ну... Осторожней с пистолетом - много пороха... А в ответ на вопрос скажу так: положение у меня действительно слишком высокое, чтобы такое дежурство можно было вменить мне в обязанность, и это правда, но правда и то, что сегодня я - единственный свободный из дежурных инженеров. - Джайар пожал плечами. - Просто меня легко уговорить. - Он показал большим пальцем на дверной проем и стол с пером и бумагами. - Когда Ранэлла не может найти, на кого бы взвалить ответственность, она взваливает ее на меня.
- Не слышал, чтоб ты на это жаловался.
- Я и сейчас не жалуюсь, государь. Меня это устраивает. - Джайар шомполом пропихнул на место пыж, потом аккуратно завернул в промасленную тряпицу пулю, отправил ее следом и плотно утрамбовал. - Я люблю ночь, - заметил он, насыпая немного пороха на полку и с тихим щелчком закрывая пистолет. - Ночью мне лучше работается; днем вокруг слишком шумно.
- Все еще трудишься над летописью?
Инженер пожал плечами.
- Кто-то же должен ею заниматься.
- Да?.. И далеко ты продвинулся?
- Ну... - тяжеловес нахмурился, - не так чтоб очень. Но дальше, чем вчера.
- Другими словами, мне посоветовали не совать нос не в свое дело, - хмыкнул Карл.
- Я этого не говорил, - отозвался инженер. Он отложил пистолет подальше, на приткнутый к стене бочонок, и взялся за следующий. - Может, и подумал, но не сказал.
Карл усмехнулся.
- Можно мне будет взглянуть, когда закончишь?
- Не уверен, что хотел бы этого. - Джайар склонил голову набок. - Мои суждения о вас могут вам не понравиться.
- А ты знаешь, - Карл добавил металла в голос, - у титула есть свои плюсы. Ты ознакомишь меня со своим трудом, когда завершишь его.
- Да, государь... Готово - давайте следующий.
Всего за каких-то несколько минут все пистолеты были заряжены и аккуратно уложены в кобуры Карла.
- Вы в конюшню, государь? - Джайар запер за ними дверь и, держа в одной руке восковую палочку для печати, другой уже тянулся к переговорной трубке.
- Да. - Карл знал, что будет дальше. Ему страшно не хотелось втягивать в это кого-то еще, но...
- Хотите, чтобы вас сопровождал кто-то определенный, государь?
- Гаравар - и передай: мне нужен он и его сыновья. И чтобы никакого шума. Это пустяк; я выеду на рассвете.
Гаравар - Карл очень на это надеялся - будет держать рот на замке. За эти годы даже император смог научиться не отдавать приказов, которых наверняка не послушаются. Не то чтобы правитель не мог выйти ночью без охраны; просто он знал, что за этим последует. Даже откажись Карл от охраны - все знали, что он не накажет ни инженера, ни солдата, которые за ним увяжутся.
С другой стороны - погибни он в одной из своих ночных вылазок, совершенно ясно, что наследник, будь то Джейсон или кто-то из баронов, не пощадит императорских спутников - телохранителей, позволивших императору погибнуть.
Учитывая возможный ущерб - удар по руке в одном случае и возможная потеря головы в другом, - выбор был очевиден.
- Да, государь. - Джайар вплотную прижал трубку ко рту. - Внимание! - проорал он и перенес трубку к уху, вслушиваясь в далекий, невнятный ответ. - Гонца в покои генерала Гаравара, - продолжал он. - Генералу Гаравару и сыновьям - повторяю: сы-но-вьям - прибыть в княжеские конюшни для сопровождения государя. Бежать не надо; надо лететь. - Он одарил Карла быстрым салютом и дружелюбной улыбкой. - На случай, если дело все же окажется не пустячным, государь: было очень приятно знать вас. - Он посопел. - Я совершенно честно, государь. Это было редким наслаждением.
- Взаимно. - Карл Куллинан заставил себя улыбнуться. - Береги себя.

Предрассветный сумрак навис над пыльным трактом; на западе перекатывался гром.
Кто впереди, кто позади Энди и Карла, Гаравар и шестеро его сыновей рысили по тракту прочь от Бимстрена, зорко всматриваясь в горизонт. Хотя поездка их должна была выглядеть простой прогулкой «удовольствия ради», никто ни на миг не поверил этому: руки старших лежали на рукоятях мечей, младших - на пистолетах.
Даже Гартэ, младшего. Пятнадцатилетка, он был не по возрасту крупным: ему можно было дать и двадцать с лишком. В этой семье быстро взрослели - однако медленно старились; только Гашьер, старший, выглядел старше даже собственного отца: лицо его бороздили глубокие морщины. Много лет назад Карл принял его за старшего брата генерала - Гаравар не выглядел на свои годы.
Карл считал, что причиной тому отчасти наследственность, отчасти же - побочный эффект постоянного использования целительных заклятий и бальзамов. Целительные заклятия оказывали на некоторых омолаживающее воздействие.
Возможно, даже и на самого Карла. Он пробежал пальцами по волосам. Быть может, корень его проблем именно в этом: он так давно не был в настоящем деле, что перестал ощущать время, хоть и тренировался постоянно и без поблажек. Не начал ли он сдавать?..
При Тэннети об этом лучше не думать. Он хмыкнул.
Данагар - он скакал рядом с Карлом - одарил его резким взглядом, потом потупился - сообразил, на кого вызверился.
- Та хават, Данагар, - сказал Карл. - Это прогулка для удовольствия.
- Да, государь. - Судя по тону, Данагар был убежден в прямо противоположном.
Они подъехали к повороту; тут холодный ветер дул сильней. Видно было плохо: хотя восходящее солнце и проглядывало кое-где сквозь туман, эта сияющая дымка не столько помогала, сколько мешала видеть.
- Гартэ, - окликнул Гаравар, - езжай вперед, разведай и доложи.
- Слушаюсь, отец. - Юноша тронул поводья.
- Погоди, - сказал Карл. Гартэ повиновался. - Энди? - Карл привстал в седле и повернулся к жене.
Она покачала головой:
- Не могу сказать. Он где-то там. - Она махнула Рукой. - Но это может быть миля, а может - и три. Постой-ка... дай я кое-что попробую. - Она пробормотала несколько резких слов. - Нет, он прямо за поворотом.
- Отлично. Исчезни и подожди здесь.
Спорить с ним не стоило. Андреа прикрыла глаза и вцепилась в воздух перед собой; резкие, чужие, незапоминаемые слова хлынули с ее губ.
В полной тишине окружающая их всех дымка сгустилась в плотный туман - он мглистым водоворотом заклубился вокруг Энди и ее чалой кобылы, все быстрей, быстрей, пока совершенно не поглотил и ее, и ее лошадь, а потом, внезапно, будто кто-то выключил лампочку...
... и она, и ее кобыла исчезли.
- Энди?
Знакомый смешок повис в воздухе.
- Нет, Клауди Рейне. Займись делом, герой. Я в порядке.
Карл повернулся и послал коня в галоп.
- Со мной, но не впереди меня, - проговорил он, возвышая голос. - Ибо мы, - он почти кричал, - я, Карл Куллинан, князь и император, и мой личный эскорт, намерены здесь, за поворотом, подождать проезда тюремной повозки. И мы поедем с ней до самого Тирнаэля, если понадобится, дабы убедиться, что никакие неприятности не постигнут ее. Надеюсь, все поняли мой намек.
В лесу зашебуршились. Гартэ потянулся к пистолету, но отец яростно мотнул головой - и он опустил руку.
- Ждать будем здесь, - объявил Карл. - Я знаю, наша семерка здесь одна, так что нет нужды тревожиться насчет лесных звуков: это, должно быть, кролики или какая иная тварь.
Из-за полога листвы и тумана раздался голос:
- Я выхожу, Карл.
Через мгновение Томен Фурнаэль - в крестьянской тунике, но - с мечом у пояса - стоял перед ним.
- Он не один, государь, - сказал Гашьер. - Я слышу еще самое малое двоих.
- Разумеется, он один, - возразил Карл. - Барон просто поехал прогуляться, как и мы. Кто может там быть - уж не старина ли Хивар?
- Ну ладно. - Томен скрестил на груди руки. - Откуда ты знаешь, что это он?
Карл перекинул ногу через спину коня и спрыгнул, знаком велев Гаравару и остальным оставаться в седле.
- Кому еще ты бы доверился, мальчик? Он служил твоей семье еще до того, как мы с твоим отцом познакомились. Но ты ошибаешься: его там нет, как нет и никого другого из верных твоей семье служак - ибо ты один, поехал прогуляться, и сейчас твоя прогулка закончена: ты возвращаешься в Бимстрен. Понял?
В его годы Карл поступил бы точно так же: переодеться бродягой, освободить Вернима и отпустить его на все четыре стороны. Просто и элегантно.
Единственный недостаток этого плана: он не сработает. Слишком многие видели, как потрясен был Томен, когда Верним ответил ему на оглашении приговора. Верним уже показал, что не умеет держать язык за зубами; он проговорится.
Не выйдет.
- Есть еще одна возможность. - Томен опустил ладонь на рукоять меча. - Мы можем решить все между собой, государь.
- Шевельнись - и ты мертвец, Данагар, - заметил Карл, краем глаза уловив движение. И снова повернулся к Томену. - Ты думаешь, что одолеешь меня? Серьезно?
Дар мечника Томен унаследовал от отца - так же, как суровое умение спокойно смотреть правде в глаза.
- Нет. Не думаю, чтобы мне удалось хотя бы поцарапать тебя. Но...
- Так, может, ты думаешь, что будет лучше, если умрете вы оба - и Верним, и ты? Кто выиграет от этого, Томен, кто выиграет? - Глядя юноше прямо в глаза, Карл ногой ударил его в пах. Томен согнулся, задыхаясь. Карл схватил его и развернул.
- Хивар, в драке нужды нет, - сказал он, опуская стонущего молодого барона на землю. - Он не пострадал.
Долгое молчание, потом - голос из темноты:
- Да уж, лучше вам ему не вредить.
- Говорю же: он в порядке. Правда, на лошади ему какое-то время ездить будет трудно, но в остальном - нормально. - Карл кивнул Гартэ. - Постереги барона. Свяжи его: отпустим, когда проедет повозка. Он вернется с нами. Я позабочусь о его безопасности, Хивар. Слово.
- Ладно, - донеслось из тумана. - А я?
- А ты, старина, убирайся отсюда. Ты никогда здесь не был, и ничего этого тоже не было.
Гаравар согласно кивнул. Томен, пересилив боль, выдавил:
- Почему?
- Никогда не грози мне, Томен, - сказал Карл, - это невежливо.
Потому что, подумал он, ответственность за повешение Вернима - на мне. Ты еще не готов к этому. Ты хотел очистить свою совесть, подставившись под мой клинок. Я очищу ее за меньшую цену.
Это мой долг, Томен - перед тобой, твоим отцом и братом.
- Потому что я - император, - проговорил Карл Куллинан. - И чем крепче ты это усвоишь, малыш, - тем лучше.

Глава 8
БЛАГИМИ НАМЕРЕНИЯМИ...

Я герой, но с ногами труса. Я герой от пояса вверх.
-Спайк Маллиган

Если бы не погода, атака, которой командовал Уолтер Словотский, прошла бы как по маслу.
В коммандо Уолтера (он настоял на верном употреблении этого слова: оно обозначало отряд в целом, а не каждого члена отряда в отдельности) вошло всего десятеро; десять против семнадцати всадников работоргового резерва - шансы не велики.
Но кое-что эти шансы уравнивало. Эйя, по словам Лу, была лучшим в Приюте стрелком; Брен Адахан худо управлялся с пистолетом, зато мечником был - куда там Уолтеру! - да и с арбалетом тоже был неплох; к тому же он - самое главное - был опытным бойцом; он успел пролить кровь еще в Холтун-Бимской войне.
Шестеро из оставшихся были рекомендованы Даэррином, причем новичками оказались лишь двое, и один из них был лекарь, который, помимо оружия, прихватил еще бинты и бутыль с бальзамом.
Десятым Даэррин назвал было Джейсона, но Уолтер не согласился. Маленькая хитрость: куда лучше отправить Джейсона с отрядом, который должен перехватить вражью разведку - дело это выглядело почти что синекурой.
Нет, десятым у него был не Джейсон. Десятым у него был Ахира. Всю свою жизнь они были друзьями - и большую часть этой жизни напарниками. И в битве, и в дни мира то, что Ахира рядом, давало Уолтеру уверенность в победе. Как бетонная стена при игре в баскетбол: мяч отскочит. Точка.
И все же, учитывая, что задачей было положить семнадцать работорговцев и не потерять ни одного приютского бойца, все надо было проделать в одно касание. Их пистолеты уменьшат перевес врага; веревка в руках Уолтера сведет его почти к нулю.
А еще есть такая вещь, как внезапность.
Именно поэтому тактикой занимался Уолтер, а не Ахира.
Кроме того, Ахира был его тактическим резервом. Давным-давно, в лагере подготовки офицеров запаса, Уолтеру объяснили, насколько необходимо иметь этот резерв; это было тем единственно дельным, что Уолтер вынес из своей двухнедельной военной службы.
Капля дождя угодила ему прямехонько в левый глаз, он быстро смахнул ее - но глаз все равно болел.
Помощи от погоды ждать не приходится: перезаряжать на дожде трудно.
Как и раньше, основной караван прошел и скрылся за поворотом, а о замыкающих не было ни слуху ни духу. Вдоль тропы дул ветер: предвестие скорой грозы.
Уолтер бесшумно обогнул поворот и подождал, пока работорговцы не отойдут так далеко, что не услышат, как он тихо окликнет Эйю и Брена.
От дальних вспышек молний и раскатов громов у него по спине ползли мурашки.
- Эй, парочка, - прошептал он, выходя на тропу и похлопывая по мотку свитой из кожи веревки. - За дело.
Первые капли дождя пробили кроны; Брен Адахан припал на колено подле дерева и легко выпрямился - с Эйей, стоящей у него на сложенных чашкой ладонях. Уолтер бросил ей конец веревки.
Девушке понадобилась лишь пара минут, чтобы обвязать ствол веревкой; она легко спрыгнула на тропку, и они с Бреном повторили то же самое по другую ее сторону.
- Готово, - сказал Словотский. - Теперь надо просто...
Впереди раздались выстрелы.
Слишком рано!
Паника затопила Уолтера ледяной волной; дождь усилился, твердые капли бились о его грудь. Нырнув под лесной полог, он услышал чей-то резкий шепот:
- Все по местам; не стрелять, - и понял, что шепот этот - его.
С дороги снова донеслись выстрелы - отдаленный треск, заставивший его схватиться сперва за пистолеты, потом - за ножи, и - последним движением - за переброшенную через плечо перевязь с мечом. Лучше уж проверить все и сразу.
Уолтеру были видны лишь четверо его людей. Другие четверо - командовал ими Ахира - спрятались поодаль. Получились две линии огня.
Если это сработает.
Дождь усилился, ледяные струи пробивали листву.
Звон копыт по твердой земле. Работорговцы мчались галопом, по четверо в ряд.
Прижавшись голой спиной к стволу, Уолтер вытащил из-за пояса пистолет, взвел его и поднял на уровень груди. Боги, сделайте так, чтобы дождь не попал внутрь.
Первая четверка врезалась в веревку почти одновременно. Натянутая кожа подкинула их в воздух, будто кегли.
Только у кеглей нет позвонков, которые ломаются с жутким хрустом. Кегли не падают наземь, не стонут, не извиваются в предсмертных корчах.
Два коня споткнулись и упали, один сбросил седока, другой перекатился через своего бывшего всадника. Тот завопил.
Из следующей четверки работорговцев один умудрился поднырнуть под веревку, но пистолетная пуля угодила ему в плечо и вышвырнула из седла.
Уолтер Словотский поднялся, навел первый пистолет на приближающегося врага и выстрелил, как только поймал длиннобородого работорговца на мушку.
Он, должно быть, насыпал много пороха; отдача едва не сшибла Уолтера с ног. Он промахнулся; ему никогда не удавалось сообразить, куда полетит пуля.
Но вспышка и звук выстрела сделали его мишенью для атакующих врагов - они останавливали коней, кто обнажив меч, кто уперев в бедро сулицу, кто вскинув небольшой роговой лук с уже наложенной стрелой.
Работорговец, в которого он стрелял, опустил копье и погнал коня на Словотского.
Странно, подумал Уолтер, с какой ясностью видишь все в такие моменты: брызги грязи из-под копыт, трепетание конских ноздрей, жилу, бьющуюся на шее бородача, - один удар, второй, третий...
И тут выстрел вырвал бородача из седла, превратив лицо в кровавое месиво; он рухнул на землю и корчился теперь в мокрой грязи. Уолтер развернул оставшийся пистолет и взвел курок. Прошло не больше десяти секунд с тех пор, как работорговцы врезались в веревку, - а восьмерых из них уже нет.
Пока он поднимал пистолет, залп вышиб из седел еще троих - и того, кого наметил себе Уолтер, тоже.
Он сменил мишень, но промахнулся: пуля попала не во врага, а в его вставшего на дыбы коня. Конь завизжал.
Что-то просвистело мимо уха Словотского, ожгло щеку, добавив на ней влаги.
Другой работорговец, светловолосый мальчишка Джейсоновых лет, дрожащими пальцами натягивал арбалет - но Уолтер, не глядя, нащупал один из ножей, вытащил его и метнул, и тут же, едва первый нож нашел цель, метнул второй.
А потом позади работорговцев под дождь на тропу выскочил Ахира - в похожем на котелок стальном шлеме, новой кольчуге и металлической, до колен, юбке.
Его посох, только что срубленное молодое деревце, был втрое выше него; но, хоть и был он вдвое толще запястья Уолтера, ручищи гнома вращали его играючи.
С гортанным криком Ахира послал конец своего шеста в ближайшего врага - удар был так быстр, что деревце явственно прогнулось, прежде чем сбить работорговца с лошади; тот свалился, как сломанная кукла.
Молния на миг ослепила Словотского; когда зрение вернулось, он увидел, что Ахира по-прежнему действует своей великанской дубинкой - причем так легко, как человек управлялся бы с прутиком. Гном быстро вышиб из седла еще пятерых. Остальные приютские воины тут же накидывались на оглушенных или раненых врагов и перерезали им глотки - да так ловко, что Уолтера мороз пробрал.
Всего-то полминуты прошло, как ловушка захлопнулась, а из работорговцев целым и невредимым остался всего один.
Рабство - безусловное зло, повсюду и во все времена. Но из этого вовсе не следует, что работорговцы - трусы. Последний оказался храбрецом: вместо того чтобы удрать или спрятаться и дожидаться своей участи, он спрыгнул с коня и, выкрикнув вызов, бросился на Ахиру.
Ахира выставил ему навстречу посох - но сандалии заскользили в грязи и гном упал навзничь, выпустив свою жердь.
Работорговец был уже близко; острие его меча вот-вот коснется кольчуги гнома.
Как был, на спине, Ахира попытался отползти прочь, но работорговец, на миг обернувшись парировать наскок одного из Уолтеровых бойцов, вновь обратился к гному; он охотился за Ахирой, как удав за кроликом.
Уолтер Словотский уже вырвал из ножен меч; на бегу он, не останавливаясь (в лучших регбистских традициях), отшвырнул с пути вражеский труп - и теперь мчался к гному и его противнику, умоляя про себя Ахиру продержаться еще хоть минутку.

Предыдущая страница 4 Следующая страница


5 Джоэл Розенберг

- Не стрелять! - крикнул Уолтер. Ахира и работорговец были слишком близко друг к другу; чуть-чуть ошибившись, можно было запросто подстрелить гнома, а не его врага. А Ахира попал в ловушку: отталкиваясь, он спиной вперед дополз до дерева, уперся в него - и теперь ему некуда было деваться; и защитить себя ему тоже было нечем.
Уолтер отбросил меч и схватился за нож: работорговец занес клинок для последнего, смертельного, удара.
Два выстрела слились в один; шея работорговца исчезла в фонтане костей и крови. Тело рухнуло в грязь, а голова с до странности целым лицом откатилась в сторону и уставилась на Уолтера удивленно распахнутыми глазами.
Всплеск жидкой грязи закрыл эти глаза.
Уолтер обернулся - Эйя опускала второй пистолет. Густые волосы, намокнув, облепили щеки и шею. Она ровно смотрела на него, прижимая к боку свободную руку.
- Я не промахиваюсь по работорговцам, - процедила ока сквозь сжатые зубы. - И не стреляю наудачу.
Чепуха. Промахнуться может любой. Но она не промахнулась - а только это и имело значение. Да и не время сейчас спорить.
- Все по местам, - распорядился Словотский. - Пистолетчики - под парусину, займитесь перезарядкой. - Сам он тоже, нащупывая в поясной сумке рожок с порохом, направился туда, где бросил свои пистолеты. Они все еще могли пригодиться - если использовать просмоленную парусину, как навес, и перезаряжать оружие под ней.
Дождь лил как из ведра; Уолтер подобрал оружие, смахнул с глаз воду, надеясь, что под парусиной найдется достаточно сухих тряпок, чтобы обсушить пистолеты перед зарядкой.
- Джимми, эти деревья надо срубить. Данерель, займись ранеными животными: перевяжи или добей, чтоб не муч...
Он осекся на полуслове.
Эйя зажимала ладонью бок. Нет.
Уолтер бросился к ней. Она сидела на земле, прислонясь к стволу иссохшего клена, слепо смотрела в дождь и неловко пыталась что-то нашарить в сумке, не обращая внимания ни на ливень, ни на жуткую темную влагу, что расползалась по ее бедру, пятная тунику.
- Эйя, прошу тебя... позволь мне... - Брен Адахан опустился на колени подле нее, но Уолтер оттолкнул его, едва не сбив с ног.
Много позже Уолтеру пришло в голову, что он действовал в точности как Карл - этот маньяк Куллинан никогда не умел концентрироваться больше чем на одной мысли зараз.
- Лекаря, черт! - рявкнул он, падая на четвереньки рядом с Эйей. - Где он шляется, когда нужен здесь?! - Он выдрал пистолет и рожок из ее онемелых пальцев и - не обращая внимания на слабое сопротивление - взял обе ее ладошки в свою.
- Я решил, что самое главное - здесь, поняла? - Он попробовал разорвать на ней тунику - взглянуть на рану. Мокрая ткань не поддавалась: прилипла к коже.
Вцепившись в тунику обеими руками, Уолтер рванул - открылась рана в боку. Глубокая, почти до почки. Кровь сочилась непрерывной темной струйкой. Стремясь остановить кровотечение, он прижал ладонь к ране - и сразу отдернул: Эйя вскрикнула, тело ее свела судорога.
- Нет, - сказала она, пытаясь высвободиться из его рук - попытка была такой слабой, что он испугался. - Потом. Иди перезаряжай, не то... - Она зашлась кашлем, кровавая рвота брызнула изо рта на Уолтера.
Примчался гонец с бронзовой бутылью бальзама; уголком глаза Уолтер видел, как Брен Адахан, отобрав бутыль, вскрывает ее. Пролив немного на рану, Адахан просунул горлышко меж губ Эйи; Уолтер поддерживал девушку.
Но новый спазм и, напрасно потраченный, бальзам выплеснулся на Уолтера. Брен еще раз полил бальзамом рану - помогло, но не сильно.
- Попробуй еще разок, Эйя, ты должна это проглотить.
- Не могу...
В голосе Словотского звякнула сталь. В отличие от Брена он не просил - приказывал.
- Так надо, Эйя. Выпей.
«Боже, это же не я, это Карл Куллинан», - подумал он - но она, хоть и с трудом, глотнула, потом обмякла на его руках.
- Нет! - то ли вскрикнул, то всхлипнул Брен; Уолтер прижал холодное, мокрое, пугающе неподвижное тело к груди.
Нет. Только не это.
Но - Бог и все его ангелы! - билось не только его сердце. И ее тоже.
- Она жива, Брен. - Уолтер обнаружил, что улыбка только что не разорвала его лицо пополам. - Жива. - Он сжал ее запястье и нащупал пульс. Слабый, нитевидный - но он был. Словотскому показалось - он слышит удары ее сердца.
Где-то среди бури ревел, отдавая приказы, Ахира. С треском упало дерево.
- Уолтер! - позвал гном. - Пора трогаться.
Брен мрачно кивнул, принял на руки безвольное тело девушки - легко, осторожно, - бросил по сторонам острый взгляд, пригнулся и нырнул в дождь.
Умница, похвалил себя Словотский. Умница. Эту связь ты спрятал неплохо.
Уолтер всегда гордился собой за то, что не болтал о своих победах - тем более что было и не важно: заинтересованные стороны и так обо всем догадывались.
Нашел, о чем думать. Он отер с лица и груди рвоту и кровь и, увязая, пошел назад, к тропинке. Ноги по щиколотку уходили в грязь.
Оставь это на потом.
- Оставь все на потом, Уолтер. - Ахира словно прочел его мысли. Гном примеривался топором к стволу еще одного дерева. Ударил; из-под лезвия брызнули щепки размером с Уолтеров кулак. - Давай-ка займись перезарядкой.
Уолтер взглянул туда, где бросил пистолеты: они лежали в листве, сырые и грязные. Понадобится немало времени - и тряпок, - чтобы их можно было заряжать.
- Не выйдет. Придется их чем-нибудь заменить.
- Ну так замени.
Лучше всего было бы разжиться арбалетом - взять да и позаимствовать у какого-нибудь мертвеца-работорговца. У этих сволочей, кажется, весьма неплохое оружие.
Он двинулся туда, где на земле, придавленное лошадью, простерлось недвижное тело вражеского арбалетчика. С остекленевшим взглядом, едва дыша, животное скулило от боли. Правая нога его была сломана, окровавленные обломки костей прорвали кожу.
На мертвых работорговцев Словотскому было плевать - привык за столько-то лет. Но вот к мукам животных ему, наверное, не привыкнуть никогда.
- Данерель! - позвал он. - Был у них бальзам?
Толстяк кивнул, вытащил из поясной сумки керамический сосудик и подал его Словотскому.
Хотя целительные бальзамы были огромной ценностью, доверять лекарствам работорговцев было нельзя - не единожды они оказывались ядом; однажды у него на глазах один из бойцов его с Карлом отряда умер в ужасных муках. И четырежды Уолтер наблюдал, как точно так же умирали работорговцы, на которых они работорговые же бальзамы пробовали.
Но здесь подопытных животных не было.
- Впрочем, Доббин, вряд ли ты что-нибудь потеряешь, если я и попробую.
Уолтер откупорил бутылочку и полил ногу лошади густой жидкостью.
На сей раз бальзам был настоящим. Кожа и мышцы, нарастая, поставили на место кость, кожа стянулась, будто на «молнии». Но лошадь была все еще слаба, все еще стонала. Должно быть, внутренние повреждения.
Ну что ж, решил Уолтер, посмеиваясь про себя, яд может проявиться не сразу. Лучше извести этот бальзам на лошадь, чем отравиться самим.
Он выплеснул остатки бальзама в лошадиный рот и отшвырнул пустую бутыль.
Повторилось давно привычное чудо: не прошло и минуты, как лошадь была на ногах. Наклоняясь перевернуть труп, Уолтер похлопал ее по морде; войдет в мою долю добычи, решил он.
Прикрытый телом бывшего хозяина, арбалет остался невредим.
Уолтер взвел его, снял с седла колчан с болтами, достал один и загнал в ложбинку. Прицепил колчан к поясу и пошел к завалу, который сооружал Ахира.
Три дерева перегораживали тропу; их стволы и ветки сделали ее практически непроходимой. Но кустарник слева был редким.
- Данерель и ты - да-да, ты, - займите позицию во-он там. И перевяжите веревку с того дерева на это. На случай, если кто прорвется.
С начала атаки прошло всего несколько минут; отступающие работорговцы могут вот-вот появиться. Единственное, о чем спрашивал себя Словотский, это - долго ли смогут его бойцы удерживать их без помощи остальных сил Приюта.
После всей подготовки то, что к завалу вылетело лишь трое работорговцев, было огромным облегчением. Три пули и два арбалетных болта быстро успокоили их.

- Молодец Эйя, вовремя выстрелила - и удачно. Не то мне бы туго пришлось, - заметил Ахира. Подобрав сулицу одного из врагов, он на всякий случай ткнул ею труп. Копье прошло, не вытолкнув крови: мертвец мертвецом.
- Да дохлый он, дохлый, - сказал Словотский.
- Хуже не будет. Я принимаю командование? - Ахира помотал головой, стряхивая с глаз воду.
Уолтер кивнул:
- Давай.
Усталость валила Уолтера с ног, затягивала в мокрую темь. Он тряхнул головой: может, хоть слегка полегчает.
Его трясло. Проклятый дождь... С этим ничего не поделаешь, разве что попробовать чем-то согреться изнутри. Выудив из поясной сумки серебряную фляжку, Уолтер отвинтил крышку и сделал добрый глоток «Отменного Рикетти». Крепкий кукурузный напиток обжег горло и пролился в желудок, оставив по себе приятное тепло, что, пусть ненадолго, прогнало озноб.
Он протянул виски Ахире. Гном отпил чуть-чуть - просто омочил губы из вежливости - и вернул флягу.
- Доброе пойло. А теперь спрячь: мы еще не кончили. Данерель, прибери тут все. Аравен - ступай найди Брена Адахана и Эйю, скажи им, что все кончилось. Да поосторожней, мальчик: не забудь окликнуть их, прежде чем подходить. Ты - как тебя?.. - Кееван, возьми Уолтера и лошадей: мы едем к остальным.
Ахира огляделся с мрачным удовлетворением. Повсюду валялись трупы - иные казались живыми, их широко раскрытые глаза уставились в никуда, другие - без рук и ног, с лицами, превращенными в кровавое месиво - едва походили на людей.
Побоище воняло. Как отстойник. В миг смерти работорговцы обделывались - почти все: древний, как жизнь, рефлекс, делающий мясо жертвы несъедобным для охотника.
Ахира хмыкнул.
- Тебя это трогает?
Уолтер сглотнул.
- Не-а. - Он вымученно улыбнулся - такой улыбке не поверил бы даже Ахира. - Когда-то, давным-давно... может быть.

Уборка всегда утомительна, но привычные занятия успокаивают. Главная атака - ею командовал Даэррин - прошла успешно, хотя и не без потерь; часовой, остановивший Ахиру и Уолтера, когда они возвращались, рассказал, что среди и бойцов Приюта, и бывших рабов много легко раненных и, что хуже, погибли двое бойцов - обоих Уолтер едва знал - и почти дюжина рабов пала под выстрелами.
Тут уж ничего не поделаешь. Одно из мерзких свойств жизни: невиновность - не доспех.
Даже долгий перерыв не лишил бойцов Даэррина прежней сноровки: после боя каждый из них уверенно занялся своим вторым делом.
Воины-кузнецы сбивали с рабов цепи, воины-повара рылись в работорговом обозе в поисках провианта, а воины-костровые разводили костры и ставили на них кипятиться воду. В паре больших котлов уже булькала похлебка, двое людей торопливо свежевали лошадь. Другие, ставшие теперь лекарями, осматривали раны, накладывали снадобья и повязки, отмеряли дозы целительных бальзамов. Кто-то рыл могилы, чтобы похоронить погибших, равно воинов и рабов, а похоронная команда обшаривала вражеские трупы и собирала трофеи.
Те, кому больше нечего было делать, выносили тела врагов из лагеря и оттаскивали подальше в лес. Обычно тела работорговцев оставляли на месте - в назидание другим, однако на сей раз было сделано исключение. Даэррин решил - мудро, по мнению Словотского - устроить лагерь здесь же: лило не переставая, а людям - и воинам, и бывшим рабам - надо было отдохнуть. Утром их ждет долгий путь в Приют.
Натянули, как навесы, просмоленную парусину. Кое-кто спрятался под ней, другие собрались вокруг шести кухонных костров - они горели, не обращая внимания на дождь. Впрочем, от дождя осталась лишь мелкая, противная морось.
Обиходить, накормить и устроить на ночь почти полтысячи бывших рабов - нелегкое дело, но Даэррин успешно с ним справился.
Когда Ахира и Словотский спрыгивали с лошадей, он отдавал распоряжения юному всаднику, потом дружески похлопал того по ноге.
- Хорошо. Сверяйся с картой. И еще - лично доложишь мне о каждом из них. Нельзя, чтобы раненые терялись.
- Понял, Даэррин. - Юноша пришпорил коня.
- Есть потери? - спросил Даэррин.
- Обошлось, - отозвался Ахира. - Эйя ранена, рана залечена. А больше и говорить не о чем.
- Славно. - Даэррин широко, одобрительно улыбнулся. - Плохо, что двое погибли, но, может, ими и обойдется.
Уолтер помотал головой.
- Что значит - может? Часовой сказал...
- Мы пока ничего не знаем о тех, кто перехватывал авангард. - Гном пожал плечами. - Но не волнуйтесь: работорговцев впереди ехало только двое, а мы отрядили наперехват шестерых.
Расплескивая грязь, полетел Геверен на пони. Конек еще не остановился, а растерзанный гном уже спешился - и тут же поскользнулся в грязи.
- Ахира, Уолтер Словотский! - выдохнул он. - У нас беда.
- Что...
- Валеран мертв. И пропал Джейсон. - Он посуровел. - Когда поднялась стрельба, он сбежал. Вскочил в седло и дал стрекача.

Глава 9
ДЖЕЙСОН КУЛЛИНАН

Я спасал себя. Что мне за дело до щита? Забудь о нем; я добуду другой, не хуже.
-Архилох

Я с вами. Едва сказав это, Джейсон понял, что ошибся - непоправимо.
Но ведь именно этого от него ждали. Все вечно чего-то ждут от его сына. Даже и он сам.
Не говоря уж об Эйе и Валеране. Но если от Эйи он мог ожидать - и получить, даже не вызовись он идти - теплую понимающую улыбку, то старый служака, который, кажется, никогда не одобрял ни поступков Джейсона, ни его самого, не только одарил его довольным кивком, но даже расщедрился на быструю похвалу. Большей награды от старого капитана Джейсон не получал никогда.
Это нечестно. Просто - нечестно. Да, от семнадцатилетних ждут, чтобы они запросто управлялись с мечом, луком и пистолетом, радостно бросались навстречу арбалетным болтам и острым клинкам - ну и что с того? Почему Джейсон должен быть, как все? Ведь эти все просто тупицы - не понимают, что меч может ранить, арбалетный болт - пронзить слишком уязвимую плоть.
Разве они не знают?..

- Спокойней, мальчик, - негромко проговорил Валеран. Они устроились в кустарнике близ тропы, поджидая авангард работорговцев. - Карл назвал бы это «лакомым кусочком». - Английские слова в его устах прозвучали странно.
Левая рука Валерана погладила арбалет, который старый воин пристроил на колене.
- Небольшая учебная резня. Крови много, но все очень просто. Мы с тобой такое не раз делали на тренировках - и обсуждали тоже, так?
- Да, Валеран. - Хорошо, что можно шептать - не то голос Джейсона непременно бы дрогнул.
Все должно быть просто.
Их кони были укрыты дальше по тропе; их было шестеро из Приюта против двоих работорговцев, и план их был прост: если они услышат выстрелы - то есть если начнется основная атака, - они вольны вытащить пистолеты и тоже стрелять. Если же нет - им надлежит полагаться на арбалеты и мечи. Ну, и на петлю-удавку, которой собирался удивить врага притаившийся на дереве над тропой Джейсонов приятель Микин.
Все должно быть просто.
По тропе разнеслась быстрая дробь копыт.
- Приготовься. - сказал Валеран.
По тропе скакали два всадника, второй - в добрых двадцати ярдах позади первого: кому охота умываться грязью.
Мягко, как падающая паутинка, из-под дождевых струй выскользнула петля Микина...
... и захлестнулась на внезапно вскинутой руке всадника.
Реакция у того оказалась прекрасной: с резким вскриком он ухватил кулаком веревку и сильно дернул. Захваченный врасплох Микин свалился с дерева и грянулся боком оземь.
Этого не должно было быть.
Все должно было быть просто.
Другой работорговец, услышав вскрик, закрутил коня и принялся нащупывать оружие.
Валеран вскочил в полный рост, вскинул арбалет.
- Стреляй в другого! - крикнул он, прицеливаясь в работорговца, сдернувшего Микина: обнажив и опустив меч, тот клонился к оглушенному юноше. Но старый воин не мог одновременно целиться в одного врага и следить за другим.
Этого не должно было быть.
Работорговец вытащил и метнул нож.
Время остановило бег - застыло в едином жутком мгновении.
... Валеран - крепкие пальцы сошлись на спусковом крючке, он тщательно выцеливает работорговца, понимая, что это единственный шанс попасть в склонившегося к Микину врага...
... взблеск стали на пронзающем воздух ноже...
... руки Джейсона поднимаются сами собой, он хочет крикнуть, предупредить своего воспитателя и наставника, того, кто был ему большим отцом; чем мог бы быть он...
Он должен был предупредить Валерана. Должен. Но время застыло и для него; он был частью декорации, вмерз в тот же страшный кусочек времени.
Этого не должно было быть.
А потом все стронулось:
... Всадник, нависший над Микином, озадаченно смотрит, как меч выпадает из слабеющих пальцев, руки неуклюже тянутся к болту, что вонзился в грудь.
... Два других болта по самые перья увязли в груди второго работорговца; еще один торчит из шеи его вздыбленного коня.
... Валеран падает наземь, деревянная рукоять метательного ножа торчит из кровавой дырки, что была его глазом.
Этого не должно было быть.
Все должно было быть просто.
Джейсон побежал. И продолжал бежать.

Глава 10
РЕШЕНИЕ

Трое могут сохранить секрет, если двое из них мертвы.
-Бенджамин Франклин

- Времени у нас немного, - сказал Ахира, всматриваясь в ночь. Дождь стал мелким, но и его хватило, чтобы смыть следы Джейсона. Несколькими милями дальше лес заканчивался - и до самого Венеста тянулись фермерские поля. Он мог поехать куда угодно.
Начинать поиски прямо сейчас? Скакать по ночному лесу - значит почти наверняка потерять глаза; возможно, в чистом поле они что-то и найдут, но до чистого поля - мили и мили. Да и вообще все это может оказаться пустой тратой времени.
Ахире все это очень не нравилось.
Почему люди все так усложняют? Гном тряхнул головой. Так уж им свойственно.
- Он мог повернуть назад, - сказала Эйя, проглотив ложку похлебки. - По мне это нелепо, но он - мог. Родовое упрямство, знаете ли. - В голосе ее прозвучала затаенная гордость.
Брен Адахан пожал плечами, отблеск огня играл в его глазах. Он пробежал грязными пальцами по соломенным волосам.
- Не вижу тут проблемы. Микин говорит, Джейсон ускакал, когда все уже кончилось. Это не трусость...
- По-твоему. - Словотский покачал головой. - Да и по-моему, коли на то пошло, тоже. Для нас это - просто неприятность. Но что, если он сам счел это трусостью?
Что Уолтер умеет - так это зрить в корень.
Адахан не понял; он снова пожал плечами.
- Так что? Мы отыщем его и все объясним. Нет ничего особенного в панике - тем более в первом бою.
- Скажи это мальчику, - предложил Ахира. Пожалуйста, скажи это мальчику.
- Отлично; я еду за ним. - Брен Адахан развел руками. - И опять же не вижу проблемы. Можно послать на его поиски полсотни: его отыщут и уговорят вернуться, а нет - так заставят.
Глаза Эйи вспыхнули.
- Заставлять моего брата?
- Не обращай внимания, Эйя. А ты, Брен Адахан, подумай еще раз, - сказал Даэррин. - И получше.
- Прости?
- Он советует тебе обдумать ситуацию. - Эйя говорила медленно, терпеливо, словно объясняла урок отстающему ученику. - Джейсон не просто мой младший брат, он сын Карла Куллинана - а любой член Работорговой гильдии даст отрубить себе правую ногу, лишь бы заполучить в свои лапы императорского сынка. - Она проглотила еще ложку похлебки. - Все должно быть сделано быстро. Прежде чем расползутся слухи - а расползтись они не замедлят.
Что правда, то правда. Весть о бегстве Джейсона мгновенно разошлась среди воинов - и, почти наверняка, среди бывших рабов тоже. Слухи расходятся со скоростью звука, даже если порой и кажется, что - со скоростью света. Эти терранджийцы, возвратясь домой, не замедлят поделиться новостями; а те, что отправятся в Приют, разнесут их по долине, ну и, ясное дело, дальше - с первым же заезжим купцом.
Не пройдет и пары недель, как все будут знать: Джейсон Куллинан путешествует. Один, без свиты и телохранителей.
Когда новость дойдет до ушей этого ублюдка Армина - не попытается ли он захватить парня, чтобы таким образом выманить Карла из Холтунбима? Или он просто запытает мальчишку и приманит Карла на место его смерти?
Какая, в сущности, разница...
Ахира тряхнул головой. Куда ни кинь - всюду клин.
- Надо найти его прежде, чем о его бегстве станет известно всем, - сказал Даэррин. Он покачал головой. - Не нравится мне это. Такие дела не по мне. - Он окликнул заместителя. - До встречи с Эллегоном три дня или четыре?
- Четыре, - донесся ответ. - Если он вовремя прилетит в Приют и не опоздает на место встречи.
- Эллегон! - с живостью вскричал Адахан. - А не может его найти Эллегон?
- Может. - Уолтер Словотский сунул ветку в костер, вытащил и полюбовался мерцающим огоньком. - Если мальчик достаточно близко - Эллегон услышит его. Дракон может читать в его голове - они были рядом друг с другом с самого Джейсонова рождения. Эллегон может услышать его даже с большего расстояния, чем Карла. Но это не много; дракон должен быть достаточно близко. - Уолтер пожал плечами. - За четыре-пять дней Джейсон может ускакать ой как далеко. Приближаться к городам Эллегон не рискнет: будет опасаться, что его сшибут выстрелом.
Ахира кивнул:
- Давайте исходить из того, что он хотя бы на время задержится в Венесте. Возможно, мы сумеем перехватить его там - возьмем что-нибудь из работоргового обоза и изобразим торговцев.
Эйя отставила миску.
- Мне нравится.
- Ты не пойдешь, - хором сказали Уолтер и Брен Адахан.
- Правда? Как интересно. - Чуть склонив голову, Эйя исподлобья глянула на Ахиру: ну точь-в-точь Энди. - Ты тоже считаешь, что я не пойду?
Ахире это не нравилось, но он, как и все, знал: у него не хватит власти остановить ее. К тому же это дело семейное.
- Эйя, - сказал Уолтер. - Ты не идешь. Решено и подписано.
Какое-то мгновение она смотрела во тьму.
- Ты когда-нибудь слышал, что мой отец говорит об угрозах, дядя Уолтер?
Уолтер нахмурился.
- Он говорит, - продолжала она, - что если угрозы достаточно серьезны, а грозящий достаточно искренен - их почти никогда не приходится приводить в исполнение. Итак... - Она окинула его ровным взглядом. - Если вы попробуете удержать меня, вам придется найти трех-четырех крепких ребят, чтобы заковать меня, а потом охранять. И пусть лучше они будут самоубийцами. Потому что когда я освобожусь - я убью их.
Против воли Ахира ухмыльнулся. Глянул на Уолтера.
- Она пойдет.
- Я уже понял.
Ахира засмеялся.
- Эйя, по-моему, ты слишком сдружилась с Тэннети. Хм-м-м... Кого еще возьмем?
Брен Адахан поворошил угли.
- Я пойду. Я же сказал.
Ничего удивительного, учитывая, что идет Эйя.
- Решено. - Ахира кивнул. - Эйя, Брен Адахан, Уолтер, я. И давайте на этом остановимся: чуть больше народу - и это привлечет внимание. Не загонять же в Венест целый отряд гномов.
Уолтер хмыкнул.
- Ну, не знаю. Было бы забавно взглянуть, как Геверен со товарищи маршируют по городу, распевая: «Хей-хо, хей-хо!»... Внимание было бы обеспечено.
- Тише! - Даэррин помолчал, глядя в огонь. - Что сказать дракону?
- Это-то просто, - отозвался Уолтер. - Старым местом встречи южней Венеста еще пользуются?
- Нет, - отрезал Даэррин; потом подумал и поправил себя: - В общем-то да - если ты о том месте, которым пользовались при тебе и Карле. С недавних времен мы его снова используем. На прогалине, в трех днях езды - там, где при нем захватили караван с работорговым порохом.
- Точно. Там мы с Эллегоном и встретимся.
Даэррин сплюнул в костер.
- Я не о том. Эллегон вовсе не обрадуется, что мы потеряли мальчика, - и что я ему скажу?
- Правду, - проговорил Ахира. - Правду, одну правду и ничего, кроме правды. Если повезет - правда будет в том, что Эйя, Джейсон, Брен, Уолтер и я направляемся в Приют.
- А если не повезет?
Ахира подобрал сук - тот был почти так же толст, как его рука. Крепко ухватив за концы, он сломал его пополам. Потом повернулся к остальным и обвел взглядом блестящие в свете костра лица.
- Если не повезет - мы все умрем.

Глава 11
ДЖЕЙСОН В ОДИНОЧЕСТВЕ

Что остается, когда потеряна честь?
-Публий Сир

К рассвету Джейсон знал, что, во-первых, он трус, потому что сбежал, во-вторых - что вернуться ему никак невозможно, в-третьих - что он голоден, и в-четвертых - что донельзя устал.
Когда над полями ало растекся рассвет, усталость обрушилась на него, как до того - дождь. Мерзкий металлический привкус наполнял рот.
Все это не имело значения, однако Джейсон достал из сумки кусок вяленого мяса, отправил его в рот и принялся жевать, не дожидаясь, пока жесткое как подошва мясо размокнет.
- Понимаешь, - принялся он объяснять гнедой кобыле, которую его отец - по ведомой лишь ему одному причине - нарек Либертарианкой, - я ведь не то, что все. Я - иной. - Он покатал во рту кусок мяса. - Во всяком случае, так должно быть. - Он вел лошадь в поводу, как и большую часть ночи: один из немногих прочно усвоенных Джейсоном уроков отца: он всегда говорил, что жестокость к животным - непростительна.
Но что же делать? Джейсон обдумал свое положение, взвесил, осмотрел с разных сторон. При нем его мечи, пистолет, ружье, конь под седлом и - в переметных сумах - немного денег. Да еще та одежка, что на нем надета.
И все.
Что сделал бы Валеран?
Валеран. Повод выскользнул из пальцев Джейсона, он рухнул на колени - прямо в грязь - и зарыдал. Что сделал бы Валеран? Валерану не пришлось бы ничего делать: он не сбежал бы как трус, а остался бы в бою.
Джейсон не знал, сколько он проплакал, но когда очнулся - он стоял на коленях посреди дороги, в грязи, лошадь терпеливо ждала рядом.
Он поднялся и вытер глаза.
Дядя Лу как-то сказал, что если не знаешь, как решить задачу, - попробуй решить малую ее часть и дальше отталкивайся от этого. Он называл это «началом с первой отметки» - что бы это ни значило.
Но это было разумно. Стоит попробовать, решил Джейсон. Впереди Венест. И если он не собирается поворачивать назад...
- Не могу, - сказал он самому себе. - Я не могу вернуться.
... то должен либо остаться здесь, в поле, либо двигаться вперед. Он вел лошадь достаточно долго; перебросив повод, Джейсон вскочил в седло и пустил кобылу медленным шагом.
Ружье в седельной кобуре. Рука Джейсона коснулась ложа. С ним надо что-то делать - оружие выдает его принадлежность Приюту. Воинов Приюта не особенно жаловали; к тому же всегда и везде найдется кто-то, желающий заработать награду. Пистолеты-то спрятать легко - но вот ружье... Можно, конечно, его попросту выбросить... но Джейсон обучался кузнечному делу у Негеры и помнил, сколько труда надо положить на один только ствол. Нет, выбрасывать ружье - непростительное мотовство.
К тому же оно может пригодиться.
А кроме того, подумал он, задыхаясь от нахлынувших слез, оно - память о Приюте.
Пусть Джейсон не заслужил этого - он все равно сохранит его.
Чуть дальше по дороге, в неглубоком овражке посреди пшеничного поля, вокруг старого дуба зеленела трава. В тени дерева бил родник. Джейсон не знал, рукотворный это колодец или естественный ключ окружили срубом, но что за ним присматривали - это точно: дно присыпано свежей золой, веревка - крепкая и аккуратно скручена.
Первым делом он напоил лошадь и пустил ее пастись.
Потом разделся до набедренной повязки, вытащил бадью и занялся стиркой: постарался получше оттереть тунику и леггинсы и разложил их на солнце - сушиться.
Вытащил еще одну бадью и опрокинул ее себе на голову.
Вода была холодней, чем он мог себе представить; когда Джейсон отскоблил с себя всю грязь, зубы у него лязгали от холода.
Слегка обтеревшись собственным одеялом, юноша расстелил его и улегся на влажную ткань - обсыхать вместе с ней.

Он проснулся и рывком сел, удивился на миг - где это он, потом вспомнил.
Солнце стояло уже высоко, Джейсоновы одежда и одеяло почти высохли. Он по-прежнему хотел есть.
Юноша оделся, протер глаза и осмотрел припасы. Потом присел на корточки, обтер ружье промасленной тряпицей и туго завернул его в одеяло. М-да... Можно, конечно, сказать, что оно спрятано - но если этот сверток на что и похож, то на ружье, завернутое в одеяло.
Не слишком-то хорошо. Джейсон развязал багаж. Вытащил пучок перьев из мешочка с письменными принадлежностями, привязал их к веточке и всунул ветку в дуло ружья. Вынув нож, срезал несколько колосьев, незрелые зерна скормил кобыле, а стволиками обложил ружье и снова завернул все в одеяло.
Не в пример лучше.
Сторонний наблюдатель решит, что в свертке - лук и колчан со стрелами.
Юноша широко улыбнулся... и тут же прогнал улыбку.
Трус не имеет права на улыбки. Он больше не будет улыбаться, решил Джейсон, заворачивая пистолеты в промасленные тряпки и убирая их в переметные сумы.
Но Рикетти, как всегда, прав: решение одной, пусть и не самой важной, задачи сделало день чуть ярче, а жизнь - чуть лучше.
Затянув мечевой пояс, Джейсон вскочил в седло и решительно дернул повод.

Венест ничем не походил не только на Приют, но даже и на городки Холтунбима. Дома в Приюте были либо на деревянном каркасе, либо срубами из сосновых бревен; в Холтуне и Биме предпочитали строить из камня, хотя, конечно, развалюхи попадались и там, но были они из дерева целиком или хотя бы наполовину: деревянные щиты или рамы, заложенные плетенными из тростника циновками и обмазанные глиной.
Здесь же - не считая чуть видимого вдалеке замка правителя - глинобитными были все дома. И, разумеется, обладали эти дома всеми присущими подобным строениям сомнительными качествами.
В лучших из них был такой же сквозняк, как в самых плохих домах из камня, а стены их давали приют немереному количеству всяческих паразитов. К тому же - словно всего этого недостаточно - они легко загорались. Именно поэтому он запретил строить подобные дома в Холтунбиме.
И этим же объяснялся сторожевой пост. Вдали Джейсон видел каменную караульню у окружающей дворец лорда стены; но Метрейль давно жил в мире, и город выплеснулся далеко за границы каменных стен, оставшихся в самом его сердце. Грязный тракт охранялся лишь глинобитным, с деревянным каркасом домишком - такой же, если не большей, развалюхой, как и все другие - да парой снулоглазых стражей.
С деланным спокойствием Джейсон подождал, пока стражники осматривали и пропускали фермера с запряженной быками повозкой.
Наконец ему кивнули. Он спешился.
- По каким ты делам в Венест, парень? - спросил старший из двоих. На его хмуром морщинистом лице застыло выражение бесконечной усталости; шлем и кираса в нескольких местах проржавели насквозь. Потрепанный воин в потрепанных доспехах.
- Просто так пролег путь. И я старше, чем выгляжу. - Джейсон постарался, чтобы это прозвучало резко и хрипло, но голос подвел его: сорвался.
Второй стражник хмыкнул:
- И откуда? Мы, конечно, знаем, но ты ответь.
- Простите? - Ладонь Джейсона легла на рукоять меча. Клинок уже наполовину вышел из ножен, когда старший страж поднял руку.
- Та хават, Артум, та хават, - устало проговорил старик и повернулся к Джейсону. - Так частенько случается, парень; ничего необычного. Отвергнутые, как правило, едут сюда, а не назад к эльфам. Правителям Приюта не занадобился твой меч, так?
Джейсон не был уверен, что имелось в виду, но решил подыграть.
- Можно сказать и так.
Назад к эльфам - это означало Терранджи. Похоже, старый солдат принял его за человека оттуда.
Старик покивал:
- Так и есть. Лет десять назад я тоже туда ходил. Рассчитывал на доброе жалованье. Но я им не пришелся.
Младший - Артум - ухмыльнулся.
- Ты всегда был неважным мечником, Хабель.
Хабель резко выпрямился, и на какой-то миг Джейсон увидел в нем ту силу, которой он обладал в молодости.
- Дело было не в моих талантах мечника, мальчик, - проговорил он тихо, почти шепотом.
Порой все, что остается у воина, - его достоинство и гордость; на миг давняя гордость Хабеля полыхнула в нем, грозя разгореться в пожар.
Но миг миновал, оставив Джейсона задыхаться от ярости - не на Хабеля и не на другого солдата. Джейсон злился на себя самого. У Хабеля по крайней мере была гордость; возможно, в прежние времена Хабель не обратился бы в бегство, не выказал себя трусом.
- Артум... - Старик прислонился к глинобитной стене и вздохнул. - Этот их чертов дракон заглянул мне в самую Душу и заявил, что я не гожусь.
Эллегон. У его сына не было близких друзей - только Валеран и дракон. Но Валеран мертв; а Эллегон заглянет ему в душу, поймет, что он трус, и в отвращении отвернется.
Никогда Джейсон не чувствовал себя таким одиноким.
- Из какой ты деревни? - поинтересовался младший.
- А это так важно?
- Я спрашиваю...
- Артум! - Хабель посмотрел на Джейсона долгим взглядом. - Нет, возможно и нет, - сказал он, принимая неожиданно деловой вид. - К закату ты должен или покинуть Метрейль, или нанести визит старшине стражников - и либо наняться куда-нибудь, либо продемонстрировать, что у тебя довольно денег, чтобы не воровать.
- Я уеду до ночи, - сказал Джейсон; но, хоть голос его и звучал уверенно, особой уверенности он не чувствовал. Куда идти, когда жизнь кончена?
- Что ж, отлично, но если ты ищешь работу - скотовод Фаликос нанимает гуртовщиков. Платит он плохо - но кормит, я слышал, хорошо.
- Спасибо. Может, я к нему и загляну.
- Не благодари - это моя работа. А теперь - езжай.

Первым делом надо найти, где остановиться; хоть Джейсон и не собирался показывать, сколько всего у него денег - потому что откуда бы у мальчишки его лет взяться такой сумме? - тем не менее и выглядеть совсем уж неимущим он тоже не собирался. Мысль наняться гуртовщиком не слишком его привлекала; но найти место, где можно накормить и поставить лошадь и устроиться отдохнуть самому, было нужно.
Куда пойти сдаваться?
Однажды Карл Куллинан задал похожий вопрос матушке - когда она пришла в отчаяние от неспособности ученика разобраться в счете Той Стороны. В ответ она выругалась и удвоила усилия. Куда бы ты ни шел, сдаваться нельзя.
Но нельзя и оставаться здесь - надолго. Его будут искать. Найдут и станут лгать, что все в порядке, что его сыну можно быть кем угодно, даже и трусом. Вонючим трусом...
Хуже всего, что его может найти Эллегон. Джейсон не мог встретиться ни с драконом, ни с ним - ни за что, пока...
Пока что?
В том-то и дело: ответа на этот вопрос у него нет.
Несколько дней. Ему всего-то и нужно, что несколько дней: разобраться в мыслях и решить, что делать дальше.

Он нашел приют на конюшне Ватора, где назвался Тареном - имя в Эрене весьма распространенное.
Кряжистый толстяк задумчиво оглядел Джейсона и устроил ему куда более серьезную проверку, чем, как считал Джейсон, нужна грумам, но после того как юноша при нем подковал норовистого мула, предложил ему место в конюшне и ночевку на сеновале над денниками - взамен дня работы. К тому же он согласился подтвердить, что Джейсон нанят.
Сделка казалась честной; Джейсон кивнул и принялся за работу.

Работа была трудной, но, даже устав за день как собака, уснуть он не смог.
Отчасти причиной тому были кишащие в соломе насекомые: к полуночи он был искусан с головы до пят. Воспользоваться целительными бальзамами из своих переметных сум он не мог: их следовало хранить на крайний случай.
Который, разумеется, придет.
Один-то выход у него был. Если он сумеет совершить что-то настолько важное, настолько смелое, чтобы трусость его поблекла при сравнении, это будет хоть каким-то искуплением.
Джейсон почесал очередной укус и зарылся в солому.
Трусу вовсе не обязательно всю жизнь оставаться трусом.
Мой отец проявил себя, убив твоего отца, Армин. Я убью тебя.
Он заметил, что снова плачет, причем так долго, что у него заболели глаза.
Я добьюсь своего, решил он. Так или иначе - а проявлю себя.
И на этот раз, пообещал он себе, я не убегу.
Оставалось лишь два вопроса: как сможет он сделать это...
... и сможет ли вообще?
Этого Джейсон не знал. Возможностей может быть масса - отступит ли он?
Нет. На сей раз он не отступит.
Это единственный ответ. Он не может позволить себе отступить. И все.
Что остается тому, кто утратил честь?
Только одно - решимость. На данный момент решиться было для него главным.
Он провалился в тревожный сон, обратившийся леденящим кошмаром.

Глава 12
ВОЗОБНОВЛЕННОЕ ЗНАКОМСТВО

Лучшие друзья - старые.
-Джон Селден

Уолтер Словотский добродушно улыбнулся старому солдату.
- Так ты думаешь, он не собирался задерживаться?
Старик кивнул:
- Так он вчера сказал. Его что-то гнало, по-моему. А что тебе до него? Был рядом, когда эти приютские снобы его прогнали?
Уолтеру все равно было, что имеет в виду старик; но он явно ждал подтверждения, так что Словотский кивнул и щелчком отправил в его ладонь медяк - вполне достаточно, чтобы солдат остался доволен, но не настолько щедро, чтобы он запомнил платившего.
- Просто интересуюсь, - пожал плечами Уолтер. - Я знаю его с детства. Думал, смогу предложить ему работу.
- Если я его увижу, что сказать - кто его ищет?
- Уоррэл. - Он выбрал самое близкое к своему из эрендрийских имен. - Уоррэл ип Терранджи.
Старый солдат понимающе подмигнул напарнику, а Словотский пнул пятками коня и затрусил по дороге. Возможно, другим повезет больше. А может, и нет.
По крайней мере кое-что он узнал. А это уже что-то.

Венест был таким же, как помнил Уолтер: скопище домишек, кривоватые улочки, относительно ровно разбегающиеся от окруженного стенами замка - грубый серо-бурый эстамп неумелого художника.
Был рыночный день, и рынки были полны, хоть и не настолько полны, как ему помнилось. Возможно, потому, что зерновые - что для людей, что на корм - еще не созрели, торговцев зерном он почти не видел.
Однако скотоводов и торговцев лошадьми было предостаточно: похоже, не сегодня-завтра уйдет очередной гурт в Пандатавэй.
Мог Джейсон подрядиться на подобную работенку? Вряд ли: парень не настолько глуп.
Одна вещь заставила Уолтера улыбнуться, хоть он и тщательно спрятал улыбку: загоны для рабов позади рынка, обычно переполненные народом, сейчас были пусты. В Венесте по-прежнему и владели, и торговали рабами, но дело это перестало быть процветающим, а цены едва удерживались на нижнем пределе.
Остальное купечество, впрочем, явно не бедствовало. Впереди, у полупустого уже склада, торговец мясом продавал прямо с огня восхитительно пахнущие куски ягнятины с кулак величиной.
Уолтер спешился, достал пандатавэйский бронзовик и, показав его торговцу, поднял три пальца.
В ответ мясник поднял один. Словотский пожал плечами, и, сделав вид, что убирает монету, позволил торговцу остановить себя знаком из двух пальцев - тот поднял над головой V. Уолтер кивнул, улыбнулся и, швырнув ему монету, подцепил на нож с жаровни два самых больших куска еще прежде, чем купец поймал деньги.
Когда торговец открыл было рот, чтобы возмутиться, Уолтер аккуратно нацепил на лицо надменное раздражение, а на кончик ножа - один из кусков. Кусок он протянул назад торговцу - ноздри его при этом чуть подрагивали.
Купец немного подумал, решил не нарываться на неприятности и с дежурной улыбкой махнул Словотскому рукой.
Неплохая добыча, подумал Словотский, вгрызаясь в один кусок и пряча «на потом» второй.
- Отлично проделано, - донеслось до него сквозь шум толпы. - Уж не у меня ли ты этому научился?
Он обернулся на голос - лавка со знаком Целящей Длани...
... и слова, произнесенные по-английски.
Дория. Он дернул лошадь за повод и пошел к лавке, остановившись лишь, чтобы набросить повод на столбик коновязи.
Кто-то старится сильно, кто-то - не очень. Дория не состарилась вообще. Почти два десятилетия пронеслись над ней, не коснувшись. Тело ее под белыми одеждами было по-молодому прямо; она положила ладонь ему на плечо, и рукав соскользнул, обнажив юношески гладкую руку.
На краткий миг он крепко обнял ее - и сразу же отстранил.
- Боже, Дория, ты отлично выглядишь!
Лицо ее давно утратило детскость, но не было на нем и морщин; ей можно было бы дать лет двадцать - если бы не глаза.
Глаза. Они рождали тревогу. И не потому, что радужка их была желтой - нет, они, казалось, видят чересчур многое.
Дория с неожиданной силой вцепилась ему в плечо.
- Я тоже рада видеть тебя. - Она провела его в лавку, а оттуда - в маленькую прохладную комнатку.
Там была еще одна целительница Длани, невысокая женщина с острым взором, которую Уолтер невзлюбил с первого взгляда - и всем сердцем. Она повернулась и вышла, не издав ни звука.
Дория указала Уолтеру на стул.
- Ты, кажется, удивлен, что видишь меня?
Уолтер поискал слов.
- Просто никогда не думал, что они отпустят тебя. Не то...
Она ласково улыбнулась.
- Не то что? Пришел бы и забрал меня от всего этого? - Пальцы Дории коснулись его, улыбка сделалась шире. - Даже уйди я с тобой - что сказала бы твоя жена? Не бери в голову, Уолтер. Со мной все в порядке. Я счастлива. И реализовалась. - Уголки ее губ приподнялись. - Да и ты, как я вижу, тоже. - Ее улыбка стала чуть двусмысленной.
- Да. Как раз вчера ночью.
- Осторожней! - Она погрозила пальцем. - Но ты неисправим.
- В этом секрет моего обаяния.
Она посерьезнела; склонила голову набок, словно прислушиваясь к дальнему зову.
- Уолтер, надо торопиться: меня нанял скотовод - ему нужен целитель сопровождать гурт в Пандатавэй.
- Пандатавэй?
Возможно, там они все еще в розыске. Взмахом руки Дория отмела его тревогу.
- Я из Длани, Уолтер. Опасности нет, просто мне скоро уходить... - Беспокойство омрачило ее лицо, пальцы легли на его висок. Пальцы ее недвижно лежали на его волосах, потом с них словно сорвались крохотные молнии.
- Сын Карла!
- Да, я...
- Помолчи. - Она закрыла глаза, потом на миг приподняла веки. - Так будет быстрей.
Какое-то время она молчала, глядя вдаль остановившимся взглядом.
- Ясно.
К этим ее новым способностям надо еще привыкнуть, решил про себя Уолтер.
А потом решил начать привыкать сейчас, чтобы избавить себя от заморочки привыкать потом.
- Ты можешь что-нибудь сделать?
Она покачала головой:
- И никто из Длани. Сомневаюсь, что я смогла бы что-нибудь, даже будь это дозволено; чтобы прорвать чары Джейсонова амулета, нужны силы больше моих. Мать смогла бы...

Предыдущая страница 5 Следующая страница


Достойный наследник 6

- Но она не станет.
- Не может. Никто из Длани не может тебе помочь. Поверь мне. На всех нас лежит запрет. - Она прикусила губу, коснувшись носа кончиком пальца - жест, который он помнил с давних времен. - Только потому, что я - лишь отчасти Дория Целящая Длань, могу я помогать тебе.
- Дория, я...
Она подняла руку:
- Прошу тебя, старый друг. Я могу немногое. Прошу тебя. Ахира по сю пору куда больше Джеймс Майкл Финнеган, чем я - Дория Перлштейн.
- Ты можешь сделать хоть что-то?
Она облизнула губы раз, другой, потом покачала головой.
- Если нарушу запрет, возможно - если смогу. Но в этом случае я останусь лишь с теми заклинаниями, что у меня в голове - в лучшем случае. Нет... - Она содрогнулась.
Он снова обнял ее, притянул к себе - и на сей раз не стал выпускать.
- Мне не хватало тебя, - прошептал он. До этого мига он не понимал, насколько ему ее не хватало.
Некогда они были любовниками. Нет, что за мрачное слово - они дарили друг другу радость, и в постели, и вне ее: Уолтер - полной мерой, Дория - в той малой степени, какую считала для себя единственно возможной.
Но это было давно.
Теперь в его объятиях была искренняя теплота - но не страсть.
Теплоты будет довольно.
Обвив его руками, она положила голову ему на грудь.
- Единственное, что я могу сделать...
- Да?
- Пожелать тебе удачи. - Она вскинула на него взгляд, лицо ее было мокро. - Это такая малость...
Уолтер всегда был добр к Дории; за что он ее любил, так это за то, что за носимой на людях маской она была так ранима, что он не мог не быть нежным с ней.
- Это очень много, Дория. - Он чмокнул ее в макушку. - Более чем.
Кивнув, она оттолкнула его.
- Ты должен идти. Если вы сумеете отыскать его до встречи с Эллегоном и Тэннети, все будет исправлено. Если нет...
Словно вуаль опустилась на лицо Дории: внезапно оно утратило выражение.
Нет, не так: этот лик больше не был лицом Дории. И на нем было выражение - но отстраненное, ледяное; ничего человеческого не осталось в сухих скулах, тонких губах, пронзительном взгляде.
- Дория? - Он потянулся к ней, но наткнулся на выставленные руки.
- Уолтер Словотский, - произнесла она голосом, который Уолтер, будь его воля, не пожелал бы слышать никогда больше, - ты должен уйти - тотчас. Ты ничего не можешь сделать для этого своего друга.
То был невесомый, но могущественный глас Великой Правящей Матери сестричества Целящей Длани; то, что он исходил из уст Дории, слегка приглушило его - но не намного.
- Уходи тотчас, - повторила она.
- Но...
- Ступай.
На краткий миг сквозь костистую маску проглянуло личико Дории.
- Пожалуйста, Уолтер, иди.
А потом она снова исчезла и место ее вновь заняла Мать.
- Иди. Или мне выгнать тебя?
Ухмылка искривила его губы - но что он мог сделать? Ничего - ровным счетом.
- Я ухожу, - сказал он своему другу, не обращая внимания на занявшую ее тело Мать. - Поцеловал свои пальцы и приложил их к ее губам. - До свидания, старый друг, - проговорил он. - До встречи. И она состоится - клянусь.
Он повернулся и вышел, не оглянувшись.

На закате он присоединился к остальным на грязном постоялом дворе, где они сняли каморку на ночь. По стенам и полу ползали тараканы, а в перекрытиях - Уолтер отчетливо слышал их - скреблись крысы. Они могли бы устроиться и получше - в гостинице, хозяин которой мог позволить себе нанять жреца Паучьей секты, чтобы расправиться с паразитами, - но переборчивость и излишняя брезгливость не вязались с избранными ими личинами купцов.
Он пришел последним. Ахира, полуприкрыв глаза, вытянулся на койке, Эйя и Брен Адахан нависли над расстеленным на полу планом города.
- Всем привет. - То, что голос его звучит как обычно, донельзя обрадовало Уолтера. - Как дела?
- Никак. - Эйя дернула плечом. - А ведь мы обыскали весь город... Что у тебя?
Ахира все-таки что-то учуял.
- В чем дело? Джейсон?..
Уолтер помотал головой.
- Ни следа. Но я видел Дорию.
Гном хорошо скрывал удивление.
- Как она? - Вопрос прозвучал чуть безразличней, чем следовало.
- В порядке. - Уолтер пожал плечами. - Не похоже, чтоб ей было плохо. И не уверен, что кому-то из нас стоит видеться с ней - она, кажется, получила новое назначение и... знаешь, давай поговорим об этом потом. - Ему казалось неправильным обсуждать Дорию перед этими детьми; это касается лишь тех, кто тогда «провалился» сюда - да и то не всех.
Ахира кивнул:
- Договорились. А о нем ты ничего не узнал?
- Я нашел стражника; мальчик говорил с ним, когда въезжал в город. Из его слов можно сделать вывод, что Джейсон уехал дальше. - Словотский пожал плечами. - Мое предложение - с утра пораньше отправиться по тракту на Аэрик. Если он поехал этим путем - мы, возможно, успеем его перехватить до того, как встретимся с Эллегоном.
- Согласен: если мы не поедем на Аэрик, нам придется отказаться от встречи, - сказал Брен Адахан. - Не вижу смысла поступать так без особых причин.
- Эйя?
- Не знаю. - Она повела плечами, и Уолтер, несмотря ни на что, загляделся на продолжение этого движения под рубахой. Не то чтобы он собирался этой ночью заниматься чем-то, кроме сна. Даже если забыть об Адахане, кишащая паразитами комната не располагает к романтике.
- Уолтер и Брен говорят дело, но... - Она тряхнула головой. - Я просто не знаю.
Словотский повернулся к Ахире:
- Решай.
Главной торговой артерией был Аэрикский тракт, но вокруг было несметное множество всяческих дорог и тропинок, и Джейсон мог поехать по любой из них. Черт подери, он мог податься и на север - или просто спрятаться, пересидеть в Венесте, или двинуться через Пустошь к святилищу Длани.
- Можно провести еще день в Венесте и попробовать узнать что-то еще. Он мог поговорить с кем-нибудь.
- Это бессмысленно... - вскинулся Брен Адахан.
- Заткнись, - сказал Уолтер. - Сейчас не твой черед.
Они не могли искать сразу всеми способами; у гнома на лбу было написано, что он собрался повидать Дорию. Очевидным решением было провести здесь еще один день - всего один, - а потом ускоренным маршем двигаться к месту встречи. Но Ахира просто пожевал губами.
- Завтра с утра выступаем. На Аэрик. А теперь - давайте-ка спать. Все. - Он со значением глянул на Уолтера, будто говоря: «Не так уж хорошо ты меня знаешь, как думаешь».
Другие скорей всего не поняли ответа Уолтера:
- Знаю, Джимми, знаю.

Глава 13
ВЕТРЫ ВОЙНЫ

Я должен изучать политику и военные науки, чтобы мои сыновья могли изучать математику и философию. Мои сыновья должны изучать математику и философию, географию и естественную историю, кораблестроение и навигацию, чтобы их сыновья могли учиться живописи и поэзии, зодчеству и скульптуре, театру и росписи фарфора.
-Джон Адамс

Въехав на холм, Карл Куллинан обозревал побоище. Еще недавно это была деревенька Кернат - маленькая община в баронстве Тирнаэль, не имеющая почти никакого значения ни для собственного баронства, ни для империи - разве что изредка ее торговцы зерном или гуртовщики добирались до крупных ярмарок. Ни один герой не вышел отсюда; самым известным кернатцем был капрал личной гвардии Карла.
Маленькая деревенька, незаметная, никому не нужная... кроме тех, кто живет в ней.
Кроме тех, кто в ней жил.
- Энди, ты мне здесь не нужна.
Ее гнедая кобыла ударила копытом в землю. Андреа тряхнула головой.
- Нет, нужна.
Пальцы ее сжимали повод так, что побелели костяшки.
Больше здесь не жил никто.
Больше здесь не было деревни.
Теперь здесь был склеп. Тела устилали улицы, одни - с написанным на лицах изумлением внезапной смертью, другие - вообще без лиц.
Внизу ворона клевала то, что недавно было лицом девочки-подростка; ударом копейного древка солдат согнал ее с трупа и выругался, когда арбалетчик, вскинув оружие, сшиб птицу и она, кувыркаясь, упала на землю и принялась биться в агонии, орошая кровью песок.
Карл понимал их обоих - все это невыносимо, но убийством падальщиков ничего не исправишь. Да и ничем не исправишь. Лекарства от смерти не существует, никаким бальзамам не исцелить гниющие трупы, что лежат в пыли и уже завонялись.
Здесь не было раненых; все, кто не успел бежать и кому не повезло спрятаться, были преданы мечу. Был грабеж, но небольшой: грабить в деревне было практически нечего.
Солдаты Тирнаэля бродили по улицам, вычищая городок, обыскивая дымящиеся остовы деревянных и глинобитных домов в поисках врагов и тех, кто, быть может, выжил.
Но в развалинах никого не было. Налетчиков давно и след простыл.
Сглотнув, Карл повернулся к Листару Тирнаэлю.
- Пленных взяли?
- Да. - Барон медленно кивнул, потер усталые глаза и небритые щеки. Видно было, что он не брился вот уже несколько дней; столько же, вероятно, и не спал. - Не много. Человек десять. Учитывая нынешние цены на рабов, это окупит набег. Возможно. Действовали они со всем тщанием. - В голосе его звучало могильное спокойствие. - Гонец принес весть - дома меня ждет посланец от князя Пуджера. Предложить мне его покровительство, что ли?
- Нет, не думаю. - Карл качнул головой; барон спешился и бросил повод одному из солдат.
Карл тоже спешился, и тогда Данагар, командующий его охраной, сделал ей знак и отдал несколько коротких приказов.
Сорок пар стрелков и оруженосцев построились в мгновение ока, у оруженосцев наготове второе ружье - чтобы либо сразу же заменить использованное, либо обнажить меч и защищать стрелка, пока он будет перезаряжать свое.
Это диктовалось дисциплиной, а не необходимостью: убийцы давно уже ушли отсюда.
Андреа повела рукой: странный жест, столь же магический, как непроизносимые звуки.
- Я чую силу.
Карл кивнул. Об этом говорило то, что никто из деревни не спасся: каким бы крупным ни был отряд, налетчикам самим никогда бы не убить - и не повязать - всех. Нет, с ними наверняка были маги: находили тех, кто укрылся в лесу или спрятался в доме, возможно, и усыпляли кого-то, чтобы их было легче заковать - или убить.
- Можно сказать, сколько их?
Она пожала плечами.
- Один или два, примерно моего уровня. По меньшей мере.
- Оставайся здесь.
- Карл...
- Не спорь. Останься здесь. - Карл пошел вниз по холму, благодарный за то, что ветер дует в спину.
Тирнаэль шагал рядом с ним.
- Так вы не думаете, что он собирается предлагать защиту?
- Слишком грубо. Нет, барон, этого он не предложит. - Карл покачал головой. - А сообщит он о том, что одна из деревень в Нифиэне тоже подверглась набегу и он предлагает вам объединить силы - дабы заткнуть щель, в которую проскользнули налетчики.
И ведь самое ужасное, это вполне может быть правдой. Возможно, это вовсе не попытка князя Пуджера распространить свое влияние на Тирнаэль.
Причин для такого налета может быть множество. Пандатавэй, к примеру, может таким образом попытаться рассорить Карла с одним из его влиятельнейших баронов, что так или иначе приведет к Карлову низложению. Или Кхар стремится устроить раздор между империей и Нифиэном, а сам тем временем отгрызть у Нифиэна кусок.
Или - коли уж на то пошло - это может быть Дейтон.
Почему Дейтон? Из-за магии? Нет. В мире и без Дейтона магов хватает. Просто, несмотря на кое-какие подозрения, Карл не знал, какие цели преследует Дейтон; а не зная, к чему стремится Арта Мирддин, нельзя точно сказать, какими средствами ради достижения этого он воспользуется.
- Погоню послали?
Тирнаэль помедлил с ответом.
- Да, сир. Только до границы. Они нашли следы налетчиков, но реку не пересекали.
Он не сказал, что погоня была безнадежна: баронство Тирнаэль и весь Холтунбим заканчивались в дне конного пути, у реки Джерун. Учитывая преимущество во времени, совершенно очевидно, что налетчики давно уже ушли в Нифиэн.
Ключ был в захваченных бимцах - возможно, они что-нибудь знают, и если б их удалось вернуть... Вот только сделать это быстро почти невозможно: налет был три дня назад, и налетчики давно скрылись.
Тирнаэль опустился на колени и заглянул в лицо тому, кто еще недавно был крепким крестьянином; теперь это был вздувшийся на солнце, пригвожденный к земле копьем труп.
- Ты его знал?
- Его звали Хенль, - кивнул барон. - Я знаю всех своих людей, сир. - Он рывком встал. - Нам нужно будет пополнение, чтобы ответить, как должно.
Спокойствие его было явно напускным. Единственное, чего хочет сейчас барон, - воздать по заслугам тому, кто все это сотворил. А если до него не дотянуться - сойдут и ближайшие нифхи.
Некоторый смысл в этом был. Князю Пуджеру надо дать понять - и недвусмысленно, - что за набеги на Холтунбим из-за его границ отвечает он; имперские войска не могут охранять и свой, и его берег, так что об охране своей стороны нифхам придется подумать самим.
Классическая тактика Орда Вингейта: когда бригадир Вингейт был советником в Израиле в дни его становления, ответом на действия арабских террористов всегда становились акции против ближайших арабских поселений; при этом наносился максимальный ущерб жилью, а людей оставляли в живых, чтобы все поняли: превращать деревни в базы террористов - недопустимо, а оставлять такие деревни целыми - немудро.
Возможно, со временем станет необходимым применить такую тактику и здесь. Но - не сейчас.
- Посмотрим, - проговорил Карл. - Сначала надо решить, что делать.
- По крайней мере переведите войска ближе к границе.
Карл покачал головой:
- Не теперь.
Хотя Тирнаэль и не потянулся к мечу, Карлу показалось, что барон сейчас бросится на него. Они не раз выходили друг против друга, и технически Тирнаэль превосходил Карла, причем его совершенно не заботило, что, возможно, своим превосходством он задевает императора - но то были бои учебные, дружеские; всерьез они не сходились ни разу. Но миг миновал.
- Верь мне, - попросил Карл. - Я сделаю, что надо. Сперва нужно выяснить, что это было.
- Да, сир. - Не слишком-то Тирнаэль успокоился.
Карл повысил голос.
- Данагар!
Тот был поблизости.
- Да, государь?
- Я освобождаю тебя от командования отрядом. Вернись к своим стрелкам и передай командование заместителю.
Лицо Данагара ничего не выражало.
- Слушаюсь, государь.
Вот кто умеет выполнять неприятные приказы - и правильно к ним относиться.
- Сегодня ночью возьмешь столько людей, сколько сочтешь нужным, и перейдешь реку. Пойдете переодетыми; обличье выберешь сам. В Нифиэне выясните все, что можно, об этом деле. Постарайся управиться быстро. Совет баронов через двенадцать дней; я хочу, чтобы ты был на нем - с докладом.
- Да, государь.
Тирнаэль смотрел вслед Данагару.
- Не думаю, что у него хватит времени узнать много. У меня есть соглядатаи в Нифиэне, но о передвижении войск мне не доносили.
- Это может лишь значить, что за всем этим Пуджер не стоит. Подождем - увидим, барон.
Тирнаэль не ответил.
Карл поднял руки и тяжело опустил их на плечи барону. Он смотрел ему прямо в глаза.
- Взгляни на меня, Листар. - Карл постарался, чтобы голос его прозвучал как можно искреннее.
Как говорил когда-то его наставник: если ты искренен, это надо иногда показывать.
- Я сделаю, что должно. Они не останутся неотомщенными.
- Я верю, Карл, - отозвался барон. - Неотомщенными они не останутся.

Глава 14
«ДО НОЧИ...»

Все течет; нет ничего неизменного...
-Гераклит

Утром Ватор молча поднялся на сеновал и, не говоря ни слова, сунул Джейсону завтрак: краюху свежего черного хлеба и пару луковиц. Джейсон умял все это в один присест, и они с Ватором выгнали коней на двор.
Потом Ватор ушел, пробормотав что-то насчет кузнеца и каких-то там дел; Джейсону было велено вычистить денники.
Джейсон был предоставлен самому себе; слишком много было дел у толстяка, чтобы надзирать за ним. От его одутловатой жены и трех оборванных ребятишек помощи, ясное дело, не дождешься: они с утра пораньше - и на весь день - отправились за город, на свою делянку, где выращивали хлеб и овощи - и для животных, и на собственный стол.
Он всегда говорил, что тяжкий труд полезен душе; Джейсон не мог этого постичь. Но для Джейсона из поступков отца вообще мало что имело смысл. Хотя он любил лошадей и все, что с ними связано, он не понимал, чему уж такому особенному можно выучиться, провозившись весь день с лошадиным дерьмом и провоняв им с ног до головы.
Полная бессмыслица.
Очень многое в мире - бессмыслица.
Ладонь его стиснула рукоять вил: перед глазами возник Валеран - он падает, кровь фонтаном бьет из-под рукояти ножа в правой глазнице...
Нет. Выброси это из головы.
Джейсон почти не спал; всю ночь его мучили кошмары. Впрочем, его всегда мучили кошмары - сколько он себя помнил. Слишком часто ночами он видел, как шагает по лужам крови и рвоты - вместе с друзьями, которые вдруг превращались в чудовищ, из челюстей прорастали клыки, в углах ртов собирался яд и с шипением стекал наземь...
Он часто уезжал из дому - в набеги, когда Джейсон был маленьким, по государственным делам, когда он вырос, - и поэтому крики Джейсона будили мать. Она подходила к нему, тихонько встряхивала, а когда он просыпался, крепко прижимала к себе и баюкала - и все это с улыбкой, словно нет дела приятней, чем прогонять ночные кошмары.
Если это не помогало, она бормотала слова, которых было не запомнить, как-то по-особому щелкала пальцами - и из темноты сами собой возникали шарики света, они переливались рубиновым, изумрудным, голубым и танцевали, даря успокоение и мирные сны.
Порой, если кошмары не уходили, а ее не было дома - потому что частенько она бывала в Приюте, а он в Бимстрене, или наоборот - с ним ночами сидела Эйя, пока он не решил, что стал слишком взрослым для этого.
Сколько он помнил, дважды во время его самых страшных ночей Карл Куллинан был дома. Оба раза он всю ночь сидел рядом с постелью, изредка позволяя себе повернуть голову, но не выпуская его руки.
Позже на его крики вставал Валеран.
Старый воин действовал по-другому. Он заваривал котелок крепчайшего чая и рассказывал Джейсону истории о давних временах: о том, что он видел, или о том, о чем и сам только слышал: о битвах Катардских войн, о покорении Холтуна после того, как его отец принял корону, о Чакресаркандине - катардце, отдавшем жизнь в бою за работорговый порох... Само собой, Джейсон помнил Чака - и только улыбался, когда Валеран называл его коротышкой. Коротышка, ха! Чак был добрым великаном.
Джейсон всегда слушал внимательно и просил рассказать о ком-нибудь. Расскажи о Тэннети и ее глазе, говорил он. Или о Давене и работорговце. Или о нем и Ольмине. Эта история была его любимой: повесть о том, как он и дядя Уолтер перебили кучу работорговцев, которые обидели матушку.
Валеран никогда не опускал подробностей: раненые лошади визжали, порох мерзко пах серой - причем неприятней, чем потом оказалось на самом деле: раны, если их вовремя не обрабатывали бальзамом, загнивали и начинали вонять.
А потом, когда вставало солнце и в голове у Джейсона жужжали пули, звенели мечи и гремели битвы, он заползал в кровать, проваливался в сон без сновидений и просыпался освеженным и бодрым, его внутренние демоны отступали - на время.
То был Валеранов способ держать его за руку - но сейчас держать его за руку было некому. Костяшками пальцев Джейсон потер глаза. Они горели.
- Тарен! - позвал Ватор. Голос конюшего был неожиданно тих.
Джейсон не сразу сообразил, что это обращаются к нему.
- Да? - Он обернулся: толстяк стоял в распахнутых настежь воротах конюшни - стоял и неуверенно переминался с ноги на ногу, будто вот-вот готовый пуститься наутек.
- Я только что говорил с кузнецом, - сообщил он. - Тебя ищут.
Джейсон покачал головой:
- Это не меня.
- Описание совпадает, - сказал Ватор. - Кузнец думает, что узнал его - он считает, мужик из Приюта. Примерно вот такой ростом, волосы темные, немного косит, улыбается так, точно всему свету друг.
Дядя Уолтер. Джейсон подавил желание удрать.
- И еще кое-что. В городе человек гильдии. Кузнец продал ему сведения, что тебя ищет Приют. Решил, если ты нужен Приюту, так и работорговцев заинтересуешь. - Ватор облизнул губы и тряхнул головой. - Мне неприятности ни к чему. Собирайся и уходи.
Джейсон уже бежал туда, где в сене было спрятано его ружье и все остальное. Когда он, собрав пожитки, спустился вниз, Ватор держал под уздцы оседланную Либертарианку. Один мешок он насыпал овсом, другой - кукурузой и тщательно, умело привязал их к седлу.
- Я не храбрец, Тарен, - сказал конюх. - Я не смогу помочь тебе. Прости.
Ты чувствуешь себя трусом, Ватор? Что ж, если и есть что-то, что один трус может даровать другому, это - прощение.
- Тебе не за что извиняться. Я все равно собирался в святилище Длани. Сейчас и поеду. - Джейсону оставалось лишь надеяться, что для ушей Ватора эти слова прозвучали не столь неуклюже, сколь для его собственных. Но на случай, если кто спросит Ватора, куда Джейсон поехал, лучше указать ложное направление.
- Будь здоров, Ватор.
Они обменялись быстрым рукопожатием.
Джейсон вскочил в седло и, не сказав больше ни слова, тронул повод, пустив кобылу быстрым шагом. Пусть Ватор увидит, что он выезжает из города в направлении дороги к святилищу; пусть и другие тоже это увидят, чтобы, ежели что, подтвердить рассказ конюха.
А куда он поедет на самом деле?
Выбора не было: наймется гуртовщиком.
Но что, если его не возьмут?
Джейсон внутренне пожал плечами. Хуже, чем сейчас, не станет. А лучше стать может - он уберется отсюда подальше.
Пришпорив кобылу, он пустил ее рысью. Надо решать, как быть с едой. Уходя от погони, ему не стоит никуда заезжать несколько дней. Ну да ладно, лошади сейчас есть где пастись, а сам он, если понадобится, тоже раздобудет себе что-нибудь. Может быть.

Лишь несколько часов спустя, устраиваясь на ночь, он обнаружил в переметной суме еще одну сумку, а в ней - лук, вяленое мясо, копченого цыпленка и сухую морковь: всего этого Джейсону могло хватить на добрый десяток дней. А еще там был небольшой плоский - венестский - слиток серебра и листок с коряво нацарапанными на деревенском эрендра двумя словами: «Удачи тебе». И подпись: Ватор.
Бросая записку в костер, Джейсон плакал.

Скотовод Фаликос, гибкий, как рапира, человек с темно-карими, почти черными пронзительными глазами, сейчас буквально буравил ими Джейсона.
- Помощь мне всегда нужна, - говорил он. - Хотя в том, что нужен еще один гуртовщик, не уверен. Впрочем, между нашим краем и Пандатавэем, по слухам, водятся сухопутные пираты... - Он оборвал речь, пожал плечами, обернулся в седле и крикнул что-то погонщику на облучке кухонного фургона.
Джейсон видел и большие стада - даже после Объединительной войны у одного только барона Адахана было больше личного скота, чем здесь, но видеть гурт в движении ему не приходилось никогда.
Почему скотина при ходьбе больше воняет?
Ветер сменился, погнав пыль в конец стада, где Джейсон убеждал хозяина нанять себя. Но через миг он сменился снова и погнал пыль прочь, вместо того чтобы засыпать ему ею глаза.
Высокий костлявый человек с рапирой, притороченной к седлу так, чтобы мгновенно ее выхватить, внимательно оглядывал Джейсона; ни во взгляде, ни в голосе его не было ни капли дружелюбия.
- А не может ли быть, Фаликос, что этот птенчик - соглядатай тех самых пиратов?
Скотовод сплюнул.
- Да что ты? Не будь большим болваном, чем ты есть, Кайрин. Мы же можем в два счета это выяснить - так же, как со всеми вами.
Не успел Джейсон сообразить, о чем речь, а Кайрин - осклабиться, скотовод задумчиво потер подбородок и продолжил:
- Что хотел бы знать я - так это какой он... - Фаликос повернулся к Джейсону, - какой ты лучник. И какой мечник - заодно уж.
Лучник?.. Но в свертке Джейсона не лук - там ружье. Он напрягся, не зная, что предпринять, но его выручил Кайрин.
- К черту лук. Я хочу видеть, каков он с мечом. - Он остановил коня, легко спрыгнул и отвязал от седла рапиру.
Убранным в ножны клинком он отсалютовал Фаликосу.
- С твоего позволения.
Фаликос кивнул.
- Немного размяться не помешает. - Фаликос спешился. - Пара царапин вполне допустима - но никаких серьезных ран, ясно? Не хочу, чтобы кого-нибудь пришлось лечить всерьез. - Он сунул в рот два пальца и свистнул - три резких свистка; потом вскинул руку и сжал пальцы в кулак.
Погонщик, правящий последним из трех фургонов, приподнялся на облучке, узнал сигнал, помахал в ответ и остановил свою шестерку мулов. Потом, спрыгнув на землю, обогнул фургон и подошел к его задней стенке. Открыл дверь и протянул руку, помогая спуститься женщине в белых одеждах. Она отбросила капюшон, вскинула голову - длинные светлые волосы засияли на солнце - и смерила Джейсона ровным взглядом желтых глаз.
Ехавшие впереди стада двое всадников поворотили коней и потрусили к ним.
- Ну? - Фаликос взглянул на Джексона. - Чего ждем?
Джейсон сглотнул застрявший в горле комок и спешился. Он дрался с разными соперниками - разумеется, на учебных мечах. И в общем-то дрался неплохо, вот только противниками его всегда были друзья. Тэннети нравилось царапать его, а Брен Адахан всегда старался выбить у него меч - и все же то были только тренировки или забава, не настоящий бой.
В настоящем бою он побывал лишь раз - и бежал с позором, как трус.
Но и это не по-настоящему, сказал он себе. Тоже просто тренировка. Он вытащил оба своих меча, сперва взял длинную саблю, потом - левой - охотничий нож.
Джейсон не творил чудес с оружием - в отличие от него. Он, кажется, был способен почти без тренировки управиться с чем угодно. Когда его спрашивали, он отвечал: «Это дано землей» - и больше ничего не объяснял. Тэннети обучила Джейсона весьма неплохо управляться с одним клинком; Валеран же научил его биться двумя - и в этом он стал почти мастером, хоть и предпочитал охотничий нож Негеры обычному кинжалу.
Джейсон поводил плечами, подумал, не снять ли тунику, чтобы получить свободу движений, и решил не снимать: хоть какая-то защита.
Подошли целительница и ее проводник - и Кайрин принял боевую стойку: клинок чуть вперед, рукоять зажата крепко, но не жестко, баланс на пятки... Концентрировался он великолепно: Джейсон почти видел, как противник отгородился ото всей вселенной, не обращая внимания ни на что, кроме Джейсона и грядущего боя.
Трижды глубоко вдохни, - явственно услышал Джейсон голос наставника, - и медленно выдохни. Не думай, что будет, если ты проиграешь, - сосредоточься на том, что делаешь. Это было важно: то, что он сейчас делал, требовало всего внимания Джейсона; думать о возможном ранении значило проиграть.
А теперь - позволь напасть на себя. Спокойно. Помни - защититься от защиты нельзя. Никогда.
Это было важно. Джейсон вспомнил, как однажды, не выдержав рубки, он бросил учебный меч и сдался. Валеран был в ярости. Это был единственный раз, когда старик кричал на него и даже - в первый, хоть и не в последний раз - поднял на Джейсона руку.
Со свистом рассекая легкой рапирой воздух, Кайрин бросился в атаку. Он провел пробный прямой удар, который Джейсон с легкостью отбил тяжелым клинком, и не подумав попасться в ловушку и «надеться» на рапиру Кайрину, пытаясь воспользоваться ножом.
В этом и состоит главная сложность боя двумя клинками: так и подмывает лишний раз пустить в ход кинжал. Слишком часто это делает тебя удобной мишенью: поворачиваясь, ты слишком сильно открываешься. Куда лучше держаться под углом в 45 градусов к противнику, выставив вперед правую руку с длинным клинком, а второй держать про запас, чтобы отбить вражеский клинок, окажись он чересчур близко, или, сойдясь с противником грудь в грудь, вонзить в нее свой кинжал.
Разумеется, для Джейсона это было всего лишь игрой; даже сейчас он не принимал этого всерьез. Кайрин собирался унизить его, может быть, поцарапать - но не убить.
Тогда отчего же так колотится сердце? Джейсон попробовал провести верхний удар, но Кайрин легко отбил его меч, оставив юношу открытым от горла до пят.
Однако он был слишком медлителен, чтобы воспользоваться преимуществом: пока он делал выпад, Джейсон успел повернуться и принял рапиру на гарду ножа - а потом отвел ее в сторону и столкнулся с Кайрином грудь в грудь.
Крупный противник врезался в него, но Джейсон устоял, хотя его правая рука и оказалась блокирована свободной рукой Кайрина.
Джейсона учили драться, а не демонстрировать умение фехтовать; Валеран воспитывал бойца, а не придворного дуэлянта.
Едва они чуть разошлись, Джейсон врезал ногой Кайрину в пах.
Из груди того со свистом вырвался воздух; когда он сложился, держась за чресла, Джейсон упал наземь, крутнулся, опираясь на левую ногу и руку с ножом, и подшиб Кайрина под коленки.
Тут же вскочив, юноша чуть коснулся стонущего Кайрина саблей.
- Моя взяла, - сказал он.
Фаликос хохотал, не скрывая удовольствия.
- Отлично, Тарен. Очень красиво, правда. Никогда не думал, что с Кайрином так легко справиться. Ты нанят.
- Мне просто повезло. - Джейсон убрал оружие и наклонился подать Кайрину руку.
Все произошло быстро. Кайрин принял протянутую руку, потом ударил Джейсона по колену и выхватил нож.
Клинок взметнулся...
Джейсон попытался вывернуться, но лезвие уже вошло ему в левое бедро.
Кайрин занес руку для нового удара...
Белое платье жрицы взвилось пеленой - она встала меж ними; но рука Кайрина уже опускала нож прямо ей в грудь...
... и, металлически звякнув, нож отскочил от ее одежд.
Она пробормотала быструю, гортанную фразу и сделала пронзающее движение большим и указательным пальцами; Кайрин свернулся, как от удара, нож выпал из онемевшей руки.
Горячие вспышки боли бились в ноге. Джейсон прижимал руку к бедру. Никогда еще ему не было так больно. Он хотел потерять сознание, провалиться в темный омут забытья, но боль возвращала его назад.
Женщина нежно коснулась его ноги и вдруг застыла.
- Я не могу лечить его, - сказала она.
- Дория, - нахмурился Фаликос, - в чем дело?
Она тряхнула головой.
- Это дела Длани. Но целить его мне нельзя. Есть у тебя бальзамы Пауков? Или Слышащих?
По-прежнему в седле, он покачал головой.
- Думаешь, я так уж богат, женщина? Ты что - вообще ничем не можешь ему помочь?
- Только первой помощью, - сказала она по-английски, потом вновь перешла на эрендра. - Сделаю, что смогу - без магии.
Боль алой волной окатила Джейсона, поглотив все вокруг.
Он очнулся в болезненной тьме, привычно потянулся к оружию - но ничего не нашел. Где-то рядом был свет, но Джейсон не мог сфокусировать взгляд. Он лежал на чем-то деревянном и ровном, бедро по-прежнему дергало.
Каждый удар сердца отдавался там болью; он застонал.
- Ага... - Дальняя искорка прорезала мрак, и целительница присела к нему. - Ты очнулся. Как нога?
Он попытался приподняться на локтях, потом ему в голову пришло кое-что получше.
- Я в порядке, - отозвался он - по-английски. И добавил: - Дория.
- Ага. - Она улыбнулась. - Хорошо. Ты знаешь, кто я, Джейсон. А я точно знаю, кто ты. Ты в моем фургоне и пробудешь в нем еще несколько дней, пока не сможешь ездить верхом. - Она окинула его задумчивым взглядом. - У тебя с собой бальзамы Пауков, но не стоит ими пользоваться: Фаликос может заинтересоваться, откуда у мальчишки-гуртовщика такие деньги на их покупку.
Он лежал голым под тонким одеялом.
- Кто...
Она пожала плечами.
- Я. Твоя одежда была грязной и потной, и эта кровь... - Снова пожатие плеч. - Мы сохранили твою тунику и сапоги - и еще это. - Она вложила ему в ладонь что-то твердое. - Я не смогла узнать заклинания - и попробовала опознать его. Оно - замечательный щит, с ним тебя никому не найти.
Она прикусила губу.
- Какое-то время оно... не прикрывало тебя. Вряд ли - но возможно, что тебя обнаружили: если твоя мать взялась за поиски в нужный момент. В чем я сомневаюсь. - Дория улыбнулась. - Чувства времени у Андреа никогда не было. - Она подняла ладонь, предваряя расспросы. - Сумки твои под ложем. За кобылой присмотрят. И, Джейсон, хоть мне и нельзя пользовать тебя своей магией, кое-что для тебя сделать я все же могу...
Ногу дергало.
- Да?
- Да. Я могу стать твоим другом. Думаю, он тебе нужен.
Он не знал отчего - но по щекам его вдруг заструились слезы, и все текли и текли, пока глубокий, темный сон не окутал его.

Глава 15
«Я ЛЮБЛЮ ДЖЕЙСОНА...»

Дракону злому путь не заступай.
-Вильям Шекспир

Кожистые крылья захлопали резко, внезапно - в отчаянии или гневе, Уолтер не знал.
Единственный глаз Тэннети сверкал в свете костра, пальцы вцепились в рукоять меча. Уолтер старался держаться на почтительном расстоянии: сейчас Тэннети едва ли была в состоянии сдерживать свой нрав.
Если и сдерживала его хоть когда-то.
- Вы потеряли его. - На миг она вроде бы пошатнулась, но тут же выпрямилась. Это не могло быть проявлением чувств - кроме верности Карлу и жестокости ко всякому, кто вставал на ее пути чувств у Тэннети не было. - Вы потеряли его.
«Сядь, Тэннети. Ты на ногах со встречи с отрядом Даэроина; ты уже три дня как не спишь. Тебе надо отдохнуть».
- Отдохну, когда будет время!
Кружку горячего чая от Эйи она, однако, взяла.
Ахира повел плечами: он как раз принимал очередной мешок от Брена Адахана, который, сидя на драконьей спине, разбирал поклажу.
- Не думаю, что сейчас время обсуждать это. - Гном опустил мешок наземь и потянулся за следующим. - Если для чего и время - так это Эллегону полететь и поис...
«Нет. - Дракон слегка повернулся, чтобы Адахану проще было добраться до следующего мешка. - Я не могу. Отряд Давена заперт на перевале в горах Кхара, им нужны еда и боеприпасы. Я и без того подвел их, завернув сюда. Еще пара минут - а потом мне надо вернуться в Бимстрен, забрать припасы и нести им».
- А потом? - Это спросила Эйя.
«Будет зависеть от Карла. Прилетев в Бимстрен, я ему все расскажу. Ему решать, что теперь делать - когда всем скоро станет известно, что Джейсон Куллинан беззащитен».
Скоро? Откуда бы? И откуда Эллегон знает...
«Даэррин. Кто-то из его отряда побывал в Венесте после вас, провожали бывших рабов. Так они поболтали с народом. Ходят упорные слухи, что Джейсон поехал в Святилище. Но мне что-то не верится: похоже, слушок пущен специально».
Черт. Час от часу не легче.
- Так что? - Эйя склонила голову набок. - Кому из нас полететь с тобой? Мне?
Словотский не был настроен вызываться добровольцем.
«Еще бы. Я бы тоже не рискнул встретиться с Карлом - потеряй я его сына». - Сказано это было только ему одному.
Уолтер открыл было рот - возразить, но тут же его и закрыл. Если Эллегон не понял...
- Нет! - взорвалась Тэннети. - Я могу не хуже тебя рассказать обо всем Карлу.
«Дело не в том, - подумал Уолтер, - что ей нравится приносить Карлу дурные известия; просто она считает это своим долгом».
Эйя тряхнула головой.
- Ты едва держишься на ногах. Эллегон сказал - ты не спала трое суток. Полечу я - или никто. Это мой долг.
Брену Адахану это не понравилось.
- С чего ты это взяла?
«С того, что это семейное дело Куллинанов, а она - Куллинан. Но ты лучше останься здесь, Эйя. Я сам доставлю известие Карлу. Он хотел бы знать, что поиски продолжаются».
- Ладно. Передай - мы продолжим искать.
То, как Эйя это сказала, очень не понравилось Уолтеру. Интонация была не ее - Карлова. В последний раз, когда он слышал эту интонацию, Карл послал его на разведку в Бимстренский замок.
Ремни последнего тюка развязались, мешок полетел на землю. Брен Адахан спрыгнул следом. Ахира поддержал его.
«Прощайте, - сказал дракон. - Найдите его, пожалуйста. Он слишком молод и глуп, чтобы быть один».
Уолтер хмыкнул.
«Все люди молоды и глупы».
«И Карл?»
«В этом случае я предвзят».
- Эллегон! - окликнул Ахира. - Может, сделаешь пару спиралей? Попробуй найти Джейсона.
«Не могу. Давену нужны продукты. Срочно». - Дракон распахнул крылья и рванулся вверх. Его мысленный голос удалялся.
«Джейсон, прости. У меня просто нет времени».
Большая капля упала Словотскому на руку. Он вскинул взгляд: в вышине - таяла темная тень.

Разгорался рассвет. Уолтер Словотский, завернувшись в одеяла, сидел на плоском камне, ворошил палочкой угли и раздумывал, раздувать костер или нет - словом, нес стражу. Еще он размышлял, не стоит ли подняться и пройтись вокруг лагеря, пока холодный камень совсем не проморозил ему задницу.
Так всегда, когда стоишь на часах, подумалось ему. Раздумья бывают двух видов: истинно важные, когда у тебя почти нет времени думать, а надо немедленно действовать, и обыденные, главная цель которых - чем-то занять голову, когда ничего важного нет и не предвидится.
«Господи, как же я ненавижу стоять на часах», - подумал он и попробовал подсчитать, сколько раз он повторял это раньше, а потом - подсчитать, сколько раз он пробовал это подсчитывать... а потом сдался и махнул на всю эту глупость рукой.
И вот так на посту всегда. Лезет в голову всякая чушь.
Ну... причин, почему им здесь не быть, нет - но костер, если его развести, разнесет весть о них на всю округу. Вопрос: а нужно ли им это?
Что до вставания - то от того, встанет он или нет, лучше ему не станет. Уолтер плотней закутался в одеяло.
Вокруг почти погасшего костра все спали - кроме одного. Верней, одной. Тэннети не было. Она соорудила в ветвях что-то вроде настила и взобралась туда: она придерживалась принципа, что часовой у костра - это прекрасно, но лучше, если кто-нибудь еще будет сторожить в сторонке. Остальные мирно посапывали. Эйя во сне выглядела совсем юной - и очень уязвимой. Брен Адахан лежал лицом вниз, глубоко зарывшись в одеяла - видна была только соломенная макушка. Ахира негромко храпел.
Ничего хорошего не выйдет, если их захватят врасплох.
Уолтер закрыл глаза и насторожил уши. Ничего: лишь шорох ветра в листве, дальнее ехидное карканье ворон да храп чертова гнома.
Он подумал - не разбудить ли Ахиру, уже время ему заступать на пост, но решил, что не стоит. Они наверняка поцапаются, а Уолтеру этого не хотелось.
Удачи, пожелал им дракон.
Да уж. Им может понадобиться больше, чем просто удача.
Если б только дракон смог остаться и искать с ними вместе - это было бы дело.
Ну разумеется. Если бы да кабы во рту росли грибы...
А впрочем, большая ящерица права: он нужен в Холтунбиме. Но дракон кое-что упустил. Он слишком привык читать мысли, чтобы тратить усилия, выясняя, что намерены делать люди.
Например, что сделает Карл. А это ведь очевидно.
Как мать-птица отводит крадущуюся кошку от своего гнезда, так и Карл уведет охотников со следа Джейсона, предложив им себя.
И куда же он направится?
Неужели не ясно?
Учитывая, что Армин скорей всего наводнил своими шпионами весь Холтунбим, до Пандатавэя чертовски быстро дойдет весть, что Карл Куллинан держит путь в Мелавэй.
И до Пандатавэя дойдет не только это. Эллегон упустил кое-что еще. Поисковые отряды Приюта наверняка уже вышли и могут отыскать Джейсона точно так же, как может это отряд Уолтера: у его отряда почти нет преимуществ. Их, в конце концов, всего пятеро; и гораздо эффективнее они могли бы вставлять палки в колеса работорговцам.
Среди одеял шевельнулся Ахира. Словно разбуженный внутренним будильником, он молча открыл глаза, посмотрел на занимающийся день, поднялся и, завернувшись в одеяло, отправился в лесок: облегчаться.
Вернувшись, гном полез в мешок, выудил морковку и принялся чистить ее о камень.
- Иди поспи. Сейчас мое время сторожить.
- Да, но... думаю, нам стоит поговорить о том, что теперь делать.
Уолтер начал высказывать свои доводы: что большая поисковая партия из Приюта наверняка уже обшаривает окрестности, а Карл собирается один лезть в пасть ко льву; что в поисках от их пятерки проку будет мало, а вот помочь Карлу разыграть его карту они могут вполне...
... но гном поднял мозолистую ладонь, и Уолтер смолк.
- Я знаю, как работает твоя голова, - сказал Ахира, грызя морковку. - И согласен. Но мы должны еще хоть пару дней поискать Джейсона. Если найдем - попробуем нагнать Карла в Эвеноре и остановить его.
- А если не найдем - скажем, за неделю?
- Я люблю Джейсона и желаю ему добра. Но...
- Но?
Гном был мрачен.
- Тогда мы отправимся в Пандатавэй и попробуем хоть на время сбить псов со следа.
- А потом?
- Потом отправимся за Карлом.

Глава 16
СОВЕТ БАРОНОВ

Я согласен, что природная аристократия существует - и порождают ее добродетель и Божий дар.
-Томас Джефферсон

- Дамы и господа, садитесь.
«Я должен сделать это сам», - сказал себе Карл Куллинан, стоя на темном пятне посреди красного ковра, покрывающего пол главного зала Бимстренского замка. Такого рода вещи он не мог переложить ни на чьи плечи.
Единственная проблема - как добиться от баронов поддержки. Он не мог сказать им, что собирается делать, поскольку сам еще этого не знал.
Силой действовать нельзя. Ковер был кроваво-алым, темное пятно на нем - следом давно засохшей крови. В первый раз, когда он созвал всех своих нобилей, холтунский барон Дерахан бросил ему открытый вызов - дуэль, один на один.
Храбрый поступок, ничего не скажешь; но бросив вызов лично, поставив принесение клятвы верности в зависимость от победы Карла, барон сделал бой неизбежным: он заставил Карла захотеть драться.
Тэннети попробовала помешать этому: она стояла над бароном, одной рукой держа его за волосы, а другой - прижав к его горлу кинжал, готовая нанести ему быстрый - и милосердный - удар и отшвырнуть тело в сторону.
Разумеется, подобное было не в обычае: князьям вызовов не бросали. Князь Холтуна Ульдрен, как и бимский Пирондэль, был толстяком, едва способным носить собственную тушу. Двенадцатилетний мальчишка мог играючи заколоть любого из них - булавкой.
Но Карл велел ей отпустить барона, потом кивнул ему. Тэннети освободила Дерахана - и тогда Карл вытащил его на середину зала, оттолкнул, швырнул ему меч, а потом выбил клинок из баронской руки и отсек Дерахану голову.
Карл кивнул Терумелю, новому барону Дераханскому, сидящему рядом с военным губернатором своего баронства. Терумель спокойно встретил его взгляд - а ведь Карл стоял в точности там, где некогда убил Терумелева отца.
Карл стоял против стола, вкруг которого сидели бароны: бимские с советниками или мажордомами, холтунские - с военными губернаторами. За одним исключением. Вильмар, барон Нерахан, сидел в одиночестве; кресло справа от него вызывающе пустовало.
У холта был острый нос и щетинистые усы - он напоминал Карлу ласку, хотя это впечатление и было обманчиво: похожий на проныру, маленький барон был человеком большой внутренней дисциплины, глубоко порядочным, всегда - и прежде всего - думающим о благе собственного баронства. Он стремился получить от Объединения как можно больше выгод своей земле и не поминал старых обид.

Предыдущая страница 6 Следующая страница


7 Джоэл Розенберг

Эллегон, сканировавший барона куда более тщательно, чем обычно, был поражен его умом и решительностью.
Карлу очень хотелось казнить мерзавца за то, что он творил в ходе Холтун-Бимской войны, но это свело бы на нет амнистию.
Он милостиво улыбнулся Нерахану.
Дай мне только повод, Нерахан. Дай мне вот такусенький повод - и я убью тебя собственными руками.
Нерахан, однако, вел себя весьма осторожно даже в годы войны - а теперь и вовсе не давал Карлу ни малейшего повода снимать с себя голову. И не даст: барон не только хорошо понимал, чем может обернуться для него выступление против Карла, но и все происходящее убеждало его в том, что новый путь - лучший. Он был человек твердый, но гибкий.
Позади Нерахана спокойно стоял генерал Кевалун, больше похожий на одного из Нерахановых приближенных, чем на военного губернатора баронства. И на довольно юного приближенного: короткие светлые волосы генерала отросли, а лицо было юношески гладким. На самом деле дочери Кевалуна было шестнадцать лет.
- Для начала, - сказал Карл, заняв свой трон во главе стола (слева от него сидел генерал Гаравар, справа - на почетном месте - Томен Фурнаэль), - я хочу сделать объявление, для многих, полагаю, очевидное: отныне и впредь военный губернатор баронства Нерахан освобождается от своих обязанностей и переводится в Дворцовую гвардию. - Карл кивнул Кевалуну. - Генерал, я благодарю тебя за службу на благо всего Холтунбима. Ты хорошо потрудился.
Вокруг стола закивали - в основном другие военные губернаторы и кое-кто из бимских баронов. Единственным кивнувшим холтом был Нерахан.
- Если, - проговорил он, поднимая палец и тем как бы подчеркивая свои слова, - если император решит когда-нибудь освободить вас от службы, генерал - у меня всегда найдется дело для вас.
По крайней мере прилюдно Кевалун принял это как должное.
- Благодарю, барон, - ответствовал он и поклонился тому - впервые.
Карл улыбнулся.
- Ты свободен, Кевалун, - сказал он. - Позже подойди к Гаравару за назначением. - Он старательно отводил глаза от дальнего конца стола, где сидели барон и баронесса Керанахан, а меж ними - их военный губернатор.
Следующим назначением Кевалуна станет баронство Ирулахан, где генерал Кенль разрывается между почти прусской жесткостью и слабостью плана Маршалла. Карл не возражал, когда вешали бунтовщиков, но не видел смысла линчевать бандитов, грабящих сборщиков налогов, и оправдывать при этом дающих им убежище дворян. Благородные шеи хрустят куда более эффектно.
И все же унижать Кенля перед всеми он не хотел. Он даст ему возможность уйти достойно. Если, конечно, может уйти достойно человек, уволенный с должности за служебное несоответствие.
Кевалун еще сильней выпрямился, взгляд ушел в бесконечность.
- Слушаюсь, мой император.
Он резко развернулся на пятках и зашагал из зала, чуть заметно припадая на больную ногу.
- Я, конечно, не знаю, Карл, - заметила Ранэлла со своего места рядом с толстым лордом Харвеном из баронства Адахан, - но, по-моему, Адахану вполне уже можно дать самостоятельность - если ты позволишь барону заниматься своим делом, а не получать образование в Приюте. - Мастер-инженер склонила голову набок. - Или назначь Харвена регентом. Он вполне способен с этим справиться, Карл.
Для Ранэллы он был и будет Карлом. Для Ранэллы куда более важно то, что они с Карлом оба - приютские инженеры, причем она - мастер, а он - старший подмастерье, чем то, что он - император, а она - губернатор баронства.
Во всяком случае, она всячески это подчеркивает. Возможно, ей просто нравится называть императора по имени.
Сидящая у дальнего конца стола Энди-Энди покачала головой.
- Мне кажется, это не то, что надо обсуждать на Совете, - проговорила она. - Если император пожелает узнать чье-то мнение - он попросит его высказать.
Лицо ее было серьезно; Карл согласно кивнул. Он не хотел спешить с освобождением холтов. Уже одно то, что он дал свободу Нерахану, заставит бимцев встревожиться. Пусть сперва увидят, к чему это приведет, а уж потом он освободит остальных.
- Нет, Ранэлла, - сказал он. - Я не вижу нужды спешить и упразднять военное правление. Сперва посмотрим, что получится с Нераханом.
Из холтских баронов вышли бы отличные игроки в покер: ни на одном лице не возникло и тени улыбки. Томен Фурнаэль даже еще больше нахмурился.
Черт с ней, с Ранэллой. Она была хороша в своем деле - но и только в нем. Идея соединить копи Адахана со сталелитейным заводиком Фурнаэля была хороша и сработала отлично; но Карл не переставал благодарить судьбу, что рабочие места, деньги и товары от этого проекта сделали Адахан мирным: с восстанием Ранэлле не справиться, а никакой другой губернатор не способен будет так хорошо выполнять его планы.
Частично причина этого в том, что она - женщина. Не считая целительниц и магичек, женщины предназначены для того, чтобы рожать и растить детей; ремесла и война не для них.
Однако за все бывает воздаяние; немногие женщины, которым удавалось преуспеть, пойдя против своего предназначения, становились истинными мастерами своего дела. Лучший пример тому - Тэннети. Хоть Тэннети и была безжалостной, порой садистски-жестокой убийцей, не эта откровенная жестокость сделала ее командиром отделения в Карловом летучем отряде; она получила командование потому, что, по общему мнению, в воинских искусствах превосходила других.
Плюс, разумеется, Карлова поддержка. Это стоило многого.
Точно так же Рикетти всегда открыто восторгался умом Ранэллы - и хотя годы положили морщинки в уголках ее глаз и добавили сантиметров к талии, ум ее они только обострили - но как резец строителя, а не губернаторскую булаву.
- Мы обсудим дела управления твоим баронством завтра, Ранэлла. Ты останешься здесь; какое-то время оно может прожить и без тебя.
- Как скажешь, Карл. - Ранэлла передернула плечами. - И еще...
- Губернатор, - вмешалась вдовствующая баронесса Бералин Фурнаэльская, - если я могу правильно обращаться к его величеству, можете это и вы. - Она сделала чуть заметное ударение на титуле; Карл решил ничего не заметить. Ему всегда тяжело было иметь дело с Бералин: она винила его в смерти Раффа.
Тирнаэль возмущенно фыркнул.
- Это... - Он оборвал себя и сглотнул. Он тряхнул головой и, извиняясь, приподнял ладонь. - Прошу прощения, но в моем баронстве земля усеяна детскими трупами - а вы спорите об обращениях.
Арондэль кинул на Карла взгляд, поймал его кивок и заговорил.
- Я согласен с бароном Тирнаэлем. Нам надо решить, как ответить на удар; давайте не отвлекаться на мелочи вроде обращений или кто где правит.
Эти последние слова явно дались барону с трудом: освобождение баронства Нерахан задело его. Во время Холтун-Бимской войны, пытаясь выманить Арондэля из осажденного замка, Нерахан бомбардировал замок пленниками. Среди пленных были сын Арондэля, жена сына и трое их детей.
Война поднимает в человеке все худшее. Они были мертвы задолго до того, как коснулись замкового двора. Всех - всех - их по приказу Нерахана долго и методично насиловали в виду замковых стен.
Взгляд Арондэля обежал вокруг стола в поисках поддержки и получил ее, что не удивило Карла.
- Мы должны показать нифхам, что нападения на нас не остаются безнаказанными, - продолжал барон.
Томен Фурнаэль помрачнел так, что стал казаться на много лет старше. Откинувшись в кресле, он скрестил на груди руки.
- Барон, а что, если на нас напали не нифхи?
- И что, если даже и не они? - отмел вопрос Арондэль. - Возможности узнать это наверняка у нас нет. Допустим, это не они; пусть даже наверняка не они. Откуда им знать, что нам это точно известно?
Энди-Энди демонстративно фыркнула.
- По-моему, ты забыл обо мне, барон Тирнаэль.
- Барон Тирнаэль, вы позволите? - Барон Нерахан приподнял бровь. Когда Тирнаэль удивленно кивнул, Нерахан продолжил: - Вопрос стоит так: скорее всего налет был устроен не нифхами. Тем не менее из того, что мы знаем, вполне можно сделать вывод, что виновники всему именно они.
Нифхи это знают. А пойми они, что в Хол... в империю можно вторгнуться, не получив по ушам, - неужто это не подогреет их? Ответственны они или нет за этот налет - неужто безнаказанность они не расценят как слабость?
Тирнаэль согласно заворчал.
- Вот именно. Лучше нифхам сразу уяснить: кто бы ни пересек реку, чтобы грабить и убивать бимцев, он получит достойное воздаяние. Пусть они охраняют границу со своей стороны, а не засылают через нее налетчиков - и не пропускают их тоже.
После этого заговорили все разом, правда, голоса бимских баронов звучали громче.
Карл сидел в кресле и прислушивался к спору. Тирнаэль и Нерахан настаивали на немедленном возмездии; Арондэль и Ранэлла советовали принять официальные извинения Нифиэна.
Вся беда в том, что в доводах Нерахана есть смысл. Куда лучше - в государственном плане - заставить страну-соседа охранять собственные границы и не становиться «проходным двором» для налетчиков, чем пытаться выставлять свои пограничные патрули. Это последнее попросту обречено на провал.
Лучше показательная акция «набег-возмездие» в стиле Джека Першинга или того же Ариэля Шарона, чем громкие высказывания в духе Джимми Картера, когда всей угрозы - одни слова и тоненький прутик, которым боишься пользоваться.
Однако все это - лишь общие рассуждения. Каждый подобный случай - особый. Першинг знал, где искать Панчо Вилью; разведка Шарона всегда точно указывала ему, куда прячутся лидеры ООП.
В данном же случае Карл просто не знал ни кто ответствен за набег, ни где его искать - Данагар еще не вернулся, и это было плохо само по себе.
Лучше бы найти этого ответственного и покарать его или их. Хотя, возможно, для реально мыслящего барона разница тут была невелика. Карл, внутренне пожав плечами, признался себе, что тут он следует своему пунктику - карать только виновных. Одно из главных несчастий войны в том, что гибнут невинные, но по крайней мере надо стараться, чтобы со стороны противника их гибло как можно меньше.
И все же дело государственной политики - если правители Нифиэна позволили своим подданным вторгнуться в Холтунбим - призвать к ответу всю их страну.
Но что, если это Армин? Что, если Работорговая гильдия стремится развязать таким образом войну между Империей и Нифиэном - так же, как некогда развязала ее между Бимом и Холтуном?
Ему нужно время. Эллегон возвратится со дня на день. Возможно, дракон сможет чем-то помочь - а может, и нет. Если набег был спровоцирован Пуджером - вряд ли посланец его осведомлен об этом.
Карлу стоило бы встретиться с Пуджером. Один на один, и чтобы рядом был Эллегон - покопаться у нифха в мозгах.
А если ответственность - на Пуджере?
Он почти наяву услышал голос Уолтера Словотского: «Жонглируя ножами, будь готов обрезаться».
Если в ответе Пуджер - он умрет.
Карл повернулся к Томену Фурнаэлю.
- Ты сохранил спокойствие, Томен. О чем ты думал?
- Вряд ли я его сохранил - с такими мыслями.
Он понял.
Томен смерил его ледяным взглядом. Карл сохранил серьезность.
- Думаю, это всё преждевременно, - продолжал Томен. - Догадываться недостаточно - тем паче что мы можем узнать. Я скажу - надо дождаться Данагара. - Казалось, он хочет сказать что-то еще - но остановился. - Подождем, пока не узнаем.
- Ты не согласен со мной, барон? - Голос Нерахана звучал почти беззаботно. - Ты считаешь мой план неуместным?
- Если - если - мы узнаем наверняка, что не нивхи ответственны за набег, мы сможем переговорить с ними об этом. Неразумно заставлять людей отвечать за то, в чем они невиновны. - Он повернулся к Карлу. - Ты хотел знать мое мнение. Я высказал его.
Карл кивнул:
- Мнение веское. Тирнаэль, Томен, прошу вас остаться. Остальные - свободны.
Он перехватил взгляд Энди.
- Ты тоже. - Он не хотел, чтобы она присутствовала при этом.

Глава 17
КОВБОЙ

Отсутствие романтики в моей повести, боюсь я, лишит ее интереса.
-Фукидид

Стояла ночь. Джейсон Куллинан, распевая ковбойскую песенку, гнал стадо и любовался на море скота.
Продолжая петь, он размышлял о том, что надо бы кое о чем поговорить с отцом - когда (и если) они еще встретятся.
Пока же он продолжал петь. В нескольких сотнях ярдов от него - он едва слышал - Кинан тянул свою панихиду: чтоб порадовать дур-коров, не иначе.
- Вдоль по долине... - пел Джейсон. Голос у него был неважный, но скотина не возражала.
Фаликос, как большинство гуртовщиков, свято верил, что если скоту петь - он не разбежится. Днем, когда животные двигались, было не так уж страшно, даже и разбегись они: бежали они всегда примерно туда же, куда шли.
Ночью это было смерти подобно. Внезапный звук - и глупые нервные твари могли понестись куда угодно, кого угодно затоптать.
Быть может, пение на самом деле успокаивало их. Поблизости никого не было; Джейсон напевал медленный, грустный мотив, который частью слышал от отца, частью придумал сам.

Вдоль по долине, долине узкой,
Коровы бегут, коровам грустно.
Забьют их на мясо
И сварят бульон...

И добавил еще пару-тройку строк - а гурт Фаликоса мычал, фыркал и вонял под покрытым звездами куполом ночных небес.
Вот после такого и становятся вегетарианцами, подумал Джейсон. Хотя отец всегда говорил, что у вегетарианцев немало проблем: к примеру, их тянет голосовать за мир-любой-ценой, что бы это ни означало.
Вдалеке один из гуртовщиков пришпорил коня и помчался за какой-то отбившейся тупицей.
Джейсон не был в восторге от коровьего ума. Если какой-то и был - тратили его коровы исключительно на упрямство.
Взять хоть инстинкт возвращения. Почти половину времени Джейсон гонялся за коровами и телятами. Если они теряли друг друга - какая-то сила тянула дурных тварей возвращаться именно на то место, где они видели друг друга в последний раз, не важно, насколько уже отошло от этого места стадо. Все гуртовщики только то и делали, что гоняли взад-вперед, отыскивая и пригоняя назад коров и их отпрысков.
Западный ветер снова плеснул в его ноздри вонь. К любому другому запаху Джейсон рано или поздно привыкал. Но не к этому.
Он поднял руку в перчатке - почесать нос, потом потер переносицу, будто это могло умерить неприятные ощущения.
Так мерзко он себя никогда не чувствовал. Глаза его горели от недосыпания. Ягодицы ныли - последние полдня он почти безвылазно провел в седле (за исключением тех редких случаев, когда ему надо было облегчиться). Но от этого становилось: только хуже. Бесконечные часы в седле плюс не поддающиеся перевариванию куски бурды, которую у повара Фаликоса хватало неприкрытой наглости звать едой, вызвало у Джейсона жуткий геморрой, так что он вынужден был подкладывать под задницу сложенное в несколько раз одеяло.
Лошадям было легче. Им перерабатывать было нельзя - не то они просто падали и подыхали. Как все остальные гуртовщики, Джейсон за день пять-шесть раз менял лошадей, давая другим отдохнуть. Либертарианка, хоть и была прекрасной боевой лошадью, к работе со скотом не годилась совершенно, так что шла в Пандатавэй налегке.
Джейсон резко дернул повод. Упрямый мерин неохотно повернул вправо, отказываясь идти рысью даже тогда, когда юноша направил его назад, к спутанным на ночь другим коням.
Почему с погонщиками нельзя обращаться, как с лошадьми, думал Джейсон, спешиваясь и перекладывая седло с усталого мерина на свежую гнедую кобылу.
Ему опять вспомнился отец. Карл Куллинан рассказывал Джейсону, что, когда сам был мальчишкой, мечтал стать ковбоем. Такая жизнь казалась ему страшно романтичной.
Когда Джейсон надевал на кобылу недоуздок, та наступила ему на ногу - да так, что он скрючился на земле, чуть не до крови закусив губу.
Кричать - даже от боли - было нельзя: вспугнутые криком, коровы могли помчаться куда угодно.
Когда - медленно, с трудом - Джейсон поднялся на ноги, он в стотысячный раз подивился, каким болваном надо быть, чтобы считать это романтикой.

Глава 18
ПОСЛЕ СОВЕТА

Политическое могущество вырастает из орудийных стволов.
-Мао Цзэдун

Когда остальные вышли, Карл провел Тирнаэля и Томена вверх по задней лестнице - в свой кабинет рядом с их с Андреа спальней. Там он взял с поставца пыльную бутыль «Отменного Рикетти», откупорил ее и наполнил примерно до половины три зеленых полупрозрачных стакана.
- Что будем делать? - спросил Тирнаэль.
- Это-то ясно. - Карл кивнул обоим на табуреты, а сам прислонился к стене. - Расскажи ему, Томен. Это твоя идея.
Мальчик - нет, называть его мальчиком несправедливо - Томен Фурнаэль глотнул виски и улыбнулся из-за края стакана.
- Мы начинаем думать почти одинаково, правда?
- Я думаю совсем не так. - Тирнаэль залпом выпил виски и раздраженно тряхнул головой. - Я не понимаю, что происходит.
Пока Карл наливал Тирнаэлю второй стакан, Томен неспешно цедил из своего.
- Разумеется. Происходят две вещи. Во-первых: помнишь того браконьера, что ты повесил?
- Конечно.
- Ну, так я пытался его освободить - но Карл догадался об этом и остановил меня.
Карл не мог не восхититься Тирнаэлем - тот только и сказал:
- О?
- Ему это удалось потому, что он понял, что я задумал, и сумел сделать следующий шаг. Сейчас - в отместку - я намерен поступить так же: Карл решил встретиться с Пуджером один на один, дать возможность Эллегону заглянуть в его разум и выяснить, не стоит ли он за набегом на Кернат - и, если стоит, убить его. Так?
- Так. - Карл кивнул. - Я же говорю, мы думаем слишком...
- Ну, так ты полный болван. - Томен Фурнаэль швырнул стакан в стену. Он разбился, забрызгав комнату осколками и виски.
Снаружи загремели шаги. Три стража с взведенными пистолетами ворвались в кабинет.
- Государь...
Томен не шевельнулся.
- Все в порядке. - Он сидел, не шевелясь, скрестив на груди руки.
Солдаты не реагировали.
- Свободны, - холодно произнес Карл. - Выйдите отсюда.
Когда дверь за ними закрылась, Карл повернулся к юноше.
- В чем дело?
- Это чтобы привлечь твое внимание. Если б мог - я врезал бы тебе по яйцам, но вряд ли мне это удастся.
- Ладно, ты его привлек. Что дальше?
- Ты не сделаешь этого. - Юноша поднялся, подошел к окну и принялся постукивать по стеклу своим перстнем-печаткой. - Только подумай об этом - и я разобью это окно, подниму тревогу и стану вопить на весь свет о том, что ты задумал - ты не представляешь, Карл, как громко я могу вопить.
Он повернулся к Карлу:
- Тебе пришлось останавливать меня тихо. Мне придется останавливать тебя с шумом.
- Ты...
- Я не люблю ссор, но не собираюсь позволять тебе сыграть в эту игру. Дай себе труд подумать, Карл. - Томен неспешно направился к поставцу за другим стаканом. - Можно? - Он щелкнул по бутылке.
__Только если собрался пить.
__ Отлично... Что, если за этим - Армин, Карл? Думаешь, он не заметил, что ты всем занимаешься сам? Сколько уж лет прошло - а ты по-прежнему любишь перехватывать летящий нож, думая, видно, удивить нас, но он-то все эти годы изучает тебя. Он пытается подловить тебя с самых времен осады Фурнаэльского замка, с самой войны. Та ловушка была поставлена на тебя. Ты любишь вылезать вперед. Всегда любил.
А чтобы никто - вдруг - не подумал, что ты все-таки вырос, ты устраиваешь налет на замок Арондэля. Если за всем этим стоит Армин - ты ворвешься в замок, и...
- И ловушка захлопнется. Если это ловушка.
- Верно.
- И что ты предлагаешь?
Томен осушил стакан и, прихватив бутылку, вернулся к стулу.
- Терпеть не могу догадок. Нам нужно знать. - Он налил себе еще.
Тирнаэль переводил взгляд с одного на другого.
- Так что? Оставим все, как есть?
- Нет. Мы работаем: посылаем шпионов, выводим войска на позиции...
- Не развяжет ли это войны между нами и Нифиэном? - Тирнаэль склонил голову набок. - Не лучше ли нам ударить первыми?
- Нам лучше вообще не бить, если нифхи ни при чем. - Томен, барон Фурнаэль, качнул головой. - Тебе придется рискнуть, как и нам всем. Его величество вызовет Пуджерова посла и даст ему понять, что возмездие последует лишь в том случае, если за набегом стоит Нифиэн.
- Если? - словно вдруг отупев, переспросил Тирнаэль.
- Барон, когда я был ребенком, отец отослал меня и мать подальше от войны. В безопасное место, как он считал. Работорговцы захватили нас - и продали.
Томен сжал стакан побелевшими пальцами - и Карлу на миг привиделся его отец.
- Я не собираюсь рассказывать об этом, барон, - ровно проговорил Томен; слова падали, как щелчки метронома. - То было неприятное время. И для матери, и для меня.
Поставив стакан и бутылку на пол, Томен Фурнаэль вытащил кинжал и уравновесил его на ладони.
- Клянусь, барон, мы сделаем все возможное, чтобы отыскать тех, кто сотворил с твоими людьми то же, что и со мной - и когда мы найдем их, они умрут.
Юный барон вернул клинок в ножны.
- Если кто-то будет захвачен в плен - мы вместе затянем петли на их шеях и полюбуемся, как они спляшут танец смерти. Если только ты не пожелаешь повесить их сам, государь.
Карл Куллинан улыбнулся.
- Вот станешь старше, Томен, так поймешь, что совершенно не важно, кто затягивает петлю.
Томен все еще злился на него - но сумел загасить гнев как нечто неуместное. Карл мог только поблагодарить его: хоть он и не простил Карла, но это было дело государственное, и привносить в него личные чувства было негоже.
Просто доводы разума: император вознамерился рискнуть собой, но императору нельзя позволить рисковать. Равно как император не может позволить себе задушить барона собственными руками, чтобы заставить его заткнуться - как бы императору этого ни хотелось. Остается только терпеть. А значит...
- Ладно, Томен, будь по-твоему. - Карл Куллинан опрокинул в себя виски, жаждущим взором поглядел на бутылку и покачал головой. Слишком много дел впереди.
- Первое, что нам надо сделать, - определить, сколько войска послать в Тирнаэль. Я намерен поручить это Нерахану. - Карл дважды дернул шнур. - Он, как мне кажется, разбирается в пушках лучше других.
- В пушках?
Карл Куллинан сел за стол и, порывшись в бумагах, вытащил план приграничного района.
- В пушках. - Он расстелил карту на полу и вынул коробку с фигурками. - Если мы нападаем на нифхов - то должны быть в состоянии порвать их на кровавые тряпочки. Причем быстро. - Дверь отворилась. - Нартхам? Хорошо. Мне нужны Гаравар и Нерахан. Здесь и сейчас.
Протирая усталые глаза, Карл Куллинан переводил взгляд с Гаравара и Нерахана на Томена и Тирнаэля.
- Есть еще предложения?
Генерал Гаравар встал на колени у северного края карты.
Наклонился.
- Существенных изменений у меня нет, - сказал он, постукивая по карте. - Может, только перенести эту вот батарею отсюда сюда.
- Возражаю. - Тирнаэль покачал головой. - Слишком далеко от границы. Мы не сможем быстро перевезти пушки: я хочу, чтоб они были как можно ближе к войскам.
Что имело смысл и в случае нападения, и в случае обороны.
- Хм-м... - Нерахан поднес палец к губам, а потом опустил на карту. - Вот сюда. Здесь вниз с холма ведет хороший тракт, а, как мне кажется, пушки стоит ставить как можно выше.
Карл смотрел на карту, стараясь принять решение.
- Это может сыграть против нас. Пойди дождь - и все эти дороги станут болотом, тогда нам во веки вечные не спустить пушек оттуда.
- Не согласен. Со всем моим уважением. - Нерахан склонил голову. - Это не имеет значения. Нам нужно только развернуть их для атаки - и мы поддержим своих, а не врага.
- Верно подмечено. Гаравар, кого ты прочишь в командующие? Гашьера?
- Нет. Слишком горяч, - отозвался генерал. - Кевалуна.
- Я собирался назначить его...
«Карл. - Мысленный голос прозвучал у него в голове. - У нас беда».
Карла подбросило.
«Эллегон! Что стряслось?»
«Возможно, с ним все в порядке - но Джейсон пропал».
«Что? Скажи...»
«Прямо сейчас мы все равно ничего не сделаем. Я через пару минут приземляюсь. Встречай меня во дворе».
«Иду».

Глава 19
РЕШЕНИЯ

Не каждый рожден с серебряной ложкой во рту.
-Мигель де Сервантес

А ведь было время, думал Карл Куллинан, когда он мог позволить своему голосу дрожать от тревоги - или от страха. То время давно прошло.
- Энди? - Великан говорил спокойно и ровно. - Что будем делать? - Он смотрел в ночь.
Внизу, во дворе, Эллегон доедал остатки овцы, а дюжина людей сновала вокруг, пристегивая к сбруе кожаные мешки с припасами для застрявшего в Кхаре отряда Давена.
- Возможно, его уже нашли. - Энди с силой сжала его руку. Карл почувствовал, как бьется ее пульс.
Карл Куллинан обнял ее, притянул к себе.
- Я сделаю все, что смогу, - прошептал он ей на ухо. - Клянусь тебе.
«Андреа, возможно, права. Может статься, Тэннети и остальные перехватили его». - Из пасти дракона с шипением вырвался пар. Эллегон опустил массивную голову и оторвал от овцы новый кусок. Верней - от того, что было овцой: от нее осталось не так уж много.
Карл покачал головой. Возможно, Джейсон и в безопасности, возможно, и нет. Для Карла это ничего не меняет. Если дела пойдут как надо - отлично; Тэннети и Ахира, конечно же, смогут отыскать Джейсона - если у них будет время и не будет особых помех.
Если у них будет время.
- Хорошо, - прошептал Карл. - Быть посему. - Он медленно повернулся к старому генералу. - Гаравар, ты поможешь Андреа управиться с делами в мое отсутствие?
Старый солдат кивнул:
- Что касается дел военных - разумеется. Но не с политикой. Тут мне понадобится Кевалун. Или Данагар. - Гаравар укоризненно взглянул на Карла.
- Я понимаю. Данагар запаздывает из Нифиэна, и ты не посылаешь за ним поисковых партий. Но есть же разница, черт подери! Данагар - профессиональный воин; Джейсон - всего лишь мальчишка. Гаравар, ты понимаешь, почему я отношусь к этим пропажам по-разному?
- Нет. - Лицо Гаравара было каменным. - Но я принимаю это.
- Тебе понадоблюсь я, - сказал Томен Фурнаэль. - Держать знать в узде. Если ты стоишь на своем.
Карл кивнул:
- Верно. Спасибо, Томен. Ты добрый...
- Нет. Для нас это не меняет ничего. Сейчас империи нужна стабильность, и если ты намерен сбежать...
Андреа взяла Томена за рукав.
- Он вынужден. Твой отец понял бы...
- Мой отец ничего бы не понял. - С побелевшими губами Томен выдернул рукав из ее пальцев и резко выпрямился. - Он послал Раффа навстречу опасности, зная, что шансов вернуться у него почти нет. Он отослал прочь мать и меня и тем позволил, чтобы нас заковали в рабские цепи. Но он никогда не бросал своего баронства. Ни разу не презрел ни своих подданных, ни своего долга. - Он повернулся к Карлу и договорил более мягко: - Он понимал, что должно быть на первом месте. Он сознавал всю меру своей ответственности. Наверняка лучше, чем сознаю ее я. И уж точно лучше, чем вы, император.
- Точно подмечено, - кивнул Карл. - И хорошо сказано. И все же я еду, Томен.
Андреа подошла к Карлу и взяла его за руку.
- Я с тобой. Возможно, я смогу отыскать его.
Карл замотал головой. Ничего она не сможет - пока на Джейсоне амулет. Да и не уверен я, что выберусь из этой переделки, госпожа моя.
- Я еду не за Джейсоном - за мечом.
- Что?
Так было нужно. Джейсона смогут найти и другие - причем куда лучше, чем Карл. Будет Карл участвовать в поисках или нет - это ничего не изменит.
То, что он задумал, могло изменить. Единственным способом снять петлю с шеи Джейсона было надеть ее на шею себе. Единственной более ценной добычей в глазах гильдейских охотников, чем Карлов сын, был сам Карл.
- Покуда это на мне, - Карл поиграл надетым на шею амулетом, - Армину меня не найти. Покуда это на мне...
Он взялся за ремешок двумя пальцами другой руки, дернул - и ремешок распался, будто был из мокрой бумаги.
- Теперь, - проговорил он почти шепотом, - они смогут найти меня. Я возьму небольшой отряд, направлюсь в Эвенор и найму там корабль. Эллегон, на обратном пути сделаешь пару остановок и разнесешь молву. Пусть все узнают, что Карл Куллинан отправился-таки за мечом.
Дракон мысленно пожал плечами.
«Едва ли это необходимо - я имею в виду себя. Вести распространяются, как пожар. Но я сделаю. - Столб огня, прорезав ночь, с ревом вознесся в небо. - Когда я помогу Давену - что мне делать? Искать? Или присоединиться к тебе?»
- Ни то, ни другое. Ты будешь нужен здесь - просвечивать мозги нифхов и выяснить, кто стоит за резней. И потом, отряд Давена. Им могут понадобиться еще припасы. - Карл взглянул в темноту. - Мы с тобой ответственны слишком за многое, старина.
«Понял».
Карл повернулся к остальным.
- Надо ли еще что-то сделать, прежде чем я...
- Нет. - Томен Фурнаэль шагнул вперед и встал перед императором. - Карл, ты не должен поступать так. Я понимаю, почему ты считаешь это необходимым, но ты не должен. Ты в ответе за всю империю - не за одного Джейсона. И ты...
Карл положил ладонь на его плечо.
- Он мой сын, Томен. Я должен. - Он повернулся ко всем. - Утром я выезжаю. Гаравар, прежде чем пойдешь спать: подбери мне в спутники человек пять - один из них должен быть инженер-подмастерьем - и вели собрать мне в дорогу сумки. Томен: я хочу, чтобы ты и Харвен проводили меня до границы. Обсудим кое-какие мелочи.
Эллегон наклонил голову.
«Я взлетаю - сейчас. Так?»
Улыбка коснулась губ Куллинана.
«И ты не отзовешь меня в сторонку и не попытаешься отговорить?»
«Может, я и молодой дракон, - Эллегон покачал тяжелой головой, - но за время знакомства с тобой я стал старше - и мудрей. Я не стану тратить времени - ни своего, ни твоего. Уложи жену в постель, Карл. Может статься, ты сделаешь это в последний раз».
Вполне может быть.
Карлу очень хотелось обвинить Уолтера, или Ахиру, или Валерана. Но это было бы не правильно. Если - если - Валеран и ошибся, взяв мальчика в этот поход, он заплатил за свою ошибку. Кроме того, Карл не винил его. Равно как Уолтера или Ахиру. Когда-нибудь Джейсон должен был пройти через это.
Дьявольщина, он не винил и самого Джейсона. Мальчику пришлось нелегко, и нельзя ожидать верных решений от шестнадцатилетнего паренька. Если он сбежал - вернуться ему очень трудно. Есть вещи, которые необратимы.
«Побереги себя, Карл, - произнес Эллегон. - Уолтер с Ахирой найдут его. И когда он будет в безопасности - мы пошлем за тобой».
«Со мной все будет в порядке. Просто надо убедиться, что гончие взяли мой след».
Он притянул к себе Андреа, и, не обращая ни на кого внимания, крепко обнял ее.
«Убедимся. - Дракон изогнул шею, подняв голову вверх, к балкону, на котором стояли Карл с Андреа. Глаза Эллегона встретились со взглядом Карла, голос его смягчился. - Карл, только между нами: ты думаешь, что вернешься?»
«Разумеется. - Он улыбнулся. - Как и всегда».
«Я надеюсь на это. Но, честно говоря - сам не знаю».
Слишком от многого это зависит. Какой ход сделают Армин и его охотники? И сумеет ли Карл всегда быть на шаг впереди?
«Рассчитывай на худшее».
«Я и рассчитываю».
«Эллегон? На случай, если я не вернусь, - приглядишь за ней?»
«Конечно. Карл. Карл?»
«На случай, если ты не вернешься, - спасибо. Я помню. - В голове Карла возникла картинка: он, молодой, по пояс в дерьме, рубит пряди золотого каната, которым привязан дракон. - Я все помню».
Карл улыбнулся.
«Не разводи сантиментов. Последнее, что нам сейчас нужно - это разнюнившийся дракон».
- Энди...
Она прижалась к нему.
- Я знаю. Утром?
- Утром. - Взяв ее за руку, он быстро салютнул остальным. - Доброй всем ночи. И - прощайте.
- Доброй ночи, государь.
«Прощай, Карл»
Взревело пламя, и дракон прянул ввысь.

Глава 20
ПАНДАТАВЭЙ

Пусть же за нас говорят клинки.
-Кристофер Марло

Они въехали на вершину последнего холма - и Джейсон задохнулся; он крепче сжал вожжи и, сам того не замечая, чуть дернул их, словно поторапливая коней.
- Не глупи, - с усмешкой сказала Дория. - Мы будем там уже скоро. Хотя - да, это красиво.
Меж пологих холмов и искрящегося голубизной Киррика покачивался в жарком полдневном мареве белый с золотом город - Пандатавэй. Улицы лежали прямые и ровные, одни поворачивали, чтобы влиться в чашу гавани, другие пересекали их. По всему городу разбросаны были небольшие скверы, зеленью своей подчеркивая бело-золотую красу зданий.
Дория вытянула руку.
- Там, вон видишь - библиотека, за ней - Колизей, где твой отец победил Ольмина.
- Ш-ш-ш... - Она слишком неосторожна. Что, если кто-нибудь услышит?
Позади по дороге застучали копыта: подъехал Фаликос и, натянув повод, пустил коня вровень с повозкой. Дория потрепала Джейсона по колену.
- Тарен, - сказала она обычным тоном. - Я знаю, что делаю. Доверься мне. И вот что... О, Фаликос, привет. - Она прямо взглянула на послеполуденное солнце. - Ты намерен поспеть на скотный двор до темноты?
Фаликос покачал головой:
- Нет. Мы должны загонять туда всех животных - но, когда делаем это в темноте, несколько непременно теряется. Так что переночуем под стенами и загоним стадо утром. Да, коли об этом зашла речь, Тарен: что думаешь делать?
Да так, Фаликос, ничего особенного: собираюсь доказать, что я не трус, прикончив Армина.
- Я пока и сам не знаю. - Джейсон пожал плечами. - Готов взяться за что угодно.
- Если ты хороший мечник, - проговорила Дория, - то можешь сделать деньги - и неплохие, как говорят - в Колизее.
- Можешь - если ты кто-нибудь вроде Карла Куллинана. - Фаликос фыркнул. - Добывать себе на жизнь таким образом - дело нелегкое. Хотя, может, оно того и стоит.
Кто-то вроде Карла Куллинана.
Джейсон проглотил комок.
- А какие планы у вас?

- Когда продам скот, то найму отсюда корабль. - Фаликос пожал плечами. - Это все, что я пока что могу сказать. Я подумывал сплавать на север за грузом клинков или {***$191} Эвенор - поглядеть, чем торгуют фэйри, но прежде намерен посидеть пару дней в таверне да потратить пару-тройку монет, чтоб собрать слухи. Что до моей выручки - со мной останутся Кайрин и Дайрен, хотя двух телохранителей мне мало. Жаль, что не смогу нанять и тебя.

- О?
- Я слишком недолго тебя знаю. Не хочу рисковать. - Фаликос полез в седельную сумку и выудил небольшой кожаный кошель. - И кстати - вот твоя плата, как договаривались. Я немного добавил за шрам. Сегодня вечером ты мне не понадобишься. Можешь идти в Пандатавэй, когда хочешь. Дория? Должен ли я тебе что-нибудь?
Целительница покачала головой:
- Нет - поводов для дополнительной оплаты не было.
- Тогда я прощаюсь с вами обоими. - Он поклонился в седле и махнул рукой. - Таможня...
- Я бывала в Пандатавэе, Фаликос, - решительно проговорила Дория.
Скотовод кивнул:
- Тогда - удачи. - Он поворотил коня и пустил его в галоп
- Едем, Джейсон, - сказала Дория. - Я хочу пройти в ворота сегодня.
Джейсон обернулся - проверить, не отвязалась ли привязанная к задку повозки Либертарианка; убедившись, что кобыла по-прежнему трусит следом, он резко свистнул и тряхнул вожжами.
- Очень мило с его стороны расплатиться с нами сегодня, - заметил он. В самом деле: Фаликос вполне мог заставить его сторожить сегодня ночью лагерь, а завтра дожидаться расчета, пока гурт не войдет в Пандатавэй.
- Чепуха. Не будь таким легковерным. - Дория тряхнула головой. - В Пандатавэе существует такса за вход. Иногда с воинов плату берут, иногда - нет. Фаликос не хотел рисковать; останься мы с ним - ему пришлось бы за нас платить. Я тоже ничего не могу поделать: с Фаликосом договаривалась Эльмина. Но довольно об этом.
Она внимательно смотрела на него.
- Чем думаешь заняться?
Джейсон пожал плечами.
- Найду какую-нибудь работенку. Или попытаю счастья в Колизее. - Он лгал. Первым делом он собирался найти укромное местечко и зарядить оружие. Вторым - выяснить, где Армин. И, наконец, сделать последний - и решающий - шаг: убить Армина.
Ты убил моего дядю Чака, ублюдок.
Вот только - не струсит ли Джейсон снова?
Нет. Больше - никогда.
Дория долго молчала. Потом:
- Подумай хорошенько, Джейсон. Думаешь, твой отец не подсылал к Армину убийц?
Джейсон тряхнул головой.
- Нет. Он не сделал бы ничего подобного.
- Джейсон, да стань же взрослым. Ты был бы удивлен тем, на что способен твой отец. Но на сей раз я соглашусь: он не подсылал никого к Армину, потому что прекрасно знает, что в Пандатавэе у Армина такая же охрана, как у него самого в Бимстрене или Приюте. Мечники, стрелки, магия - он защищен надежно.
- Что? - Джейсон был поражен. - Так ты знаешь...
- Это очевидно. Ты думаешь, что должен что-то доказывать. Пойти и убить самого большого дракона.
Он взглянул озадаченно - а Дория рассмеялась и покачала головой.
- Прости. Это метафора - с Той Стороны. Дело, видишь ли, в том, что ты действуешь сейчас точно так же, как твой отец. Ты выбрал цель, уперся в нее - и забыл обо всем другом. Это плохо, Джейсон. Очень плохо. Ты должен обдумать все - до мелочей. На это нужно терпение - нельзя ломиться напролом, как обычно... - она говорила с теплой улыбкой, - как обычно поступал твой отец.
Она знала, что он хочет сделать. Знала - и скрыла от него что знает. То, что она права, ничего не меняло; то, что она скрытничала с ним, меняло все.
- Подвинься, - сказал он. - Дверь загораживаешь.
- Нет. Я хочу это обсудить.
- Обсуждай сама с собой.
Он собрал вожжи, бросил их Дории, а сам вскочил с облучка и, извернувшись, нырнул в дверь фургона.
- Джейсон, - окликнула она, - что ты там делаешь?
Он побросал вещи в переметные сумы и взялся за замаскированное ружье.
- А на что это похоже?
- Ты не уходишь. Послушай. Все должно кончиться здесь. Отсюда ты еще можешь повернуть и вернуться в Приют. Ко времени, когда ты туда доберешься...
- Нет.
- Тогда по крайней мере останься со мной на ночь. Мы оставим коней и повозку в святилище Длани, я найду где-нибудь комнату и мы сможем поговорить. - Дория что-то быстро пробормотала, оставила вожжи висеть в воздухе, поднялась с облучка и нырнула в фургон.
Она стояла, выпрямившись во весь рост.
- Клянусь, Джейсон, или ты кладешь все это назад и остаешься на ночь со мной - или я Подчиняю тебя. - Она повернулась вполоборота к нему, встав почти в боевую стойку. - Клянусь.
- Ты не можешь. - Он ядовито ухмыльнулся. - Тебе нельзя помогать мне, забыла?
- Могу. - Дория чуть улыбнулась. - Один раз. Заклинания у меня в голове, мальчик. Мое... положение не изменится, пока я не использую заклинаний, пока на самом деле не помогу тебе.
- Это не помощь.
- А я говорю - помощь. Ну а теперь - ты даешь, слово?
- Давай, Дория. Попробуй. И чем ты станешь? Ничем, никем - и что будет с тобой?
Она печально качнула головой.
- Не знаю. Но клянусь: если ты - сейчас же - не пообещаешь остаться со мной на эту ночь и выслушать меня, я Подчиню тебя.
- Дория, ты блефуешь.
- Вот как? - Она сглотнула раз, другой. - Что ж, отлично. - Глаза ее подернулись дымкой.
Она не блефовала.
- Погоди! Нет - не надо. - Он запинался. - Согласен, Дория. Согласен, гори оно все. Я останусь на эту ночь с тобой, и мы поговорим.
- Ты будешь слушать меня.
- Согласен. Как скажешь. Только не надо. Пожалуйста.
Дория опустила руки, поза ее больше не была угрожающей.
- Вот и славно. А теперь давай приготовимся пройти таможню.
Говорила она ровно, почти беззаботно, но лоб ее покрывали бисеринки пота, а руки тряслись, пока она не сжала ладоней.

Осмотр оказался куда более поверхностным, чем представлялось Джейсону: эльф-офицер поинтересовался их делами в Пандатавэе, принял от Дории серебряк за вход, и махнул рукой: проезжайте. И они въехали в Пандатавэй.
В этот самый миг ветер изменился, и на них пахнуло задним двором: Пандатавэй пах, как давно не чищенное отхожее место. Или как Бимстрен в летнюю жару. Только еще хуже.
Дория сморщила нос и почесала его кончик.
- В прошлый раз было много лучше. Но мы скоро привыкнем.
К счастью, ветер сменился снова. Справа на улице тянулись конюшни; Джейсон повернул к ним фургон, колеса заскрипели на «кошкиных лбах».
- Первым делом найдем конюшню, - сказал юноша.
- Нет, Джейсон, сперва найдем себе комнату на ночь. Лошадей и фургон можно оставить моим сестрам.
- Но не мою кобылу. Сначала мы позаботимся о Либби.
- М-м-м... Ладно.
Это постоянно твердили Джейсону и Валеран, и он: сперва позаботься о коне, а уж потом - о самом себе.
Они оставили лошадь - и добрую часть Джейсонова заработка - в третьей по счету конюшне; цены у гнома-конюха были просто-таки грабительские. А потом они пошли на рынок.
Ему все было внове, но - почему-то - казалось очень знакомым. И ему понадобилось время, чтобы сообразить, что это ему напоминает.
Давно, когда он был еще совсем ребенком, до переезда из Приюта в Бимстрен, матушка изредка сама занималась готовкой, давая У'лен отдохнуть. Она всегда готовила одно и то же - блюдо, которое называлось паэлья. Когда она выносила его к столу, отец всегда разражался одной и той же речью - мол, чертовски удивительно, что греческая девушка умеет готовить такие штуки, и Джейсон всегда удивлялся, потому что знал, что его мама и папа приехали из страны, зовущейся Америка.
В ответ она всегда смеялась, и жесткие черты их лиц смягчались. Джейсона ничуть не обижало, что он не понимает этой их шутки, что он оказывается вне мира, где существуют только они вдвоем. Наоборот - ему становилось тепло. Кроме того, он любил паэлъю.
Она была всякий раз другой, но всегда - из оранжевого от шафрана риса, сваренного в курином бульоне и приправленного кучей разных специй, риса, полного всяких вкусностей: маленьких колобков курятины, говядины и баранины, поджаренных до того, что их корочка стала темно-коричневой, крохотных диких луковичек, пресноводных креветок без голов, больших устриц из Семиречья и тоненьких перчиков, всегда зарытых так глубоко, что их невозможно было заметить, пока они не попадали на зуб - тогда из глаз потоком брызгали слезы.
Джейсон обожал паэлъю, и, возможно, не только за вкус. Быть может, за то, что ее готовила матушка - причем специально для него; а возможно, ему просто нравилась эта мешанина из самых разных вещей.
Рынки Пандатавэя чем-то напоминали паэлъю: скопище картин, звуков и запахов, которые ему и в голову не пришло бы смешать... и тем не менее они смешивались.
Стены близ рынка украшали надписи, расхваливающие товар - для тех, кто умел читать, а воздух звенел от криков зазывал и купцов - для тех, кто читать не умел.
Одна из таких надписей привлекла внимание Джейсона. «Ты - мечник или стрелок, у тебя верные рука и глаз и большое честолюбие?» - вопрошала она.

Предыдущая страница 7 Следующая страница


Достойный наследник 8

Он успел прочесть это, пока толпа проносила их мимо. Мечом он владел неплохо, а о честолюбии и говорить нечего: он мечтал убить Армина. Но он сомневался, что в объявлении речь шла именно об этом.
- Как мне быть с конем? - спросил он.
- А что с твоим конем? С ним... с ней... все будет в порядке.
- Нет. После. После того, что я... сделаю. Мне может понадобиться срочно удирать из Пандатавэя.
- Верно. Что ж - придется тебе либо сперва забрать свою лошадь, либо найти другой способ выбраться из города и просто-напросто оставить кобылу здесь. - Дория склонила голову набок, глаза ее лукаво поблескивали. - Или ты в самом деле считаешь, что конюх заморит ценное животное голодом, даже пойми он, что от лошади отказались?
- Твоя правда. - И все же мысль бросить кобылу была ему не по вкусу. Но Дория права. Как обычно.
Дория вела его по рынку - мимо корзинщиков, сапожников, бондарей с их новенькими, блестящими на солнце бочонками, мимо пекарни, где запах свежего хлеба перебил на миг вонь старой ослиной мочи и гниющих отходов.
Остановясь у лавочки плетельщика сандалий, она - после долгого торга - купила Джейсону пару сандалий на смену его сапогам для верховой езды, да еще настояла, чтобы мастер укоротил застежки у щиколоток, чтобы они не болтались, пригрозив в ином случае навести на него язвы.
Укоротить ремешки заняло в пять раз меньше времени, чем спор на эту тему.
Следующая остановка была в лавочке Паучьей секты, где толстый, весь в черном жрец с побитой сединой бородой долго - и откровенно, хоть и молча - удивлялся появлению Дории, что не помешало ему продать Джейсону горшочек снадобья от потертостей. Убедившись, что восковая печать на месте и цела, Джейсон сунул его в заплечную, котомку, к сапогам.
Они двинулись дальше.
Впереди под навесом работал у наковальни гном-оружейник, а вывеска над ним, писанная корявыми буквами на корявом эрендра, сообщала, что здесь продаются знаменитые ножи Негеры. Список цен за товары выглядел вполне по-божески, но Джейсон прошел мимо. Во-первых, клинки были ему не нужны. На левом бедре у него висел добрый меч, справа у пояса - охотничий нож, и оба клинка вышли именно из рук Негеры. Джейсон совершенно точно знал, что кузнец продает подделки.
Но заяви он об этом - ничего не добьется, а внимание к себе привлечет.
На глаза ему снова попалось то же самое объявление.
«Ты - мечник или стрелок, у тебя верные рука и глаз и большое честолюбие?» - все так же вопрошало оно.
Возможно, сказал он себе.
В сторонке, за фонтаном, готовились к выступлению флейтист и танцовщица: он устраивался на соломенной циновке, она раздевалась, оставляя на теле лишь какие-то шелковые лоскутки и ленточки. Большую часть ее лица скрывала вуаль, но остальное выглядело весьма... интересно. Она сделала несколько па в такт неуверенным пока звукам флейты и остановилась, поджидая, пока соберется народ.
Джейсон направился было туда, но Дория удержала его.
В ее взгляде было разочарование.
- Приглядись, - сказала она.
На сей раз Джейсон увидел полускрытый шелком черный железный ошейник - и ощутил острое отвращение к себе.
- Своего рода танцующая проститутка, - сказала Дория. - Заводит мужчин, потом отдается им - всем по очереди. - Голос ее звучал ровно, невыразительно. Она качнула головой, словно давая ему понять, что он тут ничего сделать не сможет, а значит, и стыдиться ему нечего.
- Нам налево, - проговорила она.
Святилище Длани выделялось на узкой улочке, как чистое пятно на давно не стираном платке. Два соседних дома потемнели от времени, кое-где по камню змеились трещины, углы осыпались.
Святилище же выглядело новехоньким: углы - остры, как бритвы, гранитные блоки такие чистые, будто их мыли с мылом. Джейсон остановил лошадей, поставил повозку на тормоз и начал собирать вещи, а Дория выпрыгнула из фургона.
- Я скоро. Ты обещал, что будешь здесь, когда я вернусь, Джейсон, - напомнила она.
- Обещал.
Долгий миг Дория смотрела на него, потом легко зашагала по улице и, не оглядываясь, прошла под арку Святилища. Она исчезла в темноте здания. Теперь у него была возможность исчезнуть, но...
Он не мог. Он не позволит ей отговорить себя - но он дал слово.
Я может, и трус, но не хочу становиться еще и лжецом.
Джейсон хмыкнул про себя. Болван. Рядом с ним, на стене, висело все то же объявление. Джейсон пригляделся внимательней.

Большой Риск. Большая Плата.
Ты - мечник или стрелок, у тебя верные рука и глаз и
большое честолюбие?
АРМИН, мастер-работорговец,
набирает ВОИНОВ
в экспедицию за Фэйри.
Обращаться немедленно - в Палату Работорговой гильдии.
Обучение стрельбе из ружей гарантируется.

* * *

Требуются также повар, оружейник, бондарь и кузнец.
Большой Риск. Большая Плата.
За Фэйри? Это значит - в Мелавэй. Работорговцы постоянно устраивают набеги на Мелавэй, но наемников себе в помощь не набирают. Это они делают только в том случае, если ожидается нечто более опасное, чем простой нал...
Нет!
Отец отправился за мечом, а Армин отправляется за ним.
Джейсон сорвал объявление со стены и бросился к арочной двери.
- Дория!..
Две тоненькие женщины возникли из теней, преградив ему путь.
- Ты не можешь войти, Джейсон Куллинан, - проговорила ближайшая.
- Дория! - снова закричал он. Никакого ответа.
Я должен увидеться с ней!
- Ты не можешь войти.
Он был много выше обеих, - и попытался проскользнуть меж ними, но одна из женщин поймала его за руку, тонкие длинные пальцы плотно обхватили запястье.
Он вполне смог бы вырваться, просто крутнув рукой... но женщина пробормотала что-то, и хватка ее сделалась куда как сильней, а потом еще сильней, и еще - так, что кости его едва не хрустнули.
Время застыло. Рука Джейсона сжалась на рукояти охотничьего ножа.
- Та хават, - раздалось мягкое контральто Дории; напряжение спало. - В чем дело, Джейсон? - Она ловко оттерла его от остальных и принялась растирать сильными пальцами онемевшую руку; боль сразу же унялась, словно она воспользовалась магией, хоть Джейсон и знал, что это не так.
- Прочти.
Лицо Дории посерело.
- За Фэйри. Это...
- ... означает именно то, что мы думаем, - договорил Джейсон. - Они висят по всему городу.
- Должно быть, да, - сказала Дория, поворачиваясь к двум сестрам Длани. Руки их встретились, на миг сжались - и Дория вновь повернулась к Джейсону.
- Дошла весть, - проговорила она, - что Карл отправился в поход за мечом. Армин рассчитывает захватить его в море. - Она с силой вцепилась в его руку. - Он нарисовал на своей спине мишень, и Армин поднимает парус, чтобы всадить в нее тучу стрел.
Джейсон кивнул:
- Скоро?
- Не знаю. Но мы должны это выяснить.
- Мы выясним.

Ночь тянулась медленно. Они лежали в комнате, которую сняли одну на двоих. Было жарко и душно; когда Джейсон присел к окну, выглянув на улицу, скопившийся у волос пот потек по его лбу и залил глаза.
Юноша потер их. Глаза горели. Он не мог спать: было слишком жарко. Он открыл кувшин и тут же снова закрыл: теплая, как кровь, вода не утоляла жажды.
- Не знаю, Дория, - что нам делать?
Убить Армина теперь нечего и пытаться: работорговец уходит через несколько дней, а до того будет наверняка осторожен, как никогда: слишком он подозрителен, чтобы не ждать нападения.
Разумеется, Джейсон может наняться в Арминов отряд... возможно.
Но что это даст?
Дория пробормотала несколько резких слов, Джейсон повернулся - и увидел толстую темноволосую женщину лет пятидесяти. У'лен!
- Я взяла ее образ из твоей памяти, - проговорила Дория. - У'лен похожа на повариху. Мне... - Она вдруг словно бы захлебнулась, прислонилась к стене и сползла по ней на пол. Протянутая к Джейсону рука дрожала.
- Я не могу помогать тебе, - произнесла она, черты ее плыли, волны теней омывали тело. И голос уже не был ее - он стал глубже, древней, более властным.
- Нет, - сказала она обычным своим голосом. - Это я сделать могу.
- Нет. Нельзя...
- Да. Я могу изменить внешность, чтоб защитить себя. Я могу путешествовать, где захочу, и изменяться для самозащиты. Для самозащиты изменяться можно.
Она плотно сжала кулаки, откинулась в тень; темный пот выступил у нее на лбу.
Джейсон схватил кусок полотна, плеснул на него из кувшина и подошел промокнуть ей лоб.
- Нет. Стой на месте. Это - мое бремя. Плата за... то, что бросила вызов Матери.
Он отвел слабые пальцы и вытер ей лицо.
- Тише, Дория. Тише. Полотно побурело от крови. Дория подняла руку.
- Не приближайся, Джейсон. Ты все только ухудшишь.
Его желудок взбунтовался; юноша упал на четвереньки, и его вырвало - и рвало до тех пор, пока от пустых позывов не заболела диафрагма.
- Джейсон. Со мной все будет в порядке. Джейсон. Джейсон...
Он махнул ей в ответ, пытаясь усмирить свое брюхо. Он должен справиться с этим. Обязан: если он хочет, чтоб завтра Армин нанял его, он должен владеть собой.
- Я тоже... в порядке... буду, - сказал он. - И зови меня Тарен. Даже наедине.

Глава 21
АРМИН

В хорошо управляемом государстве стыдятся бедности. В управляемом плохо - богатства.
-Конфуций

С бьющимся, как барабан, сердцем Джейсон медленно продвигался в очереди, выстроившейся перед Палатой Работорговой гильдии.
Он не был в восторге от тех, кто стоял в очереди с ним вместе: все они были всего лишь грязными мечниками.
Но он не имел возможности как следует приглядеться к ним. Возможно, они не были трусами.
- Ты откуда, парень? - спросил стоящий впереди человек - может, просто чтобы начать разговор.
Джейсон не ответил. Человек подождал, подумал, не затеять ли ссору, решил не затевать и завел разговор с воином впереди.
Дория предостерегала Джейсона против пустой болтовни. Юноша боялся не придирчивых расспросов - он достаточно много знал о придуманном им Тарене ип Терранджи, - а случайной оговорки.
Палата была обманчиво красива: четыре соединенных между собой трехэтажных особняка из сверкающего белого мрамора окружали внутренний двор. Особняк украшали пары высоких рифленых колонн, стражами застывших у арочных входов.
Сквозь арку Джейсон видел раскидистую крону старого дуба. Узловатые ветви рвались в небо.
Но фасад не мог скрыть всего. Две оборванные мелки, младшая примерно одних лет с Джейсоном, вторая - лет на десять старше, на коленях скребли пол в коридоре слева от Джейсона; за ними бдительно наблюдал парнишка лет пятнадцати в короткой тунике - время от времени он, щелкая многохвостой плетью, указывал мойщицам на пропущенные или плохо оттертые места.
Джейсон не был уверен, что юного работорговца действительно заботила чистота - возможно, ему просто нравилось быть жестоким. По спине младшей рабыни струилась кровь, капли падали на мрамор, пятная его, - и надсмотрщик удваивал свои старания.
Джейсон отвернулся, но заткнуть уши не мог.
Очередь перед ним медленно укорачивалась. Под щелканье плети и приглушенные вскрики страж, что стоял у двери, заглянул в комнату и кивнул.
Стоявшего перед ним седоватого воина не было всего пару мгновений, когда охранник кивнул Джейсону.
- Следующий. Тарен ип Терранджи.
По знаку часового Джейсон вошел в прихожую, где худой согбенный раб подполз к нему на коленях, держа в руках влажную тряпку.
- Обтереть ноги, - пояснил часовой. Раб уже тер Джейсоновы сандалии и обувь. - Тут везде ковры, даже в приемной.
Мыло скользило меж пальцев. Джейсон постарался, чтобы отвращение, которое он чувствовал, не отразилось на его лице.
- Подними руки, - велел страж. Он тщательно обхлопал Джейсона, проверив даже содержимое кошеля; потом, извинившись улыбкой, убедился, нет ли у юноши в ножнах чего-либо, кроме меча.
- Добрый клинок, - заметил он, возвращая меч назад в ножны и подавая их Джейсону. - Можешь его оставить. А вот нож отдай.
Джейсон отдал ему свой охотничий нож. Он не тревожился, что метки Негеры на мече и ноже выдадут его: почти все кузнецы старались копировать печати гнома, даже если в их собственных кузнях сталь и клинки были ничуть не хуже, чем вывезенные из Приюта.
- А теперь, - страж выбил на дубовой двери быструю дробь, - входи. Тебя ждут.

Он не знал, чего ждет - но явно не этого.
Покой был примерно таким, как он и думал: высокий потолок, мягкий бордовый ковер на полу - ноги по щиколотку тонули в его ворсе. Через окно в одной из стен - забранное стеклом куда более прозрачным, чем лучшее из созданного в Приюте - виден был дуб посреди двора, меж образующих гильдейскую Палату зданий.
Другую стену покрывал выцветший гобелен. Впрочем, возможно, и не совсем гобелен: на нем, казалось, бесконечно повторяется сцена, где пухленькие миловидные девушки в железных ошейниках преклоняли колени перед мускулистым человеком с бичом; это вполне мог быть каким-то образом отпечатанный на стене рисунок.
Джейсона поразили стражи по бокам широкого, с подставкой для ног, кресла: даже меньший из них был крупней Отца.
Они были в броне с головы до пят; каждый играючи держал короткое боевое копье.
Джейсона совершенно не удивило, что у Армина есть телохранители: будь оно иначе, при сложившихся обстоятельствах Карлу ничего бы не стоило подослать к нему убийц.
Между телохранителями, удобно устроившись в кресле, сидел невысокий человек в темном одеянии работорговца.
Разумеется, он был отвратителен. То, что Джейсону удалось рассмотреть на прикрытой стороне его лица, было мерзкой землистой маской. Правой щеки не было, и взгляду открывались желтоватые зубы и опаленные десны. Изуродованная правая рука пряталась в складках одеяния.
Джейсон ожидал чего-то большего, чем скрюченный человечек в кресле. По тому, что он слышал об Армине - от него, от Тэннети, от Валерана, от матушки, - юноша ожидал ощутить ауру, атмосферу окружающего врага зла.
Ничего подобного, однако, не было.
- Тарен ип Терранджи? - осведомился Армин, сверясь с листком у себя на коленях. - Тут сказано - мечник.
Джейсон кивнул:
- Он самый.
- Хорошо. Готов рискнуть за добрую плату?
- Да.
Армин кивнул, повернулся к охраннику слева.
- Фенриус, а этот мне нравится.
- Прошу простить, мастер Армин, - отозвался великан, - но у нас впереди еще полсписка, а день уже близится к концу. Нам нужно нанять повара и хотя бы еще одного...
- Да-да, просто он напомнил мне меня самого, когда я был молодым. Я хочу побеседовать с парнем. - Он поманил Джейсона. - Покажи мне что-нибудь.
- Я дерусь двумя клинками. Страж у дверей отобрал второй.
- Ну сделай вид. Пожалуйста. И - у нас не целый день, как совершенно справедливо заметил Фенриус.
Джейсон правой рукой выхватил меч, сделав вид, что левой вытащил нож.
Он повторял свой бой с Кайрином, кое-что подправив по ходу дела. Отбил воображаемый выпад (то, что противника нет, слегка сбивало), провел атаку собственным мечом и, отведя в сторону несуществующий клинок противника, сшибся с «врагом» грудь в грудь.
На сей раз он все сделал верно: блокировал воображаемый кинжал противника рукой с мечом, повернул собственный нож и ударил им почти вертикально вверх.
Будь перед ним реальный противник - Джейсон вспорол бы ему бок от бедра до ребер.
Уголком глаза Джейсон заметил, что Фенриус и второй страж чуть-чуть передвинулись. Во время своего придуманного боя Джейсон немного приблизился к Армину - и телохранители рабовладельца приготовились отразить возможное нападение.
Но не могли же они и впрямь заподозрить его! Нет, решил он, это относилось не именно к нему: просто они были бдительны.
Джейсон вскинул меч, салютуя Армину. Ты мертвец. Ты умрешь не сейчас - но скоро.
- Очень хорошо, - одобрил Армин, кивая в ответ на салют. - Просто отлично. Было бы интересно взглянуть, каков ты с ружьем. - Он глянул на Фенриуса. - На какой его определим корабль?
Великан повернулся к Джейсону - словно пушка развернулась на лафете.
- У нас два корабля. Мастер Армин будет на «Молоте»; неопытные стрелки и инструктора - на «Плети». Ты куда хочешь?
Один из ответов наверняка неверный. Джейсон пожал плечами.
- Стоило бы выбрать «Плеть» - хоть потренируюсь. Но ты не сказал самого важного.
- Чего это?
- Где лучше кормят?
Армин хихикнул.
- У меня. Но тебя мы определим на другой. Ты умный человек, Тарен, а мне не нравится, когда рядом со мной умники - Он махнул рукой, отпуская юношу. - Отплываем завтра на рассвете. Это все.

Глава 22
ВОЗВРАЩЕНИЕ В ПАНДАТАВЭЙ

Всякий раз, просыпаясь и понимая, где я и что делаю, я говорю себе: любимое чадо Стаха и Эммы Словотских - полный болван.
-Уолтер Словотский

Уолтер Словотский хотел остановиться в «Уютном уголке», но Ахира отговорил его. Они, конечно, не были в Пандатавэе долгие годы, но кто поручится, что Томмало их не узнает?
Однако подумать, где остановиться, им не мешало: вечерело, солнце быстро клонилось к закату.
Уолтер потянулся - он сидел на облучке повозки рядом с погонщиком, - потом, не прекращая движения, нагнулся и вытянул из-под сиденья холщовый мешочек с вяленым мясом. Взяв немного себе, он пустил торбу по кругу; все, кроме Тэннети, отказались.
- Все же, я думаю, стоило бы попытаться.
Долгие годы прошли с тех пор, как они побывали в Пандатавэе, но Уолтер до сих пор помнил обед, которым накормили их в той гостинице. Отменная была трапеза!
- Устроимся в другой гостинице, - гном покачивался в седле на своем пони, - поближе к порту. Надо продать наш товар, коль уж мы здесь. Но чтобы меня узнали - я не хочу. Ясно тебе?
Брен Адахан натянул повод.
- А не все ли равно? За твою голову награды нет.
- За мою лично, - уточнил гном. - Но Работорговая гильдия платит за каждого гражданина Приюта, особенно - воина. А мы именно воины, так что давайте держаться потише.
- Точно. - Сидящая на облучке Тэннети выровняла повозку по его пони и слегка стегнула вожжами левую лошадь. Та понурила голову и пошла тише. - Мой голос - «за».
Уолтер с трудом подавил усмешку, заметив, как она прикрыла прядью правую часть лица: скрыть стеклянный глаз. Ну точь-в-точь Вероника Лэйк. Только жилистая, вся в шрамах, совершенно непритягательная Вероника Лэйк - готовая, к тому же, в любой момент перерезать тебе горло.
Она ровно взглянула на него. Я тоже не слишком тебя люблю, - говорил этот взгляд.
- Не думаю, что тут уместно голосовать, - с кривоватой усмешкой заметила Эйя, - У отряда есть командир.
- Помолчи, - тепло улыбнулся в ответ Уолтер, окидывая ее заинтересованным взглядом.
Все разрешилось к общему спокойствию; что бы ни сказала Эйя Брену Адахану, пока Уолтер был в Холтунбиме, это сработало: Брен совершенно очевидно не собирался обращать внимание на то, что творили они с Эйей, если только сам Уолтер не ткнет Брена в это носом.
Лоб Адахана на мгновение наморщился, потом лицо его просветлело.
- Если позволите, нашим обустройством займусь я. Есть одна мысль...
Ахира кивнул, покачиваясь в седле.
- Давай. Встречаемся на Дельфиньей площади. Это у порта.
- Если не найдешь нас там - приходи на лестницу Великой библиотеки, - добавил Уолтер. Мало ли как мог измениться город; лучше сразу иметь запасной вариант.
Адахан пришпорил коня. Эйя, глянув на гнома и получив согласный кивок, помчалась за ним. Уолтер был тоже не против: она будет отличной парой Адахану. Да и кому угодно, коли на то пошло.
Тэннети уныло хмыкнула:
- Ну ни дать ни взять пара щенят... - Она с любопытством глянула на Уолтера. - Как она - ничего?
- Не твое дело.
- Эй, Уолтер, та хават. - Тэннети пожала плечами. - Я тоже люблю молодых.
- Мальчиков или девочек? - Он тут же пожалел о своих словах, увидев, как омрачилось ее лицо. Но все же не удержался, чтобы не добавить: - Ты поосторожней, Тэннети, - ты сейчас не ты, помнишь? Перерезать горло такому обаятельному парню, как я, - неминуемо привлечь внимание.
- Когда-нибудь я стану собой снова.
- Хватит, вы двое. - Гном помотал головой - и тут же выругался: его серый мерин вздыбился и шарахнулся от бросившегося ему под ноги чего-то мелкого и мохнатого. - Да тише, черт!
Это уже было сказано коню.
- Прекрасно, - прошипела Тэннети. - Мы решим это позже. Когда я поговорю с Карлом.
- Если.
- Когда.
Уолтер не понимал Тэннети. При ее преданности Карлу то, что он отправился в самую пасть опасности, совершенно ее не тревожило. Словно Карл - сила природы, а не просто очень крепкий человек.
Гном, глазевший по сторонам, вперился взглядом в стену ближнего дома.
- Это еще... черт!
Большой Риск. Большая Плата.
Ты - мечник или стрелок, у тебя верные рука и глаз и
большое честолюбие?
АРМИН, мастер-работорговец,
набирает ВОИНОВ
в экспедицию за Фэйри.
Обращаться немедленно - в Палату Работорговой гильдии.
Обучение стрельбе из ружей гарантируется.

* * *

Требуются также повар, оружейник, бондарь и кузнец.
Большой Риск. Большая Плата.
Уолтер спрыгнул с повозки и долго изучал объявление. Быстро, все происходит слишком быстро. В Холтунбиме, должно быть, были соглядатаи - соглядатаи, готовые в любой миг сбросить личину и умчаться доносить. Возможно, была даже своего рода эстафета. Иначе вести не дошли бы сюда так быстро.
Высокий воин в шлеме и кирасе пандатавэйской городской стражи остановился рядом с Уолтером и гномом.
- Интересуешься?
Уолтеру не понадобилось и секунды, чтобы войти в роль.
- Еще бы. - Он похлопал по рукояти меча.
- Опоздал, - сказал стражник. - Они отплыли тому уж два дня. А ты действительно хороший мечник?
Уолтер выпрямился во весь рост.
- Я - Уоррел из Хорелта, - объявил он так, точно это имя должно было быть известно всему свету. - Тот самый Уоррел.
Стражник пожал плечами.
- Никогда не слышал. И пошел прочь.
Едва он скрылся из виду, Ахира закинул голову и захохотал.
- Уоррел из Хорелта! - повторял он сквозь смех. - Да еще и тот самый!
Даже Тэннети улыбнулась.
- А я считала - ты всего лишь бесполезный кусок мяса.
Уолтер махнул рукой:
- Теперь он обо мне сразу же и забудет: я - просто очередной чемпиончик из местных, явившийся в Пандатавэй показать себя.
Тэннети кивнула:
- Умно. Очень умно. А что теперь?
Это меняло все планы. Они могут распродать товар и заняться поисками Джейсона - но с этим отлично управятся и следопыты Приюта.
Главное, что с отплытием Армина ни задержать, ни сбить со следа гильдейских ищеек стало невозможно. Если только не пуститься в погоню.
Уолтер повел плечами.
- Думаю, нам стоит нанять какое-нито быстроходное суденышко. Плывущее в Мелавэй.
- Даже если владелец этого еще не знает. - Тэннети очень внимательно рассматривала лезвие ножа - Уолтер и не заметил, когда и откуда она его вытащила.
Гном прищурился на заходящее солнце.
- Ну, сегодня нам отсюда не выбраться. Пошли искать детей.

Эйя и Брен Адахан ждали их на Дельфиньей площади. Были вещи, которых годы не портили. Кое-что с годами делалось только лучше. А кое-что портилось - да так, что теряло все свое очарование.
Это относилось и к Дельфиньей площади. В прошлом центр фонтана украшала великолепная пара мраморных дельфинов, орошающих площадь - и сам фонтан - водяной пылью. Пронизанный черными жилками белый мрамор, обработанный изящно и просто, мерцал на солнце; струящаяся вода освежала всякого, кто останавливался взглянуть на улыбающиеся статуи, которые казались дельфинами, замороженными в прыжке, а не просто каменными изваяниями.
За прошедшие годы статуи позолотили. Какой-то бездушный болван, бесчувственный убийца красоты, покрыл дельфинов сусальным золотом. Возможно - тот самый лишенный искры божией скульптор, что высек фигурки дельфинов по кромке самого фонтана.
Фонтан выглядел жалкой пародией на себя прежнего. Уолтеру захотелось плакать.
- Видел ты что-нибудь подобное? - с восторженной улыбкой спросила Эйя. - Разве они не великолепны?
- Такого - не видел, - осторожно ответил Уолтер. - Это потрясает.
- Я нашел нам ночлег, - сказал Брен Адахан. - Снял комнаты в «Уютном уголке».
- По-моему, я сказал этого не делать. - Ахира покачал головой. - Томмало нас знает.
Брен Адахан выглядел страшно довольным собой.
- Это было много лет назад. Томмало давным-давно продал гостиницу. Я назвался сыном Вертума-конюшего, сказал - хочу снять те же комнаты, что снимал он десять лет назад; хозяин пожал плечами и заявил, что в гостинице не осталось никого, кто был в ней тогда. Так что, Уолтер Словотский, ты вполне можешь получить, что хочешь. - Он повернулся к Уолтеру. - Ты мой должник.

Гостиница «Уютный уголок» тоже была не такой, какой ее помнил Уолтер. Возможно, ковры и гобелены потускнели с годами; возможно, еду готовили не с таким тщанием, как было заведено у веселого толстяка Томмало. Еда была обильной и сытной, но мясо - жилистое и пережаренное, жучиный паштет - донельзя сладкий, перепела на вкус такие, словно жарились в прогорклом сале, а не в свежем масле.
Ковер в комнатах протерся до дыр, и мрамор холодил ноги.
Что ж, зато и платить пришлось меньше, чем в прошлый раз. А вода по-прежнему была горячей.
Уолтер, вытираясь, вышел в общую залу. Ахира и Тэннети, лежа на полу, болтали и сооружали Тэннети костюм рабыни. Драная туника привлекала взгляд к ее длинным стройным ногам и отвлекала его от ошейника и браслетов с замком - на вид прочным, освободиться от которого, однако, можно было секунду. Запор замка на шее был на самом деле рукоятью крохотного ножа работы Негеры. Сам замок был его ножнами.
- Где детки?
Ахира мотнул головой в сторону двери.
- Я послал их оглядеться - посмотреть, какие суда в порту и у каких причалов. И выяснить заодно, кто куда идет. Нам нужно что-нибудь быстрое и чтобы бежало хотя бы до Ландеспорта.
- И чтоб было не слишком большим к тому же - если мы захотим его захватить. Разыгрывать героев перед кучей моряков не по мне.
- Точно. Иди поспи - завтра тяжелый день.

Когда этой ночью они занимались любовью, Уолтера наконец поразила мысль - когда-нибудь между ними все кончится. Не этой ночью, нет - но скоро. После Мелавэя - куда они попадут, наняв или угнав корабль, - этому придет конец.
Отношения его и Эйи неестественны. Просто нельзя заниматься сексом без обязательств с тем, кто находится под твоей опекой.
Что-то должно измениться.
Болван. Что-нибудь меняется всегда.
«У меня ностальгия», - решил Уолтер. Даже сейчас, когда в его объятиях лежит Эйя, он скучает по Кире. Чудно. У нее не было ни ума, ни фигуры Эйи - зато она была какая-то... уютная, что ли. Надежная. Да и выглядела старушка вполне ничего. Старушка, ха... А к Уолтеру она относилась странно; видела его каким-то рыцарем в сияющих доспехах, уменьшенной копией Карла Куллинана.
Чудно.
Но больше, чем по ней, он скучал по Джейни. Славная девчушка.
Она напоминала Уолтеру его самого. Они были одного поля ягоды, Уолтер и его старшая дочь. Абсолютно без тормозов, раскрепощенная, но если нужно - само благоразумие. Джейни понимала отца; возможно, поняла бы и это.
Для Джейни и Дории Андреа было бы позором вырасти без отца.
Надо что-то менять, решил он. Не то чтобы Уолтер Словотский в одночасье решил стать верным, но пришло время меняться. Время взрослеть.
- Эйя... - Он провел ладонью по ее гладкому бедру, потом накрыл ею грудь.
- Ш-ш-ш, - отозвалась она. - Я знаю. - В темноте блеснула ее улыбка. - Не считай времени. Я брошу тебя прежде, чем ты бросишь меня.
- Очень смешно.
- Да, не правда ли? - В ее голосе зазвенели отголоски истерического хохота.
- Так отчего же мы плачем?
Она не ответила. Просто прижалась к нему, ткнулась мокрым лицом в грудь - а он обнял ее и спрятал влажные глаза в ее волосах.

Глава 23
«НЕ ПОВТОРИТЬ...»

Скачите галопом, мсье, и не забудьте, что мир был сотворен за шесть дней. Вы можете требовать от меня чего угодно - но только не времени.
-Наполеон Бонапарт

Пандатавэйский порт тоже не был ни таким людным, ни таким суетливым, как запомнилось Уолтеру. Когда они впервые входили в эту гавань, им пришлось ждать, пока эльф-лоцман не найдет им места среди многих дюжин судов и суденышек, а силки не подведут «Гордость Ганнеса» к причалу.
Чистая вода гавани сверкала и искрилась; причалы казались не столько изъеденными морем, сколько выжженными солнцем и ветром.
Нынче солнце освещало качающуюся на воде солому и всякую прочую дрянь, причальные сваи поросли мерзким скользким илом и густыми водорослями. За дальним пирсом единственная лоцманская ладья, не торопясь, подводила к причалу шхуну - оба судна вел лоцман, а не рабы-силки.
Гном довольно кивнул:
- Еще один плюс нам.
- Точно.
- Рейд Давена, я полагаю? Или Франдреда?.. - спросила Эйя. - Не помню точно. Я их обоих терпеть не могу. - Ее передернуло.
- Давена, насколько я знаю, - отозвался Ахира. - Устраивать драчку под самыми стенами Пандатавэя - это не для Франдреда. Он не настолько умен.
- Пошли, - прошептала Тэннети.
Словотский легонько дернул ремень от цепи на ее шее.
- Сильней, болван! - зашипела на него Тэннети. - Если нас раскроют - мы мертвецы.
- Ладно. Только потом без обид.
Один из моряков, что грузили джонку - по виду она скорей годилась на дрова, - глянул на них, нахмурился, отвернулся - и повернулся к ним снова.
- Черт, - сказал Уолтер. - Прости, Тэннети. Поговори у меня! - рявкнул он, хлестнув Тэннети по лицу тыльной стороной ладони. В углу рта женщины проступила кровь.
Тэннети вскрикнула.
Вскрикнула хорошо.
Очень хорошо вскрикнула.
Словотский непременно сказал бы ей что-нибудь насчет умения качественно вопить - не помни он, что она умеет еще и качественно потрошить.
- Я нашел три корабля, - заметил Брен Адахан. - Только три - и ни один не увезет нас дальше Эвенора:
Словотский нахмурился. Хоть это и не лучшее время для Пандатавэйского порта - но и сейчас тут должно быть самое меньшее шесть судов, подходящих им по скорости.
Брен Адахан заметил его сведенные брови и покачал головой.
- Подумай сам, Уолтер Словотский. Нам нужно одно-или двухмачтовое судно, не то на нем будет слишком большой экипаж. Но оно должно быть и не слишком маленьким, нам на нем везти лошадей. - Он помрачнел. - Я не продам Морячку: мне ее подарил император.
Ахира кивнул.
- И потом, кони могут пригодиться нам в Мелав... ох ты!
- В Мелавохте?
- Взгляни-ка вон на того здоровяка. Вон там, судно с прямыми парусами. Взгляни, кто им командует.
Уолтер взглянул. Судно действительно было большим - разумеется, по здешним меркам. Не считая трехмачтовика у дальнего пирса - самым большим в порту. С дюжину матросов суетилось на нем у журавля, выгружая на причал сетки с холщовыми мешками. Командовал ими бритоголовый человек - если и не капитан, то кто-то очень на корабле важный.
- Вижу. И что?
- Открой глаза, человече.
- Открыл - во всю ширь. Не вижу ничего нового.
А видел он корабль с прямыми парусами, которому - ясно как день - нужен экипаж не менее дюжины моряков. В отличие от суденышек с латинским вооружением тут матросов, чтобы управлять парусами, надо гонять по вантам. Хорошие обводы оставляли много места на палубе и позволяли перевозить большой груз в трюме, но управление таким судном требовало большого, хорошо сработавшегося и опытного экипажа под руководством того, кто хорошо знает Киррик и свой корабль, а не капитана, размахивающего взведенным пистолетом.
- По-прежнему не вижу ничего полезного. - Уолтер пожал плечами.
Брен Адахан кивнул:
- Вынужден согласиться. Этот корабль - не из тех, на которые нам стоит рассчитывать.
- Эйя, Тэннети, - проговорил гном. - Приглядитесь к тому кораблю. Видите его?
- Нет, и корабль не выглядит знак... - Эйя хмыкнула. - Он.
- Угу.
Тэннети усмехнулась уголком губ.
- Он выбрил голову. И здорово переделал корабль - с тех пор как мы виделись. Поменял мачты, добавил палубу на корме... Все переоделись, да?
- Все переоделись. За мной. - Гном направился к кораблю.
Когда капитан увидел их, его темное лицо сделалось почти белым; он пошатнулся и вцепился в борт - но промахнулся и, изрыгая проклятия, полетел в вонючую воду. Через миг, все еще ругаясь, он показался из-под нее, вцепившись в одну из свай причала.
Лицо его под слоем зеленого ила было бледным как смерть.
Уолтер Словотский сверху вниз улыбнулся Аваиру Ганнесу.
- Похоже, ребята, мы таки нашли перевозчика.

Аваир Ганнес яростно тер себя, а два палубных матроса выливали ему на голову мех за мехом. Они все собрались на корме за штурвалом. Позади них, на приподнятом юте, стояла парочка скорпионов, были сложены стрелы к ним и марлини. Уолтер Словотский сбросил сапоги. Дерево палубы было горячим и гладким.
- Мало что воняет - так от нее еще и чешешься. А ведь когда-то здешнюю воду можно было пить. Теперь же - будь моя воля - я вообще не заводил бы сюда «Сына удачи». Думать противно, что с ним станется в этакой жиже.
Ахира не позволил ему уйти от темы.
- Вернемся к нашим баранам, капитан Ган...
Ганнес зашипел.
- Греннет. Ворен Греннет. И по-другому не зовите. Меня здесь любят не больше, чем вас. У меня нет ни малейшего желания быть главным блюдом в Колизеевой чаше; казни там не становятся легче.
Уолтер пожал плечами.
- Весь вопрос в том, как быстро ты можешь поднять якорь и отплыть в Мелавэй. Ты знаешь - зачем.
- Знаю. Новости до меня доходят. - Капитан перестал скрести себя и влез в широкие моряцкие штаны.
- Вот, глотни. - Уолтер вытащил из мешка флягу «Отменного Рикетти», сделал добрый глоток и протянул ее Ганнесу.
Капитан подозрительно воззрился на флягу. Эйя нахмурилась, отобрала у него фляжку, отпила и вернула ему.
- Вот. Теперь, если ты выпьешь, отравимся все втроем. Если оно отравлено, а это не так.
- Когда ты была поменьше, девочка, то не встревала в разговоры старших. - Ганнес окинул Эйю мрачным взглядом, сделал глоток - и распахнул глаза в восторженном изумлении. - Отлично. - Он помолчал. - Вы так же не рискнете сообщить никому, кто я такой, как я - сообщить, кто вы.
На палубе стало вдруг очень тихо. Не сделав ни единого угрожающего движения, возможно - по какому-то тайному знаку, большая часть Ганнесовой команды умудрилась сойтись у кормы. Атмосфера на палубе похолодала сразу градусов на двадцать.
Уолтер Словотский открыл было рот, но Брен Адахан поднял руку.
- Позвольте мне, - проговорил он. - Я разберусь.
Эйя приподняла бровь; Тэннети глянула на Уолтера и чуть заметно кивнула. Словотский переадресовал кивок гному.
- Действуй, - разрешил Ахира.
Адахан повернулся к Ганнесу.
- Твоя позиция мне ясна, капитан... Греннет. Тот, чье имя мы не станем упоминать здесь, всегда с похвалой отзывался о тебе и не раз говорил мне, как жалеет, что из-за него ты лишился двух своих кораблей. Но тебе известны наши нужды, и ты понимаешь, насколько серьезно мы настроены. Мы должны исполнить свой замысел - и мы исполним его.
Ганнес оглядел Тэннети, Ахиру и Словотского - все постарались принять как можно более угрожающий вид. Правая рука Эйи поглаживала торбу - там лежал заряженный пистолет.
- Я понимаю, - сказал Ганнес.
- Мы не просим милостыни, - продолжал Адахан. - У нас с собой груз дамасской стали - заплатить за проезд. К тому же, как тебе известно, есть места, где подателя грамоты, подписанной Ахирой или Уолтером Словотским, встретят с большим уважением. Но взамен нам нужна твоя помощь. Нам нужно попасть в Мелавэй.
- Не просто попасть, - тряхнула головой Эйя. - Нам нужно проскользнуть в Мелавэй - обычные пути скорей всего перекрыты работорговцами. Возможно, конечно, ты не такой хороший мореход, каким считает тебя Карл...
Ганнес крякнул.
- Да, я лучше многих изучил берега Мелавэя; если кто и может доплыть туда неизвестным никому путем, то это я. Но я не настолько глуп, чтобы попасться на лживую лесть.
- Капитан, капитан! - Эйя пустила в ход самую обаятельную из своих улыбок. - Это, может, и лесть, но не ложь. И я искренна.
Ганнес выглядел так, словно идет по лезвию. Уолтер заставил себя рассмеяться.
- К чему так волноваться, капитан? Ты ведешь себя так, словно... - он выдержал паузу, - словно мы не знаем, что делаем.
- Ах... вы, разумеется, это знаете. - Ганнес улыбнулся и оттаял. - Да уж, вы вряд ли действуете без плана. Ну...
- Ну?
- У вас, говорите, есть сталь? Я могу выгодно пристроить ее в Скифорте: там добрая приютская сталь идет неплохо. Сколько ее у вас?
- Ага, - пробормотал по-английски Ахира, - вот и пришло время торговаться... Идем к нашей повозке, - сказал он уже на эрендра. - Посмотришь товар.
Когда гном и моряк ушли, Словотский повернулся к Брену Адахану.
- Не раз?.. У Карла на руках столько крови, что мне как-то не верится, чтобы он так уж переживал по поводу пары-другой лодчонок.
- Нет, конечно, - ухмыльнулся Адахан. - Но я уверен: он об этом помнит, хоть и не говорит.
- Врун. - Эйя улыбнулась ему.
- Ужасно, Брен, ужасно. Так врать!..
Тэннети негромко выругалась. Эйя повернулась к ней.
- В чем дело?
- Есть какой-нибудь способ ускорить дело? Я знаю, вам всем ужасно хочется похвалиться, какие вы умные, но я торчу тут во всей этой рабской дребедени - и, честно говоря, уже начала уставать.
Руки ее дрожали. «Ну ясно, - решил Словотский, - ты ждала, что стычка с Ганнесом перейдет в драку, и тело твое никак не может смириться с тем, что этого не случилось».
Адахан склонил голову набок.
- А что у тебя за план? Не поделишься?
- Поделюсь - как только придумаю.
У повозки Аваир Ганнес укладывал на ладони меч; он что-то сказал, потом передал меч Ахире.
- Ну, - проговорил Словотский, - коли дошло до клятв, дело сделано. Давайте загружаться.
- Хм-м... А может - нагружаться, а? - по-детски хихикнула Эйя.

* * *

Ночь была безоблачна, но темна. У борта тихо шипела вода. Между небом и морем, среди звезд, плясали, медленно, нежно переливаясь, огоньки фей.
Над головой Словотского шуршали и хлопали на ветру паруса. Палуба качалась сильней, чем можно было ожидать от такого большого судна. «Сын Удачи» торопился.
Однако глаза что-то слипаются... Надо бы пойти в каюту, поспать. Но это будет нечестно по отношению к Брену Адахану, если парень решит воспользоваться моментом...
- Один, Уолтер Словотский? - Неожиданно раздавшийся позади голос Брена Адахана заставил его вздрогнуть. - Стареешь? Легендарный Уолтер Словотский один не бывает - так я слышал.
- Я ждал тебя, - с улыбкой отозвался Словотский. - Мне уже доводилось проходить через это. И не единожды - начиная со школы.
- Вот как?
- А то. Ты ведь собираешься убеждать меня оставить Эйю в покое?
Брен кивнул. На лице его возникла смешанная с легкой печалью досада.
- Неужто мы все так предсказуемы для тебя, Уолтер Словотский?
- Конечно. Ты мне немного напоминаешь Карла.
- Спасибо.
- Не обольщайся, парень: я сказал «немного». Однажды он чуть не убил меня из-за ее матери. На Ганнесовом корабле, кстати.
Адахан был похож на Карла, и очень во многом. Поэтому Уолтер сделал кое-какие приготовления. Зарядил пистолет, привязал к мачте веревку... Если понадобится - Словотский изобразит Эррола Флинна и «улетит» от мальчишки, подняв по дороге шум. Не вполне так, как сделал бы капитан Блад, но в его духе.
- Ты чертовски надменен, Уолтер Словотский. Ты считаешь, раз я родился и вырос на Этой Стороне - то, значит, дурной варвар, без мыслей и чувств. И без языка. - Брен Адахан поскреб грудь. - Эйя женщина Брена. Уолтер оставлять женщину Брена в покое. - Он печально улыбнулся. - Все не совсем так, хотя и очень просто: я страстно желаю ее, Уолтер Словотский, но еще больше я желаю ей счастья. Подумай об этом. - Его сжатые в кулаки руки легли на перила. - Возможно, не так уж мы и различны... Лучше тебе не причинять ей боли, Уолтер. Лучше не причинять.
Ты на самом деле любишь ее, да? Или очень стараешься заставить всех поверить, что любишь ее - а не что просто замыслил жениться на приемной дочке императора...
Возможно - и то, и другое. Почти наверняка так. Если Адахан всего лишь приспособленец, Эллегон найдет возможность убрать его со сцены - так или иначе. К тому же большинство людей вовсе не так просты.
Кроме Киры, сказал он себе. Она и вправду проста. Не тупа - именно проста. То есть - без сложностей. Есть такое выражение - насчет святой простоты...
- Я не причиню ей боли, - сказал Уолтер. - Намеренно.
- Ты не причинишь ей боли, - эхом отозвался Брен Адахан. - Во второй раз.

Глава 24
ЭВЕНОР

Есть холм в лесу: там дикий тмин растет.
Фиалка рядом с буквицей цветет
И жимолость свой полог ароматный
Сплела с душистой розою мускатной;
Там, утомясь веселою игрой,
Царица любит отдыхать порой;
Из сброшенной змеей блестящей кожи -
Для феи покрывало там на ложе.
Там ей в глаза пущу волшебный сок,
Чтоб странный бред Титанию увлек.
-Вильям Шекспир

Под куполом небес, усеянным недвижными звездами и танцующими огоньками фей, Карл Куллинан со своими тремя спутниками въезжал в Эвенор - меч в ножнах поперек седла, правая ладонь - у взведенного короткоствольного однозарядного пистолета.
Кетхол, широкоплечий рыжебородый воин слева от Карла, проверил пистолет: легко ли в случае надобности, выхватить. Просто по привычке: наплечную кобуру не надо даже расстегивать, чтобы достать содержимое.
- Берегитесь психов, - негромко напомнил он. - Награда им, ясное дело, не нужна - но они все равно опасны.
- Скажи мне то, чего я не знаю, - отозвался Пироджиль, почесывая кустистую бровь коротким толстым пальцем. Он был потрясающе уродлив; его широкий нос после какой-то давней драки так и остался свернутым на сторону. Карл понимал, почему Пироджиль не удосужился поставить его на место: этим делу было не помочь.

Предыдущая страница 8 Следующая страница


9 Джоэл Розенберг

Время от времени Пироджиль заметно морщился. Близ Тинкира они попали в засаду, Арен и Фердом погибли, а Пироджиль получил стрелу в бедро - но малая доля бальзама, которой его оделил Кетхол, и невозможность остановиться не дали ране толком зажить. Но Пироджиль не сдался: он ехал сзади, прикрывая тыл, и вел в поводу пару их вьючных лошадей, чтобы припасы всегда были под рукой.
- Движение слева, - предупредил Дарайн. Подобный древесному стволу воин изящно держал в одной мясистой руке повод, а в другой - легко, как пушинку - заряженный пистолет.
- Просто кролик, - проворчал Пироджиль. - Та хават, да?
Киррик мерцал в звездном свете, небольшие волны лизали берег. Пока отряд подъезжал к Эвенору, Карл разглядел, что в гавани стоит всего два больших корабля, и, кажется, еще один широкобокий шлюп подходил к пирсу.
Меж берегом и дорогой лежал Эвенор. Ждал.
Эвенор. Форпост Фэйри в Эрене. Вдали, сотканное из тумана и света, переливалось в ночи посольство, но его блеску было не разогнать царящей вокруг тьмы. Оно было вроде бы цилиндрическим, вроде бы в три, может, в четыре этажа высотой. Вроде бы, вроде бы, вроде бы - всегда только вроде бы. Рассмотреть что-нибудь точней было трудно: здание менялось перед его глазами, одна форма то и дело перетекала в другую, но изменения были столь мимолетны и тонки, что Карл не смог бы сказать, что и как менялось.
- Мне поехать вперед, государь? - спросил Кетхол. Он был, конечно, не Уолтер Словотский, но все же неплохой разведчик.
- Нет. Просто будьте настороже. - Лучше не разделяться. Эвенорские психи порой сбиваются в стаи. И какая радость воину убить хоть дюжину вонючих тварей, если в конце концов его все равно затопчут? Нет, с психами надо не биться - их надо избегать. - И давайте потише.
Кетхол кивнул, переложил повод из правой руки в левую, а правой обнажил черненый меч.
Главный городской тракт шел мимо глинобитных домиков, ни в одном не было ни огонька. Отличное место для еще одной засады - пожелай кто-нибудь получить обещанную Гильдией награду за голову Карла.
Карлу это вовсе не нравилось; он кивнул Кетхолу, и тот свернул в боковую улочку.
Улочка изгибалась и извивалась во тьме; отряд ехал по загаженным мостовым Эвенора, мимо его хибар и хижин. Изредка в окнах или за ставнями мелькали лица - чтобы тут же отшатнуться, увидев поднятый пистолет Дарайна или услышав негромкий шелест Кетхолова клинка.
Они собирались добраться до порта и там встать лагерем до утра, когда - как они надеялись - можно будет найти перевозчика в Мелавэй. У них было с собой двадцать пандатавэйских золотых и десять мечей работы Негеры; и то, и другое было поделено меж членами отряда: оставлять этот груз в поклаже на вьючных лошадях было слишком рискованно: а ну, как те отстанут по дороге или вообще потеряются?
В переметных сумах было и еще несколько сюрпризов. Эта сторона еще не привыкла к взрывам, и двадцать или около того фунтов пироксилина, что везла последняя лошадь, могли оказаться весьма полезны.
Только вряд ли от него будет польза при долгом бегстве, подумал Карл, мечтая, как было бы здорово вновь надеть спрятанный в его переметной суме амулет.
Но сделать этого он не мог. Должно быть известно, что Карл Куллинан...
Без всякого предупреждения из тьмы выскочила темная тень и сдернула Кетхола с седла, прежде чем тот успел пустить в ход меч. Довольно и низко рыча, она вцепилась в воина.
Мгновенно обнажив меч, Карл спрыгнул наземь. Стрелять в то, что схватило Кетхола, было нельзя: скорей всего он убил бы своего человека.
Конь Дарайна вздыбился; гигант напрасно искал цель для своего пистолета.
Карл не мог бы сказать точно, что именно вцепилось в кетхола, но зато он точно видел, что именно в этом клубке не принадлежит его воину. Карл ударил - и ощутил, как клинок вошел в плоть и разрубил кость.
С жутким, чмокающим всхлипом тело забилось, руки и ноги выгнулись - и опали, когда оно, как все животные, вытянулось в последнем смертном рывке.
Ударом ноги Карл сбросил вонючую кучу с Кетхола - и тут же отпрыгнул вбок, уходя от следующей атаки. Но ничего не произошло.
- Я ничего не вижу, - сказал голос Пироджиля.
- Я тоже, - добавил Дарайн. - Ничего.
Кетхол медленно встал; он был в порядке, только слегка помят.
- Свет, Пироджиль, - велел Карл.
Пироджиль вытащил из-за пазухи светящуюся сталь - и проулок озарился ярким голубым светом; любопытная крыса метнулась от него в темноту. Но больше никого и ничего в улочке не было - кроме убитого Карлом замотанного в лохмотья изможденного человека. С трудом поднявшись, Кетхол носком сапога перевернул психа, но перед тем - на всякий случай - несколько раз ткнул его собственным мечом.
Ничего особенного - просто псих. В Эвеноре такое случается. Жизнь рядом с фэйри пагубно отражалась на некоторых людях, превращая их в бешеных берсерков, стремящихся уничтожить и себя, и тех, кто попадется под руку. Психоз поражал не многих - примерно одного на пять сотен, но и этого было довольно.
Над головой в ритме Карлова пульса замигали огоньки фей.
Иди за ними. Приди ко мне.
Кетхол изумленно вскрикнул. Дарайн вытащил пистолет. Пироджиль завертел лошадь волчком.
Иди за ними. Приди ко мне.
Карл вздрогнул.
- Кто это? Пироджиль - убери свет.
Иди за ними. Приди ко мне. Стоило Пироджилю спрятать светящийся металл - и огоньки выстроились вдоль проулка, их мерцание казалось настойчивым подмигиванием. Странно - но в улочке от этого светлей не стало.
Иди за ними. Приди ко мне.
Карл вытащил из седельной сумки амулет и надел ремешок на шею. Феевы огоньки протянулись через улицу, образуя воздушную дорожку к посольству Фэйри.
Посольство - какое-то глупое слово. Куда лучше «перст указующий».
Иди за ними. Приди ко мне.
- Ты за меня или против?
Не то чтобы он поверил в положительный ответ - но отрицательный помог бы ему принять решение.
Не так. Иди за ними. Приди ко мне.
Он решил не ходить и собирался напомнить остальным, что пора ехать дальше, но тут вселенная завертелась юлой.

Когда она успокоилась, они стояли перед посольством фэйри, и неверные тени клубились перед их взором.
- Что будем делать, государь? - подал голос Кетхол. Мясистое лицо Дарайна в резком белом свете лоснилось от пота. Тыльной стороной ладони он стряхнул пот со лба.
- Что-то мне не хочется внутрь.
Карлу вспомнилось: он велит остальным следовать за собой к посольству по указанному огоньками пути.
Но воспоминания были отстраненными, размытыми, бестревожными.
Верно. Я изменила события. В Фэйри мне это доступно. Это развлекает меня.
- Но здесь не Фэйри.
Это лишь вопрос взгляда на вещи. Я смотрю на них иначе, чем ты, Карл Куллинан. В Фэйри ли, в Эвеноре - имеет значение лишь мой взгляд. Я решила, что ты и я...
Мир снова завертелся вокруг - и вот уже Карл один в мерцающем нечто. Это не комната, решил он. Хоть на комнату и похоже.
...должны встретиться.
Хоть место и было совсем не похоже, ощущения от него были в точности теми же, что от комнаты, где в последний раз принимал его Дейтон. Или Арта Мирддин, или какое там у него настоящее имя.
- Оба настоящие, - сказал голос над ухом.
- Дейтон?
- Это его имя. Ой, ты решил, что я - это он? Зря. - Голос обрел интонации и глубину. - Он человек - в своем роде.
- А ты - нет?
- Ты догадался верно, Карл Куллинан.
- Кто же ты?
- Как мое имя? Зови, как хочешь. - Отдаленный смешок был почти женским. - Впрочем, больше всего подходит Титания - учитывая все в целом. Если ты способен его учесть. Но даже если и нет.
- Царица фей?
- Она самая.
Карл заставил себя говорить спокойно.
- Тогда тебе вряд ли нужна Гильдейская плата.
Еще один смешок.
- Ты понял верно.
Она возникла из ничего: чудовищно уродливая, жирная баба, полулежащая на крытом пурпуром диване. Одной рукой она играла золотой цепочкой на обтянутом алым шелком бюсте, другой держала жареную баранью ногу. Откусила добрый кусок.
- Ты предпочел бы иной облик? Это не важно. Я немного изменю правила игры - для тебя. - Толстуха откинулась на диване. Баранья нога исчезла.
Должно быть, он моргнул, потому что не заметил, когда она изменилась. Диван остался тем же - но вот на спинку его опиралась совершенно иная женщина, столь прекрасная, что у Карла захватило дух. Ее высокие полные груди только что не рвали туманное одеяние, что струилось кругом ее тела, оставляя обнаженными длинные красивые ноги.
- Так лучше, Карл Куллинан? - спросила она теплым контральто. Взгляд ее был ровен; опершись подбородком на руку, она созерцала Карла. По лицу ее было видно, что тревоги не касались ее ума; оно было гладким, высокие скулы чуть тронуты розовым. Из-под длинных ресниц, не мигая, смотрели на Карла холодные глаза. Алые губы разошлись в мгновенной улыбке, по белоснежным зубам пробежал язычок - и спрятался.
- Нравится тебе то, что ты видишь? - Она поднялась и встала перед ним. Туман прижимался к ней, словно живой, обнимая налитое тело.
Она была прекрасна, в ней словно слилось воедино все, что принято считать красивым в женщине, но результат леденил кровь. Она была не живой - картинка из мультика.
Ты перестаралась, царица.
Груди настоящей женщины трепетали бы от дыхания, дрожали от тяжести; настоящая женщина не парила бы над полом, опираясь лишь на кончики пальцев, чтобы выставить напоказ красоту ног. Плоть тепла и мягка, она - не холодная иллюзия.
Карл зажмурился: тоска по Энди охватила его. Как же мне не хватает тебя, девочка...
- Прости, Карл Куллинан, - сказала Титания. - Я не хотела задеть тебя. Я просто хотела встретиться с тобой и - возможно - указать правильный путь. Прими облик как пустую прихоть. - Она засмеялась, смех раскатился серебряными колокольцами. - У меня - у нас? у них? - много пустых прихотей. Вот хоть эта.
Он снова моргнул - а перед ним уже стояла Энди-Энди, одетая в одну лишь шелковую рубаху. Она тряхнула головой, волосы разлетелись.
- Энди? - Карл Куллинан ни о чем не спрашивал; он просто шагнул к ней.
- Нет, - произнесла она голосом Титании. Она качнула головой, отступила, черты подернулись дымкой. - Я снова задела тебя. Вы, люди, такие... ранимые. Так лучше?
Он, должно быть, снова моргнул; теперь она стала чем-то средним между Энди и прекрасной женщиной, в чей облик наряжалась за пару минут до того: Энди, но без груза прожитых лет, без горбинки на носу, без смешливых морщинок у глаз, без седины в волосах.
Энди. Как он скучал по ней! Они не были вместе с той ночи в Святилище Длани, и с тех пор у него не было другой женщины. Это не значит, что они не спорили, не ссорились, что их не одолевали соблазны. Все очень просто: она одна могла разогнать тьму, пусть хоть на время.
А это... создание имело наглость притвориться ею! В его голосе заскрежетал лед:
- Покончим на этом, фэйри.
- Это не была издевка. Возможно, так будет лучше всего. - Теперь голос исходил от темного облачка, окутанного туманом. - Я хочу кое-что тебе показать.
- Зачем?
- Потому что мне скучно, а с тобой не соскучишься. Веди себя хорошо, и я, возможно, кое-что тебе предложу.
Воздух перед ним дрогнул, засверкал - и сгустился в план берега. Вид был с высоты самое меньшее в тысячу футов: Карл не мог различить деталей, хоть и видел с дюжину мелских шлюпок, вытащенных на песок, и покачивающийся на волнах близ берега двухмачтовый корабль.
- Армин там, - сказала Титания. - Ждет тебя. Сейчас ты основательно отвлек его. Пока твой сын бродит по Пандатавэю и его окрестностям - он в безопасности: внимание Гильдии привлечено к другим местам.
Мне тоже надо быть в этих других местах. Но, правду сказать, это было - славно: все шло, как надо.
- Почему ты мне это показываешь?
- Это начинает утомлять меня: у тебя нет ни шанса.
Он заставил себя говорить медленно и спокойно.
- Ты думаешь, это лишь игра, госпожа?
- Не глупи. Угрожать мне - абсурдно. Ты не можешь убить туман. А кроме того, не это я имела в виду. Я имела в виду - когда ты и твои товарищи доберетесь туда, работорговцы вас схватят. Один их корабль в море: ждет, чтобы отрезать путь к отступлению. Жителей поселка Эриксенов угнали. Почти всех.
Карл Куллинан, если ты будешь ждать корабля, чтобы попасть в Мелавэй, ко времени, когда ты окажешься там, ловушка будет насторожена. Армин захватит тебя - живым или мертвым. Я предлагаю тебе выбор. Поворачивай и возвращайся назад. Либо...
- Что?
- Либо я из воздуха, света и мглы сплету тебе лодку и пошлю эту лодку в Мелавэй - с тобой и парой багажных мешков. Больше никого и ничего. - Она снова рассмеялась. - Ты прибудешь туда совершенно голым, Карл Куллинан,
- Почему?
Он ничего не понимал. Похоже, она играет с ним. Но зачем?
- Так интересней. Не ищи глубинных мотивов. Их у меня нет. Все, что я предлагаю тебе, - это малый шанс выжить самому, и огромный - спасти тех, кого ты любишь. - Туман сгустился. - Выбирай.
- Почему?..
- Почему я помогаю тебе? Не считая того, что мне скучно, а ты забавен? - Туман взвихрился. - Ну, если тебе нужна причина - вам всегда нужны причины, не так ли? - думай, что я делаю это из-за Гильдии: она ведь пандатавэйская, а Пандатавэй - средоточие человеческой магии, как я - средоточие магии фэйри. Мы не только не одно и то же, мы попросту противоположны друг другу.
Это было не ново.
- Но почему ты мне помогаешь?
- Причины, причины... Тебе нужна причина? Потому что я в долгу перед Арта Мирддином за то удовольствие, которым он и ты одарили меня.
Карл взъярился.
- Мне не нужны никакие одолжения от Арта Мирддина! И я не намерен бросать своих людей.
- Что до второго - они будут думать, что ты сам отослал их домой. А насчет первого... это не одолжение от Арта Мирддина. Это ход могущественного и усталого создания, чтобы продлилась игра, которая развлекает ее. Даже если сейчас ты, Карл Куллинан, начинаешь утомлять меня.
Мир дрогнул - и все припасы, что везли с собой он, Кетхол, Пироджиль и Дарайн, оказались разложенными перед ним на полу.
- Выбирай.
Карл указал на свой меч, на мешок со взрывчаткой, на...
- Довольно. Ход твоих мыслей мне ясен. Очень хорошо. Мир снова завертелся.

Карл Куллинан, совершенно голый, стоял близ Эвенорского порта, а перед ним громоздилась груда вещей.
Близ порта... Он стоял на плоту в пять квадратных метров, сотканном из света, тумана и воздуха. Плот был прочный, но как-то неубедительно: он колебался и прогибался, грозя уйти из-под ног. Бесшумно отойдя от пирса, плот едва заметно, но неуклонно набирая скорость, направился в море.
Даже во тьме Карл разглядел три фигуры, что, окликая его, неслись к порту. Кетхол, Пироджиль и Дарайн.
Он поднял руку и помахал им на прощание: плот уже давно оставил порт позади.
- Лучше займись своим снаряжением, Карл Куллинан. Ты прибудешь в Мелавэй к утру. Прощай. - Голос растаял.
- Черт! - пробормотал он. - И во что же это я ввязался?
М-м-м... возможно, это как раз то, что нужно. Чтобы увести Армина с Джейсонова следа, Карлу не был нужен никто. Кстати сказать, он уже и так неплохо отвлек его.
Теперь пришло время закрепить успех. Существует такое выражение - последний патрон, не раз говаривал он. Смысл в том, что жизнь задешево не отдается.
Карл сглотнул. Раз, другой. Задешево меня не возьмешь.
Черт, у него даже появилась некоторая возможность выжить. Чего бы ни ожидали работорговцы - это наверняка был не Карл Куллинан, приплывший на подаренном фэйри плоту. Скорее уж они ожидали бы, что он прибудет верхом на драконе. Но если Арминовы соглядатаи узнали, что Эллегон не может сейчас покинуть Срединные Княжества - или если это Армин организовал все так, чтобы Эллегон оказался нужным и в Холтунбиме, и в отряде Давена, - работорговцы будут ожидать, что он придет наземным трактом или - более вероятно - с моря.
Но если они с помощью магии следят за ним, они видели, что он движется, даже если и не могли точно определить, где именно он находится.
Рука Карла потянулась к торбе - достать амулет. Он мог бы надеть его и спрятаться от врага.
Нет, решил он. Еще рано. Очень важно, чтобы работорговцы охотились за ним, не отвлекаясь на другие цели. Он наденет амулет, только когда доберется до Мелавэя - не прежде того. Если Армин не сможет обнаружить Карла, он может направить своих людей - и свое внимание - на поиски Джейсона.
Он стиснул амулет, пожал плечами и засунул его назад в торбу.
Что дальше?
Заняться осмотром снаряжения, разумеется.
Меч и нож работы Негеры - оба в порядке. Карл полюбовался узорами дамасской стали.
Этот нож никогда не пробовал крови. Ничего - скоро попробует.
Четыре его пистолета - выложены рядком вместе с ружьем и обрезом. Запчасти и рога с порохом - следом.
Он наклонился проверить содержимое следующих двух мешков - так и есть: пятьдесят футовых стальных цилиндров, в каждом - добрая порция пироксилина, каждая бомба тщательно упакована в чехол из свиной кожи, чтоб не намокла. Ну точь-в-точь стальные сардельки. С ними все тоже в порядке, как и с детонаторами в отдельной сумке.
Моток запального шнура и мешочек с огнивом довершили этот саперный набор.
«Ну надо же, - запоздало поразился он, - и как это я ничего не забыл? Ведь напуган был до смерти. И растерян к тому же...»
Юного Карла Куллинана, которого рвало от ужаса после убийства тех солдат под Ландейлом, более не существовало. Пролитие крови стало его второй натурой; ему не хватало этого с самого окончания войны.
Единственное, о чем он жалел, - это об оставленных им людях. Расставание затянулось.
И что это мне дает?
Все равно, решил он, вытягиваясь на слишком мягком плоту и силой воли заставляя себя уснуть.

Он не мог сказать точно, сколько времени плот плыл до Мелавэя. Пока шорох песка под днищем не разбудил его, Карл спал. Спал и даже храпел - впервые с того дня, как оставил Бимстрен.
Оказавшись на берегу, плот, сплетенный фэйри из тумана, света и воздуха, неожиданно и стал туманом, светом и воздухом: с глубоким вздохом он испарился, оставив еще не до конца проснувшегося Карла лежать на влажном песке.
Он-то, может, еще и не проснулся - а вот воин в нем уже пробудился. Мгновенно подхватив оружие, насторожив уши в ожидании выстрела или крика, Карл метнулся к деревьям.
Но ничего не случилось. Только шипели на песке волны, шелестел листвой ветер, да вдали насмешливо орали вороны.
Ничего.
Он глянул вдоль берега. Пусто.
Ни следа людей. Карл был между поселками - или там, где мелцы вообще не селились.
Скорей уж первое, решил он.
До рассвета было еще какое-то время: небо на востоке только-только начало светлеть.
Он не знал точно, куда попал, но, поосмотревшись, узнает. Первым делом надо найти, где спрятать не нужное ему в разведке оружие, вторым - отыскать укрытие на день.
Скрадывать дичь лучше всего ночью.
Он повесил на шею амулет. Сейчас он может просто спрятаться в лесу, но на будущее надо бы отыскать более надежное укрытие.
Итак - где спрятаться?
Ну разумеется! Есть такое место, одно-единственное, и он полный болван, что не сообразил сразу.
- Вы то видите меня, то нет, - прошептал он. - А я буду вас видеть всегда.
Он молча обругал себя за то, что сказал это вслух. Кретин. Сейчас время не болтать - действовать.
Он вытащил из торбы кусок твердого сыра, мгновенно проглотил его и запил глотком воды из меха.
Его улыбка была улыбкой крадущегося тигра.

Глава 25
«ТА ХАВАТ, ДЖЕЙСОН»

Будь терпелив, кузен, и стасуй карты: пока удача на нашей стороне.
-Сэр Вальтер Скотт

Ранним утром Джейсон Куллинан с ружьем работорговцев на плече шел вдоль берега следом за Хервианом - командиром пятерки наемников. На песке, прибитом ночным дождем, не было ничьих следов, кроме их собственных, да глубоких вмятин от копыт двух коней, на которых утром ускакала смена дальнего дозора.
- Покуда никого не видать, - сказал Хервиан. - Ладно, поохотимся позже. Может, и тебе выйдет макнуть фитилек, парень. Ежели заработаешь, - с добродушной щербатой улыбкой продолжал он. - Лучник ты замечательный, Тарен, а вот из ружья стрелок - никакой.
Пелиус, коренастый широкобородый парень, крякнул:
- Точно, точно. Не думаю, чтоб ты успел поразвлечься с этими мелскими девками. Но опять же - если тебе припечет, можешь попробовать с поварихой, хоть на мой вкус это старое мясо слишком уж жесткое.
Селяне не показывались; наверняка прятались где-то в холмах, дожидаясь, пока работорговцы уйдут.
Армин даже и не попытался напасть на поселок Эриксенов; он просто направил суда вдоль побережья, позволив мелцам убегать и прятаться. Это не был обычный набег; целью предприятия было захватить или убить его, а не ловить трудно поддающихся дрессировке мелцев. Враждовать с ними - значило использовать дорогостоящую магическую защиту против клана Эриксен и его колдунов, а это была единственная магия, имеющаяся у работорговцев: никто из магов не пожелал рисковать встретиться с Карлом Куллинаном, вооруженным мечом Арта Мирддина.
Проще было просто прогнать мелцев, хотя Армину и первым, кто высадился, удалось поймать с дюжину человек. Мужчин убили: они оказались слишком строптивы, а семерых женщин загнали в хижину, которую работорговцы отвели себе под бордель: надо же хоть как-то разгонять служебную скуку.
Джейсон предпочел прикинуться плохим стрелком: хоть он и не мог ничего поделать с ночными воплями, по крайней мере ему не нужно было принимать в этом участие.
От собственного бездействия его мутило. Но что было делать? Выходить одному против сотни?
Это было нечестно. Вселенная и без того потребовала у него довольно: убить Армина, чтоб показать себя и спасти отца. Жертвовать вдобавок к этому собой ради нескольких мелок, которых он даже не знал, или одному уничтожать два отряда работорговцев - это уже чересчур.
Он не станет этого делать. Он даже не чувствовал себя обязанным попытаться.
В нескольких полетах стрелы от берега на волнах лениво покачивалась «Плеть». «Молот» был где-то за горизонтом: подстерегал корабль Карла Куллинана, если тому вздумается отправиться морским путем и если он найдет дурня, который согласится его отвезти. Как вариант, он мог отправиться в Мелавэй сушей; тогда до того, как он угодит в расставленную Армином ловушку, пройдет еще дней десять. Армин вчера объявил, что Карл Куллинан неуклонно движется сюда, и все должны быть настороже, чтобы не упустить его.
Времени еще много, подумал Джейсон.
Все, что ему нужно, - это шанс. Ему бы только подобраться к Армину с заряженным ружьем или луком - и он покончит с этой невзгодой.
Однако случай все не представлялся. Во время плавания Джейсон и Дория находились на «Плети», а Армин плыл на «Молоте» - более быстроходном и не таком круглобоком корабле, том самом, который теперь стерег берег западнее, готовый либо отправить всадника с вестью, что Карл Куллинан прибыл, либо пополнить гарнизон в поселке.
«Я доберусь до него, Отец», - думал Джейсон.
Времени должно хватить. Он должен найти возможность сделать дело до того, как прибудет отец - и чтобы это позволило ему вытащить Дорию. Джейсон чувствовал себя в ответе за нее, и был абсолютно уверен, что она чувствует себя в ответе за него. В лесу он чувствовал себя как дома; с ножом и луком он сумеет прокормить их обоих.
- О чем задумался, приятель? - поинтересовался Викат. Мускулистый светловолосый парень, он был всего на год-полтора старше Джейсона, но, как младший подмастерье Работорговой гильдии, стоял выше всех в пятерке - кроме Хервиана, старшего подмастерья. - Тарен, Тарен, вступишь ты в Гильдию или нет, надо тебе научиться сосредоточиваться на деле.
Хервиан хмыкнул.
- Кто бы говорил, брат. Помню, как ты кастрировал того салка... для лорда Ланда, кажись? - Он дружески ткнул Джейсона в плечо. - Руки у него тряслись так, что вместо того, чтобы просто отрезать ему яйца, он взрезал ему всю...
- Заткни свою вонючую пасть, брат, - прошипел Викат. - Решил поиздеваться надо мной перед чужаками?
Хервиан жестом изобразил явно неискреннее раскаяние и умолк - и вдруг нахмурился.
- Не могли же мы уже до поста дойти, а?
Джейсон проследил его взгляд. Отпечатки копыт, вместо того чтобы бежать вдоль берега, резко сворачивали и уходили к опушке леса метрах в сорока от песка.
Один из наемников пустился было рысцой.
- Осторожней, эй! - Хервиан притормозил его и взял на изготовку ружье. - Осторожно и медленно, все движемся осторожно и медленно. Проверьте, у всех ли заряжено.
Пятерка кралась к деревьям, Джейсон - правее других, чуть поодаль от всех. Лошадей они нашли неподалеку от опушки - спутанными. На них не было ничего - ни припасов, ни седел, только сделанные на скорую руку веревочные недоуздки. Животные лениво паслись на прогалине у корней старого дуба.
- Глядите, что там? - Вдалеке, показалось Джейсону, кто-то маячил - но не он.
Хервиан рванулся мимо него.
- Нет!
Изжелта-бледные в смерти, оба работорговца, привязанные за ногу, висели вниз головой на толстом суку. У каждого аккуратно перерезано горло, больше ни на одном никаких отметин.
Вокруг ран вились и жужжали мухи, песок внизу пропитался кровью.
- Сними их, Тарен, - сказал Хервиан и голос его дрогнул- - Сними их.
Джейсон влез на дерево, примостился на суку, потянулся и чиркнул ножом - раз, другой... Стрелки стянули тела на землю.
Джейсон легко спрыгнул на тропу - как раз вовремя, чтобы увидеть, как Викат срывает с соседнего ствола кусок пергамента.
Руки юного работорговца дрожали; прочтя, он без слов подал записку Хервиану. Тот прочел ее и передал Джейсону.
Написанные прямым эрендрийским письмом бурые буквы гласили: «Я знаю, ты хочешь видеть меня, Армин. Жду тебя».
Подписи не было.
Хоть его и мутило, Джейсон едва сдержал улыбку. Оставить вместо подписи мертвых работорговцев мог только его Отец.
- Карл Куллинан, - сказал Хервиан. - Прибыл раньше, чем ждали. Ты достаточно хороший всадник, чтоб отвезти в лагерь весть, Тарен? Лично мастеру Армину, приказал я - старший подмастерье. Вник?
- Вник.

Когда Джейсон приехал, Дория хлопотала у котлов на задворках лагеря.
Скрывающий ее облик старой карги странным образом истончился: словно бы сквозь него начала проглядывать истинная Дория. С другой стороны, созданная ею иллюзорная Энна - старая толстуха-повариха - не менялась совсем. Ее морщинистая кожа не краснела и не темнела под солнцем, сальные седые волосы не становились ни длинней, ни светлей, грязный драный мешок, надетый на ней вместо платья, не рвался в новых местах.
Джейсону это совсем не нравилось. Впрочем, времени поговорить с ней у него не было: надо было доложиться Армину.
- Повариха! - рявкнул он, спешиваясь и отдавая ей повод. - Обиходь коня. - Пальцы их на миг встретились, и словно крохотная искра проскочила меж ними.
Она не раскрыла широко глаз, просто чуть заметно кивнула, потом покачала головой.
- Терпение, мальчик, терпение. Мы ничем ему не поможем. Пока.
- Мы можем...
- Только ждать. Если мы оставим ему еду - он решит, что она отравлена. Просто смотри и жди - и, когда будешь ночью стоять на часах, сделай так, чтобы он, если решит пролезть в лагерь, прежде всех столкнулся с тобой.
Она была права. Джейсон должен найти возможность пристрелить Армина прежде, чем Карла захватят, но сейчас был не тот случай.
Надо быть настороже, наблюдать - и ждать.
Она заговорила громче.
- С каких это пор мое дело - кормить лошадей? Для котла их откармливать, что ли?..
- Довольно! - оборвал он. Это относилось и к ней, и к двум стражам перед длинной хижиной, в которой поселился Армин. - У меня весть для мастера Армина - для него и только него. - Он снял с себя все оружие и поясную сумку, оставив только пергамент, найденный при телах. - Мне нужно видеть его - немедля.
Армин сидел в кресле с высокой спинкой; лицо скрывала царящая в хижине темнота. Казалось, он любил темноту: при свете выходил редко, большую часть дня спал, а ночью порой бродил по пляжу. Телохранители не отставали от него.
Теперь они тоже были тут. Не то чтобы Джейсон был опасен, просто Армин никогда и никого не принимал наедине.
В хижине было еще двое, оба черноволосые, с короткими бородами: Чатфаль и Чазет. Братья из Ландейла, они славились как следопыты-охотники. Говорили, Чатфаль может найти кого угодно, где угодно и когда угодно. Чазет был лучшим арбалетчиком из всех, кого доводилось видеть Джейсону.
- Итак, - негромко, будто издалека, проговорил Армин - он здесь. Я ожидал этого. - Он поднял руку, разглядывая стеклянный шар с маслянистой желтоватой жидкостью. В ней беспомощно вертелся выдранный с кожей указательный палец. - Однако он снова Укрылся. От этого. Но не от вас. И не от меня.
Поглаживая ладонью бесполезный сейчас шарик, он повернулся к братьям.
- Найдите его. Доставьте его мне. Живого, если сумеете, мертвого, если придется. Берите любую помощь. Только найдите его. - Армин повернулся к Джейсону. - Можешь идти.

Глава 26
ХИЩНИК

Eek som-tyme it is craft to seme flee
Fro thing which in effect men hunte faste.*
[Бывает иногда мудрее стремглав бежать от того,
чего больше всего хочешь добиться.]
-Джеффри Чосер

Вытяни руки. Подожди. Подтяни ноги. Остановись. Медленно оттолкнись, скользи. Отдыхай.
В кои-то веки Карл Куллинан позавидовал Уолтеру Словотскому. Он очень старался - но бесшумное скольжение по ночному лесу давалось ему с трудом. Ну не в его это природе!
Вытяни руки. Подожди. Подтяни ноги. Остановись. Медленно оттолкнись, скользи. Отдыхай.
Это не имеет значения. Не должно иметь. Обретенный навык и неустанные усилия сослужат ему службу там, где не хватает природных способностей.
Простершись на животе, облепленный с ног до головы влажным песком, он полз вдоль опушки - деревья справа, пляж и Киррик - слева.
Осторожно. Двигайся медленно и осторожно.
Здесь потребна скрытность - не сила.
Вытяни руки. Подожди. Подтяни ноги. Остановись. Медленно оттолкнись, скользи. Отдыхай.
Впереди, в темноте, повернувшись спиной к костру, пялились в ночь два встревоженных работорговца. Карл подобрался поближе.
Он следил за берегом весь день: работорговцы должны были выставить дозорных. Таков должен был быть их следующий шаг - но они не сделали его.
Возможно, они столь же невысокого мнения о моих способностях хамелеона, как и я сам.
Не вооруженный ничем, кроме ножа, он, двигаясь как можно медленней, подполз еще ближе.
Вытяни руки. Подожди. Подтяни ноги. Остановись. Медленно оттолкнись, скользи. Отдыхай.
Надо сделать так, чтобы его план заработал. Работорговцы решат поначалу, что могут охотиться за ним днем, а ночью станут выставлять сторожевые посты.
Но после того как нескольких часовых найдут мертвыми, они - так и не найдя, где прячется Карл Куллинан - начнут сторожить сторожей. Это - вместе с расстановкой дурацких ловушек - и должен быть их второй шаг. Возможно, ему выроют тигровую яму с кольями на дне; возможно, устроят капкан или еще что-нибудь в том же роде.
Он должен быть все время настороже, глядеть во все глаза, чтобы не дать им обыграть себя.
А потом, когда и этот их план провалится - если провалится - работорговцы начнут по ночам собираться в лагерь, жаться друг к другу, надеясь выследить и затравить Карла днем.
Это и будет Карловым шансом.
Вытяни руки. Подожди. Подтяни ноги. Остановись. Медленно оттолкнись, скользи. Отдыхай.
Сейчас же силы слишком неравны. Будь у него дюжина людей - он мог бы устроить дюжину внезапных атак, но людей у него нет. У него есть только он сам. А это значит, что ему придется в одну прекрасную ночь согнать всех врагов в кучку, а потом забросать пироксилиновыми бомбами и взорвать всех к чертям собачьим. Даже самая удачная атака, конечно, не убьет всех, но может по крайней мере уравнять силы.
А возможно, если рабовладельцы ослабеют, мелцы спустятся с гор и ударят на них - и даже помогут Карлу устроить засаду на тех, кого гильдия пришлет в помощь.
Но это - после.
А сейчас...
Вытяни руки. Подожди. Подтяни ноги. Остановись. Медленно оттолкнись, скользи. Отдыхай.
Сперва он должен запугать рабовладельцев до того, чтобы они сбились в кучу, а потом ударить по этой куче.
Пока они все не соберутся в зоне поражения, он не может использовать свой запас пироксилиновых бомб. Было жизненно важно, чтобы они думали не о том, что им опасно собираться вместе, а, наоборот, об опасности не собираться.
Вытяни руки. Подожди. Подтяни ноги. Остановись. Медленно оттолкнись, скользи. Отдыхай.
Карл застыл на месте: донесшийся из леса звук насторожил работорговцев - тот, что покрупней, взял на изготовку ружье, меньший схватился за меч.
Он прождал минут пятнадцать - и часовые снова сели и успокоились, глаза их опять начали слипаться.
Но даже и тогда он прижал пальцы к запястью и отсчитал тысячу ударов, прежде чем двинуться дальше.
Вытяни руки. Подожди. Подтяни ноги. Остановись. Медленно оттолкнись, скользи. Отдыхай.
С его планом была одна беда: он мог и не сработать. Вполне могло случиться, что его схватят во время одной из ночных вылазок или что работорговцы расставят такой капкан, что он его не заметит.
Ну и что ж, пусть план не без огрехов - но он давал хоть какой-то шанс. Кроме того, у него был источник информации, о котором работорговцы и не подозревали.
Он на это надеялся.
Вытяни руки. Подожди. Подтяни ноги. Остановись. Медленно оттолкнись, скользи. Отдыхай.

Спустя два часа осторожно, ползком, Карл подобрался к ближайшему работорговцу почти на десять ярдов.
Два часа подготовки - чтобы закончить все за тридцать секунд.
Рука его тихонько скользнула вдоль тела, вытянула нож - медленней, Карл, медленней - и, как готовый к прыжку кот, он чуть приподнялся, опершись пальцами ног о песок. Добыча была близка.
Карл Куллинан глубоко вдохнул - и бросился на дальнего из двоих врагов, по дороге хорошо рассчитанным пинком убрав с пути ближнего.
Сзади раздался жуткий вопль, а работорговец впереди выбросил вперед руку - блокировать идущий сверху вниз удар Карлова ножа.
Карл превратил выпад в захват, какой-то миг боролся с врагом, потом изловчился и всадил нож тому между ребер. Карл повернул нож, руку его до самого плеча обдало сладковато пахнущей кровью - и он отшвырнул тело в сторону. Минус один...
Карл повернулся на пятках, готовый встретить второго врага...
Нет, минус два: второй работорговец визжал от боли, держась за обожженное лицо. Своим пинком Карл отправил его прямиком в костер.
Упав на колени, работорговец слепо искал что-то на земле; крики его переполошили уже всю округу и уведомили всех, где сейчас Карл Куллинан.
Первым желанием Карла было схватить нож и удрать, но он решил, что может потратить лишнюю секунду, чтобы оставить работорговцам еще один памятный подарок.
Для начала он ногой отшвырнул от шарящих рук работорговца ружья. Даже слепец, найди он оружие, может ненароком из него выстрелить.
Но что вообще ищет этот человек?
Разумеется. В сумке у огня наверняка спрятана бутыль с бальзамом.
Карл схватил сумку и зашвырнул ее в лес - подальше.
- Нет!
Новый пинок отправил работорговца назад в огонь, и пронзительные крики сделались еще громче, они просто-таки рвали ночь.
Не обращая на них внимания, Карл вырвал нож из тела работорговца, сунул его в ножны и, торопливо пристегнув на место, бросился к воде. Едва вода дошла ему до колен - он нырнул.
Вода оборвала звуки, словно выключили звонок, но вопли горящего человека все равно преследовали его все долгое плавание до укрытия.

Когда Карл Куллинан, мокрый и усталый, выбрался на плоские камни Пещеры меча, он все еще ощущал мерзостный запах горящих волос и плоти и слышал жуткие вопли умирающего врага.
Он быстро сорвал с себя одежду, отжал ее и разложил на камнях, потом обтерся мелскими купальными простынями.
Запах не покидал его. Было время, когда юный Карл Куллинан от такого вот запаха в носу падал на дорогу, в пыль, содрогаясь от рвоты, и не мог остановиться, пока ему не начинало казаться, что он сейчас лишится легких.
Но это было давно. Карл Куллинан расстелил на камне сухие полотенца, вытянулся на них и, устроив голову на согнутой руке, закрыл глаза.
Еще через мгновение он спал.

Следующей ночью он убил только одного; через ночь - троих.
Карл Куллинан отлично спал по ночам - как горный лев, нажравшийся свежего мяса.

Глава 27
ОХОТНИКИ

Мертвые не мертвы. Они наблюдают и помогают.
-Д. Г. Лоренс

Пещера меча была пуста - если не считать голого дрожащего Карла Куллинана и сияющего меча.
Меч...
Зажатый в сотканных из света пальцах, меч Арта Мирддина висел в воздухе над грубо вырубленным в камне алтарем.
Не слышно было ни звука - только Карлово собственное дыхание, влажное шлепанье его шагов и быстрое, ровное биение его сердца.
Карл Куллинан никогда не чувствовал себя таким одиноким.
Меч выглядел так же, как годы назад, а возможно - и все прошлые столетия: широкий двуручник с обмотанной веревкой рукоятью и толстыми медными накладками, он сиял в призрачном свете, незапятнанный ничем, кроме паутинных линий, что бежали по нему, складывались в слова - и исчезали.
Возьми меня. Отдай Джейсону.
- Фиг тебе, - сказал Карл.
Он съежился, кутаясь в мелское одеяло; грубая шерсть покусывала влажное голое тело: на Карле не было ничего, кроме амулета. Его трясло от холода: до укрытой в недрах прибрежного островка пещеры можно было добраться, только проплыв под водой.
По клинку снова бежали буквы.
Возьми меня, говорили они. Я жду твоего сына.
- Даже и не проси, - сказал он.
В этом и был смысл всего, что случилось - по крайней мере для Арта Мирддина: в мече, защищающем своего хозяина от самых сильных магических заклинаний; в мече, сотворенном убивать магов.
Способ Арта Мирддина свести счеты со своим древним врагом - главой Гильдии магов Люцием.
Но моего сына ты к этому не припутаешь.
Джейсон отыщет свой собственный путь; пешкой в игре Дейтона ему не бывать.
Карл заставил себя усмехнуться; смех показался неискренним даже ему самому. Затевать игру ради меча? Ха! Не меч привел его в Мелавэй; не за мечом полез он в тайные островные пещеры. Но он должен был увидеть его снова: надо же убедиться, что меч все еще тут.
Нет, то, за чем пришел сюда Карл Куллинан, находилось в другой пещере и давало способ обрести превосходство над работорговцами.
Армин захватил поселок Эриксенов, загнал его жителей в холмы. Его можно понять: именно в Мелавэе Карл когда-то нанес ему поражение. Армин хочет отомстить за себя на той же самой земле - причем и поселянам, и Карлу Куллинану одновременно.
Но близ этого поселка было еще кое-что.
Ты сильно просчитался, ублюдок, думал Карл, выходя в соседнюю пещеру. Ты выбрал не то место, чтоб дожидаться меня.
Стены и потолок соседней пещеры усеивали мерцающие кристаллы; плененный свет звезд играл на покрытой пятнами дальней стене. Карл знал: будь у него дар к магии, туманные разводы сложились бы для него в резко начертанные руны, в слова заклятий, способных впечататься в память владеющего магией, собираться и храниться там - и быть использованными в нужный момент.
Но этого дара у него не было; стена была для него лишь грязной стеной. Хорошо бы, конечно, здесь была Энди, но... Но ее здесь нет.
Ее здесь нет. И не похоже, что он увидит ее снова. Что отдал бы он, чтобы еще хоть раз обнять ее? Чего он не отдал бы?
Спокойней, Карл. Дело не ждет. Усилием воли он заставил мысли вернуться к насущным проблемам и решил, что, хоть и не чувствует голода, должен поесть. Последний раз он ел очень давно. Убийства отбивали аппетит напрочь.
Во всяком случае, он привык, что это именно так. Привык, что и до, и после убийства его подташнивает. Однако последнее время - буквально несколько дней - он возвращался с ночных набегов зверски голодным.
Сейчас он не был голоден, но тело-машину нужно держать в порядке, даже если это и ненадолго. Карл Куллинан покинул Пещеру меча и по грубо вырубленному проходу вышел в соседний зал, где оставил свои вещи.
Туника, набедренная повязка и леггинсы были разложены на холодных камнях: хоть как-то, да высохнут. Он на миг задержался пощупать свою одежку. Свою?.. Что ж, можно сказать и так - рабовладельцам, с которых он ее прошлой ночью снял, она уже не понадобится. Она была все еще влажной - как и добрая половина больших полотенец, которые мелцы держали здесь для своих клановых колдунов.
Карл пожал плечами. До конца ночи его ждет кое-что похуже, чем мокрый костюм.
Пройдя мимо двух больших мешков с пироксилиновыми бомбами и одного поменьше - с запалами к ним, Карл зарылся в четвертый, вытащил пластину вяленого мяса и, отхватив добрый кусок, принялся жевать и осматривать ближнюю стену.
То, что казалось нарисованным окном, выходило на ночное море.
Волны накатывались на берег, вдали тьма скрывала горизонт. На западе, юге и востоке, за прибрежными островками - россыпью мелких скал, кое-где украшенных парой-тройкой деревьев - лежали острова большие, отделенные от материка проливами столь узкими, что пройти там могли разве что пироги мелцев. В поле зрения Карла влетела птица - и исчезла прежде, чем Карл успел сообразить, как она называется.
Вдали, на якоре, покачивался работорговый корабль. Жирная добыча, но не на эту ночь. Работорговцы начали выползать на свои посты, но пока еще повыползали не все.
Этой ночью Карл собирался попробовать одну милую вьет-конговскую шутку: она должна была ускорить события и дать сюжету другой поворот. Он поотрубает жертвам яйца и оставит их всунутыми в их же рты. Шуточка вспомнилась ему несколько дней назад, но он решил подождать. То, что придется оскоплять мертвецов, его совершенно не трогало. Это был просто еще один способ получше запугать работорговцев.
Он повернулся к окну. На самом деле, конечно, окно было вовсе не нарисованное; пещера находилась на уровне моря, а вид открывался словно бы с высоты. Око - сфера, передающая образы на стекло - находилось на вершине острова. И ждало. Этого.
Карл пробежал пальцами по стеклу. Головокружительно повернувшись, вид изменился - и приблизился. Теперь все окно занимал берег. Карл многое бы отдал, чтоб иметь возможность передвигать Око: провести его по-над лесом, заглянуть - для полноты картины - в поселок Эриксенов, но даже и так это было могучее подспорье.
Кроме того, Карлу это занятие нравилось; Око развлекало его. Это было что-то вроде магической технологии: делаем это с помощью этого и получаем это, видишь? Было куда как приятней ощущать, что ты сам, своим касанием изменяешь картину в «окне», чем просто носить на шее даже очень полезный, жизненно важный амулет.
Карл снова шевельнул пальцами, потом внимательно всмотрелся в стекло. Да, точно: на берегу, примерно в миле от островка, горит костер. Горит точно там же, где несколькими ночами раньше он убил двух часовых, причем одного спалил.
Теперь же это было всего лишь туманное зарево, так что Карл коснулся этой искорки пальцем и продолжал нажимать, пока искра не превратилась в костер, а костер не занял пол-окна и не стало видно, что подле него сидят два работорговца. Один вертел над огнем насаженный на прут кусок мяса с голову величиной, другой обводил взглядом море и лес. Картинка была плоской, словно Карл смотрел через объектив фотокамеры.

Предыдущая страница 9 Следующая страница


Достойный наследник 10

Это ему не мешало. Беда в том, что отсюда все кажется слишком простым. Работорговцы сейчас наверняка уже жаждут поймать его. Где-то должна быть засада. Что ж - поищем засаду.
Поиски отняли у него еще пять минут: после пристального исследования он наконец отыскал их - еще одну пару работорговцев, устроившихся в засидке на ближнем к костру дереве. Да и то заметил их Карл лишь потому, что самый нетерпеливый шевельнулся.
Все это ему не нравилось. Армин умен; возможно, где-то есть и еще засада - но за полчаса тщательнейшего осмотра, выжав из Ока все, на что то способно, он ничего не обнаружил.
Карл Куллинан вздохнул. Возможно, стоит отказаться от удара по этой мишени. На эту ночь. Слишком уж вкусная приманка: наверняка вокруг нее сплошные засады и ловчие ямы. Пока он не поймет, что собираются делать работорговцы, он оставит их в покое. Чтобы следующим своим шагом непременно вынудить их собраться вместе. Чтобы даже дозорные носа из лагеря не высовывали.
И чтобы Карл Куллинан мог взорвать их своими пироксилиновыми бомбами. Он улыбнулся. Еще немного. Еще пара-тройка смертей - и работорговцы собьются в кучу. И тогда - бум! Их порвет на клочки, на кровавые тряпочки. К делу!
Может, ему удастся найти все ловушки. Было бы неплохо поймать врасплох сразу трех ловчих. Это значило бы - убить сразу пятерых врагов. Не так уж плохо для одной ночи. Если он сможет сделать это.
Он развернул сектор обзора и начал медленно осматривать побережье к западу от костра, пока не заметил какого-то движения. Карл увеличил изображение, н еще, и еще - и различил три темные фигуры, гуськом идущие вдоль деревьев.
А неплохо прячутся, сказал себе Карл. Заметить работорговцев можно было бы только с моря, а кроме их собственного корабля, других судов поблизости нет. Даже самый зоркий наблюдатель не разглядел бы их с острова - не будь у него Ока. Работорговцам очень не повезло, что они не знают об Оке. Подожди-ка. Карл тряхнул головой.
В картинке было что-то не то. Верней - в том, как один из них шел.
Он попробовал снова приблизить их, но они уже пропали из виду; должно быть, нырнули под деревья. Он повел Око дальше по берегу и увидел еще двоих: они шли за первой троицей метрах в ста. Возможно, это и отряд охотников: вышли поискать его следы, здраво рассудив, что ночью Карл по лесу шастать не станет, причем по тем же самым причинам, по которым не делали этого сами работорговцы - каких-нибудь пару Дюжин метров в глубь леса, и кроны полностью заслонят свет.
Но... Это же полная бессмыслица! Быть может, они и могли бы выставить приманкой одного человека: Армину на своих людей всегда было плевать, тем более что скорее всего это были большей частью наемники, а не члены гильдии - но не сразу же троих! Чтобы оправдать принесение в жертву сразу троих, охотничий отряд должен быть куда больше.
Правда, двое преследователей выглядели вполне впечатляюще: крупные воины, один, наклонившись, высматривает следы, другой несет пару заряженных арбалетов...
Но все равно - смысла тут мало. Если только... Карл снова развернул экран, оставив в покое охотников, и занялся поисками их добычи.
Он нашел их. Три фигурки прятались в темноте. Не сказать, чтоб хорошо прятались.
Троица подошла к месту, где широкий тракт уходил под деревья. Сейчас им надо нырнуть в лес и перейти дорогу по тени.
Это знал даже Карл: Уолтер когда-то научил его. Никогда не пересекай открытых мест - если только в этом нет особой нужды.
Они перешли в открытом месте.
- Нет! - Сердце забилось у него в груди: он сумел приблизить их лица. Пальцы двигались автоматически, чтобы держать их в поле зрения.
Эйя, Тэннети и Брен Адахан. Что им тут надо? Их же убьют через пару минут, если Карл что-нибудь не сделает.
Постой-ка, подумал Карл и улыбнулся. Если они здесь - значит, Джейсон нашелся; иначе бы они продолжали его искать. Они здесь, чтоб вынуть голову Карла из петли.
Теперь он знал, что чувствовал Атлас, сбросив с плеч Землю.
Планы меняются, Армин, подумал Карл. Я, Карл Куллинан, отныне перестаю жертвовать собой и постараюсь унести свою тушку отсюда живой - если выйдет.
Он еще поохотится за Армином, и скоро - но тогда шансы будут хотя бы равны. Не то, что сейчас... А теперь - нора спасать своих спасителей. Карл бросился к своему арсеналу: схватил меч, потом залез в один из кожаных мешков и вытащил дюжину пироксилиновых «сарделек», каждая - тщательно обернута и запечатана, чтобы не отсырела. Из мешка поменьше достал запечатанные же детонаторы, фитили и запалы и нагрузил всеми этими припасами холщовый рюкзак. Пистолеты, порох и меч вместе с сапогами ждали его в лесу. Пистолеты он не хотел мочить, а с мечом один раз попробовал поплавать - и этого хватило ему, чтобы отказаться от мысли плавать вооруженным.
Одежда его все еще была влажной, но темная одежда лучше скрывает в темноте, чем голая кожа. Поверх взрывчатки он положил бронзовую флягу с целительным бальзамом. Просто на всякий случай.
Нет. Он тряхнул головой. Бомбы брать он не может - потому что не сможет ими воспользоваться. Если он закидает ими охотников, то привлечет внимание к этим местам - а его островок, хоть и выдержал поверхностный осмотр, более тщательного обыска может и не выдержать.
Во внешней пещере была сквозная трещина - через нее внутрь попадал воздух и, днем, немного света. При внимательном осмотре кто-нибудь может заглянуть в трещину - и увидит кристаллы.
Что еще хуже - используй он бомбы, и Армин может догадаться, каковы его планы. Работорговцы устроят несколько маленьких лагерей и станут поджидать Карла.
Но что, если бомбы ему понадобятся?
Черт. Если они мне понадобятся - я в любом случае мертвец. Нет уж, лучше мне их не брать.
Карл опустил торбу на пол.
Тут что-то не так. В пещере вдруг сделалось холодно. Но он ощутил холод лишь телом. Внутри у него потеплело.
На какой-то миг он перестал быть один.
Он прикрыл глаза и увидел их. Он никогда не знал, было ли это на самом деле или его подсознание било тревогу в той форме, на которую он не мог не обратить внимания, но они словно бы снова были с ним, все трое: Фиалт, Рафф и Чак.
Он открыл глаза - и они исчезли, но когда он опять смежил веки - они были здесь; присутствие их было почти ощутимо.
Мрачный, неразговорчивый Фиалт, который не хотел быть воином, но умер на эвенорском пирсе, задержав убийц на пару бесценных секунд. Ценой этим секундам была Фиалтова жизнь.
Карл крепко зажмурился и увидел, как Фиалт мотнул головой: нет.
Юный Рафф, чье лицо было зеркалом души, который всегда задавался вопросом зачем? - в точности как его брат Томен. Рафф погиб здесь, в Мелавэе, защищая Эйю - умер со вспоротым животом на треклятом мелавэйском песке.
Карл ощущал, как Рафф смотрит на него, брови на юном лице озадаченно сведены - лицу этому не повзрослеть никогда.
И коротышка Чак с легкомысленной ухмылкой на темном лице. Чак, так долго стоявший за спиной Карла, следивший, «чтобы в нее не насовали ножей»... Чак погиб вдали от Карла, разорванный на куски взрывом рабовладельего пороха, поддерживая миф о непобедимости Приютских воинов.
Чак словно бы был здесь - стоял, склонив голову набок. Оставлять бомбы - бессмысленно, кемо сабе, казалось, говорил он. Когда мы рассчитывали выбираться из заварушек живыми? Прозвучал отдаленный смешок. Если они нужны тебе - значит, нужны. Бери все оружие, какое сможешь унести. Карл Куллинан открыл глаза. Никого. И все же - они были здесь. Возьми бомбы, Карл.
Карл снова закрыл глаза, кивнул, открыл их, нагнулся, взял две укладки и, запихнув их в небольшой кожаный мешок, накрепко привязал его к левому плечу. Всего-то десятая часть его запаса, но сейчас этого хватит; если ему хоть немного повезет - не понадобятся даже и они.
Он повертел в руках нож, потом качнул головой. Ему придется выскакивать из моря и захватывать ту парочку врасплох. Дело рискованное - и весьма. Лучше иметь при себе клинок подлинней четырнадцати дюймов.
Карл бросился назад - в Пещеру меча.
Он по-прежнему висел в воздухе, паутинные письмена играли на клинке. Возьми меня, говорили они.
Он взялся за рукоять. Она была теплой, будто живой.
- Никаких обещаний, Дейтон, - сказал он. - Никаких сделок. Но я бы хотел одолжить его - на время, без обязательств. - Он сжал пальцы вокруг рукояти и потянул.
Меч не подался.
Отнеси меня своему сыну, - сказали буквы.
- Нет. - Он потянул еще раз, сильней. Меч словно бы вмерз в воздух.
- Ну и пошел ты к черту, - сказал Карл Куллинан.
Выпустив рукоять, он выбежал из Пещеры меча Арта Мирддина во внешнюю и остановился на миг перед озером, откуда подводный туннель выводил в море. Карл Куллинан не верил в призраков. Должно быть, это его подсознание так пыталось уберечь его от ошибки.
И все же ему не было больно. Он поднял холщовый мешок.
- Фиалт, Рафф... - он задохнулся на миг, - Чак. Друзья мои. Спасибо. За все. - Он вскинул в салюте охотничий нож, сунул его в ножны, привязал на место, глубоко вдохнул - и нырнул.

Карл выскочил на поверхность со стороны моря, быстро перебежал скалы и снова нырнул по другую сторону острова - так, чтоб остров прикрыл его от второго рабовладельческого корабля.
Отлично. Укрой его остров от стороннего наблюдателя - и он перехватит охотников, не привлекая ничьего внимания.
Когда он выбрался на берег, отряд Тэннети был ярдах в ста слева от него; двое рабовладельцев так увлеклись преследованием, что не заметили, как Карл Куллинан бесшумно возник из воды и помчался к ним. Единственным звуком, который мог выдать его, был шорох босых ног на песке, да и тот заглушал плеск волн.
Работорговцы молча продвигались вперед: предводитель - смешно согнувшись, лучник тащился следом.
Осторожно спустив на песок мешок со взрывчаткой, Карл вытащил нож и вплотную подступил к врагу.
То ли он громко дышал, то ли зарычал сквозь невольно стиснутые зубы, то ли сердце его билось слишком сильно; он так и не понял почему, но, когда до лучника ему оставалось каких-то шесть футов, тот глубоко вздохнул и обернулся. И вскинул лук. Карл Куллинан ступил на полшага в сторону и бросился на лучника в тот миг, когда он выстрелил.
Стрела огнем обожгла правый бок Карла; он отбил оружие, а работорговец отшвырнул второй лук, и они, сцепившись, покатились по песку.
Одной рукой работорговец старался попасть в глаза Карлу; другой - ухватясь за запястье, блокировать удар Карлова ножа. Пальцы хрустнули, когда Карл рывком послал нож вниз - один, два, три удара, потом он рывком высвободил нож и откатился в сторону, чтобы вскочить и броситься на второго.
Второй стоял молча, распахнув глаза, губы его шевелились, словно он хотел что-то сказать. Но лишь хриплый стон да струйка крови исторглись из них; пальцы его судорожно сжимали рукоять торчащего из горла ножа. Нож?.. Работорговец упал на колени. Второй нож со всхлипом вошел в тело, на сей раз - работорговцу в грудь.
- Тэннети, Эйя, Брен, замрите, - сказал где-то за спиной Карла голос Уолтера Словотского. - Кажется, мы его нашли.
Карл повернулся - и увидел выходящую из-под деревьев троицу: Словотского, Ахиру и кого-то нез... - нет, Господи Боже! Это же Аваир Ганнес!
- Плохо же ты меня знаешь, - с открытой улыбкой ал Уолтер. - Думал, я пошлю их без прикрытия?
К тому времени, как Карл стянул с себя пропитанную кровью тунику и осмотрел длинную царапину на ребрах, Ахира затащил тела под деревья и все собрались вокруг.
- Плохо? - Опустившись на колени, Ахира оттирал песком руки.
- Жить буду. - Болело зверски, но ничего серьезного.
Уж во всяком случае, не настолько серьезно, чтобы тратить драгоценный запас целительных бальзамов. Он позволил Тэннети соорудить повязку и пристроить ее на место, потом пришло время обняться с Ахирой и Эйей и обменяться дружескими рукопожатиями с Бреном, Тэннети и Ганнесом. Затем он повернулся к Уолтеру,
- Он в Бимстрене или с вами? - спросил Карл.
- Кто? - наморщил лоб Уолтер. - А, Джейсон... Надеюсь, он вернулся в Холтунбим или Приют. А теперь - давай-ка делать ноги отсюда. Корабль Ганнеса ждет нас в одном заливчике неподале...
- Надеешься?
Все стало ясно как день.
Словотский поступил по-своему.
Опять.
И снова.
Как всегда, черт его дери.
Карл слепо ударил туда, где должно было находиться лицо Словотского, но не попал: Словотский нырнул в сторону и поднял руки.
- Успокойся, Карл. Просто - успокойся.
- Вам полагалось искать его! - прорычал Карл. - Я способен о себе позаботиться.
Встав между ними двумя, Ахира тряхнул головой.
- Оставь это, Карл. В этих мешках то, что я думаю?
- Не уходите от темы. Вы бросили моего мальчика.
- Карл, - проговорил Ахира, - Джейсону ничего не грозит. А вот тебе - да.
- Это ты так считаешь.
- Карл, - глубоко вздохнул Ахира. - Пререкаться некогда. Смири свой норов - хоть на время. Доспорим потом. Мы все решили, что тебе наша помощь может пригодиться скорей, чем ему. Уолтер прав: надо выбираться отсюда. Мне не нравятся ставки. Мы выиграли для Джейсона достаточно времени. Возможно, кто-то из приютских уже отыскал его...
- Нет. - Карл помотал головой. - Вы - уходите. Я докончу начатое.
Он еще не закончил здесь. Разочарование врезало по нему, как хороший удар. С того мига, как он увидел шагающих по песку Брена, Эйю и Тэннети, Карл был уверен, что для него - здесь и сейчас - все закончилось, что он может плюнуть на Армина и его работорговцев и вернуться к Энди.
Вернуться к Энди...
Но не сейчас.
Слева от него, скрестив на груди руки, безмолвной статуей замерла Тэннети.
- Один ты ничего заканчивать не будешь. Только не один.
- Отец, - проговорила Эйя, - я тоже не покину тебя. - Она взяла его за руку. - Я не могу.
- Компромисс. - Брен Адахан коснулся руки девушки. - Поладим на компромиссе.
- Компромисс, - раздумчиво протянул Ахира. - А что - это мысль.
Словотский криво усмехнулся.
- С таким-то перевесом? Вам что - жить надоело? Я не против - ударить и убежать, но давайте не будем класть головы на плаху.
- По-моему, надо удирать, - сказал Ганнес. - Я - так вообще не знаю, чего ради я здесь.
Карл, приподняв бровь, взглянул на Уолтера. А действительно - чего ради здесь Ганнес?
Ахира фыркнул.
- Мы хотели быть уверены, что, когда вернемся, корабль будет на месте. Ну и вот, поскольку никто не знает здешних вод лучше и не сможет провести по ним судно, мы... ну...
- Мы забрали ключи, - договорил Словотский. - Так как же все-таки, Карл? Добрый компромисс вместо этого чертова одиностанусьвсехубъю? - Словотский склонил голову набок. - Добрый старый наскок-отскок? - Он ткнул пальцем в Карлов мешок со взрывчаткой. - У нас здесь столько, что вполне хватит проделать дырку в их посудине.
- Мы поступим лучше. - Карл улыбнулся и кивнул - и понял, что, должно быть, потерял больше крови, чем думал. Голова у него закружилась; он прижал ладонь к раненому боку. Чтобы устоять, пришлось прислониться к Тэннети. - У нас этого много больше, чем здесь. Используем все - и вот тогда зададим деру. Идет?
Словотский кивнул:
- Идет.
Карл повернулся к гному:
- Ты или я?
Ахира даже не задумался.
- Тебе здешнее положение дел известно лучше, чем мне. Командуй.
- Отлично. - Все встало на место. Беда была не в том, что рабовладельцев было много, она была в том, что было мало Карла.
Теперь все изменилось. Даже если они и не положат всех рабовладельцев, то нанесут им такой урон, что смогут со спокойной совестью отправляться куда угодно.
- Эйя, Брен, Уолтер и Ганнес - плывите в пещеру и заберите остаток взрывчатки. Брен и Эйя - потом поплывете к вражескому кораблю, установите мины и будьте готовы взорвать его. Да, не забудьте...
Эйя подняла руку.
- Разумеется, Карл. Мы не забудем отплыть подальше, когда подожжем фитили. И еще я не забуду, - она проказливо улыбнулась, - что под водой не надо дышать.
- Умница... Уолтер, Ганнес - принесете сюда то, что они не возьмут.
- Вот это мне нравится, - улыбнулась Тэннети. - Совсем как прежде - наскок по-куллинановски?
Словотский тоже улыбнулся.
- Словно время вернулось.
Карл кивнул. Точь-в-точь старые боевые деньки... Проклятие, те дни давно минули; но все же приятно, что воспоминания пригождаются.
- Точно. Взрываем бомбу в дальнем конце лагеря, гоним их по тропе к морю, устраиваем пару-тройку взрывов на тропе - кладем их, сколько можем, и удираем во все лопатки. - Он повернулся к гному. - Я бы хотел, чтобы вы с Уолтером взяли на себя дальний край.
- То есть первая бомбочка наша? - уточнил Словотский.
- Вот именно. Остальные бомбы используйте по своему усмотрению - лишь бы врагов положить побольше, но постарайтесь уйти побыстрей: ваша бомба будет сигналом Эйе и Брену поджигать фитили - тут-то и начнется потеха.
Это, конечно, встревожит работорговцев на дальних постах, но тут уж ничего не поделаешь; они должны успеть погрузиться на Ганнесов корабль и отплыть прежде, чем работорговцы их перехватят.
Гном кивнул:
- По мне - вполне дельно.
- Тэннети?
- Я знаю. - Она поглаживала ружье. - Армин. Мне бы только его разглядеть. Потом я вернусь на корабль. В темноте я не так быстра, как Словотский: мне пора идти.
- Нет. - Карл ото всей души желал Армину смерти, но у Тэннети нет гномьего ночного зрения, да и ориентироваться в темноте, как Уолтер, она не умеет. Кроме всего прочего, она нужна ему здесь. - Мне нужен кто-то - прикрывать спину. Ганнес тут подойдет вряд ли.
Она открыла было рот, чтобы возразить, но прикусила язык и лишь мрачно улыбнулась ему.
- Слушаюсь, Карл.
Потрясающе: он снова чувствовал себя молодым. С его плеч словно свалился груз, который он сам не осознавал, что несет.
- Что ж, ребята, - за дело. Уолтер, вход в пещеру...
- Точно там, где и был, когда ты мне рассказывал о ней в последний раз. - Отвечая, Уолтер стягивал с себя сапоги и сбрасывал с плеч одежду. За пару секунд он разделся почти донага. - Эйя, Брен, Ганнес - пошли. Лучше нам устроить представление на тропе прежде, чем пропажу патруля обнаружат.
Четверка Уолтера вошла в воду и бесшумно поплыла к острову.
Карл повернулся к гному.
- Остаемся мы трое. Тэннети - следи за тропой. Ахира, ты куда предпочитаешь смотреть: на запад или восток?
Гном пожал плечами.
- Как скажешь. - Одной рукой он крепко сжал руку Карла, другой похлопал по топору: - Давненько этого не было.

Казалось, прошли часы, на самом же деле вряд ли минуло более получаса, когда Уолтер и Ганнес вернулись, толкая впереди себя мешки.
Ахира и Тэннети следили, не появятся ли другие патрули, а Карл зашел в воду и помог Ганнесу и Словотскому выволочь взрывчатку из воды и оттащить под деревья. Потом вместе с Уолтером и Ахирой они собрали дюжину бомб.
Великан и гном канули в ночь.
Тэннети вздохнула.
- Прибереги вздохи на потом, - заметил Карл. - И будь настороже. - Он повернулся к капитану. - Ну а мы с вами, капитан Ганнес, продолжим собирать бомбы.
- Капитан Гренн... - Ганнес оборвал себя и пожал плечами. - Впрочем, думаю, это уже не важно.
Карл взглянул на тропу. Сколько он помнил по дневным осмотрам, где-то в тридцати ярдах был небольшой, скрытый кустами прогал: неплохое местечко для засады, когда работорговцы рванут к морю.
Но всему свое время.
- Ганнес, ты следил, как мы собирали бомбы для Ахиры с Уолтером?
- Это могу сделать я, - подала голос Тэннети.
- Помолчи. Твое дело - стоять на часах. Ганнес?
Капитан сплюнул.
- Нет. Меня слишком трясет, чтобы за чем-то смотреть.
- Тогда делай, как я. Это не сложно. - Он поманил Ганнеса к себе. - Сперва берешь палочку взрывчатки, осторожно - легче, легче: она запросто может рвануть у тебя в руках, - и вставляешь в торец одну из вот этих металлических штучек. Это детонатор. Потом вот эту вот спичечку... - ну, вот эту другую штучку, - вставляешь с другой стороны.
Смесь на конце фитиля состояла в основном из пороха; детонаторы были из гремучей ртути. Сама по себе взрывчатка была пироксилиновой. Впервые Карл пользовался этими бомбочками, чтобы избавиться от рабовладельческих пушек, но после окончания Холтун-Бимской войны старался не прибегать к ним.
Британцы сглупили, начав использовать пироксилин слишком рано; страшные взрывы на долгие годы отбросили их назад, к черному пороху. Лучше уж пусть переходный период будет подлинней - зато только один.
Ганнес поплевал на ладони, нервно потер их и опустился на колени подле Карла. Протянул руку - и тут же отдернул.
- Нет. - Капитан потряс головой и встал. - Нет. Порой человек должен говорить «нет». Я не могу этого делать. Не могу. Я боюсь этой магии, Карл Куллинан, и не хочу в нее лезть, - Ганнес скрестил руки на груди.
- Ты ведь не собираешься бросить нас, правда? - тихо, холодно осведомился Карл Куллинан. На лице его возникла тень мрачной усмешки. Обычно от нее кровь застывала в жилах.
Это помогло. Даже при свете звезд стало видно, как побледнел Ганнес.
- Нет-нет, - забормотал капитан. - Я просто не хочу иметь дело с этим. И все.
Карл пожал плечами:
- Тогда повернись на запад и неси стражу. Я закончу сам.
Ганнес встал на часы, а Карл занялся сборкой бомб. Ему оставалась еще примерно половина, когда Тэннети заговорила.
- Карл, мне послышалось...
Что-то просвистело мимо Карлова уха.
Речь Тэннети оборвалась коротким вскриком - в живот ей вошел арбалетный болт; скрючившись, роняя капли крови, она рухнула на песок.
- Та хават, Карл Куллинан, - раздался свистящий шепот. - Только шевельнись - ты умрешь.
Два коренастых воина вышли из темноты. У каждого было ружье и настороженный арбалет. Ближний из врагов закладывал в свой новый болт.
Аваир Ганнес - лицо еще бледнее, чем раньше - повернулся к Карлу.
- Я смотрел, Карл Куллинан, но...
- Тихо, - прошипел рабовладелец. - Карл Куллинан, сделай шаг и поставь эту штуковину на песок. Потом отойди назад. Или можешь подраться с нами - и умереть здесь и сейчас. Это не имеет значения. - Он одарил своего спутника быстрой усмешкой. - Мы взяли его, Чазет.
- Осторожней. Делай, что он сказал, Карл Куллинан. Или умри. - Работорговец чуть пожал плечами. Ему было все равно.
- Позвольте сперва дать ей целительный бальзам, - сказал Карл. - Бутыль вон там, в торбе.
Тэннети почти не шевелилась, глаза ее остекленело смотрели на него. Но даже при свете звезд он видел: на шее бьется жилка.
- Нет. Я избавлю ее от страданий, если хочешь. Но сперва - поставь эту штуковину на землю, или умрешь.
Тяни время, думал он. Все равно больше ничего не остается. Эта парочка явно знает, что делает.
Карл сделал три медленных шага от взрывчатки и осторожно опустил бомбу на песок.
- Что теперь, Чазет? Можно мне?..
- Давай. Только сперва поднимись и отойди, Карл Куллинан.
Чазет вытащил из поясной сумки рог, поднес к губам и протрубил. Звонкий, чистый звук разорвал ночь.
От этого чистого звука у Карла Куллинана оборвалось сердце.

Глава 28
ЛЕЗВИЕ БРИТВЫ

Я начинаю относиться к смерти и уничтожению тысяч людей как к какому-то пустяку, и говорю себе: возможно, это и к лучшему, что мы стали так черствы.
-Уильям Текумсе Шерман

Трубный зов рога разорвал некрепкий сон Джейсона. Он не хотел спать, но больше заняться все равно было нечем, только дожидаться, пока появится какое-то дело.
Пятерка Хервиана вместе со всеми обреталась в самом большом пиршественном доме мелцев; и все же в нем было тесно. Арочное здание рассчитано было на совместные обеды большой - человек в пятьдесят - семьи, где все пили и ели, сидя бок о бок; естественно, что места для спанья доброй сотне людей в нем едва хватило. Не будь четверть отряда постоянно занята, ощущение было бы такое, будто они снова в корабельном трюме, но здесь по крайней мере не приходилось воевать за постель.
И здесь воняло. Дерьмом, мочой, потом - и страхом.
Его план устрашения принес плоды: наемники жались друг к другу, как отара овец в зимнюю ночь.
Рог протрубил снова - и Джейсон вскочил как подброшенный; неподвижные тела вокруг него тоже зашевелились.
- Рог! Его поймали-таки!..
- Лучше дай мне ружье. Тревога может быть ложной...
- ... или вообще уловкой этой кровожадной свиньи.
- Не дели шкуру неубитого медведя.
- Сойди с моих ножен, ты, ублюдок недоделанный, не то я скормлю тебе твои яйца...
У входа в дом вспыхнул фонарь.
Громыхающий бас Ахода Ханнара, командира отряда, перекрыл шум.
- Тихо, все! - рявкнул работорговец, для пущей внятности врезав тростью по косяку. - Мы все слышали рог. Это может означать как то, что наши дела здесь закончены, так и то, что все еще только начинается. Так что всем - встать и проснуться. Зарядить оружие и быть снаружи - наготове. Будем ждать известий и приказов.
Пелий, спавший одетым, похлопал по ружью и наклонился к Джейсону - тот как раз застегивал ремень.
- Значит, бардак, как всегда, - прошептал он. - Об заклад бьюсь, нас до утра не накормят.
У Пелия была одна вечная - и самая главная - забота: его брюхо. Как, впрочем, и у большинства наемников. Высокий, костистый, Пелий, казалось, всегда хотел есть.
Ханнар - надо отдать ему должное - всегда старался, чтобы его людей кормили хорошо и через равные промежутки времени. Джейсон подозревал, что Армину было так же наплевать на желудки нанятых им людей, как и на их жизни; вполне возможно, Армин изначально собирался подставлять наемников под нож до тех пор, пока его охотникам не повезет отловить Карла Куллинана.
- Об заклад бьюсь, до утра нас не покормят, - повторил Пелий. - Как по-твоему?
- Не знаю, - сказал Джейсон, проклиная себя за дрожащий голос, но тут же сообразил, что признаки страха его не выдадут: ему и полагалось бояться.
- Как насчет припасов и жрачки? - выкрикнул чей-то голос. - У меня только один рожок...
- Молчать, говорю! - Аход Ханнар выдержал паузу. - Каккум - возьми свою пятерку, отправляйтесь в арсенал и возьмите по одному дополнительному боезапасу на каждого. Что до еды... Хервиан, раз уж твоим парням так нравится болтать - пусть помогут поварихе развести костер, а потом принесут всем завтрак.

Лесная кровля была так густа, что даже Уолтер Словотский с его отличным - по людским меркам - зрением мало что мог различить; но ночное зрение Ахиры пронзало мрак, и гном уверенно шагал по тропе, которую Словотский мог только ощущать под ногой.
Даже учитывая все это, сознание, что Ахира лучше него движется в темноте, задело его так же, как если бы кто-то оказался лучше него в постели с Кирой.
Уолтер поразился, насколько неприятным ему было это ощущение. В ночной разведке, как считалось, ему не было равных. Он тряхнул головой. Какие же дураки эти смертные, и я в том числе. Уолтер едва не рассмеялся: так уж повелось, что лучшим собеседником для себя был он сам.
Деревья над головой поредели, и тропа стала видна - серость с проплешинами тьмы.
Коснувшись руки Ахиры - дав ему знать, чтобы уступил место, - Словотский скользнул вперед. Теперь он был в своей стихии. Ходить бесшумно по подлеску невозможно, но тропы - другое дело. Работорговцы должны расставить дозоры на всех возможных подступах к лагерю, даже на слишком темной тропе.
Но где же посты? В этом-то и вопрос. И много ли тут ловушек?.. Война нервов, объявленная Карлом работорговцам, заставляет всех идти по лезвию бритвы.
Уолтер, всматриваясь и вслушиваясь, крался вперед.
Короткий чистый звук прозвенел в ночи. Секундное затишье - и он повторился.
Где-то впереди раздались громкие, грубые голоса.
- Слышал - рог. Значит, они таки его сцапали. Нам стоит вернуться в лагерь...
- Нам стоит оставаться тут, на посту, пока не сменят - не то Армин скормит нам наши же пальцы. И это не просто слова. А теперь - заткнись.
Карл схвачен? Возможно, рог означал именно это - а может, и прямо противоположное. Ахира коснулся его запястья, и Уолтер встал на колени, чтобы пошептаться с гномом.
Дыхание Ахиры тепло щекотало ухо.
- Думаю, надо продолжать. Ты как?
Словотскому все это ни капли не нравилось. Но продолжать действовать так, как им полагалось по плану, имело смысл - и да поможет им всем Бог, если Брен с Эйей или Карл, Тэннети и Ганнес не сумеют сделать свою часть дела.
- Само собой, - прошептал Словотский. Он вытащил из кармана пару удавок, одну протянул Ахире, другую оставил себе. - Продолжаем.
Возможно, то, что он скормит вам ваши же пальцы, и не просто слова, но то, что я вас придушу, - куда вернее.

Лагерь кипел, как улей - весь, кроме жилища Армина и общей хижины. Там было тихо, там чувствовали себя в безопасности - лишь один страж стоял снаружи, да и тот больше следил, не появится ли в лагере кто чужой, чем занимался своим делом.
Хервиан покачал головой. Он сидел рядом с Джейсоном у только что разведенного в кухонном очаге костра, лицо его было потным от жара.
- Не представляю, как нам быть с похлебкой, - проворчал он, глядя на железный котел. - Это ж надо собрать все миски, разлить варево, да чтоб потом каждый получил свою...
Здесь все было устроено иначе, чем в Приюте, - более просто и не столь удобно. В Приютских летучих отрядах всегда назначались воины, ответственные за готовку - они же следили, чтобы еда досталась всем и чтобы миски и все, из чего бы ни ел народ, после еды было собрано и вымыто. Здесь же, хоть еда и готовилась на общей кухне специальным поваром, действовал принцип «обслужи себя сам».
- Тогда остается хлеб и окорок, - сказала Дория. Лицо ее было сухим - ни капельки пота. Он указала на грубо сложенную из камней печь. - Хлеб - там. Сами достанете. - Она обвела их взглядом. - Тарен, помоги мне нарезать окорок.
Она подняла фонарь и вошла в маленькую хижину - лагерную кладовую.
- Ты тоже иди, Викат, - велел Хервиан; он нагружал длинные костлявые руки Пелия горячими, круглыми, сплюснутыми караваями черного хлеба. - Помоги им там.
Викат исчез внутри.
На свисающих с потолочных бамбуковых жердей веревках покачивалось с дюжину окороков и сплетенные в косы ленты вяленого мяса.
Один окорок был обрезан уже почти до кости. Дория взяла мясницкий нож, помедлила, прикидывая что-то, решительно направилась к другому окороку и принялась соскребать с него зеленую плесень.
- Поторопись, старуха, - сказал Викат. - У нас не вся ночь. Драчка вот-вот начнется.
Дория глянула на дверной проем, поднесла палец к губам и кивнула Джейсону.
- Тогда ты помоги мне. Сейчас.
Сейчас? - подумал он.
Она кивнула еще раз:
- Именно сейчас.
Он отставил ружье и сзади подошел к Викату.
Уолтер Словотский как-то показал ему захват, против которого оказался бессилен даже Валеран, после чего признал, что захват полезен. Левой рукой Джейсон обхватил Виката за шею, а правой - нажал на затылок, ослабив захват только когда работорговец опустился на земляной пол, хотя Викат почти мгновенно обвис у него в руках.
Куском пеньковой веревки Джейсон как мог крепко связал Викату бедра и лодыжки, потом стянул за спиной руки. Дория в это время прилаживала на горло рабовладельцу петлю - соединить с руками.
- Он так задохнется, - прошептал Джейсон.
- И что? - спокойно парировала Дория. - Когда Армин выйдет из своей хижины, он пройдет мимо этой двери. Будем надеяться, это случится скоро, прежде, чем этого щенка хватятся.
- Но... - Но что? Но Викат, как и Хервиан, хорошо относился к Джейсону? А какое это имело значение? И какое это могло иметь значение?
Джейсон взглянул на скрюченное тело у своих ног - с этим парнем они вместе ходили в дозор, вместе ели, пили, даже перешучивались. Викат вроде как был его приятелем. Джейсон не мог убить его, как свинью.
- Ты не задумаешься - убить ли рабовладельца, после того как тебя изнасилует один из них. - Голос Дории, хоть и едва слышный, прозвучал четко и ясно. - Точнее, когда тебя по очереди изнасилует дюжина.
Джейсон обернулся.
Обличье старухи исчезло. Рядом с ним в белых одеждах стояла подлинная Дория. В ее прямизне было нечто царственное; так держатся те, кто гордо несет свое бремя - непосильное даже по собственным меркам.
- Дория...
- Иди сюда. - Встав на колени у кучи тряпья в углу хатки, она вытащила Джейсоновы ружье, пистолет и кожаную сумку с рожком пороха и прочими принадлежностями для стрельбы. - Заряжай - быстрей. У тебя ни секунды на промедление, но и осторожничать, как с рабовладельим ружьем, не надо.
За кухонным костром, наискось от кладовой, Фелиус, один из великанов-телохранителей Армина, стоял на страже перед большой хижиной. Ружье он держал наготове, по лицу от костра бежали неверные тени.
Насыпая в ствол точно отмеренный порох и трамбуя его, Джейсон потрясенно думал, что всего несколько минут прошло с объявления тревоги. Армин, возможно, размышляет сейчас, кого и скольких послать за охотничьим трофеем.
Или думает, не очередная ли это ловушка Карла Куллинана.
Он мог вполне поймать охотников, говорил себе Джейсон, заворачивая пулю в торопливо отодранный кусок тряпки, а потом отправляя ее на место и привычно возвращая шомпол в прорезь по низу ружья. Если это так - он мог заставить одного из них подать условный сигнал и заманить работорговцев в ловушку - чтобы потом скрыться и позже ударить снова.
Прошу тебя, Отец, пусть так и будет.
Если нет - все ложится на плечи Джейсона. А эти плечи уже доказали, как они слабы.
Джейсон насыпал порох на полку, защелкнул ружье и принялся за пистолеты. Действовал он на ощупь: взгляд его был прикован к проему двери.
Из хижины с рогом в руках вышел второй телохранитель. Он бросил в ночь звонкий вопрос - и ответ не заставил себя ждать: три чистые, звонкие ноты.
Воин вскинул над головой кулак и, потрясая им, восторженно выкрикнул:
- Наш! Он наш!..
Из хижины вышел Армин и вступил в круг света.
Прежде Джейсон дивился, как несерьезно выглядит Армин: маленький калека, кутающийся в рабовладельческую мантию.
Теперь он, казалось, прибавил и в силе, и в росте; выпрямившись в свете костра, он повернулся к отряду лицом.
Озаренное пламенем, лицо его казалось ликом демона; единственный глаз пылал внутренним огнем.
- Братья, друзья и соратники! - выкрикнул Армин, и голос его, неожиданно громкий и властный, разнесся над лагерем. - Мы победили! То был рог Чазета, и звучал он слишком радостно, чисто, слишком спокойно, чтобы я поверил, что Чазет трубил из-под палки. Мы вышлем...
- Ну же! - прошипела Дория. - Стреляй в него!
Заряжен был только один пистолет. Джейсон положил его наземь, взял ружье, пробежался ладонью по гладкому ложу. Потом быстро проверил заряд, поднял ружье к плечу, положил палец на спусковой крючок и прицелился в Армина.
Калека-работорговец, казалось, облекся силой; Джейсон стоял в темноте, и мрак сползался вокруг него, пока в мире не осталось ничего, кроме Армина.
Почти повиснув на руках телохранителей, Армин повернулся к Джейсону изуродованной правой щекой.
- Стреляй, Джейсон! - прошептала Дория.
Все звуки исчезли. Не было вообще ничего - кроме этого лица. Стрелять нужно в голову. И убить Армина Джейсон должен первым же выстрелом - чтобы он сдох прежде, чем кто-нибудь успеет притащить ему целительные бальзамы.
Армин уже мертвец. Приговор утвержден, подписан и заверен печатью. Все, что должен сделать Джейсон, - спустить курок.
Но палец не шевелился. Все было так же, как в лесу под Венестом: время застыло.
Вот только застыло оно на сей раз исключительно вокруг Джейсона. Остальной мир продолжал двигаться - и красть у него его шанс. Пока он стоял недвижим, Армин закончил ораторствовать и двинулся прочь.
Я не могу этого сделать.
Его палец не шевелился. Сейчас от того, убьет ли он Армина, зависела жизнь его отца - но что-то напрочь лишило Джейсона воли.
Джейсон сглотнул - с трудом.
У дверей завозились, и вошел Хервиан.
- В чем... - Тут он заметил в углу скорченное тело Виката и на мгновение умолк; а потом потянулся к мечу и - одновременно - заорал: - Предательство! Убийцы в лагере!
Нет. Не на сей раз. Я не струшу опять.
Не на сей раз.
Джейсон Куллинан, скрипнув зубами, сжал челюсти - и время покорилось его воле. Так, словно у него была для выстрела вечность, Джейсон не торопясь прицелился и осторожно, медленно, почти нежно нажал на курок.
Громыхнул гром, посыпались искры. Джейсон не столько услышал, сколько ощутил удар. Поплыл едкий дым.
Голова Армина взорвалась. Мозги забрызгали грудь телохранителей - белые комки среди алой жижи.
Очень медленно - как ему казалось - Джейсон Куллинан бросил ружье и попытался увернуться от выпада Хервиана.

Когда рог пропел во второй раз, Уолтер и Ахира стояли над трупами часовых и размышляли, что делать дальше. Уолтер не мог разглядеть лагерь, а подбираться ближе не только не входило в план, но было форменным самоубийством.
Смысл имело только одно: начать атаку, потом мчаться на берег и смотреть, не будет ли от них какой пользы там.
Словотский выложил бомбы перед собой. Зарево, обозначающее лагерь, было слишком далеко - ему не добросить.
- У меня с метанием плохо.
Ахира улыбнулся - во мраке блеснули зубы.
- Ты зажигай, я доброшу.
Словотский чиркнул по кончику одного из фитилей и, когда тот затлел, осторожно вложил цилиндрик в ладонь гнома. Ахира швырнул; тлеющий светлячок прочертил тьму. Ночь взорвалась огнем и воплями.
- Следующую.

Джейсон перекатился на бок, острие Хервианова меча задело его плечо.
Плечо горело, но правая рука юноши, казалось, обрела собственный разум. Она схватила с земли пистолет, подняла его, большой палец оттянул боёк, указательный обхватил спусковой крючок, нажал - и тут мир вокруг хижины взорвался оглушительным грохотом и рыжим огнем.
Джейсон так никогда и не узнал, попал или нет; по всему должен был промазать, но выстрел в упор, должно быть, угодил Хервиану в глаза: работорговец вскрикнул, выронил меч и прижал ладони к лицу.
Юноша бросил пистолет, подобрал Хервианов клинок, неловко приставил его к груди работороговца и вогнал по самую рукоять - и только потом толчком отправил умирающего в сторонку.
С улицы донесся еще один взрыв, на сей раз превратив кухонный костер в фонтан огненных брызг и осколков камня; кое-какие из них пронзили тонкие стены хижины.
Камень звякнул об одежды Дории, сбив ее с ног; Джейсона в бок точно лягнула лошадь. С жутковатым хрустом сломались два ребра. Он попытался встать на ноги - но обломки костей у него в груди двигались по их собственному разумению, к тому же в противоход с дергающей болью в оцарапанной левой руке.
Взяв его здоровую руку, Дория помогла ему встать и вывела из хижины.
Еще один взрыв всколыхнул лагерь. Кое-кто пытался укрыться от бомб, другие слепо палили в темноту, надеясь подстрелить тех, кто напал на них.
- Нам надо идти на берег, - сказала Дория. - Сейчас же.
Опираясь на Дорию, Джейсон Куллинан захромал в ночь.

Когда вдали прогремел первый взрыв, Карл Куллинан сорвался с места. Как футболист, подающий пас, он ногой подбросил бомбу в воздух, поймал ее, откатился, в перекате чиркнув фитилем о ремень - и швырнул ее, тут же поняв, что выброс адреналина подвел его: вышел перелет.
Он вскочил на ноги и выхватил нож.
Первый арбалетный болт вонзился ему в правое плечо; нож выпал из онемевших пальцев. Второй вошел в правое бедро - нога его подогнулась, он рухнул на песок.
Карл Куллинан попытался вздохнуть - и не смог. Он не смог даже шевельнуть ногой.
Я не умру на коленях.
Работорговцы рванулись в укрытие - и тут позади них взорвалась бомба. Взорвалась слишком далеко, озарив ночь вспышкой, а их всего только сбив с ног.
Уголком глаза Карл видел, что упал и Ганнес - должно быть, оглушен.
Небо позади Карла озарилось: взорвались мины, которые Эйя и Брен пристроили на работорговом судне.
Славные детки. Остальное - за мной.
Не обращая внимания на боль от засевших в плече и бедре болтов, Карл подполз к ближнему из врагов, навалился на него и сжал рукой вражье горло.
Здоровой рукой. Левой, на которой были только большой указательный пальцы. Правой стороной своего тела Карл действовать не мог. Он сжимал - крепко, еще крепче, заставив мир сузиться до размеров его увечной ладони и вражьего горла.
Хрящ и плоть подались под его пальцами; с жутким клокочущим всхлипом работорговец умер.
За прибрежным островком громыхнула еще пара взрывов.
Второй воин поднялся, в руке его ярко взблеснул кинжал - но раздался выстрел, и человек повалился назад. Лицо его превратилось в кровавую маску.
Карл повернул голову. Ганнес поддерживал Тэннети, которая сжимала в одной руке бутыль с бальзамом, в другой - дымящийся пистолет. Она бросила оружие и со стоном сжала обеими руками торчащую из ее бока стрелу.
Вскрикнув, она дернула болт. Бутыль выпала из ее пальцев и часть драгоценной жидкости пролилась на песок, прежде чем она сумела снова ухватить ее.
Она сделала еще глоток бальзама - и дернула снова. На сей раз болт вышел, деревянное древко потемнело от крови.
Тэннети подобралась к Карлу и просунула горлышко бутыли между его губ. Второй рукой она в это время взялась за оперение болта в его плече.
Горячая белая вспышка опалила его, когда она выдернула болт из его тела; потом еще три вспышки - когда Тэннети выдергивала стрелу из его бедра.
Тошнотворно-сладкий бальзам унял боль, вернул силу ослабевшим членам, дал возможность дышать и разогнал клубящуюся на границах зрения тьму.
Тэннети слабо улыбнулась. Ганнеса рвало на песок.
- Не поздравляйте себя, - выдохнул Карл, борясь с самим собой за каждый вдох. Он ощупал раны в плече и бедре. Неважные дела. Обе раны закрылись, но и только. У них просто не хватило бальзама, чтобы довершить процесс исцеления.
Его раны закрылись, но он чувствовал смертельную усталость, едва мог шевелиться.
Дыра в боку Тэннети была, может, и лучше - но ненамного.
- Перезаряди, - выдохнул он. - Перезаряди. - Эйя и Брен будут на берегу с минуты на минуту - и им может понадобиться прикрытие.

- Плохо дело, Джимми. - Словотский качал головой. - Очень плохо. Они пришли в себя - и рванули не туда.
- Не туда?.. - Ахира похлопывал топор. - Другой тропой, что ли?
Словотский кивнул. Все шло к чертям. Карл готовил засаду на той тропе, что вела к морю самым прямым путем, а Армин - или кто там ими командовал - повел работорговцев на берег другой тропой.
А значит - они выйдут на пляж западней места, где их ожидают.
Что само по себе не так уж и плохо. Карл и его спутники окажутся между работорговцами и Ганнесовым кораблем. Однако план был - взорвать работорговцев, когда они скопом ломанутся по тропе. Если сотня работорговцев пойдет в атаку на берегу - Карлу их не остановить: не хватит ни взрывчатки, ни людей. Враг рассредоточится и устроит дуэль на ружьях. Дуэль, которую наверняка выиграет.
Ахира согласно склонил голову.
- Давай-ка возвращаться на берег.
Когда они уже шли по тропе, Словотский заметил: в прогале между деревьями будто мелькнуло что-то белое.
Поддерживаемый женщиной в белых одеждах, впереди ковылял работорговец.
Уолтер потянулся к ножу - и уронил руку. Это был не работорговец.
- Джейсон, Дория! - выдохнул он.

Предыдущая страница 10 Следующая страница


11 Джоэл Розенберг

Они обернулись; Джейсон чуть оттолкнул Дорию и схватился меч. Глаза его округлились: он увидел, кто их окликнул.
А мальчишка-то ранен, и серьезно, понял Уолтер, подставляя ему свое плечо для поддержки; гном и целительница безмолвно обнялись.
Помочь было нечем: бутыль с бальзамом осталась на берегу с Карлом. У Уолтера в кармане была лишь небольшая фляжка целебного настоя.
Он вытащил сосудик, откупорил и поднес к Джейсоновым губам.
- Пошли, народ. У нас проблемы.

Глава 29
ПРОФЕССИЯ

Нет, пожалуй, на земле профессии более самоубийственной, чем герой.
-Уилл Роджерс

Они собрались на берегу вокруг бомб, более чем просто усталые, хотя Уолтер с Ахирой лишь запыхались. Раны Карла и Тэннети закрылись, но не были исцелены до конца: правое плечо Карла терзала глубинная боль, а правая нога отказывалась ему служить.
Брен и Эйя лежали на песке, глотая воздух, как выброшенные приливом рыбы. Ганнес, все еще бледный после приступа рвоты, казался оглушенным.
Дория - физически в полном порядке - едва могла говорить.
Карл сжимал руку Джейсона. Джейсон был хуже всех. Целительный бальзам и давящая повязка не дали ему истечь кровью, но сломанные ребра во время торопливого возвращения на берег сместились, и при любой попытке пошевелить его юноша громко стонал.
- Придется тебе нести мальчика, - сказал Карл Ахире. - Поосторожней с ним, ладно?
Словотский кивнул:
- Брен - ступай вырежи Карлу посох. Пора нам отсюда сматываться.
Брен Адахан вытащил нож и скрылся во тьме.
- Я не мальчик, Отец, - выдохнул Джейсон сквозь зубы. - Я... я убил Армина.
- Ты уверен? - быстро спросил Словотский.
Дория обратила к Уолтеру блестящее от пота лицо.
- Он отстрелил ему башку к чертям.
Карл заставил себя улыбнуться.
- Не мальчик. - Он отполз от Джейсона и принял у Брена вырезанную тем палку.
Ахира помог Карлу встать. Он был едва способен идти, а нужно было бежать. Это ему совсем не нравилось.
Но лучше все же начать двигаться - думать о том, насколько все это ему не нравится, можно и по дороге.
- Пошли отсюда, ребята, - сказал он. - Ахира, ты несешь Джейсона; Уолтер, мы с тобой - замыкающими, отсекаем погоню.
Словотский кивнул:
- Идет. И...
Прогремел выстрел.
Карл никогда не видел, чтобы Уолтер двигался так быстро. Нырнув в сторону, Словотский выхватил и швырнул нож в кого-то во тьме, потом, не разгибаясь, дотянулся до одного из Карловых пистолетов, мгновенно взвел его, вскинул и спустил курок.
Раздался двойной вскрик.
- Всем - лежать! - рявкнул Карл, и сам повалился на песок.
Он вытащил бомбу, потер фитиль ногтем и, когда тот занялся, швырнул бомбу туда же, куда стрелял Словотский. Работорговец - или их было несколько - один раз промахнулся. Даже если они ранены, не стоит рассчитывать, что они промахнутся и во второй раз.
- Закройте глаза! - велел он, пряча лицо в сгибе локтя.
Бомба приземлилась с сухим треском; рабовладельцы завопили опять. Сверху посыпался горячий песок.
- Ладно, народ, - сказал Уолтер Словотский. - Хватит нам привлекать внимание. - Он улыбнулся Карлу и протянул руку. - Добрая подача, Карл. А теперь - похромали отсю...
- Нет! - это кричала Эйя. - Джейсон!..
Карл, как был, на четвереньках, повернулся.
Джейсон по-прежнему лежал на песке, но теперь он держался за живот, из-под рук бежала темная кровь. Пуля работорговца нашла цель.
О Боже, нет. Не Джейсон...
- Целительный бальзам. Надо...
- У нас ничего нет, - ровно проговорила Тэннети.
- Помогите... - Джейсон сдерживался так, что лицо его казалось застывшей маской. - Как больно...
- Нет! - Карл прижал сына к себе. Он чувствовал: быстрое биение его сердца слабеет. - Прошу тебя, Боже - нет!
Голос Дории - ровный, спокойный.
- Отпусти его, Карл. - Слова ее звучали словно издалека. - Отпусти и отодвинься.
Нежные пальцы - куда более сильные, чем им полагалось - оторвали от мальчика руки Карла.
- Ты должен отодвинуться, Карл.
Она уложила Джейсона, выпрямив его на холодном песке; тело было безвольно - возможно, он без сознания, возможно, уже мертв.
Нет. Только не мертв. Не он. Не Джейсон.
В общем-то не имело значения - жив он еще или нет. Если он даже еще и не умер, то умрет через пару секунд, и жизнь его, вместе с кровью, примет мелавэйский песок. Точь-в-точь как жизнь Раффа.
- НЕТ! Есть же что-то, что можно сделать, кроме как сдаться...
- Тише. - Ладонь Ахиры тяжело легла на здоровое плечо Карла. - Уймись, Карл. Не мешай.
- Я исцелю его, Карл. - Стиснув перед лицом дрожащие кулаки, до боли сжав зубы, Дория стояла над простертым перед ней Джейсоном.
По лбу ее струился холодный пот, дыхание стало коротким и резким; она словно билась с кем-то, невидимым для других, отдавая все силы борьбе с незримым противником.
- Я сделаю это, - сказала она. - Я поступлю так, как хочу я - не как ты хочешь заставить меня поступать. Я принадлежу себе - не тебе. Я принадлежу себе!
Путы силы стали почти ощутимы - они свились вокруг Дории, сперва прижали ее руки к бокам, потом повергли ее на колени, принудив медленно опустить голову.
Повинуйся мне, дочь, казалось, прошептал далекий голос - шепот этот мог поколебать скалы.
- Нет.
Дория слабела; она накинула капюшон на голову и почти исчезла в своих одеждах; резкая дрожь сотрясала ее. Но она не сдавалась. Она продолжала бороться.
И вот, когда уже казалось, что битва не будет выиграна - не может быть выиграна, - сжимающие ее путы исчезли, истаяли, как тают мыльные пузыри.
Сила Дории прорвалась сквозь тьму, и быстро исчезающие слова целительным потоком хлынули из ее губ.
Слова омывали Джейсона; рана на животе закрылась, прежде исторгнув из себя пулю; в груди шевельнулись ребра - и, встав на место, застыли. На плече юноши, под повязкой, наросли и воссоединились мышцы и кожа.
Дория качнулась назад - и упала бы, не поддержи ее
Ахира.
Карл протянул руку - и тут веки Джейсона затрепетали, потом поднялись.
Он был жив.
Мой сын жив. Карл быстро сжал пальцы Джейсона и обернулся к Уолтеру и Ахире.
- Уносите его. Сейчас же. Оставьте мне оружие - и убирайтесь к чертям отсюда, все. Работорговцы будут тут с минуты на минуту. - Он оперся спиной о дерево. - Я задержу их.
С точки зрения логики Карл был прав. Нога не слушалась его; единственное, на что он был способен, - это медленно ковылять, опираясь на вырезанную Бреном палку. С наступающими на пятки врагами остальным придется уже сейчас почти что бежать. Им нужно не просто добраться до Ганнесова корабля - нужно еще и отойти на нем от берега, причем достаточно далеко, чтобы рабовладельцы не смогли доплыть до него и задавить экипаж числом.
И уплывать им нужно сейчас, прежде чем явится второй работорговый корабль, и там узнают, что кто-то пустил первое судно ко дну. Нападение, а после - исцеление Джейсона сожрали почти все отпущенное им время. Они должны уходить.
Сейчас же.
- Остальные пускай уходят. - Тэннети прижимала ладонь к боку. - Я не брошу тебя.
Времени не было. Кто-то должен остаться и задержать работорговцев. Кто-то один. От того, что останутся двое, лучше не станет.
Карл прямо взглянул ей в глаза.
- Это приказ, - проговорил он. - Оставаясь, ты предаешь меня. Ты собираешься меня предать?
С берега донеслись крики и шум. Рабовладельцы высыпали на пляж. Теперь им добраться сюда - лишь дело времени. Лишь дело времени - когда враг переловит их всех.
Карл обвел взглядом Брена Адахана, Эйю, Уолтера, Тэннети, Дорию, Ахиру и все еще слабого Джейсона; он пошатывался, гном поддерживал его. Дория спасла ему жизнь; но и она не могла вернуть ему силы - после тех страшных ран, которые он получил.
Не сказав ни слова, Эйя опустилась на колени рядом с Карлом, поцеловала его в лоб и поднялась.
Но никто не двигался.
- Прощаться времени нет, - сказал Карл. - Ступайте. И знайте, что я люблю вас всех.
Тэннети задумалась - на долгий миг.
- Есть, Карл. - Она положила ружья с ним рядом. - Порох я возьму. Вряд ли тебе дадут возможность перезарядить их.
- Твоя правда. Удачи.
- Карл... - Глаза ее были сухи, лишь слегка дрожал голос. - Что мне передать от тебя Андреа?
- Она и без того это знает. Иди.
- Прощай. - По-прежнему прижимая ладонь к боку, она с трудом поднялась. - Вы все слышали, что он сказал. Пошли. Сейчас - значит сейчас.
Эйя открыла было рот, но Карл мотнул головой.
- Нет времени, девочка. Просто - иди. Удирай. Волоки ее отсюда, Брен.
Брен Адахан торопливо салютнул Карлу, схватил Эйю за руку и потащил прочь. Несколько шагов она сопротивлялась, потом пустилась рысцой. Плечи ее тряслись.
- Я сказала сейчас! - Тэннети пинком сдвинула с места Ганнеса, за ним потрусил Словотский; Ахира подхватил Джейсона на руки и пустился бегом.
- Минутку. Я вас догоню. - Голос Дории дрогнул.
- Он сказал - уходить! - рявкнула Тэннети. - Ты тоже уйдешь.
- Все в порядке, Тэн, - сказал Карл. - Иди. Доставь их домой.
- Сделаю, Карл. - Тэннети склонила голову - и, приволакивая ногу, двинулась прочь.
Дория положила ладонь на его руку и заглянула в глаза.
- У меня кое-что есть для тебя, Карл, - сказала она, крепче сжимая его пальцы. - Не много - но все, что осталось. Остальное Мать забрала. Я не могу исцелить тебя - но могу поддержать. Сил у тебя прибавится - правда, ненадолго.
Ветер принес послание - далекую угрозу.
- Вот как? Так ты оставила мне это не для того?.. - Она говорила в воздух. - Мне все равно. МЫ заботимся о своих, старуха. Мы заботимся о своих.
Глядя Карлу прямо в глаза, она положила руки ему на плечи, и резкие слова закапали с ее губ - чтобы исчезнуть, едва будучи произнесены.
Странное дело. Разве у Дории на Этой Стороне глаза не желтые? И разве черты ее здесь не стали резче? Глаза казались темными; лицо смягчилось.
Из-под ее пальцев в него электрическим зарядом вливалась сила.
Раны Карла горели по-прежнему. И нога, когда он попробовал шевельнуть ею, по-прежнему его не слушалась. Но боль в ноге и боку стала какой-то отдаленной; слабость прошла.
- Это... даст тебе силу продержаться дольше, чем они рассчитывают, Карл, - проговорила Дория Перлштейн. Ей снова было двадцать - круглолицая кареглазка. Целительница Длани исчезла. - Надеюсь. Этого мало, но больше я ничего не могу...
- Уходи, Дория.
- Прощай. - Она повернулась и побежала за остальными. Он снова чувствовал себя сильным.
Карл осмотрел арсенал. Шесть ружей, тридцать уже собранных бомб и три пистолета. Он дотянулся до пистолетов, собрал их и сунул один за пояс.
Он ждал.
Ждать пришлось недолго. Раздались крики - и в поле его зрения возникли трое.
Перекатившись в позицию для стрельбы лежа, Карл взвел ближайшее ружье, приложил его к плечу, прицелился и спустил курок. Треснул выстрел; все трое врагов попадали. Впрочем, Карл тут же сообразил, что по крайней мере двое врагов просто спрятались: одним выстрелом снять всех троих он не мог.
Я знал, что мне лучше, но не думал, что настолько.
Он засмеялся - громко, чтоб услышал враг.
- Подходите, ублюдки! Я жду. - Он подумал, не откатиться ли назад, за деревья, но решил, что не стоит. Перетащить туда ружья ему будет трудно - а они понадобятся. И скоро. Так же, как бомбы.
Он погладил бомбы ладонью. Может, кинуть одну сейчас - встряхнуть их там хорошенько?..
Впрочем, есть другой способ встряхнуть их. Надо заставить их думать, что их дожидается не один человек.
- Чак, Рафф, Фиалт! - крикнул он. - Следующий - мой. Не стреляйте пока!
Из-за поворота выполз еще один человек - ружье он толкал перед собой наподобие щита. Карл швырнул бомбу; взметнулась туча песка, а человек поспешил спрятаться.
- Чтоб тебе, Чак! - рявкнул он. - Я чуть не снял гада! Он был у меня на мушке - а тут твоя бомба!..
Возможно, он и сумеет продержаться подольше. Возможно. Даст остальным несколько лишних минут, а потом и сам уползет в лес и где-нибудь спрячется.
- Брысь с линии огня, Рафф! Ты убьешь их куда больше, если они тебя не увидят.
Но сперва он должен дать остальным время уйти.
Еще один работорговец высунул голову; Карл позволил ему выстрелить и лишь потом взялся за ружье сам. Он дал человеку проползти немного вперед, потом аккуратно застрелил.
- Добрый выстрел, Чак! К рассвету мы их всех перебьем. Еще немного - и все.
Он терпеливо прождал несколько минут. Что их там держит?
Возможно, мне и не стоит прощаться так долго... Ладно, еще пару минут - и я, глядишь, унесу отсюда и свою задницу тоже. Если у меня это выйдет.
Он не заглядывал вперед - как он там будет лечиться, а потом добираться наземным путем до Срединных Княжеств: ему случалось проходить и через худшее. Возможно, ему хватит припасов в Пещере меча, а туда он доплывет и с одной ногой.
Карл улыбнулся, сел и положил себе на колени сразу два ружья. Взвел одно и поднес к плечу. Еще пара минут, еще пара работорговцев, и...
Боль разлилась по его спине; он рухнул наземь - ниже груди тело перестало существовать.
Сзади - болван! Они послали кого-то в обход. Остальные работорговцы просто старались отвлечь его внимание.
Он чувствовал во рту кровь. Соленая, она согревала его.
Серая дымка начала уже затягивать мир. Вокруг него собирались тени.
- Осторожней! Он опасен...
- Да ерунда! Я возьму его. Пошли вы...
Костенеющие, неуклюжие большой и указательный пальцы Карла тяжко трудились между его животом и песком: вытащили пистолет и взвели его.
Но он не мог повернуться. Мир был слишком далек, руки его - слишком слабы.
- Осторожней, кому говорят. Переверни его и убедись, что он безоружен. Потом свяжи.
Грубые пальцы вцепились ему в плечо - доброе подспорье его быстро тающим силам, как раз этого и не хватало ему, чтобы вытащить из-под себя пистолет.
Борясь с заливающей мир серостью, Карл Куллинан...
- У него пистоль! Остановите его!
... прицелился в кучку пироксилиновых бомб, в каждой из которых был свой детонатор.
- Энди... - выдохнул он, но тут же решил, что на роскошь прощания у него времени нет.
И уверенно, резко спустил курок.

Глава 30
ДОСТОЙНЫЙ НАСЛЕДНИК

Если уж мы получили войну - нам остается только одно. Выиграть ее. Ибо поражение принесет вещи куда более страшные, чем любая война.
-Эрнест Хемингуэй

Когда раздался последний взрыв и небо озарила дальняя вспышка, Ахира и Уолтер Словотский как раз усаживали спутников в ялик, который, наполовину вытащенный, лежал на песке.
Уолтер Словотский на миг прикрыл глаза. Проклятие, Карл...
- Шевелитесь, вы двое! - велела Тэннети. - Лезьте в лодку.
В ялике Эйя спрятала лицо в ладонях. Брен Адахан обнял ее.
Дория - непривычная, новая-прежняя Дория, выглядевшая сейчас как та девушка, что пришла с ними с Той Стороны, поддерживала полубессознательного Джейсона и открыто плакала. Ганнес приостановился на миг - и продолжал вставлять весла.
Ахира так сжал планшир, что дерево под его пальцами треснуло и разошлось.
Лишь Тэннети не пошевелилась. Лицо осунулось, взгляд был безжизнен и ровен.
- У нас нет времени. Залезайте.
Призвав на помощь всю свою храбрость - которой он, может, и не обладал, - Уолтер повернулся к гному.
- Мы ведь этого не допустим, а, Ахира?
- Черт - разумеется, нет. - Ахира улыбнулся и повел плечами. - Мы и не допустим. К тому же, я терпеть не могу воду.
Тэннети начала было подниматься со своей скамьи в конце ялика, но, когда Уолтер и Ахира принялись толкать лодку к воде, уселась назад.
- Что вы задумали?
- Это же очевидно. - Усмешка гнома, возможно, и не выглядела вымученной для постороннего глаза, но Уолтер слишком хорошо его знал. - Мы остаемся, - сказал Ахира. - Если Карл жив - мы отыщем его и вытащим, чего бы это ни стоило.
Уолтер послал Эйе воздушный поцелуй.
- Я знаю - это прозвучит странно, но позаботься о Кире и девочках. Пусть Эллегон принесет их тебе, как только сможет покинуть Холтунбим.
Оставлять жену и детей на попечение любовницы - необычное дело, но оно было вполне в духе Уолтера. Кроме того, это означало, что Джейни и Ди Эй будут отныне жить в Приюте и Бимстрене. Джейсон остается наследником трона; может, ему и понравится, какой стала его бывшая подружка по играм, что могло бы быть весьма неплохо для Джейни. Попытка не пытка - попробовать стоит.
- Нет, - выдохнул Джейсон. Он попытался приподняться на локте, рука подогнулась, и он упал на колени Дории. - Больше никаких жертв. Не сейчас. Тэннети, останови их.
- Да, Джейсон. - Одной рукой держась за бок, Тэннети вытащила пистолет и направила его между человеком и гномом. - Я не дам его смерти пропасть даром. - Она шевельнула оружием. - В лодку.
- Не наставляй пистолет на того, кого не хочешь убить, - заметил Уолтер, скрещивая пальцы и надеясь, что она этого не хочет. - Да мы и не собираемся приносить себя в жертву. Мы умеем прятаться получше, чем все. Уж ты мне поверь.
- Джейсон? - Она повернулась к юноше.
- Нет. Их тоже убьют. Не позволяй им...
Тэннети в упор взглянула на Уолтера.
- Я всегда повиновалась приказам Куллинана.
Уолтер возвратил ей прямой взгляд.
- До сего дня. Это - необходимость. Насущная.
Ахира кивнул:
- Самая что ни на есть, Тэннети.
Долгое молчание. Потом:
- Пусть она и впрямь такой будет. - Тэннети сунула пистолет назад за пояс. - Тогда хоть столкните нас.
- Нет... - Джейсон вновь попытался подняться - и вновь упал.
Тэннети сжала его руку.
- Прости, Джейсон... Брен, Эйя, Ганнес - поднять весла. Вы, двое - толкайте.
- Что происходит? - почти взвизгнул Ганнес.
- А то, что никто не вернется в Пандатавэй хвастаться гибелью Карла Куллинана. - Ахира стиснул планшир крепкими пальцами. - Даже если его и убили. А теперь - плывите. Если мы выберемся отсюда - увидимся. Когда-нибудь. - По пояс зайдя в холодную воду, гном с силой оттолкнул ялик от берега, а сам не удержался на ногах и рухнул лицом вниз.
Уолтер мгновенно подскочил к нему и помог встать.
Весла вошли в воду; Ганнес начал мерно считать - и ялик споро побежал прочь от берега, туда, где за островом укрывался Ганнесов корабль.
Пошатываясь и кашляя, друзья вернулись на пляж. Ахира обернулся и помахал рукой тем, кто сидел в лодке. Сказать ничего он не мог: наглотался воды.
А возможно, вода - всего лишь предлог, подумал Словотский. Возможно, гном просто не доверяет сейчас своему голосу.
Но кто-то должен это сказать.
- Джейсон! - крикнул Уолтер.
Дория помогла тому сесть.
- Уолтер!.. - Джейсон Куллинан открыл было рот, но сказал только одно: - Удачи!
- Как сказал твой отец: нет времени прощаться. Просто запомни вот что: ты наследуешь нечто большее, чем просто корона. Понял?
Залитое слезами лицо Джейсона Куллинана было скорбно.
- Понял.

Эпилог
РЕКВИЕМ

Пусть же никто, скорбя обо мне, не плачет, не орошает могилу мою слезами.
-Квинт Энний

Несколько десятидневий спустя, в Бимстрене

Ясный, холодный голос Эллегона разнесся над Бимстреном:
«Я встретил их на границе. Мы возвращаемся. Вести печальны».
Все вышли навстречу: ждали не в тронном зале, а во дворе, под окнами кабинета Карла.
Они собрались: правители - Андреа Куллинан, Листар, барон Тирнаэль и Томен, барон Фурнаэль; воины - Гаравар, Гартэ, Пироджиль, Дарайн и Кетхол, а с ними - и все гвардейцы Дворцовой Стражи; инженер-мастер Ранэлла с подмастерьями Аравамом и Бибузом и дюжиной учеников; толстуха У'Лен - главный дворцовый повар с помощницами Джимат и Козат; горничные и писцы, кузнецы, медники, конюхи - собрались все. Ждали.
В небе, медленно вырастая, кружила темная точка; вот она превратилась в дракона - он опускался, кожистые крылья яростно взбивали воздух.
«Мы здесь».
Взвихрилась пыль; дракон сел.
Ко времени, когда она рассеялась, Брен Адахан уже расстегнул ремни, спрыгнул и протянул руки, помогая спуститься Эйе, Тэннети, Джейсону и, наконец, Дории.
- Дория! - Глаза Андреа Куллинан округлились. - Это и вправду ты?
Светловолосая девушка кивнула; Джейсон и Эйя бросились к Андреа.
Спокойный взгляд Томена Фурнаэля обратился к Брену; лицо судьи было сурово.
Брен покачал головой.
- Он погиб, - сказала Андреа Куллинан, привлекая к себе сына и приемную дочь и с надеждой всматриваясь в их лица.
Я не могу дать тебе надежду, в которой ты нуждаешься, Государыня, подумал Брен; лицо его осталось бесстрастно.
По дороге он думал, будто начинает привыкать к мысли, что Карл Куллинан погиб. Но оказалось - нет. Он понял это теперь, когда должен был сообщить Андреа, что она - вдова.
На миг все замерли; никто не мог облечь в слова то, что уже все во дворе знали.
Но миг миновал. Медленно, точно это стоило ему огромных усилий, Джейсон склонил голову.
- Да.
- Он погиб, Андреа, - произнесла Тэннети.
И все же это казалось невозможным. В детстве Брен слушал легенды о благородном разбойнике Карле Куллинане; когда он впервые встретился с великаном, Брену было немногим меньше, чем сейчас Джейсону. Всю жизнь Карл Куллинан был для Брена путеводным маяком.
«Ты уверена». - Мысленный голос Эллегона был медлителен, ровен. Он не спрашивал - утверждал.
Андреа кивнула - не торопясь; в лице ее не было ни следа боли, на нем не отражалось вообще ничего.
Разве ей все равно?
«Она не покажет своей скорби тебе, человек. - Дракон возвышался над ним, глаза величиной с блюдо смотрели в упор. - Как не покажу и я. Это семейное дело».
Джейсон высвободился из рук матери. Глаза - ясны и сухи.
Он стоял свободно, сунув руки за пояс.
- Есть кое-что, что надо прояснить. Немедля. - Он повернулся к Томену. - Я, может, и наследник своего отца, но править Холтунбимом я не стану. Не сейчас. Возможно - и никогда. Корона остается, где она есть. Вы будете продолжать помогать править моей матери.
- Джейсон! - Андреа отшатнулась. - Ты просто...
- Я престо вернулся домой, матушка, но есть вещи, с которыми нужно разбираться сразу. - Юноша выпрямился во весь рост. На лице - ни гнева, ни сострадания. - Брен тоже поможет тебе править. Он один из твоих...
- Будь ты проклят! - Брен Адахан тряхнул головой. - Будь ты проклят, Джейсон Куллинан.
Юноша вздрогнул, как от пощечины.
- Что?!
Тэннети окостенела, глаза сузились... и лишь когда Эйя тихонько коснулась ее руки - взгляд воительницы смягчился. Но ненамного.
- Ты, твой отец, эта высокомерная скотина Уолтер Словотский - вы все одинаковы. - Брена понесло. Давно сдерживаемая ярость вырвалась наконец на волю. - Вы считаете, что только лишь вы всё знаете и всё понимаете. Что только вам, людям с Той Стороны... - он не мог найти слов и в отчаянии махнул рукой, - ... что только вам есть до всего дело. Что только вы одни в ответе за все. Что это все... не все равно только вам. Так вот, лучше тебе понять меня, Джейсон Куллинан: это не только ваше дело. Есть и другие. Думаешь, Эйе все равно? Думаешь, все это ее не касается?
Эйя, склонив голову к плечу, улыбнулась ему - и Брен Адахан в тысячный раз подумал, что нет в мире ничего, чего бы он не отдал за эту улыбку.
- Или Гаравара?
Старый генерал хмуро кивнул, чуть сжав сильной ладонью плечо Джейсона.
- Или остальных солдат? Разве все это не их дело?
Каблук ударился о каблук, хмурые лица остались спокойны.
Стоя бок о бок, Пироджиль, Дарайн и Кетол отдали Джейсону салют, а великан Дарайн добавил еще и ободряющую улыбку.
- Или Ранэлла?
Инженер-мастер подняла испачканные чернилами пальцы в быстром приветствии и вернулась к собственным думам; губы ее чуть шевелились. Я построю твою железную дорогу, Карл. Клянусь.
- Или Томен?
Томен, барон Фурнаэль, человек, отец которого велел убить отца Брена, правнук того, кто похитил и изнасиловал Бренову прабабку, протянул Брену руку. Они обменялись крепким пожатием.
- Или даже эта твоя сумасшедшая одноглазая боевая кошка?
Тэннети лишь усмехнулась.
- Если ты думаешь; что революция, затеянная твоим отцом, - дело лишь вашей Куллинановой семейки, - продолжал Брен, - так ты ошибаешься. Она - наше дело. Общее. В этом мы все заодно; каждый из нас играет свою роль. Ладно: Томен поможет твоей матери править Холтунбимом; в этом он силен. Согласен: помогу и я. Сделаю все, что смогу. Разумеется, Гаравар будет командовать войском, Пироджиль и Дарайн - драться. Ранэлла и Лу Рикетти займутся строительством, а У'Лен - кухней. Эллегон, Эйя, Дория - каждый займется своим делом. Но займешься им и ты, Джейсон Куллинан. На твою долю выпадает два дела - и ты сделаешь их для того, что мы делаем все.
- И эти дела?..
Брену хотелось сказать: «Вели своей сестре выйти за меня». Но он не сказал. Отчасти - из гордости. Кроме того, это ничего бы не изменило. Упрямство было фамильной чертой Куллинанов.
- Первое: ты будешь учиться как проклятый, чтобы исполнить назначенную тебе роль, какой бы она ни была. Не думаю, что ты знаешь, что это за роль; мне-то это наверняка неизвестно.
- Согласен, - сказал Джейсон Куллинан. Голос его, хоть и негромкий, обрел глубину и властность. - А второе?
- Второе: ты признаешь, что мы - тоже участники этой революции. - Брен Адахан говорил спокойно, слова каплями падали в тишину. - Каждый - по-своему, но все и каждый.
Во взгляде Джейсона было что-то от его отца, когда юноша медленно кивнул и обвел глазами собравшихся.
И куда больше отцовского было в его голосе, когда он, скрестив руки на груди, заявил:
- Твои условия приняты, Брен Адахан.
Мать взяла Джейсона за руку.
- Тогда ступай отдохни. Завтра надо будет многое сделать.
- Нет. - Он мягко отстранился. - Многое надо сделать сегодня. Сегодня. - Лицо его было бесстрастно, но глаза повлажнели. - Тэннети!
- Я здесь.
- Я слаб в мечевом бою. Потренируемся. Пока светло. - Слезы катились по строгому, неподвижному лицу. - Сегодня надо многое сделать, и день не кончен. Начнем.
- Хорошо. - Тэннети повела плечами и чуть усмехнулась. Иди сюда. - Она отошла шагов на двадцать и обнажила меч, копируя Джейсона.
Сталь ударялась о сталь и, казалось, в воздухе звенели слова:
«Сегодня надо многое сделать, и день не кончен».
Толпа редела - и скоро подле дракона остались лишь Брен Адахан, Томен Фурнаэль, Дория Перлштейн и две женщины семьи Куллинанов.
«Неужто это не могло подождать? - Эллегон опустил взгляд на Брена. - Ты не оставил ему времени на скорбь».
«Возможно. - Брен тряхнул головой. - Но я не уверен, что у него есть время. Он - Карлов наследник».
«Как и все мы. Пламя с каждым годом горит все ярче - разве не так?»
«Не понимаю».
«Прекрасно понимаешь».
Плотно прижав к телу огромные крылья, склонив треугольную голову, дракон повернулся к Андреа.
«Мне... мне ужасно жаль, Андреа. Я тоже любил его».
Спрятав лицо - и слезы - в волосах дочери, она слепо похлопала плотную чешую.
«Он умер, Эллегон».
Дория неуверенно потянулась к ней - и Андреа заключила обманчиво-юную женщину в объятия.
Дракон взглянул туда, где сталь звенела о сталь и солнце взблескивало на клинках Джейсона и Тэннети. Джейсон парировал верхнюю атаку, остановил свой клинок в паре дюймов от груди Тэннети, отступил и, салютнув, снова принял боевую стойку.
Величественная голова неторопливо поворачивалась, озирая Томена Фурнаэля, Эйю Куллинан и, наконец, Брена Адахана.
Эллегон распрямил шею, повел головой, устремив на всех немигающий взгляд огромных, с тарелку, глаз.
«Андреа, пламя горит с каждым годом все ярче. Ты сказала - Карл умер?» - Эллегон распахнул крылья, прижался к гладким камням - и прянул ввысь. Пламя с ревом ввинтилось в прозрачную синеву небес.
«Милая, милая моя Андреа - это исключительно частное мнение».

Коттедж в Городке Преподавателей

Даже взгляд, что пронзает миры, могут застилать слезы. Артур Симпсон Дейтон сидел за письменным столом и рыдал, уронив голову на руки.
Откуда-то издали пришел шепот:
- Странно... Ты обращаешься с одними, как с пешками, а других любишь. Это восхитительно, и, хоть мне и привычен мир, где законы изменчивы и текучи, мне никогда не понять законов, по которым живешь ты, Арта Мирддин.
- Я позволил себе полюбить его, Титания... Полюбить их всех.
Мягчеешь ты, человече. Слабеешь. Твоя любовь - отстраненна, размыта. И восхищаться тут нечем.
- Когда-нибудь она перестанет быть размытой и отстраненной.
Пустые угрозы. Пустые обеты. Ты знаешь, что необходимо сделать, но все еще не сделал этого. Трус. Старый, безумный, никчемный трус. Но и это - только еще одно оправдание промедления.
Артур Симпсон Дейтон плакал, пока в его горящих глазах не осталось слез.

Позже, в Пандатавэе: Работорговая гильдия

- Ко времени, когда мы прибыли, они были мертвы - все. Прежде чем уплыть, мы успели наловить мелских сучек; они ждут вас. Сами они ничего не видели, но рассказали: Куллинан с кучкой своих бойцов положили больше сотни наших - и победили.
- Все мертвы? Все?
- Все как один. Берег был устлан разлагающимися трупами. Кое-кто погиб в перестрелке, кое-кто - от каких-то взрывов. Но остальные... там были задушенные, заколотые мечом, зарубленные топором. Я старался разобраться в этом, но напали мелцы - и не просто так, а с ружьями.
- Отнятыми у отряда Армина?
- Не знаю, был ли то наш порох или Куллинанов.
- Погибли Армин, отряд добрых гильдейцев, сотня наемников, у мелцев есть ружья, а ты говоришь - это не самое страшное?
- Не самое. Я знаю - известий о том, что Карл Куллинан вернулся в Холтунбим, нет; там считают, что он погиб.
- Ты хочешь сказать - это не так?
- Я говорю: никто больше не видел вот этого. Это было процарапано ногтями на груди одного из наших; его повесили за пятку и зарезали, как козла. Все было подстроено так, чтобы мы нашли его: мелцы не нападали, пока мы его не обнаружили - и не осмотрели.
Изображения в самом низу, похоже, подписи. Их три. Три: топор, нож и меч. Думаю, верхняя надпись - на этом их треклятом аглицком, но надпись посередине, как видите, сделана на эрендра.
Говорящий подал собеседнику кусок выжженной солнцем кожи. На нем бурой - засохшей - кровью были выведены какие-то непонятные им английские буквы.
Но ниже, тоже кровью, четкие и внятные, поскольку написаны они были на эрендра, темнели два слова:
«Воин жив».

Предыдущая страница 11


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джоэл Розенберг - Биография

Джоэл Розенберг

На основную страницу

Биография

Розенберг, Джоэл (Rosenberg, Joel) (р. 1954, Виннипег, Манитоба, Канада [Winnipeg, Manitoba, Canada]) - американский писатель-фантаст. Вырос в Северной Дакоте и Коннектикуте. Работал водителем грузовика, санитаром в приюте для умственно отсталых, бухгалтером, крупье, клерком в мотеле. Живет в Миннеаполисе. Женат, имеет дочерей. Первая НФ публикация - рассказ "Словно ласковый дождь" ("Like the Gentle Rains", 1982).


Оглавление

  • Действующие лица: (Страница 1)
  • Глава 1
    ЕГО ИМПЕРАТОРСКОЕ ВЕЛИЧЕСТВО     (Страница 1)
  • Глава 2
    РАНЕЕ     (Страница 1)
    • Двумя годами ранее, в Пандатавэе: Армин и гильдмастер (Страница 1)
    • Одним годом ранее. Венест: Дорня и Эльмина (Страница 1)
    • Несколькими днями ранее, перед Старонорьем: Ахира и Уолтер Словотский (Страница 1)
    • Чуть-чуть раньше, в коттедже университетского городка: Артур Симпсон Дейтон (Страница 2)
  • Глава 3
    ВОЗВРАЩЕНИЕ ДОМОЙ     (Страница 2)
  • Глава 4
    ПРИЮТ     (Страница 2)
  • Глава 5
    СУДНЫЙ ДЕНЬ     (Страница 3)
  • Глава 6
    ЧТО НАПЕЛИ ПТИЧКИ     (Страница 3)
  • Глава 7
    ПУТЬ ВО ТЬМЕ     (Страница 4)
  • Глава 8
    БЛАГИМИ НАМЕРЕНИЯМИ...     (Страница 4)
  • Глава 9
    ДЖЕЙСОН КУЛЛИНАН     (Страница 5)
  • Глава 10
    РЕШЕНИЕ     (Страница 5)
  • Глава 11
    ДЖЕЙСОН В ОДИНОЧЕСТВЕ     (Страница 5)
  • Глава 12
    ВОЗОБНОВЛЕННОЕ ЗНАКОМСТВО     (Страница 5)
  • Глава 13
    ВЕТРЫ ВОЙНЫ     (Страница 6)
  • Глава 14
    «ДО НОЧИ...»     (Страница 6)
  • Глава 15
    «Я ЛЮБЛЮ ДЖЕЙСОНА...»     (Страница 6)
  • Глава 16
    СОВЕТ БАРОНОВ     (Страница 6)
  • Глава 17
    КОВБОЙ     (Страница 7)
  • Глава 18
    ПОСЛЕ СОВЕТА     (Страница 7)
  • Глава 19
    РЕШЕНИЯ     (Страница 7)
  • Глава 20
    ПАНДАТАВЭЙ     (Страница 7)
  • Глава 21
    АРМИН     (Страница 8)
  • Глава 22
    ВОЗВРАЩЕНИЕ В ПАНДАТАВЭЙ     (Страница 8)
  • Глава 23
    «НЕ ПОВТОРИТЬ...»     (Страница 8)
  • Глава 24
    ЭВЕНОР     (Страница 8)
  • Глава 25
    «ТА ХАВАТ, ДЖЕЙСОН»     (Страница 9)
  • Глава 26
    ХИЩНИК     (Страница 9)
  • Глава 27
    ОХОТНИКИ     (Страница 9)
  • Глава 28
    ЛЕЗВИЕ БРИТВЫ     (Страница 10)
  • Глава 29
    ПРОФЕССИЯ     (Страница 11)
  • Глава 30
    ДОСТОЙНЫЙ НАСЛЕДНИК     (Страница 11)
  • Эпилог
    РЕКВИЕМ     (Страница 11)
    • Несколько десятидневий спустя, в Бимстрене (Страница 11)
    • Коттедж в Городке Преподавателей (Страница 11)
    • Позже, в Пандатавэе: Работорговая гильдия (Страница 11)


Джоэл Розенберг

Достойный наследник

Цикл: "Стражи Пламени" - 4

 Читать книгу

Аннотация

Величайший из воинов магического мира, славнейший и благороднейший из императоров, пришелец из нашей реальности Карл Куллинан пал в неравном бою. Его меч и корона достались сыну Джейсону, а с ними и вечная война с безжалостными служителями Тьмы - работорговцами. И трудно пришлось бы тому принцу - но враги его стали гибнуть один за другим, убитые неизвестной могучей рукой. И понесся по городам и дорогам волшебной земли слух: "воин жив!" Но - так ли это?

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.oldmaglib.com/
Над дизайном работали: Spider, Elfin, Angel