Джоэл Розенберг - Багровое небо

1 Джоэл Розенберг

Пролог Ведьмин круг

Приближалась зима.
В воздухе стоял аромат мороза, смешанный с резким привкусом озона. Влажный холодный ветер шуршал последними бурыми листьями, которые все еще отчаянно цеплялись за старый дуб. Сверкнула молния, и где-то неподалеку громыхнуло — должно быть, на восточном хребте, по которому петляла дорога в Доминион, подобная серебряной нити на сером и зеленом.
Холод не беспокоил женщину, хотя на ней было лишь платье-рубаха до колен. Туго затянутый пояс подчеркивал стройную талию, высокую грудь и полные бедра. Порой такая фигура выходила из моды, но мужчин сводила с ума неизменно.
Здесь, на такой высоте, скоро выпадет снег, хоть земли и южные. Впрочем, ей это не причинит особых неудобств, пожелай она снова подняться сюда за провизией.
Вновь блеснула молния, и пророкотал гром.
Молния и гром тоже не беспокоили ее, скорее даже забавляли.
Мальчишки всегда мальчишки.
Человеческий глаз не заметил бы этого, но молния ударила не из темных туч над головой; она била вверх и в сторону из какого-то места в горах — ослепительно белые искры, что разлетаются во все стороны, вырываясь из-под бьющего по наковальне кузнечного молота.
Женщина, которую местные жители звали Фрида, Жена Паромщика, с улыбкой наклонилась и раздвинула мягкие стебельки мха у подножия старого дуба. Затем ее осторожные ищущие пальцы сквозь слой перегноя добрались до плотной меловой почвы. Наружу они вернулись грязными: земля забилась в морщинки на костяшках и под коротко стриженые ногти. Однако в руке женщины теперь лежал еще один трюфель, размером и формой напоминающий детский кулачок. Цветом гриб походил на старое дерево: бурый, в белых и черных прожилках, его шляпку усеяли бесформенные наросты — на каждом маленькая впадинка.
Здесь, на юге, трюфели встречаются нечасто, однако в Доминионе кольца бурых грибов повсюду. Крохотная, невидимая человеческому взгляду спора падает на землю, и если место окажется достаточно тенистым и сырым, она растет, пускает отростки; и на этой грибнице появляются грибы с бурыми шляпками, образуя кольцо в два, три или четыре шага в диаметре.
Вот так, за ночь на лугу или даже в зеленой-зеленой траве Городов, словно по волшебству появляется идеально круглое кольцо.
Ведьмины круги, скажут дети и робко отойдут в сторонку. И в самом деле, есть что-то жутковатое в их неожиданном появлении и неестественно правильной форме.
Иные грибы очень вкусны; другие, совершенно такие же на вид, смертельно ядовиты. Иногда зовут лекаря, чтобы он проверил, съедобны ли грибы: в качестве платы ему отдают часть грибов, предварительно заставив съесть кусочек. А иногда не зовут.
Как ведется в этом мире, прародитель круга умирает. Однако грибница остается: она продолжает разрастаться, каждая нить дает свои побеги, образуя круги кругов, и снова - круги кругов. В конце концов кольцо становится слишком большим и плохо заметным, чтобы смертные-однодневки могли различить его. Для них разглядеть старый ведьмин круг не проще, чем проследить, как высокий иззубренный горный гребень медленно крошится, оседает и, съежившись, превращается в старую развалину, словно змея с перебитым позвоночником.
Это вопрос наблюдательности и терпения. Таковые свойства полезны даже для однодневок. Трудно прожить первые несколько столетий, не развив их как следует.
Женщина положила трюфель в корзину и на мгновение задумалась — стоит ли собрать еще грибов. Следующий должен расти вон там...
Пусть там и остается, решила она. Если нарезать грибы тоненько, как она любит, то в корзине уже достаточно, чтобы нафаршировать ими гуся, который висит на крюке в их с Громовержцем домике, да еще останется что высыпать в накапавший с гуся жир, где грибы пошкварчат несколько мгновений, прежде чем она закинет их в рот.
Снова прогремел гром. Арни оправдывался тем, что за последние несколько недель он видел три патруля вандестов (это правда; у нее зрение лучше, и она заметила семь отрядов), и надо показать свою силу, чтобы небо слегка погромыхало, а земля потряслась. Надо напомнить людям, кто есть кто и что есть что.
Богиня плодородия в частности и женщины в целом понимают, что мужчины, будь они смертные или боги, никогда не взрослеют. Впервые Фрейя поняла это, когда мир был еще юн, и с тех пор убеждалась в правильности первого впечатления множество раз, однако мальчишество седобородых старцев продолжало забавлять ее.
Мальчик с новой игрушкой всегда ведет себя одинаково, будь то малыш, который выяснил, что если стукнуть камешком о камешек, раздается восхитительное «крак», или подросток, впервые испытавший оргазм, или мужчина лет шестидесяти, обнаруживший, что Мьёлльнир, Убийца Негодяев, слушается лишь его руки.
Что взять с мальчишек, вечно они играют в игрушки...
Снова подул ветер. Приближалась зима.
Она подхватила корзину и поспешила по дороге, ведущей к дому.
Приближалась зима.
Уж не Фимбульветер* ли?
[*В скандинавской мифологии — трехгодичная «великанская» зима, которая предшествует Рагнарёку — гибели всего мира.]
Еще нет, подумала она. Пока нет.
Фрейю передернуло, но не от холода.
О нет, только не сейчас.

Часть первая
Хардвуд, Северная Дакота, и Миннеаполис, Миннесота

Глава 1
Что-то витает в воздухе

Впервые Торри Торсен уловил этот запах к востоку от Линдейла, на Лейк-стрит.
Он вылез из автобуса номер четыре — его собственную машину две ночи назад завалило снегом, и откопать ее пока не дошли руки — на остановке «Лейк энд Лин» и закинул сумку с книгами на одно плечо, а сумку с вещами — на другое.
Поразмыслив, не купить ли какой-нибудь еды навынос в греческой забегаловке на углу — Мэгги нравились их гирос, да и сам Торри был не прочь отведать «чизбургерополисов», хоть название и преотвратное, — он все же отказался от этой мысли. На улице было холодно, и городская одежда молодого человека плохо подходила для Долгих зимних прогулок, а у Мэгги и ее соседки всегда тепло. Тем более что она ждет его, а значит, горячий кофе обеспечен. И если говорить совсем уж честно — а Торри Торсен старался всегда быть честным с собой, — чем скорее он доберется до квартиры и разденется, тем быстрее разденется и Мэгги и тем быстрее они доберутся до постели. Звучит грубовато, даже в мыслях, но он же не собирается говорить это вслух.
Даже если это правда.
А еда подождет.
Высокие грязные сугробы покрывали обочины; над снегом торчал только красный флажок пожарного гидранта. Летом вся конструкция больше всего напоминала плохо замаскированную антенну, наводя на мысли о парочке мультфильмовых шпионов, Борисе и Наташе, отправляющих шифровки в Поттсильванию.
Но зимой это был всего-навсего кусок красного пластика.
Выхлопы автобусов витали в морозном воздухе, смешиваясь с ароматом — у Торри потекли слюнки — мяса, шипящего в духовом шкафу в греческой забегаловке...
...и этой непонятной, странно знакомой вонью. Торри никак не мог припомнить...
Он покачал головой и снова принюхался.
Вонь пропала, сменившись сытным мясным запахом жарящихся фаршированных перцев и лимонной травы.
Благодаря тому, что в округе располагалось около полудюжины дешевых, но довольно неплохих ресторанчиков, смесь ароматов, исходящих из их дверей, впечатляла. Здесь нашлась бы пища по вкусу любому.
Вьетнамская забегаловка через полквартала приглашала отведать рассыпчатые яичные булочки с рисовой вермишелью, хрустящую капусту и креветки, щедро приправленные специями. В эфиопском ресторанчике, размещавшемся в стенной нише, подавали ужасные на вид, но восхитительные на вкус пряные шарики из непонятной смеси, к которым прилагались свежеиспеченные хлебцы, а в арабском кафе всегда жарилось что-нибудь вкусненькое.
Может быть, сегодня просто не стоит есть шашлык.
Торри еще раз понюхал воздух и ускорил шаг. Запах исчез.
Молодой человек пожал плечами. Наверное, показалось.
Не глупи, сказал он сам себе и нахмурился. Быть может, дело в том, что ему вообще не очень хотелось сюда тащиться. Мэгги уехала из кампуса и поселилась в квартире в Брианте, неподалеку от Озера. Торри не пришел в восторг от переезда, но еще меньше ему понравилось, что новая квартира отнимала у Мэгги столько времени.
На поддержание чистоты, хождение по магазинам и прочие мелочи, на которые не требовалось расходовать время, живя на кампусе, теперь уходила масса времени, которое раньше тратилось на учебу, общение и тренировки. Ни он, ни Мэгги не желали пропускать уроки в зале, а девушка к тому же старалась не прогуливать занятия.
А иногда по вечерам она дежурила на горячей телефонной линии для изнасилованных, ходила за покупками с соседкой по комнате и с ее собственными друзьями... в результате выходило, что Торри видел свою возлюбленную еще реже, чем до каникул. И это его вовсе не радовало.
А ведь он совершенно искренне полагал, что, попутешествовав всласть по Европе и Тир-На-Ног, они поселятся вместе, закончив учебу, а пока придумают что-нибудь не менее замечательное.
И вот, пожалуйста: Мэгги сняла квартиру с соседкой в придачу и ни словечком об этом не обмолвилась. Впервые Торри узнал о переезде, когда постучал в прежнюю комнату Мэгги и получил ее новый адрес.
А до того — ни намека. Очень похоже на Мэгги. Торри не столько злился, сколько огорчался. Это ведь его дипломный год, у него наконец-то собственная комната — хотя Йен всегда великодушно уходил спать на диван в гостиную...
Женщины, подумал Торри. Не поживешь с ними, если они брыкаются.
На самом деле ему хотелось почаще проводить время с Мэгги, ведь академический отпуск Йена очень смахивал на уход из университета, и она была единственным человеком, с которым можно поговорить, ничего не скрывая.
И это еще не все: они так много пережили вместе — она, он, мама, папа, дядя Осия и Йен. Вы вместе обливаетесь потом, истекаете кровью, дрожите от страха и после этого становитесь частью друг друга. Это чувство выше понимания простых смертных.
Назовем это магией. Торри усмехнулся. Пусть магия. Он ничего не имеет против.
И все же приятно разделять воспоминания, хоть и не только с одной Мэгги, а еще и с Йеной и с родственниками.
Опять откуда-то издалека повеяло этим же резким и острым запахом. Прямо как...
На фехтовальной дорожке многому учишься, и первым в длинном списке идет умение сохранять равновесие. Этому Торри научился от отца задолго до того, как впервые ступил на фехтовальную дорожку. Три столпа фехтования: баланс, расчет времени и расчет расстояния, и если у тебя с ними проблемы, о стратегии можно забыть, поскольку противник, у которого все в порядке с тем, что не в порядке у тебя, не замедлит воспользоваться твоим просчетом и снимет девять очков из девяти.
Торри стремительно обернулся, перенося вес на носки, и даже не оскользнулся на обледеневшей дорожке.
Женщина средних лет в тяжелом пальто, обремененная тяжелыми сумками, охнула и выронила часть своей ноши.
На тротуар вывалилось мясо, завернутое в бумагу, банки покатились в снег, а стеклянная бутылочка с острым соусом несколько раз подпрыгнула на льду, прежде чем все-таки решила, что разбиваться не стоит. Вот и хорошо. Торри непременно предложил бы возместить ущерб, а в городе это не принято.
—Простите, пожалуйста, — извинился Торри, помогая женщине собрать рассыпавшиеся покупки. — Мне что-то почудилось, и я, как бы это сказать... слегка дернулся.
— Заметно. Ничего страшного. — Женщина улыбнулась.
Торри обтер бутылочку с соусом от снега и песка и положил ее женщине в сумку.
— Вам помочь донести сумку? — совершенно автоматически предложил он и тут же вспомнил, что в городе так не поступают.
Но она, как ни странно, кивнула:
— А то. Было бы неплохо. — Женщина понимающе улыбнулась, протягивая Торри одну из серых холщовых сумок. — Как бы далеко ты ни уехал из провинции, она крепко в тебе засела, а, парень?
— Заметно, да? — Торри повесил обе свои сумки на левое плечо и пошел рядом со своей собеседницей.
— В общем, да. — Женщина снова улыбнулась. — Все равно очень мило с твоей стороны. — Она семенила, как старики, когда они идут по скользкому месту, но шла все же достаточно быстро, чтобы Торри не очень замедлял шаг. — А откуда ты будешь?
— Хардвуд, Северная Дакота.
Она наморщила лоб, словно пытаясь вспомнить, где слышала это название.
Леди, Хардвуд мог бы прославиться, но мы любим все как есть.
Даже Хаттон, который вдвое меньше Хардвуда, породил актеришку Карла Бена Эйлсена. Но только не наш тихий городок... Вот и отлично, так и должно быть... хотя время от времени это здорово действовало Торри на нервы.
— Хм-м-м... Нет, никогда не слышала о Хардвуде. У меня дядя живет в Бисмарке. Это не рядом, случайно?
Торри покачал головой:
— Нет, другая сторона штата, милях в сорока от Гранд-Форкс.
— А, Восточная Дакота... — Собеседница кивнула. — Мой дядя Ральф говаривал, что Дакоту надо было поделить не на Северную и Южную, а на Восточную и Западную.
Торри слышал об этом впервые, хотя мысль неплохая: на западе располагались пустоши и горы, а на востоке — плоские равнины.
— Есть смысл...
— Ага. Тебе здесь нравится?
— Недурно...
— Но тебе не хватает Хардфилда.
—Хардвуда. Действительно не хватает. Миннеаполис неплохой город — для города, конечно. Но уж очень большой, столько незнакомых людей...
— Понятно. — Судя по улыбке, собеседница прямо-таки читала мысли Торри. Что, возможно, соответствовало истине. — А тебе никто не говорил, что нельзя дважды войти в одну и ту же реку?
— Случалось слышать и такое.
Торри хотел пожать плечами, но при этом сумки соскользнули бы с плеча. А еще ему хотелось спросить, далеко ли идти, но было как-то неудобно.
Не то чтобы он не донес сумки куда надо, тем более что очень далеко женщина жить не могла — иначе не купила бы так много: лет ей уже немало, не меньше сорока пяти. Он просто хотел знать.
Однако в большом городе не спрашивают женщину, где она живет, а то подумает еще, что ты всю ночь собираешься проторчать у нее под окнами, воя на луну.
Торри пытался придумать, как же задать вопрос, не поставив никого в неловкое положение, когда около фотомагазина женщина свернула налево, на Брайант-авеню. Юноша не очень удивился бы, начни она подниматься по ступенькам дома Мэгги — Торри не знал соседей своей подруги, город все-таки, — но женщина указала на дом сразу за поворотом и протянула руку за сумкой.
—Большое спасибо за помощь. Отсюда я, пожалуй, сама донесу.
Торри достаточно прожил в городе и знал, что эта фраза означает «не хотелось бы подпускать тебя близко к моей двери», а не «донеси-ка ты, сынок, сумки до двери», как было бы дома. И не удивился, увидев в руках у женщины связку ключей, а на связке — синий баллончик с перцовой смесью. Вполне возможно, что она не выпускала баллончик, пока они шли и разговаривали.
Ну что ж, тем лучше для нее. Женщина поднялась по ступенькам, напоследок взглянув через плечо и убедившись, что добровольный помощник уходит.
Торри почувствовал себя странно. Нет, не странно, а неприятно. Черт возьми, женщине не нужен баллончик — нож, пистолет, отряд копов или что там еще, — чтобы помещать Торри Торсену ограбить ее или Что-Нибудь Еще с нею сделать. Обидно, что это не написано у него на лбу.
Нет. Думать так нечестно, а Торри старался быть честным с собой.
Тед Банди тоже был чистеньким мальчиком, стопроцентным американцем. Город — не деревня. Можно не обращать на это внимания, если мозгов не хватает: оставлять машину или комнату открытой, не думать о времени, когда выходишь на улицу, полагать, что шаги за спиной принадлежат твоему знакомому...
И тебя будут грабить, грабить и еще раз грабить. И убивать. И не раз скорее всего.
Торри улыбнулся.
Ну, положим, убьют не больше одного раза.

У Торри были ключи и от входной двери, и от квартиры Мэгги, но он все равно позвонил. Соседка Мэгги имела привычку расхаживать в полуголом виде. Однажды Торри уже пришел из-за этого в замешательство.
Не так уж и хорошо она выглядела в одних только трусиках и лифчике.
Ветер задул с новой силой, леденя Торри, пока он ждал, раздумывая, не достать ли все же ключи. Звонок в конце концов мог означать «я иду, накиньте на себя что-нибудь».
И снова этот запах. Снова пахнуло издалека чем-то острым, едким и терпким... что же это все-таки такое? Знакомо до ужаса...
Он никак не мог вспомнить.
И в этот момент на лестнице послышались шаги.
Марианна Кристенсен открыла внутреннюю дверь в тот момент, когда Торри отпер наружную. Волосы девушки были как-то хитроумно забраны в хвост, оставлявший шею сзади открытой; на щеках играл румянец.
— Заходи, заходи, — сказала Мэгги, поворачиваясь и устремляясь назад к лестнице. Торри понимал, почему она торопится. В коридоре было холодно, хозяин дома, судя по всему, никогда не включал там отопление, а на девушке только черные легинсы и длинная красная шелковая блузка, которую они купили в Буа-де-Болонь.
Торри с удовольствием смотрел, как Мэгги легко поднимается по ступенькам, слегка покачивая бедрами. Кто-то решил бы, что она худовата, но на самом деле сложена Мэгги великолепно, ничего лишнего — «как борзая», по выражению матери Торри. Мускулы не выпирали, как у культуриста, однако благодаря природным данным и тренировкам на девушку было приятно посмотреть в любом ракурсе.
Не исключая вида сзади.
Если бы Мэгги заметила, что он пялится на нее, то наверняка бы наградила сердитым взглядом, как некогда Йена. Тот тогда просто улыбнулся и сказал:
— Ничего не поделаешь, люблю девушек. Можешь подать на меня в суд.
И Мэгги соблаговолила улыбнуться. В конце концов, если человек не хочет, чтобы на него смотрели, пусть одевается некрасиво.
— Я уже начала беспокоиться, ты обещал появиться в районе часа.
Торри глянул на часы — четверть третьего. Ого!.. Может, посоветовать Мэгги открывать дверь с баллончиком в руках? Город как-никак.
— Задержался в библиотеке и поехал на автобусе, некогда было выкапывать машину.
Не обязательно уточнять, что сколько-то времени он проболтал с новой библиотекаршей, поинтересовавшейся, зачем ему фехтовальное снаряжение. У этой девушки были удивительно длинные ресницы и огромные бархатисто-карие глаза в которые любой нормальный парень не отказался бы посмотреть пару минут.
— Ну ладно, — сказала Мэгги, забирая у Торри сумки и бесцеремонно бросая их на диван, стоявший перед круглым столиком, — раз уж ты здесь, то поможешь мне. Дело не спешное, но мне надо разобрать все за пару недель.
Квартира несколько походила на стандартный железнодорожный вагон, из тех, что бегают по Южному Миннеаполису: длинная комната, разделенная на две части встроенным зеркальным буфетом якобы ручной работы, кухня в коридоре, куда выходили двери спален, причем буфет одновременно служил стеной комнаты Мэгги.
В настоящий момент шкаф был частично разобран. Вынутые ящики лежали на полу, и в целом создавалось впечатление, будто кто-то в спешке выпотрошил тушу некоего деревянного зверя.
— Что-то новенькое, — заметил Торри.
Мэгги кивнула.
— Хозяин обещал мне снизить плату, если я тут немного подремонтирую, — пояснила она.
Молодой человек вопросительно изогнул бровь. Девушка улыбнулась.
— А твой дядя Осия вызвался приехать на неделю и сделать все за меня, когда я позвонила ему спросить совета.
Торри улыбнулся:
— Только не давай ему увлекаться тайниками.
— Что?
— Ничего, шутка.
Да уж, дядя Осия непременно захотел бы вставить сюда тайник-другой. Очень похожий шкаф стоял дома в гостевой, и уж с ним-то он поработал — под всеми петлями скрывались бесшумные замки, удерживавшие секретное отделение закрытым. Пихаешь клочок бумаги в каждую петлю, захлопываешь стеклянные двери так сильно, чтобы петли изогнулись и штыри вошли в замки, затем выдвигаешь верхний ящик — ровно настолько, на сколько надо, не меньше и не больше — и бьешь по верху буфета. Оп-ля! Внезапно открывается внутренний ящик.
В тайнике лежали запасные паспорта и другие документы, которые могли пригодиться при случае. В других тайниках — к примеру, под передней лестницей — хранились аптечки, наборы вещей первой необходимости, деньги или столь прозаичные предметы, как запасной рулон туалетной бумаги.
Но дядя Осия нередко устраивал тайники исключительно из любви к искусству, как, скажем, тот самый, в маминой ванной, для тампонов. О его существовании Торри узнал совершенно случайно, вытаскивая как-то раз волосы, забившие слив раковины. А когда Торри был еще подростком, Осия сделал для него тайник в стенке туалета, куда отлично помещалась стопка журналов «Плейбой»...
Так что дать дяде Осии неделю на сборку шкафа — все равно что оставить ребенка в гигантском магазине игрушек.
Что ж, пусть развлекается.
Мэгги указала на инструменты, разложенные по полу на мешковине.
— Я должна, как видишь, всего-навсего разобрать его, не доломав окончательно.
— У меня были другие идеи насчет того, как провести День, — заметил Торри, обнимая девушку.
— В самом деле? — Мэгги улыбнулась и обвила руками его талию. — М-да, похоже на то. И все же сначала работа, а и учеба. Мы сегодня предоставлены сами себе — Деб проведет пару ночей у Брайана, думаю, даже за почтой не зайдет. Так как тебе идея насчет поработать, позаниматься, куснуть чего-нибудь, а потом... посмотрим?
— Это риторический вопрос?
— Ага.
— Никогда не любил риторические вопросы.
— Сначала работа. Потом еда. А там посмотрим. Ты работаешь лучше, когда возбужден. — Улыбка вышла многообещающей, и за ней немедленно последовал поцелуй.
— Ты пользуешься моей добротой, — проворчал Торри, когда Мэгги высвободилась из объятий и отступила на шаг. Поражение следует принимать так же, как победу, думал он, снимая куртку и открывая ящик с инструментами.
— Работай давай.
Торри издал глухое рычание.
— Не рычи.
— Прости.
Ему вовсе не нравилось происходящее. Черт побери, Мэгги вполне может обойтись и без скидки. Равно как и без соседки. Она вполне могла платить за квартиру сама. А даже если бы и не могла, у нее есть парень, способный заплатить не моргнув глазом.
Торри вздохнул. Он бы с удовольствием платил. Причем за квартиру поближе к кампусу, на двоих.
Увы. И не в деньгах дело: родители Мэгги платили за квартиру и обучение, а мама Торри выгодно вложила долю Мэгги в золоте Доминиона. Супербогатой девушка не стала, однако о хлебе насущном беспокоиться не следовало.
Так что дело не в деньгах. Вообще, чаще всего, когда речь идет о деньгах, дело вовсе не в них — этой житейской мудрости Торри научил Йен Сильверстейн.
Самое главное для Мэгги — как правильно. Квартиры возле университета маленькие, а за те, что побольше, дерут страшные деньги. И Мэгги так организовала расписание, чтобы было поменьше окон между занятиями, и сняла квартиру в Южном Миннеаполисе возле автобусной остановки.
В квартирах с двумя спальнями кухня и гостиная нормальных размеров, а платить за них надо отнюдь не в два раза больше, чем за квартиру с одной спальней. Если ты снимаешь квартиру с двумя спальнями, то не сдавать вторую спальню глупо; если же сдать ее своему парню, у которого тем более нет проблем с деньгами, он станет платить за все. А Мэгги не хотела, чтобы Торри платил за нее. Да, не в деньгах дело.
Черт.
Да, верно говорят: если у вас проблема, которую можно решить — именно решить, а не отложить, — выписав чек, значит, проблем у вас нет.
Только издержки.
— Не дуйся, — сказала Мэгги, — ты ведешь себя как десятилетний мальчик.
С этими словами она обняла и поцеловала Торри. Ее теплый язычок скользнул в рот юноши. Торри привлек Мэгги к себе, положив левую руку ей на попку, а правой прикоснувшись к ее груди.
Но Мэгги оттолкнула его.
— Не сейчас. Потом, может быть. — Она улыбнулась, проведя пальчиком по молнии штанов Торри. — К тому же заслуженная награда всегда куда приятнее.
Бывают случаи, когда «нет» не значит «нет», но это явно не тот случай.
Вот не везет. Похоже, кроме еды, в ближайшее время рассчитывать не на что.
— Кофе? — спросила Мэгги.
— С удовольствием, — кивнул Торри, принюхиваясь. Насыщенный аромат хорошо прожаренного кофе напрочь забил странный запах.
Что это было? Знакомо до дрожи, но откуда?..
Торри вздохнул и потянулся за долотом.

Глава 2
Скрытый Путь

Йен Сильверстейн натянул меховую куртку и наклонился, чтобы зашнуровать тяжелые ботинки.
Выросший в городе, он все никак не мог привыкнуть, что здесь носят зимнюю обувь, а не какие-нибудь туфли, и совершенно прилично ходить по дому в носках, например, если на ботинки налипло много снега.
Конечно, до сих пор в кармане куртки лежала пара дешевых китайских тапочек, но никак не складывалось их надеть, и Йен подумывал их вынуть и убрать подальше. Все равно даже в собственном доме их носить нельзя, а то вдруг кто придет, и получится, что он и от гостей ждет того же.
Зашнуровав ботинки, Йен сначала распахнул тяжелую внутреннюю деревянную дверь, затем внешнюю, потом высунулся наружу и понюхал морозный воздух. И содрогнулся, когда едва ли не арктический холод хлестнул его по лицу.
Хм... может, все-таки завести наружный термометр?
Но в Хардвуде все нюхали воздух, чтобы понять, сколько слоев надеть; именно так всегда поступал Арни Сельмо, а значит, так будет делать и Йен.
Может, и глупость, но это помогало Йену чувствовать себя здесь своим.
Он оглянулся проверить, выключен ли свет. Еще один обычай небольшого городка: уходя из дому, гаси свет. Можно еще оставить свет в прихожей, чтобы не брести потом к крыльцу в темноте, но включать свет, радио и телевизор, чтобы отпугивать воров? Пустая трата денег.

1 Следующая страница


Багровое небо 2

Йен многое изменил в доме по совету друзей и с разрешения Арни. Однако все изменения, даже мелкие, были как следует продуманы: каждое, по странному совпадению, стирало еще одно напоминание об Эфи Сельмо.
На стене между кухней и гостиной висели полочки с безделушками Эфи, так что они с Торианом Торсеном снесли стену и объединили столовую, кухню и гостиную в одну большую комнату. Половину застелили ковром, половину выложили плиткой, разделив части стойкой, как в баре. Теперь ничто не мешало готовить и болтать одновременно или следить за кипящим супом, развалившись на старом потертом диване с газетой и чашкой кофе.
А если дом все меньше и меньше напоминал об Эфи — ничего страшного, ведь все можно объяснить.
За время ремонта Йен узнал о работе со столярным инструментом, балках, электрических проводах и телефонном кабеле куда больше, чем хотел, но всегда был под рукой Осия и почти всегда — Ториан Торсен. А если никто из них не знал, как что-то делается, или требовалось четыре пары рук вместо двух, на помощь приходили остальные, надо было просто подождать.
А Йен мог позволить себе ждать.
Да ты становишься терпеливым, Йен Сильверстейн, сказал Йен себе самому.
Без этого в Хардвуде не обойтись. Как, впрочем, в любом небольшом городке.
В результате на месте стены, увешанной полочками, где лет, наверное, пятьдесят простояли собранные Эфи Сельмо металлические колокольчики, небольшие стеклянные статуэтки и прочая мелочевка, красовалась стойка бара.
Безделушки тщательно помыли, завернули в газеты и убрали в надписанные коробки, которые унесли на чердак. Йен не знал, что нужно Арни для нормальной жизни, но лишние напоминания о покойной жене уж точно не требовались: хватит с него воспоминаний.
Йен зевнул. Ну и рань!.. Но хватит хлестать кофе. Не только кофе помогает проснуться. Есть еще один способ. Может быть. Должен быть. Стоит попытаться, по крайней мере.
Йен приподнял полу парки и залез в правый карман штанов. Оттуда он достал ничем не украшенное золотое кольцо, слишком толстое для обручального и куда более тяжелое, чем казалось на первый взгляд.
Юноша надел его сначала на большой палец, затем на безымянный. Кольцо как влитое сидело на обоих, хотя размера не меняло — по крайней мере заметить это не удавалось. Пора привыкнуть.
Я проснулся, подумал Йен. Чистая правда, но чувствовал он себя сонным, а требуется именно перестать хотеть спать, что непросто, поскольку сегодня он спал не слишком-то хорошо, да и рано еще к тому же...
Нет, от таких мыслей толку не будет.
Йен зевнул.
— Я проснулся, — произнес он вслух, — я бодр и свеж, всякая сонливость покинула мой мозг и мое тело.
Йен пожелал этого.
И снова зевнул.
Не помогает. Но быть бодрым необходимо.
Он прислонился к косяку и закрыл глаза так плотно, что в темноте сомкнутых век заплясали яркие искорки. Затем глубоко вздохнул и слегка выдохнул. Я проснулся и теперь свеж, бодр и готов к наступающему дню...
...и кольцо запульсировало, сжимая палец, как удав-констриктор, один раз, два, три...
Кольцо нагрелось. А Йен почувствовал себя слегка глупо. И зачем он использовал кольцо? Можно подумать, что ему хотелось спать!.. Жалко тратить силу кольца на пустяки.
Ну да, а если бы у моего дедушки были титьки, гласит старая еврейская поговорка, он был бы моей бабушкой. «А моя бабушка была бы лесбиянкой», — самостоятельно добавил Йен.
Он повесил рюкзак на одно плечо, а чехол для клюшек для гольфа, где носил «Покорителя великанов», на другое и вышел за дверь. Привычки горожанина еще не выветрились, и Йену пришлось напомнить себе: не пытайся закрыть дверь на замок, все равно не выйдет; в Хардвуде, наверное, никто не знает, где ключи от собственной входной двери.
В доме напротив, в гостиной Ингрид Орьясетер, горел свет, и тень на занавеске означала, что она уже на ногах и готовит завтрак. Вот и отлично. Старая Ингрид славилась привычкой рано вставать, и, не увидев признаков жизни в ее доме, Йен встревожился бы. Хотя можно заглянуть к ней в дом и окликнуть старуху — чего же проще. Дверь-то не заперта.
Запирать входную дверь? Зачем? А вдруг сосед решит заглянуть?.. Как, вы считаете, что им нечего заглядывать в чужой дом? Вы кто вообще, горожанин, что ли?
Новый порыв западного ветра, гоня поземку, швырнул в лицо Йену пригоршню снега.
Молодой человек поежился и заторопился в путь. Снег визгливо поскрипывал под ботинками, и он постарался идти так, чтобы поскрипывание раздавалось в унисон с ударами сердца. Движение позволяло согреться, точнее, не замерзнуть окончательно, но если идти чересчур быстро, то начнешь потеть, и тогда окоченеешь за считанные минуты. Йен не сразу научился постепенно наращивать скорость. Надо было, как и в зале, разминаться постепенно. Нельзя же работать в полную мощность, если предварительно не разогрелся.
Хотя здесь плата за небрежность не так высока, как на тренировках. Там можно было повредить сухожилие или потянуть связку, а для Йена это значило несколько голодных недель без учеников. Здесь же — если ты в городе, конечно, — ну, замерз...
Стоял жуткий мороз, и потепления не предвиделось, по крайней мере в ближайшие несколько часов. Как там пелось в старой песне Кросби, Стиллз и Нэш? Что темнее всего перед зарей?.. Не совсем правда, разве что метафорически; а холоднее всего сразу после рассвета, когда земля и воздух еще не согреты солнцем.
А те, кто думает, будто нет разницы между пятью, пятнадцатью и тридцатью градусами мороза, никогда не ступали на скрипящий снег.
Йен оттянул рукав, и холодный воздух немедленно хлестнул по запястью. Половина восьмого. Черт, а он даже не дошел до тупика, которым оканчивалась улица, — оттуда короткая тропа ведет через лесок к дому Торсенов.
Йен ускорил шаг.
Около дома Торсенов стоял большой голубой «бронко» Ториана. Двигатель негромко урчал, и в дымном воздухе чувствовался запах бензина. Оранжевый провод-удлинитель тянулся от решетки радиатора к розетке в стене дома; и шнур, на несколько футов короче, чем провод, крепился к борту автомобиля и к кольцу из нержавеющей стали, прикрученному болтами к стене дома.
По местным стандартам, непрерывно работающий двигатель — сущее мотовство. С другой стороны, местные стандарты — штука суровая: если вы, скажем, нечаянно отпилили себе руку, то после звонка в 911 надо идти в ванную, чтобы не заляпать ковер.
Для обогрева автомобиля хватает штатного отопителя, а дополнительный разогрев нужен главным образом для того, чтобы чертова колымага сразу заводилась, несмотря на мороз. Вполне по-торсеновски: если надо, чтобы автомобиль сразу заводился, то плевать на расходы.
Отец Торри мог, конечно, терпеть любые неудобства — Йен свидетель, — но только ради того, чтобы получить реальную выгоду. А терпеть неудобства просто так, ради воспитания характера, он бы не стал.
Йену была близка такая философия. В жизни хватает и боли — и физической, и душевной, — и простых неудобств, чтобы закалить характер; незачем искать неприятностей на свою голову.
Юноша хихикнул. И это говорит человек, которому не терпится отправиться Скрытым Путем в Тир-На-Ног!.. Люди, следуйте моим словам, а не моему примеру, подумал он и засмеялся про себя. Дело не только в том, что ему хотелось встретиться с Мартой — хотя, конечно, хотелось, — или с Боинн, или с ней. Или, например, с Арни Сельмо — снова посмотреть в морщинистое лицо Арни и увидеть, смогла ли Фрейя рассеять темное облако печали.
Дело не только в том, куда ты направляешься, говорила Фрейя, но и в самом пути.
А дом — не только место, куда ты возвращаешься, но и место, откуда ты время от времени уходишь, даже если лишь для того, чтобы снова вернуться.
Но когда?
Торопиться незачем, и именно это очень радовало Йена и грело ему душу, несмотря на холод.
В конце концов он дома.
Йен кинул сумку на заднее сиденье «бронко» — автомобиль был не заперт, разумеется, да кто его возьмет? — и пошел к дому по дорожке (ее так основательно почистили от снега, словно огнем жгли), поднялся по деревянным ступеням на крыльцо и открыл наружную дверь, чтобы добраться до внутренней, тяжелой и сделанной из дуба.
Йен постучал в дверь, не снимая перчатки, потом стукнул по продолговатой латунной пластине, вделанной в косяк.
Бам-м-м-м...
Весь дом завибрировал от низкого басовитого гула. Не дожидаясь ответа, Йен повернул ручку и приоткрыл дверь.
За ней стоял док Шерв в клетчатой рубашке, джинсах и вязаной шапочке. Одежда и борода делали его похожим на старого дровосека, а не врача. В правой руке док держал кружку с кофе, над которой поднимался пар.
Улыбнувшись, он поманил Йена внутрь:
— Ну, не стой же там. Снаружи холодно, если ты еще не заметил. Проходи и согреешься.
Совершенно непонятно. Где же машина дока?
Шерв поднес кружку ко рту, затем сморщился, покачал головой и протянул ее Йену, который как раз снял перчатки и положил их на батарею рядом с дверью.
Хм-м... Кольцо все еще было на пальце. Молодой человек снял его и положил в карман. Тепло чувствовалось даже сквозь штаны.
Йен потопал ботинками по полу, чтобы стряхнуть снег, потом вытер их о специальную ковровую дорожку и последовал за доком в кухню, потихоньку отпивая из кружки с кофе. Кофе оказался вкуснее, чем обычно варили в Хардвуде, — не крепкий, но горячий, а в это время года последнее ценилось высоко. Если в холодный день пить горячий крепкий кофе каждый раз, когда хочешь согреться, то к вечеру будешь писать коричневым, а ночью на стену полезешь.
Ториан Торсен и его жена Карин сидели за столом и пили кофе. Судя по остаткам яичницы, бекона и блинов на его тарелке, глава семьи только что закончил основательный завтрак. Карин неторопливо ела кусочек кофейного торта.
Под облегавшей тело Торсена синтетической нижней рубахой бугрились мышцы. Влажные светло-русые, почти белокурые волосы были зачесаны назад, а выражение лица, несмотря на искреннюю улыбку, оставалось слегка угрожающим, так что Йен избегал смотреть на его жену.
Впрочем, он, наверное, проецировал на Ториана свои страхи. Дело, должно быть, в квадратном подбородке Торсена, свернутом набок некогда прямом носе и, уж конечно, в белом шраме, похожем на сороконожку. «Ножки» являлись следами от стежков врача куда менее умелого, чем док Шерв.
— Доброе утро, Йен Серебряный Камень, — сказал Торсен.
— И тебе также, Ториан. — Йен и не подумал поправлять его. Он привык к такому обращению еще в Тир-На-Ног, и вообще, какая разница? «Сильверстейн» именно это и значит.
Док Шерв, как всегда, хихикнул:
— А вот и Йен, к которому даже собственная фамилия не прилипает.
Эта шутка дока Шерва и в первый раз не была смешна, что уж говорить о пятьдесят первом?
Точно так же, как анекдот Арни про Папу Римского и его шофера: этот анекдот каждый в Хардвуде счел своим долгом рассказать Йену как минимум дважды. И каждый раз Йену приходилось улыбаться, словно он слышал этот анекдот впервые.
Сейчас по крайней мере можно обойтись без улыбки. Но если бы от яростных взглядов выскакивали прыщи, док давным-давно покрылся бы паршой.
— Доброе утро, Йен, — сказала Карин, глядя на Йена, однако старательно избегая его взгляда.
Йен тоже старался не смотреть на нее, чтобы не выдать своих чувств. Карин ему в матери годилась, но на матрону никак не походила. Ей очень шел лимонный запах духов, хотя эти духи явно предназначались для женщин помоложе. Даже в столь ранний час, одетая в красно-коричневый халат, из-под которого виднелся верх кружевного черного лифчика, она была неотразима. Белокуро-золотистые волосы Карин были завязаны в высокий хвост, оставлявший открытой шею.
Если и есть более верный способ навсегда поставить крест на своей жизни в Хардвуде, нежели пытаться закадрить маму Торри, то его трудно придумать с ходу. Разве что помочиться в воскресный сморгасборд* [В скандинавских странах — холодные или горячие закуски со специями.] в «Пообедай-за-полушку»?
Карин все еще избегала его взгляда.
— Будешь завтракать? — Вопрос неизменный, как и ответ: завтрак, может, и самая важная трапеза на дню, но Йен предпочитал завтракать, окончательно проснувшись, часа через два после подъема.
— Нет. Док, что вы делаете здесь в такую рань? Я не видел вашей машины.
Огромный белый «шеви себербен», который доктор использовал как передвижной врачебный кабинет, а при необходимости и как машину «скорой помощи», отличался от других автомобилей мигалкой на крыше, не говоря уж о словах «скорая помощь», написанных спереди и сзади, и нарисованными на водительской дверце пятью оленями, перечеркнутыми крест-накрест.
Если бы что-то стряслось с Осией, машина непременно стояла бы у крыльца, а док не гонял кофеи с Торсенами.
— Нет, с ним все в порядке, — сказал доктор, явно читая мысли Йена, — он просто спит.
В коридоре послышались тихие шаги.
— Ну, не то чтобы спит, — негромко произнес знакомый, не совсем внятный голос, — но со мной все в порядке.
Йен обернулся. Осия Линкольн — так он называл себя здесь — стоял в дверном проеме, одетый в старый-престарый халат в елочку поверх столь же древней желтой шелковой пижамы. Подпояска халата подчеркивала нездоровую худобу старика; обычно она было незаметна под клетчатой рубашкой и комбинезоном.
Кожа у Осии была цвета кофе с молоком, что-то экзотическое и странное ощущалось в его глазах и в его лице, которое всегда казалось чисто выбритым. Если у старика и росла щетина, Йен ее не видел.
— Доброе утро, Осия.
— Йен Сильверстейн, — кивнул тот, — и тебе доброго Утра.
Карин привстала, намереваясь налить ему чашку кофе, но по знаку левой — здоровой — руки снова села. Осия предпочитал делать для себя все сам, когда только мог (а мог он почти всегда).
— И поскольку вы, доктор, сегодня приехали не за тем, чтобы лечить меня, то позвольте осведомиться о причинах, кои привели вас под наш кров.
Некогда Йен счел бы фразу странной и напыщенной. Но это было до того, как он начал говорить на берсмале — там фраза строилась именно так — и познакомился с Торри и его семьей.
— Мой снегоход стоит у задней двери, — объяснил док. — Меня опять вызвали посреди ночи. На этот раз роды.
Доктор очень радовался каждому новому ребенку, поэтому он улыбнулся.
— Лесли Гиссельквист? — спросил Йен, пошарив в памяти. Вроде еще рановато...
— Угадал, — ответил доктор, улыбаясь еще шире. — Прелестная малышка, все семь фунтов веса, несмотря на то, что родилась на две, почти три недели раньше срока.
Снегоход? Йен попытался припомнить, где находится ферма Гиссельквистов. Где-то на северо-востоке, за противоположной окраиной города. И в самом деле, если знать, куда ехать, по заснеженным полям на ферму можно добраться куда быстрее, особенно учитывая, что на дорогах, покрытых черными пятнами льда, не разгонишься.
И все же, слушая доктора, можно было подумать, что такая ночь — исключение, а Марта между тем говорила, что редкая неделя выдается без двух-трех ночных вызовов, так что док не шутил, говоря о скором выходе на пенсию.
Для человека своего возраста док был в хорошей форме, но возраст есть возраст: док не вечен. Ничто не вечно, даже вселенная.
Йен вздохнул и покачал головой. Ему никогда не удавалось мыслить глобально; возможно, никогда и не удастся.
— А почему ты интересуешься? — спросил док. — Из праздного любопытства?
Любопытство? Ну да.
— Просто дурная привычка.
— Что за привычка?
— Я постоянно стараюсь все понять.
— А что в этом плохого?
— Вот вы, доктор, все понимаете?
— Сам говоришь — доктор. Значит, все.
Йен пожал плечами. Если док не собирается быть серьезным, то и он не будет.
— Ну ладно, ладно. — Док прикусил губу. — Конечно, не все. Но я не тревожусь понапрасну.
— Вы молодец. А я тревожусь. Я не нарочно, само получается.
Среда, в которой растешь, кажется нормальной; только позже понимаешь, что это не так. Нормально, что отец нередко причиняет тебе боль — рукой или словами, и нормально, что ты пытаешься понять, что же ты сделал не так. «Если бы только все понять, — думаешь ты, — если бы все знать, можно сделать все как надо, и тогда отец улыбнется и обнимет тебя. И будет любить своего сына».
Чушь. Йена били не за то, что он не убрался в комнате (книги в беспорядке, и под кроватью валяются бумажки), и с лестницы его столкнули не за то, что он пришел из школы слишком поздно. То были поводы, а не причины, и, все поняв, исправить ничего было нельзя, поскольку корень зла заключался вообще не в Йене.
Драма в том, что остановиться невозможно; стоит расслабиться, как снова начинаешь анализировать, как всплывает глубокая внутренняя уверенность, что если все понять, то все будет хорошо.
Осия стиснул плечо Йена.
— Прекрати себя мучить, — произнес он на берсмале, быть может, для секретности, хотя оба Торсена прекрасно понимали язык. — Прошу прощения, доктор, — продолжил Осия уже по-английски, — я сказал, чтобы он был к себе снисходительнее.
— Да уж. Кэйти Аарстед такая же.
— Кэйти Бьерке, — поправил его Йен. — И доставалось ей уж точно не от Боба Аарстеда.
— Можешь смело биться об заклад, малыш, — улыбнулся док. — Если найдется хоть один идиот, который в этом усомнится.
Карин Торсен избегала его взгляда.
Послушай, хотелось сказать Йену, пора забыть об этом.
Именно Карин в прошлый раз упросила его отправиться Скрытым Путем в Тир-На-Ног. И сделала это ради того, чтобы ни сын, ни муж не подвергали себя опасности, вновь ступая на землю того мира.
— Все в порядке, Карин, — тихо сказал Йен, понимая, о чем она думает.
Лицо Торсена осталось бесстрастным как гранит. Осия улыбнулся, а док Шерв кивнул, выражая согласие.
— Все ведь кончилось хорошо.
Вряд ли стоило удивляться, что великолепная женщина, хоть ей уже и за сорок, может с легкостью обернуть вокруг своего мизинчика парня, которому едва за двадцать. Кроме того, Йен всегда западал на великолепных женщин в возрасте. Особенно на одну — совершенно великолепную — и куда старше Карин, к слову сказать.
А сколько лет Фрейе? Лет?.. Учитывая, что Древние удалились в Тир-На-Ног давным-давно, не стоит мерить в годах. В тысячелетиях? Эпохах?
Йен сунул руку в карман, снова коснулся теплого кольца и надел его на большой палец.
Он сосредоточился и подумал: правда, Карин, все в порядке, я больше не злюсь.
Она была готова с легкостью им пожертвовать, чтобы защитить мужа и сына, и некогда втравила Йена в опасную ситуацию: его могли легко убить. Но Йен не злился на нее. Завидовал Торри и Ториану — да. Ему никогда и никто так не был предан.
Все в порядке, без обид, подумал Йен, приказывая Карин поверить.
Почему бы не убедить друзей, что простил их, если это и в самом деле так?
Кольцо болезненно сжалось, а потом разжалось в такт с ударом сердца.
Осия одобрительно кивнул.
Карин Торсен вздохнула и явно почувствовала себя лучше. Наклонив голову, она спросила:
— О чем задумался? Ты словно за тысячу миль.
— Почти, — хмыкнул Осия.
Он сел рядом с Йеном, взял с тарелки кружок лефсе и откусил кусочек. Это вкусное блюдо готовили, тонко намазав мягкую картофельную лепешку маслом, посыпав сахаром, закрутив, а потом нарезав на манер суши. Однако на сей раз Карин завернула лефсе с малиновым вареньем из летних запасов — а может, и чуть-чуть лимонной Цедры добавила.
Осия был способен съесть куда больше, чем можно предположить, глядя на его тощее тело, однако, как и Йен, он не следовал местному обычаю завтракать сытно.
— Скоро он и в самом деле будет далеко. К здешней зиме нелегко приспособиться.
Неужели беспокойство Йена так очевидно?
Осия кивнул, соглашаясь с его мыслями, отвечая на незаданный вопрос. Да, очевидно, по крайней мере ему. Может, не каждый это заметил.
— Как бы то ни было, — сказал Ториан, поднимаясь из-за стола, — сейчас нам с тобой, Йен Сильверстейн, пора на дежурство, и времени в обрез.
Уже на ходу он доел последний кусок тоста, запив его остатками кофе.
— Пойдем же, Йен Сильверстейн.
— А то.

У дороги, ведущей к рощице посреди заснеженных полей, стоял старый «форд»-фургон. Небольшой лесок — вот и все, что осталось от древнего святилища, существовавшего несколько сотен или несколько тысяч лет назад. Над серыми ветвями поднималась струйка дыма, которую развеивал ветерок.
Ториан Торсен поставил «бронко» на утоптанном снегу рядом с «фордом» так, чтобы Йен мог открыть дверь.
В машине было изумительно тепло; зимний воздух хлестнул юношу по лицу морозом.
Холодно — это когда ты вдыхаешь, а ноздри замерзают, подумал Йен, натягивая рукава парки на манжеты перчаток. Затем он перекинул сумку через плечо, не забыв и о чехле с «Покорителем великанов», и последовал по тропинке в лес за Торианом. Снег скрипел под ногами.
Приятно было спрятаться от ветра, хотя голые деревья не очень-то от него защищали. При таком минусе даже слабенький ветерок высасывает из тебя тепло, так что укрытие весьма кстати.
В этом году место возле святилища расчистили и поставили будку, сделанную из старого домика для подледного лова. Одну стену убрали полностью — ту, что выходила к костру. Обложенное тремя плоскими камнями кострище размещалось перед черной дырой в снегу, за которой стоял старый каменный кайрн бог знает каких времен.
Курган сложили не индейцы племени лакота (мать Джеффа Бьерке происходила из лакота и встречалась с вождями племен, жившими в Пайпстоуне и Роузбаде), а что было в этих краях до лакота — неизвестно. Индейские кланы Великих Равнин занимались исключительно войной и выживанием и предпочитали ничего не записывать.
Возможно, они надеялись на археологов...
Огонь радовал не только потому, что грел, хотя это само по себе было неплохо, учитывая мороз. Огонь растопил снег, снег превратился в воду, которая тонкой струйкой утекала в дыру. Отверстие было нелегко заметить с первого взгляда.
Интересно, подумалось Йену, сколько надо воды, чтобы затопить дыру? Это вообще возможно?
Скорее всего нет. Скрытые Пути встроены в саму структуру вселенной, и вряд ли люди или Человек способны что-то изменить. Их и заметить-то достаточно трудно.
Дэйви Хансен уже выходил из будки с «гарандом» в руках. Дуло винтовки отведено в сторону, из кармана распахнутой куртки торчит рукоять полуавтоматического пистолета сорок пятого калибра.
Йен не разбирался в огнестрельном оружии, да и не очень им интересовался. В отличие от мечей, ружья и пистолеты души не имеют. Кроме того, Осия говорил, что огнестрельное оружие не действует в Тир-На-Ног. Ну, не то чтобы не действует. Осия сказал, что огнестрельное оружие либо не сработает, либо сработает чересчур хорошо. Нет уж, Йена не радовала перспектива оказаться один на один с хладом, держа оружие, которое либо взорвется у него в руках, либо будет бессильно пощелкивать затвором. Впрочем, если подумать, Йена вообще не радовала перспектива оказаться один на один с хладом. Разве что не останется другого выбора.
— Доброе утро, Йен, доброе утро, Ториан. — Ковыляя к ним, Дэйви зевнул.
— Привет, Дэвид, — кивнул Ториан.
— Осия и Карин в порядке? — вежливо спросил он, явно выделив имя старика.
— С ним все в порядке, припадков не было всю зиму, и он принимает прежние дозы лекарств. Так говорит док.
— Отлично. — Улыбаясь, Дэйви протянул винтовку Торсену. — Только бы не подсел на них. Бери ружье.
Ториан Торсен взял «гаранд», открыл затвор, ловко поймал вылетевший патрон молниеносным движением правой руки. Йен не видел, чтобы кто-либо проделал подобный фокус, тем более в такой непринужденной и естественной манере.
Затем Ториан быстро вставил патрон на место, но Йен успел заметить, что пуля — серебряная.
Эти пули были сделаны из ювелирного серебра — точнее, из сплава серебра с типографским свинцом для придания большей убойной силы — в подвале Торсенов при помощи забавной на вид машины.
Остановить на несколько секунд Сынов Ферира могла любая пуля. Но чтобы убить их, свинцовой пули мало. Серебро же губительно для этих тварей, доказательством чему служат шесть скелетов, закопанных в поле неподалеку.
Йен положил на грубо сколоченный стол чехол, расстегнул его и достал ножны с «Покорителем великанов». Новая рукоять, сделанная Осией, слишком сильно блестела.
Может, стоит пройтись по ней металлической мочалкой?.. Меч, как и все клинки Осии, был закален в крови Древнего, и это придавало ему... определенный вес. Магия? Не вполне. Но близко к тому. «Покорителем великанов» Харбард зарубил хлада, а Йен собственноручно убил огненного великана. Значит, при необходимости и с Сыном расправится.
А необходимость, наверное, еще возникнет. Выход из Скрытых Путей оставался открытым со времени Ночи Сынов.
Можно ли его закрыть?
Даже Осия не способен сказать наверняка.
Даже если и можно, обеспечит ли это их безопасность? Или существует еще какой-нибудь выход, в тысяче ярдов или миль, который возьмет да и откроется вместо этого? И тот уже не поохраняешь. Спуск в Скрытые Пути не засыплешь. Однако за ним можно следить, и мужчины Хардвуда сторожили Путь по очереди.
Йен пожал плечами. А что еще делать? Сообщить всему гребаному миру, что на маленькой поляне в рощице среди полей Северной Дакоты начинается Скрытый Путь?
Вдруг кто-то поверит и информация о Ночи Сынов просочится наружу? Оборотни атаковали городок в Северной Дакоте, убив двоих людей и ранив еще нескольких!..
Ведь во что одна дурацкая историйка превратила Розвелл, Нью-Мехико... А тут вышло бы куда хуже, поскольку чистая правда.
Не только зло ненавидит свет. Еще частная жизнь. И нормальная жизнь.
По крайней мере такая, какой ее видят в Хардвуде.
Городок может прославиться, однако, хотя Скрытый Путь не виден глазам несведущих людей, прежня жизнь погибнет от ослепительных вспышек фоторепортеров из «Нэшнл инкваэрер». Пусть уж лучше жители Хардвуда по очереди сторожат Скрытый Путь до скончания веков.
Довольно скучное занятие, но из всех видов мучений, щедро предлагаемых миром, Йен Сильверстейн предпочитал именно скуку. Можно расслабиться и думать о чем-нибудь своем. И хотя юноша любил деятельную жизнь, подобная перспектива не очень-то страшила. Если бы только не было так холодно. Если бы только...
Откуда-то издалека донесся стон, и Йен оказался на ногах даже прежде Торсена.
Йен не привык пользоваться огнестрельным оружием. Однако ружье может остановить Сына, прежде чем тебя коснется его зловонное дыхание, так что, сорвав перчатки, юноша схватился не только за меч, но и за пистолет.
Снова раздался стон, и если уши не обманывали Йена, звук доносился со стороны костра, от выхода из Скрытого Пути.
Не клади палец на курок, пока не увидел цель, напомнил он себе, надеясь, что руки дрожат от холода, а не от страха.
Впрочем, черт возьми, боялся он раньше и будет впредь. Не важно, какие чувства ты испытываешь, главное, как ты себя ведешь.
— Я справа от тебя, Йен Сильверстейн, — донесся голос Ториана. — Осторожнее.
Из дыры показалась толстая волосатая рука; ухватившись за край отверстия, за ней последовала вторая рука, а потом на мгновение возникли черная шевелюра и пара широко открытых глаз, пялившихся из-под толстых надбровных валиков.
Затем раздался звук, который более напоминал стон боли, нежели тяжелое сопение, пальцы соскользнули с края отверстия, и существо исчезло в дыре.
Позднее Йен не стал бы биться об заклад, что действовал обдуманно. Похоже, инстинкт, а не разум заставил его отбросить пистолет и прыгнуть в дыру без малейших колебаний.
Сжимая в правой руке «Покорителя великанов», Йен упал на твердое дно ямы и перекатился, стараясь подражать парашютистам. Боль резанула его по левому плечу с такой силой, что он вскрикнул. Но не выпустил меча.
Он скользил по обледеневшей земле в...
... в Скрытый Путь, окунаясь в отсутствие холода, которое не было теплом, и отсутствие тяжести, не дарящее свободы.
Покой и тишь.
Йен поднялся, окруженный серым светом. Он не чувствовал ни усталости, ни голода, ни сытости. Ничего не болело: ни щиколотки, ни бедро, хотя падение оказалось неудачным. Даже плечо перестало напоминать о себе. Подвигав левой рукой, Йен обнаружил, что та работает.
Он помнил, что ударился о лед головой; пальцы нащупали шишку. Но боли не было, да и не струилась по шее кровь.

Предыдущая страница 2 Следующая страница


3 Джоэл Розенберг

Здесь, в Скрытых Путях, царили безвременье и бесчувствие, и хотя Йен прекрасно знал об этом, каждый раз испытывал странно-равнодушное удивление.
Добро бы у него прерывалось дыхание или его охватывал страх... Спокойное удивление гораздо хуже любого Ужаса.
Йен дышал — не тяжело, не легко, а просто дышал. Вдох. Выдох. Вдох. Выдох. Однако складывалось впечатление, что, перестань он дышать, ничего бы не изменилось.
На полу туннеля лежал маленький плотный человек. Или не человек — лоб чересчур низкий, а волосы на руках и ногах куда гуще, чем у людей. Он был жестоко изранен. На правом бедре зияла похожая на оскал глубокая алая рана, сквозь другую рану виднелись ребра. Кровь не текла. С мертвыми так всегда. Йен кивнул. Вестри, конечно же. Легенды называли таких существ цвергами.
Казалось бы, при виде мертвеца должны появиться какие-то чувства. Но Скрытый Путь лишал чувств, равно как и ощущений. Разум подсказывал, что следует оглядеться, ведь неподалеку мог притаиться убийца цверга, но мысль не вызывала эмоций.
Йен обернулся. За телом цверга серая поверхность Пути уступала место снегу: в слабом свете, падавшем сверху, на льду виднелись свежие кровавые пятна. Там реальность, дом и надежность.
Если пойти в другую сторону, попадешь в Тир-На-Ног.
Куда бы он ни вышел, чувства вернутся к нему.
Неплохо бы. Порой онемение приятно. Но надежнее всего убивает чувства и ощущения смерть, а умирать Йену не хотелось.
С одной стороны, его тянуло пройти по Скрытому Пути, к Марте — и к ней; где-то глубоко в его душе под покровом бесчувственности всколыхнулась мысль, что правильно было бы взвалить цверга на плечи и отнести его в Тир-На-Ног — именно там достойное место упокоения для Сына Вестри, а не под слоями невообразимо черной земли поля в Северной Дакоте.
Но Йен не был готов к путешествию в Тир-На-Ног, и дело не только в отсутствии снаряжения и ожидающих в
Хардвуде людях. Это мелочи, с ними можно справиться. Он не был готов эмоционально.
Но почему? Здесь нет места эмоциям, он в состоянии отправиться куда пожелает, кто его осудит?
Нет. Серое безмолвие и пустота туннеля — не самое подходящее место для принятия решений. Нельзя приходить к выводам в состоянии отупения, когда ты заперт в серой клетке бесчувственности и можешь полагаться только на интеллект. Нельзя принимать решение под воздействием алкоголя или Скрытых Путей. Нелогично доверять только логике. Для принятия решений требуются и интеллект, и чувства, и сердце, и все остальные органы, а не полная отрешенность от человеческой реальности.
Но оставить мертвого цверга здесь, на перекрестке миров, он просто не мог. И если нельзя идти в Тир-На-Ног, значит, надо взять его с собой в Хардвуд.
Другого выбора не было, ведь не решать — тоже решение.
Куртка мешала, и Йен снял ее, не удивившись, что холоднее без нее не стало, хотя и в ней он не потел. Потом засунул «Покорителя великанов» за пояс и наклонился, чтобы поднять вестри.
Тело обмякло. Нести его будет нелегко. Несколько лет назад, окончив курсы неотложной помощи, Йен научился обращаться с такими телами.
Однако задача оказалась не такой уж и трудной. Через несколько секунд Йен умудрился поднять маленькое тело цверга на правое плечо. Еще раз оглянувшись (если бы Скрытый Путь не лишал чувств, можно было бы сказать — тоскливо), он зашагал назад к пятну льда и...
... застонал от боли, пронзившей левое плечо.
— Йен! — Над краем отверстия возникло лицо Ториана Торсена — так высоко, так невозможно далеко...
Йен был уже готов уронить тело, как цверг шевельнулся.
Что-то теплое потекло по ноге Йена.
Вот черт, раны вестри кровоточили.
Крепко сжав зубы, чтобы ни стона не вырвалось из груди, Йен крепко оперся спиной в стену, вытащил из-за пояса «Покорителя великанов» и опустил цверга на землю, стараясь не обращать внимания на адскую боль в левом плече.
Он посмотрел наверх. Торсен исчез. И чего он так старался не хныкать?
Йен не очень удивился исчезновению Торсена, скорее обрадовался. Когда вокруг все летит в тартарары, Ториан Торсен ухитряется придумать конструктивный план действий, хотя и не всегда самый лучший.
Йен глубоко вздохнул и немедленно пожалел об этом, поскольку холодный сухой воздух вызвал приступ кашля.
Так. Во-первых, воздух. Раз изо рта цверга подымается пар, значит, тот дышит.
Во-вторых, надо остановить кровь.
Теплая влага все еще сочилась из раны на бедре: над ней вился парок, быстро тая в холодном воздухе. Йен попытался свести края раны, но толстая волосатая кожа скользила из-за грязи и крови, и закоченевшие пальцы не могли справиться.
Внезапно он почувствовал отвращение к себе, его едва не затошнило: теплая кровь так приятно согревала озябшие пальцы... Но что же делать, если это и в самом деле так?
Йен сорвал с себя верхнюю рубашку, стараясь не обращать внимания на резкую боль в левом плече, от которой аж искры из глаз сыпались, и обернул ее вокруг раны, затянув рукава так сильно, как только мог.
Кровь не остановилась, но все же потекла медленнее. Может, еще успеют отвезти его к врачу, к доку Шерву.
Проклятие, где же чертов Торсен? Что он там делает? Прошло уже...
... всего несколько секунд с того момента, как Йен с цвергом появились на дне колодца, а что бы Торсен там ни делал, времени ему понадобится больше, чем пара мгновений.
Мощный рев мотора и хруст кустов заглушили его собственное хриплое, неровное дыхание. Торсен снова был возле ямы, держа в руках нечто, напоминающее доску для серфинга.
Он опустил ее в дыру на веревке. По краям доски имелись дырки для ручек, но в целом она походила на странную штуку для связывания, особенно учитывая ремни по бокам.
— Привяжи его покрепче, Йен Сильверстейн, и следи, чтобы доска не перевернулась, пока я буду ее поднимать.
Легче сказать, чем сделать, особенно одной рукой. Йен попытался удержать доску в неподвижности и перекатить цверга на нее, но не сумел.
— Ну ты и дерьмо, просто бесполезное дерьмо, — услышал Йен голос отца.
Пошел к черту, папуля, подумал Йен и удвоил усилия, стараясь заставить работать и левую руку. Во что бы то ни стало он закатит цверга на эту чертову доску.
Крик боли вырвался из губ Йена, когда что-то хрустнуло в левой руке, а доска улетела по льду куда-то в сторону, бесполезная, как он сам.
Пытаясь добраться до доски, Йен услышал отдаленный скулеж и не удивился, узнав свой голос.
Черт, не могу я, и все.
Придется через «не могу». Как бы ни была весома причина, по которой ты не делаешь того, что должен, ты все равно не делаешь того, что должен, и все. Важен результат, а не добрые намерения.
— Нет, постой-ка, — сказал Ториан Торсен и опустил в дыру свою раскладную трость. — Просунь руку через петлю, и я тебя вытащу.
Йен последовал его указаниям.
— Держись крепко, — сказал Торсен непонятно зачем. (А что Йен собирался делать? Надеяться, что проклятая палка прилипнет к руке?)
... Йен выпал на холодный снег, задыхаясь от боли и холода словно вытащенная на берег рыба. Торсен уже прикрепил другой конец веревки к «бронко», потом бегом вернулся к Йену и скорее отнес, чем довел его до машины.
Подсадил Йена на водительское сиденье, помог закинуть внутрь ноги.
— Жди моего сигнала, а потом трогайся медленно-медленно, — сказал Ториан. — Ради Отпрыска, медленно-премедленно.
Он изо всех сил захлопнул дверь, затем бросился к яме и исчез в ней.
«Бронко» еще не успел остыть, и Торсен включил печку, пока перегонял сюда машину.
Теплый воздух из вентиляционных решеток прогонял холод. Тут Йен заметил, что зубы у него стучат. Что ж, он плотнее сжал челюсти.
Торсен велел ему подождать, но когда придет время двигаться, задержки быть не должно. Йен держал правую ногу на тормозе.
— Давай, Йен Сильверстейн, давай!
Йен отпустил тормоз и нажал на газ. Тихонечко, тихонечко, говорил он себе, плавно давя на педаль.
«Бронко» медленно покатился вперед, выбирая слабину веревки, и остановился.
Нетрудно нажать на газ сильнее, но Йен делал все плавно, прибавляя газа по чуть-чуть...
... и машина пошла с места, вытащив привязанного к доске цверга из колодца, как пробку из бутылки. Сзади за доску, чтобы не дать ей перевернуться, цеплялся Ториан Торсен. Потом Ториан вскочил на ноги и принялся отвязывать веревку от машины.
Йен внезапно обозвал себя идиотом: прямо под магнитолой лежал сотовый телефон. Пока Торсен тащил доску с раненым к «бронко», Йен, схватив трубку, набрал номер и нажал кнопку «посыл».
Буквально через гудок трубку сняли, и нежный голос Карин произнес:
— Алло?
— Док Шерв еще у вас?
— Да, но как раз собирается...
— Дай его немедленно. Срочное дело.
Времени на объяснения не было, и Карин, что характерно, не попросила их.
— Да, Йен? — В голосе доктора звучало профессиональное спокойствие, так что Йен не мог понять, то ли вздохнуть с облегчением, то ли заорать на него.
— Для вас пациент. Ран множество, но самое серьезное кровотечение я, как мог, остановил. Без сознания — Думаю, что от потери крови.
Торсен захлопнул заднюю дверцу и уже распахивал Дверь в салон. Йен протянул ему телефон (он не мог вести машину и говорить одновременно) и нажал на газ.
— Нет же, останови машину! — закричал Торсен: глаза У него вдруг расширились, голос зазвенел в ушах Йена. — Немедленно, Йен Серебряный Камень!
Таких ноток Йен никогда не слышал в его голосе, поэтому совершенно автоматически нажал на тормоз и остановил машину. Ториан поднял руку, призывая к тишине.
— Это Ториан, — сказал он в телефон. — Да, в клинику. И захвати с собой Осию. Скажи ему: «Илст нихт вер брененст вестри». Да, «илст нихт вер брененст вестри».
Это не человек, Это вестри.
Торсен выскочил из машины и с силой захлопнул за собой дверь, так что что-то зазвенело в бардачке.
— Гони в клинику! — закричал он. — Я останусь здесь, пока не прибудет подкрепление.
Йен вдавил педаль газа до упора, и телефон хлопнулся на пол.
Ториан Торсен мыслит четко, даже когда все вокруг рушится в тартарары, в этом можете быть уверены. Возможно, он прав и появление вестри — уловка, чтобы отвлечь внимание.
Хотя Йен в это не верил.
Впрочем, не имеет значения, во что он верит, мир не всегда согласен с ним, и важно не то, что ты думаешь, а что есть на самом деле.
Он слышал, как Карин кричит в трубку, но не мог разобрать слов из-за рева мотора. Не мог Йен также положить трубку на место и вести машину одновременно.
Это подождет.

Глава 3
Валин

Марта Шерв завершила утренний обход и как раз собиралась заняться работой, когда запищал ее пейджер.
Обход не занял много времени, поскольку всего одна из четырех кроватей была занята, и на той лежал старый Орфи Хансен — мирно похрапывал после того, как вчера выпил чересчур много пива в «Пообедай-за-полушку». Уж в больнице-то, не сомневался Ол Хонистед, Орфи не захлебнется в собственной блевотине.
Проследить за этим очень просто — всего-то надо убедиться, что он спит на животе, а голова рядом с краем кровати. Но Марта все же подключила Орфио к новому контрольно-измерительному прибору, который следил за частотой дыхания и сердцебиения — хотя и посомневавшись, будут ли электроды контачить с его волосатыми руками или придется выбрить кусочек. Боб извел немало денег на электронные игрушки, а эксплуатационные расходы были велики — Марта сама выписывала чеки, точнее, новый компьютер и программа делали это за нее, — так что надо попользоваться приборами, пока не истек срок гарантии.
В кабинете ждала бумажная работа — док всегда запаздывал с писаниной, а подпись Боба у нее и Донны получалась даже лучше, чем у него самого. Однако в последнее время она мало спала, особенно учитывая сдвиг смены, так что Марта обдумывала, не вздремнуть ли чуточку, но тут пейджер ожил и запищал. Марта давно успела возненавидеть этот звук.
Она бросилась вниз, доставая из упаковки дезинфицирующую салфетку и вытирая ею руки. Потом, не замедляя хода, надела хирургические перчатки.
Наверняка сейчас она бегает не так быстро, как тридцать лет назад, но ведь бегает же — а именно это важно. Если ты всю жизнь правильно питаешься, делаешь зарядку и выбираешь подходящих родителей, то долго сможешь двигаться быстро, даже если у тебя болит здесь и колет там.
Боб, с красными щеками и заиндевевшей бородой, не успев до конца снять верхнюю одежду, переложил с Донной и Йеном Сильверстейном маленького окровавленного человечка с носилок на стол для осмотра. Донна — уже в перчатках — воткнула здоровенную иголку в неимоверно толстую правую руку больного, а на стойке дожидались своего часа два мешочка «рингера».
Хорошие вены.
— Измерь давление, а затем запускай «рингер» в другую руку, — велел док.
— Венозное кровотечение на внутренней поверхности левого бедра, пациент без сознания, зрачки расширены, на свет не реагируют, — сказала Донна. В ее голосе слышалось волнение.
Марта быстро надела на руку манжету прибора для измерения давления и несколько раз нажала на резиновую грушу. Всегда хотелось сделать все побыстрее, но в таком случае нередко приходилось переделывать, а за тридцать лет Марта так и не привыкла к взгляду Боба, когда она что-нибудь переделывала.
Но где же это давление? Черт.
Стрелочка падала и падала. Девяносто, восемьдесят, семьдесят... только на сорока она услышала биение сердца.
— Верхнее — сорок, нижнее не прослушивается.
— Хорошо, — небрежно отозвался Боб, словно она сообщила, что готов обед. — Вторая упаковка «рингера». А потом, скажем, два пакета крови для начала.
В маленькой больнице не держали постоянно кровь всех групп, но каждую неделю док получал пинту крови от Осии Линкольна. Кровь относилась к группе 0 с отрицательным резусом, однако она была странная, как и сам донор, высокий темнокожий человек: она подходила всем реципиентам.
Универсальный донор не может быть универсальным реципиентом, кровь неминуемо будет вырабатывать антитела против чужих белков.
Но тело и кровь Осии, видимо, имели другие идеи на
этот счет.
Марта разорвала упаковку с иголкой, протерла неимоверно толстое запястье, одновременно нащупывая вену. Похожая на шнур вена толщиной была примерно с ее мизинец, лежала под самой кожей.
Марта ткнула иголку в толстую кожу, но вместо того, чтобы плавно войти внутрь, игла, надавив на кожу, просто скользнула по запястью, прочертив тоненький белый след.
Черт, черт, черт. Всего две тупые иголки за последние десять лет, и обе в случае неотложной помощи. Ну почему бы тупой иголке не попасться, когда есть время?
Марта швырнула иголку на пол и вскрыла еще один пакетик как раз в тот момент, когда брошенная иголка звякнула об пол.
Вторая иголка тоже соскользнула с запястья.
— Нет, — сказала ей Донна с другого конца стола, покачав головой. — Дело не в иголке. Просто жми сильнее: надо как следует надавить, чтобы прорвать кожу.
Звучало глупо, но Донну сумасшедшей не назовешь. Слишком молодая, слишком порывистая, может быть, однако работу знает превосходно.
Так что Марта нажала на иголку.
Ощущение было такое, будто пытаешься проткнуть твердый пластик вилкой... В конце концов кожа поддалась, и Марта подсоединила к игле трубочку от упаковки «рингера», закрепив ее на стойке.
Донна уже наложила кислородную маску на нос и рот человечка. Раньше у Марты хватало дел с измерением давления и иголками, чтобы рассматривать его лицо; теперь...
Выглядел пациент странно. Лоб слишком низкий, как будто часть головы срезали наискось, а тяжелые надбровные дуги проходили на расстоянии пальца от волос. Покатая челюсть, толстые кости... Почему-то Марте казалось, что она уже видела где-то такое лицо.
Впрочем, об этом можно подумать и позже — сейчас пульс слабел, давление наверняка падало, а падать ему оставалось недалеко.
— Черт, — выругался док, — не нравится мне все это. Марта, два... нет, три кубика эпи, и где же чертова кровь, Донна?
— Я грею ее, черт побери, — откликнулась Донна, — и, черт побери, она будет, когда будет, ясно?
— В общем да.
Когда дела шли хуже некуда, док неизменно умудрялся расслабиться, словно если он будет спокоен, то вселенная поверит ему. Срабатывало не всегда, но Марта верила.
Она всегда верила Шерву, даже когда они детишками учились в школе — еще вчера и уже миллион лет назад.
Мало того: когда так долго живешь с другим человеком, работаешь с ним днем и лежишь рядом с ним ночью, слушая его дыхание, то забываешь, где кончаешься ты и начинается он. Лгать друг другу невозможно, это будет видно за сто миль, как неоновая реклама, но если один из вас верит во что-то, то веришь и ты, поскольку реальности ваши переплелись. Иногда это радует, иногда пугает.
Док бросил злобный взгляд на экран над головой:
— Боюсь, мы его теряем.
Он ногой подтащил поближе столик на колесиках и одновременно, не теряя ни мгновения, разрезал окровавленную тряпку на бедре пациента. Сердце в общем-то можно снова заставить биться. На некоторое время.
Марта помнила всего два-три случая, когда пациенты выживали после стимуляции сердца.
Док включил звук: сердце билось регулярно. У этого странного человечка сильное сердце.
Йен Сильверстейн стоял с таким видом, словно не знал, куда деться.
— Йен, — сказал Боб, — там, в углу, раковина. Как следует, со щеточкой, вымой руки, надень халат и перчатки. Мне понадобится еще пара рук.
Марта ожидала возражений, но молодой человек только кивнул и даже не пошел, а скорее побежал к раковине.
Док подмигнул Марте, и тут из-за занавесок вылетела Донна с двумя черно-красными пакетами в руках. Двигалась она куда быстрее, чем Марта: аккуратно прикрепив пакет на стойку, подсоединила его на место «рингера», и красная змейка начала свой путь к вене.
— Хорошо, — сказал док. — Разогрей еще два. В него надо влить как минимум шесть... — Он поставил один гемостат и потянулся за следующим. — А потом посмотрим, хватит ли. — Шерв бросил взгляд на монитор: холмы и долины, которые вычерчивала зеленая линия, становились соответственно все выше и глубже. — Хороший мальчик, не уходи, побудь со мной. Потерпи, и док Шерв тебя зашьет, слышишь?
Рядом с доком уже стоял Йен Сильверстейн в халате и перчатках.
— Хорошо. Видишь те вот прищепочки? Они называются гемостаты, и мне понадобится их целая куча. Каждый раз, когда я попрошу, просто вложишь мне в руку... Ч-черт! — Из раны брызнул фонтанчик крови, окатив Доктора от плеч до пояса, прежде чем он успел остановить кровотечение. — Марта, кровоотсос, я хочу видеть, что делаю!
Она уже несла доку то, что нужно.

* * *

Йен так сосредоточился на том, чтобы не допустить ошибки, хотя док Шерв дал ему совсем легкое задание — Йену даже пришло в голову, что док просто искал, чем его занять, — что не заметил, как в комнату вошли Осия и Ториан Торсен. Зато док Шерв, вроде бы ни на мгновение не отрывавший взгляда от работы, сказал:
— Осия и Ториан, добрый вам день.
Йен уже устал пялиться на лоток с инструментами — последний раз доктор просил у него гемостат несколько минут назад, — поэтому перевел взгляд на лицо цверга, чтобы не видеть, как док копается в ране на бедре, и старался побороть чувство вины из-за того, что ему хотелось попросить у дока обезболивающего.
Йену случалось видеть кровь, хоть, к счастью, и немного, несмотря на свою репутацию в Вандескарде, — он сражался всего на одной дуэли и победил благодаря не столько умению, сколько удаче. Но было нечто ужасное в спокойной и профессиональной манере доктора Шерва обращаться с раной, совать туда одетые в перчатки руки и блестящие инструменты, там сколоть, здесь пришить... Просто бесчеловечно.
Йен попытался отвлечься. Док зашивает не человека. Это вестри, цверг, неандерталец. Совсем другой вид.
Можно, конечно, принять цверга за человека, хоть и очень странного — если не знаешь, кто он. А когда приглядишься, все становится ясно. На подбородке росла клочковатая бородка, но заметно, что подбородок сильно скошен. И надбровные дуги слишком толстые.
Странно, что у вестри такие длинные ресницы, хотя Йен не мог бы объяснить, почему это его удивляет.
— Этот вестри, — сказал Осия еще более неразборчиво, чем обычно. — Он будет жить?
На старике была охотничья оранжевая куртка, надетая на комбинезон. Мешковатая, она скрывала худобу Осии, однако ноги все равно торчали как две палки.
— Может быть, — ответил док, снимая окровавленные перчатки и халат. — Может, у него получится.
Донна уже протягивала ему новые перчатки и халат, и он переоделся с невозможной скоростью.
Ресницы вестри дрогнули.
— Док...
Глаза распахнулись.
— Черт. Он не должен... — Док потянулся за шприцем и какой-то бутылочкой, быстро наполнил шприц и сделал инъекцию прямо в капельницу, откуда кровь тянулась тоненькой змейкой в вену.
Толстая рука цверга поднялась и сняла кислородную маску, совершенно не обращая внимания на попытки Марты Шерв и куда более молодой Донны Бьерке удержать маску на месте.
Марта быстро сдалась и просто пододвинула стойку с капельницей поближе.
Йен кивнул, хотя его мнения никто не спрашивал. В самом деле — решать проблемы надо по мере их важности. Главное, чтобы пациент не опрокинул стойку и не выдернул иголки.
Кажется, цверг не мог сфокусировать взгляд, но, посмотрев сначала на Йена, потом на дока, скользнув взглядом по Осии, он остановился на Ториане Торсене.
— Ториан дель Ториан... Вернист бельдарашт вестри дель фоддер дель фоддер вестри.
До этого момента Йен не знал, что понимает язык вестри — дар языков, который иногда передавался от Осии, не проявлял себя, пока не был использован. Ториан дель Ториан, сказал цверг, друг Отца Вестри.
Ториан Торсен кивнул и ответил на том же языке:
— Воистину, я тот, кого ты ищешь. Лежи спокойно, Сын Вестри, и позволь моим друзьям вылечить тебя. Раны твои серьезны, и некому зализать их.
Человек продолжал вырываться.
— Ну же, — сказал Йен на берсмале, — лежи спокойно, как он говорит.
— Твой покорный слуга... — Вестри глотнул воздуха. — Нет, ты должен выслушать... — Его охватил приступ кашля, причем в уголках толстых губ показалась кровь. — Твой покорный слуга прибыл, чтобы предупредить тебя и твоих близких, о друг Отца. Сын Фенрира отправился за твоей кровью.
Едва ли что-то новое. Волки приходили в ночь, названную в городе Ночью Сынов...
Черт, неужели снова?
Док Шерв тихонько выругался — что-то насчет телосложения, достойного быка, — и снова ткнул шприцем в капельницу.
— Вели ему заткнуться и лежать смирно, Ториан. Он на грани, а квота на покойников на этот год у меня вышла. Поговоришь с ним позже, если он выживет. Обещаю.
Ториан коснулся рукой ноги вестри.
— Спи ныне, Сын Вестри, — сказал он. — Ты выполнил свой долг.
— Спать? — Глаза цверга слипались. — Нет, то смертная тьма тянет руки к твоему слуге. — Цверг стиснул челюсти и сжал кулаки.
— То лишь сон. Не борись с ним, позволь ему объять тебя, Сын Вестри.
— Молю тебя, вспомни имя Валина, сына Дурина, пред лицом Народа, — прохрипел цверг. — Скажи им: «Он предупредил меня, как ему было поручено». Умоляю, вспомни имя твоего слуги перед Народом.
Глаза закрылись.
Цверг лежал неподвижно, и на мгновение Йен подумал, что цверг — Валин, ведь так его звали? — мертв.
Но нет, монитор над его головой показывал удары сердца. Удар. Еще удар... Док улыбнулся зеленым волнам на осциллоскопе и мягко положил кислородную маску на нос вестри.
— Похоже, это была предсмертная речь, — сказал он, стягивая перчатки и отходя от стола. Док погрозил пальцем цвергу. Кончики пальцев у дока были сморщенные, будто он слишком долго держал руки в воде. — Оставь ее до другого раза, малыш. Сегодня она тебе не понадобится.

Док повернулся к Йену.
— Ну-ка, посмотрим теперь твое плечико. — Длинные пальцы аккуратно прощупали больное место.
— Я бы сказал, что не все так плохо.
— Вот получишь диплом о высшем медицинском образовании, тогда и будешь ставить точные медицинские диагнозы. Не все так плохо!..
Йен расслабил мышцы, державшие плечо напряженным. Боль была такой сильной, что желудок взбунтовался: юношу вырвало. Он едва успел отойти от стола, чтобы заблевать только пол.
Сильные руки Торсена уложили его на ближайший стол на правый бок.
Док уже держал шприц в руках, а Марта расстегнула ремень Йена и приспустила штаны.
По правой ягодице провели чем-то холодным, и доктор сказал:

Предыдущая страница 3 Следующая страница


Багровое небо 4

— Сейчас будет укольчик.
Затем последовала жгучая боль, которой было далеко до боли в плече.
— Как говорят, — снова раздался голос Боба Шерва, — получите рецепт и спрашивайте в аптеках — Док похлопал Йена по ноге и добавил — Теперь дайте ему минут пятнадцать, пусть расслабится и заснет, а мы сделаем пару снимков
Перед глазами Йена все поплыло. Лекарство не должно было подействовать так быстро, но теплое онемение уже охватило тело и разум.
— Слышал, что я говорил Валину? То же относится и к тебе Поддайся лекарству, не борись, мой мальчик.
Нет, что-то было не так. Йену не расслабиться, пока недостает какой-то его части. Он пытался бороться с темнотой, но не вполне чувствовал даже свое тело.
— А-а, понял. — В голосе Осии прозвучала нотка удивления.
Шаги по кафельному полу. Жесткие пальцы разомкнули его кулак и вложили знакомую рукоять.
Пальцы сомкнулись на рукояти «Покорителя великанов».
Вот теперь порядок.
Йена окутала теплая волна мрака.

Глава 4
Городской совет

Джефф Бьерке остановил патрульную машину перед домом Торсенов, там, где летом расстилалась лужайка, рядом с большим старым фургоном Боба Аарстеда. Он положил дробовик на специальный держатель, несколько раз подергал, чтобы убедиться, что оружие встало на место, и только потом открыл дверь.
Нет, не стоило беспокоиться, что внутрь залезет какой-нибудь малыш и доберется до ружья, не в такую же холодную ночь, но если постоянно делать правильно, как учили, то потом не придется беспокоиться, сделал ты на этот раз все как надо или нет.
Джефф поскользнулся на льду и непременно упал бы, не вцепись он в боковое зеркало большого фургона.
Спасибо, Боб, подумал Джефф, переводя дух. Ведь непременно снова упал бы на пистолет и поставил бы синяк — в который раз — на все то же правое бедро. Сейчас обошлось выбросом в кровь адреналина и сбитым на сторону зеркальцем. Джефф хотел было поправить зеркало, но потом покачал головой — лучше пусть Боб сам.
Джефф не стал бы ручаться, что машина тестя уникальна, хотя фургон Боба нетрудно опознать по омерзительным желтым игральным костям, которые бессменно висели на зеркале заднего вида. Но в округе такой тип Фургона нечасто встречался. Немало было пикапов, полно вездесущих «блейзеров», «бронко» и «шеви-себербен», но фургон проще встретить в городе. По крайней мере не в Хардвуде.
Впрочем, почему бы не отличаться от других?
Поднимаясь по ступеням, Бьерке снял правую перчатку, однако Карин Торсен открыла дверь раньше, чем он успел постучать.
— Добрый вечер, Джефф, — сказала она с несколько Натянутой улыбкой, закрывая за ним дверь и помогая раздеться.
Весь коридор был завешан куртками. Повесив свою на свободный крючок, Джефф начал развязывать ботинки.
В кухне грохотал хохот дока Шерва, но голоса Боба Аарстеда и преподобного... то есть просто Дэйва, он просил, чтобы его называли именно так... Дэйва Оппегаарда доносились из гостиной под аккомпанемент спиц Минни Хансен, так что Джефф двинулся туда и, пройдя под арочным проемом, плюхнулся в кожаное кресло всего в шести футах от огромного камина.
Как приятно погреть ноги, и нечего желать, кроме...
— Кофе? — спросила Карин Торсен, входя с подносом и ставя на столик еще один кофейный торт и тарелку с нарезанным лефсе.
— Да, пожалуйста, — сказал Джефф, беря в руки восхитительно теплую кружку. Черная горячая жидкость согрела его нутро не хуже глотка дешевого виски.
— Добрый вечер, — сказал Дэйв Оппегаард.
Как ни странно, вместо обычного, вывязанного с перехватами свитера на нем была рубашка — две верхние пуговицы расстегнуты. Хорошо, что Дэйв не носил бороду, а то с ней и своими похожими на вату волосами он очень походил бы на Санта-Клауса.
— Привет, Дэйв, — отозвался Джефф, откидываясь в кресле и ставя ноги на подставку.
Как обычно, пистолет уперся в бок... Черт. Он снял оружие с ремня вместе с кобурой и кинул его на книжную полку.
Все два года работы пистолет служил ему деталью туалета, да еще постоянным источником раздражения. Старый Джон Хонистед тоже всю жизнь мучился. Копу в Хардвуде не нужен пистолет, но носить его все равно приходится. Ношение оружия было ритуалом, таким же, как прокол за превышение скорости, а пистолет выполнял примерно ту же роль, что и значок. Ведь, черт возьми, каждый раз, когда надо прекратить страдания сбитого машиной оленя или собаки, он лезет в багажник за карабином, чтобы уж бить наверняка.
Эх, если бы можно было не таскать с собой груду дурацких железок!..
Джефф фыркнул. Ага, и это говорит человек, который полдня крался по лесу с не вполне легальной короткоствольной винтовкой «моссберг» в поисках волчьих следов...
Лицо Боба Аарстеда, казалось, раскалывалось пополам из-за широкой улыбки. Во рту у него блеснула золотом новая коронка на переднем зубе, которая плохо вязалась с широким скандинавским лицом.
— А я-то думал, что профессиональных полицейских вроде тебя учат пользоваться пистолетами.
В словах тестя ощущался какой-то скрытый смысл, однако Джефф промолчал. Они все же родственники в некотором смысле, а значит, свои проблемы будут решать в частном порядке. Достаточно легкого укора.
— Тому, кто так много водит машину, пора бы научиться ставить боковое зеркальце под нужным углом.
Минни Хансен посмотрела на Джеффа поверх очков.
— Он хочет сказать, Боб, что случайно сбил твое зеркальце, — пояснила она, продолжая щелкать спицами.
— Признан виновным по всем пунктам. Прошу прощения, — кивнул Джефф.
— Да ладно. — Аарстед пожал плечами. — Как там Кэйти?
— Отлично, просто отлично.
Вообще-то Боб видел дочь почти каждый день, не говоря уж о том, что Кэйти столько висела на телефоне, общаясь с матерью и сестрами, что Джефф удивлялся, как у нее ямка на плече не образуется.
— Славно. Обедаем завтра?
— Среда ведь, — согласился зять.
Джефф любил порядок. По средам — обед у Аарстедов, по воскресеньям — у его родителей, сразу после церкви. Первый понедельник после первого вторника каждого месяца — официальное собрание городского совета, за которым следовало неофициальное, в «Пообедай-за-полушку». Женский клуб через четверг — еще больше времени для Кэйти поболтать с матерью и сестрами. И скауты по пятницам.
В Хардвуде жизнь текла монотонно, от дня ко дню; если кому-то это и не подходило, то уж Джеффа устраивало на все сто.
— Я последний?
— Майкл опаздывает, — отозвалась Минни, не поднимая головы, — не думаю, что стоит ждать.
Она поглядела на потолок, словно видела сквозь него. Джефф, кстати говоря, не удивился бы. Когда Минни была его учительницей, ему всегда казалось, что у нее глаза на затылке.
— Начнем же, — сказала она громко.
Из кухни появились док Шерв и Ториан Торсен, Дэйв Оппегаард следом. На сей раз Ториан выглядел неуверенно и стоял рядом с камином с таким видом, будто он здесь чужой.
— Хорошо, — сказал док Шерв, ставя кружку кофе на обычное место, рядом с вытяжкой. — Если я правильно понимаю, сегодня мы должны обсудить пять вопросов.
— Пять, — кивнула Минни,
— Самую насущную обсудим в начале или в конце? — спросил Аарстед, ткнув большим пальцем в потолок.
— В конце, — сказал Дэйв Оппегаард. — Не хотелось бы решать без Майкла.
Боб кивнул, сделал долгий глоток и поставил кружку на подставку. Потом откинулся назад и сложил руки на весьма внушительном животе.
— Ладно, тогда начнем с мальчика Петерсонов.
— Да. — Джефф кивнул. — Надо что-то делать, только вот не знаю что.
— Каких Петерсонов сын и что случилось? — нахмурился док Шерв.
— Ну... — Спицы Минни щелкали не с такой скоростью. — Речь идет о Дэвиде Петерсоне, сыне Брайана и Этты, и он...
— Я думал, он в Макалестере.
— Нет. Отправился в Хупл. — Джефф покачал головой. Господи, какой идиот. Его брали в Макалестер, а он куда поехал?
Губы Минни сжались в прямую линию.
— Барбара Эриксон тоже отправилась в Хупл.
— Ага.
Ну что делать с человеческой глупостью? Дэвид поехал за своей девушкой, а она, как и следовало ожидать, бросила его ради старшекурсника, точнее, старшекурсников, если верить сплетням, в первые же недели учебы. Чего трудно было ожидать, так это загула.
— Мне тут позвонил старый однокашник... — начал Джефф.
— У тебя не может быть старых однокашников, Джефф, ты всего два года как окончил...
— ... который работает там в службе безопасности и учится на работника социальных служб.
— Правда? — Док ухмыльнулся. — Коп, который учится на работника социальных служб? Не слабо.
— Ш-ш-ш... — Минни бросила на дока свирепый взгляд, принудив его к молчанию. — Продолжай, Джефф.
— Дэвид проявил себя не с лучшей стороны. Влип в несколько драк — и каждый раз ему доставалось по первое число, — потом завалил промежуточные зачеты и ни слова не сказал Брайану и Этте.
Такие проблемы следовало бы решать самим Петерсонам — если бы они знали как.
Но они не знали. Эта семья всегда заботилась в первую очередь о внешней стороне. Безупречно чистый дом, дети аккуратные и прилично одетые, уроки сделаны вовремя, и никаких разговоров о семейных проблемах с посторонними. Лучше запихать проблемы в темный угол, чтобы они там гнили и воняли...
Плохая мысль.
— Не понимаю, какие тут трудности, — заявил Боб Аарстед, пожимая плечами. — Дэйву нужно всего лишь уехать домой до экзаменов. Тогда не будет никаких оценок, ни плохих, ни хороших. В этом году, пожалуй, Макалестера ему не видать, но на следующий проблем не предвидится — не с его аттестатом.
— А ты помнишь, какой у него аттестат? — Минни Хансен подняла бровь. — Это что, особый случай, или ты вообще все помнишь?
— Я же в совете школы как-никак. Да нет, не все я помню, хоть и просматриваю их внимательно. Однако 1480 набирают далеко не все.
Ториан Торсен стоял молча, изо всех сил стараясь не выглядеть самодовольно. Торри набрал еще больше баллов, и хотя Торсен не смог бы внятно объяснить, что такое аттестат, он лучше других понимал, что такое соревнование и победа.
— Проблема в родителях Дэйва, — терпеливо сказал док. — «О, какой позор, какое бесчестье!» — Он приложил ко лбу тыльную сторону ладони. — «Мой сын и наследник
вылетел из школы... мир рушится!» — Док развел руками. — Не исключаю, что Брайан выгонит парня из дома.
— Да уж, — вздохнул Джефф, — а еще говорят, что такие случаи — удел города.
— Так оно и есть, — фыркнула Минни. — И так оно и будет. Мы... нет, я... я не допущу здесь такого! — Ее голос звучал ровно, но она отложила вязание, а костяшки стиснутых рук, сложенных на коленях, побелели.
— Конечно же, мы не допустим. — Боб Аарстед покачал головой. — Но куда проще сказать, чем сделать. — Он поднял руку, словно отметая возражения. — Нам и раньше приходилось воспитывать чужих детей. Почему бы не еще раз?.. У Сэнди и Свена дом сейчас совсем пустой, и Свену не помешали бы лишние руки на ферме.
— Зимой?
— Конечно. — Аарстед кивнул. — Дешевле заплатить Дэвиду, чтобы тот позаботился о ферме, чем платить Квистам за постой всей скотины. К тому же в этом году Свен наконец-то встал на ноги.
— Расплатился со всеми долгами?
— Почти со всеми. Если ему хоть чуточку повезет, он на следующий год будет чист, как новорожденный.
И вряд ли Свен откажет Бобу — именно тот уговорил совет директоров хардвудского кредитного центра выдать заем, который спас Свена четыре года назад.
Вот и отлично. Старики родители, как всегда, подарили на Рождество семье Сэнди месячную путевку во Флориду, а Джефф не любил пустующие фермы. В Хардвуде с этим проблем не возникало, однако пустые фермы так и притягивали неприятности, а совсем скверно, когда люди возвращаются в ограбленный дом. Хуже того, если виновных не находят, под подозрением остаются так или иначе все.
— А как к этому отнесется Брайан? — спросил Аарстед. И сам же ответил, качая головой: — Ох, как плохо.
Последовал всеобщий вздох. Дэйв Оппегаард кивнул.
— Я всегда считал его хорошим отцом — и христианином тоже, пока ему заноза в задницу не попала. — Глаза преподобного блеснули озорством. Он любил время от времени шокировать окружающих. — Кажется, нам не помешала бы проповедь на темы семьи в это воскресенье. Блудный сын и все такое.
— Думаешь, поможет? — спросил док Шерв, всем своим видом выражая, что ни на грош в это не верит.
— Вряд ли. — Оппегаард снова раскурил трубку. — С другой стороны, если церковь битком набита, а аудитория едва ли не овацию мне устраивает, думаю, он поймет, куда ветер дует.
— А если нет?
Минни Хансен снова взялась за спицы.
— А если нет, — сказала она ледяным голосом, — то лишится всей местной клиентуры и будет вынужден уехать. И послужит примером для всех, кто забывает, что мы заботимся о своих. — Лицо Минни было непроницаемо. — Это будет очень тяжело для Этты и девочек, равно как и для Дэвида, так что пусть лучше Брайан прислушается. — Она пристально посмотрела на Джеффа.
Джефф кивнул. Понял, Минни.
Затем она перевела взгляд на Дэйва Оппегаарда.
— От моих старых ушей не укрылось, что не в первый раз ты самодовольно предлагаешь решить проблему, прочитав проповедь в набитой битком — ведь так говорят? — церкви?
Оппегаард занялся своим куском кофейного торта.
— Признан виновным по всем пунктам. Продолжим.
От проблемы Петерсонов перешли к вопросу о школьном займе, затем о трудностях с кланом Свенсонов... джефф витал где-то в облаках, когда док Шерв указал на потолок.
— Там спят двое: Йен Сильверстейн — у него вывихнуто плечо, и он под димеролом — и... — Шерв покачал головой, — тот, кого Ториан называет «вестри», Йен — цвергом, а я думаю, что он похож на неандертальца. Оно... то есть он вылез из той же дыры, что и проклятые Сыны.
— А кто видел этого неандертальца, этого... вестри? — спросила Минни.
— Ну, я, например, если сомневаешься. — Док скривил рот.
— Я не это имела в виду, Роберт.
— Пока что немногие. Я, Торсены, Йен, Донна и Марта. Но...
Минни оборвала его, фыркнув:
— Не вижу проблемы. Более надежных людей трудно найти.
— Как я начал говорить, когда меня перебили... за те Две минуты, пока мы несли вестри из машины в операционную, Орфи Хансен проснулся и забрел в коридор. Донна затолкала его обратно в палату, и не думаю, что он заметил, однако...
— А зачем вы вообще привезли вестри сюда? Почему не вызвали «скорую помощь» из Гранд-Форкс? Он не один из нас. Мы не в силах защитить весь свет.
— Я тоже не вижу проблемы, — кивнул Аарстед. — Может, его просто вытолкнули из машины на проселочной дороге. Он ведь даже не говорит по-английски.
Оппегаард покачал головой:
— Боб сказал, что он, наверное, не говорит по-английски.
Ториан нерешительно переминался с ноги на ногу, но преподобный Оппегаард, док Шерв и Минни Хансен слишком увлеклись дружеской перепалкой, чтобы обратить на него внимание.
— Простите, кажется, хочет что-то сказать Ториан, — вмешался Джефф.
— Ну так говори же, — немедленно отозвалась Минни. — Не стой с открытым ртом.
— Он... его зовут Валин. Валин, сын Дурина.
— А это что-нибудь значит?
Торсен задумчиво поджал губы и наморщил лоб — такое выражение на его лице нечасто можно было увидеть.
— Может, да, а может, и нет. Оба имени очень старые. В каждом клане и каждой семье Народа немало Валинов, Дуринов и Двалинов. Но когда Ториан, Мэгги и я отправились искать Осию и Йена, нам помог один вестри по имени Дурин, который настаивал на своем древнем происхождении. А этот говорит, что отец послал его по Скрытым Путям предупредить меня, что за моей кровью охотятся Сыны.
— А его отец? Он обязан тебе жизнью? — спросила Минни.
— Нет. — Торсен покачал головой. — Может, он думает иначе, но все, что он должен мне, он давно оплатил, и оплатил вдвойне. — Торсен переводил взгляд с лица на лицо. — Но это не накладывает на вас никаких обязательств.
— Не мели чепухи, — оборвала его Минни. — Конечно, накладывает.
— К тому же практика подсказывает, что не следует сдавать этого... вестри властям, — кивнул Дэйв Оппегаард.
Странно, что священник лютеранской церкви предлагает решение проблемы, основываясь не на моральных поводах, а на практических соображениях, но Дэйв — он
такой.
Док Шерв фыркнул:
— Что ж, я рад. А то у меня возникли бы моральные проблемы. Непросто отдать своего пациента толпе людей, которые даже не представляют, как его лечить.
— Да? — приподнял бровь Оппегаард, раскочегаривая трубку. Вытяжка бесшумно всосала дым. — А ты представляешь?
— Да. — Шерв кивнул. — Вы знаете других врачей, которым приходилось лечить не людей?
— Конечно, — сказала Минни Хансен. — Доктор Макмертри в Хаттоне.
— Минни, — Шерв посмотрел на нее сквозь очки, — он же ветеринар.
— Ага, — рассмеялся Аарстед. — Не из ваших узких специалистов.
— Валин ближе к людям, чем любая животина, которую приходилось лечить Макмертри, и он мой пациент. Вам приходилось слышать о клятве Гиппократа?
— Случалось. Ты уверен, что она относится к вестри? — Оппегаард пыхнул трубкой, наблюдая, как дым уплывает в вытяжку.
— Проклятие, она даже к собакам относится. По духу.
— Но не по букве. — Дэйв несколько секунд смотрел в пространство. — «Что бы я ни видел и ни слышал» — это моя любимая часть — «в жизни людей, о чем не должно знать другим, я буду хранить тайну и не разглашу ее». Так ведь?
— Пропустил пару слов. Ты хочешь сказать, что мы Должны выкинуть несчастного на мороз только потому, что он не человек?
— Ничего такого я не говорил, — покачал головой Оппегаард. — Просто нам надо понять, как разумно поступить, а не пытаться подогнать ситуацию под какое-нибудь правило. Когда начинаешь искать правила, их оказывается чертовски много. — Он протестующе поднял ладонь. — И не хочу слышать, что это странно звучит из уст священника.
Джефф Бьерке кивнул. В том-то и заключается проблема всего остального мира — все слишком любят правила.
Джефф не имел ничего против правил. Но не любил, когда люди ставили правила над здравым смыслом, букву — над духом. Это же сущее безумие!
Так не делается — в Хардвуде, во всяком случае. Вы заботитесь о своих отнюдь не потому, что так записано в книге правил; просто так надо, а если правила встают на пути — послать их подальше, и все.
Та же самая клятва Гиппократа не позволила бы доку сделать аборт тринадцатилетней Лилли Норстед, а закон требовал получить разрешение либо от отца — человека, который ее обрюхатил, либо от матери — женщины, не обращавшей внимания на происходившее в ее доме, или от какого-нибудь судьи, который придал бы скорее всего дело огласке.
Но о своих заботились. И если для этого надо притвориться, будто Мэл Норстед потерял равновесие и свалился в свинарник, покуда кормил животных, то так ты и поступал. А если полиция штата хотела произвести полное вскрытие, им поясняли, что для этого надо забить дюжину свиней, а кроме того, свидетельство о смерти уже подписано врачом, живой легендой в здешних краях — доком Шервом...
Спицы Минни Хансен перестали щелкать, и все повернулись х ней.
— Ториан, — начала она, — мы никого не намерены бросать на съедение этим волкам — или любым другим. Поэтому прекрати мяться, как второклассник, которому пора на горшок, и сядь. — Последнюю фразу она выделила, особо громко звякнув спицами. — Не люблю напрягать шею.
— Ну? — Оппегаард повернулся к Джеффу.
— Около Скрытого Пути дополнительно дежурят два человека. Это первое, о чем я позаботился. Весь день я провел разъезжая вокруг в поисках следов. Спугнул пацана, нашел прекрасное и еще не использованное место для засады, но ни следа волков.
— Хорошо это или плохо? — спросил док Шерв.
Джефф сомневался, что вопрос чисто риторический.
— Хотелось бы знать.
Сыны, конечно, могли оборачиваться в людей, но не видел он и следов босых ног. Ничего.
Минни на мгновение поджала губы.
— Последний снегопад был четыре дня назад. Так что они либо пришли раньше, либо еще не появились.
— Или я их упустил.
— Именно об этом я и подумал, да только стеснялся сказать, — заявил док Шерв, широко улыбаясь — прямо как продавец подержанных машин.
— Предусмотрено, — кивнул Джефф. — Сегодня на своем снегоходе приедет Свен Хансен. Остановится у нас. Должно быть, Кэйти уже кормит его ужином, — заявил он, взглянув на часы.
— Надеюсь, она поджарила лишнего цыпленка и испекла еще один пирог, — хихикнул Аарстед. Об аппетите Свена ходили легенды. — Но идея хорошая.
Свен был лучшим охотником в Хардвуде и предпочитал выслеживать оленей, а не дожидаться в засаде.
— На восходе он начнет обходить город с севера, а я — с юга.
Зачем бродить в темноте, даже если опасности нет? И тем более незачем бродить по темноте, если опасность реальна.
— Этого мало, — раздался голос Йена Сильверстейна, который стоял, покачиваясь, в дверях.
На нем был старый серый махровый халат, обтрепанный по канту и перевязанный несуразным ярко-красным поясом. Левый рукав висел пустой, между отворотами виднелась левая рука в эластичной повязке.
Осия моментально оказался рядом с ним.
— Йен, тебе нужно отдохнуть.
— Не теперь. — Юноша покачал головой. Лицо у него было бледное как смерть. — Вы не слышали слова Валина. А я слышал.
Джефф кивнул:
— Да, но...
— Он не сказал, что Сыны охотятся за Торианом. Они охотятся за его кровью.
И что?..
Черт. Надо было давно это понять.
— Торри.
Ториан Торсен, взяв телефон, уже набирал номер. Через некоторое время он покачал головой:
— Никто не отвечает.
Ториан повернулся к Йену и что-то пробормотал, осторожно хлопнул юношу по здоровому плечу, а потом обернулся к совету.
— С вашего позволения... — В его голосе прозвучали странные официальные нотки, которых Джефф прежде не слышал.
Черт побери. Теперь Ториан помчится в Миннеаполис. И ведь наверняка это будет нетрудно: Джефф не сомневался, что благодаря своим аварийным наборам и кредитным карточкам Торсены могут в любой момент без подготовки отправиться в длительное путешествие.
С другой стороны, Ториан и Хардвуд-то покидает редко и неохотно, а уж в большом городе вовсе будет чувствовать как. рыба, вынутая из воды.
— Минуточку, Ториан Торсен, — вмешалась Минни Хансен. — С отвагой дела у тебя обстоят куда лучше, чем с умом.
— Она права, Ториан, — кивнул Шерв. — Тебе потребуется помощь.
Боб Аарстед посмотрел на Джеффа и кивнул.
— Да. — Джефф поднялся. — Значит, поеду я.

Предыдущая страница 4 Следующая страница


5 Джоэл Розенберг

Торсен будет гнать, наплевав на ограничения скорости, а полицейский значок решит все проблемы, особенно если за рулем будет сам Джефф. Копам не очень много платят, зато у этой профессии есть свои преимущества: например, не надо платить штраф за превышение скорости.
А если они будут выслеживать Сына в огромном городе, Ториану может потребоваться официальное прикрытие. Если что, Торсена непременно обыщут, а Джеффа — нет. На практике, если не в теории, значка и удостоверения полицейского достаточно, чтобы где угодно заменить разрешение на ношение оружия, а вот Ториана хардвудское разрешение не спасет от тюрьмы в Миннесоте.
— Отлично, — кивнул Ториан. — Выезжаем через пять минут.
Он повернулся и вышел из комнаты.
Боб Аарстед вскинул правую руку.
— Я все объясню твоей жене, сынок. — Это в ответ на невысказанную просьбу Джеффа.
— Было бы неплохо, если бы она пожила у вас с Эллен, пока меня нет. — Не хватало ему еще за Кэйти волноваться, что она одна в доме, а вокруг рыщут волки.
— Хорошо. Магазин переживет пару дней без меня. Назначь-ка ты меня своим заместителем.
Недурная идея. Надо позвонить в управление и все оформить на случай, если Бобу придется действовать официально. А пока... Джефф вытащил из кармана ключи и кинул их тестю:
— В правом верхнем ящике моего стола лежат запасные значки.
Он подумал мгновение, взял пистолет с книжной полки и вместе с кобурой протянул Аарстеду. Затем вынул из кармана обойму и тоже отдал тестю. Боб достал пистолет из кобуры, убедился, что он заряжен, а потом закрыл барабан, но не с громким щелчком, как в фильмах, а тихонько.
— Думаешь, тебе не потребуется пистолет? — поднял бровь док Шерв.
— Ториан Торсен, — фыркнула Минни Хансен, — сейчас укладывает в сумку половину каталога «Смит-энд-Вессон».
— Узнаю что — позвоню, — пообещал Джефф и пошел одеваться.

Глава 5
Запах Сына

Беда со всеми строительными прожектами: они занимают куда больше времени, чем планировалось сначала. Все, кроме дяди Осии, быстро приучились оставлять целый день на легкую, в полдня, работу, и упаси вас Господь планировать что-то на субботу, если у вас занято воскресенье: молитесь и надейтесь, чтобы до понедельника закончить.
Поэтому, хотя Торри полагал, что они управятся за день, он вовсе не удивился, встретив следующее утро под шкафом со стамеской в руках.
И черт бы с ним, он не жалуется. После секса ему всегда хорошо спалось, да и просто рядом с Мэгги спалось лучше, чем в одиночестве. Видимо, мозг куда легче расслаблялся, когда Торри был не один; а если есть на свете лучшее пробуждение, чем с Мэгги в объятиях и с ласкающим ноздри ароматом кофе, то, должно быть, что-то незаконное.
Буфет несколько напоминал паззл, поскольку был составлен из кусочков, державшихся вместе почти что без клея. Буфеты строили навечно, а не так, чтобы разваливаться от парочки ударов. Жаль, никто не догадался покрыть буфет лаком, который спас бы его от трех слоев краски — какой-то чертов идиот в чертовы пятидесятые, очевидно, решил, что темное красное дерево выглядит куда лучше, когда напоминает чертовый желтый пластик.
В пятидесятые ли? Вроде прекрасная была эпоха, как в фильме «Счастливые времена». Почему они создали такое уродище? Хуже того, не просто создали нечто, недостойное создания, а испортили хорошую вещь.
Торри сомневался в истинности слов: «Если не можешь сказать ничего приятного, помолчи», зато уж точно справедливо сказано: «Если не можешь что-то улучшить, то не берись». Но идиот, покрасивший буфет в желтый цвет, об этом не подозревал.
Надо же, какой геморрой. Особенно осторожно надо обращаться со стыками. Смысл не в замене деревянных частей, а в их реставрации. Старое дерево в наши дни не добудешь, и хотя новое тоже очень мило, оно совсем другое.
Торри лежал на спине, до пояса забравшись в шкаф, чтобы дотянуться до особенно хитрого соединения, когда с улицы донесся собачий лай.
У хозяина дома была собака, валлийская корги с коротенькими ножками; создавалось впечатление, что, встань она в полный рост, вышел бы нормальный пес. Довольно тихая и спокойная, не пустолайка, в отличие от многих других маленьких собачек.
— Торри? — Мэгги тоже обратила внимание на лай.
— Ага, — отозвался Торри. Слишком долго он прожил в городе. Дома давно уже был бы на ногах, выясняя, в чем дело.
— Дай руку, а?
Мэгги выволокла его из шкафа. Торри давным-давно выяснил, что она куда сильнее, чем кажется со стороны.
Он обнял девушку за талию и, притянув к себе, быстро поцеловал — на это-то времени хватит. Она не оттолкнула его, а просто легонько шлепнула.
— Пойдем выясним, чего Юстис так разволновалась.
Торри последовал за Мэгги в кухню, к черному выходу на крыльцо. Оттуда был виден задний двор, хотя любоваться, скажем откровенно, было нечем. Наверное, высокий деревянный забор премило выглядел летом, когда его покрывал плющ, но сейчас казалось, будто на забор намотана проволока. Клумбы, вазоны, земля — все покрывал снег.
Торри все еще слышал собачий лай, однако саму собаку не видел. Пес явно был недоволен происходящим.
Должно быть, прямо под окном лает.
— Пойду проверю, — сказал Торри и постучал пальцем по телефону на стене. — Если что, звони 911.
— Пойти с тобой? — Сейчас Мэгги подчинялась Торри, что происходило нечасто.
— Не хочу. Если возникнут проблемы...
— Я позвоню 911 и закричу из окна, что звоню в 911.
— Отлично.
Из окна нельзя спуститься наружу, разве что по пожарной лесенке в деревянном коробе, прикрепленном к стене. Но в задний двор можно попасть и по обычной лестнице.
Торри закрыл за собой дверь квартиры и подождал, пока Мэгги не задвинет засов, затем, вынув из кармана нож, принялся спускаться по лестнице.
Возможно, у него паранойя. Но если у вас паранойя, это еще не значит, что за вами не следят. Кроме того, нож прекрасно скрыт ладонью, и что с того, что его снабженное пружиной лезвие не вполне законно? Местных законов о выкидных ножах Торри не знал, да и знать не хотел.
С мечом в руке он выглядел бы еще более параноидально.
Дверь в задний двор закрыта, как полагается, на засов, но, поскольку в двери есть окно, грабителю не составит труда, разбив стекло, отодвинуть засов. Удивительно, как легко находишь недостатки в системе безопасности Дома твоей девушки, когда не хочешь, чтобы она там жила.
Торри отодвинул засов и повернул ручку. Та заскрипела и поддалась. Но дверь застряла, примерзла. Пришлось помочь плечом.
Тогда дверь распахнулась, и Торри вылетел из нее, едва не поскользнувшись.
К нему подбежала низенькая собачка, скользя лапами по заснеженной земле, и бросилась в дом, оставляя мокрые следы на бетонном полу. Торри остался в саду один.
Он вышел туда, откуда его могла видеть Мэгги, и помахал ей.
Ничего.
Что бы ни испугало Юстис — а перепугалась бедняжечка страшно, — оно исчезло бесследно.
И в самом деле, собака обмочилась от ужаса — от снега под столбом ворот, которые вели в аллею, шел пар.
Стоп. Все непонятно.
Во-первых, Юстис — сука, а таковые не метят территорию, задрав лапу, они устроены по-другому. Кроме того, ни одно животное не станет метить территорию, в ужасе спасаясь бегством. Значит, это был...
Торри понюхал воздух. Снова этот запах, только куда сильнее и отчетливее, чем прежде.
Он опустился на корточки перед воротами, потер пальцем снег и поднес палец к носу.
Господи боже мой!
Торри отпрыгнул от ворот, жалея, что у него нет глаз на затылке, и, обернувшись, обвел глазами двор.
К забору прислонена старая дверь, но под ней никто бы не спрятался.
Собака унюхала волчью мочу; неудивительно, что бедняжка так испугалась. В запахе ощущался некий острый привкус, который Торри узнал.
Это был не пес. Это был Сын.
Дерьмо.
Торри даже не заметил, когда нажал кнопку на ноже, но четыре дюйма стали не внушали уверенности, пока он шел к двери, закрывал и запирал ее за собой.
Глаза Мэгги расширились в изумлении, когда она увидела выражение его лица и нож в руке.
— Что случилось? С тобой все в порядке?
— У нас проблема, — коротко бросил Торри.
Молодой человек положил нож на кухонный стол, включил воду и долго тер левый указательный палец, которым касался мочи.
В городе Сын Фенрира, и вряд ли он совершенно случайно избрал задний двор дома Мэгги, чтобы помочиться.
Черт побери.
Вода была холодной, но Торри Торсен дрожал вовсе не поэтому.

Глава 6
Ночные хождения

Лекарства, циркулирующие в крови, туманили разум Йена Сильверстейна, но он больше не мог спать. По крайней мере по-настоящему. Просто плыл и плыл по течению...
... лишь время от времени опуская руку на пол, чтобы прикоснуться к рукояти «Покорителя великанов».
Он пребывал в пустом безвременье, смутно напоминавшем Скрытые Пути.
Лекарство, которое дал ему док, не просто прогнало боль; если бы не эластичная повязка, зафиксировавшая руку в неподвижном положении, Йен попытался бы пошевелить рукой. Побочным эффектом было изменение чувства времени. Он не мог понять, прошло ли несколько секунд или пара часов. Сколько он лежит тут, пялясь в потолок? И когда стеклянный кувшин с водой возле его кровати заменили на пластиковый?.. Простыни под спиной были влажными и липкими от пота, рот пересох, и в нем чувствовался металлический привкус.
Чтобы сесть и выпить немного воды из пластикового стакана, потребовалось больше усилий, чем Йен предполагал. Но жажда усиливалась, а вода манила прохладой — в ней лежали кусочки льда. Юноша посмотрел на старый будильник в форме башни Биг-Бена: тот показывал начало пятого, однако из-за толстых зеленых занавесок проглядывал только кусочек темного неба.
Рано же темнеет в это время года.
Значит, он проспал часов двадцать, пробуждаясь только для того, чтобы выпить, следуя инструкциям дока, все таблетки, оставленные на тумбочке. Наверное, Осия или Карин каждые несколько часов приносили очередную порцию.
Но он же всего лишь вывихнул плечо, а не пулю какую-нибудь получил, так что скорее всего док Шерв посадил его на снотворное, чтобы он не мог делать, что хочет.
А именно взять «Покорителя великанов» и вещи, а потом спуститься в Скрытый Путь, открывавшийся из дома Торсенов.
Это действительно необходимо. Даже если — именно «если» — Торсен и Джефф Бьерке выследят Сына или Сынов, которые охотятся за Торри, это решит проблему лишь на время.
Змею не остановишь, ухватив за хвост; точно так же обезопасить дорогих тебе людей от Сынов Фенрира можно, только искоренив причину.
А источник проблем в Тир-На-Ног...
Нет, думать слишком тяжело, димедрол, вистарил, перкордан и еще бог знает что обволакивали мозг мягким облаком, и хотелось лечь, а еще сильнее — забыться.

Снотворное действовало на чувство времени — но почки жили по своему жизненному циклу, а мочевой пузырь работал будильником. И сейчас он был полон до
краев. Йен выбрался из кровати и натянул на себя слишком большой махровый халат, продев в него правую руку. Придерживая отвороты халата, как иная почтенная дама придерживает на груди норковый палантин, он брел по слабоосвещенному коридору в сторону уборной, из-под двери которой сочился яркий свет.
Дверь была закрыта, изнутри донесся шум воды.
Странно. У Торсенов возле их спальни было по душевой на каждого, да и Осия имел свою. Кто-то захотел принять именно ванну, а не душ?..
Прекрати гадать, сказал себе Йен. Почему бы какому-нибудь гостю не отправиться в сортир среди дня? Вовсе незачем хвататься за меч.
Латунная ручка звякнула, затем медленно повернулась.
В дверях стоял Валин, и непонятно, кто из них удивился больше.
Выглядел цверг хуже некуда. Его смуглая кожа была бледной, как снятое молоко; толстой трясущейся рукой цверг прижимал к животу халат, возможно, придерживая не столько собственно халат, сколько внутренности. На правой половине лица веером наклеены полоски пластыря, в уголке рта запеклась кровь. Цверг с трудом мог фокусировать взгляд и прислонился к двери, пытаясь удержаться на ногах.
Но в танцующем медведе удивляет не фация, а то, что он танцует. Чудо уже, что Валин жив.
— Йен Серебряный Камень, — промолвил цверг, опускаясь на колени, — твой слуга смиренно надеется, что не нарушил твой сон.
— Поднимайся, Сын Вестри, — ответил Йен, сделав шаг вперед и беря цверга за свободную руку своей здоровой рукой. Впечатление такое, будто взял кусок говядины — такими крепкими были мышцы под кожей.
Но цверг самостоятельно поднялся на ноги, ухватившись за косяк и не опираясь на руку Йена.
Что было очень кстати. Йен поспешно прислонился к стене. Не следует двигаться быстро, пока голова одурманена лекарствами.
Этажом ниже послышались шаги, затем кто-то взбежал по лестнице.
— Что ты делаешь? — спросила Марта Шерв.
Йену очень хотелось сказать, что опытной медсестре наверняка случалось видеть пациентов по дороге в сортир или обратно, но мысль эта увяла под ее холодным взглядом.
— Я просто помогал ему, миссис Шерв. Услышал шум...
— На твоей тумбочке стоит интерком. И не лги, что ничего не соображал, когда я тебе говорила, что в случае нужды надо пользоваться им.
Ну что же, сама подсказала объяснение.
— Да нет, так оно и было, миссис Шерв.
Она фыркнула и наморщила нос.
— Возвращайтесь в постель, вы оба. А я тут приберусь и подготовлю еще одну дозу для тебя.
Прежде чем Йен успел вставить хоть слово, она обняла Валина за талию, положила его толстую руку себе на плечо и повела по коридору к гостевой, которую Торсены называли комнатой для шитья, чтобы отличать от другой гостевой комнаты.
Молчание воистину золото, к тому же от стояния в коридоре мочевой пузырь напоминал о себе все более настоятельно. Йен закрыл и запер за собой дверь ванной и включил свет. Загудели флюоресцентные лампы, тихонько заурчал мотор: стало светло, и заработал вентилятор.
Ванная сверкала чистотой, словно ею ни разу не пользовались — со времени последней уборки по крайней мере. А туалетная бумага? Свободный конец был сложен затейливой фигурой, что-то подобное Йен видел в каком-то отеле — в «Хайатте», что ли? Только там она была сложена треугольником, а здесь — сложной фигурой в стиле оригами.
Обрывать фигурку казалось истым святотатством, так что он порадовался, что пришел только отлить, и немедленно взялся за дело. Хорошо, что современные унитазы нельзя залить мочой доверху.
Тысячу раз говорил тебе: не преувеличивай!
В дверь постучали.
— Йен? — негромко спросила Карин Торсен, словно боялась, что ее услышат. Странно.
— Да? — Йен поправил халат и завязал его как следует, потом открыл дверь.
Почему Карин Торсен стоит в пижаме и халате, с волосами, собранными сзади, как для сна?.. Одна прядьбеглянка нежно касалась ее щеки. Йен очень хорошо понимал эту прядь.
— Все в порядке? — спросил юноша, делая шаг вперед.
Карин криво улыбнулась в ответ:
— Именно это я и хотела спросить. Обычно я не просыпаюсь посреди ночи. Но тут услышала, как ты говоришь с Мартой Шерв, и решила убедиться, что все в порядке.
Посреди ночи?.. Голова у Йена пошла кругом. Выходит, он спал либо куда дольше, либо куда меньше, чем полагал.
— Меньше, — с улыбкой промолвила Карин, словно читала его мысли. Господи, только бы не это!
Йен считал, что люди не ответственны за свои мысли, только за поступки. Не то чтобы его взрастили в этом Убеждении — Бен Сильверстейн многому мог научить Джорджа Оруэлла по части мыслепреступлений. Должно быть, смотреть с вожделением на мать твоего друга — извращение с точки зрения психологии, но это можно пережить. А вот чего нельзя пережить, так это если она продолжит им манипулировать. Манипулировала им и Фрейя, только Фрейе он мог доверять, а Карин Торсен — нет. Для нее он ничего не стоил по сравнению с мужем и сыном.
Йен чувствовал, что нравится ей, что сексуальное влечение взаимно, хотя и не мог понять, что она нашла в долговязом тощем уроде. Это необъяснимо; с женщинами всегда так — разумом их понять невозможно.
Но нравится он Карин или нет, она с радостью вспорола бы ему живот и вывалила внутренности в таз, если бы понадобилось согреть ноги ее мужу и сыну.
Изменить ситуацию? Тяжёлое золотое кольцо запульсирует у него на пальце... И он станет подонком. Самая безопасная форма изнасилования, и Карин будет думать, что сама согласилась...
Но что ты думаешь — твое личное дело, пока ты держишь мысли при себе.
— Снова на боковую? — спросила Карин.
— Да, — сказал Йен, затем передумал и покачал головой. — Нет, пожалуй, нет. Я прямо ослаб от пересыпания, еле на ногах стою.
Хотя дело не во сне, а в перкокете, перкодане и перко-черт-знает-что-еще, которые циркулировали в его крови. Плечо, конечно, болит, но зачем такие дозы обезболивающего? Ведь не брюшную полость ему оперировали! Он чинно-благородно вывихнул плечо, и на голове здоровая шишка, но лучшее лекарство от таких болячек — еда и физические упражнения, а не отупляющий сон, вызванный седативными препаратами.
— Кофе? — Она робко улыбнулась.
— М-м-м... — В четыре утра? С другой стороны, лучше оставаться на ногах, чтобы выровнять чередование сна и бодрствования.
— Тебе надо принять еще перкокета. Можешь запить его кофе и заесть куском кофейного торта.
— Без перкокета я, пожалуй, обойдусь, а вот на кофе согласен. Более того, я научу тебя варить кофе, как это делают в городе. — Йен нахмурился. — После того, как оденусь.
После того, как мы оба оденемся. Йен слишком хорошо осознавал, что их разделяет лишь два слоя ткани и благие намерения. Он, конечно, ничего не сделает... но думать об этом будет.
— Твоя одежда на старом комоде, — сказала Карин. — Кроме носков. Возьми носки Торри.

Он слегка удивился, обнаружив в кухне Осию, сидящего за столом перед тарелкой с беконом, тостами и яичницей из четырех яиц желтками вверх, так что казалось, будто из тарелки глядят сиамские близнецы. С другой стороны, почему бы и нет, подумал Йен; Осии не нужен Долгий сон, когда они путешествовали вместе, старик всегда вставал раньше.
Осия налил сливок из розового стеклянного кувшинчика, и кофе, случайно или согласно некоему замыслу, стал ровно того же цвета, что и рука, держащая молочник.
— Доброе утро, Йен. Ты спал долго, надеюсь, что хорошо.
— Не смотрел, сколько очков заработал, но внутренние демоны все же выиграли.
Несколько секунд темное лицо Осии морщилось, выражая изумление, потом морщины на лбу разгладились, а губы раздвинулись в улыбке, обнажая белоснежные зубы.
— Шутка?.. Очень смешно.
Тогда почему никто не смеется? Йен осторожно сел на стул напротив и налил себе кофе. Он был горячий и крепкий, совсем такой, как ему нравилось, а не та жиденькая дрянь, которую все в Хардвуде поглощают литрами.
— Ты варил кофе?
— Нет, — донесся голос Карин из-за арки, ведущей к столовой. — Я.
Она была в своей обычной одежде, джинсах и клетчатой рубашке; в Хардвуде так одевались почти все, независимо от пола, особенно зимой. С другой стороны, вовсе не обязательно носить одежду, которая так тесно облегает тело.
И конечно, подумал Йен, стараясь не смотреть, как Карин тянется за тортом на верхнюю полку холодильника, далеко не у каждой женщины в Хардвуде попка восхитительно оттопыривает джинсы.
Но если отвлечься от мыслей о роскошной заднице матери твоего друга, не подумать ли, как отвертеться от того, во что она — ты ведь понимаешь! — собирается тебя втравить?
Карин отрезала два больших куска и один маленький, прямо-таки ломтик, и положила их на блюдечки из королевского копенгагенского фарфора. Все трое взяли свои кусочки и откусили, и тут Йен рассмеялся.
— Что? — приподняла бровь Карин.
— Не важно, — замахал он рукой.
— Расскажи всему классу — вместе посмеемся, — настаивала она.
— Ничего особенного. Просто мне показалось забавным, что мы едим руками с дорогого фарфора.
До Карин доходило несколько секунд, а потом она тоже рассмеялась — словно зазвенели серебряные колокольчики. Этот смех больно напомнил Йену о Марте.
— Смотря кто к чему привык, — сказала Карин. — Я знаю людей в городе, которые накрывают чехлами красивую мебель, и на ней никто никогда не сидит.
Йен кивнул. Однажды он встречался с девушкой, у родителей которой была такая гостиная. Ему это даже нравилось, хоть и забавляло.
— О, в городе много таких людей. В городе много людей, которые говорят то, чего не думают... А здесь, наоборот, люди не говорят, что думают.
— Да?
— Ну, например, «Я бы поел» может означать что угодно, начиная от «Я слегка проголодался» и кончая «Смерть как хочу жрать».
Все трое рассмеялись.
— Или, — продолжил Йен, — кто-то предлагает: «Хочешь кофе и кофейного торта?» — а на самом деле имеет в виду: «Как бы мне уговорить тебя отправиться в Тир-На-Ног, чтобы ты не дал Сынам убить моих близких?»
В комнате воцарилась тишина. И Осия, и Карин сидели молча и неподвижно. Донесся длинный низкий свист приближающегося к переезду поезда. На часы даже и смотреть нечего, это поезд в 5.35, который дважды в день проезжает к северу от города.
Йен смотрел в глаза Карин почти вечность, каким-то УГОЛКОМ мозга все же считая удары сердца. Насчитал двадцать пять ударов.
Она открыла рот и сглотнула.
— У меня нет права обижаться. — Карин переплела кисти рук и сжала их так сильно, что костяшки пальцев стали словно фарфоровые. — Я потеряла это право, отговорив тебя брать с собой моего мужа, когда надо было доставить Осию в Тир-На-Ног.
Осия кивнул, напоминая судью, выносящего приговор.
— Нет. — Карин покачала головой. — Тебе не надо в Тир-На-Ног.
— Йен, — Осия наклонился вперед, — она говорит правду. Она не хочет, чтобы ты шел туда.
Ага, конечно, а я — Майская Королева.
— Послушай Йен... не ходи. Только не теперь, в отсутствие Ториана. Он... — Карин замолчала, закрыла глаза и глубоко вздохнула. — Он не поверит мне, решит, что это я тебя уговорила.
— С какой стати? — спросил Йен. — Из-за того, что так ты поступила полгода назад? — Беда в том, что в ее доводах был смысл. — Я все объясню ему. Все равно он не сможет отправиться со мной туда, куда я иду.
— В Доминионы, конечно, — понимающе кивнул Осия.
— К Огненному Герцогу. Я попрошу его оказать услугу за услугу.
Йен покрутил на пальце тяжелое кольцо. Использовать кольцо, чтобы заставить Его Пылкость помочь себе, вовсе не стыдно. Особенно если учесть, что нынешний Огненный Герцог обязан своим титулом Йену, который убил узурпатора, занимавшего трон отца Его Пылкости. А герцоги Доминионов имели прочные связи по крайней мере с некоторыми Сынами Фенрира.
Проработанной стратегией не назовешь, но по крайней мере начало положено.
Осия снова кивнул.
— Кажется, ты все обдумал, — промолвил он, кладя ладони на стол и собираясь встать.
— Справлюсь.
— Тогда мне лучше начать собираться.
— Нет. — Йен жестом попросил его сесть. — Я не могу взять тебя по той же причине, по которой не могу взять Ториана. Ты там слишком известен.
В Доминионах Ториана называли Ториан Изменник. Йен, конечно, мог выхлопотать в качестве благодарности неофициальное прощение для друга. Но с гневом и презрением Дома Стали справиться куда труднее. И уж точно нельзя рассчитывать на поддержку Ториана дель Орвальда, распорядителя дуэлей, поскольку он отец Ториана Торсена и не станет руководствоваться личными чувствами — как и любой другой правитель, хотя распорядитель дуэлей правит не землями, а всего лишь частью общества.
Но даже Йену не хватало самонадеянности думать, будто он справится в одиночку. Он был бы рад прихватить с собой Арни Сельмо, однако Арни здесь не было. Торри подошел бы идеально, но и его нет. Йен согласился бы на Мэгги — она, конечно, недостаточно хорошо обращается с мечом по стандартам Йена, но от девушки и такого никто не ждет.
Увы, нет и ее.
Несколько мгновений Йен обдумывал, не прихватить ли брата Марты, затем понял, что это просто повод попасть в Вандескард и увидеть Марту. Дело не только в том, что он хочет снова ощутить вкус ее губ и тепло ее сильного податливого тела ночью... но и в этом тоже.

Предыдущая страница 5 Следующая страница


Багровое небо 6

Если мужчины Торсены могут позволить себе думать членом, то Йен этой роскоши себе позволить не вправе.
Остается один кандидат...
— Значит, я возьму Валина.
— Валина? Да он едва жив! — изумилась Карин Торсен.
— Не совсем. — Осия на мгновение поджал губы. — Цверги поправляются быстро. Если они не убиты, то в постели не залеживаются. — Его правая рука, как обычно, лежала на коленях, и все же старик умудрялся есть кофейный торт, не роняя ни единой крошки. — Ты пойдешь Скрытым Путем, который начинается на поляне. И если не свернешь, то скорее всего окажешься там, куда Сыны притащили Ториана и его семью — всего в нескольких днях от Южного Перевала, даже если идти медленно.
— Я надеялся, что ты знаешь прямую дорогу в Фалиас, — нахмурился Йен. Скрытый Путь из Фалиаса открывался на поляне; значит, есть и обратный путь.
— Мне очень жаль. — Осия печально покачал головой, постучав пальцем по виску. — Такой путь, безусловно, существует, но я не могу сказать тебе, где именно. — Он на мгновение сжал зубы, и скулы резко заострились. — Было время... — Старик еще раз смиренно покачал головой. — Сожаление — не самое полезное из чувств.
Осия встряхнулся, по нему пробежала дрожь... впрочем, это длилось лишь мгновение, а потом он улыбнулся так же тепло, как обычно, и с нежностью посмотрел на Йена.
— Ну что ж, давай взглянем на тебя.
— Что?
Осия повернулся к Йену и принялся правой рукой расстегивать пуговицы рубашки, в то время как левая проникла под ткань и щупала пораненное плечо странными волнообразными движениями, которые не походили на то, что делает врач. Однако Йен откуда-то знал, что Осия оценивает его состояние.
— Хм... вот тут явно разрыв, но только мышцы; заживет... — Пальцы давили сильнее, глубже. — Там, похоже, небольшое воспаление, рядом с точкой, которую акупунктурист назвал бы точкой ци, а доктор Шерв — скоплением нервных окончаний.
Осия убрал руку и застегнул рубашку, причем пуговицы и петли так легко находили друг друга, словно сами прыгали на место. Не смотри Йен пристально, он бы поклялся, что пуговицы двигаются до того, как их касаются пальцы старика.
Нет. Пообщавшись с этими людьми, везде начинаешь видеть магию. А здесь никакой магии, просто замечательная ловкость.
Просто...
— Не нравится мне это, — промолвила Карин и поджала губы, на мгновение показавшись старой и уставшей. Она сняла трубку телефона; ее тонкие пальцы набирали номер так быстро, что Йен не успевал следить.
— Боб? Это Карин. — Она улыбнулась. — Так и знала, я тоже плохо сплю в одиночестве... Нет, с ней все в порядке, просто немного расстроена — хотя Марта уже родилась расстроенной... да, да. Дело не в этом — пока никаких известий. Вот, прошу тебя заехать. Да, да, они оба. Осия говорит, что все не так плохо, но... Знаю. На самом деле я хочу, чтобы ты засвидетельствовал Ториану, что не я уговорила его... Да... Вполне устроит.
Она повесила трубку и повернулась к Йену:
— Будет здесь в течение часа. Я помогу тебе уложить вещи, но даже и не мечтай уходить, пока Боб Шерв не даст добро.
Йен пожал плечами и немедленно об этом пожалел.
— Хорошо, пусть меня осмотрит.
Юноша сжал правую руку, ту, на которой носил кольцо Харбарда. Я не боюсь. Я буду осмотрителен, но не боюсь. Сосредоточившись на мысли и почувствовав, как кольцо запульсировало на пальце, Йен покачал головой и подумал, зачем же снова использовал кольцо. Оно действовало в случае с другими людьми — те несколько раз, когда он его использовал по крайней мере, — но ему не помогало.
К тому же он вовсе не боится.
С другой стороны... Вернуться? Опять? Если продолжать в том же духе, удача рано или поздно оставит его, и скорее раньше, чем позже.
И все же он не боится. Ведь здорово вернуться туда, где «Покорителя великанов» можно носить открыто, где он не просто Йен Сильверстейн, бросивший колледж недоучка, а Йен Сильвер Стоун, Йен Серебряный Камень, Убийца Великанов — по крайней мере одного, огненного...
— А ты становишься упрямым, нет?
И давно, Карин.
— В общем, да.
— Он происходит из рода упрямцев. Поверь мне, — улыбнулся Осия.
Йен на секунду растерялся и не знал, как себя вести. А потом Карин с улыбкой коснулась его руки. И по крайней мере на этот момент они снова стали друзьями.

Глава 7
День

Джефф Бьерке рассматривал следы на снегу с нескрываемым раздражением.
Проблема заключалась в том, что они выглядели в точности как собачьи. Оставленные очень большой собакой — да, но все же собакой. У Джеффа в голове маячила безумная идея попытаться добиться помощи от местных властей. Может быть, анонимный звонок в полицейский департамент Миннесоты?.. Пусть местные гоняются за волком, и, хотя это вызовет шум и возню, искать следы лап будут многие.
Ториан Торсен опустился возле одного из самых четких отпечатков, того, который Торри накрыл перевернутой жестянкой из-под печенья.
— А можно сделать с него слепок? — спросил он, причем непонятно, у Торри или у Мэгги.
Торри нерешительно пожал плечами, но девушка кивнула:
— Там, за углом, магазин «Умелые руки». У них есть цемент для моделирования.
— Только зачем? — спросил Торри, приподняв бровь.
— Когда мы в следующий раз найдем следы Сына, я хочу быть уверен, что это та же самая тварь.
— Думаешь, их много?
— Не знаю.
Джефф боялся, что в городе Ториан Торсен будет чувствовать себя не в своей тарелке и причинит гораздо больше хлопот, нежели доставит пользы — исключая драку, конечно.
Иногда приятно ошибиться. Джеффу и в голову не пришло, что Сын может быть не один. А ведь такое возможно.
— Так куда мы теперь отправимся? — спросил Торри.
— Лично мне, — сказала Мэгги, — не хватает уютного современного класса...
Торри поднял руку в перчатке:
— Нет!
— Конечно, Мэгги, — кивнул Ториан Торсен, — как хочешь.
— Но папа...
— Цыц. Как ты думаешь, хватит одного охранника, или нам понадобятся два?
— Вы что, собираетесь стоять за дверью аудитории как агенты секретной службы? — нахмурилась Мэгги.
Ториан Торсен наморщил лоб, но Торри улыбнулся.
— А то, — сказал он. — Лично я готов пропустить занятия, но если ты — нет, то, конечно же, потерпишь стражей за спиной — меня или папу.
Ториан Торсен покачал головой:
— Лучше бы взять несколько выходных. Полагаю, сейчас не до лекций. Однако если ты настаиваешь... — он развел руками, словно сдаваясь, — как хочешь.
Когда Мэгги обернулась, чтобы бросить яростный взгляд на Торри, каменное лицо Торсена-старшего осветила улыбка.
— Ладно, — сказала девушка, — пожалуй, пропущу несколько дней.
— Будь по-моему, — вмешался Джефф, — так вы с Торри сейчас забрались бы на переднее сиденье машины и вели бы по очереди, а мы с Торианом спали бы на заднем. Если за вами должны прийти Сыны, хотелось бы мне, чтобы они вынырнули из дыры, где стоят четверо людей с винтовками, которые хорошенько начистят им задницы.
Черт побери, да если делать так, как хочется ему, то вся семейка Торсенов плюс Кристенсен в лице Мэгги отправились бы на самолете в Гонолулу. Нет, в Гонолулу У Джеффа все же есть знакомый. Значит, в Париж, или в Порт-Морсби, или еще куда.
Но ситуация развивалась не так, как хотелось Джеффу. Кроме того, ему трудно было бы примириться с мыслью, что какие-то псы выжили его друзей из городка со Среднего Запада.
Совершенно нормально, когда детишки уезжают из Хардвуда. Некогда Джефф и сам подумывал... Жизнь в маленьком городке не для каждого, даже не для всех, кто любит свой городок, и уж тем более не для всех, кто там родился и вырос. Но Джеффу не нравилась сама мысль о том, что Торсенов обратили в бегство, пусть даже бегство — весьма благоразумный выход из ситуации. И еще меньше Джеффу нравилось, что в результате все беды свалятся на Хардвуд. Уж если ему не по нраву ситуация, то Минни Хансен и Боб Аарстед и вовсе на дыбы встанут. Разве что преподобного Оппегаарда удастся убедить в мудрости выбора. Надо отдать должное Дэйву, он человек гибкий.
Но если ты с собой примириться не можешь, то как убедишь целую комнату стариков? Лучше и не пытаться.
— Во-первых, надо решить, что делать с тобой и Мэгги. — А во-вторых, Джефф и Торсен должны поспать. В это время года темнеет исключительно рано, а если они собираются вечером выйти, хотелось бы для начала придавить ухо четыре-пять часов.
— То есть остаемся мы в городе или нет? — спросил Торри.
Не стоит начинать спор, когда все равно знаешь, что тебя одолеют — если, конечно, не хочешь просто попрактиковаться.
— В городе-то в городе, вопрос где... Мэгги, у тебя есть соседка?
— Да, она должна вернуться сегодня к вечеру.
Ториан Торсен покачал головой:
— Неудачно. Нельзя ли как-нибудь избавиться от нее на время?
Мэгги задумалась.
— Как насчет правды, точнее, некой ее части? — предложила она. — Вы и Торри приехали, чтобы помочь мне с проклятым шкафом. Таким образом, мы обе сэкономим деньги, а чтобы развернуться как следует, требуется место, поэтому не поживет ли она несколько дней у своего парня?
— А в благодарность, — одобрительно кивнул Торри, — мы пригласим ее и как-там-его...
— Брайан.
— ...ее и Брайана пообедать в, скажем, «Гудфеллоуз» , или еще куда.
Мэгги покачала головой:
— Торри, нельзя решить все проблемы при помощи денег. Она заподозрит неладное. Это мы ей оказываем услугу, а не наоборот.
На заднем крыльце стояло красное пластмассовое ведерко, в котором отмокали в скипидаре кисти. Девушка наклонилась и взяла в руки стеклянную бутылку со скипидаром, стоявшую рядом.
— Я немножко побрызгаю в ее комнате. Если она объявится, то быстро решит уйти — так ей станет тошно.
Ториан Торсен удовлетворенно улыбнулся.
— Хорошая идея, Мэгги! — Он хлопнул руками в перчатках. — А у нас дела, не так ли?

Стоять снаружи было холодно, и когда Мэгги и Ториан Торсен ушли за цементом, Джефф вслед за Торри поднялся в квартиру. После целой ночи горячей бурды из забегаловок — Карин Торсен непременно дала бы им в дорогу термос, но Ториан настаивал на немедленном отъезде — от аромата настоящего кофе прямо слюнки текли.
— Мэгги получает газеты?
Торри явно удивился вопросу.
— Ты хочешь, чтобы она дала объявление о том, что ищет новую соседку по комнате?
— Нет. — Джефф постарался сохранить равнодушное выражение лица.
С парнем будет непросто. Вообще трудно защищать людей среди которых ты вырос. Пожилые никак не могут уяснить, что ты уже не малыш; а ровесники, даже те, которые на несколько лет моложе, как Торри, не привыкли слушаться тебя как старшего.
С этим надо что-то сделать, и чем скорее, тем лучше. Но для начала стоит заглянуть в газету, которую Торри уже расстелил на столе.
Так... водитель мэра попытался прострелить шину какому-то дураку... спортивные команды требуют денег... В «Филлипсе» стреляли, приюты для бездомных переполнены...
— Что ты ищешь? — спросил Торри.
— Вот это. — Джефф постучал пальцем по газете и улыбнулся. В детстве, как и многие, он мечтал стать Шерлоком Холмсом.
— Стрельба в «Филлипсе»?
— Нет, история, которой здесь нет. Люди, убитые Сыном. Или репортажи с ближайших ферм о скоте, зарезанном волком. Сыны в свое время сшивались возле Торсенов не меньше недели до Ночи Сынов и за это время убили немало животных, чтобы прокормиться. Это привлекло к ним общее внимание, и тем более нечто подобное должно было произойти здесь, дальше к югу, ведь волков тут не видели... Сколько, сотню лет? Несколько убийств — и общественность встанет на дыбы. Достаточно одной смерти. Или двух.
— Понял, — кивнул Торри. — Значит, он либо только что добрался до города, либо...
— Пытается скрываться.
— Но если он только что прошел Скрытым Путем, то как он нашел квартиру Мэгги? Нет же у нее Скрытого Пути на заднем дворе?
— Нет. — Дурацкое предположение.
Осия говорил, что входов очень много, и у Джеффа создалось впечатление, что имеются в виду сотни и тысячи, но этого явно недостаточно, чтобы в каждом заднем дворе был свой вход. И не важно, что Скрытый Путь трудно заметить случайно. Кто-нибудь неминуемо наткнулся бы на него или провалился бы внутрь...
Бритва Оккама.
— Я думаю, единственное объяснение — что Сын был среди тех, кто похитил твою мать и Мэгги, и потому он хорошо знает ваш запах.
Если предположить, что Джефф прав, а прийти к такому заключению не очень-то трудно, то Сын ищет Торсенов и возвратится очень скоро, чтобы проверить знакомый запах. Большая удача, что Сын сначала отыскал Мэгги, и еще большая — что она не успела привести его к Торри.
В коридоре послышались тихие шаги.
Джефф быстро поднялся со стула и положил руку на пистолет, когда дверь распахнулась. Глупо, но Джефф регулярно практиковался быстро вытаскивать оружие, хотя и не слышал, чтобы в маленьких городках от этого умения был толк, если не считать легенд о Билле Джордане.
Пришли Мэгги и Ториан Торсен с коричневыми бумажными пакетами.
Этого и следовало ожидать. Сын не стал бы открывать дверь ключом, равно как и стучаться в надежде, что его пригласят войти.
Ториан Торсен улыбнулся уголком губ.
— Кроме цемента, мы принесли завтрак. — Он поставил свой пакет на стол и снял перчатки.
От запаха мяса, сдобренного чесноком, у Джеффа потекли слюнки.
— Гирос? — спросил Торри, и Джефф не сразу понял, что это не берсмаль, на который Торсены переключались, сами того не замечая, а просто название греческих сандвичей-гиро.
— Почти по пути, — улыбнулась Мэгги, — а я знаю, как ты их любишь.
Джефф тихонько вздохнул. Прошло только четыре года, но, казалось, четыре века с тех пор, как он был так же молод. Черт возьми, женитьба лишает людей огня, и ничего с этим не поделаешь.
Впрочем, ведь он получил Кэйти. Какие тут жалобы...
— Так, — сказал Торри, — начнем-то мы с завтрака, а потом что?
Джеффу вовсе не хотелось замешивать эту штукатурку, бетон, цемент или что там еще. А следы волка он может найти не хуже Торри, хотя до Торсена ему далеко.
— Думаю, пойду прогуляться. С кем-то из вас, — сказал Джефф.
Чтобы замешать чертову штукатурку, явно не требуется три человека. А правила охоты гласят, что не стоит охотиться в одиночестве. Хуже охоты в одиночку только охота с человеком, которому не доверяешь.
Из всех троих Джефф больше всего беспокоился за Торри — в случае опасности парень может не послушаться. Старший Торсен на незнакомой территории положится на него, да и Мэгги разумная девушка, что говорить.
— Мэгги?
Она резко повернулась к нему.
— Не хочешь прогуляться?
Торри начал было возражать, но его отец покачал головой.
— Конечно. Даже готова пропустить завтрак.
— А я нет, — ответил Джефф, протягивая руку к пакету с гирос. — Завтрак — моя самый любимая из четырех дневных трапез.

Однажды, еще в детстве, Джефф нашел идеальный след. Это было в первый день охотничьего сезона, они отправились на оленей вдвоем с отцом. Замерзшую землю словно одеялом присыпало двумя-тремя дюймами легкого, пушистого снега.
Это было чудесно. Джефф нашел цепочку следов, ведущих против ветра, и они вдвоем бесшумно преследовали крупного самца через поля и перелески, время от времени теряя след в кустах и тут же находя его снова. Воспоминание об идеальном следе Джефф хранил в памяти как драгоценный камень.
На этот раз не было ничего подобного. Ветер гнал поземку, разметывал снег, и хотя они с Мэгги время от времени находили следы в аллее, ведущей к Тридцать первой улице, на тротуаре след потерялся окончательно.
Пройдя четыре квартала, Джефф безнадежно махнул рукой. Больше следов им не найти, незачем себя обманывать.
— Ну что ж... — сказал он.
— Глубокое замечание.
— Что?
— Глубокое, говорю, замечание. — Мэгги хлопнула руками. — Это шутка. Понимаешь, я говорю забавную вещь, и все смеются.
— А-а. — Шутка, конечно. Если не считать того, что вовсе не смешно.
Через несколько минут до Джеффа дошло, что они стоят на углу Тридцать шестой и Эмерсона, всего в нескольких кварталах от дома Билли Ольсона. В Хардвуде Ольсоны жили напротив дома, в котором вырос Джефф, неподалеку от дома, который он купил для Кэйти.
Мир не то чтобы тесен, просто пути так забавно сплетаются. Мать Билли хотела бы, чтобы Джефф заглянул к ее сыну, да и отец тоже, хотя Эрни и под пыткой в этом не признался бы.
Действительно, лучше к нему зайти — тем более что в городе Сын. Билли, конечно, таков, какой он есть, но он все же один из нас.
— Пойдем туда, — сказал Джефф.

Джеффу всегда нравился район Ист-Калун. Лучшее место в городе. Для жителей Хардвуда Миннеаполис, хоть он и находился в пяти часах езды — или в четырех, если ехать с превышением скорости, — всегда оставался просто «городом».
Если Джеффу когда-нибудь придется покинуть Хардвуд и переехать в город, он поселится здесь. Болезнь, поразившая вязы по всему Среднему Западу, по странной причине пощадила почти весь Ист-Калун, и с весны до осени над улицами парил зеленый балдахин листвы, от которого зимой оставалось скелетообразное переплетение ветвей.
Если улицам нужны имена — а Джефф неохотно признавал, что в большом городе так оно и есть, — то пусть они хотя бы будут с номерами или в алфавитном порядке. За улицей Эмерсона шла Фремонт, Хеннепин и Холмса — горожане почему-то не способны придерживаться простых правил. Дальше Ирвинга и, наконец, Джеймса, на которой жил Билли Ольсон.
Дом явно построили в начале столетия, теперь такие не строят. Некогда в нем, наверное, водились слуги — когда у людей еще имелись слуги. Теперь его разделили на четыре квартиры. Бросив взгляд на боковую стену, Джефф увидел четыре счетчика электричества, и первое впечатление подтвердилось четырьмя звонками у массивной парадной двери.
Около нее висели два от руки написанных объявления. Большой, ламинированный, чтобы защитить от непогоды, лист гласил: «Все доставки в фойе через боковую дверь». Второй, поменьше, был заткнут за третий звонок: «Билли звонить один раз, Вильяму — два».
Другие имена около звонков были незнакомы Джеффу, поэтому он нажал на третью кнопку и подождал.
Ничего.
— Ну, — сказала Мэгги, — от того, что мы стоим здесь, теплее не становится. Почему бы тебе не оставить твоему другу записку?
— У меня нет карандаша или ручки, — соврал он.
Джефф тут же сделал мысленную пометку не врать Мэгги по-глупому, поскольку она сразу достала ручку и теперь копалась в кармане куртки в поисках бумаги. Возможно, пора сказать правду.
— Нет. Я... не хочу оставлять записку, лучше зайду попозже. — Он повернулся и начал спускаться по ступенькам, стараясь не обращать внимания на две ледяные точки — глаза Мэгги.
Джефф попытался, а большего от него и не требовалось. Если хотя бы чуть-чуть повезет...
Но ему не повезло. Только они прошли по тротуару буквально дюжину футов, как дверь позади них распахнулась. Джефф прямо-таки почувствовал тепло, вырвавшееся из нее вместе с домашним ароматом свежеиспеченного хлеба.
— Джефф! — раздался знакомый голос. — Джефф Бьерке! Я бы узнал эту голову-пулю где угодно!
Джефф обернулся. В дверях, махая ему рукой, стоял Билли Ольсон.
Ольсоны были широки в кости, имели квадратные челюсти и короткие пальцы, но Билли представлял собой исключение. Он был так же высок, как и его братья — на голову выше матери и отца, — но изящный и худой, с длинными, тонкими пальцами и острым подбородком, покрытым реденькой бородкой.
Парень улыбался вопросительно и даже слегка испуганно, однако вышел из двери, спустился по ступенькам и пошел к ним прямо как был — в джинсах, невозможно белой рубашке и официантском фартуке.
— Джефф... — Билли остановился, не дойдя до них. Хорошо хоть говорит не с придыханием и ходит по скользкому тротуару без жеманства. — Я тебя сто лет не видел.
— Правда? — Мэгги бросила на Джеффа понимающий взгляд, повернулась к нему спиной и протянула руку. — Я Мэгги Кристенсен.
— А, — сказал Билли, улыбаясь и беря ее руку в свои. Говори что хочешь про Билли, но улыбается он на удивление тепло. — Все еще встречаешься с Торри?
— Да, но как...
Он похлопал ее по руке.
— Я редко бываю дома, но отец пишет мне каждую неделю, да и мама нередко звонит — всего на пять минуток, говорит она обычно, всего на пять минуток, — и мы остаток дня висим на телефоне. — Тут Билли поежился, весьма театрально. Он все делал театрально. — Слишком холодно, чтобы стоять и болтать. Заходите, пожалуйста.
Бросив пренебрежительный взгляд на Джеффа, Мэгги взяла Билла за руку, и у Джеффа не осталось выбора, кроме как последовать за ними в дом.
Квартира Билли располагалась на первом этаже, и коврик перед дверью гласил: «Mi casa su casa»*[ Мой дом — твой дом (исп.)].
Квартира, как и ожидал Джефф, оказалась безупречно чистой: на сером ковре следы пылесоса, словно убирались только что, и хотя воздух полнился аппетитным запахом свежевыпеченного хлеба, на рабочем столе в кухне не было ни следа муки.
Билли указал гостям, куда сесть, и поспешил на кухню.
— Кофе, чай или... — Ну зачем он сделал многозначительную паузу? — Горячее какао?
— Какао, — немедленно ответила Мэгги. — Просто чудесно. Мы оба за какао. — Она расстегнула куртку и взглядом призвала Джеффа к тому же.
Стены были покрашены той хитрой краской, которая как бы образует некий узор, что позволяет скрывать пятна не хуже, чем обои. Лампы на потолке проливали мягкий желтый свет на бродвейские афиши и на двухместный красный кожаный диванчик, возле которого стоял столик.
— Тебе с джемом, взбитыми сливками или просто так? — донеслось из кухни.
— Пожалуйста, с джемом, — крикнула Мэгги, откидываясь на спинку и наслаждаясь неловкостью Джеффа.
Дело в том, что Билл Ольсон всегда заставлял его чувствовать себя неловко. Джефф был более чем счастлив, когда Билли уехал в город учиться да там и остался.
Не то чтобы Джефф имел что-то против гомосексуалистов; просто в их обществе ему становилось неловко. Об этом он обычно не говорил — док Шерв и другие старшие немедленно и со всей вежливостью объяснили бы ему, что гомосексуалисты тоже люди. Впрочем, их объяснения Джеффу не помогали.
Имеет же он право на личные чувства? А около гомосексуалистов он смущался.
Да, около негров тоже чувствуешь себя странно, но по крайней мере ты сразу понимаешь, что это негры. Ты не моешься в душе спортзала рядом с ними годами, прежде чем узнать, что они негры. И если евреи обычно умнее тебя, большинство из них не кичатся этим... Черт побери, Йен Сильверстейн так просто классный парень, когда сойдешься с ним поближе.
— Где-то я тебя видел, Мэгги, — говорил Билли, позвякивая посудой в кухне. — Ты живешь неподалеку?
— Я подумала то же самое про тебя. Точно видела где-то. Но живу не то чтобы рядом — за Озером, в Брианте.
— Давно?
— Нет. Только в этом семестре переехала.
— Может, встречались в центре?
— Может быть, я туда иногда хожу выпить чашечку кофе.
— Хм-м-м-м...
Снова звяканье посуды, и через некоторое время появился Билли, открыв плечом дверь из кухни. Он легко балансировал серебряным подносом с тарелками, столовым серебром и тремя кружками какао.
— Вам повезло! На прошлой неделе я приготовил паштет.
И с этими словами Билли ловко намазал его на тоненький кусочек хлеба, положил на тарелку и подвинул ее к Мэгги:
— Попробуй.

Предыдущая страница 6 Следующая страница


7 Джоэл Розенберг

— С горячим какао?
— Паштет шеф-повара Луи идет ко всему.
Джефф взял тарелку из рук Билли и попробовал паштет. Он был густой и очень вкусный, и хотя там отчетливо присутствовала печень, она не доминировала.
Билли, как всегда, выпендривается. А еще хмурится, что странно.
— Но если ты живешь неподалеку, почему мы не встречались? Я бы непременно узнал Торри. Я знал, что он учится в университете, но не ожидал увидеть его в этой части города. — Билли скорчил гримаску. — Ведет себя как настоящий мужчина.
Мэгги хихикнула:
— Передать ему это или, наоборот, ни за что не говорить?
— Как хочешь.
Билли вторил смеху девушки. Они прекрасно поладили, как две давние подружки. Джефф чувствовал себя чужим, и это ему совсем не нравилось. Билли Ольсон вечно его смущает!
— Ну, Джефф, — спросил Билли, — для чего ты приехал в город? — Он подмигнул Мэгги и протянул вперед руки. — Если за мной, то валяй, надевай наручники, я не буду сопротивляться.
Мэгги фыркнула, выплюнув какао обратно в чашку.
— Никогда не шути, когда я пью! — возмутилась она. — Я едва не загубила твой ковер.
— Я здесь... по личному делу, — уклончиво ответил Джефф, избегая взгляда Мэгги. Она, конечно, умница, и любой, кого так высоко ставит Ториан Торсен, достоин уважения, но...
...но это, черт побери, Билли.
Билли посмотрел на нее, затем снова на него.
— Хорошо, — сказал он и поставил кружку на стол. — Чем я могу помочь?
На этот раз голос звучал совершенно серьезно, без всякого жеманства. Интересно, дразнит он его или как?
Билли есть Билли, но...
А ведь было время... Джефф вспомнил, как они с Билли бежали через лес, с шестилетним Торри Торсеном в хвосте, неся тяжеленного Дэйви Йохансена. Дэйви свалился с дерева, на котором они строили крепость, и разодрал ногу от колена до бедра. Там было много мальчишек — Джефф даже не помнил, кто именно; все замерли от ужаса, и только Билли схватил Джеффа за правую кисть своей левой рукой, а левую кисть — правой рукой, и на этом «стульчике» они отнесли Дэйви в городок.
Билли оставался верен себе и болтал не переставая всю дорогу, хотя дышал тяжело. Но он не замедлял бег и не отрывал взгляда от пропитанной кровью повязки из банданы, благодаря которой кровь не лилась, а сочилась... Джеффу внезапно стало очень стыдно, что он не вспоминал об этом по меньшей мере лет десять.
— Да, кое-чем можешь. Нам с Торианом Торсеном надо остановиться где-то на пару дней.
Нет, не с Торсеном, что это он несет?
Впрочем, Джефф прекрасно понимал, что он несет. Ему просто не хотелось оставаться с Билли наедине, и он предпочел бы, чтобы с ним был кто-то еще. Но этот кто-то не должен пахнуть Торсеном, иначе его выследит Сын. А Ториан Торсен, естественно, пахнет именно как Торсен.
— Нет, — поправился Джефф, — Ториан будет жить у Мэгги. У тебя остановлюсь только я, если можно.
— Никаких проблем, Джефф. Ты прекрасно это знаешь. — Билли безо всякой рисовки пожал плечами и откинулся на спинку стула. — Мi casa su casa, — сказал он, взмахнув рукой.

Глава 8
Боль в груди.

Док Шерв остановил «себербен», и наст приятно захрустел под толстыми шинами. Через минуту из будки вышел Чак Халворсен с винтовкой на плече. Увидев, кто приехал, он вернулся на место.
— Приятно видеть, что все начеку, — саркастически заметил Шерв.
— Так он же не за машинами наблюдает, — покачал головой Йен.
— Тоже верно.
Йен потянулся было к ручке двери, но Шерв остановил его.
— Допей сначала кофе. — Он указал на походную чашку на подставке. Над чашкой вился парок. — Ты ведь не очень спешишь?
Йен проигнорировал вопрос, но кофе отхлебнул.
Дело было в том, что он не знал точно, спешит или нет. И это беспокоило его. Незнание вовсе не благодать, оно скорее проклятие — настолько от него не по себе.
— Религией Хардвуда можно назвать кофе, а не лютеранство, — заметил юноша.
Когда Шерв улыбался, становилось видно, что зубы у него удивительно белые, портил их лишь коричневый налет от табака.
— Точно. Ходишь ты в церковь или нет — твое дело, но если ты не пьешь кофе, люди сочтут тебя чудаком.
— Но я ведь чудак, а вы привыкаете помаленьку. — Йен сделал еще глоток горячей черной жидкости.
На заднем сиденье Валин допил свою чашку с громким хлюпаньем и, когда док Шерв протянул ему термос, налил еще одну. Валин немедленно, с первого глотка полюбил черный кофе.
Ребенком Йен старался почти не пить перед дорогой, чтобы не захотеть в туалет. Если в пути хочешь пить, это только твои проблемы, терпи. А за то, что во время поездки просишься в туалет сразу после отъезда или слишком часто, Бенджамин Сильверстейн устраивал трепку. Впрочем, дышать, кажется, тоже было в списке наказуемых проступков. А самое ужасное, что непонятно, чего же от него хотел отец... Остановившиеся часы дважды в день показывают правильное время. Только не узнаешь, когда именно.
Но сейчас это не важно. На Скрытом Пути ему не придется останавливаться, чтобы справить нужду, поесть и отдохнуть. Даже за пределами Скрытых Путей, если надо облегчить мочевой пузырь — когда тебя не преследуют, конечно, — стоит только расстегнуть ширинку. Хотя непривычно справлять нужду на открытом месте.
Йен допил кофе и еще раз мысленно проклял отца за то, что тот приучил его пытаться все просчитывать.
— Не думаю, что от моих слов что-то изменится, но я лучше все же скажу, — начал док. — Ты можешь задержаться еще на несколько дней, сам знаешь.
— Вы правда так думаете? — Йен выдавил улыбку. — И рисковать, что струшу?
Может, лицо Шерва и способно выразить больший скептицизм, но поднимись бровь хоть еще чуть-чуть, и кожа на лбу точно лопнула бы.
— Ты? — фыркнул Шерв, причем из ноздри дока вылетела сопля и шмякнулась ему на рукав. Кто угодно бы смутился, но док просто вытер ее бумажным платочком. — Конечно! — Он помолчал и добавил: — Главное, береги себя.
— Что говорит чтимый Йен Серебряный Камень? — донесся сзади голос Валина. — Он благодарит тебя за честь, которую ты ему оказал, проехавшись в стальном экипаже?
— Э-э-э... я еще не добрался до этого момента, — сказал Йен и понял, что Валин обращался к нему на берсмале, а сам он ответил по-английски, поэтому юноша повторил на сей раз на нужном языке: — Чтимый еще не изыскал такой возможности.
— Хотя их представилось немало, — скептически проворчал Валин.
Лицо Шерва выражало безмолвный вопрос, но Йену не хотелось на него отвечать.
— До встречи, док. Спасибо, что подбросили.
— Ага.
Стараясь не напрягать больное плечо, Йен вылез из машины и распахнул дверь перед Валином.
Снаружи было холодно, но парка в Тир-На-Ног не понадобится, поэтому Йен переоделся в кожаную куртку с бахромой, которую купил в Гранд-Форкс. Она могла послужить маскировкой на любом фоне, но носил Йен ее просто потому, что она удобная и нравилась ему.
Йен вынул ножны с «Покорителем великанов» из чехла и надел их через плечо, проделав потом то же самое с рюкзаком. Подошел к яме и бесцеремонно бросил рюкзак в темноту — укладывать вещи помогала ему Карин Торсен, и он не сомневался, что и от более сильного удара ничего не разобьется. Вслед за рюкзаками отправилась складная трость.
И наконец пришел черед Йена. Док Шерв и мальчики Хансены прикрепили к «себербену» крепкую веревку. Оберегая больное плечо, Йен взялся за веревку здоровой рукой, переступил через край и заскользил по веревке вниз. Зашвырнув все рюкзаки в туннель, он обернулся за тростью и увидел Валина, не вполне твердо стоящего на ногах.
Цверг выглядел очень забавно в джинсах и огромных ботинках, однако Йен не позволил себе даже улыбнуться. Валин бы обиделся.
Йен разложил трость и закрепил все соединительные кольца.
— Готов?
Валин непонимающе склонил голову набок. Йен сделал извиняющийся жест и переключился на берсмал:
— Готов ли твой дух к возвращению в Тир-На-Ног?
Цверг робко улыбнулся:
— Твой слуга спросил бы о том же у тебя, не будь то дерзостью.
Это раболепствование уже начинало утомлять.
— Тогда я попрошу тебя, — глаза цверга расширились от такого небрежного обращения с официальной речью, — сделать мне одолжение и не говорить со мной высокопарно, поскольку из-за древнего проклятия у меня случается геморрой при звуках подобной речи, а мне не хотелось бы, чтобы весь наш совместный путь кровь текла у меня по ногам и затекала в ботинки.
Он отвернулся, не дожидаясь ответа, и вошел в туннель...
...в Скрытый Путь.
Боль исчезла. По крайней мере на некоторый срок. Здесь плечо хоть и не излечится, но не будет напоминать о себе, и весь путь по туннелю, освещенному серым светом, не слишком ярким и не слишком тусклым одновременно, Йен не будет ничего чувствовать. Может, в голове его и роились дурные предчувствия, но то были чисто логические построения. Он не боялся и не был возбужден — равно как и не был полон храбрости или спокойствия. Он мог вечно стоять в этом сером ничто, не чувствуя боли в суставах от неподвижности, голода, да и мочевой пузырь не напомнит о себе. Не будет и скуки.
Но время снаружи будет идти.
Поэтому он сделал то, что собирался — продел палку через лямки рюкзаков и положил один конец себе на плечо, а Валин, двигавшийся уже без привычной Йену резкости, взял другой.
Они зашагали, не быстро и не медленно, просто переставляя ноги, все время окруженные серым светом, лившимся ниоткуда, который исчезал вдали, сливаясь с темнотой, но так и не становясь ею.
Йен пытался считать шаги, как он обычно делал, но бросил, досчитав до тысячи с небольшим. Он пытался не дышать, и ему надолго удавалось задержать дыхание — неизвестно, на сколько именно, — не испытывая боли в груди. А позже он обнаружил, что снова дышит, причем неизвестно, как давно.
Было очень легко идти в одном темпе; напротив, идти как-либо иначе было очень трудно. В голове не осталось никаких образов, даже сексуальных. Йен пытался вспомнить губы Марты, их тепло и вкус...
...и не смог.
Он не испытывал потребности дышать, или справлять нужду, или думать. Хотя он мог дотронуться до конца палки, лежавшей на плече, и разумом понимал, что несет немалую тяжесть, он не чувствовал ни боли, ни напряжения, ничего. Ему и Валину наверняка трудно идти в ногу, однако палка не ерзала на плече и не раскачивалась.
И это казалось странным, но не удивляло, а лишь вертелось в голове, словно нерешенная задача.
Так было. И если что-то и трудно делать в Скрытых Путях, так это думать или беспокоиться о чем-либо.
Куда проще просто быть...
Йен Сильверстейн шагал.

Боб Шерв сидел с выключенным мотором, стараясь не обращать внимания на слабую боль в груди. Если станет хуже, придется принять таблетку нитроглицерина, а ему этого не хотелось.
Холод вызывал боль, тепло ее прогоняло. Если запахнуться в куртку и не двигаться, холод долго не сможет тебя одолеть. А если есть источник тепла, то и вовсе согреешься.
Что ж, какой-никакой, а все же повод. Шерв полез в карман и достал серебряный портсигар.
Внутри болталась одинокая сигара. Он достал и развернул ее — «Ромео и Джульетта». Семь дюймов удовлетворения и еще один повод сказать пациентам «делайте так, как я говорю, а не так, как я поступаю».
Большая часть даже слушалась этого совета.
Док обрезал кончик перочинным ножом и прикурил от старой зажигалки «Зиппо». Люди, курившие сигары, потому что это стильно, сказали бы, что обрезать кончик надо специальным устройством, похожим на гильотину; доку вечно дарили на Рождество гильотинки, но он никогда не брал их с собой. К тому же прикуривать надо либо от спички, либо от газовой зажигалки.
Чушь.
Шерву нравился резкий запах бензина для зажигалок, вдобавок он рассеивался почти сразу. А курение сигар не религиозный обряд, а привычка и удовольствие.
Когда он раскурил сигару как следует, салон наполнился дымом, да так, что док перестал что-либо видеть в зеркальце заднего вида. Он приоткрыл оба окошка, чтобы ветер выдул дым наружу. Говорили, что когда летом он отправлялся на одну из своих дальних прогулок, его приближение можно было почувствовать по запаху сигар за целую милю.
У него осталось с полдюжины «Ромео» и коробка «Панч Дабл Коронас». Самое время отправить заказ А. Э. Ллойду, если он не собирается переходить на другие, легальные сигары. Контрабандные лучше. Может, запретный плод сладок?
Трудно сказать. Сигары чертовски дороги, но доктор в маленьком городишке не мог пожаловаться на низкие заработки. И потом, на что ему еще тратить деньги? Дети выросли и разъехались, только порой навещали старика на Рождество, а если кто из них и собирался одарить его внуками, то сделал бы это давным-давно.
Новые игрушки для клиники? Может быть, однако зачем создавать прецедент, за них должно платить государство. Когда Боб Шерв уйдет на пенсию — а это непременно произойдет, хоть никто не верит, — непросто будет найти ему на замену опытного специалиста. И практически невозможно заманить сюда свежеиспеченного врача, выпускника медицинского колледжа.
Он надеялся, что Барби Хонистед пойдет по медицинской стезе... Не исключено, конечно, но у нее вроде роман с парнем из Флориды, и она поговаривает о замужестве. А шансы на переезд жителя Флориды в Хардвуд равны нулю, так что об этом и думать не стоит.
Если бы двадцать лет назад он оказался прозорливее и оценил умственные способности Карин Релке, можно было бы сделать медика из нее или из Ториана, хотя вряд ли. Черт побери, когда он уйдет в отставку, городу придется туго, и хотя в нем еще достаточно сил, он гораздо ближе к концу, чем к началу.
Ладно, хватит витать в облаках.
Дайте старику сигару и теплое местечко, и он целый день просидит, особенно если уже начал носить чертовы подгузники «депендз». Как будто старость и без того приносит мало унижений.
Боль вернулась на мгновение, потом исчезла. Вот и хорошо.
Док потянулся к телефону и набрал номер.
— Алло, это я. Если он и вправду собирается, то пора. Йен уже давно ушел.
Боб Шерв откинулся на спинку сиденья и посмотрел на тлеющий кончик сигары.
Через пару минут около «себербена» остановился коричневый «форд» Карин. Должно быть, Карин и Осия уже сидели в машине, когда он позвонил, иначе не добрались бы так быстро.
Значит, она нервничает. Неудивительно.
Он махнул рукой, чтобы Карин не вылезала, затем открыл заднюю дверцу и помог Осии вытащить вещи. В лицо пахнул теплый воздух из «форда», пахнущий корицей и духами Карин. Такой запах напоминает старику, что и он когда-то давно был молод.
— Ты уверен, что это хорошая идея? — спросил Шерв Осию.
— Нет, вовсе нет. Уверенность вообще для молодых, а кто бы я ни был, молодым меня определенно не назовешь.
— Тогда зачем?
Высокий мужчина помолчал, а потом сказал со вздохом:
— Потому что я могу пригодиться. А в наши дни это случается не так-то часто.
— Да ты что, Осия!
Тот печально покачал головой:
— Нет. Было время, когда я мог отвести Йена, куда ему надо... но оно прошло. И это во многих отношениях хорошо. Хорошо, что я не так могуществен, как прежде. Хорошо, но неудобно. — Осия, похоже, пожал плечами, хотя Боб сомневался — куртка была сильно велика старику. — Кроме того, выбора у меня нет. Я обещал деду Торри, что всегда буду заботиться о Карин и Торри, а здесь и в городе я ни на что не способен.
— А ты всегда держишь обещания.
— Всегда, — кивнул Осия. — Поэтому я даю их так редко.
Если бы кто-нибудь другой заявил, что всегда держит обещания, только вежливость удержала бы Шерва от громкого хохота, да и то не факт.
Но на этот раз он не сомневался — готовность Осии к помощи вошла в поговорку, как и его упорные отказы давать обещания. И все же дело не только в этом. Старик шел более упруго, чем Шерв когда-либо видел, вытянулся и словно наполнился энергией, что вряд ли часто случалось с Осией за последние несколько веков. А сколько столетий прожил Осия, Шерв не знал и не думал, что их можно так просто сосчитать.
Взяв сумку на плечо, Осия приблизился к яме и, не помедлив ни мгновения, исчез внутри.
Шерв постоял еще немного, докуривая сигару и размышляя, не пойти ли ему следом за Осией, чтобы наконец-то понять, о чем речь и куда это все отправляются.
Но он знал, что так не поступит.
Дело не только в том, что он уже не ребенок и все чаще болеет ангиной.
Его ждала работа, которую он любил.
Большую часть времени — с каждым годом становится все труднее... Но нельзя позволить старости наступать. Единственный способ не поддаться ей — сражаться за каждый дюйм.
Он еще раз затянулся, а потом подошел к машине Карин со стороны водителя. Окошко открылось не сразу.
— Все будет в порядке.
Женщина улыбнулась в ответ, но в ее глазах стоял страх.
— Я беспокоюсь за него... за них.
— Люди рождены для тревог, как искры рождены, чтобы лететь вверх. А за кого ты беспокоишься на этот раз? За Торри, Ториана, Осию... или Йена?
Она помолчала.
— За всех. Но я имела в виду Осию. За Торри и Ториана я не беспокоюсь. Не думаю, что родился такой Сын, чтобы смог противостоять моему Ториану, и если бы эти... твари не были такими омерзительными, я бы их даже пожалела.
Что же, храбриться тебе идет, Карин, подумал док.
Боль в груди усилилась, и он похлопал по карману, где лежал нитроглицерин.
— До встречи, Карин, — сказал Шерв и без лишних слов направился к своей машине. Сунув руку в карман, он ловко открыл бутылочку, не доставая ее. В последнее время ему слишком часто приходилось практиковаться в этом. Когда он опустился на сиденье, таблетка под языком уже прогоняла боль из груди.
Так-то лучше.
Боб Шерв еще раз затянулся сигарой, тронулся с места и поехал в город.

Часть вторая
Миннеаполис, Миннесота и Тир-На-Ног

Глава 9
Вандескард

В прошлый раз переход занял мгновение: Йен сразу ощутил тяжесть груза и вместо серого камня Скрытых Путей увидел подземный туннель, укрепленный подпорками и балками.
С самого начала это было просто и безболезненно; и так и оставалось целую вечность.
Хотя ощущения все еще были смутными и лишенными смысла и он совершенно не уставал, казалось, самый воздух вокруг него, оставаясь прозрачным, сгущался, так что Йену больше не удавалось расслабиться, а приходилось направлять волю и тело, концентрироваться на каждом движении. Однако среда сопротивлялась только продвижению вперед. Он попробовал отступить назад — и сделал это без малейшего труда, удивившись, когда Валин повторил его маневр.
Идти назад было так просто, что Йен даже слегка разозлился.
Он снова пошел вперед, и все вокруг начало меняться.
Серый свет, льющийся ниоткуда, сменился солнечным, который освещал туннель впереди, серый камень сделался неровным, пол туннеля превратился из каменного в земляной. Чувства не возвратились, поскольку они не покидали Йена окончательно, но стали более четкими и уместными.
Левое плечо давно ныло — так ноет зуб под заморозкой. Боль есть, но она словно не твоя, а того, на кого тебе в общем-то плевать.
Внезапно он понял, что тяжело дышит — еще бы, груз они тащат немалый.
— Мне... — собственный голос звучал непривычно, — мне надо отдохнуть.
— И да отдохнешь ты, Йен Серебряный Камень, — раздался бас Валина.
Цверг помог ему опустить палку с вещами на землю.
Изнутри пещера по форме напоминала слегка сплющенный цилиндр. Впереди резкий подъем, футов десять длиной, к выходу поверхность выравнивалась, и сквозь завесу зеленой листвы проникали лучи солнечного света.
— Иди за мной, Йен Серебряный Камень, — сказал Валин.
Йен прошел, шатаясь, через листья и окунулся в запах перегноя. Потом нащупал рукоять «Покорителя великанов»... Не вынуть ли его из ножен?
Но нет, он держал его не для физической защиты. Скорее уж в качестве якоря, чтобы стабилизировать мир вокруг.
Йен едва не хихикнул — так детишки залезают под одеяло. Остается только поднести меч к лицу, чтобы пососать палец.

Валин вышел из кустов в устье пещеры, обвешанный рюкзаками. При виде его Йен едва не расхохотался. Не каждый день увидишь цверга в джинсах и клетчатой рубахе.
— Все хорошо, Йен Серебряный Камень? Юноша совершенно автоматически кивнул и осознал, что это чистая правда. Он подвигал левым плечом: боль еще осталась, но пользоваться рукой уже можно.
— Ты знаешь, где мы находимся?
Цверг оценивающие понюхал воздух.
— В Вандескарде, полагаю. — Он еще раз принюхался. — Определенно в Вандескарде.
Йен припомнил шутку насчет старой еврейки и утенка с Лонг-Айленда, но объяснять пришлось бы слишком долго, а может, Валин и вовсе бы не понял ее.
Сколько требуется цвергов, чтобы закрутить лампочку? Один, чтобы держать лампочку, и все остальные, чтобы крутить вселенную?
— Откуда ты знаешь? — спросил Йен.
— Ну... пахнет Вандескардом. К аромату сосен примешивается острый запах, значит, это сосны, которые растут у Гильфи, реки, которую вандескардцы называют Теннес. Но совсем не пахнет растопленным снегом, как везде в Доминионах. — Валин еще раз принюхался и сморщил свою широкую физиономию. — Нет, должно быть, я ошибся. Чувствую старый дуб, а здесь... — Цверг беспомощно развел руками. — Твой слуга сожалеет, друг друга Отца Вестри. Я не знаю, где мы.
Что ж, вот и выясним.
Йен пристегнул «Покорителя великанов» к поясу и повесил рюкзак на правое плечо, как сумку с книгами. Валин надел один рюкзак на спину, а другой — на живот, что выглядело странно, но разумно.
— Говорят, — начал Йен, — что вестри легко находят путь. Сможешь вывести нас туда, где мы определим наше местоположение?
Валин склонил голову:
— Почту за честь, мой господин.

Глава 10
Озеро Калун

Джефф Бьерке окунулся в горячую воду и стал до боли тереть себя мочалкой. В ванной слегка пахло пачулями; к счастью, действительно совсем слегка.
В дверь постучали.
— Твоя одежда постирана и выглажена, Джефф, — донесся через дверь голос Билли. — Лежит на стуле возле ванной.
Джефф глянул на часы — 11.23. Он потер часы как следует, особенно циферблат, потом с еще большей силой — свою грудь.
Дома Джефф был человеком мыла «Айвори», считая, что дезодорант — это то, чем пользуются после душа, а не то, чем мажутся с ног до головы. В охотничий сезон, конечно, так не делают. Запах мыла кого угодно предупредит, что поблизости человек, и Джефф всегда пользовался мылом, которое просто уничтожало запах.
Но здесь, в городе, человек без запаха может показаться подозрительным. Лучше не рисковать.
Видно, официанту в городе платят не просто больше, чем в «Пообедай-за-полушку», а очень даже прилично — У Билли были самые пушистые полотенца, которые Джефф только видел. Он вытерся быстро, но тщательно — нет ничего глупее, чем выйти зимой мокрым на улицу. Затем обернул полотенце вокруг бедер и открыл дверь.
Его одежда, все еще теплая на ощупь, была аккуратно сложена на стуле. Он быстро оделся, наслаждаясь прикосновением ткани.
С кухни доносилось необычно громкое звяканье.
— Запасной ключ в конфетнице на кофейном столике, — сказал Билли, выходя из кухни и вытирая руки полотенцем для посуды.

Предыдущая страница 7 Следующая страница


Багровое небо 8

Чисто выбритый, он сменил одну белую рубашку на другую такую же, а на брюках сияла черная полоска, к которой не хватало только сверкающих черных ботинок, стоящих под вешалкой. Волосы Билли были зачесаны назад и казались влажными.
— Спасибо, — сказал Джефф. Он зарядил револьвер шестью патронами и положил в карман две обоймы.
— «Сильвертипс», а? — заметил Билли.
— Конечно, — соврал Джефф.
Винчестеровские «сильвертипс», кстати, совсем неплохие патроны, многие охотники использовали их. Но в Ночь Сынов Джефф видел, как обычные пули лишь слегка замедляли оборотней, не причиняя им особого вреда. Эти пули были серебряными. Ториан Торсен сам отливал их у себя в подвале. Минуточку...
— А я думал, ты не разбираешься в оружии.
— О, — пожал плечами Билли. — Если не проявлять осторожность, чего только не подцепишь! — Его улыбка была почти оскорбительной. — А я хоть и осторожен, время от времени что-нибудь обязательно подцеплю.
— И любишь разыгрывать друзей.
— Друзей? — Улыбка Билли не померкла ни на мгновение. — Я всех люблю разыгрывать. По крайней мере привык к этому. А когда привыкнешь, отвыкать трудно.
Он глянул на часы. Неужели Билли может позволить себе «Ролекс»?
— Увы, как ни приятно болтать с тобой, мне пора. Иначе там, где должен находиться самый лучший официант в городе, возникнет лакуна, и люди за столиками тщетно будут вопрошать, что же такое севише, и некому будет им объяснить, что это гребешки, вымоченные в лимонном соке, с тонко нарезанным перцем, луком-шалот, чили из Нью-Мехико, чесноком, оливковым маслом особой очистки, толикой кориандра и легким ароматом тмина. В общем, сам знаешь.
Билли надел серое шерстяное пальто, звякнул ключами в кармане, открыл дверь, снова закрыл ее и повернулся к Джеффу:
— Если захочешь мне что-нибудь рассказать, или тебе понадобится, ну, помощь...
Билли робко улыбнулся и вышел за порог.

На столе рядом с мягким диваном стоял телефон. Джефф снял трубку и набрал номер.
Торсен взял трубку сразу:
— Да.
— Буду около квартиры через пятнадцать минут.
Ториан помолчал.
— Это должен делать я.
Они обсуждали это раз тысячу. Ну никак не меньше десяти, точно.
— А зачем ты приехал в Миннеаполис? Если он почувствует тебя, то будет настороже, ты ведь понимаешь...
— Понимаю, — сказал Ториан и, не попрощавшись, повесил трубку.
Джефф покачал головой. Торсен прекрасно знал: даже имея на своей стороне эффект неожиданности, победить Сына очень непросто. Но что остается делать, позвонить в полицию?
Для приманки нужен Торсен, например, Торри. И поскольку они имеют дело с Сыном и знают, что он охотится за кровью Торсена, нельзя оставлять одну Мэгги. Ториан Торсен прекрасно ее защитит.
Джефф Бьерке вышел в ночь, положив руки в карманы, правой придерживая оружие.
Непросто будет объяснить, конечно, почему он стоит с дымящимся револьвером над трупом волка, но полицейский значок поможет ему выбраться из неприятностей. А если и нет, вряд ли убийство волка в Миннеаполисе строго карается. Скорее, дело постараются замять. Зачем пугать городских обывателей слухами о волках?
Конечно, лишь половина Сынов — волки, способные принимать человечье обличье; выходит, остальные — люди, способные принимать вид волка. Так что с вероятностью пятьдесят на пятьдесят убитая тварь примет исключительно неудобный для объяснения вид обнаженного человеческого тела. Но если тебя не поймают, объяснять ничего не придется...
Джефф никогда не любил ночи в городе. Грязный задымленный воздух позволял видеть только самые яркие звезды. Никогда не разглядеть Млечный Путь, слабо светящуюся полосу цвета сливок... Звезды теряли цвет, сраженные красным неоновым полыханием города...
Торри быстро и решительно спустился по ступеням дома, глядя мимо Джеффа. Пальто было полу расстегнуто, и если не знать, куда смотреть, выпуклость на спине ближе к шее, где выпирала гарда меча, совсем незаметна.
По крайней мере Джефф надеялся, что полицейские ничего не заметят. Он не знал законов Миннесоты касательно скрытого ношения оружия, но готов был поспорить, что здесь не разрешается разгуливать по улицам с мечом.
Как они и договаривались, Торри свернул налево по Лейк-стрит и направился к центру. Джефф следовал за ним.

По пути от Лейк-стрит до центра они прошли мимо кафешек, в которых средний класс болтал за выпивкой или кофе, ароматизированным до утраты сходства с оригинальным напитком. Толпы одетых в кожу панков торчали на каждом углу, притворяясь, что им не холодно в одних только куртках и рваных джинсах. Хотя, быть может, при прокалывании ушей, носа, языка и бог знает чего действительно перестаешь мерзнуть...
Джефф относился к этому скептически, хотя некоторые его предки-скандинавы делали и более глупые вещи.
Странно горожане относятся к маленьким озерам. Вокруг них всегда прогуливаются, бегают, катаются на велосипеде и роликах... Кажется, если разлить воду в городе, то, прежде чем она высохнет, вокруг нее уже будет бродить дюжина людей.
Может, дело в том, что им не хватает настоящей работы? Даже таким холодным вечером вокруг озера не было пусто: некоторые гуляли в обычной одежде, некоторые бегали в тренировочных костюмах — ярких и модных, а не в старом свитере и трениках.
Не то чтобы Джефф жаловался. В конце концов сейчас он тоже гуляет вокруг озера.
Торри пошел быстрее. Джефф тихонько выругался, но все же заставил себя не переходить на бег. Если будет заметно, что он старается следовать за ним, их легко раскусят.
А ожидает ли Сын ловушку?
Хороший вопрос. У Джеффа не было на него ответа.
Он позволил Торри оторваться от него и начал постепенно ускорять ход. Пока расстояние между ними сокращается — все в порядке, хотя дыхалка у Торри получше. Ведь когда сын Торсенов торчит в спортивном зале, Джефф отсиживает задницу в патрульной машине.
Было время, когда он легко мог обогнать любого в округе... Если не тренироваться, это сладкое время никогда не вернуть.
К тому моменту, когда Торри наполовину обошел озеро, расстояние между ними сократилось вдвое. Джефф вспотел, и от пота теперь его пробирала дрожь. Лишь бы добраться до дома Билли, там душ. Жаль, не оставил полотенце на батарее... Мысль о теплом пушистом полотенце почти возбуждала.
Сзади раздался цокот когтей по гудрону.
Да! Палец застыл на мгновение под курком, потом Джефф обернулся и увидел...
...хорошенькую блондинку, которая бежала за немецкой овчаркой, даже не запыхавшись. Она обогнала его, примирительно улыбнувшись.
Спортивный костюм плотно облегал ее фигуру, но ягодицы — было легко понять, что их две, — даже не покачивались.
Чересчур хорошая форма — тоже плохо.
Джефф заспешил вперед, сокращая расстояние. Так они с отцом охотились за оленями. Обогнать оленя невозможно, лучше даже не пытаться, но если ты хочешь его выследить, надо идти, сколько потребуется, а не сколько хочешь. Когда получалось, было просто чудесно; когда нет — ты начинал завидовать людям, которые охотились из засады, забираясь на дерево и поджидая, когда олень забредет вниз. Такой метод основывался на том, что у оленей нет врагов, нападающих сверху, кроме человека, а потому нет и рефлекса смотреть вверх.
Конечно, в тот единственный раз, когда Джефф пренебрег советом отца и решил поохотиться с дерева, он дрожал от холода и жалел, что не идет по следу.
По словам Торри, дорога вокруг озера Калун имеет три мили в длину, но казалось, что куда больше. Хотя, судя по всему, все же именно три, ведь шли они около часа.
Это был холодный и скучный час. Впрочем, весь фокус заключается в том, чтобы не отвлекаться, поскольку из скучной ситуация может в любой момент стать опасной.
Торри замедлил шаг, когда они приблизились к дорожке, по которой пришли, и Джефф догнал его. Заглушаемый звуком моторов проезжающих машин, Торсен-младший спросил:
— Ну как?
— Ничего.
— Черт.
— А то.
Джефф проводил Торри до квартиры Мэгги, прошел еще несколько кварталов и сделал большой крюк до дома Билли.
Едва он закрыл дверь, как зазвонил телефон. Первым делом Джефф подумал, что он не хотел бы передавать послание от одного из мальчиков Билли, и тем более не хотел бы, чтобы один из мальчиков Билли принял его за другого. Но потом сообразил, что на телефоне установлен автоматический определитель номера, и уже на пятом звонке опознал телефон Мэгги.
— Алло?
— Хоть какие-нибудь результаты есть? — спросил Торсен. Вот не любит человек вступления!.. Ради блага Карин Джефф надеялся, что к сексуальным играм это не относится.
— Нет, — сказал он, а потом понял, что не вполне прав. — Мимо пробежала женщина с немецкой овчаркой, и я едва не умер на месте от разрыва сердца.
— Пожалуй, тебе лучше поспать, — рассмеялся Ториан. — Позвоню тебе завтра, еще раз все обсудим.
— Хорошо.
Но первым делом — в душ.
Он пустил воду на полную катушку, горячую и прекрасную. Джефф так долго стоял под ней, что сморщился как чернослив.

Он лежал на твердом матрасе. Каждые несколько минут над головой пролетал самолет, напоминая ему, что он не дома, будто не достаточно хлюпанья в старых водопроводных трубах и уличного шума. Неужели город никогда не затыкается?
Говорят, что от горячей ванны клонит в сон. Наверное, стоило принять ванну вместо душа.
Надев халат, Джефф пошлепал босиком в гостиную. На верхней полке бара нашлась непочатая бутылка «Четыре розы».
Он вскрыл бутылку, налил себе на три пальца в огромный стакан и осушил виски одним глотком. Горькая жидкость обожгла горло, приятным теплом разлилась в желудке.
Непростая будет работенка.

Глава 11
Следы

Солнце освещало толстый лед, покрывавший озеро Калун.
По крайней мере после этих холодов лед должен быть толстым. Каждую зиму какой-нибудь идиот — а это всегда мужчина, женщины не делают таких глупостей — выходит на лед слишком рано, проваливается и умирает от переохлаждения прежде, чем его успевают вытащить и отогреть.
Что ж, на севере все куда хуже. Там каждую зиму какой-нибудь идиот умудряется заехать на озеро, пока оно не промерзло как следует, и провалиться вместе с машиной.
На льду виднелось около дюжины рыбацких домиков, и, судя по струйкам дыма, поднимавшимся над большинством домиков, какие-то чудаки даже в такое холодное утро буднего дня находят время посидеть над лункой, ожидая клева.
Хорошо, когда клюет. Вчера вот не клюнуло.
Торри постарался не крутить в кармане короткоствольный пистолет. По настоянию отца он, конечно, научился сносно пользоваться пистолетами, однако не любил их. Огнестрельное оружие — мертвый кусок металла, не то что меч — продолжение не только руки, но и разума.
Кроме того, прилично стреляя из винтовки, Торри едва мог сбить банку с заборного столба из нормального пистолета. А из короткоствольного он стрелял еще хуже.
Что поделаешь? Одно дело — гулять ночью с мечом, спрятанным под курткой, надеясь, что в темноте никто ничего не разглядит, и совершенно другое дело — днем: меч был бы заметен так же, как сейчас заметен пистолет (Торри казалось, будто все проходящие мимо знают, что у него в кармане оружие).
Когда за спиной завыли сирены полицейской машины, он едва не подпрыгнул, хотя машина, конечно же, пронеслась мимо, по направлению к парку Сент-Луи.
— Все в порядке, — понимающе улыбнулась ему Мэгги. — Я чувствую себя так же.
Глупость какая-то!.. Тебя что, часто обыскивают? Даже когда идиотская продавщица в «Таргете» забыла размагнитить купленный диск «Индиго-Герлз» и на выходе завыла сигнализация, коп просто махнул Торри рукой.
Жизнь несправедлива. Может, чернокожему парню — вне зависимости от того, насколько он законопослушен, — и стоит из-за этого беспокоиться, но хорошо одетых, трезвых, явно принадлежащих к среднему классу белых парней не останавливают и не обыскивают, если они изо всех сил не стараются выглядеть виноватыми, да и тогда…
Поэтому Торри сосредоточился на том, чтобы не выглядеть виноватым.
Большим пальцем левой руки он погладил нож, лежащий в кармане. Ему нравились вещи с острыми лезвиями. На них можно рассчитывать, хотя Торри не хотелось оказаться настолько близко к Сыну, чтобы пришлось рассчитывать на нож.
Но ясным днем трудно долго думать о неприятном и тревожиться, особенно когда светит солнышко, в желудке лежит яичница с беконом, да к тому же рядом Мэгги и папа. Тир-На-Ног и Сыны кажутся ужасно далекими.
Может, он ошибся. Может, это просто волк, а не Сын. Если ты слышишь стук копыт, в первую очередь думай о лошади, а не о зебре — если ты, конечно, не на равнинах Кении. Беда только в том, что пах этот волк в точности как Сын. Этот запах Торри хорошо помнил, даже чересчур хорошо.
К тому же из Скрытого Пути явился цверг...
Так где же Сын?
Отец нахмурился и ушел примерно на сто ярдов вперед по дорожке.
Мэгги вопросительно изогнула бровь. Торри пожал плечами.
— Следует ли нам?..
— Нет, — покачал головой Торри. Это могло привлечь внимание.
Они нагнали отца у пирса, начинавшегося возле Тридцать шестой улицы, там, где песок переходил в замерзшее озеро. На лице отца было спокойное выражение, которое Торри одновременно любил и ненавидел.
— За тем камнем след. Он был здесь вчера.
— Вы уверены? — спросила Мэгги.
Торсен повел их к камню.
С первого взгляда и не заметишь... Следы были не такими четкими, как возле дома Мэгги; в принципе их могла оставить большая собака. Именно это Торри и отметил.
— Отпечатки когтей глубокие, но в городе достаточно собак, которым нечасто стригут когти.
Да и нет резкого запаха волчьей мочи...
— Слишком мало следов, — указал отец. — Собака ходит небрежно, не задумываясь, а волк точно знает, куда поставить лапу, и ставит заднюю на след от передней. Он не полагается на волю случая.
Что ж, собако-волчьи помеси тоже нередко встречаются. Домашние животные из них никудышные: всегда готовы сорваться с места и преследовать овец и коз, не обращая внимания на изгороди. Один из мальчишек Томпсонов где-то нашел такого, но Шеп Рольвааг пристрелил ублюдка прямо у сарая, застукав в пятый или шестой раз в курятнике.
Может, гибриды ходят как волки... Торри начал бы спорить, если бы не видел, куда ведут следы. Пес может идти как волк, по воле судьбы или из-за воспитания, но следы болыиой собаки обычно не превращаются в следы босых ног.
Отец уже сделал все выводы.
— Но зачем он обернулся здесь? Волка и холод тревожит меньше, и сражаться лучше в волчьем обличье.
Ответом был отпечаток каблука.
Ботинка или, быть может, туфли.
— Значит, он оставлял здесь одежду, — сказала Мэгги, поглядев на Торри. — Он шел за тобой вчера, но в человечьем, а не волчьем обличье.
— Да. Он пробыл здесь достаточно, чтобы освоиться и выглядеть как местный. — Отец покачал головой. — Я ни малейшего понятия не имею, как нам теперь его выслеживать. А ты?
Торри покачал головой.
Черт.

Глава 12
Холм Боинн

Наконец лес закончился на вершине холма, и перед путешественниками открылся вид на долину реки Гильфи, которую жители Вандескарда называют Теннес.
В горах расстояние обманчиво. Харбардова Переправа скрывалась за излучиной, но могла запросто оказаться днях в двух пути, даже если ее и видно отсюда.
Картина чудесная!.. Роскошная зелень лета обернулась миллионом оттенков оранжевого, красного и желтого: сущее пиршество для глаза. Каменные выступы то здесь, то там придавали мирному осеннему пейзажу ощущение надежности.
Большая часть горных хребтов была окаймлена вечнозелеными растениями, зеленой бородой серо-коричневой земли Тир-На-Ног.
— Можем теперь отдохнуть, — сказал Йен.
— Прошу прощения, Чтимый? — Цверг был надежным спутником, но никудышной аудиторией.
— Я знаю, где мы находимся. — Йен указал на север и восток. — Если спустимся по Гильфи, то доберемся до Харбардовой Переправы.
Это было бы здорово. Хочется навестить Арни и Фрейю, и вдруг получится уговорить Арни отправиться в Доминионы?
Йен хихикнул. Вряд ли кто-нибудь примет владельца Мьёлльнира за слугу.
Этот поход будет отличаться от предыдущего, как предыдущий отличался от первого. Как там насчет того, что нельзя дважды войти в одну и ту же реку?
Валин нахмурился, как будто он думал, а дело это трудное и непривычное.
— Да, Чтимый, конечно, мы можем поступить так. И если таково твое желание, туда мы и отправимся. — Он протянул толстую, короткопалую руку. — Но будет лучше, если я понесу твои вещи, раз я поправился. Можно?
— Нет, — ответил Йен. — Я сам могу нести свой рюкзак и свой меч. — «А еще среди моих многочисленных умений значится вытирание собственного носа — да и собственной задницы, если хочешь знать».
Плечо болело меньше. Видно, было что-то в самом воздухе Тир-На-Ног, исцеляющее и дарующее силы; по крайней мере воспаление начало проходить. А теперь его долечит Фрейя, ей и не такие раны приходилось целить.
Но он вовсе не был уверен, что Валин здраво оценивает свои силы. Кроме того, передышка и в самом деле не помешала бы.
— Давай присядем, — решил Йен и, посмотрев на озадаченное выражение лица цверга, еще раз дал себе обещание не говорить с ним по-английски. — Передохнем немного.
Пяти минут должно хватить. Этого достаточно, чтобы расслабиться, а мышцы остыть не успеют. Можно идти целый день с коротенькими остановками, и останется достаточно сил, чтобы разбить лагерь.
Он опустил рюкзак на землю и сел на плоский камень, жестом веля Валину сделать то же.
— Давай осмотрим твою рану.
Цверг уже положил оба рюкзака, открыл один из них и полез внутрь. Он достал серебряную фляжку и протянул ее Йену с широкой улыбкой.
— Твой врач велел передать тебе, что это лекарство и ты должен принимать его всякий раз, как в том возникнет потребность.
Похоже на дока. Йен взял фляжку.
— Спасибо тебе и ему. И все же я бы хотел осмотреть твою рану.
Бенджамин Сильверстейн, на его взгляд, достаточно пил, бил и кричал за двоих, и сыну не хотелось уподобиться отцу. Ничего дурного нет в том, чтобы приложиться к бутылке, Йен иногда пропускал стаканчик-другой в кругу друзей. Но никогда не позволял пьяному избить кого-нибудь.
— Нет нужды.
— Проблемы? — спросил Йен. — Ну, давай же.
— Да, Йен Серебряный Камень, — сказал цверг с бесстрастным лицом.
Он резко шлепнулся на землю, совсем как малыш падает на одетую в подгузник попку, и начал расшнуровывать ботинки неуклюжими пальцами. Зачем снимать ботинки, чтобы спустить джинсы, было выше разумения Йена, но он не стал мешать.
Сняв наконец ботинки и носки, Валин расстегнул ремень и спустил джинсы. Он не покраснел, хотя и избегал взгляда Йена. Возможно, ему было непривычно стоять голым среди людей.
Или, с точки зрения цверговых женщин, размер важен, и Валин стыдился своего короткого, хотя и толстого пениса.
Вежливо об этом никак не спросишь...
Но рана и в самом деле чудесно зажила. Кожа под швами была розовая, красноты от воспаления не осталось. Валин инстинктивно коснулся шрама, а затем убрал руку.
— Выглядит хорошо... Странно, что док Шерв не наложил перевязку.
— Наложил. Но я ее снял. — Цверг посмотрел на свои носки. — Под ней чесалось.
По ней чесалось, видишь ли. Он снял повязку, потому что под ней чесалось.
Йену хотелось прочитать цвергу краткую лекцию на тему, что когда гребаный врач делает тебе гребаную перевязку, ты не снимаешь ее...
Но заживало же, и быстрее, чем представлялось возможным.
— Очень хорошо. Можешь одеваться.
Йен вновь сел на камень и открыл фляжку. Он наклонил ее, поднеся к губам, и хлебнул — просто чтобы понять, что там. Вместо виски — а Йен не отличил бы хорошее виски от плохого — там оказался шоколадно-апельсиновый ликер. Вкусно, но Йен не поддался искушению.
Он закрутил фляжку и кинул обратно Валину, который ловко поймал ее и убрал в рюкзак.
— Нет-нет, попробуй.
— Я?
— Нет, вестри рядом с тобой. — Йен смягчил саркастическое замечание улыбкой. — Конечно, ты. Какие-то проблемы?
— Да. — Цверг глядел с сомнением. — Так не делают.
— Вестри не пьют?
Кривая улыбка Валина обнаружила нехватку зуба.
— Некоторые пьют. Но нельзя пить из сосуда Чтимого.
— Не хочешь — не пей. — Йен указал на текущую далеко внизу серую Гильфи. — Когда мы дойдем до реки, я собираюсь из нее пить. Ты что, умрешь от жажды?
— Это другое дело.
Цверг бросил еще один взгляд на флягу, словно пытаясь понять, в чем же разница, а потом запихал ее поглубже, словно борясь с искушением.
— Как скажешь. — Йен встал и потянулся. — Ну что, пойдем?
— Да, Йен Серебряный Камень. Куда прикажешь.
Уже второй раз Валин говорит что-то в этом духе.
— Ты считаешь, что нам не стоит туда идти?
— Не твоему слуге тебе указывать, — ответил цверг, собирая вещи. Он снова переключился на формальный язык, что означало... что же это означало?
— А если я велю тебе выбирать путь?
— Тогда твой слуга скажет, что дорога через Харбардову Переправу добавит почти день пути. Если мы пойдем на север, то достигнем Деревни у Мерова Леса примерно через день, даже если сделаем по Вандескарду крюк на запад, чтобы не ночевать слишком близко к холму Боинн.
Йен на минутку совсем запутался, а потом понял, что они с друзьями шли по параллельной тропе.
— Холм Боинн, — указал он, — там, за тем отрогом. Четыре часа пути. Три, если мы поторопимся.
Красноватое лицо Валина побледнело.
— Ты ведь не думаешь ночевать там?
— Думаю, — улыбнулся Йен. Там действительно обитал дух, но у Йена были с ним хорошие отношения. — Я уже так делал, даже дважды. Пойдем.
— Я не стал бы ночевать на холме Боинн, Йен Серебряный Камень, — сказал Валин, не трогаясь с места.
— Не беспокойся. Нам будут рады. — Ну, по крайней мере ему, а заодно и его спутникам.
— Я не стал бы ночевать на холме Боинн, Йен Серебряный Камень. Пожалуйста, не приказывай мне. Там обитают кошмары, и сама мысль об этом пугает так сильно, что я боюсь намочить штаны.
Йен бы поспорил, но время шло, и его немало раздражало, как ловко маленький цверг лавирует между низкопоклонством и упрямством. Неплохо было бы ему определиться.
— Ладно, ты можешь спать в лесу неподалеку. Я проведу ночь на холме.

Предыдущая страница 8 Следующая страница


9 Джоэл Розенберг

— Как пожелаешь, — промолвил Валин, не то кланяясь, не то просто кивая.

Они достигли подножия холма Боинн на закате. Дорога обходила его с запада, словно боялась так же, как Валин.
— Йен Серебряный Камень, — сказал цверг, нервно поглядывая на склон, — здесь недалеко есть древнее захоронение. Там мы прекрасно проведем ночь, защищенные от дождя и ветра, окруженные лишь добрыми пожеланиями давно умерших вестри.
— Хорошая идея, — кивнул Йен. — Встретимся там утром.
— Но...
— Ты можешь пометить дорогу, чтобы я нашел тебя без труда?
Цверг посмотрел на него со странной смесью страха и чего-то еще. Чего именно, Йен не мог понять. Ну и ладно. Если все разложить по полочкам, получатся просто полочки, заваленные барахлом. Если все понять, то получишь только знания, а иногда они совсем не нужны.
— Конечно, Йен Серебряный Камень. Слушаю и повинуюсь.
Если в словах цверга и скрывался некий сарказм, то ни в голосе, и ни в выражении лица его не ощущалось.

* * *

Обычно подниматься на холм нелегко: трава цепляется за лодыжки, камешки выскальзывают из-под ботинок, корни и лозы ждут в траве, чтобы подловить... И ничего с этим не поделаешь.
Сейчас все было по-другому, будто холм приветствовал каждый шаг.
Что, учитывая обстоятельства, представлялось вполне возможным.
Вершина холма изменилась со времени последнего посещения. Четыре древних каменных столба были на месте, но либо они передвинулись, либо Йену только казалось, что они стоят на одной линии.
Теперь они дугой огибали огромный, раскидистый дуб, который Йен видел раньше, но только во сне.
Во сне...
Он бросил рюкзак на мягкую траву и подошел к старому, ветвистому дереву, почти ожидая, что оно исчезнет при прикосновении. Но грубая кора оказалась твердой и вполне реальной, а золотистые листья на нижней ветви — прохладными и гладкими.
— Боинн? — позвал он.
Ответа не было. Только ветер шуршал листьями над головой.
Йен улыбнулся. Это его дерево. Он сам посадил желудь и полил собственной мочой несколько месяцев назад,
Его окатила ледяная волна страха. Дереву требуется не одна дюжина лет, чтобы так вырасти. Неужели в Тир-На-Ног прошло столько времени, что желудь превратился в дуб?
Это же значит, что Марта и Ивар дель Хивал, да и все люди этой земли, кого он знал, либо умерли, либо состарились. Фрейя-то все та же — что хорошо — и Харбард тоже — что не столь прекрасно — но...
Вот дерьмо. Теперь он знает, как чувствовал себя Рип ван Винкль. Или Питер Пэн.
Йен задел что-то носком башмака. Он посмотрел вниз и опустился на одно колено.
Из мягкой земли торчал кусок коричневого пластика, похожий на тюбик из-под арахисового масла, вроде того, что лежал у него в рюкзаке. Юноша нагнулся и с легкостью вытащил его из земли. Это был действительно тюбик из-под арахисового масла. Можно даже прочесть черные буквы на темно-коричневом пластике.
В прошлый раз они закопали мусор, но хотя пластик не разлагается, после долгих лет под землей он все равно потерял бы вид.
Йен внезапно понял, что затаил дыхание, и теперь выдохнул с облегчением. Все хорошо — вовсе здесь не прошло много лет. Марта не прапрабабушка, а он все еще Йен Сильверстейн, а не Рип ван Винкль и не Питер Пэн.
Пока он поднимался на холм, солнце село. Самое время устраиваться на ночь.

Йен давно решил, что вселенная — на редкость нелогичная штука.
Бывает, все оборачивается против тебя. Йен выбрал холм Боинн именно потому, что был уверен, что здесь-то будет спать хорошо, а теперь и глаз не мог сомкнуть.
А ведь все было за то, чтобы отрубиться немедленно. Холм Боинн был спокойным и дружелюбным. Насекомые шуршали и жужжали, не было мертвой тишины, от которой бы волосы вставали дыбом.
Одеяла были теплыми, но не жаркими, а лучше всего спится, когда вокруг холодно, а тебе самому тепло. Йен нарезал травы и подложил под коврик, который и сам по себе служил достаточной защитой от подползающей сырости и не давал теплу улетучиваться из организма.
Даже земля была не слишком твердой — как хороший ортопедический матрас. Он славно поел — Карин Торсен положила ему в рюкзак немало сушено-мороженой еды, и если добавить немного горячей воды, то получалось великолепное тушеное мясо со специями, которое и дома-то приятно съесть, не то что здесь.
«Покоритель великанов» лежал под рукой, а широкий ствол старого (юного) дерева защищал Йена от порывов холодного ветра. Одежда, в которой он шел, сушилась и проветривалась на ветках дуба.
Ночной ветер нес теплый запах деревьев, смешанный с мятным ароматом вечнозеленых растений.
И он устал. Не от дороги через Скрытые Пути — хотя и она отнимала какие-то силы. Но лес и дорога в гору страшно утомили его, как обычно утомляет дневной переход.
Бессонницу Йен всегда воспринимал как непозволительную роскошь. Как несварение желудка. Когда каждая минута уходит на учебу, тренировки или работу, некогда проводить время за столом, и уж тем более бессмысленно ворочаться полночи без сна.
В аптечке лежал полный набор лекарств — док Шерв не испытывал моральных трудностей, выписывая рецепты для аптечек. И скажем, если тебе нужны димерол и вистарил, то именно их ты и получишь, а если требуется объяснить, в чем разница между болеутоляющим и снотворным, док не затруднится объяснить в мельчайших подробностях короткими простыми словами.
Так что можно проглотить валиум.
Ага. И залить его апельсиново-шоколадным ликером. А потом не ходить в Фалиас, чтобы отозвать погоню за кровью Торсенов, а вместо этого обустроиться, жениться, скажем, на Марте... и к тому времени, когда она умрет, он будет напиваться каждый день и колотить ребятишек.
Всегда можно пойти по пути отца.
Наверное, я просто глуп, подумал Йен, переворачиваясь на спину и закладывая руки за голову. Нельзя быть таким твердолобым.
— Ага, — рассмеялся он вслух. — Непременно.
Нет уж, ему на роду написано быть твердолобым. Если он не может заснуть без таблеточки, то пошел такой сон в задницу, не будет Йен спать. Ноющие ноги протащат его через еще один день пути, а потом...

На этот раз все будет лучше.
Йен лежал на старой скрипучей кровати, положив руки под голову. Отец и его Новая Подружка должны вот-вот вернуться домой с вечеринки. НП выпьет таблетки и ляжет спать — она глотала транквилизаторы, как Йен конфетки «тик-так», — но отец сначала отправится к бару за ночной дозой.
На этот раз он улыбнется.
У Йена для него сюрприз. Однако нет в мире совершенства: Йен полагал, что заслужил по биологии «отлично», но мистер Фаско не разделял его точку зрения. Мало работал в классе, сказал мистер Фаско, да еще пропуски — тренировки по фехтованию не пересекались с уроками, но Йену надо было дополнительно готовиться к важному соревнованию — и несколько опозданий. Биология по вторникам и четвергам шла сразу за физкультурой, а в спортзале у Йена всегда находились важные дела, шла ли речь о том, чтобы стащить с Бобби Ададжана шорты во время футбольного матча, или о том, чтобы с горячим энтузиазмом и полным отсутствием навыка прыгать по баскетбольной площадке в ту четверть, когда учитель физкультуры считал нужным заниматься с учениками баскетболом. Если Йен проявлял Достаточно энтузиазма и занимался хоть сколько-то сносно , мистер Дэниэлс брался за рапиры, чтобы дать мальчику коротенький урок, пока остальные доигрывали партию. В молодости мистер Дэниэлс едва не попал в олимпийскую сборную, и Йен пытался перенять его обманчиво-оборонительный стиль. Он занимался до последнего, потом быстро бежал в душ и иногда опаздывал на следующий урок, но это же пустяк!.. По крайней мере ничего страшного. Все равно мистер Фаско первые десять минут занятия любезничает со старшеклассницами.
Хороший получился табель. Кроме одного «хорошо», в нем сплошные «отлично». Даже по вождению, хотя это не считалось.
Впервые у него был табель, которым можно гордиться, а не прятать подальше.
Йен, как обычно, прикинется спящим, и если не услышит раздраженных голосов, сделает вид, что его разбудили; потом, пошатываясь и протирая глаза, поднимется по лестнице из своей подвальной комнаты, предоставив отцу возможность обратить внимание на табель. Ну, отец наверняка что-нибудь скажет по поводу «хорошо», но ему придется согласиться, это практически безупречный табель — для столь небезупречного Йена.
На улице хлопнула дверца машины, затем открылась дверь гаража. Казалось бы, отцу, обычно возвращавшемуся в подпитии, давно следовало поставить автоматические ворота... Затем приглушенно зарокотал мотор — «понтиак» заезжал в гараж, затем чек-чек-чек — мотор не сразу выключился, потом снова захлопали дверцы, раздались шаги, открылась и закрылась дверь, и из прачечной донеслись негромкие голоса входящих.
Йен выдохнул. Они разговаривали, и тихо. Хорошо. Можно даже не притворяться спящим, но привычка взяла свое, и когда дверь приоткрылась, он задышал равномерно и медленно.
— Спит, — произнес хрипловатый голос НП.
Коротко зашипела ее зажигалка.
— Хорошо. И комната почти в порядке. Впрочем, наверняка не помыл посуду.
Помыл, хотелось сказать Йену. Хотя мытья — одна сковородка.
А что еще надо, чтобы подогреть вчерашний рис?
Если не пачкать тарелку, тогда и не загрузишь ее криво в посудомойку, а если не загрузишь ее криво в посудомойку, тогда никто тебя не станет ругать, что посудомойка опять загружена неправильно.
Главное — как можно меньше светиться. Чего не видят, за то и не влетает. Йен никогда не понимал поговорку про дерево, падающее в лесу. Если тебя не видели и у тебя хорошее алиби, все остальное не важно.
Если он будет быстр, проносясь как на гидроплане по поверхности жизни отца, то не упадет в воду и не утонет.
Йен мысленно поздравил себя с удачей и как раз собирался отправиться наверх, как на лестнице раздались тяжелые шаги отца.
Дверь распахнулась. В падающем из коридора свете был виден только силуэт. Сны Йена страдали безжалостной точностью, и он снова удивился, как это невысокий человек ростом пять футов и семь дюймов ухитряется казаться таким большим.
Но на этот раз все будет в порядке.
— Хорошенькие дела...
Что-то не так. Голос отца звучал спокойно и ровно. Так он говорил, когда был чертовски зол, когда с трудом сдерживался, когда не собирался сдерживаться долго. Обычно Йен слышал этот голос, здорово провинившись и в ожидании взбучки.
— Но папа...
— Но папа, нопапа, нопапа, нопапа, — передразнил его отец таким тоном, что создавалось впечатление, будто Йен говорил как свинья из мультика. — Тысячу раз повторял, что ненавижу «нопап»!
— Я хочу сказать, в общем... — Йен начинал паниковать. — Ведь всего одно «хорошо»? Это почти идеально.
Отец презрительно фыркнул:
— Ага, конечно! Готов поспорить, ты надеялся, что если согнешь табель и прилепишь его к бару скотчем, я не замечу, что в этой четверти у тебя пять прогулов и семь опозданий. Пропускал школу, чтобы поиграть с маленьким мечиком, да? Эта чертова робингудовщина не причина, чтобы пропускать школу, а то, что ты сбегал, не спросив у меня разрешения, меня просто бесит. Почему ты не отпросился?
Ответа на этот вопрос не было. Честный ответ был бы: «Потому что ты бы не разрешил».
— Не знаю, — ответил Йен.
— Не пори чушь. Почему?
— Правда не знаю!
— Полагаешь, тебе все сойдет с рук, если ты будешь талдычить свое «нопапа» и «не знаю»? Если бы ты хоть капельку думал обо мне, да и о себе, ты бы делал все, как надо, и оставил робингудовщину на свободное время. Меня просто бесит...
Он сделал шаг вперед и...

— Здесь не место таким снам, Йен Серебряный Камень, — сказал знакомый голос из мягкой, теплой темноты.
Йен вскочил, отбросил одеяло в сторону и выхватил «Покоритель великанов».
— О, не беспокойся. Твои инстинкты не подвели тебя на сей раз — ты выбрал хорошее место для сна.
Голос был высоким и чистым, напоминал скорее флейту, чем кларнет.
Юноша опустил меч. Воздух перед ним вобрал в себя свет... и вот на траве стоит Боинн.
Маленький изящный рот, узкий подбородок... По лицу невозможно угадать возраст — может, двадцать, может, сорок, а на самом деле гораздо, гораздо больше. Левая половина лица была ярко освещена звездами, правая полностью терялась в тени.
В такой темноте цвета не видны — не хватало света для глазных колбочек. Но волосы Боинн были красными, как свежая кровь, и вились, а когда она улыбалась, на веснушчатых щеках появлялись ямочки.
Ее стройное тело укутывала ткань, похожая на облако, — сквозь ткань просвечивал левый сосок. Боинн была на голову ниже Йена, но глаза их оказались на одном уровне — она парила, не касаясь травы.
Складывалось впечатление, что коснись она лезвий-травинок — и тут же лопнет, как мыльный пузырь.
— Во сне всякое может быть, — сказала она. Движения губ слегка не совпадали с речью, как будто Йен смотрел не очень хорошо дублированный фильм.
— Что?
— Во сне можно различать цвета в темноте. Именно поэтому ты знаешь, что мои волосы красные, как свежая кровь. — Она улыбнулась еще шире. — Ты не первый, кто об этом подумал.
— Правда?
— Да. — Она медленно повернулась к дубу, и темная сторона лица стала совершенно невидима. — Теперь я обретаю форму только в снах. Лишь шепчу голосом ветра, а еще могу сделать так, чтобы днем по спине пробежала дрожь — но это утомительно.
— Выглядишь ты для такой старой женщины очень хорошо, — сказал Йен и немедленно понял, что можно понять эти слова неправильно.
Тихий смех показал, что она не обиделась.
— Спасибо за дерево. Мне было очень приятно.
— Оно такое большое... За месяцы должен был появиться всего лишь росток.
Она рассмеялась, словно на ветру зазвенели серебряные колокольчики.
— Есть причины, по которым люди боятся моего холма и оставили меня в покое. Кто-то, кому я не рада, заснул бы так же легко, как ты, но спал бы не столь хорошо. — Она приоткрыла рот, обнажая белоснежные зубы, и на мгновение ее улыбка стала угрожающей, как у скелета. Однако через мгновение она снова улыбалась приветливо. — Я и не входила в твой сон, пока он не превратился в кошмар. Тебя я здесь рада видеть.
— Знаю. А вот цверг, с которым я путешествую, ни за что не захотел остаться со мной.
— Твой друг, конечно, будет гостем на моем холме. — Боинн криво улыбнулась. — Оказывается, мои чувства можно ранить.
— Ты всегда отличалась чувствительностью, Боинн, — раздался голос позади.
Йен обернулся. За ним стоял Осия, закутавшись в плащ и опираясь на посох.
— Есть те, кто поспорил бы с тобой, — небрежно сказала она, видимо, держа себя в руках.
— Только не те, кто знает тебя так хорошо, как я. — Осия обернулся к Йену: — Здравствуй. Надеюсь, ты не возражаешь...
— Нет, — хихикнул Йен. — Рад видеть и тебя в любом из моих снов, особенно если ты принес кофе. Я в спешке забыл захватить.
Осия кивнул и достал из рюкзака термос.
— Жаль, что ты не сказал об этом в Хардвуде. Я бы взял больше, чем десять фунтов, которые предназначались для Арни Сельмо. — Он отвернул крышку и налил Йену кружку горячего кофе, которую тот принял с благодарностью.
Почему кофе в снах всегда горячее настоящего и при этом не обжигает?
— Потому что это сон, — объяснила Боинн.
Левое плечо внезапно свела боль. Хороший кофе — конечно, здорово, но если бы еще ничего не болело...
Боинн приблизилась.
— Стой смирно, — сказала она, и голос ее дыханием холодного ветра коснулся его щеки. Длинные, тонкие пальцы гладили воздух вокруг плеча, не касаясь кожи. От них шел холод, словно они высасывали тепло из тела.
— Я мало могу сделать для тебя, Йен Серебряный Камень, однако твои разум и сердце выбрали сегодня хорошее место для ночлега. — С хрустом веток и шуршанием листьев старый дуб потянулся к нему и приподнял, сжимая в объятиях. — Помни: слушайся разума и сердца. Не одного из них, а обоих, они ведут тебя, куда надо. Почти всегда. А теперь отдыхай.
Йен начал было протестовать, но его поглотила теплая тьма.

Юноша проснулся на рассвете рядом со старым дубом. Он поднялся и потянулся, совершенно не удивившись Осии, спавшему поблизости.
Йен подвигал левым плечом. Ни боли, ни отека. Похоже, даже лучше, чем раньше. Сон под деревом оказался воистину целительным.
Страшно хотелось есть, и хотя плитка «Херши» из внешнего кармана рюкзака слегка утолила голод, мысль о горячей пище буквально преследовала молодого человека.
В прошлое посещение Вандескарда Йену приходилось прятаться. Теперь, возможно, и не стоит. В конце концов теоретически он помолвлен с маркграфиней Восточных Внутренних Земель. Впрочем, это не имеет особого значения — если, конечно, он не захочет жениться на Марте и стать маркграфом.
Безусловно, жених маркграфини вправе развести огонь, чтобы приготовить еду. С другой стороны, ближайший источник древесины, не считая дуба, находится под холмом, и хотя он вчера удивительно легко поднялся сюда, начинать день с игры в благородного герцога Йоркского не хотелось.
Еще с одной стороны, Осия — человек предусмотрительный. Вдруг собрал кое-что по пути и сложил в рюкзак? Единственная проблема заключалась в том, что ему не хотелось будить Осию — если старик спит, значит, сон ему нужен, — а в чужой рюкзак не залезают без разрешения. В пути, будь то в Штатах или Тир-На-Ног, рюкзак — это твой дом, единственное личное пространство.
Ладно, холодная сосиска тоже неплохой завтрак.
Значит, не будет горячей еды... странно.
Вчера он этого не заметил, но одна из нижних веток дуба давно высохла. Йен хотел было достать пилу, однако она обломилась, стоило слегка потянуть.
Костерок разгорелся на удивление легко.
Ресницы Осии дрогнули, затем старик открыл глаза, и его темное лицо осветила улыбка.
— Я принес немного кофе, — сказал он, садясь. — Ты забыл его в Хардвуде.
— Уже понял. — Если бы я хотел, чтобы ты со мной отправился, я не ответил бы «нет» на вопрос, можно ли тебе пойти. С другой стороны, если мое «нет» много значит для тебя, ты бы не пошел.
Йен обычно легко смирялся с неизбежным, да и просто был рад Осии. Что-то в улыбке старика вселяло надежду, к тому же он, без сомнения, отлично знал Тир-На-Ног.
— Давай позавтракаем — и в путь. Валин ночует где-то там.

Сосиски поджарились на костре за несколько минут, и еще меньше времени понадобилось, чтобы убрать недоеденные остатки, и совсем не понадобилось тратить время на то, чтобы залить костер — обычным методом.
Йен застегнул ширинку, прежде чем повесить на ремень «Покорителя великанов», затем надел рюкзак.
Осия уже собрался, плащ был скатан и подвешен к рюкзаку снизу.
— Ну что?
— В путь, — кивнул Йен. — Иди вперед, встретимся на дороге через пару минут.
Осия начал спускаться.
Йен подождал, пока старик не исчез, и повернулся к дереву.
— Спасибо, — сказал он, погладив грубую кору. — Спасибо за спокойный сон и за дрова.
Он чувствовал себя немножко глупо... впрочем, никто его не слышит, кроме разве что Боинн, а она никому не расскажет. Йен не чувствовал ветра, но листья зашуршали, словно в ответ.
Йен улыбнулся и начал спускаться с холма. Тому, кто много лет не имел дома вообще, неплохо обзавестись сразу двумя.

Глава 13
На следующее утро

Проклятый телефон все звонил, и хотя он стоял совсем рядом, Джеффу не легко далось собраться с мыслями и снять трубку. Ох, следовало ограничиться одним стаканом... Голова гудела, желудок стенал, а каждый дз-зззинь казался личным оскорблением.
— Алло, — прохрипел он в трубку.
— Сам такой, — ответил ему самый прекрасный голос на земле. — Сегодня с утра ты еще бодрее, чем обычно.
— Привет, Кэт. — Джефф перекатился на спину и посмотрел на часы. Половина восьмого — слишком рано, даже если бы голова не гудела, но глотнуть чего-нибудь и завалиться обратно, как он обычно поступал с похмелья, возможности не представлялось. — Со мной все отлично.
Стоп.
— Как ты узнала, куда мне звонить?
— Ты хочешь сказать, — с жаром начала она, — как я узнала, раз ты мне ничего не говоришь?
— Кэт...
— Или, поскольку ты никогда ничего мне не рассказываешь, предполагается, что я ничего не должна знать?
Это было нечестно. Полицейский значок требовал некоторой секретности — просто такая работа. И хотя он доверял Кэйти, для Джеффа, как и для старого Хонистеда, жена, которая всем жалуется на скрытность мужа, являлась благом. Люди куда более откровенны, если уверены, что дальше тебя информация не пойдет, и можно все честно рассказать без опаски вызвать слухи.
Кэйти это понимала. И у них была своею рода договоренность, так что большая часть протестов предназначена для чужих ушей, а не означала, что Джефф и в самом деле раздражает ее умолчаниями.
Но единственное, что Джефф точно знал про женщин, это то, что хрен их поймешь.
— Послушай, солнышко...
Она хихикнула.
У Джеффа отвисла челюсть. Он видел, как Кэйти улыбается, иногда слышал смех, но чтобы она хихикала?..
— Ладно, признавайся, кто ты такая и что ты сделала с настоящей Кэйти Аарстед Бьерке?
Она снова хихикнула:
— Это правда я. Честное слово. И звоню, чтобы передать сообщение. Ториан Торсен позвонил папе, а папа велел тебе передать...
В трубке зашуршала бумага. Кэйти свято верила, что то, что не записано, не считается, а у нее все считалось, поскольку она все записывала. Делала списки покупок, фиксировала указания...
Джефф не понимал, почему это так его умиляло, однако не так уж плохо умиляться привычкам собственной жены.
— Во-первых, не звонить и не ходить туда. Ториан объяснит позже, когда вы встретитесь.
Где они встретятся?
— Гуманитарное общество округа Рамси, Беула-лэйн, район Сен-Пол, — ответила Кэйти на незаданный вопрос.
У Ториана Торсена, наверное, есть причины, и все же...
Она снова хихикнула:
— Знаю, что ты думаешь про этот район. Там неплохо жить, но ходить туда...
В городах, даже хорошо спланированных, и без того трудно ориентироваться. А Сен-Пол явно создал безумец, который решил, что забавно, если Шестая и Седьмая улицы будут пересекаться, причем пересекаться будут еще и Старая Шестая, и Старая Седьмая. А еще там полно улиц вроде Чатхема, которые начинались и кончались нигде.
Единственный разумный способ не потеряться в Сен-Поле — это чтобы тебя отвез местный, и даже тогда всякое возможно.
— У тебя есть карандаш?
Вчера он бросил брюки и рубашку рядом с кроватью, а там, как всегда, лежали ручка и блокнот.
— Давай.

Билли раскинулся на огромной кровати, достойной короля. «Скорее, королевы», — подумал Джефф, и ему немедленно стало стыдно за такую мысль. На Билли была черная шелковая маска для сна, похожая на маску Одинокого Странника, разве что без дырок для глаз.
Солнце лилось сквозь жалюзи, рисуя на безволосой груди Билли темные и золотые полосы.
Джефф постучал по косяку.
Билли немедленно проснулся, будто и не спал вовсе, стянул маску и приподнялся на локте.
— Что ж, — сказал он, чересчур широко улыбаясь. — Доброго утра тебе.
— Где я могу взять машину в прокат? — спросил Джефф. — Желательно подешевле. — Он не нашел телефонной книги и, кроме того, в жизни не брал машину в прокатной конторе.
Какая фирма самая дешевая? «Херц»? «Авис»? Не надо красоты, главное, чтобы ездила.

Предыдущая страница 9 Следующая страница


Багровое небо 10

— Тут неподалеку есть «Арендуй развалюху», но зачем, когда ты можешь одолжить машину у друга? — Билли пошарил по тумбочке. — Ярко-красный «сатурн» у подъезда. В магнитной коробочке под левым крылом есть запасной, на случай, если оставишь ключ в машине. И не забывай запирать ее, пожалуйста, это все же город.
— Билли, я...
— Очень благодарен, даже не знаешь, как сказать «спасибо», потому что я невообразимо добр.
Он бросил ключ, и Джеффу пришлось наклониться, чтобы поймать его. Билли никогда не умел подавать мяч — бросал, как девчонка.
— Не беспокойся, сегодня мне машина не понадобится. Я планирую проспать все утро, затем поехать на автобусе на занятия, а потом на работу, и я смогу попросить подбросить меня нового бармена, а он очень, очень хорош собой. — Билли нахмурился и потянулся за маской. — Будь осторожен, ладно?
— Не бойся, не поцарапаю.
— Да я не о машине.

Глава 14
Бранден день Бранден

Йен удивился, хотя и не очень, — Деревня у Мерова Леса оказалась не то чтобы огромной, но либо она выросла, с тех пор как там побывал Торри, либо он склонен к преуменьшениям.
Торри говорил о нескольких хибарах на опушке охотничьих угодий маркграфа, а Йен увидел пару дюжин приличных домов.
Это был один из последних населенных пунктов Ван-Дескарда, дальше начинались Срединные Доминионы, и хотя торговля между ними практически не шла — война и слухи о войне не способствуют оживлению экономической жизни, — именно через него пролегал самый короткий путь в Города из Восточного Вандескарда.
Если, конечно, тебе рады. Для армии предвиделись серьезные проблемы. Горная дорога поднималась все выше и выше и исчезала за облаками.
— Хорошо, что мы идем с дружескими намерениями, да? — сказал Осия. — Какие только укрепления и ловушки не построишь, когда у тебя есть несколько сотен лет.
— А зачем они вообще оставили дорогу? — спросил Йен.
— Потому что, — объяснил Осия, укоризненно улыбаясь, — эта дорога ведет не только вверх, но и вниз.
— Ваш слуга просит прощения за глупость, друг друга Отца Вестри, — сказал Валин, наморщив лоб в раздумье, — но он не понял. Разве не все дороги идут в обоих направлениях?
Хорошо, что цверг чуточку расслабился и впадал в официальный стиль речи лишь время от времени. Низкопоклонство никогда не приводило Йена в восторг. Спасибо еще, цверг не знал, что Осия и есть Отец Вестри, а то бы от него такой уступки не дождаться.
— Честно говоря, юноша, почти все, — сказал Осия. — Но не все.
— Я... не понимаю.
— К примеру, некоторые Скрытые Пути ведут только в одну сторону. И время, хоть оно способно течь быстрее и медленнее, течет только в одном направлении.
— И так всегда должно быть?
Если это и не глупый вопрос, то ответ на него Валину все равно не понять. Тем не менее Осия был неизменно терпелив с цвергом — да и самим Йеном, честно говоря.
— Никто не в силах обогнать время. Знаешь историю про Аса-Тора и его визит к Утгарда-Локи?
— Локи? — Глаза цверга расширились.
— Локи, Хёнир и Тор путешествовали вместе, а Утгарда-Локи был великаном, который принимал их троих однажды вечером в своей пещере. За едой и питьем Тор, как обычно, расхвастался и допек хозяина пещеры. Поэтому он позвал рыжеволосого человека, и тот вызвался переесть Локи, Аса-Тору предложил поднять его кошку, а Хёниру — обогнать хромую старуху. Все трое асов проиграли, поскольку рыжеволосый человек был сам Огонь, а никто не съест больше, чем Огонь, кошка была брюхом Оробороса, Мирового Змея, и даже Тору не под силу поднять мир, а старуха была Время, и никому не дано обогнать Время, даже быстроногому Хёниру.
Когда Осия рассказывал истории, время текло куда быстрее и приятнее. Вчера история о Погоне за Хёниром сопровождала их от завтрака к обеду, полная версия истории о Боинн и Лососе Мудрости довела их до ночевки, а сегодня история про Утгарда-Локи — до деревни.
Единственное, что с натяжкой можно было бы назвать гостиницей в деревне, — это охотничий домик маркграфа, длинный, низенький, крытый камышом. Высокие окна были закрыты ставнями, а вход заперт.
Очень жаль. Если бы тут был кто-то из свиты маркграфа, они могли бы пустить в ход имя Йена и раздобыть несколько коней...
Вдали раздался стук копыт. Копыта стучали все громче, и Валин энергично нырнул в заросли возле дороги.
Осия улыбнулся.
— Сыны Вестри — не самые храбрые существа, но я их все равно люблю.
— У него хватило храбрости добраться до Хардвуда с предупреждением.
— Это да. — Осия опустил рюкзак на дорогу и оперся на посох.
Йен тоже снял рюкзак и проверил, легко ли ходит в ножнах «Покоритель великанов». Он, конечно, бессилен против отряда солдат, с другой стороны, Огненный Герцог научил его простому трюку: иногда проще сблефовать.
Из-за поворота показалась группа из двадцати всадников в черно-оранжевой форме Дома Пламени. На концах их копий трепетали синие флажки.
Синие?..
— Дом Неба, — ответил Осия на незаданный вопрос. — Отряд отправлен Отпрыском, то есть от всех Доминионов, а не только от Дома Пламени.
— А это обычное явление?
— Нет.
Всадники замедлили ход, приблизившись к месту, где их ждали Йен и Осия. Они не были закованы в доспехи с ног до головы, но у каждого копейщика висел отполированный щит на свободной руке, а другую руку защищал рукав кольчуги, видимой из-под плаща, и латная рукавица. Головы солдат венчали остроконечные шлемы с «наносниками».
Командир отряда — у него на щите были три красные и серебряные полоски, означавшие, что он является ординарием Дома Пламени, — ловко бросил щит всаднику по правую руку и непринужденно спешился.
— Йен Серебряный Камень, — сказал он, улыбаясь одними губами. — Рад встретить вас здесь.
Бранден дель Бранден все еще носил усы, но его подбородок был гладко выбрит. Видимо, бороды вышли из моды в Доме Пламени, а Бранден дель Бранден был человеком стиля.
Ростом чуть ниже Йена, он являл собой компромисс между худобой Йена и широкими плечами Торсенов.
Не считая запястий, толстых и мускулистых, как у Йена. Кистей мечника. Ординарий Дома Пламени в первую очередь является воином, а запястье — это ось, вокруг которой вращается мир меча.
Йен плохо знал Брандена дель Брандена, но тот ему не нравился. И дело не в том, что он явно запал на Мэгги, — Йен понимал, что в случае чего Торри приструнит его; просто самоуверенность молодого ординария действовала ему на нервы. Бранден дель Бранден, которому не исполнилось и тридцати, без затруднений правил Фалиасом, пока не прибыл новый герцог.
Может, это просто зависть, стремление к стабильности. Старший сын Брандена дель Брандена Старшего, он унаследует не только обязанности отца, но и его место.
Теперь, пожалуй, его очередь... Йен выступил вперед и протянул руку. Бранден дель Бранден принял ее.
— Приятно видеть и вас, — сказал Йен.
— В самом деле? И почему же?
— Потому что это вежливость?
— А почему бы и нет?
— Не понимаю, почему человек, которого обитатели Вандескарда считают Обетованным Воителем, рад видеть ординария Дома Пламени. — Бранден дель Бранден говорил вроде бы небрежно, но в его словах явно крылась угроза.
В таком случае почему ординарий Дома Пламени счастлив видеть того, кто вырвал рубин Брисингамена прямо у него из-под носа и отдал Фрейе?
— А почему вы сказали, что счастливы видеть меня?
— Я не сказал, что счастлив. Я сказал, что рад встретить вас здесь, — сказал Бранден дель Бранден, словно пытаясь обидеть Йена. — Вереден дель Харольд, чей отряд ожидает вас на северном проходе, проиграл мне барана, а его отряд должен моему пирушку. — Он указал на своих всадников, которые, как надеялся Йен, смотрели на путников скорее с профессиональным интересом, нежели с холодной враждебностью.
Видно, благодарность нечасто встречается среди правящего класса Доминионов. Что ж, чем они отличаются от правителей других мест и времен?
— Откуда вы узнали, что я прибуду?
Бранден дель Бранден глянул на небо, прежде чем снова посмотреть на Йена.
— Я не вправе ответить.
А я мог бы поучить тебя играть в покер, подумал Йен, ты совершенно не умеешь прятать карты.
— Не иначе как маленькая птичка рассказала, — заметил Йен по-английски.
— Скорее уж большая, — ответил Осия на том же языке.
Вот и связывайся с богами. Однажды заинтересовавшись тобой, они не спускают с тебя глаз. Интересно, это Фрейя или Один послали Хугина или Мунина в Доминионы, чтобы сообщить о возвращении Йена в Тир-На-Ног? И зачем?
Если бы для его пользы, ему бы уже сказали об этом. Так что вряд ли.
— Значит, вы искали меня. С какой целью?
Бранден дель Бранден пожал плечами.
— Дать вам пищу и лошадей и доставить вас в Доминионы, в Дом Неба. Говорят, что Сыны охотятся за кровью ваших друзей, но могут удовлетвориться и вашей. Если вы позовете вашего слугу-вестри, который играет в суслика в тех кустах, то мы быстренько перекусим и двинемся дальше. — Он тихо фыркнул себе под нос. — Никогда бы не подумал, что повезу Обетованного Воителя в Доминионы, тем более к самому клаффвареру Отпрыска.
Опять!..
— Не уверен, что Обетованный Воитель вообще явится, а если и так, то это точно не я. Я просто Йен Сильверстейн из... из Хардвуда, Северная Дакота, США, и хотя я не самый плохой боец, в моих способностях нет ничего волшебного или легендарного. Я не только не могу повести армии Вандескарда на Доминионы, но и не хочу. — Йен развел руками. — Меня не стоит бояться.
Кольцо Харбарда тяготило палец. Несложно убедить Брандена дель Брандена в истинности его слов, но стоит ли? Не заподозрят ли чего остальные, если известный своей недоверчивостью Бранден дель Бранден вдруг свято поверит предполагаемому Обетованному Воителю?
К тому же если нельзя рассчитывать на благодарность людей Городов, то стоит ли рассчитывать на страх?
Пожалуй, нет.
Дорога в Города длинная и крутая. Неужели ординарию Дома Пламени, везущему человека, который победит его иначе непобедимую родину, не захочется посмотреть, как Воитель покатится по уступам гор?..
— Не стоит бояться, говорите? — Бранден дель Бранден кивнул, улыбаясь. — Благодарю. Я считаю себя оскорбленным и воспринимаю ваше оскорбление как вызов.
— Что?
— Вы обвинили меня в трусости, в страхе. Не самое страшное оскорбление, но я много раз дрался и за меньшие. — Он сглотнул. — Удовлетворит ли вас моя первая кровь, как ваша меня?
Он боится меня. Так почему же лезет в драку?
Впрочем, в данный момент это не важно. Хотя нет, важно, конечно. Очень важно знать мотивацию противника, на фехтовальной дорожке или вне ее.
Осия шагнул вперед.
— Конечно, первая кровь удовлетворит Йена, Бранден дель Бранден, если до этого дойдет дело. Однако хочу сказать, как его свидетель, что он не хотел вас оскорбить.
— Понимаю, — кивнул Бранден дель Бранден.
Коренастый человек, державший щит командира, внезапно спешился, передав щит другому, и подошел к Йену и Осии.
— Как свидетель Брандена дель Брандена, отвергаю ваше заверение. Оскорбление было нанесено, вызов сделан и принят.
Если Бранден дель Бранден и возражал, он не показал это ни лицом, ни словами.
Все становилось на свои места. Люди из Городов однажды пытались провернуть нечто подобное с Торри, желая понять, насколько он хороший воин. Но все пошло наперекосяк. Защищаясь, Торри убил идиота, который вызвал его на поединок, и хотя Бранден дель Бранден согласился, что смерть была случайной, сам он не вполне поверил этому.
Так что на сей раз предпочел сразиться с Йеном лично. Коротенькая дуэль, чтобы понять, насколько ловко парень обращается с мечом... Что ж, можно восхититься отвагой Брандена дель Брандена, если не его умственными способностями.
Да если тебе надо всего лишь пофехтовать со мной, можно было бы устроить все куда проще. В следующий раз попробуй попросить.
— Когда?
— Сперва поедим? — спросил Бранден дель Бранден у своего секунданта.
— Думаю, нет, — покачал тот головой. — Сначала честь.
— Ну что же, — объявил Бранден дель Бранден, — Ивальд дель Дерген считает, что стоит начать прямо сейчас.
— Отлично, — кивнул Йен. — Как вам будет угодно. Но мне понадобится несколько минут на подготовку, если вы не против. А если против, то они мне все равно понадобятся.
— Разумеется, — развел руками его противник. — Сколько угодно времени, Йен Серебряный Камень.

Йен напряженно думал, снимая тяжеленные походные ботинки, пока Осия доставал из рюкзака кроссовки. Ботинки защищают лодыжки при ходьбе по горам, но не подходят для быстрых движений и легких прыжков дуэли. Он бы, конечно, и в них стал драться, если что. Но если что, он бы дрался и с голой задницей, и в травяной юбочке... Почему бы не получить все возможные преимущества?
После дня пути мышцы разогреты, значит, растяжки можно не делать.
Черта с два их можно не делать.
При ходьбе и фехтовании используются разные мышцы и сухожилия. «Покоритель великанов» не подведет, надо позаботиться о теле.
Да, кисть — центр, вокруг которого вертится поединок, но достаточно коротенького мышечного спазма, чтобы противник получил преимущество, и все будет кончено, потому что если противник владеет временем и пространством боя, значит, он владеет всем.
Осия уже снял правый носок Йена и массировал уставшую, потную стопу. Было исключительно приятно.
— Я мало знаю о стиле Брандена дель Брандена, только то, что обсуждали Ториан и Ивар дель Хивал, — сказал Осия.
Йен фехтовал с Иваром и легко его побеждал. С другой стороны, в схватке один на один Ивар умел пользоваться силой и весом. Руки у него сильные, а глаз острый. — И?..
Йен приступил к первой серии растяжек — встал на траву босыми ногами и начал медленно наклоняться. Подколенные сухожилия и ягодичные связки горели как в огне, однако юноша все наклонялся, стараясь усилить боль. Чем больнее, тем лучше. Если наклоняться медленно, будет одна польза, повредить себе невозможно.
— Бранден дель Бранден силен и придерживается ингарианского стиля...
Йен выпрямился и принялся разминать плечи.
— Красиво. Как будто фехтует рапирой. Подходи ближе, скорость повыше, пока противник не откроется, а потом выпад.
Еще недавно Йен фехтовал только рапирой. Так диктовала необходимость. Лудильщик не расстается с паяльной лампой не от особой любви к ней, а потому, что таким образом денежки попадают в карман, а еда — в рот.
Начинающие идут к тебе в ученики, если ты выигрываешь соревнования — желательно все, в которых участвуешь. Почти все начинающие тренируются рапирой, а затем уж переходят на так называемое более продвинутое оружие — саблю или шпагу, — как будто, чтобы освоить рапиру, не требуется целая жизнь.
Если Йен собирался закончить обучение — а он собирался, — приработка в «Макдоналдсе» мало. Времена, когда на такие гроши можно было прожить, давно миновали, если и были вообще.
Других ребят кормили родители. Или семьи. Или еще кто-нибудь.
Йен был у себя один. До недавнего времени.
Обидно.
Он покачал головой, отбрасывая такие мысли. Да, обидно, да, жизнь устроила ему изрядное западло, одарив отцом-пьяницей, отцом, обожавшим унижать и бить сына, отцом, который вышиб сына из дома, когда тот решил. что больше не будет служить ему тренировочной грушей.
Все правда.
Но такую правду лучше отложить до следующего раза. Если не сосредоточиться на дуэли, если думать о несправедливости жизни, подсунувшей в качестве отца дерьмового подонка по имени Бенджамин Сильверстейн, то можно получить шпагой в глотку.
А дырка там совсем ни к чему.
Йен размял шею, покрутив головой и не обращая внимания на смех и подначки отряда.
Давайте-давайте, придурки, смейтесь.
Бранден дель Бранден переоделся в то, что считалось в Городах неформальной одеждой для поединков, — легкие тапочки на босу ногу, облегающие штаны, а сверху свободная белая туника, которая напоминала бы кимоно, если бы не кружевная отделка по подолу.
Белый — символ чистоты? Белый, потому что трудно стирать, а знать Городов не ищет легких путей? Или потому, что так заметнее кровь, а дуэлянты будут утверждать, что не ранены, если это только можно скрыть?
Скорее, по всем причинам сразу. И уж точно не бедность вынудила Брандена дель Брандена носить зашитую в нескольких местах одежду: несколько заплат на правой руке, еще несколько — на бедре и левом колене. Надо полагать, это свидетельство полученных ударов, повод Для гордости, на манер гейдельбергского шрама*[Гейдельберг — университетский город в Германии. Студенты университета щеголяли полученными на дуэлях шрамами.] — только, в отличие от штанов с рубахой, гейдельбергский шрам нельзя снять и бросить слуге-вестри, чтоб постирал.
Но гейдельбергский шрам не подсказывает вам, где слабое место у противника. Фехтовальная форма Бранденадель Брандена указывала, что больше всего ударов он получил в правую руку. Может, подходит слишком близко, слишком много делает выпадов...
...слишком хочет победить?
Никогда не поймешь людей Городов. Для них честь и хитрость сплетались в совершенно непонятный узор; не исключено, что дырки сделаны нарочно, чтобы обмануть противника. А может, это так же бесчестно, как подделывать гейдельбергский шрам при помощи пластической хирургии?
Не имеет значения.
Йен и так победит. Все его тело, каждая мышца ощущали эту пугающую уверенность.
Йен улыбнулся, снимая фланелевую рубашку и надевая футболку с надписью «Вилланова», которую получил за победу на первом соревновании. У Йена было много футболок из других школ. Он еще подумал: а стоит ли ее надевать, испачкаешь потом, а то и кровью?.. С другой стороны, игра мышц может подсказать сопернику следующий шаг, а давать Брандену дель Брандену лишнюю подсказку незачем.
За игральным столом или на фехтовальной дорожке все свое держи при себе. Да, всегда не выиграешь, но, когда проигрываешь, пусть соперник попотеет за каждое очко. За каждое.
Будь то покер или фехтование, противнику нельзя уступать не из ненависти — ее Йен припасал для тех, кто на самом деле заслуживает подобного отношения, — но лишь потому, что каждая взятка, каждое очко, если ты можешь их заработать, твои по праву.
Бранден дель Бранден извлек меч из ножен и несколько раз взмахнул им.
Вряд ли совпадение, что его клинок такой же по форме и размеру, как «Покоритель великанов» — в фехтовальных терминах сабля с круглой гардой: заостренный кончик, узкий обоюдоострый клинок; в реальности она больше использовалась как шпага.
Йен взял «Покорителя великанов» в руку — как все же приятно обхватить пальцами рукоять, сделанную Осией!.. — и просто отсалютовал.
По стандартам Срединных Доминионов, это отдает заносчивостью. Здесь, как и дома, по приветствию можно распознать учителя, но, в отличие от дома, простое приветствие означало претензию на уникальность. Ну и отлично. Бранден дель Бранден приветствовал противника сложным движением, которое Ториан Торсен наверняка прочел бы как открытую книгу, — но Ториана здесь не было, а острие Брандена дель Брандена было.
Йен начал медленно приближаться, однако Бранден дель Бранден преодолел разделявшее их расстояние прыжком.
Через несколько секунд после того, как они скрестили мечи, Йен знал, как его побить. Противник рисовался и предпочитал сложную атаку простой.
Йен подавил улыбку. Бранден дель Бранден дрался как рапирист, старающийся использовать все приемы, которым его научили. Парировал и наносил ответные удары, контратаковал, причем лезвие взлетало то чересчур высоко, то опускалось совсем низко.
Слишком просто. Чрезмерную сложность легко побить простотой хоть на шпагах, хоть в любом другом виде поединка, хоть в жизни. Не обращай внимание на сложные атаки, контратаки, попытки вынудить тебя сократить расстояние и играть в чужие игры. Не позволяй отвести свой клинок; просто отбей атаку и отходи. Не фехтуй с рапирой, пытаясь проявить еще более изощренную технику, а выжди момент и поставь точку в поединке.
Терпение — это добродетель. Дуэль — поединок не сильных сторон, а слабых. Не обязательно побеждать благодаря лучшей технике. Главное — не сделать ошибки, которой может воспользоваться твой противник.
Проще говоря, чтобы коснуться, уколоть, выиграть, нужно вытянуть руку, а таким образом рука подставляется под удар.
У Йена руки длиннее; Бранден дель Бранден сильнее и, может быть, быстрее.
Сейчас это не важно. Он мог бы...
Нет. Йен отбил удар, затем протянул руку...
...и Бранден дель Бранден поднырнул под клинок Йена, так что тот скользнул по плечу, не причиняя вреда, а острие его меча коснулось бедра Йена и ожгло болью ногу.
Йен отбил клинок Брандена дель Брандена и отошел, хромая. Был момент, когда противник мог возобновить атаку и попытаться ударить еще раз...
Но он не попытался это сделать, и Йену не пришлось второй раз отбивать клинок.
Бранден дель Бранден с бескрайним удивлением смотрел на кровь на лезвии и все увеличивающееся темное пятно на джинсах Йена. Однако он собрался и встал в позицию, пока Йен не выпрямился и не отсалютовал ему.
Глаза Брандена дель Брандена на мгновение сузились. Он задумался, не слишком ли легко победил.
— Надеюсь, в другой раз я проявлю себя лучше, — сказал Йен. — Отличный поединок. — Кольцо Харбарда запульсировало на пальце. — Честно заработанная победа.
Никогда не стоит терять очки. В первую очередь Бранден дель Бранден стремился не одолеть в схватке, а оценить технику Йена. А если он оценит его возможности неверно, то очко причитается не ему.
Из ноющего пореза на бедре текла теплая кровь, и Йен задумался, не перехитрил ли он сам себя.
Короткий кивок Осии снял его сомнения.

Глава 15
Сыны Фенрира

Что там накатывает, облака или туман?
Какая разница? Может, и никакой, но всегда приятно называть вещи своими именами. Йен спросил бы Осию или Валина... Увы. Конечно же, не случайно Бранден дель Бранден пристроил Осию, чья бурая кобыла успела утомиться, в голову отряда, а Валина на вороном мерине — несообразно большом, однако, несмотря на свои размеры, трюхающем весьма вяло, — в хвост.
Йен повернулся к солдату, который ехал рядом:
— Что там впереди — облака или туман?
На этот вопрос, как и на предыдущие, Йен ответа не дождался. Можно подумать, Обетованный Воитель способен составить план вандескардского вторжения в Срединный Доминион, воспользовавшись любой информацией — к примеру, когда отряд остановится на ленч.
Вдали из-за горизонта, из-за зубчатой линии гор, скрывавших Вандескард и серые воды Гильфи, подымалась грозовая туча, похожая на белую гору с плоской вершиной-наковальней. То и дело на фоне темнеющего неба ярко вспыхивали зарницы, однако гроза была еще очень далеко, не доносились даже раскаты грома.
Мгла накрыла отряд вдруг и сразу, быстрее, чем рассчитывал Йен. Еще минуту назад он ехал в ярких лучах солнца, любуясь красивыми холмами, и вот уже он движется в молочно-белом колодце ярдов десять в диаметре, наводящем на жутковатые воспоминания о сером свечении Скрытых Путей.
Йен никогда раньше не попадал в такой густой туман и потому удивился, обнаружив, что мгла, ограничивая пределы видимости, совершенно не мешает слышать: до него, как и прежде, доносился стук копыт.
Раньше впереди не было заметно никакого леса, но, наверное, Йен его просто проглядел: теперь ему то и дело приходилось нырять под низко нависшие ветви. Казалось, они выплывают навстречу из тумана быстрее, чем-то допускал медлительный ход коней.
Мелькнула праздная мысль: а не запрыгнуть ли ему на одно из этих деревьев — просто посмотреть, что тогда произойдет? Но...
Какой в этом смысл?
Бранден дель Бранден остановил отряд на привал на древней каменной площадке, выступавшей в сторону от дороги: это был диск ярдов двадцати в диаметре, окруженный невысоким каменным бортиком и повисший над волглой белой пустотой. Их отряд — или кого-то еще — здесь готовились принять: лошадей ожидала вода в деревянной бочке, а когда двое солдат выбрали дюжину ярдов веревки, привязанной к медному столбу, из молочно-белой пустоты появились по очереди три мешка. В первом — овес, во втором — яблоки, а третий был полон подозрительно вялых морковин — таких Йен никогда и не видел.
Пока кавалеристы занимались лошадями, молодой человек воспользовался возможностью размять ноги и облегчить мочевой пузырь. Он так и не освоил хитрый трюк, когда поднимаешься на стременах и поворачиваешься, чтобы отлить. Все-таки этому не учат ни в школе, ни в университете.
Бранден дель Бранден подошел к Йену и предложил ему на выбор один из двух мясных рулетов, извлеченных из мешка с провизией. Когда Йен взял рулет, Бранден дель Бранден, соблюдая правила вежливости, сразу же откусил от своего.
— Как ваша рана? — спросил он.
— Жжет, — сказал Йен. Как бы следовало вести себя, если бы он и в самом деле потерпел поражение? Ладно, плевать на «следовало» — чему поверят?
Изобразить обиду? Презрение? Досаду? Кольцо Харбарда помогло убедить Брандена дель Брандена в том, чему тот и так хотел поверить, однако надолго ли?
Сделать вид, будто ничего особенного не случилось? Да, именно так и надо себя вести.
— Не согласитесь ли вы любезно как-нибудь предоставить мне возможность взять реванш? Возможно, я окажусь более достойным соперником, когда отдохну с дороги.
Бранден дель Бранден понимающе улыбнулся. Чего еще ждать от безродного простолюдина, как не подобной плебейской отговорки?
— Наверняка. Надеюсь, возможность для дружеского поединка представится во время нашего посещения Старой Крепости.
— Ваши люди весьма... немногословны, — заметил Йен. — Скоро ли мы доберемся до Города?
— В свое время, в свое время. — Бранден дель Бранден повел рукой, отмахиваясь от вопроса. — Не могу сказать точнее.
Йен демонстративно нахмурился.
— Нет-нет, — отозвался Бранден дель Бранден. — Пожелай я ответить на ваш вопрос с большей определенностью, я просто не смог бы этого сделать. Нашли бы вы Дорогу в таком тумане?
— Нет. Однако...
— Однако вы уверены, что мне это не составляет труда. — Собеседник Йена воздел палец. — Никогда и ничего не принимайте на веру, Обетованный Воитель. Езжайте рядом со мной, и вы лицом к лицу столкнетесь с одной из тех проблем, которые вам придется решать, когда поведете войска Вандескарда насиловать и грабить.
— Я не Обетованный Воитель, — сказал Йен. — Однако ничего не имею против того, чтобы ехать во главе отряда.
Уж конечно, лучше ехать рядом с ним, чем любоваться задницей идущей впереди лошади.

Предыдущая страница 10 Следующая страница


11 Джоэл Розенберг

Йен не знал, как это объяснить, но туман, сгущаясь, одновременно становился не столь холодным и промозглым.
Бранден дель Бранден повел рукой, указывая на окружающую их белизну:
— Вот видите? Запомнили повороты?
— Повороты? Ведь мы ехали по дороге.
Бранден дель Бранден многозначительно усмехнулся.
— Мы миновали несколько развилок, выбирая дорогу, которую не закрывает туман. Не думаю, что армия нашествия найдет нужные проходы — я бы сам не нашел уж точно. — Он подвигал меч в ножнах. — А вы?
Довольно долго они молча ехали сквозь молочный туман, пока мгла не начала редеть. Теперь видимость улучшалась с каждым шагом.
— А! — Бранден дель Бранден пришпорил лошадь. — Вот сейчас я могу сказать, что мы скоро будем в Городе, очень скоро.
Дорога впереди становилась все шире и длиннее, и сквозь облака пробились солнечные лучи, ослепив Йена своим золотым блеском.
Они выехали из облака в поразительно прозрачный воздух: внизу клубился сплошной облачный покров, а по седловине от пика, где находился отряд, поднималась к Городу извилистая горная дорога.
Где-то над ними ударил колокол, и на высоких укреплениях замелькали острия копий или концы луков, обладатели которых занимали посты.
Старую Крепость — если и было у этой твердыни иное имя, оно затерялась в глубинах времени так же безвозвратно, как затерялся бы в тумане любой завоеватель, — не возвели на вершине горы; ее вытесал из горного пика искусный мастер, превративший иззубренный пик в высочайший из шпилей, в башню, которая больше всего походила на мусульманский минарет.
Укрепления и балюстрады напоминали те, что Йен видел в Фалиасе, Городе Дома Огня, только, в отличие от Фалиаса, здесь каменные площадки не служили крышами для нижних ярусов, а, отходя от костяка горы, торчали в сторону наподобие древесных грибов. Вероятно, здесь имелись и внутренние проходы, однако и снаружи по темному камню открытого склона змеилась дюжина лестниц. Хотя перил видно не было, вверх-вниз по ступеням сновали люди, откуда явствовало, что лестницы являлись не просто украшением.
Йену захотелось повернуться к Осии и поздравить его — неплохо он тут поработал, — но это было бы неосмотрительно.
Ворот Йен не разглядел: широкая дорога, бежавшая по узкому перешейку между двумя пиками, терялась в темной широкой дыре в горной стене.
— Впечатляет, не правда ли? — произнес, подъехав к ним, Осия. Солдаты Брандена дель Брандена и пальцем не шевельнули, чтобы остановить его.
— Очень, — кивнул Йен.
Неразумно пребывать в уверенности, будто никто из слушающих не знает английского, поскольку по-английски не говорит.
Как сказал Бранден дель Бранден, никогда и ничего не принимай на веру.

* * *

Пока отряд ехал по перемычке между пиками, Йен заметил, что крутые склоны по сторонам дороги уходят в туман. Падать придется долго.
Молодой человек покачал головой. Хорошо, что он не Обетованный Воитель; никакое пророчество — даже если бы Йен в них верил, а еще год назад он бы такого о себе не сказал — не загнало бы его на эту седловину под носом у врага, даже найди он в тумане дорогу наверх.
Обитатели Доминионов излишне суеверны, если боятся нападения.
Впрочем, дело не в суеверии. Если ты держишь под контролем горлышко бутылки, никто не проникнет в бутылку без твоего разрешения. Небольшое войско может удерживать проход бесконечно долго, сколь велико бы ни было войско захватчиков. И не важно, что твоя армия превосходит армию защитников в десять раз: бой все равно идет один на один, притом что неприятельские подкрепления ждут неподалеку, а тебе приходится доставлять припасы и резервы издалека.
Нет, нападения с дороги они не опасались. Насколько было известно Йену — и насколько, по всей видимости, было известно здешним обитателям, — не исключено, что некий Скрытый Путь, ведущий, скажем, от Престола, из Вандескарда в Доминионы, заканчивался в ванной Отпрыска, так что Обетованный Воитель мог в любой момент провести отряд мечников и лучников Вандескарда через ванную Его Возвышенности — или как тут величают правителя. Легко смеяться над чужими страхами, хотя бы и молча, но Йен прекрасно сознавал, сколь опасна атака по Скрытому Пути. Каждого, кто помнил Ночь Сынов и заступал на дежурство у кайрна, заставляла бодрствовать ночами одна лишь мысль о том, что кошмар может повториться.
Когда отряд въехал в прохладную темноту входного туннеля, Йен бросил взгляд вверх и вовсе не удивился тому, что его глаза, ослепленные наружным светом, не могут различить предназначенных для истребления врагов отверстий — несомненно, скрытых в туннеле.
Не то чтобы Йен особенно старался что-то разглядеть — человеку, в коем подозревают Обетованного Воителя, не доставит удовольствия, если его возьмут с поличным за изучением обороны Города. А самый простой способ избежать подобной неприятности — смотреть себе под ноги.
Ярдах в ста от входа, как раз за первым поворотом, туннель перегораживала каменная дверь; на уровне груди в середину плиты была вделана продолговатая латунная пластина, покрывшаяся от старости патиной. Бранден дель Бранден мгновенно спешился и ударил по пластине рукой в перчатке.
Бум-м-м-м... Глубокий басовитый гул наполнил туннель.
Йен кивнул. В точности как дверные косяки в доме у Торсенов. Оно и понятно: строитель-то один и тот же.
Дверь начала беззвучно опускаться, пока верх каменной, почти в два фута толщиной плиты не сравнялся с полом туннеля. Осия все делал на совесть.
Дальше туннель, углубляясь в гору, изогнулся — как и следовало ожидать, — затем повернул обратно, круто поднимаясь к дневному свету. Причем настолько круто, что Йен испугался, как бы какая-нибудь из лошадей не упала, поскользнувшись, и не покатилась бы, увлекая за собой остальных животных и людей, словно кегли в кегельбане. Но кони все же удержались на ногах, и вскоре подъем сделался более пологим. Когда глаза Йена наконец привыкли к темноте, туннель неожиданно кончился двором, залитым ослепительным солнечным светом.
Двор размерами и формой напоминал футбольное поле, только футбольные поля обычно не огораживают стенами в тридцать футов высотой, на которых стоят лучники.
Стены были гладкие и блестящие, еле заметно наклоненные внутрь; такое впечатление, что туннель, через который въехал отряд, являлся единственным проходом во двор.
Но Йен ни на мгновение не поверил, будто это единственный вход-выход Старой Крепости. Да, их провели через отлично охраняемую переднюю дверь... однако наверняка есть и другие двери. Будь это единственный вход, Город не смог бы существовать.
Конечно, на склонах и площадках Города имелись сады, и Йен не сомневался, что там росли травы, фрукты и овощи. Но Города не в силах прокормить себя сами; их кормили возделываемые крестьянами земли Срединного Доминиона, а втаскивать каждый день тонны продовольствия по укрепленному проходу, с точки зрения Йена, было невозможно.
Каким же словом на идише Заида Сол называл людей, которые способны обходиться без еды, словно питаясь воздухом, как древесный папоротник?..
Люфтман?.. Нет, люфтменш — вот как. Люфтменш.
Йен видел в Фалиасе вполне здоровых людей и даже нескольких толстяков, а потому вряд ли Старую Крепость населяют одни люфтменш.
Над головой Йена внезапно показался такой тощий скелетообразный человек, что юноша усомнился в своих выкладках.
— Я Дариен дель Дариен, наследный клаффварер Отпрыска, — произнес тощий человек: его голос эхом отдавался от гладких стен. — Приветствую вас от имени Отпрыска, — продолжал клаффварер. Кожа лишенной волос головы туго обтягивала череп с острыми гранями. Когда он склонился над краем стены, его длинные костистые пальцы крепко обхватили перила балюстрады. Свисавшая с шеи тяжелая золотая цепь с медальоном довольно приятно позвякивала в такт движениям. — С миром ли вы пришли?
Нет, один старый калека-эльф, один вестри и один мечник собираются устроить Городу веселую жизнь, мелькнуло в голове у Йена. Впрочем, у него хватило ума не произнести это вслух. Почему-то его юмор в Тир-На-Ног не понимали.
Да и вообще нигде, по правде говоря.
— С миром, — ответил Йен. — Я слышал, иные считают меня тем самым Обетованным Воителем, который, следуя пророчеству, поведет захватнические орды Вандескарда на Города и сметет «Розовый» и «Лазурный» полки, словно шашки с доски. Так вот, клянусь: это не так, я не таков и вовсе не имею подобных намерений. — Йен похлопал по рукояти «Покорителя великанов». Назвался груздем — полезай в кузов. — И обещаю предоставить каждому, кто усомнится в моих словах, возможность проверить их, пролив кровь. Свою или мою.
Послушайте-ка, народ. Поймать меня на слове было бы с вашей точки зрения величайшей глупостью. Ведь если я тот самый Обетованный Воитель, вам меня не побить; а поскольку я — не он, поскольку я всего лишь Йен Серебряный Камень, который только что потерпел поражение от Брандена дель Брандена в коротком поединке до первой крови, то незачем и драться со мной.
— Собратья мои, хранители Старой Крепости, внемлите мне: я бы подумал трижды, прежде чем вызвать на поединок Йена Серебряного Камня! — Голос Брандена дель Брандена звучал как никогда громко и твердо. — Он легко смог бы победить меня в поединке, однако ухитрился проиграть, отделавшись царапиной и уберегшись от серьезного ранения. Обетованный он Воитель или нет — об этом я мало что могу сказать, но он отличный фехтовальщик: его учил сам Ториан дель Ториан Старший. И он умеет убеждать настолько хорошо, что если бы не сам Отпрыск, который заранее предупредил меня, я бы поверил словам Йена Серебряного Камня, будто я выиграл поединок с ним силой и умением.
Йен не поднимал глаз на Брандена дель Брандена. Похоже, не так уж ты и умен...
Йен не знал, радоваться ли грядущему свиданию с Отпрыском; ясно одно: интересная выйдет встреча. Да, как в старом китайском проклятии — «чтоб тебе жить в интересные времена».
Дариен дель Дариен сделал знак своим худым костлявым пальцем, и сверху спустили какой-то предмет, напоминавший роскошно украшенные подмостки, с которых моют окна. Поднявшись на платформу, Йен занял место рядом с Бранденом дель Бранденом и ухватился за петлю над головой.
Осия последовал его примеру. Вид у старика был презабавный: он держался за петлю точь-в-точь как какой-нибудь тощий пассажир нью-йоркской подземки. Валин, слишком короткий, чтобы достать даже до нижней петли, крепко вцепился в левую руку Йена.
— Ты раньше с таким не сталкивался? — спросил Йен.
Цверг испуганно таращил глаза.
— Нет.
Должно быть, бедняга здорово перепугался, потому что больше ничего не сказал.

После проведенных в дороге дней горячая ванна казалась едва ли не бесстыдной роскошью. В Старой Крепости — по крайней мере в тех комнатах, куда поместили Йена и Осию, — ванна представляла собой вогнутое круглое углубление в полу с полированным мраморным бортиком высотой по середину икры, достаточно широким, чтобы служить сиденьем.
Если дернуть за цепочку, из широкой золотистой трубы, спускавшейся с потолка, шла вода; вытекала она, судя по всему, через заткнутый выпуклой деревянной пробкой водосток на дне ванны, где покоились ноги Йена.
Мыло в небольшой каменной плошке, стоявшей на бортике ванны, благоухало лакрицей и медом. Йен в третий раз намылил волосы, затем смыл мыло, снова дернув за цепь, в результате чего уровень воды в ванне оказался примерно на дюйм ниже бортика.
Хм... наверное, не много времени понадобится, чтобы вода перелилась через край. Дома он не стал бы рисковать — соседи снизу не очень-то любили, когда на них капало, — однако Йену почему-то казалось, что здесь такого не случится.
Так что он вновь сильно дернул за цепь, вода хлынула в ванну и полилась через край.
Молодой человек окунулся напоследок, затем, опершись о бортик, вылез из ванны. Плитки пола были влажными, но не скользкими. Луж не наблюдалось.
В углу ванной комнаты под деревянным стульчаком стоял белый фарфоровый ночной горшок, такой чистый, что из него можно было пить, хотя мысль об этом не особенно прельщала. А прельщала мысль набрать в него пару галлонов воды и выплеснуть на пол.
Вода быстро утекла в стыки между плитками. Йен повторил эксперимент в разных углах ванной, с прежним Результатом.
— Нет, потопа не случится, — донесся из дверной арки голос Осии. Его похожие на пушок волосы, чистые и сухие, казалось, только что подстригли. Старик переоделся из дорожных вещей в кремового цвета тунику и рейтузы, в которых его тощие ноги выглядели совсем как спички, а колени — костлявыми. — Дамы Крепости, столько лет работавшие над коврами для залов, не поблагодарили бы тебя, случись такое.
— Я и не думал, что у меня получится устроить потоп.
Интересно, куда делась вода? Стекла вниз по склону?
— Это было бы расточительством. Система труб и шунтов отводит воду в один из садиков на площадках ниже по склону. Нельзя сказать, что вода в Старой Крепости — дефицит, однако ее не так уж и много, а первые обитатели Крепости были бережливы. — Осия нахмурился. — Так мне говорили.
Последнее скорее всего добавлено на случай, если их подслушивают. Осия прекрасно знал, какими были первые обитатели Городов, Туата дель Данаан, — именно он возвел для них Города.
«Когда все это строилось?» — Йен вопросительно взмахнул руками.
Осия беспомощно пожал плечами:
— Тебе как посчитать — в веках или эрах? Старик взял белую рубашку, которая лежала сверху на стопке одежды, принесенной слугами-вестри.
— Пора одеваться, нас зовут.
— Кто? Отпрыск?
— Не думаю. Дариен дель Дариен вежливо прислал за нами целый караул.
— А Валин?..
— Мне сказали, что Валина допрашивают, — ответил Осия. — Полагаю, Дариен дель Дариен не имел в виду, что это официальный допрос, но... — Осия покачал головой.
Их монастырь — их порядки.
— Как бы они ни были благодарны мне за то, что я разоблачил и уничтожил огненного великана, маскировавшегося под Герцога Дома Огня, эта благодарность не заставит их позабыть о том, что я, возможно, тот самый Обетованный Воитель.
— А окажись ты на их месте? Что взяло бы вверх: благодарность за услугу в прошлом или трезвый расчет в настоящем?
Йен улыбнулся, затягивая ремень с «Покорителем великанов».
— Может, и благодарность.
Осия засмеялся:
— Надеюсь, Йен, ты шутишь.
— Я тоже на это надеюсь.

Дариен дель Дариен с сопровождающими ждал их на краю одной из круглых площадок, которые висели над белым облачным покровом.
Наверное, здорово было бы иметь парашют. Прыжок на ограждение, потом вниз, в туман, по дороге рвануть кольцо, надеясь, что успеешь миновать слой облаков...
Однако Йен никогда не занимался прыжками с парашютом — да, к слову сказать, и желания у него такого не было. Парашюта у него тоже не имелось.
Хотя поразмыслить стоило.
Из четверых ожидающих при оружии был один Бранден дель Бранден. Уж не спрятаны ли на соседней площадке лучники с наложенными на тетиву стрелами, не подстерегают ли они первое же угрожающее движение Йена?
Или главный дворецкий Отпрыска настолько уверен в себе — и благоразумности гостей?
Йен знал Брандена дель Брандена и Дариена дель Дариена. Третьего же он опознал по его природе.
Шести футов ростом, от носков до макушки покрыт шерстью цвета соли с перцем, густые, похожие на проволоку волосы не скрывают ни его брюхо, ни толстый красный пенис, торчащий из темного меха... На Сыне было всего три предмета: вокруг шеи золотая цепочка с янтарным амулетом, а на правом мизинце — два золотых кольца, похожие на обручальные.
Его ногти, однако, были коротко подстрижены, а на чужаков он смотрел с откровенным презрением, за которым — надеялся Йен — скрывался страх.
Рука у Йена зудела от желания сжать рукоять «Покорителя великанов». Меч убивал Сынов в любом обличье, волчьем или человеческом.
— Мое имя Херольф, — начал Сын голосом, похожим на раскатистый рык. — Я вожак Северной Стаи Стай, и ты, похоже, возвел поклеп на меня и на мою стаю.
Что ж, если обитатели Доминиона свели их вместе, чтобы устроить очную ставку, Йен ничего против не имел.
— Я не возводил поклепа, — сказал он, широко улыбаясь. Для волков улыбка — демонстрация зубов. — За моими друзьями и раньше посылали ваших щенков и сук. — Улыбка Йена сделалась еще шире. — И я даже знаю, где часть их похоронена.
Если он ожидал, что Сын бросится на него — а Йен отчасти рассчитывал на это, — его постигло разочарование. Херольф откинул голову и захохотал. Этот смех нельзя было назвать приятным — однако и сами Сыны не отличаются особенной приятностью.
— Неплохо, — сказал Херольф, с фырканьем втягивая воздух, — хотя, конечно, естественно ожидать храбрости от того, кто пахнет как Обетованный Воитель.
Глаза Брандена дель Брандена перебегали с Херольфа на Йена и обратно; Дариен дель Дариен хранил полнейшее спокойствие.
— Уважаемый гость, — произнес он негромко, — скажите мне, откуда Сыну Фенрира, столь лояльному подданному Отпрыска, каким являетесь вы, знать запах Обетованного Воителя?
— Некоторые вещи, — раскатисто проговорил Херольф, — знаешь от рождения.
— К примеру, запах стаи, — сказал Осия, делая шаг вперед. — Или аромат свежей крови, — продолжал он. — Но запах легенды? Позволю себе усомниться в этом. — Осия повернулся к Йену: — С другой стороны, Йен, вспомни, кто отец Фенрира.
Йен был уверен, что речь Осии рассчитана не на него, однако подыграл старику:
— Локи.
Осия кивнул:
— Локи. Его называли Отцом Лжи. — Осия поднял руку в ответ на рык Херольфа. — Я всегда полагал, что это преувеличение и что Братец Лис был куда более сложной натурой, чем о нем думали, и вовсе не такой уж везунчик. Да и потом, все асы лжецы и обманщики, просто у Локи и Одина это получалось лучше, чем у прочих, — именно по этой причине они действовали заодно, во всяком случае сначала. Тор имел привычку хвастаться, Тюр был глупец с обагренными кровью руками — точнее, с одной рукой, но Локи... Локи был рассказчик, да еще какой, и хотя Сыны Фенрира практически не унаследовали от него лживости, они унаследовали его склонность к интригам и заговорам, умение идти по следу и сбивать с пути.
Йен повернулся к Дариену дель Дариену.
— Не подлежит сомнению, что кто-то из Сынов Фенрира охотится за кровью Торсена. Он оставил следы возле... дома моего приятеля.
— Отпечатки лап можно подделать. — заметил Херольф. — А вдруг это все ложь?
— Всякое может быть, — кивнул Дариен дель Дариен. — Однако кому нужна такая ложь?
Херольф зарычал.
— Сыны Фенрира и Доминионы давным-давно сотрудничают, к обоюдной выгоде. Кто выиграет, если из-за лжи наша дружба охладеет? — Он покачал косматой головой. — Не Доминионы и не Сыны Фенрира.
— Верно, — спокойно произнес Дариен дель Дариен. — Однако Сыны уже выходили на охоту за Торианом дель Торианом.
— Да, по приказу Огненного Герцога! — Херольф ударил себя в грудь. — Как бы иначе мы сделали это, если бы он не показал нам дорогу?
— Не так! — вмешался Бранден дель Бранден. — Вам приказывал и платил огненный великан, который выдавал себя за Его Пылкость.
Йен удивился: он никак не ожидал поддержки с его стороны, однако постарался этого не показать. Привычка сохранять бесстрастное выражение лица одно время была его второй натурой.
Херольф разразился горячей — и, похоже, искренней — речью касательно того, что самозванец обманул Сынов точно так же, как и всех прочих, однако Дариен дель Дариен воздел тонкий палец, прерывая его.
Немигающий взгляд клаффварера скрестился со взглядом Йена.
— Полагаю, нашему гостю есть что сказать.
— Я здесь не для того, чтобы искать повод для драки, — спокойно произнес Йен. — И даже не для того, чтобы выдвигать обвинения против кого бы то ни было. Я не за этим пришел, мне надо совсем другое.
— Чего же именно тебе надо, Йен Серебряный Камень? — спросил Дариен дель Дариен.
— Я хочу, чтобы все это прекратилось, — сказал Йен. — Чтобы все кончилось. Я хочу, чтобы Сын, который охотится за моими друзьями, оставил это занятие и чтобы больше никого не посылали за их — или за моей — кровью. Я хочу, чтобы моим друзьям, людям моего дома, не приходилось больше караулить у Скрытого Пути, гадая, когда оттуда выскочит очередная группа Сынов Фенрира. Вот чего я хочу. И я полагаю, что заслужил это, — добавил Йен, переводя взгляд с Брандена дель Брандена на Дариена дель Дариена. — Или вам больше нравилось, когда Домом Огня управлял огненный великан? Вы полагаете, что он принял человеческий облик, потому что заботился о благе ваших Городов?
Бранден дель Бранден улыбнулся:
— Если так, это был бы весьма необычный огненный великан.
Дариен дель Дариен прищелкнул языком.
— Старая история... Города, Доминион, сам Отпрыск, — он махнул рукой в сторону высокого шпиля, возвышавшегося над ними, — все, конечно же, весьма тебе благодарны...
— «Но что вы сделали для нас в недавнем прошлом?»
— Недурно сказано, — заметил Дариен дель Дариен. — Да-да, что вы сделали для нас в недавнем прошлом?
— Я довел до вашего сведения, чем именно... занимаются эти собаки, разве нет? — Йен покачал головой. — Как вы думаете, многим Сынам объяснили, куда идти по Скрытым Путям; как вы думаете, многие из них могут найти дорогу на Землю?
— На Землю?
— Мидгард*, [В скандинавской мифологии — «средняя», обитаемая человеком часть мира на Земле.] — вмешался Осия. — Старые Земли.
— Отпечатки лап можно подделать. — заметил Херольф. — А вдруг это все ложь?
— Всякое может быть, — кивнул Дариен дель Дариен. — Однако кому нужна такая ложь?
Херольф зарычал.
— Сыны Фенрира и Доминионы давным-давно сотрудничают, к обоюдной выгоде. Кто выиграет, если из-за лжи наша дружба охладеет? — Он покачал косматой головой. — Не Доминионы и не Сыны Фенрира.
— Верно, — спокойно произнес Дариен дель Дариен. — Однако Сыны уже выходили на охоту за Торианом дель Торианом.
— Да, по приказу Огненного Герцога! — Херольф ударил себя в грудь. — Как бы иначе мы сделали это, если бы он не показал нам дорогу?
— Не так! — вмешался Бранден дель Бранден. — Вам приказывал и платил огненный великан, который выдавал себя за Его Пылкость.
Йен удивился: он никак не ожидал поддержки с его стороны, однако постарался этого не показать. Привычка сохранять бесстрастное выражение лица одно время была его второй натурой.
Херольф разразился горячей — и, похоже, искренней — речью касательно того, что самозванец обманул Сынов точно так же, как и всех прочих, однако Дариен дель Дариен воздел тонкий палец, прерывая его.
Немигающий взгляд клаффварера скрестился со взглядом Йена.
— Полагаю, нашему гостю есть что сказать.
— Я здесь не для того, чтобы искать повод для драки, — спокойно произнес Йен. — И даже не для того, чтобы выдвигать обвинения против кого бы то ни было. Я не за этим пришел, мне надо совсем другое.
— Чего же именно тебе надо, Йен Серебряный Камень? — спросил Дариен дель Дариен.
— Я хочу, чтобы все это прекратилось, — сказал Йен. — Чтобы все кончилось. Я хочу, чтобы Сын, который охотится за моими друзьями, оставил это занятие и чтобы больше никого не посылали за их — или за моей — кровью. Я хочу, чтобы моим друзьям, людям моего дома, не приходилось больше караулить у Скрытого Пути, гадая, когда оттуда выскочит очередная группа Сынов Фенрира. Вот чего я хочу. И я полагаю, что заслужил это, — добавил Йен, переводя взгляд с Брандена дель Брандена на Дариена дель Дариена. — Или вам больше нравилось, когда Домом Огня управлял огненный великан? Вы полагаете, что он принял человеческий облик, потому что заботился о благе ваших Городов?
Бранден дель Бранден улыбнулся:
— Если так, это был бы весьма необычный огненный великан.
Дариен дель Дариен прищелкнул языком.
— Старая история... Города, Доминион, сам Отпрыск, — он махнул рукой в сторону высокого шпиля, возвышавшегося над ними, — все, конечно же, весьма тебе благодарны...
— «Но что вы сделали для нас в недавнем прошлом?»
— Недурно сказано, — заметил Дариен дель Дариен. — Да-да, что вы сделали для нас в недавнем прошлом?
— Я довел до вашего сведения, чем именно... занимаются эти собаки, разве нет? — Йен покачал головой. — Как вы думаете, многим Сынам объяснили, куда идти по Скрытым Путям; как вы думаете, многие из них могут найти дорогу на Землю?
— На Землю?
— Мидгард*[ В скандинавской мифологии — «средняя», обитаемая человеком часть мира на Земле.], — вмешался Осия. — Старые Земли.
— Вот еще один интересный момент. Но ведь это ложный Огненный Герцог пустил Сынов по Скрытым Путям на... на Землю, разве нет?
— Да, но...
Дариен дель Дариен кивнул:
— Думаю, Отпрыск захотел бы, чтобы я побеседовал с этим вашим Ватином. Могут быть важны подробности — кто и что ему сказал и когда именно...
— Подробности, ха! — рыкнул Херольф. — Эти двое могли подучить вестри, что говорить. Вестри никогда не отличались силой характера, ими легко управлять. Вот почему из них получаются такие хорошие слуги; вот почему они служат нам в наших норах и вам в ваших Городах. — Он пожал плечами. — Дайте мне переговорить с ним, и вестри скажет то, что мне надо. Невелика хитрость.
— Согласен, они могли подучить его...
Херольф улыбнулся, показав острые зубы.
— ...и если, предположим, вестри подробно расскажет мне, кто, что и когда велел ему делать, Отпрыск сам решит, подсказаны ли эти подробности людьми, которые живут на Земле, или вестри говорит правду.
Дариен дель Дариен поманил кого-то пальцем, и из зелени сбоку от площадки чуть выше по склону выступил солдат в небесно-голубом мундире Старой Крепости, Дома Неба.
— Полагаю, нам следует увидеться с этим Валином прямо сейчас, с вашего позволения, Хивал дель Дериналд.
— Клаффварер, я как раз пришел, чтобы сообщить... Это невозможно.
Чертовы ублюдки, они убили Валина на допросе! Вестри — народ живучий, но их все же можно убить. Это едва не случилось в Хардвуде: если бы Ториан Торсен и Йен не поторопились, цверг умер бы, не успев передать им сообщение.
А теперь, после всего этого, он гибнет здесь, под носом у Сынов Фенрира?
Убийство!.. Рука Йена упала на рукоять «Покорителя великанов», и Херольф, согнувшись, отступил: черты его лица начали таять и меняться, от него запахло мускусом.
— Не сейчас. Нет! — Резкий оклик Дариена дель Дариена подействовал как удар хлыста. Херольф немедленно выпрямился, его лицо снова обрело сходство с человеческим, когтистые лапы стали руками, грудная клетка сплющилась.
Йену понадобилось все его умение владеть собой, чтобы убрать руку с эфеса меча — не время выпускать пар. Он научился сдерживать себя давным-давно, и, зная, что потом его внутренности скрутит спазм, а голова заболит, сейчас он будет с виду хладнокровен.
За Валина он отомстит, когда сочтет нужным. Цверг выказал храбрость и верность к вящей чести своего Народа.
Голос Дариена дель Дариена прозвучал невозмутимо:
— Почему же его нельзя доставить сюда? Я строго-настрого наказал — от имени Отпрыска, — чтобы ему не причинили вреда.
— Нет-нет, ему не причинили вреда. Я сам приковал Цверга в его камере, и с ним все было в порядке. — Хивал Дель Дериналд развел руками. — Он пропал. Исчез.
Бежал?
Йен постарался сохранить спокойное выражение лица, но, вероятно, в его глазах мелькнула улыбка.

Глава 16
Запястье

— Это вопрос стратегии, — объяснял Ториан Торсен Джеффу, перекрывая тявканье и лай собак. — В берсмале для «дуэли», «стратегии» и «фехтования» используется одно и то же слово.
Торсен протянул руку, и большой черный пес, просунув морду сквозь проволочную сетку, ткнулся носом в его ладонь.
— И сделать одни вещи проще, чем другие.

Предыдущая страница 11 Следующая страница


Багровое небо 12

— Например, встретиться здесь?
Торсен кивнул и, взяв из плетеной корзинки, стоявшей сбоку от клеток, галету, подал ее собаке на открытой ладони. Двое рабочих в комбинезонах двигались вдоль стоявших в ряд клеток, перегоняя животных из одиночных отсеков в длинную секцию, чтобы навести порядок. Однако запах пинсола и хлорной извести не мог перебить вонь собачьих испражнений.
— Сына наверняка здесь нет, иначе животные дали бы нам знать. — Ториан Торсен чуть улыбнулся. — Пусть даже обмочившись себе же на ноги.
Джефф кивнул:
— Так ты хочешь купить собаку?
Ториан Торсен покачал головой.
— Это всего лишь замедлит развитие событий. — Он поджал губы. — Представь себе поединок в тумане... Что скрывает туман?
— Кто игроки, — медленно сказал Джефф. — Чего они хотят. Что они предпринимают.
Ториан Торсен кивнул:
— Он — или они, ведь могут быть и другие, хотя я в этом сомневаюсь, — скрыт от нас. И мы даже не знаем, чего он хочет.
— Мы...
Ториан Торсен покачала головой:
— Мы знаем лишь то, что думал по этому поводу вестри. Сын Фенрира здесь уже достаточно давно — не только для того, чтобы обнаружить Ториана, но и для того, чтобы приспособиться к здешним условиям — возможно, не хуже меня самого. — Торсен пожал плечами. — Если бы ему нужна была кровь моего сына, он бы давно добился своего. Ториан так же быстр, как я в его возрасте, и гораздо смышленее, хотя и не столь хитер, однако когда темная фигура совершенно неожиданно вылетает на тебя из аллеи или дверного проема, чтобы растерзать твою плоть, уже не имеет значения, насколько быстро ты соображаешь и реагируешь. — Торсен поднял взгляд. — Ты вообще фехтуешь? Нет? В шахматы или шашки не играешь? Жаль. По сути своей эти игры очень похожи, в процессе приходится решать одну и ту же проблему: чтобы нанести удар, надо двинуться вперед — хотя при этом ты сам подставляешься под удар противника.
Когда держишь меч, самое главное — запястье: вот ось, вокруг которой разворачивается поединок. Если ты попадешь в запястье противнику, будь то дуэль до первой крови или смертельный бой, ты победил. У вас есть поговорка насчет кратчайшего пути к сердцу мужчины; меня УЧИЛИ, что самый короткий путь к сердцу проходит через запястье. Выведи из строя его запястье, и после, не торопясь, сможешь вырезать его сердце.
Отсюда классическое движение: ты подставляешь противнику запястье, надеясь, что, когда он сделает выпад, Целя тебе в руку, он сам подставится под твой удар. По большей части, если ты хорошо дерешься, это даже получается. — Торсен оттянул рукав. Его крепкое запястье густо покрывали рубцы, по меньшей мере полдюжины широких белых линий — следы старых ран. Грубоватые пальцы потерли шрамы. — Но не всегда, не всегда...
Именно этим они с Торри занимались прошлой ночью. Если бы Сын явился за Торри, он подставился бы под удар Джеффа — в точности как фехтовальщик, который остается без защиты, когда уходит в выпад.
— Так почему же он не бросился на добычу? . А, он наблюдал.
— Да, это уже другое классическое движение, которое, скажем так, превращает тактику в стратегию. Вместо того чтобы нанести удар, ты добиваешься того, чтобы твой соперник... отошел в сторону от идеальной прямой. Лиши его равновесия, возьми под контроль время и пространство боя, и ты выиграешь хитростью там, где не можешь взять силой. Вот его подход.
— Он лишил нас равновесия? Контролирует наше пространство?
— Речь идет не о нас.
Ториан Торсен кивнул:
— Да, речь идет обо мне. Вот единственное осмысленное объяснение. Я и сердце, и запястье, средоточие всего. Йен ошибся: Сын пришел за мной. А юному Ториану он показался только затем, чтобы выманить меня с линии, заставить потерять равновесие — здесь, где я выбит из уклада, где он контролирует время и баланс.
Джефф кивнул:
— Тогда нам надо вернуться домой. Скажем, у каждого, у Торри и у Мэгги, кто-то умер дома, поэтому им обоим надо уехать.
Ториан Торсен покачал головой.
— Поразмысли над следующим ходом. Что сделает Сын? Сдастся?
— Снова нападет на нас дома.
— Вероятно. А может поступить проще: начнет убивать здесь. Одна смерть, один растерзанный труп — просто чтобы дать мне понять: он не собирается останавливаться. А потом новые и новые убийства... — Ториан просунул руку между прутьями, и черный пес принялся облизывать его пальцы. — Как ты полагаешь, сколько крови понадобится пролить, чтобы выманить меня из дому сюда?
Джефф втянул сквозь зубы воздух. Весь мир не защитишь, зачастую не защитишь даже малую его часть. Это уж точно. Они могут поехать домой и ждать, пока Сын не начнет убивать, надеясь, что погибнут незнакомые люди; а потом гора окровавленных трупов перетянет чашу весов и заставит их вернуться.
Интересно, сколь велика должна оказаться для этого гора трупов?
— Ладно, — сказал Джефф. — Раз ты запястье, подставим ему запястье. Мы используем тебя как приманку, а когда он явится за тобой, я его поймаю. Точно так, как собирались действовать мы с Торри.
— Только не дыши мне в затылок, хорошо? Он нюхал твой запах и опознает тебя.
— Ты хочешь сказать, что я засветился? Ториан Торсен покачал головой.
— Не совсем. Но ты, как ты выразился, засветишься, если будешь держаться слишком близко ко мне. Он опережает нас на несколько шагов. Прошлой ночью он выжидал и просто наблюдал — возможно, в волчьем обличье, когда все чувства обострены. Он ползал на брюхе, принюхиваясь к зимнему ветру, и теперь способен опознать любого из тех, кто проходил вчера вечером недалеко от Торри. Если он учует тот же запах, он узнает его. Если он уловит твой запах рядом со мной, он узнает тебя.
Останется лишь вывести меня из игры, и тогда ничто не помешает ему броситься на Ториана.
Сыну даже не обязательно убивать Джеффа, хотя это вполне в его силах. Просто отвлечь на мгновение, и все будет кончено: ведь на стороне оборотня преимущество внезапности.
Ториан Торсен кивнул:
— Тебе надо держаться на расстоянии, достаточно далеко, чтобы он не смог тебя учуять и увидеть, не смог узнать...
— А вдруг, — перебил Джефф, — настоящее запястье — это я, а не ты?
Сын боялся Ториана Торсена — но скорее как стратег, нежели как боец. Торсен не стар и не молод, ноги у него как пружины, глаз острый как у ястреба — но, возможно, Сын догадался, что настоящей угрозой является тот, кто прикрывает тыл Ториана, а не сам Ториан.
Как можно играть в шахматы с тем, кто видит на два хода дальше тебя?
То есть играть, конечно, можно... Но проиграешь. И с разгромным счетом.
Торсен, не глядя на Джеффа, скормил псу еще одну галету.
— Я-то все гадал, скажешь ты это или нет.

Глава 17
Отпрыск

Коридор освещался через пробитое во внешней стене круглое отверстие, словно затянутое инеем — забранное чем-то похожим на кварц. Сочившийся оттуда бледный свет забивали парные фонари, горевшие на дальней стене.
Камера, последняя из шести в коридоре, была все еще заперта на латунный висячий замок — Йен подумал, что даже он сумел бы открыть его отмычкой, — и на длинный узкий каменный брус, который, упираясь в основание двери, мешал ее распахнуть.
Простой механизм, если это вообще можно назвать механизмом. Однако приняв во внимание, что вам не разбить брус, пришлось бы его поднять и сдвинуть, а брус удерживался на месте латунным костылем, проходившим сквозь отверстие в плите в соответствующее гнездо в стене. Ни человек, ни вестри на такое не способны.
— Вы ведь еще не открывали камеру, я правильно понял? — спросил Йен охранника.
Фоливан дель Фоливан — должность тюремщика явно передавалась по наследству — был малосимпатичным толстяком, однако довольно загорелым. Откуда следовало, что он не так уж много времени проводит на службе. На эту же мысль наводил толстый слой пыли на полу и на каменных скамьях-ложах в пяти других камерах. Так что, судя по всему, работа тюремщика была наследственной синекурой.
И понятно. Дуэль, пусть даже обставленная всякого рода ритуалами, — не самый лучший способ разрешения споров, но по крайней мере поединок все же разрешает споры, и дуэлянты, если не гибнут, все же остаются на свободе.
Фоливан дель Фоливан бросил на Йена взгляд, в котором явственно читалось: «Да кто ты такой, черт тебя дери, чтобы допрашивать меня?» — однако Дариен дель Дариен шевельнул пальцем, и тюремщик покачала головой.
— Нет, — сказал он, — не открывал.
С тем же успехом он мог сказать: «Нет — я что, законченный идиот?»
Йен понял, что клаффварер — буквально «хранитель ключей»; а выражаясь менее официально — дворецкий, — в Старой Крепости имеет больше влияния, нежели клаффварер в Доме Огня.
Но почему вдруг все уставились на него?
Первым на него поглядел Осия...
...и это все объясняет. Осия смотрел на Йена как на старшего, и Йен — вероятно, бессознательно — повел себя соответственно ожиданиям Древнего. Дариен дель Дариен решил, что стоит — или выгодно — подыграть Древнему, и даже Бранден дель Бранден и Херольф, которые оба, казалось, привыкли к тому, что в мужской компании их держали за главных — хотя и, надо думать, по разным причинам, — последовали примеру клаффварера и Осии.
Взгляд Фоливана дель Фоливана обежал всех и вернулся к Йену.
— Хотите, чтобы я открыл камеру? — осведомился он, пристально глядя в пространство точно посередине между Дариеном дель Дариеном и Йеном.
Дариен дель Дариен спокойно посмотрел на Йена:
— Что думаете, Йен Серебряный Камень?
Что я думаю? Что хорошо, если бы это была ваша проблема, а не моя. Валин, очевидно, сбежал, чем Йен был доволен. Единственный вопрос: как он ухитрился это сделать? Впрочем, Йен в общих чертах представлял себе ответ.
Если он прав, то Валин уже далеко и вне опасности. Так что в данных обстоятельствах помощь обитателям Города подпадала под статью «Поддержание дружественных отношений во время зарубежного визита», а не «Обман тюремщиков».
— Думаю, цверг удрал. — Очень на это надеюсь. — Херольф, — продолжал Йен, — ты чуешь его?
Сын зарычал:
— Да кто ты такой, чтобы задавать мне вопросы, ты, приятель Ториана Изменника?
— Действительно! — Бранден дель Бранден ухмыльнулся. Он вроде бы несколько расслабился, узнав о побеге Валина. Вероятно, ему не улыбалась мысль пыткой добывать информацию из цверга. — Ты совершенно прав, Херольф. Йен Серебряный Камень здесь никто, и его предложения оскорбительны. Фоливан дель Фоливан, отоприте дверь, чтобы мы смогли ее открыть. И если — я говорю «если» — вестри все еще в камере и воспользуется этой возможностью, чтобы бежать, — что ж, какое Херольфу до этого дело?
— Пфе. — Херольф раздвинул губы, но в улыбке этой не было ни теплоты, ни дружелюбия. Волки показывают зубы, готовясь пустить их в ход или угрожая.
Йен ответил оборотню тем же. Ну же, Херольф. Я всегда готов.
Сын потянул воздух, раз, другой.
— Здесь был вестри, но я не могу сказать... пф. Не в этом обличье. Так легче думать, зато труднее нюхать.
Он посмотрел на Дариена дель Дариена. Затем, повинуясь слабому кивку клаффварера, наклонился вперед, его спина выгнулась...
И он обернулся волком.

Торри однажды описывал Йену этот процесс, но наблюдать самому — совсем другое дело.
Самое неприятное — это звуки, которыми все сопровождалось. Йен-то полагал, что превращение — некий Переход от одного облика к другому, переход быстрый и плавный, похожий на киношный спецэффект.
Но трансформацию сопровождал хруст ломающихся костей, звук рвущейся плоти, запах застарелого пота и ужасный смрад выпущенных газов — было в этом что-то комическое.
Позвоночник трещал как фейерверочная шутиха, спина Сына сначала изогнулась, затем снова выпрямилась, когда он упал вперед, спружинив руками, которые, коснувшись пола, уже успели превратиться в когтистые лапы. Два золотых кольца, сидевшие на пальце Херольфа, звякнули об пол и, подпрыгивая, укатились куда-то.
Йену было не до колец; он смотрел и слушал. С ужасным звуком — не то плеск жидкости, не то треск рвущейся материи — лицо Херольфа вытянулось в морду, руки и ноги утончились, превращаясь в длинные волчьи лапы, грудная клетка приобрела бочкообразную форму, ребра с хрустом изогнулись, громко щелкая изнутри по плоти.
Оборотень, несмотря на то, что он явно испытывал боль, опустил морду к полу и начал обнюхивать все вокруг. Сунул свое рыло между брусьями решетки, шумно сопя; через несколько мгновений отвернулся и медленно, на негнущихся ногах, потрусил по коридору, рыком отгоняя людей с дороги и обнюхивая по очереди каждую из камер.
Херольф зарычал, а потом залаял на Йена, но когда тот никак не отреагировал, только снова положил руку на эфес, волк оскалил зубы. Рука Осии легла на руку Йена.
— Собака лает, ветер носит, — спокойно сказал старик и покачал головой. — Он говорит, что ничего полезного не унюхал. Цверг был здесь — пот и моча Валина воняют страхом, говорит Херольф, — но сейчас его нет ни в одной из камер.
Что ж, ладно, одной теорией меньше: окажись в камере сам Йен, он непременно попробовал бы применить эту уловку. Спрятаться где-то в камере — к примеру, под скамейкой, или устроиться под потолком так, чтобы не тебя видел тюремщик — на стыке передней и боковой стен.
А потом подождать, пока откроют дверь...
— Тут наверняка есть потайной ход, — сказал Йен, вторя размышлениям всех присутствующих.
Города, кто не знает, в этом смысле походили на дырявый сыр. Сам Йен знал два потайных хода в Фалиасе, Доме Огня: один из них вел в Скрытый Путь, которым Сыны впервые явились в Хардвуд, а по второму позднее бежали Мэгги и родители Торри. Однако Йен был в курсе существования и других потайных переходов. Тот, кто строил Города, судя по всему, пылко любил секретные ходы и тайники.
Н-да, из огня да в полымя. Сначала Йена заподозрили в том, что он Обетованный Воитель, а теперь еще и объявился неизвестный потайной переход, ведущий из тюремной камеры, переход, о существовании которого никто не знал века — и вот по этому-то неожиданно обнаружившемуся проходу слинял вестри, спутник Йена.
Дело дрянь. Что еще известно Валину?
Дариен дель Дариен думал о том же, о чем и Йен.
— Любопытная ситуация, — спокойно произнес он. — Мы имеем одаренного фехтовальщика, который преуменьшает свои достоинства и уверяет, что не является Обетованным Воителем. И в то время, как ни одного потайного прохода не было обнаружено, насколько мне известно, с тех пор, как мой отец носил кубок Отпрыска, сейчас мы узнаем не только о существовании еще одного хода, но и о том, что по этому ходу сбежал один из спутников нашего гостя. — Клаффварер слабо улыбнулся. — Не запереть ли мне вас в этой камере, пока Отпрыск не соизволит принять решение касательно вашей судьбы?
— Право ваше, однако я бы предпочел, чтобы меня не запирали.
Уж если скрытый проход веками оставался тайной, и где — в тюремной камере! — вряд ли Йену удастся его обнаружить, просиди он тут хоть всю жизнь.
— Да. — Дариен дель Дариен пристально смотрел на Йена, наверное, целую минуту, а затем повернулся к Херольфу. — У меня есть поручение для вас и для вашей стаи. Обыщите горы. Найдите вестри и приведите его обратно — живым, если получится.
Волк взвыл и стремглав выбежал в двери: дробный перестук его когтей постепенно стих в отдалении.
Дариен дель Дариен повернулся к Брандену дель Брандену и чопорно отвесил ему церемонный поклон.
— Благодарю за службу, которую вы сослужили Отпрыску и Небу, и от их имени освобождаю вас от этой обязанности. Уверен, вы жаждете как можно скорее сообщить обо всем увиденном Его Пылкости.
Бранден дель Бранден кивнул.
— Готов к услугам, — сказал он, а затем возвратил поклон, сопроводив его взмахом руки, который, возможно, имел некий смысл, а возможно, значил лишь то, что Бранден дель Бранден любит размахивать руками. — Я отправлюсь завтра утром, если не возражаете; или прямо сейчас, если вы полагаете, что Его Пылкость с нетерпением ожидает моего доклада.
Даже Йен догадался, как переводится это последнее высказывание: «Я могу убраться отсюда хоть завтра, хоть сейчас. Выбирай».
Похоже, все, чего хотел Дариен дель Дариен, это чтобы Бранден дель Бранден, Йен и Осия умерли как можно скорее и тише, но...
— Кот уже удрал из мешка, — сказал Йен.
— Что?
— Так говорят у меня в доме: поздно запирать амбар, когда лошадь украли.
— А-а. — Уголки губ Брандена дель Брандена чуть-чуть приподнялись. — У нас говорят «поздно коптить протухшее мясо».
— Так что бы вы посоветовали, Бранден дель Бранден? — В голосе клаффварера не слышалось ни тени тревоги; с тем же успехом он мог спрашивать, полагает ли Бранден дель Бранден, что «Щенята»* [«Щенята» — бейсбольная команда из Чикаго. опять продуют.]
— Думаю, вы распорядитесь, чтобы ординарии и майоры Крепости поискали потайной ход. Раз уж стало известно, что он есть... Или запрете здесь под стражей Орфинделя: либо затем, чтобы он попытался найти вход, либо чтобы проверить, в самом ли деле он навсегда разучился ломать камень Городов. Однако... — Бранден дель Бранден покачал головой. — Я бы вам не советовал поступать подобным образом. Я не слыхал, чтобы хоть кому-то удавалось держать в плену Орфинделя, а за долгие века это пытались сделать не один раз.
Пообещай, что расскажешь все, что ты знаешь про этот потайной ход, уже собирался сказать Йен по-английски.
Черт побери. В Срединном Доминионе английский язык знали многие: обитатели Тир-На-Ног и Старых Земель общались гораздо теснее, нежели было принято считать.
Вот если бы Йен умел говорить на еще каком-нибудь языке, желательно — редком и малоизвестном... У самого Осии был дар языков, и он мог передать знание языка, сам о том не подозревая. Но может, Осия подумал об этом заранее, предоставив Йену необходимый инструмент? Так, во всяком случае, вышло с берсмалем: Йен и понятия не имел, что знает этот язык, пока не заговорил на нем. Вдруг Йен, скажем, говорит на вьетнамском? Или, может, стоит припомнить французский, который Йен учил в колледже, или иврит, который он учил в еврейской школе?
Но как напрячь мускул, о существовании которого вы не знаете?
В уме Йена застряли лишь несколько фраз. Ани лё мидабэр иврит*.[ Я плохо говорю на иврите (иврит)]. Не годится. Парле-ву Франсе*? [Говорите ли вы по-французски? (фр.)] Без толку; Йен не говорил ни на иврите, ни по-французски.
Ля плюм де ма тант э сюр ля табль. Йискадал, вэискадаш, шмэй раба. Вуле-ву куше авек муа се суар? Они суа ке маль и пане. Нон компос ментис*. [Перо моей тети лежит на столе (фр.). Да возвысится и освятится Его Великое Имя (иврит). Не хотите ли спать со мной сегодня вечером? Пусть будет стыдно тому, кто плохо об этом подумает (девиз Ордена Подвязки) (фр.). Не в здравом уме (лат.).] Да нет, это же латынь, ну же... Нет, на латыни он тоже не говорит. Хад гадья, хад гадья. Шма Йисроэл... Алонз, анфан де ля патри, ле жур де глуар эт ариве. Лежьен Этранжер. Бнэй брит. Барух ата...* [Один козленок, один козленок. Слушай, Израиль... (иврит). Вперед, дети родины, настал день славы (строка из «Марсельезы») (фр.). Иностранный Легион (фр.). Сыны Завета. Благословен Ты... (иврит).]
Да. Хреново.
— Заключи брис, — быстро сказал Йен по-английски, затем переключился на берсмальский: — Пожалуйста, расскажи им все, что знаешь про этот проход.
Спасибо мозгам, которые хранят всякие мелочи. Давным-давно Йен видел мультик: человек с белой бородой в длинных развевающихся одеждах держал пару скрижалей. Титр гласил: «Хочешь, чтобы мы обрезали кончики у наших кое-чего?»
«Бнэй брит» напомнило Йену о «брис». Обычное значение этого слова — «обрезание». Но таково именно лишь обычное значение; буквально это слово означает «соглашение, завет». Йен имел в виду: заключи с ними договор; пообещай, что поможешь найти этот проход. Возможно, он ведет в Скрытые Пути, но вряд ли. Когда слышишь стук копыт, думай о лошадях...
А если и ведет, что с того?
— Йен, — произнес Осия на каком-то низко звучащем языке, изобилующем шипящими и свистящими; ничего подобного Йен раньше не слышал, — если бы я давал обещания необдуманно или с легким сердцем, мне пришлось бы давать их все время.
Дариен дель Дариен бросил на них острый взгляд:
— И о чем же шла речь?
— Заложите здесь все, — сказал Осия. — Когда-то, давным-давно я... смог бы указать вам ход. Увы, теперь я не в состоянии. — И он постучал пальцем по лбу. — Если не владеешь информацией, те, кому не надо, не смогут ее получить, верно?
Он постучал пальцем по камню: тук-тук.
— Любопытная ситуация. — Дариен дель Дариен поджал губы. — Полагаю, однако, что судить об этом должен Отпрыск. — И он кивнул словно сам себе. — Мы отправимся к нему сейчас же, Орфиндель. Вы, я и Йен Серебряный Камень.

Йен полагал, что находится в хорошей форме, но к тому времени, как они добрались до верха длинной лестницы, спиралью извивавшейся вокруг шпиля, он изменил свое мнение. Наверное, дело в высоте или в том, что он устал с дороги... легкие горели от каждого вздоха, от каждого шага.
А что Осия и Дариен дель Дариен? Последнему, судя по его виду, было за шестьдесят, а Осия старше самих горных хребтов, но никто из этих двоих не выказывал признаков утомления, только у Дариена дель Дариена участилось дыхание да на лбу выступила испарина, а у Осии чуть напряглись уголки рта.
Лестница обвивала шпиль, подымаясь все выше и выше. По краю ее огораживала позеленевшая от возраста латунная спираль, но если держаться за перила, устанет рука, в которой держат оружие, так что Йен продолжал тащиться вверх, не опираясь.
Темный диск наверху шпиля постепенно приближался. Йен поймал себя на том, что ищет в нем отверстия. Есть же там какие-то проходы: вряд ли у Отпрыска водятся толпы слуг-вестри, чтобы таскать наверх все, что надо, и вниз — все, что не надо.
Или таки водятся?
Йен почувствовал замешательство, видя, что едва не отстает от двух стариков. Может, у них мышцы из износостойкой резины?
Или они устали так же, как и он сам, но просто у них упрямства больше?
— А Отпрыск когда-нибудь спускается отсюда? — спросил Йен, стараясь, чтобы его голос звучал ровно.
— Редко, — отозвался Дариен дель Дариен. — В последние годы все реже и реже. Это по большей части дань традиции. Ведь Отпрыск не таков, как правители остальных Городов. Он не может позволить себе... принимать участие в решении повседневных дел в той мере, в какой это могут себе позволить Его Твердость или Его Пылкость.
Если речь, произнесенная во время восхождения, и нелегко далась Дариену дель Дариену, ни по лицу, ни по голосу заметить этого было нельзя.
— Тут на сцену выходите вы, если я правильно понял.
— На сцену? — Дариен дель Дариен кивнул. — Да. — Тонкие губы на мгновение поджались, затем растянулись в улыбке. — Понимаю. Вы думали, что клаффварер Старой Крепости — то же самое, что и клаффварер любого другого Города? — Он покачал головой и повернулся к Осии. — Орфиндель, вы не объяснили молодому человеку, каково истинное положение дел, исходя из каких-то своих соображений?
Осия молчал мгновение.
— Я объяснял, но не уверен, что Йен вник в мои слова.
Класс. Я еще и дурак.
— Нет, — произнес Осия, отвечая на невысказанную мысль, — дело не в глупости. Просто, скажем так, недостаточное знакомство с местной спецификой. Здесь все иначе и не укладывается в известные тебе рамки.
— Все везде разное, — заметил Йен.
— О! Именно это я и имел в виду, — откликнулся Осия. — Хотя, — добавил он ничего не значащим тоном, — не всегда было принято, чтобы Отпрыск столь высоко возносился над земным.
— Отпрыск считает, — пояснил Дариен дель Дариен, — что чем меньше он вмешивается в обыденную жизнь, тем больше веса обретет его вмешательство в том случае, когда он сочтет нужным самолично войти в обстоятельства.
Что ж, может, это и правда. Но номинальный правитель, лишенный реальной власти, — тоже известное явление.
Около тысячи лет японский император и его двор были фактически пленниками того клана или рода, представители которого реально управляли страной, редко показывая знати, кто на самом деле принимает решения. Время сёгуната закончилось в девятнадцатом веке — Йен не очень хорошо помнил детали, — после чего-то вроде реставрации. Мэйдзи, точно: после Реставрации Мэйдзи.
Но у японцев вновь случилось что-то наподобие сёгуната, что вовлекло их во Вторую мировую...
...и кончилось Хиросимой и Нагасаки.
Боялся ли Дариен дель Дариен, что приход Обетованного Воителя положит конец правлению клаффварера?
Если и существует вежливая форма подобного вопроса, Йен ее не знал. Надо будет потом осведомиться у Осии.

С каждым поворотом спирали диск над головой делался все ближе. Наконец стал заметен темный люк, казавшийся единственным входом внутрь.
Если Отпрыск и впрямь хотел держаться в стороне и надо всем, это ему удалось. Спиральная лестница закончилась на площадке, откуда наверх, в темноту люка, вел единственный путь: деревянная лестница, до странности простая.
— Будьте любезны немного подождать, я узнаю, примет ли нас Отпрыск. — Дариен дель Дариен, вскарабкавшись по лестнице с обескураживающей легкостью, исчез в темноте.
Йен прислонился к холодному камню и сделал глубокий вздох:
— Что ж, теперь понятно, кто тут неженка.
— Йен, сила бывает разная, — сказал Осия. — И у Дариена дель Дариена, и у меня гораздо меньше мышц, которые требуется напрягать, нежели... у других людей.
Из отверстия наверху показалось лицо клаффварера.
— Будьте любезны, поднимитесь сюда.

Йен не совсем представлял, с чем столкнется — обычная проблема в Тир-На-Ног, со временем к этому привыкаешь, может быть, и зря, — но ожидал он великолепия и комфорта. В конце концов апартаменты Отпрыска! Принимая во внимание роскошь комнат, где селили гостей, Йен готовился столкнуться по меньшей мере с еще большей роскошью и комфортом.
Однако круглая скудно обставленная зала выглядела едва ли не по-монастырски. Свет сюда проникал сквозь ряд забранных кварцем окон, изгибающихся соответственно форме стены. Пол покрывал мозаичный паркет, набранный из маленьких кусочков дерева, которые нарезали словно наобум, а потом так тщательно подогнали друг к другу, что стык можно было заметить только по разнонаправленным волокнам дерева.
В дальнюю стену был вделан небольшой изогнутый обеденный стол; на нем стояли хрустальный кувшин с водой, несколько стаканов — на кухне у Торсенов стаканы поизысканнее — и небольшой чайник на чугунной подставке, под которым горела спиртовка. Резкий запах горящего спирта не мог, однако, заглушить мускусного духа гнили и плесени, уместного в сыром подвале.
В комнате было всего два стула, оба низкие и глубокие; рядом с каждым стоял небольшой столик. На одном столике горой лежали бумаги, и отдельные листки, и переплетенные вместе; на втором ничего не было, кроме пера, чернильницы и довольно обычного на вид ножа: Йен решил бы, что нож охотничий, хотя здесь, наверху, вряд ли найдется дичь.
Длинная черная завеса свисала с латунной штанги, вделанной высоко в стены, и закрывала заднюю часть комнаты. Если где-то роскошь и была, то только за этой занавеской.
Ну же, Отпрыск, почему бы тебе не отвлечься ненадолго от своих танцовщиц, чтобы выйти поговорить с нами?
— Доброго вам дня, — раздался из-за завесы спокойный голос. — Благодарю вас за посещение.
Оценить возраст говорящего было нелегко. Конечно, это мужчина; не юноша, но и не старик — судя по твердости голоса.
— Не стоит благодарности, — откликнулся Осия. — Меня терзает любопытство. Вы не возражаете, если я спрошу у вас одну вещь?
— Это, я полагаю, зависит от того, каков вопрос. Попробуйте, и посмотрим.
— Почему вы сидите за пологом? — Осия указал на занавес, хотя Отпрыск не мог этого увидеть. — Я не первый раз в Старой Крепости...
— Безусловно. Вы же сами и построили Крепость, Орфиндель.
— В легендах говорится, что Крепость построил Древний по имени Арвиндель или Орфиндель. Только ведь отсюда еще не следует, что я тот самый Орфиндель, не так ли?
— Нет, — раздался негромкий смешок. — Это следует вовсе не отсюда. Но оставим пока эту тему.
— Так вот, — продолжал Осия, — я бывал здесь прежде, однако никогда не замечал, чтоб Отпрыск вел жизнь настолько, ну...
— Уединенную, — вставил Отпрыск. — Полагаю, вы искали именно это слово.
Или «затворническую», подумал Йен. Кто этого захотел — сам Отпрыск или его якобы мажордом?
И зачем занавес?
Хорошо бы сейчас иметь при себе маленькую собачку, чтобы она отдернула завесу. В конце концов, кто станет винить собаку?.. Йен, правда, не знал, что именно обнаружится за пологом — разве что Фрэнка Моргана там не окажется точно: голос Отпрыска напоминал скорее голос Уоллеса Биэри*.[Уоллес Биэри (1885—1949) — американский киноактер.]
Да все равно, я же не Джуди Гарленд*.[Джуди Гарленд (1922—1969) — американская певица и киноактриса. Получила международную известность после фильма «Волшебник страны Оз» (1939).] Хотя искушению щелкнуть каблуками и сказать «в гостях хорошо, а дома лучше» невозможно было бы воспротивиться, реши Йен, что из этого выйдет хоть какой-то толк.
— Да, Орфиндель, не замечали. Я... человек спокойного нрава и устроил так, чтобы меня видели лишь немногие.
— Только Наследник и клаффварер, как я слышал, — сказал Осия.
— У вас слишком хороший слух, может статься. Я люблю одиночество и избегаю сближаться с кем бы то ни было.
— Ну и ладно. — У Йена лопнуло терпение. — Любите одиночество — и любите. Но зачем нарываться на неприятности, посылая своих псов охотиться на Торсенов?
У Дариена дель Дариена упала челюсть, Осия сделал шаг назад.

Предыдущая страница 12 Следующая страница


13 Джоэл Розенберг

— Интересный вопрос, Йен дель Бенджамин, — произнес Отпрыск.
Йен не совсем вник, какой смысл в подобном обращении — ну и что с того, что Отпрыск знает про его горе-отца? Если это угроза, то Йену все равно.
Давай, Отпрыск, посылай своих псов за моим ненаглядным папашей. Да плевать...
Только это неправда. Йену должно быть все равно, но ему не все равно. Вот так. Еще один пункт в списке несправедливостей жизни. Голос, звучащий в голове, никогда не перестанет твердить, что если бы Йен совершал правильные поступки и говорил правильные слова, если ли бы он лучше убирался в комнате или получал более высокие оценки, если бы он внимательнее слушал или если бы у него были друзья и хобби получше... если бы он постарался, отец бы его любил. Но Йен прекрасно помнил, как, лежа в постели в те ночи, когда отца не было дома, он вопреки всему надеялся, что на сей раз отец вмажется в дерево и сдохнет, всякий раз, когда с шумом открывалась треклятая гаражная дверь, и Йен отворачивался к стене, молясь, чтобы отец просто заглянул к нему, а потом, шатаясь, двинулся дальше...
Всякий раз он испытывал нечто вроде облегчения.
— Я предпочитаю, чтобы меня называли Йен Сильверстоун, — сказал Йен. — Или Йен Серебряный Камень. Так зовет меня она, — добавил он.
Невредно напомнить Отпрыску, что у Йена имеются могущественные друзья.
— Вы имеете в виду Фрейю? Известную как Фрида, Жена Паромщика? — спросил Отпрыск. — Неплохо сохранилась для своего возраста, правда? Знаете ли, Орфиндель, я всегда завидовал долгой жизни Древних... Впрочем, вы, наверное, привыкли к подобной зависти.
Осия промолчал.
— Или взять, к примеру, Арни Сельмо, — продолжал Йен, — хозяина Мьёлльнира — вы видели его молнии на юге... Так вот, он зовет меня Йеном.
— Вы полагаете, он отомстит за вас, если что? — Вопрос прозвучал буднично, как будто Отпрыск интересовался, сколько времени — просто так, ради поддержания разговора.
— Надеюсь, что да, — сказал Йен. — Более того, я надеюсь, и вы считаете, что они отомстят за меня.
— Очень хорошо. Вправе ли я полагать, что они настроены дружественно по отношению к Торианам дель Торианам, старшему и младшему?
— Пожалуй, вправе.
Арни-то? В Ночь Сынов Арни ломанулся в темноту навстречу оборотням, вооруженный всего лишь дробовиком, на который Сынам начхать.
— Тогда почему ты, глупец, думаешь, будто я приложил столько усилий, чтобы обзавестись столь могущественными врагами? И зачем? Разве я безумец, чтобы враждовать с ними — да и с тобой, если ты легендарный Обетованный Воитель, — только ради того, чтобы отыграться на бывшем подданном, забыв даже об Орфинделе, настоящей причине столкновения? Нет! — В голосе Отпрыска не осталось и следа прежней деликатности и мягкости. Этот голос теперь скрежетал, словно извивалась змея со шкурой-наждаком. — Не я и не Города послали Сынов по Скрытым Путям охотиться за Торианом дель Торианом; то был Древний, огненный великан, принявший обличье Огненного Герцога, и сделал он это не ради Доминионов, а ради себя самого, стремясь выманить Орфинделя из его укрытия.
Потому что Осия знал — во всяком случае тогда, — где находятся самоцветы Брисингамена, и хотя Древний не выдал тайну, хотя его тело терзали годами, он связал себя словом, поклявшись защищать Торри и Карин, и если бы для этого потребовалось выдать камни, огненный великан мог рассчитывать на успех.
Был ли верен его расчет?
Да, был. Осия не бросается словом направо и налево отнюдь не потому, что ему не нравится нарушать свои обязательства, а потому, что он просто не в состоянии это сделать: клятва связывает его безусловно и неотвратимо. Он возвращался в Тир-На-Ног по меньшей мере дважды, чтобы защитить Торри и Карин, и не столько потому, что любил их — хотя и из-за этого тоже, — сколько из-за данного отцу Карин обещания: некогда старик Релке пустил под свой кров Осию и Ториана дель Ториана, оказавшихся в безвыходном положении.
— Значит, это были не вы, — сказал Йен. — Допустим, что так.
— Весьма великодушно с вашей стороны, — произнес Отпрыск ледяным тоном.
— Тогда кто же?
— Понятия не имею. — Теперь, после вспышки гнева, голос Отпрыска звучал значительно слабее. Он кашлянул, а потом зашелся в приступе кашля.
Дариен дель Дариен поднялся со своего стула.
— У Отпрыска много дел, и ему надо отдохнуть.
— Клаффварер, мне надо...
— Нет. — Дариен дель Дариен говорил как хозяин. — Вам следует отдохнуть, Отпрыск. Нужно беречь силы для... для других дел.
Только железная выдержка удержала Йена от того, чтобы не кивнуть, поздравляя себя с верной догадкой. Да, Отпрыск подчиняется своему мнимому слуге, а Доминионами правит Дариен дель Дариен.
Выходит, это он послал Сынов на Землю? Во всяком случае, Херольф ему смиренно повиновался. Но если так, зачем Дариену дель Дариену это понадобилось? И что может сделать Йен?
— Дариен, — заговорил Отпрыск, — у меня достаточно сил, достаточно...
— Моя обязанность — самому судить об этом. — Дариен дель Дариен выпрямился совсем не как слуга. Не слуга, не подчиненный... кто же он? — Я обещал до последнего вздоха верно служить вам — верно, но не со слепым послушанием, Отпрыск. И если я не смогу более держать свое слово, я не стану и дышать.
Из-за занавеса донесся глухой смешок:
— Ты угрожаешь мне, старый друг?
— Нет, я не угрожаю вам, Отпрыск. Но раз вы не желаете слушаться меня... может быть, когда мое тело, искалеченное и окровавленное, будет лежать у подножия шпиля, вы послушаетесь моего сына и наследника: у него недостаточно опыта, чтобы служить вам так, как служил я, однако верность он будет хранить не хуже меня.
Дариен дель Дариен подошел к лестнице, снимая с шеи тяжелую золотую цепь с медальоном. Потом уронил ее на пол; раздалось громкое бряцание, гулко отозвавшееся в пространстве небольшой комнаты.
— Ну, вступать ему в должность? Я предупреждаю... нет, Отпрыск, я угрожаю: мой сын будет служить вам столь же верно, сколь и я, и если вы откажетесь следовать его советам относительно вашего здоровья, вам не останется ничего другого, кроме как положиться на моего двенадцатилетнего внука.
За занавесом негромко засмеялись.
— Я в курсе, что Дариен дель Дариен Самый Младший — умный мальчик и добрый товарищ моему Наследнику.
Дариен дель Дариен явно расценил последнюю фразу как капитуляцию: он нагнулся за своей цепью — знаком должности, а затем медленно выпрямился, надевая цепь на шею.
В разыгравшейся сцене чувствовалось нечто обыденно-рутинное, но если это было всего лишь представление, то актеры гениально знали свое дело. Дариен дель Дариен и в самом деле покончил бы жизнь самоубийством, если бы Отпрыск не сдался.
Дариен дель Дариен прикоснулся к черной завесе: в Жесте сквозили привычка и приязнь.
— Теперь отдохните, — спокойно сказал клаффварер. — Я скоро приду, принесу бульона с хлебом. Да, знаю, у вас нет аппетита, но вам нужно поесть. — И он махнул рукой в сторону Осии и Йена. — Я сам разберусь с этими двумя, положитесь на меня.
— Положиться на тебя? Я всегда полагаюсь на тебя, старина.

Глава 18
Вопль в ночи

Торри, застегнув на Джеффе пряжки жилета, обмотал вокруг высокого белого воротника клетчатый шарф, который, если судить по обтрепанным кромкам, видел лучшие дни.
— Затяни ремешки потуже, — попросил Джефф и шумно выдохнул, чтобы Торри мог выполнить его указание.
Тот послушался. Вид был так себе, зато безопасность достигалась полная.
Кевлар?..
— Мне нравится название марки...
— «Второй шанс». — Джефф Бьерке ухмыльнулся. — Вроде как его в упор из «магнума» не пробить. Если повезет, Сын по крайней мере сбавит темп. — Джефф мгновение пожевал нижнюю губу. — Если он явится сначала за мной.
Отец пожал плечами:
— А если Сын явится сначала за мной, он подставится тебе — так что держись не очень далеко. Так или иначе... Неверный расчет, один быстрый удар — и мы его положим.
Если повезет.
Торри помог отцу и Джеффу одеться и вооружиться, потом закрыл за ними двери.
Шаги простучали по лестнице и стихли: ушли.
— Твой отец справится и без тебя, — сказала Мэгги, беря Торри за руку. Ладонь у нее была сухая и теплая. — А Джефф производит на меня впечатление человека весьма наблюдательного и шустрого.
Торри кивнул. Было в отношениях Мэгги и отца нечто такое, что ему никогда не нравилось, словно...
Нет, хватит. Он посмотрел в лицо Мэгги. В ее глазах страх?
— Раз ты боишься, — сказал Торри, — значит, ты правильно оцениваешь ситуацию.
Девушка промолчала — просто отвернулась, пошла в кухню и, грохоча чем-то, принялась наводить там порядок, хотя как можно наводить порядок в безупречно чистой кухне, Торри понять не мог.
Кажется, его место не здесь, но кто-то ведь должен остаться с Мэгги? Разумеется, Мэгги и сама способна о себе позаботиться — и возмутится, если о ней будет заботиться кто-то другой, пусть даже это неизбежно, — но сейчас был не тот случай.
Вот черт.
Торри глянул на свои часы. 10.51. Целых три минуты как они ушли.
Он попробовал читать газету... сосредоточиться не удавалось. Мэгги не жаловала телевизор, так что Торри не мог упереться в экран. Подумал, не взять ли точильный брусок поострить меч, но лезвие меча уже было острым. В кармане лежал короткоствольный пистолет; достать его и проверить? Наверное, не стоит хвататься за огнестрельное оружие на нервной почве.
Так что Торри снова взялся за газету.
10.57.
Ладно. Если не в силах заняться чем-нибудь полезным, займись чем-нибудь еще, хотя бы ради того, чтобы отвлечься. Если придется действовать, отдохнувший человек полезнее того, кто изглодал себе все ногти до самых запястий.
В уме мелькнула праздная мысль: раз им обоим в самом деле необходимо расслабиться...
Нет, идея плохая. Они с Мэгги остались здесь охранять друг друга, а подобное времяпрепровождение не называется «охранять друг друга». Да и вообще, есть тут нечто непристойное...
А главное, Мэгги все равно скажет «нет».
Из кухни снова донесся грохот.
Торри обнаружил, что читает снова и снова одну и ту же строку в статье про «Викингов», но не может продержать ее в голове столько времени, сколько требуется, чтобы усвоить смысл. Ну и пусть, подумаешь... Толпа миллионеров с бычьими загривками и в тесных штанах сражается за мяч.
Дерьмо. Торри откинулся назад и крепко зажмурил глаза.
Когда он попытался расслабить шейные мышцы, на кофейном столике рядом с ним зазвонил телефон, и Торри едва не выпрыгнул из кожи.
— Не снимай трубку! — крикнула Мэгги из кухни. — Я сама возьму.
— Я и не собирался, — раздраженно рявкнул Торри.
В конце концов это телефон Мэгги, и если она боится, что ее родители, позвонив, услышат мужской голос и сделают соответствующие выводы, это ее дело.
Однако им не следует кричать друг на друга; кажется, не один Торри здесь на нервах.
Он поднялся и пошел в кухню извиняться.
— ...ох, нет, пап, все прекрасно. Просто день выдался трудный: контрольные и прочая...
Извини, что огрызнулся, проговорил Торри одними губами. Просто мне несколько не по себе.
Несколько не по себе? Все равно что, тяпнув молотком себе по пальцу, сказать, что палец чуток побаливает.
Не прекращая разговора по телефону, Мэгги подняла руку, улыбнулась, кивнула и во время паузы в разговоре с ее стороны так же, одними губами, ответила: ничего.
Торри вышел из кухни, прикрыв за собой обычно открытую дверь, чтобы Мэгги могла поговорить с отцом в относительном одиночестве.
Вот так: она первая накричала на него и не извинилась. И скорее всего не извинится. Но если хочешь ладить с Мэгги, приходится подстраиваться. Надо дать Мэгги возможность почувствовать себя правой, даже если она не права. И даже если Мэгги не признает вслух, что сама виновата, она будет знать, что это так.
Вот почему Торри никогда не переживал из-за Йена и Мэгги — даже тогда, когда только начал встречаться с Мэгги. Тогда у него имелись кое-какие поводы для беспокойства: Мэгги как раз начала заниматься фехтованием, а Йен всегда управлялся с рапирой лучше, чем Торри. Однако Торри быстро осознал: интересы Йена направлены в другую сторону, а его упрямство отталкивает Мэгги.
У Торри проблем с упрямством не возникало: сознание собственной правоты было для него всегда важнее мнения посторонних. Живя в маленьком городке, рано усваиваешь, что не всегда можно позволить себе роскошь быть правым — не потому что не прав, а потому что гораздо важнее ладить с соседями: ведь вам друг от друга никуда не деться.
Торри так рано усвоил подобное отношение к людям, что даже не осознавал этого, пока не поступил в колледж и не познакомился с нравами городских жителей: они по большей части не придавали большого значения ссоре с соседом, поскольку никто не рассчитывал долго обитать под одной крышей.
Вроде бы чем больше город, тем хуже. Нью-Йорк — это...
Бз-з-з-з.
Торри повернулся на звук дверного звонка, правой рукой нашаривая меч.
Кого черт принес? Уж не Сын ли решил напасть на беззащитных жертв?
Торри устремился в кухню.
«Разберешься сам?» — спросила Мэгги одними губами.
— Все в порядке? — прошептал Торри.
Мэгги нахмурилась, недовольная тем, что Торри заговорил.
— Пап, погоди секундочку, мне надо выключить огонь под кастрюлей. — И прижала трубку к груди. — Всякие семейные дела, — спокойно сказала она. — Посмотришь, кто там?
— Да, — так же спокойно отозвался Торри. — Как только увижу у тебя в руках пистолет.
Если твоей крови ищут Сыны, необходимо принять все возможные меры предосторожности. Позвонить в переднюю дверь, а затем обежать дом и напасть сзади — не самая хитрая из уловок, но если она сработает...
Мэгги нахмурилась и достала из заднего кармана небольшой автоматический пистолет, держа его правильно — палец на скобке.
— Доволен?
Мэгги, повернувшись спиной к Торри, снова поднесла трубку к уху.
Торри поспешил к парадной, задержавшись только затем, чтобы схватить с вешалки куртку и прикрыть ею пистолет. Если станешь открывать дверь с мечом в руке, пойдут разговоры.
Человек, ждавший на морозе, выглядел знакомым, но Торри не сразу узнал его. На посетителе было черное кожаное пальто свободного покроя с завязанным, а не застегнутым на пряжку поясом и шляпа, которую Сэм Спейд носил бы. надвинув на глаза — из пижонства, либо чтобы защититься от ветра.
Тут Билли Ольсон с улыбкой поднял голову, и Торри, успокоившись, взялся за дверную ручку.
Вслед за Билли в дом ворвался порыв холодного ветра.
— Ох, Билли, — сказал Торри, — прости. Не сразу тебя узнал.
— Если ты пригласишь меня в гости и напоишь горячим какао, я буду счастлив остаться в брюках и футболке, и, возможно, тогда ты почувствуешь себя лучше. — Билли закрыл за собой парадную дверь, подождал, пока щелкнет замок, затем повернулся к Торри. — Честно говоря, я уж думал, что замерзну до смерти, пока ты открываешь.
— Я же попросил прощения — мне и в самом деле жаль, что так вышло, правда. Заходи, — отозвался Торри, поправляя куртку, под которой прятал пистолет.
Не самое лучшее время для гостей, но как сказать об этом Билли?
— Если ты собирался уходить, так я рад, что перехватил тебя. На улице жуткий колотун, так что надень что-нибудь потеплее этой курточки.
— Да нет, никуда я не собирался... — Тогда зачем взял куртку? Быстрее соображай! — Просто приятель Мэгги должен закинуть инструмент, и я думал помочь ему затащить все в дом.
— Кое-что не меняется, — произнес Билли.
— Чего?
— Ладно, ерунда.
Торри всегда нравился Билли Ольсон, однако для него Торри так и остался малышом, который таскается по пятам за ним, Джеффом и Дэйви; уж раз Билли заговорил о том, что кое-что не меняется, подобное отношение с его стороны раздражало Торри по-прежнему.
— Рад тебя видеть, — вежливо сказал Торри. И тут же понял, что это правда.
— Я как раз подумал то же самое, — откликнулся Билли, лукаво улыбнувшись.
Торри провел гостя в глубь квартиры и, когда Билли повернулся к нему спиной, снимая пальто, засунул пистолет в правый карман штанов, вытащив из-за пояса рубаху, чтобы прикрыть рукоятку.
Беда с этими проклятыми пистолетами. Приходится еще ломать голову, куда их спрятать, потому что люди — городские по крайней мере, — увидев человека с огнестрельным оружием, норовят описаться от испуга, как будто это какой-то металлический демон, который выскочит и покусает их без предупреждения.
А ведь все обстоит ровно наоборот. У доброго меча и даже у хорошей тренировочной шпаги есть нечто вроде души или духа. Оружие оживает в твоей руке, двигаясь быстро и уверенно, словно по собственной воле, и по своему выбору подставляет противнику сильную или слабую часть клинка, защищая тебя, в то время как острие изыскивает прорехи в защите противника, будто твой собственный палец.
А ружье или пистолет — просто кусок неодушевленного металла. Целишься, жмешь на курок и получаешь громкий звук и дырку.
Отворилась дверь, и из кухни вышла Мэгги. Ее правая рука лишь на мгновение задержалась у нее за спиной.
— Билли! — можно сказать, взвизгнула Мэгги, словно обретая давно утраченного друга.
— Привет, Мэгги, — ответил Билли. — Вот, был тут неподалеку и решил забежать к вам буквально на минутку, сказать «привет». Я не вовремя? Может, вы собираетесь куда-нибудь или... заняты чем-то?
Мэгги рассмеялась, видя, как застеснялся Торри.
— Нет, мы проводим спокойный вечер дома, — сказала она, указывая рукой на части буфета, аккуратно разложенные на газете. — Надо кое-что переделать.
Пока они обменивались шутками, сварилось какао для Билли и кофе для Торри и Мэгги.
Билли, сидевший рядом с девушкой, откинулся на спинку кушетки и перевел взгляд с Торри на Мэгги, а затем обратно.
— Вообще-то я мог бы и позвонить, но не нашел номера под твоим именем.
— Телефон записан на имя моей соседки, — пояснила Мэгги, отпивая кофе. — Я тебе с радостью его продиктую. У тебя память как у Торри, или записать?
— Лучше на бумажке.
Они сидела молча, пока Мэгги рылась в груде сложенных на кофейном столике газет и журналов, а потом, добыв маленький блокнот и ручку, записывала номер телефона.
— Думаю, именно это и называется «неловким молчанием», — сказал Билли, улыбаясь как-то слишком весело и непринужденно.
— А пошел ты...
— Фи, что за выражения, Торри.
А ведь я мог бы поинтересоваться, почему за три года ты ни разу не позвонил и не зашел, вот что имел в виду Билли.
— Нет, — сказал Билли, поднимая руку. — Я пришел вовсе не за тем, чтобы устроить тебе веселую жизнь, хотя, признаться, было такое искушение. Наверное, отчасти потому, что нам с Мэгги понравилось дразнить Джеффа...
Мэгги хихикнула:
— Жаль, ты не видел его, Торри. У бедняги был такой вид, будто он сейчас из штанов выскочит.
— А есть в тебе, Мэгги, нечто стервозное, — сказал Билли. — Мне это нравится.
Торри показалось неприличным сидеть и слушать, как эта парочка насмехается над Джеффом, пока тот работает червяком на крючке в надежде, что Сын клюнет на наживку.
И Торри сердито посмотрел на Мэгги.
— Это нечестно, — сказал он. — И вы это знаете.
Где-то кончается даже желание ладить и не настаивать на собственной правоте.
— Жизнь несправедлива, — откликнулся Билли. — Я ничего не имею против города. По правде говоря, мне тут даже нравится. Здесь много такого, с чем я не сталкивался раньше. И я имею в виду не одних только мужчин. — Билли пожал плечами и вздохнул. — Просто мне хочется хотя бы изредка приезжать домой.
Ох, черт, Билли, всегда ты...
— Ты можешь поехать домой в любой момент, — сказал Торри. — Если у твоих дома мало места...
— С местом у них все в порядке. Но ты знаешь моих родителей. Вдруг им станет неловко, если я приеду? Разговоры пойдут...
Торри не имел особого понятия об обстоятельствах, сопровождавших отъезд Билли. Однако ему было известно, что это как-то связано с одним из близнецов Квистов. Торри знал, что Билли и Натана кто-то застал за этим, и больше ничего знать не хотел. И Натан, и Билли уехали из города заканчивать учебу, и с тех пор Торри их не видел.
— Тебе всегда будут рады в нашем доме, — произнес Торри. — Но я не могу создать для тебя благоприятных условий...
Билли закусил губу; затем закрыл глаза и вскинул руку.
— Давай не будем о благоприятных и неблагоприятных условиях, пока ты... не окажешься в том же положении, что и я. — Билли явно разозлился. — Я здесь вовсе не ради этого, хотя, если хочешь, можем как-нибудь встретиться и побеседовать на эту или на любую другую тему за чашечкой кофе.
— Если не за этим, тогда за чем же?
— А как ты думаешь? Джефф Бьерке объявляется у меня под дверью, ему, видите ли, надо переночевать, однако он не желает — или не может — рассказать мне, зачем его понесло в юрод. Ясно: что-то стряслось, и притом что-то серьезное, а то бы он тут не появился и тем более не стал бы принимать душ в ванне, где он мыло боится уронить.
Мэгги кивнула:
— Понятно.
Торри так не казалось.
— Извини, но я ничем не могу поделиться с тобой.
— Да-да-да, мы ни с кем не делимся Семейными Секретами, не важно, идет ли речь о паре объявившихся в городе чужаков, один из которых даже языка не знает, или о том, что у Боба Аарстеда ни с того ни с сего завелась дочка-подросток, которую раньше никто не видел, от первого брака, о котором раньше никто не слышал; или о гомике Ольсоне, который исчез, потому как откуда взяться гомикам в маленьком городке, так?
Когда Билли злился, в его речи слышался слабый норвежский акцент, хотя норвежского он не знал.
— Да нет же, я понимаю, — продолжал Билли. — Мы обо всем этом даже не заикаемся, мы храним наши тайны. Я не прошу поделиться со мной вашими секретами, Торри.
Что это, уж не слезинка ли в уголке правого глаза Билли?
— Я не прошу вас о чем-то мне рассказывать. Я пришел сюда не за тем, чтобы вынюхивать ваши драгоценные секреты — или чтобы поделиться своими, если уж на то пошло. Я пришел сюда в дикий мороз вовсе не за сплетнями, хотя, сказать честно, мне их очень, очень недостает. Я просто хочу спросить... — говорил Билли, и каждое его слово заставляло Торри сгорать от стыда, — я всего лишь хочу спросить, не могу ли я вам чем-нибудь помочь. Я...
Но тут его прервал донесшийся с улицы вибрирующий вопль ужаса, пронзительный и громкий.
Торри мгновенно вскочил на ноги, опередив Мэгги всего лишь на долю секунды.
Снаружи снова закричали.
Билли превратился в записного горожанина: он уже схватился за телефон и набирал 911. Городской фокус, однако идея неплохая.
— Да, — проговорил он, — аллея за Брайантом, сразу на юг за Озером. Кто-то кричал, то есть я хочу сказать, по-настоящему кричал. Нет, не знаю...
Глаза Билли расширились, когда он увидел пистолеты в руках Торри и Мэгги.
Торри погасил свет в кухне и, подойдя к задней двери, отпер ее.
Треклятое окошко в коридоре немедленно покрылось инеем. Вот черт.
Снова раздался крик, похожий на визг.
Гадство. Дома бы уже сбежались люди...
И расклад со временем весьма подозрительный.
— Нет-нет, это не в доме, это на улице. — Голос Билли звучал пронзительно и резко. Билли испугался, но не потерял способности действовать, и Торри слегка устыдился, что его это удивило.
— Не знаю... Нет, я не останусь на проводе; я собираюсь пойти посмотреть, что случилось, и проверить, не нужна ли кому помощь. Просто отправьте сюда полицию, и поскорее.
— Торри? — Мэгги стояла в дверном проеме, ведущем в спальню. — Я ничего не вижу. Окна совсем замерзли.
Дело совсем дрянь, просто слов нет.
— Билли, — позвал Торри, все еще пытаясь оттереть стекло, — иди сюда и принеси мой чехол.
Он ожидал, что Билли станет спорить или начнет дискуссию — это же Билли как-никак, — однако вот он уже здесь, с чехлом в руках. Торри дал ему свой пистолет и взял меч.
— Отлично. Вы оба держитесь вместе и смотрите, куда целите.
Он спустился, перепрыгивая через ступеньки, затем заставил себя замедлить шаг. Не хватало только полететь с лестницы и сломать ногу.
Засов на двери, ведущей на улицу, был цел и невредим, а чертова хозяйская собачонка куда-то запропастилась. Не то чтобы Торри ее за это винил. Он тоже предпочел бы оказаться сейчас в любом другом месте. Почти не важно, где именно.
Торри не стал ждать Билли и Мэгги — он хотел, чтобы они следовали за ним, а не опережали его — и толкнул дверь. Но чертова дверь примерзла к косяку; Торри ударил в нее плечом раз, другой, затем сделал шаг назад и лягнул точно под замок.

Предыдущая страница 13 Следующая страница


Багровое небо 14

Дерево треснуло, хрустнул лед. Торри ожидал, что дверь распахнется настежь, но, открывшись на несколько дюймов, она снова застряла — наверное, из-за снега или льда. Пришлось снова ударить ногой.
Как только он выскочил во двор вслед за острием своего меча, над его головой вспыхнул ослепительно яркий свет — задница домовладелец повесил фонари с датчиками движения не только в доме, но и в заднем дворе, с какой целью, никто не знал.
Калитка в заборе распахнута настежь — а еще дотемна она была заперта, отец сам удостоверился в этом, — и Торри выбежал наружу, надеясь, что Мэгги и Билли разберутся, если он не заметил кого-то во дворе. Иногда надо двигаться медленно и осторожно, а иногда приходится бросаться вперед очертя голову.
Оставалось уповать, что сейчас именно такой случай.
Он скользил по намерзшему льду, ежесекундно рискуя упасть, прыгая вверх-вниз по кочкам, словцо лыжник на неровном склоне. Однако ноги уверенно держали его. Торри никогда не спрашивал отца, почему они зимой выходят драться на открытый воздух...
Спасибо, отец.
Из-за забора в аллею смотрели лица, неразличимые из-за падавшего сзади света, где-то неподалеку загудела сигнализация машины. Но откуда донесся крик? Похоже, из конца аллеи... Так чего стоять на месте, замерзая на холоде? И Торри сорвался с места.
Но и здесь никого и ничего, тихо, только крики вдалеке и сзади доносится топот ног Билли и Мэгги. Торри обернулся: Мэгги казалась ужасно бледной в неживом зеленоватом свете фонарей.
— Там, — сказала она, указывая свободной рукой, а другой пряча пистолет за правой ляжкой, как учил ее отец. — Там что-то есть, — повторила девушка, указывая на пятно тени перед дверями гаража соседней квартиры.
Торри видел лишь очертания больших мусорных мешков, которыми снабжали домовладельцев городские власти.
Билли почему-то зазвенел ключами, и внезапно в его руках вспыхнул неестественно яркий луч, осветивший затененное козырьком крыши место.
Глупо, но первое, что бросилось в глаза Торри, был разорванный пластиковый мешок с мусором: на заснеженной земле рассыпаны яичная скорлупа, использованные кофейные фильтры, скомканные бумажки и выброшенная еда.
И лишь когда рядом задохнулась Мэгги, серая куча, лежавшая на земле рядом с дверью гаража, обрела форму человеческого тела: это была женщина, одетая в серый тренировочный костюм, каких вроде бы в городе не носили, скрюченная и смятая, как сломанная кукла.
За ней, за гаражом, оставалось темное пятно, которое могло скрывать кого угодно и что угодно, но когда Торри метнулся туда, снова сработал датчик движения, и темноту прорезал луч света.
Ничего.
Торри упал на колени — лед больно ударил по ногам — прямо в лужу все еще теплой крови. Его пальцы ощутили не только кровь, но и плоть, однако когда Торри добрался до шеи сквозь волосы, он, должно быть, неловко задел тело, и женщина перевернулась на спину: толстые желтые черви кишок выпали на грязный лед, и Торри захлебнулся омерзительной вонью.
Едва он успел заметить синие и красные отблески на снегу, льду и двери гаража, как громкий голос рявкнул:
— Полиция! Всем стоять на месте! Напарник, у него нож.
— Да что там нож — у других двоих пистолеты...

Потирая красные следы на запястьях, Торри Торсен ждал у старого обшарпанного стола-стойки. Он решил повесить на свое кольцо с ключами ключ от наручников и еще один такой ключ зашить сзади в ремень.
Ему очень не понравилось в наручниках.
Это если говорить вежливо, по-хардвудски. А если честно, то Торри просто возненавидел наручники, вызванная ими беспомощность его бесила, и он с трудом сохранял выдержку даже сейчас. Со скованными за спиной руками Торри чувствовал себя уязвимым с головы до пят — сейчас с ним любой справится, не только Сын.
Подходите, кто хотите, и втыкайте, что хотите.
Но дело было не только в непосредственной опасности. Торри возмущала переносная клетка для рук, которая превратила его из Ториана Торсена в беспомощное существо и отдала на милость людей, которых он не знал и которые ему не очень-то нравились.
Нет, не время рваться на свободу, не заботясь о последствиях. Возможно, в другой раз. Тогда он будет готов.
— Ну, иногда бывает, как тебя там... — полицейский посмотрел в бумагу, — Ториан. Извини за наручники, ты ведь сам понимаешь.
— Ничего, Стэн. Я все понимаю.
Сержант Доналдсон, номер на значке 615, седой крепкий человек лет пятидесяти, смутно напомнивший Чарльза Бронсона*[ Чарльз Бронсон (р. 1922) — американский киноактер, игравший в вестернах и боевиках.], наморщил лоб, глядя на сидевшего напротив него Торри.
— Как — Стэн?
— Вас не Стэн зовут?
— Нет, Боб... А тебе лучше обращаться ко мне «сержант Доналдсон».
— А вы можете обращаться ко мне «мистер Торсен», сержант Доналдсон.
Доналдсон поколебался мгновение, а затем на его широком лице появилась не очень-то дружелюбная улыбка.
— О'кей, я вник. Таков порядок, сами понимаете, мистер Торсен.
— Конечно, понимаю.
Да, Торри знал, что это стандартная процедура. Для городской полиции.
В городе всякого можно заподозрить в чем угодно, и, - увидев человека, который склонился над лежащим телом, нетрудно принять его за маньяка-убийцу, потом наставить на него револьвер и, грозя, если что, пристрелить, швырнуть его об стенку здания.
Затем вы заталкиваете этого человека в полицейскую машину и велите обращаться к вам «сэр» и «вы», а сами обращаетесь к нему на «ты» и по имени. Надев на арестованного клятые наручники и посадив его в кузов за проволочную сетку, вы получаете психологическое преимущество, чтобы вытащить из него нужную информацию — желательно в виде чистосердечной исповеди.
А если он и в самом деле преступник, так это даже к лучшему, верно? Как бишь там выражался старина Эд Миз? «Невиноватого не заподозрят»?
Все это грозило лишить Торри остатков собственного достоинства. Ему не очень-то улыбалась идея проситься в сортир, но с того момента, как копы надели на него наручники, больше всего ему хотелось — вот ведь черт! — сходить по малой нужде.
И может быть, даже если у вас не получилось заставить арестованного покаяться в том, в чем вы его заподозрили, может быть, у него есть что скрывать, и он выложит все в обмен на стакан кока-колы, на поход в сортир или просто в обмен на доброе слово или поглаживание по головке.
И может быть, Торри подошел слишком близко к тому, чтобы заговорить ради собственного успокоения.
Может быть.
Торри останавливало лишь понимание того, что ему не поверят.
— Расслабьтесь, — посоветовал коп. — Никаких обвинений, никаких желтых бумажек. Если уж на то пошло, я уверен, что шеф напишет вам благодарность за помощь, и все такое. — Он пожал плечами. — Лично я не думаю, что штатскому человеку разумно выбегать в ночь и мчаться на крик, однако это храбрый поступок.
Он разорвал желтый конверт и вывалил содержимое на стойку.
— Часы одни, «Винтонс Трипл Календер». Из нержавеющей стали, дорогие. Очень хорошо. — Полицейский поглядел на Торри. — Нынче механические часы не часто увидишь... Так, нож, самодельный, тоже очень хороший, и мы не станем к нему приглядываться и проверять, автоматический он или нет — вы ведь у нас, мистер Торсен, больше на героя похожи, а не на подонка. Пятьдесят три доллара и сорок шесть... нет, сорок семь центов, кольцо с ключами, бумажник один с кредитными картами, смотри отдельный список, прилагается... Зачем они так старались, понятия не имею — разве что хотели задать мне побольше работы... Два презерватива. Один меч старинный. — Полицейский полез куда-то под стойку и достал длинный сверток бурой бумаги, перевязанный бечевкой. — Специально упаковали так основательно, чтобы у тебя не было проблем по дороге домой. Если хочешь, сними бумагу и проверь.
Он развернул блокнот на стойке и звучно хлопнул по нему отработанным движением.
— Распишитесь здесь, мистер Торсен, если только вы не хотите заявить, что у вас чего-то не хватает. Тогда распишитесь здесь и перечислите недостающее вот тут, мистер Торсен. — Он подал блокнот Торри и молчал, пока Торри торопливо расписывался. — Официально могу сказать, что вы и ваши друзья — просто кучка идиотов, которая сует нос не в свое дело, однако, черт побери, парень, в храбрости вам не откажешь. Ума мало, но храбрости много.
Торри не мог не улыбнуться.
— Я передам Мэгги ваши слова.
— Передай-передай. У твоей девицы тоже есть яйца. Полицейский достал карточку и что-то быстро накорябал на оборотной стороне.
— Это, мистер Торсен, не то чтобы разрешение на выход из любой тюрьмы, но если в нашем городе у вас возникнут проблемы, просто дайте полицейскому эту карточку и попросите его позвонить мне. Посмотрим, может быть — может быть! — я смогу вам чем-нибудь помочь. — Он толкнул карточку по стойке и подождал, пока Торри запихает ее в карман рубашки, а затем протянул ему крепкую руку. — Все в порядке, Торри? — спросил он, чуть склонив голову набок.
— Конечно, Боб, — сказал Торри.
Коп крепко сжал ему руку, но не пытался играть в игру «кто кого».
— Ну что ж, будь осторожен. — Доналдсон подобрал свою ручку и, не глядя, ткнул ею за правое плечо, указывая на надпись «Выход», — Друзья тебя ждут на улице. Уж не знаю почему, отказались проходить через металлоискатель. Доброй ночи.
Ладно, подумал Торри, но ключ для наручников я заведу все равно.

* * *

Отец и Мэгги ждали его в вестибюле. Торри поглядел на часы: четверть третьего. Понятно, почему здесь пусто и почему его шаги по старому мрамору звучат так гулко.
— А вас отпустили сразу? — спросил Торри.
Мэгги быстро его чмокнула.
— Ну, мы же не были с головы до ног в крови. — Она обняла его за талию. — Нам даже вернули пистолеты, только прочитали лекцию: дескать, простым гражданам не след разбираться с убийствами, это обязанность профессионалов.
Отец фыркнул:
— Билли и Джефф ждут в машине. Ты в порядке?
Торри пожал плечами:
— Ну да.
Как бы то ни было, ему повезло больше, чем той несчастной.
Он посмотрел на отца, собираясь задать очевидный вопрос, но тот покачал головой, опередив сына:
— Потом поговорим. После того как ты поешь и примешь горячий душ. Думаю, твой приятель Билли тоже не прочь узнать кое о чем.
— Но...
— Да. — В голосе отца слышалась неописуемая усталость. — Это был он. Сын.

Глава 19
Наследник

Когда Йен и Осия шли по широким переходам в сопровождении четверки солдат, воздух казался уже не таким холодным.
Хотя первоначально Старая Крепость предназначалась для Туата, люди прожили там достаточно долго, чтобы придать ей уютный вид. Широкие коридоры были устланы толстыми коврами, а на холодных стенах, щедро покрытых резьбой, местами попадались гобелены, даря по крайней мере иллюзию тепла.
Любимый гобелен Йена, освещенный парой светильников, изображал полдюжины едва ли не слишком миловидных ребятишек, игравших в цветущем саду самым заурядным — что удивительно — мячом. За детьми, пойманными в момент броска, наблюдали три высокие бесплотно-стройные улыбающиеся женщины; от них исходила буквально ощутимая благожелательность.
Именно за этот гобелен Йен полез бы первым делом, займись он поиском потайных проходов — просто потому что гобелен слишком красив и его жалко трогать.
Вряд ли бесконечно сложные узоры, вырезанные на стенах, обязаны своим происхождением одной лишь любви к монотонному орнаменту. Они скрывали целую сеть переходов — если только Старая Крепость в этом отношении походила на Фалиас или на дом Торсенов.
Йен и Осия пересекли высоко расположенный открытый переход между двумя башнями, и Йен сжал рукоять «Покорителя великанов», чтобы сохранить выдержку: раз уж стражи не собираются держаться за древние каменные перила, то и он не станет. Потом они начали спуск по длинной спиральной лестнице; доносившиеся издалека музыка и смеющиеся голоса звучали все ближе и ближе.
Перед ними распахнулись двери, которые вели в залу, полную света и музыки, — звенели стеклянные бокалы, и доносилась застольная песня, которая звучала гортанно, как будто пели по-немецки.
Около сотни хорошо одетых мужчин и женщин разбились на небольшие группы; однако этот танцевальный зал вместил бы в несколько раз больше народу. Одна компания оккупировала устланный ковром пятачок перед высоким, в человеческий рост, камином, в другом конце зала восемь пар вытанцовывали что-то замысловатое. Йен принял бы танец за менуэт, если бы не музыка, которая больше всего походила на японскую.
Около дюжины слуг-вестри в небесно-голубых ливреях сновали между стоящими и танцующими людьми, наполняя высокие кружки и бокалы. Подносов у вестри не было: еду сервировали на длинном столе возле южной стены.
Когда Йен и Осия вошли в зал, от камина донеслись громкие голоса. Двое мужчин сбросили накидки с капюшонами и двинулись бок о бок на середину зала, где на белом мраморном полу был выложен золотой круг примерно двадцати футов в диаметре.
Йен не сводил глаз с дуэлянтов, принявших боевую стойку, и заметил поблизости Брандена дель Брандена, только когда тот кашлянул — видимо, чтобы гость не испугался от неожиданности.
Одежда Брандена дель Брандена походила на одежду Йена: белая туника и темные штаны. Только у Йена туника была простая и без отделки, а тунику ординария украшал роскошный черно-золотой орнамент. Большинство присутствующих были в туниках с синим узором, однако Йен углядел одну тунику с коричневым орнаментом и две туники — с серым.
— Доброго вечера, Йен Серебряный Камень, — произнес Бранден дель Бранден. — Меня попросили побыть с вами за хозяина. — Он указал на еще один застланный ковром пятачок со стульями перед одним из небольших каминов в западной стене.
Обменявшись салютом, мечники скрестили клинки, и поединок начался. Сражающиеся двигались так быстро, что непривычный глаз не уследил бы за ними. Йен был готов побиться об заклад, что выиграет длинный, но тот, что пониже, провел какой-то сложный маневр и закончил поединок почти мгновенно, кольнув противника в ступню. Длинный взвыл от боли и изумления, и немедленно появились двое вестри, каждый с подносом, на котором лежали перевязочные материалы и мази. Вестри занялись ступней длинного, а мужчины и женщины у камина продолжили свою беседу, как будто не случилось ничего особенного.
К тому времени, когда Йен и Осия миновали танцующих, побежденный, поддерживаемый победителем, уже ковылял к большому камину, хромая на одну ногу.
Дариен дель Дариен ждал гостей, восседая на высоком стуле; взмахом руки он указал Йену на стул напротив своего, а Осии — на соседний.
На четвертом стуле сидел мальчик лет двенадцати, может, тринадцати — рыжий, словно ирландец, со щеками и носом, испещренными веснушками. Он был одет по-взрослому, но рукоять его клинка не была украшена — в отличие от обычных здесь гравированных и инкрустированных драгоценными камнями эфесов.
— Доброго тебе вечера, Йен Серебряный Камень, — промолвил Дариен дель Дариен. — Я обещал Отпрыску, что сегодня ты увидишь, как в Доминионе умеют принимать гостей, и попросил Наследника засвидетельствовать это перед Отпрыском.
Мальчик кивнул.
— Дело не в том, что мой отец не доверяет клаффвареру, — сказал он с излишне серьезным выражением лица. — Однако с его стороны хвалить прием, который он устроил для вас, было бы бахвальством, а с моей стороны — нет. Вы танцуете? Немало придворных дам были бы счастливы составить вам пару.
Йен покачал головой:
— Мне очень жаль, я не умею танцевать.
Наследник — если у мальчика и было другое имя, Йену его не назвали — просиял.
— О, тогда я велю музыкантам сыграть круговую, и мы вас поучим. — Он подбодрил Йена улыбкой. — Это нетрудно. — Мальчик посмотрел на Дариена дель Дариена. — Можно мне? Ну пожалуйста...
Клаффварер снисходительно кивнул:
— Хорошо, Наследник. Только не мешай нам: мы с Серебряным Камнем должны кое-что обсудить.
Мальчик встал, вежливо всем поклонился и быстро ушел. С его уходом Дариен дель Дариен перестал улыбаться.
— Я послал людей искать этого Валина, приказав не причинять ему вреда: если не найдется способа поймать цверга, пусть себе бежит. Однако никаких его следов не обнаружено.
— Не могу сказать, что меня это сильно огорчает, — откликнулся Йен.
Сказать-то он, конечно, мог, но это было бы заведомое вранье.
— А должно бы. Если Валин тот, за кого себя выдает, мы смогли бы с его помощью выяснить, наша ли стая послала Сынов охотиться за вашими друзьями.
— Вас это серьезно беспокоит? — спросил Осия.
— Беспокоит? Нет, не то чтобы беспокоит... — Дариен дель Дариен покачал головой. — Скорее, интересует. Знай я, кто стоит за всем этим, у меня было бы хотя бы чем торговаться с вами. И хотя я не женщина, чтобы заниматься торговлей, я все же очень хотел бы иметь на руках козырь. Кто возглавляет ваших врагов... — Он пожал плечами. — Не зная этого, я мало что могу сделать.
— А что можете?
— Я уже предпринял кое-какие шаги. Однако обсудить мои действия мы сможем, лишь достигнув понимания в другом вопросе.
— Вам что-то от меня надо?
Может, уроки фехтования?
— И довольно много, — кивнул клаффварер. — Я готов сделать для вас и ваших друзей все возможное. И хотя мое слово, вероятно, не столь нерушимо, сколь слово кое-кого из присутствующих, вы увидите, что и я умею держать обещание. Я могу предложить вам золото — наверняка вы без труда найдете ему применение, — я могу предложить вам любую помощь, какую только смогу оказать, и от себя лично, и от Доминионов. Я могу устроить так, чтобы вы с наивозможной быстротой попали в Фалиас и к себе домой по Скрытым Путям — сейчас или позже. И я могу обещать вам мою... мою глубочайшую благодарность.
Йен склонил голову набок.
— Чего же вы хотите от меня в обмен на все это?
— Да, тут-то и загвоздка, не так ли?.. Мне нужно от вас только одно. Я хочу, чтобы вы принесли сюда, ко мне, на один день — всего лишь на один день — самоцвет из ожерелья Брисингов.
На мгновение Йену почудилось, будто он что-то не так расслышал. И все? Что, ради этого вся затея? Дариен дель Дариен послал Сынов в Хардвуд, чтобы вспугнуть Йена и заставить его явиться сюда — и чтобы хранитель ключей мог сделать это предложение?
Попробуй в следующий раз обойтись одной просьбой, подумал он.
— Я... я, кажется, недослышал. Это все?
Дариен дель Дариен фыркнул.
— Да, — произнес он; губы у клаффварера побелели, сделавшись одного цвета с его костистым лицом. — Все.
Осия покачал головой:
— Но это очень много, как вы знаете. У Йена нет ни одного из самоцветов, и...
— Да-да-да, а знание о том, где хранятся остальные, вы со всей тщательностью вырезали из собственных мозгов, — негромко, однако с раздражением в голосе отозвался Дариен дель Дариен. — И, насколько мне известно, три камня до сих пор Скрыты.
Три? Но...
— Три? — Осия склонил голову набок.
— Три, — подтвердил Дариен дель Дариен. — Я... я полагаю, что в Вандескарде нашли изумруд.
Осия повернулся к Йену.
— Он знает наверняка, — произнес старик на том же изобилующем шипящими языке, на котором уже говорил сегодня. — Ему донесли его шпионы в... в той стране, где тебя хотели испытать Болью.
— Ты уверен?
— Насколько можно быть уверенным. Он думает, что вскоре об этом узнают все, иначе не стал бы говорить. Он пытается снискать твое расположение откровенностью.
— Я... — Йен подавился уже начатой фразой, потом закончил по-английски: — Ладно, все нормально.
В буквальном переводе ближайший аналог этой фразы на древнехарвском — именно так назывался свистящий и шипящий язык — значил бы: «Я не съем его детей и не стану насиловать его женщин у него же на глазах, ища мести». Йен понадеялся, что этих древних харвов — кто бы они ни были — поблизости не водится.
— Ходит слух, — продолжал Дариен дель Дариен, — будто в Финваррасланде недавно нашли сапфир.
Йен посмотрел на Осию, тот кивнул.
— И Йен Серебряный Камень обнаружил два самоцвета — алмаз и рубин. — Клаффварер посмотрел на Осию. — Шли века, а камни оставались Скрыты. Асы, ваны, сиды и другие Древние истаяли, а все семь самоцветов оставались Скрыты. Для Туата вырезали Города из прочнейшего камня; потом Туата состарились, ушли из Городов и исчезли один за другим, будто полопались мыльные пузыри — а семеро оставались Скрыты. Туарин и иные неведомые мне расы и народы приходили и уходили — а самоцветы Брисингамена оставались Скрыты.
И теперь, меньше чем за два года, найдены сначала два из них — а затем еще два? Уж не Фимбульветер ли на пороге? — Он поднял руку. — Знаю, знаю: если так, то все остальное уже не важно. Если всему настанет конец... тогда уже все равно, что мы делаем. Но мне следует исходить из иных соображений. И если все обстоит не так, я, служа Отпрыску, должен получить во владение — на один день! — самоцвет Брисингамена.
Ну, вообще-то рубин нашел Торри, а алмаз — Арни. Йен доставил камни Фрейе, и та надежно укрыла их.
Но сегодня Йен впервые услышал о том, что обнаружены еще два камня. Они с Торри поговаривали о том, чтобы отправиться на поиски самоцветов Брисингамена, когда Торри окончит учебу — хотя бы ради того, чтобы снова навестить Тир-На-Ног.
— И по воле случайного стечения обстоятельств, — откликнулся Йен, — я, то есть мы приходим сюда в обществе цверга, который очень своевременно — в удобный для вас момент — исчезает, как только вы захотели увидеться со мной и попросить меня об этом одолжении.
Дариен дель Дариен развел руками, словно сдаваясь.
— Я понимаю, с вашей точки зрения все это выглядит подозрительно; на вашем месте я заподозрил бы и нечто похуже. Но захоти я привести вас сюда, неужели я бы не озаботился найти более простой способ? — Он наклонился вперед. — Да, я мог бы послать Сынов по Скрытым Путям, которые контролирует Его Пылкость, и волки — и сам я — добрались бы до вашей родной деревни без особых затруднений.
Однако тогда Сыны знали бы о вашем мире, о вашей стране столько же, сколько я. Тот город, где Сыны охотятся за кровью Торсена, расположен далеко от вашей деревни — разве можно дойти туда по следу или узнать, где искать Ториана дель Ториана Младшего? — Клаффварер откинулся на спинку стула. — Вам не кажется, что это просто невозможно?
Невозможно? Нет. Дариен дель Дариен преувеличивал. Ивар дель Хивал немало времени провел в Хардвуде. Но мог ли он снабдить Сынов сведениями, необходимыми для того, чтобы те преодолели сотни миль, отделяющие Хардвуд от Миннеаполиса?
Конечно, Ивар дель Хивал мог бы проводить в Миннеаполис одного Сына или целую стаю. Но он не стал бы этого делать — ведь речь идет о Торри. Нельзя доверять всем и каждому — это Йен давно усвоил, — однако невозможно жить, не доверяя никому на свете. Хорошо, если бы Ивар дель Хивал оказался здесь. Спору нет, он присягал на верность Огню и Небу, но он знакомый, даже друг. Йену уже случалось полагаться на Ивара дель Хивала, он верил ему.
— Ладно, — продолжал Дариен дель Дариен, — допустим, это не невозможно. Однако согласитесь, это маловероятно.
Если не Доминионы второй раз послали Сынов за Торсенами, то кто же? И зачем? Валин солгал?
Интересно было бы это узнать. Однако цверг исчез — весьма своевременно. И если не Дариен дель Дариен выпустил Валина или открыл ему тайну потайного хода, ведущего из камеры, — тогда где же цверг?
Вот в чем вопрос, и вопрос этот продолжал крутиться в мозгах у Йена.
Дело не в том, что вся история лишена смысла. Йен вырос в доме, где царило отсутствие смысла, где руки и голос, которые должны поддерживать и утешать, бьют и обижают тебя.
Однако сейчас его беспокоило совсем другое: во всем этом ощущался некий скрытый смысл. Если поглядеть с правильной точки зрения, все встанет на свои места и он поймет, что надо предпринять.
Йену страстно захотелось очутиться на фехтовальной дорожке: там у тебя один противник, которого ты знаешь и который находится прямо перед тобой. И хотя важно нанести ему поражение, ты, пропустив удар, всего лишь теряешь очко.
Помимо воли Йена, кольцо Харбарда снова запульсировало на его пальце.
— Мне надо поразмыслить, — сказал юноша. — Однако я должен выяснить одну вещь: если я соглашусь доставить сюда самоцвет из Брисингамена, дадите ли вы клятву, что вернете камень?
Дариен дель Дариен приготовился было кивнуть, но вместо этого покачал головой.
— Нет, — сказал он. — Я желал бы того, но я не могу дать подобной клятвы.
Что ж, по крайней мере честное признание.
— Я могу только пообещать, что мы с Отпрыском примем все меры к тому, чтобы вернуть тебе камень... Обещать больше означало бы солгать. Но я скажу тебе одно: я надеюсь на это. И еще... я согласен на любые условия, которые ты поставишь. Только бы ты подумал над моим предложением, Йен Серебряный Камень.
Клаффварер поднял глаза, махнул кому-то на дальнем конце зала и поднялся. Мгновенно его манера держаться изменилась: он уже выглядел не как правитель — которым был если не в теории, то на практике точно, — а скорее как мажордом или как хозяин, принимающий гостей.
— А покамест, — произнес Дариен дель Дариен, — позвольте доказать вам, что гостеприимство Старой Крепости не уступает гостеприимству Фалиаса. Великолепная леди Диандра просит вас оказать ей милость и танцевать с ней.

Осия давным-давно уснул, когда Йен ввалился в их комнаты, утомленный на сей раз не трудами, а удовольствиями.
Случались у него в жизни вечера и похуже, это факт. Выяснилось, что в коридорчиках, ведущих от бальной залы, темно не без причины и что из них можно попасть в маленькие, весьма уютные комнатки. Танцевать с Великолепной Диандрой оказалось удовольствием, а сама леди была удивительно веселой и приятной на вид особой. И потом обнаружилось, что у легендарного героя есть кое-какие дополнительные льготы...
...И тут он увидел на стуле рядом с кроватью Осии темную фигуру.
Йен схватился за рукоять «Покорителя великанов».
— Осия!
Его словно окатило ледяной волной паники, прогнавшей сладостную истому.
Осия мгновенно сел: в слабом свете, сочившемся сквозь полупрозрачные окна, были видны лишь его глаза.
— Не стоит паниковать, Йен Серебряный Камень, — раздался резкий голос Отпрыска. — Я не причиню вам вреда. — Он издал негромкий смешок. — Даже в лучшие времена я бы не выстоял против Обетованного Воителя — да и против зеленого ординария Дома Ветра. Но держите меч наготове, если вам угодно.
— Как вы попали сюда? — Йен осознал, что спорол глупость, в тот самый момент, когда слова слетели с его губ. Да неужели стражи у дверей не пустили бы сюда своего владыку?
— Этот вопрос обнаруживает вашу проницательность, — сказал Отпрыск. — Позвольте вас поздравить: вы сохраняете присутствие духа.
— Уверяю вас, что с присутствием духа у Йена гораздо лучше, чем вам кажется, Отпрыск, — откликнулся Осия.
Йен с трудом различил в темноте, как Осия потянулся за чем-то, однако Отпрыск остановил его движением руки.
— Прошу вас, не надо.
— Как скажете, — отозвался тот. — Я вижу...
— Да-да, конечно же, вы видите и в темноте, вы видите прошлое и прозреваете будущее, не упуская ни единой мелочи, однако давайте пока не будем говорить о некоторых вещах; обещаю вам, что речь на эту тему зайдет позже. — Он пошевелился в кресле. — Если... если вы, Йен Серебряный Камень, пройдете к себе в опочивальню и встанете на изголовье своей постели, на стыке потолка и стены вы нащупаете ряд гвоздей. Надавите на третью, пятую и шестую шляпки, а затем спрыгните с изголовья как можно быстрее, чтобы ваш вес не застопорил механизм. И тогда часть стены повернется внутрь и вы сможете попасть в нечто вроде потайного чулана.
— Но это не чулан, — произнес Осия.
— Почему же не чулан? Вы найдете там склад старых доспехов, скатанные в рулон гобелены, прочий хлам...
— Нет, это не просто чулан, — сказал Йен. — Если знать, как открыть очередную потайную дверь, оттуда можно попасть в один из потайных переходов, которые пронизывают весь город.
— Может статься, и так. Все возможно.
— И вы знаете этот проход.
— Этот проход? — Отпрыск рассмеялся. — Один этот проход? Да что вы, Йен Серебряный Камень, я знаю их все.

Как вы думаете, Йен Серебряный Камень (спросил Отпрыск), на чем зиждется власть любого правителя? Что в конечном итоге заставляет людей, часто вопреки их желаниям, выполнять распоряжения?
Вы, без сомнения, много могли бы сказать мне по этому поводу. Есть законность, основанная на традиции и авторитете, и понимание того, что кто-то должен принимать решение, и если не правитель, тогда кто?
И это верно.

Предыдущая страница 14 Следующая страница


15 Джоэл Розенберг

Но если быть точным, все решает сила. Вы делаете то, что приказывает властитель, потому что в противном случае вы столкнетесь с неприятными последствиями своего поведения. В вашу деревню придут люди и уведут вас прочь. Или вас прикрутят ремнями к дыбе и станут хлестать по спине кнутом, сплетенным из бычьей кожи. Или же вы будете корчиться в петле или на ложе из раскаленных углей.
Не нравится? А какое отношение ваши «нравится» и «не нравится» имеют к законам, которые управляют мирозданием?
Возможно, вы считаете, что мы, обитатели Городов, переживаем упадок, что как народ — или как раса — мы давно миновали пору расцвета. И я не стану с вами спорить, потому что это правда. Было время, когда полки «Розовый» и «Лазурный» проливали кровь не только ради мира Доминионов, но и ради хорошей жизни. И жить в Городах хорошо. Наши стены крепки; поля и деревни, которые нас кормят, плодородны и процветают, и даже ординарии Домов проводят в своих Городах столько времени, сколько им угодно.
Однако в результате они оказываются во власти правителей. Обычное явление: чтобы навязать свою волю подданным, властитель заставляет время от времени ноблей и их семьи собираться под своим кровом, где он распоряжается их жизнью и смертью.
И если жизнь под кровом правителей приятнее — интереснее, насыщеннее, роскошнее — если роскошь благо, или неприхотливее — если в цене непритязательность, — тем лучше, не правда ли?
Однако держа своих подданных при себе, вы подвергаете себя опасности. Что вы станете делать, если, скажем, дюжина — или дюжина дюжин — ваших ноблей устроят вам сюрприз, объявив, что теперь они — или, предположим, они и ваш клаффварер — правят Городами?
В других обстоятельствах правитель мог бы окружить себя доверенными людьми, людьми, заслужившими своей жестокостью вражду всех и каждого, дабы своим существованием они были обязаны правителю и его роду. Но ведь тогда им придется притеснять остальных, не так ли? Им придется держать весь народ в страхе...
А страх порождает заговоры, каковые, в свою очередь, порождают нестабильность. И вот правителю уже нужна целая армия, чтобы держать ноблей в подчинении.
Однако и тут его подстерегает опасность. Если твоя армия слишком велика, если тебе не на что больше опереться, ее командиры могут возомнить, будто способны править лучше, чем фатоватые нобли. Почему бы полководцу не свергнуть властителя и не взяться самому за кормило власти?
В конечном итоге все это ничего не меняет. Баланс сил колеблется туда и обратно; клики, лиги и заговоры кружатся подобно парам, скользящим в танце; но никто не знает, какая фигура окажется следующей.
Если только...

— Если только, — сказал Йен, — не найдется одного-единственного человека, который в состоянии дотянуться до всех и каждого где угодно.
Источенные потайными переходами, Города подобны самой Вселенной, пронизанной Скрытыми Путями. И человек, который знает переходы, может — если он действительно единственный, кто обладает этим знанием, — нанести удар в любое место и в любое время.
А если его резиденция — высочайший из шпилей, куда невозможно попасть незамеченным...
— В сердцевине шпиля есть проход, — сказал Йен.
— Не исключено. Если так, Отпрыск знал бы об этом, — отозвался Отпрыск, — ибо что, по-вашему, означает сам его титул, как не «потомок», «преемник» — Наследник?
Йен откинулся на спинку, пытаясь собрать свои мысли, словно это могло принести какую-то пользу.
И, в виде исключения, это сработало.
Отпрыск сохранял свою власть благодарю тому, что он единственный знал о всех секретных проходах и тайниках в Городах — не в одной Старой Крепости, а во всех Городах. И это давало ему возможность самому или с помощью доверенных слуг проучить, или схватить, или, если понадобится, убить в Городах любого, кто представлял собой угрозу.
Конечно, он бы хотел держать свое знание при себе, но тут уж получается как с любой другой секретной информацией: об одних переходах известно многим, о других — немногим, но еще больше тех переходов, существование которых Отпрыск предпочел бы держать в тайне ото всех.
Потайной чулан в спальне Йена — бесполезная штука, если не удастся найти дверь, которая ведет в проходы, а учитывая наклонности создателя Городов, существует скорее всего множество фальшивых входов в потайные ходы.
Или даже путей, которые кончаются ловушками.
— Значит, Наследник наследует секреты, — сказал Йен, позволив себе думать вслух. — Не все секреты, потому что в противном случае он стал бы слишком уязвим, сделался бы слишком ценной добычей и получил бы слишком много власти. И у него появился бы соблазн занять место Отпрыска.
— При чем тут соблазн? Достигнув совершеннолетия, мой Наследник может стать Отпрыском, как только того пожелает. Я не встану у него на пути, когда он сочтет себя готовым — точно так же, как мой отец не стоял у меня на пути.
— Но он знает достаточно, чтобы самому узнать остальное и передать это знание своему Наследнику, став Отпрыском.
— Пока еще недостаточно.
— Шифр, код к которому разделен на несколько частей, — пробормотал Йен.
— Что?
Ах, ну да, он произнес эту фразу по-английски.
— Он знает достаточно, ваш клаффварер знает достаточно, и, вероятно, еще один или два человека знают достаточно, чтобы собрать...
Что именно собрать? Полную карту потайных ходов во всех Городах? Нет, что-то тут не то...
— ...чтобы вычислить, где спрятана полная карта потайных ходов во всех Городах.
Темная фигура кивнула.
— Да, — сказал Отпрыск. — Надеюсь, вы поймете, почему я не стану вдаваться в подробности.
— В подробности? Я бы предпочел вообще ни о чем не знать!
Отпрыск снова издал негромкий смешок.
— Так значит, это вы выпустили Валина? — спросил Йен.
— Нет. Валина выпустил сам Валин — тот выход открывается изнутри, не снаружи. Я всего лишь прошел по следам, которые вестри оставил в пыли переходов, и убедился, что он... выбрался наружу таким путем, которым трудно вернуться назад. — Отпрыск покачал головой. — Нет, о том, кто послал вашего вестри, мне ведомо не больше, чем вам. Не знаю я и того, кто натравил Сынов на ваших друзей. Точно мне известно одно...
Он вдруг что-то сделал руками, и лампа, стоявшая на столе, вспыхнула неожиданно ярким желтым светом.
Некогда Отпрыск был красивым мужчиной: об этом можно было судить по левой стороне его лица, по очертанию крепкой челюсти и твердой скулы.
Но правая сторона его лица приводила в ужас. Казалось, что плоть... Единственное слово, которое пришло Йену в голову, было «истлела». Открытые язвы разъедали кожу, обнажая мышцы и сухожилия. Правого уха не было, с этой стороны с черепа исчезли волосы и большая часть кожи: местами белела кость.
Поразительно, но губы были пока почти не затронуты; от щеки остался тонкий слой мышц. Но скоро, если болезнь будет прогрессировать, все это сгниет и Отпрыск потеряет способность говорить.
Повязка закрывала кровоточащие раны на шее; на влажной материи, безвольно льнувшей к ранам, проступали желтые и красные пятна.
— Если вы мне не поможете, я долго не проживу. Разложение усугубляется с каждым днем, и все, что могут делать мой врач и Древняя из народа Вистарии, которая готовит лекарства, это удерживать меня на краю могилы.
Медленно двигая рукой, вероятно, чтобы не дать повода к тревоге, Отпрыск вытащил из кармана туники сложенный квадрат белого льна, быстро развернул его и приложил к щеке.
— И когда я умру — а это произойдет скоро, если болезнь будет прогрессировать с той же скоростью, — вдруг проклятие поразит и моего сына, моего Наследника? Неизвестно, обращено ли оно на меня лично или на того, кто носит титул Отпрыска... Дариен дель Дариен и я сделаем все возможное для вас и ваших близких. И даже если вы не сможете помочь мне, даже если уже слишком поздно, я клянусь, Дариен дель Дариен и его потомки станут вашими вечными должниками, если вы спасете моего сына.
В его голосе звучал скорее страх, нежели боль, когда он отнял от щеки льняной платок, на котором остались сгустки крови и гноя; Отпрыск поспешно сложил платок и убрал его.
Осия уже стоял рядом с ним. Старик спал голым, и в другой ситуации Йена позабавили бы его костлявые бока.
— Не бойтесь, я не причиню вам боли, а тем более вреда.
Осия прикоснулся к пораженной болезнью щеке, потом его пальцы скользнули вниз по шее.
— Вы часто омываете раны чистой водой? Хорошо, это замедляет развитие болезни. Уверен, ваш врач прикладывает припарки, но если вы скажете ему, чтобы на каждые четыре части окопника и пять частей календулы он добавлял одну часть желтокорня, припарки будут действовать лучше. Если разваренный овес — имейте в виду, его надо варить до несъедобности — приложить, остудив к ранам, он немного смягчит боль. А если вы добавите в вашу похлебку немного очанки, крапивы, золотарника, желтокорня, солодкового корня, красного клевера, лопуха большого и зверобоя, это улучшит ваш аппетит, что пойдет вам на пользу.
— Чем он болен? — спросил Йен.
— У этой болезни много имен. — Осия устало прикрыл глаза. — Изнурительная Немощь. Порча. А еще она называется Проклятие Одина.

Над молочной облачной равниной висел усыпанный звездами свод, и когда Йен взглянул вниз, туда, где в огромном зале до сих пор раздавались музыка и смех, ему показалось, будто он на острове посреди пустынного моря и музыка и смех звучат скорее глухо и испуганно, нежели радостно.
А может быть, Йен просто переносил на музыку и смех свои собственные ощущения.
Рядом с ним Осия — нет, тут он Орфиндель — оперся локтями о балюстраду.
— У нас проблема.
— У кого это «у нас», а, белый человек?
— Что?
— Ничего. — Йен покачал головой. — Старая и не очень удачная шутка.
— И тем не менее у нас проблема. Ты собираешься сделать то, о чем просит Отпрыск?
Как-то странно Осия выражается.
— А что, не получится? Или есть другой способ?
— Задавай по вопросу за раз, Йен. На какой из двух вопросов ты хочешь получить ответ раньше?
— Ладно, на первый: получится или нет?
— Возможно ли использовать камень Брисингамена, чтобы снять проклятие?.. Все равно что спрашивать, получится ли распилить цепной пилой кусок масла. Семь камней Брисингамена содержат... или скрывают? — Осия пожал плечами, — достаточно материи, чтобы сотворить вселенную. У Отпрыска есть некоторая природная сопротивляемость проклятию; даже если просто хранить камень недалеко от него, это усилит эффект.
— А как насчет другого способа?
— Я не знаю другого способа. — Осия покачал головой. — Хотя допускаю, что кто-нибудь и знает. До сих пор можно встретить Древних из народа Вистарии, и, наверное, кто-то из них или двое, посоветовавшись, могут что-то сделать. И конечно, сам Один в силах снять проклятие, кто бы ни наложил его...
— Если бы мы знали, где его искать.
И дело не только в этом. Повлиять на волю аса — не самая простая задача, и если бы кольцо Харбарда было способно на такое, Один никогда бы не выпустил его из рук. Он не дал бы Йену оружие, которое можно обратить против него самого, это уж наверняка.
— Нет. Один не стал бы мне помогать, верно?
— Да уж, маловероятно. — Губы Осии вытянулись в тонкую линию. — Однако я сомневаюсь и в том, что Фрейя пожелает выпустить из рук самоцветы. Но тут по крайней мере можно попробовать, если ты чувствуешь, что обязан что-то предпринять.
Ошибаешься, Осия. Ведь Фрейя получила самоцветы только благодаря Йену. И...
— Да, Йен, она очень хорошо к тебе относится, — сказал Осия с улыбкой. — Очень хорошо. Но Фрейе и прежде случалось любить смертных, и в своем хорошем отношении к людям она не заходит дальше определенной границы. Она просто не успевает привязаться. Ведь ваша жизнь так коротка, что вы не успеваете заметить, как рассыпаются горы.
Ты видишь в ней вторую Карин Торсен: женщину, которая, конечно, старше тебя, но которая все еще молода.
А Фрейя не молода, Йен. Вдобавок она вообще не женщина; она — Древняя, она — асинья. Она и думает не так, как ты, — и не так, как я, если уж на то пошло, поскольку я не женщина и не ас. Ты не мог найти для камней Брисингамена хранителя надежнее, но это только потому, — Осия улыбнулся одобрительно, не укоряюще, — только потому, что достаточно надежного хранителя нет и быть не может.
Что ж, это так. Оставить алмаз в руках вандескардцев было бы еще хуже, чем подарить рубин правителям Доминиона. А хранить оба камня самому — самоубийство.
Кто лучше, чем Фрейя, сохранит камни до времен конца времен?
— Она хочет оставить их себе?
Если Осия скажет, что дело обстоит именно так, Йен попытается в это поверить, однако...
— Нет. Я же говорю тебе, она стара; ты, кажется, не способен в полной мере понять, что это означает. Желание переделать вселенную по своему образу и подобию свойственно юным и безумцам, а не утомленным жизнью старцам. Возможно, когда Фрейя была юна, эта идея пришлась бы ей по душе — как и остальным асам, ванам, Туата, Вистарии, Туарйн и прочим. Но все они ушли. Подобно Боинн, иные, утомившись, сделались духами холмов или лесов. Будь у них больше сил, чтобы вынести бремя жизни, они предпочли бы остаться теми, кем они были, а не тем, кем они стали. Во всяком случае, я так считаю.
Но если попробовать посмотреть на происходящее с другой точки зрения? Если забыть обо всех сложностях, наплевать на интриги и контринтриги и прочие хитрые игры, в которые играют Древние, и свести все к простой проблеме? Двое людей — Отпрыск и клаффварер — обещали свою помощь в обмен на его помощь, клятвенно заверяя, что угроза Торсенам исходит не от них. Это легко может быть ложью, однако похоже на правду. И хотя Йен хотел бы, чтобы Отпрыск и клаффварер считали, будто единственный способ привлечь Йена на свою сторону — говорить ему правду, он вовсе не потому отправится к Фрейе с просьбой одолжить ему на время самоцвет из Брисингамена.
— Я попробую, — сказал Йен.
— Да, я так и подумал. — Осия кивнул.
Потом он долго стоял молча, закрыв глаза, как будто молился, еле заметно раскачиваясь всем телом.
— Если все это было рассчитано — кто бы ни планировал — Отпрыск, Харбард или кто-то еще, — он попал в точку, сыграв на твоей слабости. — Старик открыл глаза. — Вряд ли это случайное совпадение.
— Слабости?.. — Йен ощетинился.
— Да, Йен, слабости. Поскольку в конечном итоге Отпрыск просил не за себя, а за своего сына, за Наследника. Он умолял не о спасении своей жизни, а о том, чтобы ты защитил его сына. Поразмысли, Йен Серебряный Камень, — не завидуешь ли ты Наследнику, сыну, которого любит отец? Нет ли в тебе ненависти к нему, хотя бы капли?
Приходится говорить друзьям горькую правду. Если держать ее при себе, она сгложет вам нутро — точно так же, как Проклятие Одина обглодало лицо Отпрыска.
— Не капля, — сказал Йен. — Гораздо больше.
Как низко, подло, гадко завидовать сыну, которого любит отец!.. Но Йен ничего не мог поделать со своими чувствами. Да, на отцовскую любовь он смотрит с холодной завистью, которая похожа на ненависть как две капли воды.
Человек не обязан отвечать за свои чувства. Он обязан отвечать за свои поступки.
Если некто выбрал Йена себе в марионетки, он сделал правильный выбор и сыграл идеально.
Ну и пусть.

Глава 20
Валин

Бранден дель Бранден лично проверил подпруги под седлом Йена и лишь слабо улыбнулся, когда Йен сам взялся за них.
— Я не хотел вас обидеть, — сказал Йен и дернул за тканую полоску плотного переплетения. Подождал, пока лошадь выдохнет, и снова потянул.
— Не находите ли, что сейчас неподходящий момент обижаться на вас, Йен Серебряный Камень, даже если бы вы расстегнули пуговицы на ширинке и помочились мне на сапоги?
— Ну да, не без того. Но проверять не будем, ладно?
— Как скажете, — ответил Бранден дель Бранлен, широко улыбнувшись.
Йен повесил ножны с «Покорителем великанов» слева на переднюю луку, затем поставил ногу в стремя и поднялся в седло. Л-лошади... Не то чтобы Йен их не любил. Однако восторга они у него тоже не вызывали.
Бранден дель Бранден привязал конец повода вьючной лошади справа к передней луке седла Йена, затем обменялся с Йеном коротким рукопожатием.
Высоко над ними, на укреплениях, окружающих двор, одетые в голубую форму солдаты, казалось, уже не испытывали горячего желания пускать стрелы и метать копья, как было днем раньше. И прекрасно.
— Вы точно не хотите, чтобы я отправил с вами хотя бы половину моего отряда?
Йен покачал головой:
— Боюсь, группа всадников, направляющихся к Харбардовой Переправе, произведет неверное впечатление.
—Можно отправить посыльных к тамошним маркграфам, передать наши клятвенные заверения, что мы не намерены причинить никому вреда, а всего лишь заботимся о благе будущего маркграфа Восточных Внутренних Земель...
Йен покачал головой. Бранден дель Бранден нахмурился и вскинул руки, отказываясь от дальнейших попыток убедить его.
— Я вижу, вам это не по душе.
— Полагаю, что риск чересчур велик.
И опасности подстерегают с разных сторон. У Йена имелись веские основания путешествовать без солдат Доминиона якобы в качестве его телохранителей. Если повезет, всю обратную дорогу ему придется опасаться за свою жизнь: а вдруг какой-нибудь шибко умный солдат захочет предать Отпрыска или решит защитить Доминионы, вырвав камень из ненадежных рук предполагаемого Обетованного Воителя?
— Как пожелаете. — Бранден дель Бранден все же был политик и понимал, когда следует остановиться.
— И потом, — продолжал Йен, — здесь остается Осия, по своей собственной воле — чтобы помочь целительнице из Вистарии с травами. Когда он надумает уехать, ему...
— Да-да-да, ему надо будет выделить охрану и предоставить возможность ехать туда, куда он пожелает. Отпрыск уже дал вам слово, Йен Серебряный Камень, и его клаффварер тоже, так что мое обещание вам без надобности. Однако я все же обещаю позаботиться об Осии.
Йен кивнул и дал шенкеля своей толстобокой вороной кобыле. Та послушно пошла медленным шагом, стуча копытами по камню; маленький вьючный пони двинулся вслед за нею, не дожидаясь, пока натянется плетеная веревка.

И почему это путь по извилистому туннелю наружу кажется длиннее, чем путь внутрь?
Йен покачал головой. Может, воображение разыгралось, или лошадь и в самом деле идет под уклон медленнее, чем в гору, или тут какая-то хитрость... Так или иначе, прошла целая вечность, прежде чем впереди замаячил выход из туннеля...
...и снаружи виднелось море тумана, в котором терялась узкая длинная дорога.
Ну что ж, одна дорога ведет наверх, одна дорога ведет и вниз. Йен прищелкнул языком, и лошадь пошла быстрее.

Вокруг все еще стеной стоял туман, хотя пределы видимости увеличились до двадцати ярдов, когда до Йена донесся давно ожидаемый хриплый шепот:
— Йен Серебряный Камень...
Юноша натянул поводья, останавливая лошадь, несколько секунд подождал, и из тумана вынырнула темная фигура.
Случалось Йену видеть Валина и в худшем состоянии... Его некогда круглые мясистые щеки запали, тонкая муслиновая туника отсырела, Вестри лучше, чем людям, удается питаться за счет земли, но туман — дело другое.
— Приветствую тебя.
Йен легко соскочил на землю и снял с серого пони одеяло и кожаный мешок с припасами. Переложить часть груза на Йенову кобылу — и Валин сможет ехать верхом на вьючном коньке.
Обитатели Городов знали больше, чем Йен, но и они не во всем разбирались. Сбежав из Старой Крепости, Валин перестал существовать для них — и даже Отпрыск беспокоился только о том, как бы цверг не просочился обратно.
Но раз Валина не знали в Старой Крепости — а дело явно обстояло именно так, — значит, он скорее всего не знаком с окрестными местами. Что бы стал делать цверг в этой ситуации? Вслепую ломиться сквозь туман, надеясь, что, хотя он блуждает по тропам Старой Крепости без позволения и благословения ее обитателей, туман все же расступится и выведет его наружу?
Или Валин просто поджидает выезжающий из Крепости отряд, чтобы пристроиться к нему в хвост?
Йен накинул одеяло на плечи цверга и принялся отвязывать тюки.
— Поешь пока и погрейся. Думаю, нам есть о чем поговорить, — сказал Йен.
И даже много о чем.
— Да, Йен Серебряный Камень, — отозвался Валин. — Как пожелаете.

Глава 21
Расчеты

Ториан дель Ториан смотрел на грязный окровавленный снег за желтой лентой, которой полицейские обвешивают место преступления.
Мы получили твое послание, подумал он. Кто бы ты ни был и каковы бы ни были твои намерения.
Люди в белых халатах уже давно погрузили тело в «скорую» и увезли его прочь — и это удивило Ториана дель Ториана: ведь на «скорой» увозят лечить раненых и больных? А потом всю ночь и большую часть дня на пятачке толклось удивительное количество мужчин и женщин — сначала при свете переносных светильников, которые они привезли с собой, затем — при свете софитов телекомпаний с непроизносимыми названиями.
Хозяин Мэгги уже починил заднюю дверь, и ему уже было заплачено за материалы и за работу.
Ториан дель Ториан покачал головой. Ни капли гордости у этих городских. Его сын вышиб дверь, пытаясь помочь одному из них, и вместо того, чтобы оказать Торри почести, на него надевают наручники, сажают его в тюрьму, а потом еще и штрафуют.
Что ж, хорошо хоть, что наручники быстро сняли и что не стали долго держать в тюрьме, да и штраф не так велик, чтобы обеспокоить Ториана дель Ториана.
Карин стала бы спорить из-за денег, но она женщина, и финансы — ее забота. Ториан дель Ториан просто-напросто засунул руку во внутренний карман куртки и достал три пачки по десять двадцаток в каждой, как научила его Карин. Хорошо, что не забыл отсчитать и убрать обратно в карман пять банкнот.
Домовладелец, принимая деньги, ворчал и улыбался. Нет, он и в самом деле улыбался, забирая деньги! У горожан что, вообще нет гордости?
Нет, нечестно так думать. У них есть гордость. Просто она в худшую сторону отличается от той гордости, которую Ториан дель Ториан усвоил у своего отца еще ребенком.
Пока Ториан стоял, глядя за ленту, одетый в синюю форму местный блюститель порядка, заметно дрожа от холода, вылез из автомобиля со включенным мотором, громко хлопнул дверью и быстро направился к Ториану.
— Я могу вам чем-нибудь помочь, сэр?
Он был вдвое моложе Ториана, с жидкими темно-русыми усиками, однако использовал уважительное обращение «сэр» и предлагал помощь в удивительно дерзкой манере, выказывая отсутствие уважения или желания помочь.
В Городах человеку, наделенному подобным высокомерием, не повредило бы умение хорошо владеть оружием и терпеть боль: там быстро усваиваешь, что высокомерие лучше не выказывать. Всегда найдется тот, кто фехтует лучше тебя, и уж во всяком случае, фехтовальщиков на свете много.
Но Ториан дель Ториан вторую и большую часть своей жизни провел не в Городах. Не пора ли ему притерпеться к обыденной дешевой грубости? В конце концов он редко выбирался за окрестности Хардвуда.
До последнего времени, во всяком случае. Даже удивительно, насколько сильно человек может привязаться к своему обиталищу.
— Сэр? — Блюститель говорил слишком громко и вел себя все навязчивее.
— Помощь? Нет. — Ториан дель Ториан улыбнулся и покачал головой. — Спасибо за предложение. Со мной все... в порядке.
Ему хотелось поближе взглянуть на окровавленную землю, однако он знал, что обнаружит за лентой. Поскольку Сын напал не в волчьем обличье, даже если на снегу и были отпечатки лап — а они там были, — власти все равно не поймут, что это значит.
— Выходит, просто смотрите?
— Печальная история, — промолвил Ториан. — Убили молодую женщину — так жестоко и ни за что.
— Угу. — Молодой человек кивнул, явственно смягчаясь. — Точно. Печальная история, да. Мы, знаете ли, не хотим, чтобы тут ходили. Если не возражаете.
Ториан посмотрел на ленту и подумал: не спросить ли, почему они тогда не огородили себе зачарованный круг побольше?.. Но откуда молодому полицейскому знать? Конечно, здоровяк со шрамом, глазеющий на место преступления, которое он, полицейский, охраняет, заставляет его нервничать.
Значит, Ториан дель Ториан отсюда уберется.
— Извините, что потревожил вас, — произнес Ториан, с трудом удержавшись от того, чтобы не отвесить короткий церемонный поклон-укор, прежде чем удалиться. Такие вещи здесь не в обычае, а Ториану не хотелось, чтобы молодой полицейский его запомнил.
И он спокойно двинулся прочь походным шагом — сегодня-то спешить некуда.

Греческий ресторанчик помещался на углу, наискосок через улицу. И хотя переднее помещение было холодным и неуютным, когда открывалась ведущая внутрь дверь, Ториана обдавало приятным запахом чеснока и жареного мяса.
Там стояли две большие... печи? Нет, не печи. Скорее уж, две большие круглые металлические жаровни: над каждой на стальном вертеле медленно поворачивалось бедро какого-то здоровенного животного, подрумяниваясь в жаре докрасна раскаленных металлических спиралей. То и дело один из смуглых мужчин в белом брал нож с длинным лезвием и вилку с длинным черенком и отрезал несколько ломтей, профессиональным движением скидывая их на блюдо.
Ресторан пользовался популярностью, и это означало, что, по меркам Ториана дель Ториана, здесь слишком людно. Ему нравилось знакомиться с чужаками — дома это слишком редкая роскошь, а в Хардвуде он к этому пристрастился, — но с одним или двумя за раз и не в помещении, заполненном галдящими людьми.
Тощая молодая официантка с лошадиным лицом и с волосами, выкрашенными в нелепый ярко-малиновый цвет, подошла к Ториану, прижимая к груди стопку меню с таким видом, словно боялась, что Ториан лишит ее этих сокровищ.
— Сколько? — спросила она.
Ториан не сразу понял вопрос.
— Я... я встречаюсь с друзьями.
Да она мила, когда улыбается!
— А, так вы, наверное, с теми четверыми! Они сказали, что ждут пятого, и заказали только саганаки.
И официантка провела Ториана мимо жаровен в боковой зальчик.
В переднем помещении царило оживление, но в заднем, таком же большом и заставленном столами, было пусто: лишь за дальним столом сидели четверо. Ториан занял оставленное ему место спиной к стене.
Все четверо были мрачны и угрюмы, даже юный Ториан. Ториан-старший знал, что все они, кроме Билли Ольсона, сталкивались со смертью и раньше. И вот теперь они увидели ее вновь.
— Последние телевизионщики уехали. Из «Вико».
Он никогда не мог взять в толк, почему телекомпании придумывают себе названия вроде «Кубус», «Нибук» или «Абук». Или «Вико» и «Кимступ».
— Вэ, и, ка, о. — Юный Ториан произнес название по буквам специально для озадаченной Мэгги. У него все всегда в порядке с правописанием и чтением. Возможно, парень чересчур хорошо разбирается в арифметике и деньгах, Но больше, по счастью, в нем нет ничего женственного.
В отличие от некоторых других. Билли Ольсон оттопырил мизинец, поднимая к губам чашку с горячим шоколадом и делая преувеличенно осторожный глоток.
Джефф Бьерке изо всех сил пытался не смотреть на него сердито: Джеффу было неловко.
Что ж, Ториан Торсен мог его понять. Однако, судя по словам Мэгги, Билли Ольсон вел себя с честью и головы не потерял... Не стоит обращать внимания на его слабости.

Предыдущая страница 15 Следующая страница


Багровое небо 16

— Торри... — начал Билли Ольсон, но умолк, когда официантка, южанка в годах, с колючими усиками, которые лучше смотрелись бы под носом у молодого полицейского, подошла к их столу, удерживая поднос со шкварчащей горячей сковородкой на одной руке; в другой руке у нее была небольшая стальная чашка и дешевая пластиковая зажигалка.
Билли поставил свою чашку на стол — на сей раз мизинец у него не оттопыривался — и принялся наблюдать.
Официантка плеснула в горячую сковородку прозрачной жидкости и с усталым «Опа!» подожгла плоскую желтую оладью, лежавшую в сковородке. Потушила огонь, выдавив на него лимон, и поставила сковородку на стол рядом с блюдом плоских треугольных хлебцев.
Выяснилось, что оладья — это сыр, запеченный в каком-то водянистом тесте. Довольно вкусно, подумал Ториан, и острый привкус свежего лимона хорошо сочетается с горячим сыром. Случалось пробовать пищу и похуже.
Надо как-нибудь еще раз... Нет. Ториану дель Ториану вряд ли выпадет случай еще раз отведать это блюдо.
— У них есть баранина, пап, — сказал юный Ториан. — Я заказал для тебя несколько отбивных из молодого барашка, чтобы чеснока побольше и с кровью.
— Люблю ягнятинку. — Ториан кивнул. — Но что там жарится на жаровнях?
— Ты не...
— На жаровнях? — Мэгги подняла бровь.
— В духовых шкафах, ты хочешь сказать? Спресованные вместе разные виды мяса — в основном говядина. Плюс пряности. Называется «гирос» или «хирос».
Ториан дель Ториан вздохнул. Не надо было спрашивать. Правда снова оказалась не такой интересной, как то, что он себе навыдумывал, — обычное дело.
Билли Ольсон поставил на стол свою кружку с горячим шоколадом. На сей раз он держал ее нормально, без всякого жеманства. Может, потому что Джефф на него не смотрел.
— Я хотел сказать... — снова начал Билли Ольсон. — Я наслушался такого, чему никогда бы поверил, если бы за Джеффом водилось обыкновение рассказывать байки.
Что они тут успели разболтать этому изгнаннику?.. Ториан дель Ториан открыл было рот, но заставил себя молчать. Отныне семейные дела переходят в ведение юного Ториана, а он всегда выбирал себе хороших друзей и компаньонов, надо отдать ему должное. Взять хотя бы Йена Серебряный Камень или Мэгги дель Альберт.
Так что Ториан ограничился кивком.
— Да, за последнее время произошло немало странного.
— Нет, я знал, что вы откуда-то издалека, скажем, нелегальный эмигрант из Германии там, или из Дании, или откуда еще, но никак... — Билли огляделся по сторонам, — никак не из страны Оз.
— Мы называем ее Тир-На-Ног, — сухо произнес Ториан дель Ториан, — поскольку таково ее имя. Но я всегда мыслил себя как человека Дома Стали, раз уж человеку надо быть откуда-то родом.
— Что?
Ториан дель Ториан мог бы отмахнуться от вопроса, но почему не ответить?
— Когда тебя спрашивают, откуда ты родом, ты же не говоришь, что с Земли?
— Ну да, не говорю. — Билли кивнул и нахмурился, словно происходил из Городов.
Ториану дель Ториану недоставало Городов гораздо сильнее, чем он мог ожидать. Но он бы не променял даже на тысячу лет жизни в Фалиасе единственный день с Карин. Мин алсклинг, надеюсь, тебе не придется долго ждать человека, который согреет твое ложе.
— Ладно, — сказал юный Ториан, — так что мы теперь делаем? Нам надо...
— Нет, никаких «нам». — Ториан дель Ториан покачал головой. — Мы больше ничего не делаем. Следующий ход — за мной, потом ход за ним. И если после этого у меня останется возможность что-то сделать, это будет последний ход в игре.
Джефф Бьерке покачал головой:
— Не нравится мне...
— Не нравится? — Ториан дель Ториан положил себе еще порцию обрызганного лимоном сыра. — Я тоже не в восторге. Но разве вы не вникли в смысл того, что произошло сегодня ночью? — Он поставил два пальца на стол и изобразил ими человечка, идущего прочь от тарелки. — Мы с тобой устроили вторую ловушку, подставив тебя в качестве приманки. Мы надеялись, что я, настоящая цель, смогу защитить тебя, моего предполагаемого защитника, когда он бросится на тебя. Но он обошел наш капкан. Вместо того чтобы напасть на нас, он напал на постороннего человека, причем неподалеку, чтобы мы ни с кем его не перепутали, чтобы Ториан и Мэгги, добежав до места преступления, поняли, что он может нанести удар куда угодно. И это правда.
Интересно, как выглядит этот Сын, размышлял Ториан. Большинство оборотней слишком уж волосаты и в человеческом обличье смотрятся странно, но зимой, когда все укутаны с ног до головы, достаточно шерстяной шапки и шарфа, чтобы скрыть мех на лице. И хотя, обернувшись волком, Сын имел бы чрезвычайно глупый вид, он мог бы и побриться, если бы захотел. Пока он не оскалит клыки или не покажет поросшие шерстью ладони — как вы его узнаете?
— Чья теперь очередь? Мэгги, завтра возвращается твоя соседка — вдруг оборотень придет за ней? Билли Ольсон показался рядом с нами — возможно, он станет следующей жертвой? Как я говорил Джеффу, мы не в состоянии играть с противником, потому что у нас слишком много слабых мест, куда он может нанести удар, имея целью выманить меня. Поскольку он, как бы то ни было, пришел именно за мной.
Но почему? Ториан дель Ториан сомневался, что это как-то связано с распорядителем дуэлей или Домом Стали, несмотря на то, что формально он является предателем. Такие дела решают на поединке, а Ториан дель Орвальд не станет ворошить старую историю.
Лицо юного Ториана было мрачно.
— Ты, значит, думаешь, что он угрожает...
— Не то чтобы угрожает. Это можно рассматривать как предложение. Сын ведет себя весьма вежливо — по меркам своего народа. Его действия объясняют, чего он хочет: если я выйду против него, если я сражусь с ним один на один, он не тронет вас. Вот чего ему надо! Все могло бы оказаться намного хуже. Он мог бы убить тебя, Ториан, а потом предложил бы мне поединок, чтобы спасти жизнь твоей матери. Или он мог бы убить Мэгги...
Девушка крепко сжала руки — она удивительно сильная. Она всегда была сильной, да и физическая сила выражается не только в размере мускулов.
— ...он мог бы убить Мэгги, — продолжал Ториан дель Ториан, — а затем напасть на тебя, дав тем самым мне понять, чего ему надо — в точности как сегодня ночью, когда он убил женщину.
— Но как? — Юный Ториан рассердился. — Нас же было трое, у меня меч...
— Ты выскочил в темноту, полагаясь на то, что Билли и Мэгги прикроют тебе спину. Но кто бы прикрыл спину им самим? Это старый трюк, Тори, — нападай не на первого из противников, а на последнего, и так постепенно продвигайся вперед. Однажды я с помощью этого приема выиграл пари у капитана «Лазурного». — Ториан снова улыбнулся. — Выбор у нас невелик. Мы можем позволить ему убивать снова и снова, пока ему не надоест. Или мы можем дать ему то, чего он хочет, прямо сейчас. Я вовсе не так стар и слаб, как вы, кажется, считаете. Лично я полагаю, что у меня есть шанс.
— Отец, если он убьет тебя, я отомщу...
— Только попробуй! — Ториан дель Ториан вскинул руки. — Тебе не приходило в голову, что он, возможно, того и добивается?.. Мы имеем дело с Древними, Ториан. А их трудно понять. Они очень хитры и весьма терпеливы. Ты же знаешь историю о Погоне за Хёниром. Нам бы с тобой и в голову не пришло посадить семечко, чтобы вырастить дерево, направляя его рост, аккуратно подрезая и подвязывая ветви. И зачем? Чтобы в один прекрасный день, спасаясь от преследующих тебя всадников, добраться до этого дерева, мгновенно вскарабкаться по ветвям, взлететь наверх и ножом вырезать из-под коры меч, который ты сам некогда туда воткнул. А ведь длинноногий Хёнир так и поступил однажды.
Ториан помолчал.
— Нет, он поступил так по крайней мере однажды. А может, и не однажды. Единственное, в чем я уверен, так это в том, чего Сын не хочет. А не хочет он, чтобы ты оставался здесь, чтобы поступил так, как решили вы с Йеном: закончил учебу, а потом отправился искать самоцветы Брисингамена. Потому что в таком случае Сын ничего не добьется. И именно это ты, Ториан дель Ториан Младший, и сделаешь, чтобы отомстить за меня. Ты...
Ториан умолк: официантка принесла огромный поднос, сплошь заставленный блюдами, которые выглядели замечательно, а пахли еще лучше.
Первую тарелку официантка поставила перед Торианом. Там лежали полдюжины ломтиков мяса молодого барашка, сверху обгоревших до угольков. Однако когда Ториан потыкал в них ножом, выяснилось, что внутри они красные, недожаренные и с кровью.
В баранине ощущался чеснок и тот неожиданный лимонный привкус, который понравился Ториану, — точно так же, как и смесь других специй, ему незнакомых. Не спеша он отправил в рот первый кусок. Надо еще о многом поговорить, а времени мало, но не стоит комкать свою последнюю трапезу.
Будь у Ториана выбор, он никогда бы не очутился в этом ресторанчике — хотя бы потому, что раньше никогда о нем не слышал. Он бы предпочел, чтобы его последней трапезой стал праздничный обед в День Благодарения, потому что это была его любимая трапеза дома — то есть в Хардвуде.
Нет, снова нет, сначала он был прав: дома. Его любимая трапеза дома.
— Ты, юный Ториан, будешь все делать так, как решил раньше, держа глаза и разум открытыми, не забывая, кто ты и что ты. Ты — Ториан дель Ториан, сын Ториана дель Ториана и Карин Релке Торсен, и должен вести себя соответственно.
Юный Ториан склонил голову. Это уже был не поклон-укор, а поклон, означающий вынужденное согласие. Вынужденное, но тем не менее согласие.
— А теперь, друзья мои, — сказал Ториан дель Ториан, поворачиваясь сначала к Билли Ольсону, затем к Джеффу Бьерке и напоследок поглядев с любовью на своего свертброра, своего собрата по оружию, на Мэгги дель Альберт, — давайте насладимся обедом.
Все четверо уныло ковырялись в тарелках. Впрочем, у Торри, как видел его отец, точно была на то причина: хватило бы одного вида лепешки из измельченной говядины, покрытой бледным и ужасного вида зеленым сыром, чтобы лишиться аппетита — даже перевари он ее отвратительное название.
Ториан дель Ториан еще раз откусил кусок баранины.
Чудесно.

Глава 22
Харбардова Переправа

Птица, должно быть, заметила их накануне, но Йен увидел ее лишь утром, когда они снялись с лагеря и вышли из соснового бора на тропу.
Сначала он принял птицу за орла — выше в горах водилось немало орлов, вивших гнезда под самыми облаками. Но... И голова не как у орла, и крылья не орлиные. Йен почти сразу понял: это либо Хугин, либо Мунин.
Хорошо бы возвращение воронов на Харбардову Переправу не означало появления поблизости Харбарда, или Одина, или как он там себя сейчас называет. Йен был высокого мнения о своих дарованиях, но его с «Покорителем великанов» Одину хватит на один зуб, даже если Один будет без своего копья, Гунгнира, а Гунгниром он способен, самое малое, уничтожать целые армии.
Впрочем, совершенно бессмысленно изводиться по этому поводу — точно так же, как в детстве не стоило гадать, что делать, если русские — то есть Советы: в те времена еще существовал Советский Союз — таки запустят свои ракеты.
Почему-то эта мысль не оказала того успокаивающего воздействия, на которое уповал Йен.
— Могу ли я что-нибудь для тебя сделать, Йен Серебряный Камень? — спросил ехавший на пони Валин.
Это униженное подобострастие, все более усугублявшееся, уже успело навязнуть в зубах, однако Йен тут был бессилен. Стоит найти Валину какое-нибудь занятие, как тот с радостью за него хватается — к примеру, он на удивление быстро сплел спальный коврик из сосновых иголок, — а потом просит еще работы. Если Йен отвечал «нет», Валин через минуту или две приходил к выводу, что теперь-то Йену Серебряному Камню наверняка что-то требуется, просто Йен Серебряный Камень по какимто причинам забыл об этом упомянуть.
Йена это не бесило только потому, что он запретил себе беситься.
Птица, кружившая высоко в небе, спустилась пониже.
Да, Хугин или Мунин, это опять я, подумал Йен.
Ворон сделал еще два круга, а затем улетел на юг.

До избушки добрались сильно за полдень; Йен пошел вперед пешком, велев Валину вести лошадей вверх по склону и притом не спеша. Неплохой компромисс: лошадям надо отдохнуть, а у Валина появилась работа, хотя кобыла Йена, обычно смирная, протестующе ржала, недовольная тем, что ее ведет в поводу вестри. Чем Йен остался доволен. Пусть Валин сам с ней управляется. Они прекрасно поладят: цверг будет все время спрашивать, не может ли он что-нибудь для нее сделать, а она будет ржать, требуя, чтобы он отпустил поводья.
Может, угомонятся, поженятся и даже заведут забавного вида детишек...
Йен ускорил шаг.
Он узнал Арни Сельмо издали только потому, что ожидал его увидеть.
Тот изменился, но не так сильно, как рассчитывал Йен. Арни по-прежнему был кожа да кости, хотя Йену показалось, что старик слегка поправился. И понятно: Арни в самом деле слишком стар, чтобы наращивать мускулы.
Однако лысина исчезла, а седые волосы, некогда коротко стриженные, отросли: теперь при ходьбе у Арни за плечами металась из стороны в сторону туго заплетенная косичка. Цвет лица у него всегда был мучнистый — после многих лет, проведенных при свете шипящих флуоресцентных ламп в аптеке, — но лицо и шея сильно загорели, а поднимаясь со стула, стоявшего на переднем крыльце дома, и спускаясь по тропинке, он держался прямо.
В походке Арни ощущалась пружинистость, которой Йен не помнил, но легкая улыбка осталась прежней.
— Йен Сильверстоун! Мне говорили, но я не поверил.
— Что тебе говорили?
— Что ты вернулся в Тир-На-Ног, однако не отправился первым делом ко мне. — Улыбка увяла. — Все в порядке?
— Боюсь, что нет. — Йен покачал головой. — Даже боюсь, что все ровно наоборот: у нас кое-какие проблемы.
— Мы можем чем-нибудь помочь?
Мы, вот как? Йен ощутил необъяснимую болезненную ревность.
Впрочем, чему тут удивляться? Фрейя в конце концов богиня плодородия и в юности была известна своими, гм-м, похождениями. Поговаривали даже, что она переспала с семью вестри, чтобы получить от них ожерелье Брисингамена — еще до того, как ожерелье было сломано, а разрозненные камни спрятаны в разных местах.
— Можете, — кивнул Йен. — И много чем. — Он указал на избушку. — Она дома?
— Ее сейчас нет. Сегодня утром она отправилась на охоту. — Арни причмокнул губами. — Зажаренная на вертеле оленья вырезка с горячим яблочным соусом... это просто чудесно. Не удивлюсь, если она вернется к вечеру, однако не стану беспокоиться, если она появится и через насколько дней. Она не привыкла давать отчет в своих приходах и уходах. — Он хлопнул Йена по плечу. — Пойдем в дом. Я потушил мясо, получилось весьма недурственно... У тебя, случайно, нет с собой кофе?
Йен улыбнулся:
— Пара фунтов — подарок от Осии. А кофемолка у тебя найдется?
— А как же. Электрическая, со всеми примочками, будь уверен! — Арни рассмеялся. — Вообще-то сюда кофемолок не завозят. Но, малыш, я стал фармацевтом задолго до твоего рождения; есть пестик со ступкой и крепкая рука в придачу. Я...
Тут его голова резко повернулась в сторону, он шагнул от Йена, вскинув правую руку... Через мгновение что-то серое стрелой пронеслось от двери и шлепнулось в ладонь Арни, и вот уже он сжимал Мьёлльнир.
Йен выхватил «Покорителя великанов» и стоял спиной к спине Арни, внимательно оглядывая деревья и небо.
— Что? Где?
Но не было видно ничего напоминающего угрозу, если не считать Валина, который — когда Арни призвал молот — рухнул на землю и теперь спешно уползал в подлесок сбоку от тропинки.
— Полегче, парень, — сказал Арни. — Все в порядке. Похоже, я просто малость на нервах. Хорошо, что не забыл еще оставить Мьёлльнир у двери — не хотелось бы мне снова заделывать дыру в передней стене.
Ни за что не подумаешь, будто Арни способен своей костлявой рукой даже просто поднять этот тяжелый боевой молот, а не то что лениво им поигрывать — как делал Арни, указывая на тропинку.
Йен повернулся.
— Это всего лишь Мунин.
При упоминании своего имени ворон взмыл из-за деревьев.
— Твой приятель, кажется, весьма легок на ногу, — произнес Арни с улыбкой.
Когда надо, Валину было не занимать храбрости, без которой он, однако, вполне мог обойтись в другие времена. И за это Йен его нисколько не винил.
Мунин сделал крутой вираж, описав круг над кустарником, где скрывался цверг.
— Оставь его! — окликнул ворона Йен. — Он вылезет, когда оправится,
— Твой дружок прячется, крадется и ползает в кустарнике, — сказал ворон, сделав еще один круг в небе, прежде чем устремиться к земле. — Я-то просто хотел у него спросить, куда он так торопится...
К тому времени, как гигантский ворон опустился на землю, крыса размером с маленького щенка, которую он сжимал в когтях, уже перестала корчиться. Мунин сожрал ее в два приема, затем вперевалку зашагал вперед, и Йену лишь усилием воли удалось заставить себя вложить «Покорителя великанов» в ножны.
Мунин его просто в дрожь вгонял.
Да, своего рода великолепное создание: перья лоснятся, словно их только что облили маслом, клюв черный как ночь, пронизывающий немигающий взгляд... Но когда Мунин взъерошил перья на крыльях и что-то склевал с земли, сбоку из его клюва свесился крохотный розовый червячок крысиных кишок, и желудок у Йена сжался еще сильнее, чем от взгляда ворона.
— И в чем же проблема, прошу прощения? — спросил Мунин, склонив голову набок и глядя на Йена холодным немигающим глазом.
— Найди ее и скажи, что у нас гости. А я пока займусь этими самыми гостями. Кажется, нам есть о чем поговорить, — добавил Арни.
— Если бы вы махали руками так, как болтаете языком, вы бы могли летать, а не ходить, — произнес Мунин, распушив перья.
Затем, громко захлопав крыльями и подняв в воздух столько пыли и песка, что Йену пришлось прикрыть глаза рукой, ворон взмыл высоко в небо и только тогда повернул в нужном направлении.
Арни смотрел вслед Мунину, пока тот не пропал из виду.
— Ну что, пойдем кофе сварим?
— С удовольствием.
Арни понюхал воздух.
— Зима скоро, — заметил он.

Глава 23
Арни и Фрейя

Изнутри дом, как и Арни, несколько изменился. Вместо кровати-рамы в углу стояло грубое деревянное ложе с массивным изголовьем, на котором виднелись разметка и следы инструмента: кто-то работал над резьбой, хотя изголовьем уже пользовались — на нем лежал тиковый матрас, подшитый сплетенными из кожи ремешками. Роскошные лоснистые меха исчезли; им на смену пришли сложенные стопкой стеганые пуховые одеяла.
В отведенной под кухню части дома рядом с чугунной печкой над бочонком с водой теперь висел простой насос с железной ручкой.
— Бьюсь об заклад, Валин все равно притащит воды из реки, — заявил Йен.
— Если ему так хочется, я возражать не буду. Ей ничего не стоило наносить воды из реки — это я утомился смотреть на нее, как она поднимается по тропке, держа в каждой руке по здоровенному бочонку.
На той стене, где раньше на трех бронзовых крюках покоился Гунгнир, висел длинный деревянный лук — видимо, принадлежащий Арни; крюки, на которых обычно висели лук и колчан Фрейи, были пусты.
Однако сильнее всего перемены сказались в том, что исчезло из дома. Из более чем дюжины деревянных сундуков, некогда загромождавших жилье, сейчас осталось лишь три. Стены тоже выглядели непривычно голыми: сгинули почти все полки вместе с коллекцией причудливых сувениров. Нельзя сказать, чтобы эта комната когда-то напоминала гостиную Эфи Сельмо, однако теперь сходства не осталось вовсе.
Чугунный горшок кипел слишком сильно, и Арни толстой кожаной рукавицей перетащил горшок на стойку, всю в черных горелых пятнах. Потом попробовал содержимое, зачерпнув его деревянной ложкой с длинным черенком.
— Хм... Слишком пресно. Не покрошишь мне лука, Йен? — попросил он, указав на плетеную корзину, стоящую у стены.
— Запросто.
— Примерно чашку, ладно?
— Угу.
Доска для резки оказалась спилом древесного ствола фута в два в поперечнике: ее крепко удерживали на месте четыре деревянных колышка со сплющенными кончиками.
— Как тебе нарезать?
— Да как хочешь.
Луковицы были мелкие, бледные, ненамного больше луковиц-шалот; когда Йен, закончив чистить, сложил луковицы в ряд и начал старательно их крошить, у него скоро потекло из носу и из глаз. Потом то же самое случилось с Арни. Когда нарезанный лук с доски перешел в деревянную чашку, а затем в горшок, они оба, смеясь и плача одновременно, выбежали из дома на свежий воздух.
— Проклятие, Йен, зачем ты так мелко резал? — Арни снял деревянную крышку с бочонка с водой, стоявшего на крыльце, и плеснул водой в лицо Йену и себе.
— Больше не буду, — откликнулся Йен. Он потряс головой, чтобы стряхнуть воду с лица — тереть слезящиеся глаза руками, которыми резал лук, все равно что тушить огонь бензином, — а затем принялся мигать.
Ага, вот и полегчало.
— Мог бы предупредить, что местный дикий лук такой острый и едкий.
Арни снова плеснул себе водой в лицо, потом осторожно опустился на один из двух грубых деревянных стульев, указав Йену на второй.
— И где же твой цверг?
— Он не мой, — возразил Йен. — Он из деревушки у южной границы. Его семья проведала, что Сынов послали за Торсенами...
— Но как?
Юноша пожал плечами:
— Кто знает? В норах у Сынов живут слуги-вестри, и ты сам знаешь, что вестри больше слушают, нежели говорят. Так или иначе, в его деревне стало известно, что Сынов послали за кровью Друга Отца Вестри, а там кто-то знал об одном из потайных входов в Фалиас. Беднягу заметил и едва не убил страж в туннеле, но вестри — народ живучий, и Валин ухитрился спуститься в проход и в Скрытый Путь, прежде чем потерял сознание. Следующее, что он помнит, — как открыл глаза на операционном столе, когда док Шерв его латал...
Арни нахмурился:
— Ты не знаешь, кто именно послал псов?
Старик крепко сжал губы, и на его лице проступили прожитые годы. Арни сильно досталось в Ночь Сынов, когда он пытался помешать тварям утащить Мэгги и Карин. Они с Олом подстрелили трех оборотней, которые гнались за Торсенами и Мэгги до самого Хардвуда.
Так что Арни любил Сынов Фенрира не больше, чем Йен.
Йен покачал головой:
— Херольф говорит, что это не Северная Стая.
— Ну да, и Сыны никогда не лгут.
— Нет, лгут, конечно, но Отпрыск говорит, что ничего об этом не знает...
— Правители тоже никогда не лгут.
— Арни!.. — Йену захотелось выругаться. Дело, черт возьми, совершенно в другом. Выяснить, кто послал Сынов, важно, но это можно оставить на потом. Сначала надо делать то, что идет сначала, то есть обязать Отпрыска помочь Торсенам, — а для этого требовалось, чтобы Отпрыск как минимум остался жив. Если Сынов снова послал Дом Огня, Отпрыск разберется гораздо лучше, чем Йен.
А если выяснится, что за всем этим и в самом деле стоит Отпрыск или его клаффварер, проблему можно будет решить и позже.
И если потом выяснится, что Отпрыск сыграл на зависти Йена к ребенку, которого любит отец... что ж, эту проблему тоже можно оставить на следующий раз.
Ладно, достаточно.
— Так что я действовал исходя из того, что Торсены справятся с тем Сыном, но...
— Но могут быть и другие. — Арни покачал головой. — Нет, если они и впрямь охотятся за кровью Торсенов, будут и другие, точно. Может, твой Отпрыск в состоянии убедить того, кто их послал, кто бы он ни был... — лицо Арни на мгновение просветлело, — отозвать своих псов.
— А если это просто заговор? — сказал Арни через довольно долгое время. — Вдруг Сыны и Доминионы затеяли интригу с целью получить один из драгоценных камней Брисингамена? Я хочу сказать — даже если это и в самом деле проклятие, даже если и не они послали Сынов за Торсенами — думаешь, они отдадут камень, когда ты принесешь его в Старую Крепость? — Арни состроил гримасу. — Это же Тир-На-Ног, Йен, а не Хардвуд. Никогда не слышал о политиках, которые нарушают обещание?
— Только не обещание, данное мне, — отозвался Йен. — Не здесь. И не сейчас.
— Да какая, к черту, разница — тебе или не тебе? Или где и когда?
— У меня есть друг, — объяснил Йен, — который может — если его как следует разозлить — разнести стены Старой Крепости и обрушить ее на головы тамошних жителей как карточный домик.
Арни улыбнулся:
— У тебя есть не только это...
— А что еще?
— Мозги в голове, Йен. — Он похлопал молодого человека по плечу. — Поди спустись к реке и приведи сюда цверга. Ужин готов, и аппетит я уже нагулял.

Тушеное мясо оказалось на удивлением вкусным, и яблоки из кладовой под избой, как Йен и ожидал, не подкачали: потрескивающая под зубами кожица, бледножелтая мякоть — кисло-сладкая и хрустящая.
Обувь Йена проветривалась на крылечке. Приятно снять тяжелые ботинки, помыть ноги... Кроссовки после длинного дня в дороге доставляли едва ли не чувственное наслаждение.
Еда, отдых, сухие ноги... и кофе.
Арни придумал, как сварить кофе. Пестиком размял зерна в ступке — ухмыльнувшись на комментарий Йена, что, дескать, Арни не брался за ступку и пестик со времен фармацевтический школы, — затем высыпал порошок в чугунный горшок, поставленный на плиту, залил все кипящей водой, дал настояться несколько минут, и отфильтровал осадок сквозь вдвое сложенную льняную ткань, которую Валин немедленно уволок полоскать в реке.
Арни сделал первый глоток и улыбнулся, сразу сделавшись лет на десять моложе.
— Черт возьми, а ведь хорошо! Это как...
Тут снаружи донесся звук глухих ударов. Три удара, потом еще два.
— Она, — сказал Арни, отставив чашку и поднимаясь. Вслед за ним Йен вышел на улицу, аккуратно прикрыв за собой дверь.
Дом освещали всего три светильника и языки пламени в очаге, и по обычным меркам там было темно — чтобы читать, света не хватит, — но ночь вовсе оказалась черной как деготь. Такие непроницаемо-черные ночи в лесу пугали Йена до озноба, в котором неповинен холодный западный ветер.
Выйдя в подобную тьму, сразу понимаешь, почему люди всегда боялись ночи, почему мыслили ее как черного зверя, которого надо прогонять огнем...
Арни, отойдя от крылечка с легковоспламеняющейся крышей, зажег факел. Пылающий факел потрескивал и мигал, и на его свет вышла из темноты Фрейя, придерживая одной рукой перекинутую через плечи обмякшую тушку небольшого оленя.
— Здравствуй, Йен, — произнесла она. В ее голосе по-прежнему слышался странный акцент, слегка напоминающий скандинавский. — А я-то гадала, кто принес кофе.
Она отмахнулась от Йена, жестом предложившего помощь, и повесила оленя за связанные задние ноги на крюк в углу крыльца. Перед тем как тронуться в обратный путь, охотница освежевала тушу и выпустила кровь, но, судя по всему, не до конца: на ее левом плече и боку поблескивала глянцевито-черная жидкость.
От одного вида Фрейи по-прежнему перехватывало дыхание, однако теперь у уголков ее глаз и рта виднелись морщинки, подбородок потерял упругость, а талия, еще стройная, несколько увеличилась. Больше Фрейя не походила на девушку лет двадцати, однако Йен нашел это, пожалуй, еще более эротичным. Так почему-то казалось честнее, хотя он был уверен, что Фрейя приняла обличье зрелой женщины лишь затем, чтобы Арни лучше себя чувствовал.
— Сейчас, только помоюсь, прежде чем идти в дом, — сказала Фрейя, расстегивая свой тяжелый ремень. Бросила его на крыльцо, затем засунула руку в брюхо оленю и достала оттуда нож, которым она, по всей видимости, и освежевала тушу. Наверное, не хотела класть его обратно в ножны, не отмыв.
На мгновение ее пальцы коснулись края подола, словно она собиралась, задрав подол, стянуть платье через голову.
А затем исчезла в темноте, улыбнувшись напоследок через плечо: она явно их дразнила.
Арни уже осматривал оленя при свете факела.
— Славная оленуха. Не повредит прихватить с собой в дорогу несколько бифштексов. Быстренько разделаем тушу завтра с утра и тронемся. — Он посмотрел на Йена. — Как тебе такой план?
— Да непохоже, что я тут за старшего. — Йен постучал кольцом Харбарда по рукояти «Покорителя великанов». — Я обыкновенный парень с кольцом и мечом; это ты у нас владелец Мьёлльнира.
— Ерунда. Я могу истолочь в лепешку все, что угодно, вот и все. Если не ты тут за старшего, то и не знаю кто. Проклятие, я когда-то был одним из наемных убийц Гарри Трумэна*[Гарри С. Трумэн (1884—1972) — президент США (1945— 1952 гг.). Ввел войска США в Корею.]. — Его усмешка в свете факела походила на волчью. — Смирись. Можешь спрашивать у меня совета, но вообще я просто тебя сопровождаю.

Предыдущая страница 16 Следующая страница


17 Джоэл Розенберг

— Буду помнить.
— Уж постарайся. Я слишком стар, чтобы строить из себя командира, Йен. — Улыбка исчезла, и сейчас годы тяжело легли на его сгорбленные плечи. — Ты мне все говоришь, как я здорово выгляжу... не торопись с выводами. Фрейя была добра ко мне, — продолжал он, — и мне было хорошо с ней. Но она все же не Эфи. Я бы отдал все, все, что угодно, за один лишь час... — Арни покачал головой. — Кое с чем никогда не свыкаешься... Подожди чуток, ладно?
— Конечно.
Когда Арни заговорил снова, его голос звучал спокойно и непринужденно, в нем уже не слышалось слез, как секундой раньше.
— Подержишь? — спросил старик, передавая факел Йену. — Мне надо сходить в дом принести Фрейе одежду. — Он цокнул языком, проходя в дверь, покачал головой и усмехнулся. — Все они кокетки, сколько бы им ни было.

Волосы Фрейи, после купания потемневшие и висевшие сосульками, рассыпались по плечами. Наклонившись, она поправила в очаге полено и подняла ворох искр, улетевших в дымоход. Возле очага стояла прислоненная к стене старинная чугунная кочерга, но Фрейя ее не взяла. Простой огонь ее не обожжет, и потребуется нечто похолоднее ледяных вод Гильфи, чтобы доставить ей неприятные ощущения.
Должно быть, Фрейя любила тепло: она сидела на толстом сером коврике, лежавшем перед огнем, подогнув под себя ноги.
— Где твой вестри? — спросила она. — Я бы хотела с ним побеседовать немного, если не возражаешь.
— Ничего против не имею. — Йен решил не спорить из-за слова «твой». — Он в конюшне, устраивает лошадей на ночь.
Сильвертоп не стал возражать против общества кобылы и мерина-пони — и хорошо. Отцом Сильвертопу приходился Слейпнир, потому Сильвертоп был на четверть асом — и в семи ступах не утолчешь.
Фрейя взглянула на Йена.
— Я поняла, чего ты хочешь и почему. — Она покачала головой. — Мне очень жаль, однако я отвечу «нет».

Глава 24
Прощание

Ториан Торсен переводил взгляд с одного лица на другое.
— Теперь вы все дадите мне слово, что никто из вас за мной не пойдет.
Он, не мигая, встретил взгляд юного Ториана. Вот кто тут главный.
— Я даю тебе слово, отец, — сказал молодой человек. — Я... если бы я знал другой способ...
— Ты бы спорил со мной до хрипоты — здесь и сейчас, и не стал бы давать мне слово, чтобы его нарушить. — Ториан крепко сжал губы. — Однажды я преступил клятву. Никому не пожелаю такого.
Ну, вообще-то это неправда, однако в нее поверят. Мысль о том, что он нарушил клятву верности Дому Стали, глодала Ториана много лет, пока он не проснулся в одно солнечное утро рядом с Карин и не осознал в полной мере, что кое-что для него не просто важнее чести, а гораздо важнее.
Если это ставило его ниже отца и предков... что ж, так тому и быть.
Береги честь смолоду — все равно тебе придется решать, где кончается честь и где начинается то, что важнее чести. Орфиндель не заслужил того, что с ним сделали, однако Ториан дель Ториан освободил его, как сам считал, в минуту слабости, нарушив клятву и погубив свою честь. Так что кража золота Его Пылкости — это уже просто пустяк. Как и все последующее.
Юный Ториан кивнул:
— Да. Я бы стал спорить с тобой или же не дал бы клятвы. Я останусь тут.
Джефф Бьерке крутил ус.
— Не нравится мне это, но не вижу, что можно еще сделать. Даю тебе слово, Ториан.
Джефф коротко пожал ему руку, затем снова сел на диван.
— Ну, я и не подумаю идти за тобой. — Билли Ольсон пожал плечами. — Клянусь мизинцем, — сказал он, поднимая мизинец. — Я официант, а не идиот. И не герой. — И негромко добавил: — Хотя я и не вижу тут особой разницы...
— Нет. — Глаза у Мэгги были влажными. — Я не ничего не буду обещать, не...
— Мэгги! — Ториан дель Ториан обнял ее и крепко прижал к себе.
Как жаль, что ему не случится качать на колене их с Торианом дитя. Мальчик, еще один Ториан — это было бы чудесно, но почему-то Ториан чувствовал, что не меньше обрадовался бы и девочке.
— Позаботься о нем, — прошептал он, наклонившись к ее уху. — И не давай ему тянуть с предложением. Жизнь слишком коротка, мой свертброр, не упускай ее радостей и держись за них крепче.
Мэгги крепко вцепилась в него и мгновение молчала, затем сделала шаг назад и кивнула:
— Я обещаю. — Ее странная улыбка говорила о том, что она обещает Ториану все, о чем он ее просит.
Мэгги поглядела по сторонам, затем снова взглянула на Ториана. Я позабочусь и о ней тоже, проговорила она одними губами и скрестила пальцы слева над грудью.
Ториан дель Ториан кивнул:
— Надеюсь, мы еще увидимся.
Он повернулся, прошел в двери, спустился по лестнице и вышел в ночь.

Глава 25
Плоть Имира

Что-что она ответит?..
Ставя кофейную чашечку, Йен не замечал, что у него дрожат пальцы, однако чашечка постукивала по блюдцу, пока он ее не выпустил.
Огонь бросал на лицо Фрейи колеблющиеся отсветы. Она почему-то выглядела беззащитной... С какой бы стати, раз она говорит такие вещи?
— Прости, Йен, это плохая идея. Слишком опасно.
Опасно? Да иначе же Отпрыск умрет, и притом ужасной смертью — и его сын осиротеет. А если Отпрыск и Доминионы не вмешаются в историю с Сынами, кто-нибудь рано или поздно доберется до Тофсенов.
— Если говорить об опасности, то посмотри, в какой ситуации оказался Торри. Или Отпрыск.
— Йен... — Арни вскинул руку. — Выслушай ее. Старик покачал головой и нахмурился. «Истерикой и нахрапом ты ничего не добьешься» — вот что это означало.
— Йен, — промолвила Фрейя с улыбкой, — мой Серебряный Камень... — Она тоже покачала головой. — Ты не вполне осознаешь, о чем просишь. Камень Брисингамена — не просто драгоценность, не просто нечто единственное в своем роде, как, скажем...
— Как Мьёлльнир, — вставил Арни.
— Да, как Мьёлльнир, — кивнула Фрейя. — Или как Гунгнир, или как Котел Дагды*[Дагда — в кельтской (ирландской) мифологии бог из племен богини Дану, хозяин котла изобилия.], или... — она указала на висящие на крючке ножны с «Покорителем великанов», — или как иные предметы, рожденные мифом и легендой точно так же, как материей, волшебством и силой.
— Подумаешь, пустяки какие, — сказал Йен.
— Ну-ну, мой Серебряный Камень, не заводись. Гунгнир и Мьёлльнир способны разрушить горы, а твой «Покоритель великанов» убивает тех, кого невозможно убить. Нельзя сказать, что это пустяки — разве что по сравнению с ожерельем... Некогда я носила его на шее, — продолжала Фрейя. На сей раз не нашлось никого, чтобы напомнить, как она его получила. — Только подумай, Йен: семь самоцветов, которые содержат достаточно материи и энергии, чтобы переделать вселенную, чтобы начать все сначала, воссоздать все чистым и новым! — Она облизнула губы. — Тогда время еще не пришло. Ты думаешь, сейчас пора? Нет, конечно, ты так не думаешь. — Богиня покачала головой. — Но рано или поздно это время настанет. Творение и разрушение — две стороны одной и той же монеты. Великан Имир, первый из всех, сосал молоко коровы Аудумлы, которая вылизала из соленых камней Бури. Внуки Бури убили Имира и сделали из его смердящей плоти землю, из багровой крови — моря, из костей — горы и из черепа — самый небесный свод. Одну из его ресниц впоследствии перековали в Гунгнир; обломок ногтя стал Щитом Тюра; сморщенный мозг Имира сделался облаками. И все ради этого... — Казалось, Фрейя лишь слегка постучала по полу, но в шкафу зазвенела посуда, и чашка Йена подпрыгнула. — Ради всего того, что мы — и ты, Йен, и даже я! — знаем и видим. Я счастлива всякий раз, когда вдыхаю свежий утренний воздух или сжимаю ногами бедра любовника. — Она склонила голову. — Но как ты думаешь, каково пришлось Имиру?
Йен не знал ответа, да и потом, вопрос был риторический. Уж конечно, великану не хотелось...
— Думаю, — произнес Арни, прервав молчание, — то есть надеюсь, что он был к этому готов, что он утомился быть Имиром и был готов к тому, чтобы начать все сначала, готов стать землей, морями, готов к тому, чтобы все его мысли, чувства и знания развеяло ветром как золу... — В мерцающих отблесках пламени морщины на лице Арни казались крохотными черными каньонами, извивающимися по поверхности земли.
— Я тоже так думаю, Арнольд, — сказала Фрейя. — Потому что иначе выходит, что у него отняли то, чем он был, чем он мог стать, чем ему суждено было стать. Шива Разрушитель есть Брахма Созидатель, Йен, — произнесла она, снова обернувшись к юноше. — Они одно и то же, или же они оба жестокие обманщики, разрушающие то, что еще не готово погибнуть, дабы создать то, что еще не готово возникнуть. Ты верно выбрал, вложив те два камня в мои руки, ибо я та, кто я есть.
— Но кто ты?
— О... — Женщина улыбнулась. — Много кто. Я Фрейя, старая богиня плодородия в отставке. Или же думай обо мне как о Вишну*[Один из высших богов индуистской мифологии, хранитель мироздания в индуистской тримурти-троице.], увитом вянущими цветами: тогда изумруд Брисингамена — это Каустубха*[В индуистской мифологии — драгоценность, добытая при пахтании океана богами и асурами; атрибут бога Вишну], которую он носит на груди, рядом с отметиной священного тельца. Или думай обо мне как о его аватарах: о Матсье, Курме, Варахе, Нарасинхе, Вамане, Парашураме, Раме, Кришне, Будде* [В индуистской мифологии — основные аватары бога Вишну].. Но не о Калкине*[ В индуистской мифологии — «будущая», мессианская аватара Вишну.], ибо его час еще не пробил. — Над ее левой грудью неожиданно проступил тугой завиток черных волос; Фрейя прикоснулась к нему, и он исчез. — А может, я и есть Калкин, чье время настало, а Арнольд — господь Рама, что умалился, дабы служить тебе — подобно тому как Кришна служил возничим Арджуне. Или, может статься, я Иштар, Инанна, Астарта*[Богини плодородия и плотской любви, соответственно в аккадской, шумерской и древнесемитской мифологиях.] и всегда женщина: женщинам надлежит разбираться в творении, сохранении, разрушении и возрождении, ибо все это происходит в наших телах каждый месяц, и нам приходится быть тем, кто мы есть, и тем, что мы творим в наших телах, вместо того чтобы устремляться в мир, подобно острию клинка или... другим вещам. Ты очаровательно краснеешь, мой Йен, но я вижу, что ты меня понимаешь.
— Какое отношение все это имеет к...
— Нет! — Фрейя вскинула руку, и в ее голосе и манерах больше не было тепла и обаяния, лишь высокомерная холодность. — Не притворяйся, что ты ничего не понял. Не в моем присутствии. Два самоцвета надежно спрятаны ныне, Скрытые и хранимые мной и крепкой рукой моего товарища, — сказала она, беря руку Арни в свои ладони. На мгновение она поднесла руку Арни к своим губам, затем выпустила ее. — И для меня отдать хотя бы один из них...
— Всего один! У тебя же останется другой, а без него...
— Что — без него? Без него невозможно разрушить и возродить вселенную? — Голос Фрейи резал ухо. — Ты так уверен? А может, достаточно будет и шести? Или пяти? Или трех? Какова критическая масса, потребная для воссоздания монолита? Скажи мне, Йен! И скажи, откуда тебе известно, что и алмаз, и рубин содержат не более чем седьмую часть критической массы?
Для Йена это было слишком. Где взять чувство меры, если это означает обречь на смерть отца ребенка, когда одним лишь словом ты можешь спасти по меньшей мере одну — а может, и не одну — жизнь? Заида Сол любил повторять старинное талмудическое изречение: спасший одну жизнь спасает целый мир. Но ведь обратное тоже правда? Если ты убил кого-то, если ты дал умереть тому, кто мог остаться в живых, разве это не означает, что ты убил целое мироздание?
Схватив «Покорителя великанов» с крюка, Йен выбежал из хижины и бросился в темноту. Арни окликнул его, но юноша не остановился.
— Оставь его, Арни, — промолвила Фрейя.

Глава 26
Кольцо Харбарда

Если прождать достаточно долго, если не торопиться и дать себе время привыкнуть, то начинаешь видеть даже в кромешной темноте.
Совсем чуть-чуть, но этого довольно, во всяком случае чтобы идти по дорожке.
При свете звезд Йен спустился к тропке, которая вела вниз, к пристани, где начинался длинный, толщиной с крепкое мужское запястье и влажный от брызг канат, протянувшийся над черной Гильфи. С помощью ворота — видимо, его приводил в движение Сильвертоп, хотя Фрейе ничего не стоило крутить лебедку самой — можно перегнать плоскую баржу-паром к другому берегу реки, откуда дорога, уходящая вверх по склону, быстро привела бы Йена на север, в Доминионы.
Найти Старую Крепость не составит труда; на всех дорогах его ждут.
И что он скажет?
Жаль, но дельце не выгорело. Она сказала «нет».
Она сказала, что ради вас и вашего сына не станет рисковать одним из самоцветов Брисингамена, которые я ей передал. Ей приходится проявлять дальновидность. В конце концов все мы рано или поздно умрем. Если мы не умрем в юности, все мы рано или поздно потеряем наших отцов, и сейчас ваш черед сойти в могилу, а вашему Наследнику — осиротеть. Слишком рано? Ну и что? Совершенно не из-за чего волноваться.
Покойтесь с миром, а если такова судьба и вашего сына — что с того? Все прах и зола, и возродится с возрождением самой вселенной. Так зачем же цепляться за жизнь?
Забейте, Отпрыск; все пустяки.
Как и жизнь моих друзей, естественно. Подумаешь, все равно они умрут и будут забыты, так зачем беспокоиться из-за волков? Вряд ли жизни моих друзей что-то значат. Вы хотели спасти их? Не стоит труда.
Все это не имеет ни малейшего значения, если смотреть издалека.
Дерьмо.
— Йен Серебряный Камень... — раздался за спиной у Йена спокойный голос вестри.
— Да, Валин?
Если он опять скажет: «Могу ли я что-нибудь сделать для тебя?»...
— Могу ли я чем-нибудь помочь тебе? Твои лошади накормлены, напоены и устроены на ночлег; твоя одежда выстирана, как и платье, которое госпожа всего лишь сполоснула в серой реке. Я могу приготовить поесть или...
— Или заткнуть свою треклятую глотку и оставить меня в покое хоть на треклятую минуту!
Йен говорил по-английски, но цвергу хватило интонации. Со слезами на глазах Валин попятился, затем отвернулся и побежал обратно в пещеру-конюшню.
Ишь, чувствительный, засранец!.. Йен пожал плечами. Да наплевать. Подумаешь, обиделся. Уж если человеческие жизни — ничего не стоящий пустяк, что говорить о лучших чувствах цверга-недомерка?
— Эй, Валин! — Йен побежал за цвергом. — Черт... Приятель, извини. То есть я хочу сказать... — Йен перешел на берсмальский, — что сожалею о своем мерзком поведении, которое позорит моего отца, — хотя старый хрыч и не такого заслуживает, — мой род, клан и народ.
И все, кто со мной знаком, знают, Валин, что я вовсе не такая разгвоздяйская задница. Я совсем другая задница, честно-честно.
Цверг бежал быстрее, чем Йен. Юноша двинулся на шум его шагов вдоль берега реки, но споткнулся о каменный выступ и едва не упал, удержавшись на одной левой ноге и сильно ободрав правую лодыжку.
У, проклятие! И снова некого винить, кроме себя. Если бы не удрал в темноту как капризный ребенок, не оказался бы у реки, не обидел бы...
Опять сам виноват. Он вообще хоть что-то может нормально сделать?
Поцапался с Фрейей, обидел жалкого человечка, до крови ободрал лодыжку о камень, обманул ожидания Отпрыска... Даже интересно, получится у меня еще что-нибудь просрать нынче ночью?
Йен не захромал, а запрыгал к пещере на одной ноге.

В нише у входа в пещеру висела латунная лампа, а чуть дальше на грубом помосте лежали, подпирая потолок, многочисленные тюки с сеном. Из одного тюка торчала длинная палка с крюком; Йен повесил пояс с «Покорителем великанов» через плечо и приспособил палку служить посохом или костылем. Ему было страшно взглянуть на лодыжку — по ноге текло что-то теплое, а болела она просто черт знает как.
Тяжело опираясь на клюку, Йен поковылял в глубь пещеры. Повернул раз, прошел мимо деревянных стойл, где скучающие кобыла и пони жевали сено, снова повернул... Цверг тщетно пытался забиться поглубже в стык стены и пола; рядом, пофыркивая, стоял Сильвертоп. Его большой поблескивающий глаз смотрел на Йена с нескрываемым раздражением.
Сильвертоп был здоровенной животиной, размером с першерона или клайдсдейла, хотя и более деликатного сложения. И тем не менее его ноги выглядели толще, а необрезанные копыта — больше, чем им полагалось.
Если не считать белой звездочки на лбу и длинной лохматой гривы, конь был черен как ворон, но на этом сходство с Хугином или Мунином заканчивалось: черная шерсть Сильвертопа не лоснилась и не блестела как намасленная. Жеребец был черным как ночь, как уголь, как ад.
Сильвертоп мощно фыркнул, и во все стороны полетели солома, пыль и сухой навоз, причем с такой силой, что Йену пришлось вскинуть руку, прикрывая глаза. Массивное копыто хватило о камень, и от брызнувших искр затлела солома — хотя копыта Сильвертопа не знали ни молотка кузнеца, ни подков.
Но непохоже, чтобы Сильвертоп сильно злился — не отхватил же он Йену голову, в конце концов.
Что ж, добрый знак.
Жеребец был вполне на это способен: его здоровенные зубы перекусывали молодые деревья, Йен свидетель.
— Я прошу прощения, — промолвил Йен, обращаясь к ним обоим. — Я бы сказал, Валин, что не хотел тебя обидеть или оскорбить, но .это было бы неправдой. Я именно хотел ударить, уязвить побольнее, хотел ранить твои чувства — просто потому, что мне самому больно и я сбит с толку. Я был неправ, и я прошу прощения.
Важно, чтобы оба они поверили — по крайней мере важно для самого Йена. Он полагал, что заслужил уважение коня-аса, хотя как добиться его приязни, Йен и понятия не имел. И Йен был благодарен Валину за предупреждение, которое тот доставил, а еще он проникся уважением к храбрости цверга.
Это важно...
Кольцо Харбарда с болезненной силой запульсировало у него на пальце: раз, другой, третий...
Валин выпрямился, вытирая тыльной стороной ладони свою удивленную сморщенную физиономию. Сильвертоп перестал неодобрительно коситься и фыркать. Постукивая копытами по камню, он дошел до каменного корыта, наполненного неизвестной Йену разновидностью зерна, и, не торопясь, принялся с шумом его поглощать.
Все это время лодыжка болела не переставая, но Йен заставил себя не обращать внимания. Теперь, сопя от боли, юноша оперся о деревянную бочку и осторожно сполз на холодный каменный пол. Наклонился вперед и задрал брючину.
Он поранился не так сильно, как опасался, но все же довольно основательно: и носок, и кроссовка успели пропитаться кровью.
Носок — ерунда, а вот кроссовке замены здесь не найти. Может, кровь отмоется. А если не отмоется, кроссовка сгниет изнутри и пойдет на выброс.
Валин, неизменно преданный Валин, уже был рядом, с аптечкой первой помощи в толстых руках.
— Прошу тебя, о почтенный, друг друга Отца Вестри, прошу тебя, объясни неуклюжему увальню, что надо сделать со всем этим, чтобы облегчить твою боль.
В аптечке было несколько шприцев с лекарствами — на каждом наклейка, на иглы надеты зеленые пластиковые наконечники, чтобы сохранить их стерильными.
Проклятие. Меньше всего Йену хотелось просить Фрейю исцелить его рану, но, черт, как же больно, а отуплять себя димеролом и вистарилом сейчас не годится. Хотя соблазн велик.
Йен начал перебирать шприцы — интересно, что такое атропин? — пока не наткнулся на шприц с наклейкой «Лидокаин — использовать для обезболивания поврежденной области, когда требуется зашить небольшие раны. Необходимо все стерилизовать!!!». Йен снял с иглы колпачок, брызнул немного прозрачной жидкости на саму рану, а затем сделал несколько уколов вокруг раны — было так больно, что на глазах выступили слезы.
Йен не знал, через какое время скажется лидокаин, но, согласно законам Мерфи, если он попытается использовать кольцо Харбарда, чтобы убедить себя самого, что рана не болит, либо кольцо — как всегда — на него не подействует, либо его действия хватит лишь...
Кольцо сильно сжало палец один раз.
Лодыжка перестала болеть.
Можно подумать, нажали выключатель.
Робко, осторожно Йен прикоснулся к ране кончиком пальца. Чувствительность не исчезла, но боли не было. Йен не знал, через какое время должен подействовать лидокаин, но уж по крайней мере через пару минут, не раньше...
Не так быстро.
Кольцо? Конечно, возможно, но... нет. У него ни разу не получалось подействовать кольцом на себя самого, хоть он и пытался изо всех сил, доводя себя до изнеможения.
Чертовщина какая-то.
Йен дрожащими руками открыл черную пластиковую бутылочку с перекисью водорода.
— Промой вот этим рану, а потом высуши марлевыми салфетками. Сначала дезинфекция, затем просушивание, а напоследок мы заклеим рану полосками пластыря — ага, вон теми.

Следовало попытаться сделать это раньше. Мог бы и поразмыслить как следует. Фрейя не У.К. Филдс*[ У.К. Филдс (1880—1946) — американский комедийный киноактер.], чтобы складывать все яйца в одну корзину, а потом приглядывать за корзиной, — как и Осия, которому тоже случалось прятать камни Брисингамена.
Сложить все камни в одно место? А если кто-то найдет тайник? А если вы станете охранять тайник — вдруг вас выследят?
Нет. Ни Осия, ни Фрейя ничего такого делать не стали — не дураки же они.
Один из камней Фрейя спрятала где-то далеко.
Нет, не «один из камней», а первый, рубин. Тогда она еще жила с Одином и обещала никому не отдавать камень, даже мужу. А потом, когда Йен отдал ей второй камень, алмаз, она спрятала его где-то неподалеку. Может, он лежит в пещере или под половицами избы. А может, зарыла его глубоко в землю, запомнив место. Она ведь сильная, у нее бы получилось.
Как бы то ни было, камень схоронен где-то недалеко, поскольку усиливает действие кольца Харбарда.
Интересно, хватит ли этого, чтобы переубедить асинью, чтобы уговорить ее отдать Йену алмаз хотя бы на несколько дней?
Йен стиснул зубы.
Вот и проверим.

Глава 27
Наследие Эктона*

[* Эктон Джон Эмерих Эдвард Далберг (1834—1902) — английский историк и моралист, автор афоризма «Власть развращает, а абсолютная власть развращает абсолютно».]

Дверь была приоткрыта, но Йен все же постучал по косяку, прежде чем войти.
Дверь распахнулась так стремительно, что Йен подумал, уж не услышала ли Фрейя, как он ковыляет, не ждала ли его.
— Йен, мне так... — Тут она опустила глаза. — Да ты поранился! — воскликнула она и обхватила его за талию, прежде чем Йен успел возразить.
Йен никогда не сомневался в силе Фрейи, и все же его поразило, с какой легкостью она оторвала его от земли, упершись своим бедром в его бедро. Йен не питал никаких иллюзий относительно соотношения их сил, а то бы он пришел в замешательство.
Арни уже поднялся со стула. И сразу опустился на колени перед Йеном.
— Думаешь, перелом? Йен покачал головой:
— Нет, просто царапина.
Арни взял знакомого вида аптечку первой помощи с одной из уцелевших полок.
— Промыл?
— Валин промыл. Перекись водорода и полоски пластыря, чтобы стянуть края раны. Все будет в порядке.
— Угу, правильно. Но я все равно гляну. — Арни вынул из стерильной упаковки изогнутые ножницы и по пожил лодыжку Йена себе на колени.
Фрейя опустила руку ему на плечо.
— Может, мне этим заняться? Если мы продолжаем общаться, мой Серебряный Камень. Но даже если нет, не заключить ли нам перемирие, чтобы я могла помочь тебе?
— Мы не в ссоре, — сказал Йен. — Но рана не очень-то болит.
По правде, она вообще не болела. Лодыжка слушалась не так хорошо, как того бы хотелось Йену, и если бы не перевязка, он бы снова упал, ковыляя к дому; наверное, следовало прихватить костыль.
Однако Йен не возражал против того, чтобы Фрейя исцелила его.
Черт побери, да она в долгу у него. Кроме того...
— Мы не в ссоре, однако разговор еще не закончен.
— Конечно, мой Серебряный Камень. Я всегда готова выслушать тебя.
Бросив взгляд на лодыжку, Йен ощутил тошноту; пока Арни срезал перевязку, он смотрел в сторону. Вряд ли после перекиси водорода и бацитрасина ему грозит заражение... когда бишь там его последний раз кололи от столбняка?
— Ну что ж, бывает и хуже, — сказал Арни и посмотрел на Фрейю. — Думаю все же, мне надо почистить рану, прежде чем ты начнешь целить. Что-то не верится, что вестри смыл весь песок.
Та подняла палец, предостерегая Йена.
— Это было бы очень мило с твоей стороны, Арнольд. Спасибо, — сказала она и, двинувшись к бочонку с водой, улыбнулась Йену через плечо, поверх склоненной головы Арни. Ясно: Фрейя приняла помощь Арни только ради того, чтобы Арни почувствовал себя полезным, и что она была бы рада, если бы Йену хватило любезности подыграть ей.
А может, это вовсе и не притворство. Может, промывание раны и в самом деле приносит пользу. Однако с начала времен Фрейя исцеляла и более серьезные ранения без помощи фармацевта в отставке. Хотя истинное целительство не есть лишь врачевание физических ран; настоящий целитель не станет причинять никому ненужную боль, и в обращении Фрейи с Арни ощущалась эта мягкость, несмотря на некоторый оттенок манипуляторства.
— Йен? — Арни поднял голову. — Когда тебе последний раз кололи противостолбнячную вакцину?
— Как раз пытался вспомнить. Думаю, лет шесть назад — словил тогда в ляжку клинок, у которого отломился наконечник.
— М-м-м... Док Шерв должен был проследить... — Арни поцокал языком. — Он бы не дал такой промашки десять или двадцать лет назад. Не молодеет док. И вообще, не вечный же он... Спасибо, милая, — сказал Арни, принимая принесенное Фрейей ведро воды. Сама она, пока Арни лил чистую холодную воду на рану, держала под лодыжкой Йена шайку: при ближайшем рассмотрении выяснилось, что это отпиленная треть бочонка. Лодыжку лишь на мгновение обожгло ледяной болью, довольно сильной, впрочем. Наверное, не стоило переводить лидокаин, брызгая его на рану.
— Мне почему-то кажется, что у тебя ничего не выйдет, — произнес Йен.
— Но почему, мой Серебряный Камень? — спросила Фрейя.
— Не знаю, — спокойно ответил юноша, изо всех сил желая, чтобы она ему поверила, — просто мне так кажется.
Кольцо запульсировало, сильно и больно сжимая палец.
— Думаю, он прав, — сказал Арни. — У этой раны такой вид... я даже не знаю... как будто она слишком серьезная, чтобы так просто излечиться. — Он вынул из упаковки стерильный тампон и промокнул рану, не обращая внимания на небольшое количество выделившегося гноя. — Тем не менее попробовать стоит, я считаю.
У Фрейи был озадаченный вид, однако она кивнула:
— Дай-ка взглянуть.
Ноги Йена коснулись теплые нежные руки. Медленно, бережно, она накрыла рану ладонью, обхватив второй рукой лодыжку с другой стороны.
Ты не сможешь ничего сделать, думал Йен. Не получится. Что-то не то, и сейчас у тебя не выйдет меня исцелить. Может, ты стареешь, может, мое тело отвергает твою помощь, может, дело в чем-то еще, но ты не в силах исцелить меня. Безнадега.
Кольцо пульсировало все чаще и чаще, быстрее и быстрее, спазмы слились в ноющую конвульсивную боль, которая прекратилась лишь тогда, когда Фрейя, покачав головой, выпустила его лодыжку и, снова покачав головой, озадаченно выпрямилась.
— Как печально... — сказала она. Снова посмотрела на лодыжку, а потому на свои руки. На правой ладони расплывалось красное пятно и темнели сгустки свернувшейся крови. Фрейя потерла рукой об руку, сначала несильно, а затем все сильнее и сильнее, пока от ладоней не повалил дым. Противно завоняло горелым.
Арни положил руку ей на плечо.
— Все хорошо, — произнес он тихо и нежно, однако вместе с тем твердо.
Фрейя сполоснула руки в бадье: в первое мгновение вода, соприкоснувшись с ее ладонями, зашипела, испаряясь. Когда Фрейя подняла глаза на Йена, она выглядела старше и печальнее.
— Мне так жаль, мой Серебряный Камень... Похоже, не на одного вашего дока Шерва действуют годы.

Предыдущая страница 17 Следующая страница


Багровое небо 18

Теперь все пойдет без сучка и без задоринки. Все, что ему надо сделать, это вернуть разговор к самоцвету и Отпрыску. Мотивы у Йена самые правильные. Она не устоит перед силой кольца и камня — растает, как масло в жаркий летний день.
— Фрейя, я...
Богиня посмотрела на Йена и улыбнулась.
— Мой Серебряный Камень, ты же никогда не называл меня по имени, лишь в тот раз, когда понял, что я не простая жена паромщика. Оставим все как было. Так что ты хотел сказать?
Йен молчал. Не мог он, глядя в лицо Фрейе, подчинить ее давлением своей воли, усиленной кольцом и самоцветом. Фрейя ошибалась, а он прав, и если она не передумает, любящий отец будет страдать на глазах у любимого сына, — но влиять на разум Фрейи означало обойтись с другом как с предметом, вещью, которым можно управлять по своему разумению.
Так нельзя.
Йен снял кольцо и запихнул его в карман.
— Фрейя, — начал он, — мне нужен алмаз. Всего на несколько дней. В самом деле очень нужен. Я не знаю, что мне сказать, чтобы убедить тебя. Могу поклясться, что если мне снова случится найти камень, я не принесу его тебе, если сейчас ты не дашь мне алмаз. Послушай, когда я вернусь с алмазом, я отправлюсь на поиски третьего камня. И клянусь, я принесу тебе его, когда найду. Но сейчас положись на меня, прошу, так же, как я положился на тебя.
— Послушай, Йен... — Фрей взяла его руку в свои. Странно, что эти руки, столь сильные и могущественные, могут быть такими нежными и теплыми. — Мне ужасно жаль, Йен. Надеюсь, что ты останешься моим Серебряным Камнем, а я всегда буду твоей Фрейей, но я по-прежнему не могу согласиться на то, о чем ты просишь. Клянись, если желаешь, что не принесешь мне других камней — что с того? Вряд ли ты добудешь еще один самоцвет. А даже если добудешь, кому ты его доверишь? Харбарду? Или своему будущему тестю? Вряд ли ты выберешь Одина или маркграфа. Но даже если ты поступишь именно так, я не изменю своего решения. Даже если ты пообещаешь отправиться на поиски других самоцветов, чтобы принести их мне. Я не могу отдать даже один... — Фрейя на мгновение наморщила лоб, затем покачала головой, словно стряхивая морщины. — Я не могу рисковать даже одним-единственным самоцветом в надежде, что если я отдам его тебе, ты когда-нибудь можешь найти другой. — Она поднялась на ноги и смотрела на Йена сверху вниз, не отступая. — Не думаю, что ты примешь все это, но так тому и быть.
— Нет. — Йен твердо посмотрел ей в глаза. — Мне не нравится твое мнение, однако я могу принять его. Надеюсь, вы оба поверите мне.
Фрейя кивнула.
— Я верю.
Она нежно сжала руку Йена, а потом выпустила ее. Арни закончил перевязывать лодыжку Йена: рана снова заныла.
— Я тоже. — Он посмотрел на Йена и улыбнулся. — Хотя что с меня взять — меня ведь так легко убедить, верно?
— Ну да, ты у нас размазня.
Арни рассмеялся.
Отпрыск, прости, но... Хотя, если честно, гораздо сильнее мне жаль твоего сына.
— Я уеду утром. Я обещал вернуться. — Осия не то чтобы остался заложником, однако близко к тому. Чего стоит обещание Отпрыска, раз Йен не выполнил свою часть уговора?
Станет ли Отпрыск что-то делать, чтобы сбить волков со следа Торсенов?
А если я скажу ему, что старался, очень старался? Может, сработает?
Ха. Какая Отпрыску разница, как там Йен старался? Платят за результат, а не за усилия.
Стоит только собраться духом и вынуть из кармана кольцо, и тогда он убедит Фрейю дать ему на время камень.
На время? Черт, да Йен сможет выпросить алмаз Брисингамена насовсем: он убедит Фрейю, что камню лучше оставаться у него в руках! Не исключено, что это даже правда; уж во всяком случае, правда то, что Йен способен отговорить всякого от мысли лишить его камня.
С кольцом Харбарда и камнем из Брисингамена он заставит кого угодно поверить во что угодно.
Может даже постучать в дверь одного дома в Блумингтоне и заставить никудышного старика заботиться о Йене так, как отцу полагается заботиться о сыне — у Йена всегда было право на это, как и у любого другого ребенка. И вы никогда не перестаете нуждаться в отцовской любви — потому что в душе у каждого человека вечно живет маленький ребенок.
Но уж лучше Йен сломает «Покорителя великанов» о колено и зазубренным обломком перережет себе глотку, чем так поступит.
Арни кивнул.
— Нет, это мы уезжаем утром. Надо же кому-то тебя подстраховывать, а такова моя специализация, милорд, — сказал он, коснувшись пальцем лба.
— Никто не поверит.
Арни пожал плечами.
— Я тебе рассказывал анекдот про Папу Римского и его шофера?
— Раз двадцать, наверное.
— Может, и мне ты его рассказывал, — с улыбкой вмешалась Фрейя. — Не расскажешь ли еще раз? Боюсь, я его не помню.
— Ну, ладно. Поехал Папа за город, и вдруг шофер бледнеет и поворачивается к нему. «Ваше Святейшество, — говорит он, — что-то мне совсем хреново». Ну, тогда Папа пересаживается на водительское место и...

Глава 28
Сын

Над замерзшим озером дул сухой холодный ветер; Ториан дель Ториан, шедший по прибрежной тропке, ускорил шаг. Несколько морозных дней, когда температура не поднималась выше нуля, и ноги сотен, а возможно, и тысяч убежденных — хотя и излишне эксцентричных — бегунов сделали дорожку ровной и чистой, лишь кое-где попадались замерзшие лужи.
Собственно, самой большой замерзшей лужей было само озеро Калун. Неправильный овал, в милю длиной и в три четверти мили шириной, оно промерзло достаточно глубоко и основательно, чтобы выдержать и грузовик, хоть Ториану не случалось видеть машин на городских водоемах. На северо-западном берегу одиноко высился покрытый сосульками стеллаж для лодок, надо льдом тянулся пирс; торчащая с него деревянная доска словно соблазняла глупца нырнуть — и сломать себе шею.
Наверняка кто-нибудь уже купился на этот соблазн. Нет такой глупости, которую бы никто никогда не сделал.
В северной и южной части озера лед привели в порядок — устроили большие круглые катки, но остальную поверхность покрывал неровный снег, исчерченный лыжнями. А еще там стояли домики рыбаков. Странный вид спорта: сидишь на морозе, пытаясь вытащить рыбу из проруби.
Ториан взглянул бы на часы, но какая разница? Время можно мерить шагами или ударами сердца. Ах, если бы сердце вело обратный отсчет, счет времени до нападения — интересно было бы знать, сколько ему еще осталось.
Не то чтобы он совершенно беспомощен. Юный Ториан всучил отцу свой диковинный ножичек, который Ториан дель Ториан положил в карман парки. Однако если ему хватит времени выхватить ножичек, то наверняка хватит вытащить и кинжал побольше, спрятанный в ножнах под левой мышкой. Свой собственный простой складной нож Ториан держал в правой руке — хоть он и не очень длинный, но с лезвием работы Орфинделя, и Ториан дель Ториан носил этот нож при себе уже пятнадцать лет.
Если у него будет время, можно выхватить из левого кармана парки пистолет — только как поймешь, Сын ли это, пока он на тебя не набросился. Огнестрельное оружие не знает преданности и лишено души — если пули что и имеют к цели, так это желание миновать ее.
Попытаться, конечно, стоит, однако вряд ли Сын даст себя пристрелить, не успев добраться до своей жертвы.
Ториан ускорил было шаг, затем заставил себя пойти тише. Уж если он слышит собственное дыхание, как же услышать приближающегося врага?
Наверное, полагаться стоит лишь на зрение. Только самый глупый Сын выдаст себя звуком перед прыжком. Если Ториан услышит цок-цок когтей по обледеневшему гудрону, он даже может успеть вытащить пистолет.
От городских запахов и шумов ждать было нечего. Дома — и в Доминионах — звуки в ночи, издаваемые насекомыми, птицами и зверями, кое-что проясняли. Например, тишина внятно говорила о том, что кто-то — возможно, ты сам — слишком громок и неуклюж. Понюхав воздух, можно понять, что у Томсонов сегодня на обед мясо в горшочках, что старый «форд-пинко» Инги Свенсон жжет масло, или что новый кот, наполовину дикарь, пометил ваш задний забор, сделав его границей своей территории. Осенью оленьи погрызы можно найти по мускусному запаху так же быстро, как и на глаз. В Доминионах о появлении Сына в окрестностях оповестила бы едкая вонь мочи.
Имей Ториан в запасе несколько лет, выучил бы все странные и непривычные городские запахи; сейчас, учуяв запах дыма, он мог сказать лишь, что кто-то по глупости жжет сырую сосну, перенасыщенную креозотом, и что скоро у этого кого-то загорится дымоход. Жечь «зеленку» — расточительство: большая часть выделяющегося тепла уходит на просушку самого дерева. Что до креозота — неужели здешние аптекари не в силах найти ему лучшего применения?
На звуки полагаться нельзя. То и дело над головой что-то ревет и по небу проносятся огни: самолеты летят в аэропорт; не из-за них ли в воздухе стоит странный запах, напоминающий запах бензина? Шумят машины, проезжающие по дороге, то и дело раздается заунывный вой сирены... Как только люди ухитряются спать?
Ну, вообще-то привыкнуть можно ко всему. Со временем.
Если бы Ториан мог начать все сначала, он бы все обдумал лучше. Раз уж юный Ториан решил учиться в этом городе, значит, Ториану-старшему следовало провести здесь достаточно времени, чтобы пообвыкнуться: ведь он возвел для себя в правило обязательное знакомство с ареной, на которой должна происходить дуэль. Если ты заранее не знал о расшатанной плитке в полу — это твоя беда, но если ты знал, а твой противник — нет, это уже преимущество.
А если про расшатанную плитку знаешь и ты, и твой противник, но он не знает, что ты знаешь, — тоже хорошо. Однажды Ториан, воспользовавшись таким хитрым преимуществом, достал самого распорядителя дуэлей.
Ториан дель Ториан обошел вокруг озера, но не обнаружил никаких следов Сына.
Благоприятная возможность для нападения предоставлялась уже раз шесть — если предположить, что Сын, проявив благоразумие, нападет вдали от посторонних взглядов.
Может, то был отвлекающий маневр? И основной удар придется на юного Ториана или Мэгги?
Нет, это бессмыслица.
Тогда в чем же дело?
Ториан был здесь один, не считая одинокого бегуна, огибавшего озеро. Даже любители подледного лова покинули на ночь свои домики. В качестве отдыха подледный лов на морозе довольно глупое занятие, но даже горожане не такие идиоты, чтобы удить в темноте.
И что, мне тут гулять, пока я до смерти не замерзну?
Щеки у Ториана онемели, хотя повязка-наушник не давала ушам замерзнуть, и он машинально расстегнул парку, чтобы не вспотеть от ходьбы.

Делая третий круг вокруг озера, уже за полночь, Ториан дель Ториан заметил на гудроне рисунок мелом. На этом месте ничего не было, когда он первый раз обходил озеро — тогда он внимательно смотрел под ноги, стараясь запомнить обледеневшие участки тропинки.
Небрежный рисунок изображал контур пистолета, перечеркнутый крест-накрест.
Неужели Сын вычислил, что Ториан будет с пистолетом? Или унюхал запах ружейного масла? Поверит ли он, если Ториан просто разведет руками и объявит вслух, что ему и в голову не пришло захватить с собой пистолет?
Но если так, почему Ториан вообще обратил внимание на этот рисунок? Почему стоит тут и смотрит?
Опять его переиграли.
Ну ладно, значит, без пистолетов.
Можно просто вынуть патроны и закинуть пистолет куда подальше, однако Ториану эта идея не нравилась. Вдруг его найдет ребенок? Огнестрельное оружие без патронов не представляет опасности само по себе, но Ториану подумалось, что, идя навстречу смерти, не подобает совершать столь безответственные поступки.
Разбить оружие вдребезги? Но как прикажете разломать кусок металла, ходя вокруг озера? Впрочем, чтобы разобрать пистолет, довольно и отвертки. Кинуть пружины в одну сторону, барабан — в другую, а остальное утопить в озере.
Жаль, что нельзя закинуть пистолет в озеро...
Нет, почему же? Очень даже можно.
— Надо думать, тогда ты выйдешь сразиться со мной? — негромко спросил он.
Ответа Ториан не дождался, только вдалеке завывала, отказываясь заводиться на морозе, машина. Чух-чух-чух. Чух-чух-чух-чух-чух.
Он спустился к низкому бортику и ступил на неровный лед. Поземка и мороз изглодали поверхность льда, и идти по нему было теперь ненамного труднее, чем по снегу. Ториан не ожидал такого, однако никогда раньше ему в голову не приходило гулять по застывшему озеру.
Он научился кататься на коньках, потому что кататься на коньках обожала Карин. Но они катались на хоккейной площадке у школы: после того, как земля промерзала как следует, футбольное поле просто-напросто заливали водой. Лед был скользкий, хотя лучше всего скользил не в холодные, а в теплые дни.
Ториан добрался до ближайшей лунки, накрытой квадратным куском фанеры.
Тот, кто прорубил эту лунку, имел больше оптимизма, нежели здравого смысла: в нее вполне можно было провалиться. Так что кто-то другой, по всей видимости, более умный, накрыл лунку, чтобы, заметенная снегом, она не превратилась в ловушку для человека неосторожного и невезучего.
Вода в проруби замерзла, но Ториан легко пробил ледяную корку каблуком. Потом медленно достал из кармана пистолет, подержал его над головой за ствол, а затем аккуратным и неторопливым движением уронил оружие в темную воду. Раздалось громкое «бульк».
Ториан бы не удивился, если бы темная фигура вынырнула из тени одного из ближайших рыболовных домиков и бросилась к нему по льду...
Ничего не произошло, только в дальнем конце озера, на Лейк-стрит, вспыхнули автомобильные фары.
Ну? Я жду.
Ториан двинулся было обратно к берегу, однако быстро остановился. Это очевидный ход, и, вероятно, Сын рассчитывал, что Ториан поступит именно так. Зачем облегчать ему жизнь?
Ториан повернулся и направился к катку, который поблескивал в южном конце озера.

Наверное, Сын хотел драться честно: Ториан услышал его рык, когда оборотень выбрался из пятна тени под пирсом. Не сгибая лап, оборотень сделал несколько шагов по льду, затем с обманчивой непринужденностью побежал вприпрыжку, быстро сокращая расстояния между собой и своей жертвой.
Ториан тоже бросился бежать, сразу дернув за молнию, чтобы вытащить из-под мышки ножны с кинжалом. Движением большого пальца он развязал кожаный ремешок, державший ножны, потом резко взмахнул кистью, и ножны, кувыркаясь, улетели куда-то в темноту.
Три столпа стратегии: баланс, расчет времени и расчет расстояния. В обычных обстоятельствах две ноги — менее надежная опора, чем четыре, но если Ториан успеет добежать до гладкого льда, все будет наоборот.
Тогда у него будет шанс. Сын приблизится на расстояние скачка и прыгнет. Если подгадать и встретить врага в прыжке, удастся нанести по крайней мере один удар. Не исключено, что Сын просто не заметит клинка — Ториан выкрасил его в черный цвет.
Ториан дель Ториан бежал... Слишком длинный шаг, он рискует упасть, тогда все будет кончено в одно мгновение.
Возможно, подобный конец предпочтителен, но не так Ториана дель Ториана воспитали, не так он собирался умереть.
На каждой дуэли, на каждом поединке ты сражаешься по-настоящему, выкладываясь полностью. Дуэлянты имели обыкновение подкреплять свои силы травами и молитвами, чтобы оказаться сильнее, сражаясь за правое дело. Считалось, что если ты бьешься за неправое дело, твой противник одержит победу; однако Ториан дель Ториан в глубине сердца никогда в это не верил: при чем тут справедливость, если нужна победа?
Держа нож острием к себе параллельно предплечью, Ториан дель Ториан бежал, равномерно двигая руками.
Позади него раздавались глухие шаги. Ему захотелось посмотреть через плечо, чтобы оценить расстояние, но это слишком рискованно: впереди неровное место.
Слишком рискованно?.. Ториан едва не рассмеялся вслух. Слишком рискованно? Его того и гляди прикончит Сын Фенрира, чего уж рискованнее!
Он достиг края катка, прыжком одолел последние несколько футов и, проехавшись по блестящему льду, побежал по катку словно на коньках. Однажды они так попробовали с Карин — отталкиваешься краем стопы, скользишь на другой подошве, потом отталкиваешься уже ею...
Вообще-то этот фокус не должен был сработать, но в сильный мороз лед не очень скользкий.
Когда тихий шорох когтей Сына о неровную поверхность стих, Ториан испугался, что добежит до берега, прежде чем волк прыгнет — а там все преимущества будут на стороне врага. Только он начал прикидывать, как бы ему половчее упасть и вскочить, как шорох превратился в быстрое ритмичное цоканье.
Ториан наконец рискнул и быстро глянул через плечо: Сын бежал вприпрыжку, расстояние между ними убывало с каждым скачком.
Расчет времени почти идеален. Если предположить, что оборотень будет бежать по гладкому льду с прежней скоростью — как и сам Ториан, — тогда Сын догонит его где-то на середине катка, там, где обутые в ботинки ноги имеют преимущество перед когтистыми лапами.
Ториан уже почти миновал внешнюю часть круга, сильнее всего исчерченную и изборожденную коньками, хотя царапины и выбоины были везде. Он развернулся, проехавшись спиной вперед, затем крепко ударил о лед краем стопы и остановился так резко и внезапно, что лязгнули зубы.
На задних лапах оборотень был бы по грудь Ториану. Наверняка он тяжелее своего противника фунтов на двадцать, а то и больше. Даже в тускло-зеленоватом свете далеких фонарей видно, что это в своем роде превосходный экземпляр: красивая и широкая голова, хотя и с толстым черепом тупицы.
Сына занесло, он плюхнулся на задние лапы, выбросив вперед передние, как будто отталкивался. И Ториан дель Ториан, повернувшись к нему, прыгнул.
Если бы у него получилось приземлиться на спину противнику и воткнуть ему нож в ребра... один поворот запястья, и тогда он сможет бегать от Сына, пока тот не издохнет.
Но волк двигался так же быстро, как сам Ториан, если не быстрее. Не пытаясь удержаться на ногах, он просто плюхнулся набок. Так что вместо того, чтобы упасть на спину врагу, Ториан сошелся с ним живот к животу.
Передняя лапа отбила руку с ножом, челюсти щелкнули совсем рядом с левой рукой — Ториан с трудом вырвал из пасти рукав парки.
Задние лапы подогнулись и полоснули Ториана по груди и животу, безжалостные когти обожгли словно огнем. Ториан ощутил мгновенную тошноту, когда его ноздрей коснулось теплое зловонное дыхание; затем оборотень судорожным движением отшвырнул Ториана, и тот тяжело упал на лед.
Рефлексы и десятилетия практики помогли ему: вместо того чтобы шмякнуться об лед всем телом и потерять на некоторое время способность дышать, Ториан остановил падение, выкинув назад левую руку, потом, собравшись, вскочил на ноги, пригнувшись, как его противник.
Парка Ториана была распорота спереди; холод больно хлестнул по груди и животу. Тварь бы оскопила Ториана задними лапами, если бы не толстый ремень брюк, который остановил рывок.
Тут в ушах Ториана раздался низкий рокочущий звук, и он осознал: рычание исходит из его груди. Так что он это немедленно прекратил.
Но рокот и не думал затихать, а сделался, пожалуй, еще громче.
Что за...
А-а, это же низко летящий самолет, заходит на посадку.
Правая рука Ториана почти совсем онемела, но нож не выпустила, так что он держал ее впереди себя, глядя в глаза волку и одновременно левой рукой шаря в поисках ножа, одолженного сыном.
— Ну давай же, ты, шавка, — произнес он на берсмале. Последнего слова было достаточно, чтобы превратить дуэль до первой крови в смертельный поединок. — Я жду тебя.
Собственная речь показалась Ториану невнятной и косноязычной — видимо, сильно прикусил язык, и теперь рот полон густой теплой крови.
Выходит, не только волк может умереть с окровавленным ртом.
Рыча и изогнув спину, оборотень медленно приближался, заходя слева. Тут Ториан наконец нащупал нож сына.
Да, слева заходит, со стороны пустой руки, чтобы не напороться на нож.
Если у него получится хотя бы на мгновение откинуть назад голову волка, он доберется до шеи. Удар по яремной вене — и можно спокойно дожидаться, пока враг истечет кровью.
Ториан шагнул вперед, когда оборотень присел на корточки, готовясь взлететь в воздух... но вместо этого Сын вдруг сделал до смешного коротенький скачок, сокращая расстояние, а затем внезапно поднялся на задние лапы и опрокинул Ториана, нож которого отлетел куда-то в темноту.
Ториан с силой протолкнул свою пустую правую руку между челюстями, пытаясь как можно глубже просунуть ее в пасть волку, чтобы ухватитъ его за скользкий язык. Однако на запястье сомкнулись челюсти, и пальцы повисли, безвольные и бесполезные; Ториан не чувствовал боли, и это пугало гораздо сильнее. Взмахнув левой рукой, он открыл нож сына и ударил, целя в глаз волку, но тот отбил удар лапой.
И тут по волку пробежала дрожь: его тело дернулось как от толчка раз, потом другой.
И лишь тогда Ториан расслышал сквозь рев двигателей отдаленный сдвоенный щелчок... Челюсти ослабли, Ториан ощутил едкий запах мочи Сына, и по правой ноге потекло что-то теплое.
Колени у него подогнулись, правая рука висела как плеть, но он все еще сжимал нож в левой руке и видел перед собой горло врага. Ториан дель Ториан дважды полоснул Сына по горлу, а потом еще дважды, пока не хлынула на лед теплая кровь.
Двигаясь гораздо более грациозно, чем он сам, по льду приближалась темная фигура. И вот уже Билли Ольсон помогает ему встать на ноги...
В руке Билли держал какой-то небольшой пластиковый футляр. Сотовый телефон?..
— Поторопитесь, — произнес Билли в телефон. — Я увезу отсюда твоего отца, но порядок, черт возьми, наводите сами.
Билли захлопнул телефон и аккуратно засунул его во внутренний карман пальто, затем подхватил Торсена и поставил на ноги.
— Давайте-ка, мистер Торсен, нужно как можно скорее убираться отсюда. Моя машина вон там.
Ториан дель Ториан выплюнул изо рта теплую кровь.
— Но ты же обещал... — У него было чувство, будто его надули, хотя он и не знал, откуда оно взялось. Это был его бой, а не этого мальчишки.
— Я солгал. Я много лет врал себе и другим, — заговорил Билли, нисколько, впрочем, не замедляя хода. — Так что у меня это очень хорошо получается. Я подумал, что прошлой ночью волк сшивался поблизости не так долго, чтобы запомнить мой запах, но мне не хотелось спорить, раз уж вы горели желанием покончить жизнь самоубийством.
— А как...
— Хорошая штука ваш прибор ночного видения. Даже нас, неженок, учат стрелять, когда мы подрастаем. И хоть я не стал бы полагаться на прицел, если бы речь шла о выстреле с двухсот метров, на тридцать ярдов его хватает прекрасно. Жалко, что вы поторопились, а то бы я подстрелил волка, пока он до вас не добрался... Ладно, пустяки, еще будет время обо всем поговорить; если Торри и Мэгги задержатся, мы с Джеффом сами отвезем вас домой.
На обочине дороги стояла незнакомая машина с работающим двигателем; горели только стоп-сигналы. Вспыхнули фары проезжающего мимо автомобиля, и Билли прислонил Торизма спиной к дереву, пока машина не пропала из виду.
— Но где...
— Морозил свою миленькую задницу в рыбацком домике.
— Ты же солгал!
— Не вопрос, — пожал плечами Билли и мотнул головой в сторону машины.
Они снова двинулись в путь: задняя дверца распахнулась им навстречу.
— Я, мистер Торсен, на обещания кладу с прибором. Мне наплевать на данное слово, на то, что надо говорить правд}', или на что еще в том же роде. Можете меня презирать, если хотите. Однако я не дам вам уйти отсюда, пока не всучу рецепт сдобных оладий для вашей милой супруги, — говорил Билли. Он усаживал Торсена в неосвещенную машину, а поток болтовни не иссякал ни на мгновение.
— Куда едем? — резко спросил Джефф Бьерке.
— Я поведу, — отозвался Билли. — А ты сядешь назад и немножко его подлатаешь. От вида крови у меня дрожат коленки, а при виде иглы я теряю сознание.
— Билли...
— В вашей полицейской академии учили оказывать первую помощь? Или нет? Ведь попадаете вы порой в ситуацию, когда наручники бесполезны... Кстати, сталь так скучно выглядит. Почему бы вам не клеить на наручники какие-нибудь аппликации? Или не раскрасить их в разные цвета или...
— Билли...
— Ах да, ты спрашивал, куда мы едем. — Билли Ольсон включил передачу и отъехал от бордюра. — Я-то думал, это очевидно. Мистер Торсен ранен. Можно отвезти его прямиком в больницу, но начнутся расспросы, а мы этого не хотим, даже если Торри и Мэгги уберут с катка труп Сына, запихают его в «бронко» и увезут из города, так что никто не заметит. Если ты полагаешь, что мистер Торсен без лечения сейчас помрет, тогда можно и наплевать на расспросы, пошли они в задницу, но...
— Я... в порядке, — проговорил Ториан дель Ториан.
— Ой, ну конечно же, мистер Торсен! — Речь Билли журчала как ручеек. — Для вас, суровых мужчин, это всего лишь прогулка по парку, но я-то изнеженный и жеманный гомик. Уж вы простите меня, сэр, что я не отношусь...
— Билли!
— Ладно-ладно, Джефф, если тебе надо все прожевать и в рот положить, пожалуйста: домой мы едем. Через пару сотен миль придется заправляться, и кто-то из нас; должен иметь достаточно приличный вид, чтобы парень в кассе не испачкал свои штанишки и не позвал копов...
— Не гони только, — отозвался Джефф.
— Опять ты придираешься. Вы, натуралы, только и умеете, что нудить.
Джефф захихикал.
Ториан дель Ториан откинулся на спинку сиденья и смежил веки. Домой.
Да, они едут домой.

Глава 29
Сыны

Йен Серебряный Камень проснулся от прикосновения. Он протянул руку за «Покорителем великанов» и сжал знакомую рукоять, прежде чем различил над собой смутный силуэт Арни Сельмо.
— Снаружи что-то происходит, — встревоженно произнес Арни едва ли не шепотом.
Йен сел и прислушался. Услышал он только, как потрескивает в очаге засыпающий огонь и шумно храпит в углу Валин.
Арни уже вытащил из-под кровати хаки Йена и опустился на корточки. Помог Йену запихнуть поврежденную ногу в ботинок и сильно затянул шнуровку. Больно, но лучше быть уверенным, что нога не подвернется.
Кроме того... Йен пошарил в кармане штанов, достал кольцо Харбарда и надел его на палец.
Так лучше. Йен запретил себе шевелить лодыжкой. А не то рана вскроется прямо сейчас. Может, стоит... нет. Если потерять способность чувствовать боль, ничем хорошим это не кончится. Боль — полезное предупреждение, не следует отметать ее взмахом руки. Но как было бы здорово, если бы боль не ослепляла, не лишала сил, если бы ее можно было держать в голове как напоминание. Это было бы просто...
Чудесно.
С помощью Арни Йен поднялся и надел рубаху. Его кожаная куртка, обшитая бахромой, безвольно свисала со стенного крюка. Йен переложил «Покоритель» из руки в руку, надевая куртку.
Из тени выступила Фрейя, от ступней до шеи в броне из крохотных серебристых чешуек. Доспехи льнули к телу, облегая высокую грудь и широкие бедра, подчеркивая выразительный рисунок крепких мышц плоского живота. Даже в слабом свете, падавшем от очага, на лице богини не было ни следа слабости или старости — лишенный примет возраста лик устрашал своим нечеловеческим совершенством.
Голову Фрейи венчал боевой шлем с серебряными крыльями над ушами. Из-под шлема на покрытые доспехом плечи ниспадали золотые волосы, едва ли не призрачные в своей сонной неподвижности.
Двигаясь легко как танцор, Фрейя подошла к ничем не занятому стенному крюку, протянула руку и... сняла с него черный плащ.
Да, с пустого крюка.
— Это тарнкаппе*[Шапка-невидимка (нем.)], Йен, — произнесла Фрейя; ее голос напоминал негромкий звон серебряных колокольцев. — Некогда он принадлежал самому Вестри, а потом он отдал плащ одному из своих младших сыновей. — Она покачала головой. — А ведь я его предупреждала. Альберих*[Альберих — в германо-скандинавской мифологии альв, хранитель клада нибелунгов.] всегда отличался мелочной подлостью, хотя с молотом и долотом, надо признать, управлялся лучше всех. Но Вестри никогда не прислушивался к моим словам!.. Впрочем, этот недостаток присущ не только ему, — сказала Фрейя с улыбкой, поднимая плащ. — Днем от него мало пользы, зато ночью тебя можно обнаружить только по шуму и запаху, а скорее уж Сыны дадут тебе убежать, нежели станут преследовать в ночи шум и запах
Она бросила Йену плащ; Йен машинально поймал его. Выглядел он вполне вещественным, однако почти ничего не весил, словно был соткан из паутины и шепотов.
Йен застегнул плащ на единственную простую костяную пуговицу и накинул тарнкаппе на плечи. Подвигал рукой, попробовал короткий выпад, затем низкий выпад с выходом — никаких проблем: плащ ни за что не цепляется и достаточно легок, чтобы его полы отлетали в сторону и не мешали движениям руки.
Фрейя застегнула на бедрах пояс с мечом, затем достала из сундука небольшой круглый серебряный щит. Щит был без ремней, насколько видел Йен, однако когда Фрейя прикоснулась к нему предплечьем, тот словно прилип к ее руке. Фрейя согнула пальцы, и Йен впервые заметил, что ее ногти тоже покрыты серебром словно маленькие зеркала.
Свободной правой рукой она извлекла из тяжелых ножен меч. Клинок был короткий и широкий, с рукоятью, густо усаженной самоцветами, с лезвием, черным как ночь, черным, как Сильвертоп. Когда она несколько раз быстро взмахнула им, меч неуловимо просвистел в воздухе.
Что надо сделать, чтобы тарнкаппе заработал? Может, дернуть за выключатель?
— Фрейя, я...
— Ш-ш-ш... — Фрейя повернулась на тихий звук, долетевший снаружи. — Они... ждут чего-то. — Она нахмурилась. — Йен?
Она смотрела не на Йена, а чуть в сторону.
— Я тут, — сказал он и подошел к ней поближе. Понятно, ничего включать не надо. Весьма ценная особенность, если подумать. Было бы неудобно не видеть себя самого, когда ты в плаще.
А «Покоритель великанов»? Йен ощущал острие меча так же, как и кончик своего указательного пальца.
— Иди к Сильвертопу, — произнесла Фрейя, обращаясь к пространству перед собой, — и попроси его увезти тебя. Еще не родился Сын, способный его догнать.
С удовольствием, Фрейя. Не беспокойся за меня. Мы с Валином выметемся отсюда с такой скоростью, что твои древние глаза на лоб выскочат... Да кого я тут пытаюсь обмануть?
— Не-а, — сказал Йен. — Кто-то должен прикрывать спину Арни.

Предыдущая страница 18 Следующая страница


19 Джоэл Розенберг

И это правда. Мьёлльнир слушается Арни, словно тот рожден асом, но Арни — не ас, его человеческая плоть так же уязвима, как плоть Йена.
— Я думала, что это моя забота, — отозвалась Фрейя. — Но поступай как знаешь.
— Не поможете ли мне со всем этим? — Арни с непривычки запутался в лямках и пряжках своего кожаного доспеха.
— Конечно, я...
Но прежде чем Йен успел договорить, Фрейя быстрее, чем уловил бы глаз, опустила меч в ножны и оказалась рядом с Арни.
— Чтимый? Госпожа Фрида? — Валин тер сонные глаза. — А где Йен Серебряный Камень? Он нездоров? Что-то случилось?
Йен успел привязаться к маленькому человечку и, конечно, восхищался его храбростью; цвергу бы еще чуток мозгов...
— Да здесь я, здесь, — сказал Йен.
Теперь Арни был в длинном кожаном панцире и наколенниках. Он вскинул правую руку, и прислоненный к стене рядом с очагом Мьёлльнир взвился в воздух.
— И как мы теперь поступим? — спросил Арни. Его голос стал глубже и грубее, чем привык слышать Йен. — Я с такими вещами незнаком.
Фрейя рассмеялась, опускаясь перед ним на колени, чтобы пристегнуть еще одну часть доспеха — Йен не знал, как они называются — на правую, а потом на левую ляжку Арни.
— И это говорит капрал взвода Псов Седьмого полка Первой Кавалерийской? Сколько народу ты оставил протухать на солнце, пока стервятники выклевывали им глаза?
— В последнее время — никого; это все происходило давно и далеко. В тот единственной раз, когда я вышел против Сынов, я вел себя не то чтобы здорово. Потому снова спрашиваю: как мы поступим?
— Выйдем на переднее крыльцо и велим им убираться, — ответила Фрейя, с улыбкой принимая его руку, чтобы подняться с колен. Сейчас она была на голову выше Арни. — потом, о Громовержец, если они не убегут в ночь, подобно псам, каковыми они и являются, мы перебьем их.
Фрейя взяла полдюжины факелов из корзины возле двери, зажгла один, ткнув им в уголья, затем открыла дверь и вышла в ночь. Арни двинулся за ней.
Хорошо было бы иметь хоть какое-то представление о сути происходящего, однако Йену не оставалось ничего другого, кроме как следовать за ними.

Он никогда раньше не видел столько горящих глаз. Не меньше сотни Сынов окружили избу, и, тихо выходя на крыльцо, Йен заметил, как еще шестеро выскочили из леса и, огрызаясь, пробились в круг. Причем самые крупные и шумливые особи собрались перед крыльцом.
Фрейя метнула факелы, как копья — они вонзились в землю, образовав перед домом неровную дугу; затем Фрейя зажгла их. Сейчас она казалась еще выше, хотя, когда она сошла с крыльца на траву, было трудно оценить ее рост.
Арни взмахнул на пробу Мьёлльниром, а затем тоже спустился с крыльца. Йен чувствовал себя голым и ужасно уязвимым, но торчать на крыльце в одиночестве у него не было никакого желания, так что он последовал за Арни и Фрейей, держась чуть в стороне.
Даже если бы ему захотелось слинять — а эта идея неожиданно стала привлекательной, — сделать это было невозможно: Сыны замкнули избу в кольцо толщиной в два-три ряда.
Фрейя обнажила свой странный короткий меч с широким лезвием, еле видимым в темноте, и направила его вперед.
— Кто будет говорить за всех? Кто озаботится объяснить мне, почему вы осмелились прервать мой отдых?
Словно в ответ, самый большой из Сынов, широкоплечий волк с рваным ухом вскинул морду и завыл — так громко, что у Йена засвербело в ушах. Это был не просто клич, а какое-то хитрое чередование завывания и лая, с темой из четырех нот, которая повторилась несколько раз с вариациями. Еще один Сын подхватил первоначальную тему и украсил ее своими вариациями, затем еще и еще один, и вот уже завыла вся стая.
— Нет, — отрезала Фрейя.
Стая умолкла.
— Нет. — Фрейя покачала головой. — Вы не получите моих гостей, моих друзей. Пусть один из вас примет человечий облик, дабы мы могли обсудить условия моего прощения. Это все, о чем я буду говорить с вами.
Повисло неестественно тягостное молчание. Йен отошел вбок — как бы Арни по случайности не засветил в него, невидимого, Мьёлльниром. Жалко, что им не представилось возможности выработать подходящую стратегию, но Йен уже не первый раз замечал, что старики так жe не любят обсуждать что-то с молодыми, как и молодые — со стариками.
Фрейя держалась уверенно. Она, конечно, сильна, но если бы ей одной ничего не стоило справиться с дюжинами и дюжинами Сынов, она бы уже упомянула об этом.
— Не желаете разговаривать? — продолжила Фрейя громким, тем не менее мелодичным голосом. — Тогда ступайте прочь, унося с собой мои дурные пожелания, — и тяжкой ношей покажутся они вам!
— Последний шанс, — пробормотал Арни.
То ли по какому-то сигналу, то ли по знаку, который незаметно для Йена подал кто-то из Сынов — но не здоровяк с рваным ухом, в этот момент Йен смотрел именно на него, — по меньшей мере дюжина волков безо всякого предупреждения бросилась на Фрейю, а еще одна дюжина или больше рванулась к Арни.
Полыхнула молния, оглушительно грянул гром — раз, другой, третий: Арни Сельмо метнул Мьёлльнир в голову Сына, и та разлетелась вдребезги, как разбившаяся об асфальт тыква. Один из волков прыгнул сбоку на перила крыльца, но Йен, догадавшись, что этот собирается исподтишка напасть на Арни с тыла, встретил его быстрым ударом, повернул оружие в ране и шагнул в сторону, а тварь, громко хрипя, бросилась в лес: из ее распоротой глотки хлестала кровь.
В начавшейся свалке остальные Сыны ничего не заметили, так что Йену удалось ткнуть между ребер еще трех нападающих, прежде чем мохнатая туша сбила его с ног и швырнула о стену избы. Йен так сильно стукнулся головой, что из глаз полетели искры.
Он плохо помнил, что происходило следующие несколько минут. Йен рубил «Покорителем великанов» направо и налево, однажды ему пришлось ногой спихнуть с клинка труп, который нанизался аж до рукояти. Все это время вспыхивали молнии и, не стихая, гремел гром, и собственное тяжелое дыхание мешалось в ушах у Йена со стонами и визгом раненых и умирающих Сынов.
Когда он пробился вперед, Фрейя, расплывшееся серебристое пятно где-то сбоку, походила на стальной шквал, который несется сквозь стаю, расшвыривая по сторонам трупы и части тел: она рубила, резала, колола, сокрушала и лягалась.
Но хотя враг падал один за другим и в воздухе стояло предсмертное зловоние волков, грохотал гром и раздавались крики раненых, на поляне возникали все новые и новые Сыны, которые поднимались по склону холма, чтобы вступить в бой.
Возможно, эта масса оборотней похоронит под собой даже Фрейю.
Зачем? Какой во всем этом смысл? Зачем Сынам Торсены, Фрейя и Арни... зачем?
Сквозь шум сражения откуда-то слева донесся вполне человеческий стон, и Йен принялся пинать, кромсать и рубить, прокладывая себе дорогу сначала к крыльцу, а потом на крыльцо, где Арни прижали к стене четверо здоровенных тварей, которые щелкали зубами и уворачивались, когда он размахивал молотом.
С левой руки Арни сорвали латную рукавицу; окровавленная, она бессильно висела. Все, что Арни мог сделать, это не дать Сынам подойти ближе. Если он метнет сейчас Мьёлльнир, на него прыгнет по меньшей мере один волк.
Йен отшвырнул ногой ближайшего Сына и вонзил «Покорителя великанов» в шею другого. Корчась и завывая от боли, Сын отпрянул, едва не вырвав меч из руки Йена. Он еле успел вытащить клинок из тела врага, но на Арни прыгнул еще одни волк, и хотя один-единственный удар Мьёлльнира превратил его грудь в мешанину крови и костей, сзади подбегали все новые и новые Сыны...
— А ну уйди от него! — крикнул Йен. Кольцо Харбарда больно сжало его палец.
Сын остановился и попятился, спрятав хвост между ногами, поскуливая от боли и страха.
Йен расстегнул тарнкаппе и накинул плащ на плечи Арни. С легким мерцанием тот исчез.
— Извини, малыш, — раздался в воздухе слабый шепот. — Я говорил тебе, что не особо гожусь в дело.
— Слушайте меня! — произнес Йен, возвысив голос. — Бойтесь меня!
Кольцо Харбарда сдавило его палец как тиски, но вой и ворчание постепенно стихли.
— Я — Йен Серебряный Камень, друг Фрейи и Громовержца. Бойтесь меня, о Сыны Фенрира!
Волки подняли скулеж, и свора, висевшая на Фрейе, отпрянула назад. Вокруг покрытой кровью богини на земле валялись тела, но с нее сорвали шлем и часть доспеха. На боку чешуйчатая броня была продрана от бедра до лодыжки, и серебристые лохмотья свисали с бедра, обнажив кровоточащую ногу.
Все глаза были прикованы к Йену. Удерживая Сынов силой воли, Йен убрал в ножны «Покорителя великанов» и поднял руки.
— Бойтесь меня! — снова возгласил он, шагнув вперед, на волков. Кажется, он сказал то, что надо.
Сыны раздались в стороны, как Красное морг перед Моисеем, кое-кто из них с почти смехотворной неловкостью пятился по телам и обрубкам, сплошь усеявшим поляну. Йен и забыл, что часть Сынов — волки-оборотни, а часть — люди-оборотни и что люди-оборотни, со смертью теряя способность оборачиваться, снова приобретали человеческий облик — вне зависимости от того, в каком обличье их настигла смерть.
Йену вспомнились картины Иеронима Босха: в неровном свете мерцающих факелов трупы и части тел волков в и людей усеяли всю вершину холма, белые кости торчали из зловонной мешанины как обломки раковин из песка на пляже. Почти у самых его ног лежала на земле голова женщины с длинными темными волосами; мертвые, забитые грязью глаза смотрели вверх, на него. Половина Сынов в посмертии становилась людьми; лучше бы все они оставались волками.
Самый здоровенный Сын, тот самый, с рваным ухом, один остался стоять на пути Йена: он скулил, показывая клыки.
— Бойся меня, — сказал Йен.
Тот и боялся, от страха обмочив себе задние лапы, но стоял неподвижно, рыча и тяжело дыша.
— Я Йен Серебряный Камень, — продолжал Йен, — убийца Сынов. Всякий Сын, что осмелится приблизиться ко мне, умирает. — Йен понизил голос. — И ты, пес, уже умираешь. Ты не можешь вздохнуть...
Рычание и сопение прекратились.
— ...твои задние ноги как вата...
Сын осел на землю, и Йен двинулся налево, к Фрейе.
Сын поднял голову, блеснув оскаленными зубами. Он пытался рычать, но, поскольку он поверил Йену, что не может дышать, ему оставалось лишь щелкнуть зубами.
— ...и твое сердце перестает...
— Нет! — Голос Валина перекрыл волчий скулеж. — довольно, прошу тебя, перестань. — Валин стоял на крыльце, подняв руку. — Ты победил; ты убил множество Сынов и отпугнул остальных. Прошу тебя, оставь этого в живых. Незачем больше убивать. — Цверг спустился с крыльца, прищелкнув языком. — Пожалуйста, Йен. Йен почувствовал приближение Фрейи.
— Как пожелаешь, мой Серебряный Камень. Не вижу в том вреда. — Богиня тяжело оперлась о его плечо. — Сейчас.
Йен посмотрел на Сына.
— Ты сможешь дышать, и ноги тебя послушаются — но только если ты побежишь прочь от меня. Так что беги... Все вы бегите отсюда, пока можете. А ну кыш!
Целые и невредимые Сыны бросились в разные стороны, раненые захромали следом. Валин кивнул:
— Спасибо тебе, Йен.
И тут до Йена дошло: цверг говорил не на своем языке и не на берсмале, а на английском, и всякое подобострастие его покинуло.

— Весьма ловко проделано, Братец Лис, — сказала Фрейя. — Мне даже в голову не приходило.
Валин хихикнул.
— А должно было прийти. Я так надеялся, что ты одолжишь Йену один из самоцветов. Ведь он хотел как лучше... — Его губы изогнулись в улыбке. — Конечно, ты хранишь их — или один из них? — где-то неподалеку. Я бы поискал здесь, но, думаю, это не самое безопасное из занятий, не так ли?
— Совершенно безопасное, — ответила Фрейя с холодной неприязненной улыбкой. — Ступай поищи. Может, даже найдешь. Не думаю, что мы в силах помешать тебе. Нет, Арни, не надо! Я понятия не имею, что произойдет, если ты швырнешь в него Мьёлльнир, но он сам уж об этом подумал.
— С другой стороны, вполне возможно, — произнес Валин, — что я обманываю вас и не могу отразить удар Мьёлльнира точно так же, как не могу отрастить крылья и улететь.
Наклонившись над телом мертвого Сына, он прищелкнул языком.
— Ты мог отрастить крылья и улететь, — сказала Фрейя. — Из всех асов ты лучше всех умел оборачиваться.
Валин — то есть Локи — фыркнул:
— Лучше всех? Я был, конечно, самым одаренным оборотнем. Самым сведущим. Но никак не самым лучшим. Хоть раз мне была от этого польза?
— Держись-ка подальше, — сказал Арни Сельмо, вешая через левую руку Йена тарнкаппе и поворачиваясь лицом к Локи. В правой руке он все еще сжимал Мьёлльнир. Тяжелый боевой молот легонько покачивался в его руке, словно весил столько же, сколько пестик фармацевта.
Двигаясь — впервые — как старуха, Фрейя медленно убрала меч в ножны.
— Не надо сражений, Арнольд, — сказала богиня. — Пока все кончено. — Она с восхищением кивнула Локи. — Весьма ловко проделано... Значит, за всем этим стоял ты?
— Тебе понравилось?
Локи уже начал превращаться и, подойдя к Фрейе, выглядел как высокий мужчина с широкой грудной клеткой, одетый в черный костюм с расшитым жилетом, как будто бы специально скроенным под основательное брюшко. Хотя покрой и стиль Йен не опознал; они смутно напоминали о вестернах. Сверкающая белизной гофрированная сорочка походила на манишку.
— Мне следовало догадаться, что это ты.
— Неужели? И это после того, как я приложил столько трудов, чтобы так долго сидеть в стороне от неприятностей? — Он щелкнул по манжетам и поправил запонки; запонками ему служили черепа каких-то мелких животных, Йен понятия не имел, каких именно. Потом Локи согнул руку. — Прошу, — произнес он, подавая Фрейе руку.
Богиня оперлась на нее, не обращая внимания на сердитый взгляд Арни.
— Помедленнее, — сказал Локи, пока она ковыляла к дому, поддерживаемая с одной стороны Йеной, а с другой — Локи. — Незачем торопиться.
Лицо у Локи было широкое и круглое, в волосах и черной бороде, окаймлявшей его подбородок, виднелись нити седины. Большой нос и кожа оливкового оттенка придавали ему сходство скорее с левантинцем, нежели со скандинавом.
— Все же я решил, что овчинка стоит выделки. Открывалось несколько возможностей. — Локи покачал головой. — Должно быть, мне следовало подольше поразмыслить — всегдашняя моя слабость: я терплю до определенного предела, а потом... Эх!
Проклятие Одина, насланное на Отпрыска?.. Сыны, появившиеся здесь и посланные за Торри в Миннеаполис?.. Локи улыбнулся Йену.
— Да, о почтенный, — сказал он. — Как Орфиндель всегда может рассчитывать на любовь вестри, так Отец Фенрира может рассчитывать, в общем и целом, на обровольные верность и послушание Сынов Фенрира.
Йен сжал губы.
— Значит, Херольф лгал.
— Пфуй, — откликнулся Локи. — С чего ты взял? Он верен Доминионам — не забывай, что Сыны живут стаями, и хотя они сражаются за положение в стае, они преданны, как предан хороший пес. — Он покачал головой. — Нет. Я заручился помощью Южных Стай, не Северных. — Локи вздохнул, носком оттолкнув с дороги отрубленную кисть, чтобы было куда поставить собственную ногу. — Бедняги... Ты не видел их щенков? — Локи улыбнулся — нежно, но явственно по-волчьи. — Очень, очень милы — в обоих обличьях, хотя сукам первое время приходится держать двуногих отдельно, чтобы их не поранили. Не хочешь ли отправиться со мной и познакомиться с ними? Тебя хорошо примут. Если кого Сыны и уважают больше отца их Отца, так это человека, который в состоянии напугать целую стаю. Йен стиснул челюсти.
— Ты хочешь, чтобы я составил тебе компанию?
— Ну да! Я довольно долго таскал по горам твое барахло. Как насчет ответной любезности? — Удивительно, но в улыбке Локи не ощущалось никакой угрозы. — Да и потом, есть неплохие шансы, что я довольно скоро доберусь до нужного количества самоцветов Брисингамена, и раз уж это случится, ты, наверное, захочешь обзавестись другом в следующем Цикле — а кто подходит для этого лучше, чем Бог следующего Цикла, а? — Он огляделся по сторонам и кивнул. — Думаю, этот пейзаж я оставлю. Недурное местечко.
Фрейя покачала головой:
— Сомневаюсь, Братец Лис. Мнится мне, что ты обречен на неудачу.
— Обречен? Ты опять о роке? — Локи пожал плечами. — Я знаю норн*[ В скандинавской мифологии норны — низшие женские божества, определяющие судьбу людей при рождении.], я спал с парками и фуриями, все они славные девочки, но когда я соберу достаточно камней... Тогда мы посмотрим, как Я буду командовать роком и судьбой. Осторожнее на поворотах, старушка, ты ведь не хочешь причинить себе лишней боли. — Он улыбнулся Йену, и улыбка его казалась искренней. — В самом деле приятель, бросай ты этих старых авторитариев и свяжи свою судьбу со мной. Готов пообещать тебе гораздо больше того, на что тот старый хрыч хотя бы намекал тебе.
— В самом деле? — Фрейя рассмеялась. — Ох, Локи...
— Я совершенно серьезен, — продолжал Локи. — Co мной не пропадешь. Я знаю самые шумные бары Париже, искусных портных в Гонконге, живописнейшие дороги Доминионов и стоянки в Монголии... Черт, да у меня открытый счет в лучшем борделе финнаварского Притона! Пойдем со мной, и чудесно проведем время, даже если не найдем камни.
— Нет.
— Прошу тебя, о почтенный, — произнес Локи голосом Валина. — Я даже обещаю застилать твою постель!
Йен ни на мгновение не выпускал рукоять «Покорителя великанов».
— Какую букву в слове «нет» ты не расслышал?
— Не выйдет из тебя хорошего бизнесмена, малыш. Прежде чем отвечать «нет», убедись сначала, что партнер уже выложил все козыри.
Локи шагнул к Йену и мягко положил ладонь на его лоб.

На этот раз все будет лучше.
Йен лежал на старой скрипучей кровати, положив руки под голову. Отец и его Новая Подружка должны вот-вот вернуться домой с вечеринки. НП поставит в микроволновку кружку, выпьет теплого молока с маслом и медом и ляжет спать — она говорила, что молоко помогает уснуть, — но отец сначала отправится к бару за ночной дозой.
Чего тут плохого? Стаканчик в конце дня - это привычка, не порок.
У Йена для него сюрприз. Однако нет в мире совершенства Йен полагал, что заслужил по биологии «отлично», но мистер Фаско не разделял его точку зрения: Мало работал в классе, сказал мистер Фаско, да еще пропуски — тренировки по фехтованию не пересекались с уроками, но Йену надо было дополнительно готовиться к важному соревнованию — и несколько опозданий. Биология по вторникам и четвергам шла сразу за физкультурой, а в спортзале у Йена всегда находились важные дела, шла ли речь о том, чтобы стащить с Бобби Ададжана шорты во время футбольного матча, или о том, чтобы с горячим энтузиазмом и полным отсутствием навыка прыгать по баскетбольной площадке в ту четверть, когда учитель физкультуры считал нужным заниматься с учениками баскетболом. Если Йен проявлял достаточно энтузиазма и занимался хотя сколько-то сносно, мистер Дэниэлс брался за рапиры и маски, чтобы дать мальчику коротенький урок, пока остальные доигрывали партию. В молодости мистер Дэниэлс едва не попал в олимпийскую сборную, и Йен пытался перенять его обманчиво оборонительный стиль. Он занимался до последнего, потом быстро бежал в душ и иногда опаздывал на следующий урок, но это же пустяк1.. По крайней мере ничего страшного. Все равно мистер Фаско первые десять минут занятия любезничает со старшеклассницами.
Хороший получился табель. Кроме одного «хорошо», в нем сплошные «отлично». Даже по вождению, хотя это не считалось.
Впервые у него был табель, которым можно гордиться, а не прятать подальше.
Йен, как обычно, прикинется спящим, и если не услышит раздраженных голосов, сделает вид, что они его разбудили; потом, пошатываясь и протирая глаза, поднимется полестнице из своей подвальной комнаты, предоставив отцу возможность обратить внимание на табель. Ну, отец наверняка что-нибудь скажет по поводу «хорошо», но и ему придется согласиться, это практически безупречный табель — для столь небезупречного Йена.
На улице хлопнули дверцей машины, зажужжала автоматическая дверь гаража. Затем приглушенно зарокотал мотор — «понтиак» заезжал в гараж, затем чек-чек-чек — мотор не сразу выключился, потом снова захлопали дверцы, раздались шаги, открылась и закрылась дверь, снова шаги, и из прачечной донеслись негромкие голоса входящих.
— Спит, — произнес хрипловатый голос НП.
Коротко зашипела ее зажигалка.
— Хорошо. И комната почти в порядке. Впрочем, наверняка не помыл посуду.
— И что?
— Ничего. Утром помоет. У нас уговор: я готовлю ужин, а он моет посуду.
И они отправились вверх по лестнице.
Йен собирался встать с кровати и надеть рубаху, чтобы пойти наверх, как на лестнице раздались шаги отца.
Дверь распахнулась. В падающем из коридора свете был виден только силуэт. Йен снова удивился, как это невысокий человек ростом в пять футов и семь дюймов ухитряется казаться таким большим.
Но на этот раз все будет в порядке.
— Хорошенькие дела...
Что-то не так. Голос отца звучал спокойно и ровно. Так он говорил, когда пытался сдерживаться.
— Ну, я хочу сказать, в общем... — непонимающе начал Йен. — Ведь всего одно «хорошо»? Это почти идеально.
Отец фыркнул:
— Ага, конечно. Готов поспорить, ты надеялся, что если согнешь табель и прилепишь его к бару скотчем, я не замечу, что в этой четверти у тебя пять прогулов и семь опозданий. Почему ты мне не сказал? Да, мне не нравится, что ты пропускаешь из-за фехтования школу. Я это как-нибудь переживу, но нельзя сказать, что это доставляет мне удовольствие. Я горжусь твоими успехами на фехтовальной дорожке, но школа важнее. Однако, пока в общем и целом у тебя такие хорошие оценки, мне, наверное, не стоит жаловаться. Просто в следующий раз говори мне сразу... Нет, неплохая работка, сынок!
Казалось, губы отца вот-вот растянутся в улыбке.
Он сделал шаг вперед и...

Йен отпрянул. Пошатнувшись, он толкнул Фрейю, та потеряла равновесие и всем весом навалилась на юношу. Рука Йена до боли крепко стиснула рукоять меча.
— Ну что ж... — Локи пожал плечами. — За спрос не бьют, верно?
— Ах ты, ублюдок... — сказал Йен. Лишь железный самоконтроль удерживал клинок в ножнах. Если не стоило нападать на Локи раньше, то не стоило нападать на него и сейчас. Йен услышал низкое рычание и, осознав, что оно исходит из его собственной глотки, заставил себя стихнуть.
— В чем дело, Йен? — спросил Арни, не сводя глаз с Локи ни на мгновение. — Я видел только, что он на секунду прикоснулся к твоему лбу.
Лицо Фрейи посерело.
— Я поняла, что он сделал. Это жестоко, Братец Лис.
— Вовсе нет, старушка. Честное и прямое предложение. — Локи развел руками, поворачиваясь обратно к Йену. — Я был бы счастлив взять тебя на самую высокую гору и показать тебе все царства мира и славу их, но подумал, что нечто, скажем, более личное и интимное подействует лучше. Ты можешь получить в следующем Цикле и это, и многое другое. Просто давай работать вместе. С какой стати мне нарушать свое обещание? Ты можешь получить все, о чем когда-либо мечтал; все, что ты способен вообразить, будет для меня как капля в море.
Да, все, что Йен способен вообразить. Локи дьявольски умен. Он мог бы пообещать Йену много больше, но он сыграл на его слабости. Отец в видении не был чужаком или незнакомцем; Бенджамин Сильверстейн собственной персоной — только нормальный. Абсолютно узнаваемый, за исключением того факта, что он не обращался с сыном как с дерьмом.
Выведай тайный исток чужой боли, и ты сможешь управлять теми, кто недостаточно силен. Йен достаточно силен, но это видение будет преследовать его до конца жизни.
За одно это он был готов прикончить Локи без малейших колебаний, а потом повесить его тело на дерево, на корм воронам. Йен успел вытащить из ножен около шести дюймов «Покорителя»...
— Решай сам, — негромко произнес Арни. — Если что, я рядом.
— Нет, Йен, — сказала Фрейя. — Не здесь и не сейчас.
...и с громким стуком загнал клинок обратно в ножны. Нет. Не здесь и не сейчас.
Но однажды наступит день, подумал Йен... Любого, кто способен подобным образом манипулировать чужими слабостями, следует держать подальше от самоцветов. Пусть эта жалкая пародия на божество мнит, будто Йен не способен себя контролировать; пусть недооценивает Йена. Это хорошо.
Но настанет день, когда он воткнет «Покорителя великанов» сначала в запястье врага и заставит его выронить оружие, а затем вгонит меч между ребрами Братца Лиса.
Йен повернулся спиной к Локи, и они с Арни помогли Фрейе доковылять до дома.

Глава 30
Багровое небо

Яркие и веселые лучи утреннего солнца заливали пространство перед домом, где всего лишь несколько часов назад произошла резня. О лужах крови и трупах напоминали только темные пятна в траве и вонь волчьего дерьма, которая уже начинала выветриваться.
Куда Локи подевал трупы и части тел? Наверное, кое о чем лучше не знать.
Йен откинулся на спинку грубого стула. Он для мягкости подложил под себя тарнкаппе, рядом стояла дымящаяся чашка с кофе... Пусть Фрейя спит.
— Сходить посмотреть, как она там?
Арни Сельмо улыбнулся; старик сидел на соседнем стуле с Мьёлльниром на коленях, как будто не мог расстаться с молотом ни на минуту.
— Конечно, Йен. С ней все в порядке, но сходи глянь. Йен зажал под мышкой тарнкаппе и зашел в дом. Он не стал ждать, пока глаза привыкнут к полумраку, а вместо этого снял со стены лампу.
Вытянувшись как труп на мостовой, Фрей неподвижно лежала на их с Арни кровати, укрытая тонкой простыней. Ее грудь вздымалась и опадала ужасно медленно. Если бы белое перышко, которое кто-то — Арни, больше некому — подвесил на невидимой нити на стропило, не колебалось в воздухе каждые несколько секунд, Йену бы захотелось приложить к ее носу зеркало, чтобы проверить, дышит ли она.
Простыня обрисовывала все выпуклости ее идеального тела, но никакой эротики в этом не было.
Она больше не привлекает Йена?
Да нет. Невозможно противиться очарованию твоей первой богини плодородия.
Но она лежала такая безжизненная и неподвижная, что возбуждение при виде этого зрелища попахивало своего рода извращенной некрофилией.
Следы когтей на ее шее и лице уже затягивались. Через день или два останутся малозаметные шрамы, через неделю — всего лишь воспоминания. Фрейе есть что вспомнить.
Арни был прав, с ней все в порядке.
Йен задул лампу и вышел обратно на крыльцо, нa мгновение сощурившись от дневного света. Высоко в небе кружил Мунин — надо полагать, следил, не появятся ли Сыны, хотя Йен был уверен, что теперь Сыны еще долго будут обходить этот холм.
...если, конечно, Локи не пошлет их за алмазом.
Что ж, раз он не собирается забирать алмаз у Фрейи, значит, алмаз останется здесь, а раз он останется здесь, это будет ее проблема.
Или кого угодно.
— Дерьмо, — сказал Йен.
Арни поднял бровь:
— Это ты о ситуации в целом или о чем-то в частности?
— О ситуации в целом.
— Тогда да, дерьмо. — Арни взмахнул флягой. — Он все убрал, как и обещал.
Двор-то Локи привел в порядок, но что до остального... Отпрыск умирает из-за проклятия, которое наслал на него Локи, а Йен, Арни и Фрейя сильно изранены. Нет, она-то через пару дней поднимется на ноги, как будто ничего не случилось.
— Я такого не ожидал, — сказал Арни. — Я всегда думал, что он... ну, больше похож на дьявола, а не на политика, который направо и налево всем руки пожимает. — Старик поморщился и снова отхлебнул из серебряной фляжки. — В обаянии ему не откажешь.
— В обаянии?
— Угу. — Арни кивнул. — Обаяние — это каким ты кажешься, а не какой ты есть на самом деле. Он выглядит вполне свойским парнем, — тут Арни покачал головой, — но когда небо наливается кровью и все накрывает тьма, думаешь, сидящий в темноте Локи должен улыбнуться и произнести «Да будет свет»?
— Нет.
— Я тоже так не думаю. — Арни повернулся к Йену. — Не хочешь пробыть тут еще пару деньков?
— Конечно. Почему бы и нет?
— Знаешь, — промолвил Арни, глядя на фляжку, — что-то меня тянет напиться в стельку, нажраться по-свински. Твоей фляжки мало, но в сундуках есть несколько бутылочек кой-чего совершенно замечательного, и я собираюсь опустошить немало этих бутылок. Я не обычный пьяница, я глупый пьяница... Как, переживешь?
— Конечно.
Арни поглядел Йену прямо в глаза.
— Нет, серьезно, переживешь? Я могу подождать, пока она не встанет с постели. Просто хочется покончить с запоем, пока она не проснулась, понимаешь?

Предыдущая страница 19 Следующая страница


Багровое небо 20

— Да все в порядке, Арни.
Было бы неплохо провести пару дней, обдумывая, что предпринять дальше, да и Йен не в состоянии сейчас путешествовать. К тому времени, как он оправится, Арни тоже будет готов. Они, конечно, вернутся в Старую Крепость, поделятся с Отпрыском плохими вестями и доставят Осию домой в целости и сохранности.
А что потом?
Он чертовски хорошо знал, что потом. Нечего жалеть о прошлом, но Йена уже не вдохновляла идея отдать Фрейе остальные самоцветы. Однако еще меньше его вдохновляла идея оставить самоцветы Брисингамена на милость Локи и ему подобных.
Хорошо ли охраняют изумруд и сапфир? Наверное, очень хорошо. Но сможет ли Локи добраться до них?
Нет. Это даже не вопрос — сможет ли. Правильный вопрос — как именно он до них доберется?
Вот об этом стоит поразмыслить.
Йен откинулся на спинку стула и закрыл глаза. Сначала поспать, потом полечиться... Хорошо бы уметь забываться сном без сновидений, теплым и успокоительным, чтобы проснуться свежим и отдохнувшим...
Кольцо Харбарда слегка сжало его палец.

Глава 31
Гости

Кофе был горячий, а сандвичи — очень вкусные, даже на морозе. Так, свежевыпеченный хлеб, салат-латук, маслины... но что это за солоноватый привкус рыбы, который гармонизирует все компоненты? Джефф снова откусил от сандвича. Не сардины. Может, анчоусы?
Да не так уж и холодно на этой неделе. Даже к морозу привыкаешь, приспосабливаешься к нему и душой, и телом. После того как неделю простоял мороз за минус двадцать, сейчас установилась просто теплая погодка. Даже хочется выйти на улицу в одной рубашке.
Ну, не то чтобы хочется. Однако и Джефф, и его напарник расстегнули парки и сняли перчатки.
— Пан-бане, — произнес напарник в нос, с французским акцентом. — Буквально — «обмакнутый хлеб». Хорошая и основательная крестьянская пища; я подумал, что это подойдет.
— Вкусно, — кивнул Джефф, прислонившись спиной к стенке караульной будки и не сводя глаз с дырки в земле — разве что изредка косясь на Билли, который стоял, прислонившись к открытой двери.
— Ну, ты же сам сказал, что обычно в таких случаях пробавляются сандвичами. И ты знаешь, что я просто раб традиций.
Джефф не мог не улыбнуться. Все, кто дежурил у кайрна, одевались в парки и иногда нахлобучивали на головы ушанки; те хоть и выглядели глупо с точки зрения некоторых — ну, с точки зрения всех, — зато исправно согревали уши и голову.
А Билли вырядился в теплый комбинезон, сшитый из какой-то мерцающей голубой материи, которая ни сном ни духом не походила на натуральное волокно, с золотыми полосками по бокам. И в результате выглядел на редкость неуместно в обнимку с дробовиком «Моссберг-500» — словно охотник на уток в засаде на крупную дичь.
Уши Билли закрывала лыжная лента-наушник из того же материала, что и его... зимний костюм, только чуть потемнее. Единственной уступкой условностям была пара поношенных зимних ботинок и продранные гетры. Джефф узнал их: гетры принадлежали отцу Билли.
Он взглянул на часы. 12.35, а значит, ему осталось караулить чуть меньше трех часов. Потом надо пробежаться по городу — возможно, заглянуть к Хансенам, посмотреть, как там Дэвид Петерсон, — и домой, принять душ и переодеться. Сегодня среда, стало быть, обедают они у Аарстедов.
— Какие у тебя планы на обед, Билли?
— Во-первых, я планирую пообедать. — Билли улыбнулся. — Сегодня я готовлю обед дома, у Ольсонов. А во-вторых, не усердствуй ты так. — Он посерьезнел. — Сегодня заглянешь к Торсенам?
Джефф покачал головой:
— Нет, завтра, наверное, загляну. В понедельник он чувствовал себя прекрасно. Уже встал на ноги и ковылял по дому, но больше всего времени проводит в подвале — испытывает на прочность Торри и Мэгги.
Док Шерв полагал, что Торсену следует погодить с тренировками, но, дожив до лет дока, начинаешь понимать, что не всякую битву можно выиграть,
Джефф тоже это понимал. Назначить Билли в караул было правильно — да и нельзя сказать, что на него нельзя положиться. Джефф просто не хотел думать над тем, кто согласится, а кто не согласится сторожить с Билли, так что не стал дожидаться добровольцев, а взял Билли себе в напарники.
— Хорошо. Остановлюсь и зайду к ним завтра, когда
поеду из города.
— Из города? Но...
— Эгей, у меня там квартира и работа — по крайней мере еще вчера они у меня были. Шеф-повар Луи все понимает насчет личных дел и крайней необходимости, да и приятно было вернуться сюда ненадолго. Но знаешь ведь пословицу — нельзя дважды войти в одну и ту же реку?
Джефф растерялся. Он как-то не думал насчет планов Билли — но ведь сам-то он вернулся домой...
— Ничего, — сказал Билли, словно читая мысли Джеффа. — Это все пустяки. Мне нравится в городе — и не только потому, что там у меня гораздо больше шансов, чем здесь, встретить Его... Послушай, Джефф, даже если тебе это не нравится, это твоя проблема, не моя.
— Как раз это я и собирался сказать.
— И тем не менее, — Билли удовлетворенно кивнул, — хорошо, что есть возможность приехать сюда на время. — Он пожал плечами. — Да я сам знаю, что и раньше мог бы появиться.
Джефф попинал снег носком ботинка.
— Да, — произнес он наконец. — У тебя всегда была такая возможность.
— Конечно. Ладно, оставим прошлое. — Билли спокойно взглянул на своего напарника. — Только скажи мне, будет ли мой старый лучший друг рад видеть меня, когда я приеду в следующий раз.
Уж Билли-то всегда сумеет посадить Джеффа в дерьмо.
— Ну конечно, буду.
Улыбка Билли была красноречивее всяких слов.
— Ладно... Что за черт! — Он схватился за дробовик и выпалил в воздух.
В дыре ходила ходуном ветка, на конце которой развевался как безумный белый лоскуток.
Джефф уже поднял «гаранд» к плечу, сняв оружие с предохранителя.
— Я был бы счастлив, если бы меня не подстрелили. И если бы в меня вовсе не стали стрелять, — пророкотал знакомый бас; речь сопровождалась еще более энергичным размахиванием флага. — Это всего лишь Ивар дель Хивал и два его спутника, взыскующие укрытия от холода, куска хлеба, глотка воды и теплого угла для ночлега.
Билли посмотрел на Джеффа:
— Ты знаешь этого типа?
Тот кивнул:
— Друг Ториана Торсена. Добрый друг.
Хорошо. Приятно будет снова увидеться с Иваром дель Хивалом. Выходит, Йен и Осия подобрали его по дороге домой.
Но осторожность никогда не помешает.
— Не будем торопиться, ладно?
— Как скажете, господин офицер; я только отведу ствол в сторону и буду весело щебетать, а если велите, даже сведу щебет к минимуму.
— Это было бы неплохо. Для разнообразия, — сказал Джефф, даже не поворачивая головы к Билли. Он опустил «гаранд» и снял с крюка в будке новую веревочную лестницу. Джефф не вполне понимал, за что ее полагается крепить, но можно будет подогнать машину и зацепить верхнюю ступеньку за прицепное кольцо.
На дне колодца обнаружился Ивар дель Хивал, высокий толстый мужчина, одетый в оранжевое с черным; его улыбка походила на белый остров в черном море бороды. Он стоял, подняв руки и разведя пальцы, точно так же, как и двое бородатых незнакомцев, которые жались к нему, дрожа в своих тонких серых туниках и легинсах. Было в них нечто странное, больно знакомое... густые бороды и... Дерьмо!
— Да-да-да, — сказал Ивар дель Хивал, — и на ладонях у них растет шерсть, и совсем не потому, что они сами с собой развлекались. Позвольте представить моих друзей Хрольфа и Луфена. Их послали со мной по приказу Отпрыска, чтобы помочь вам разобраться с тем Сыном, про которого нам стало известно. Они, как и я, тоже не хотят, чтобы их подстрелили. Честное слово.
— Билли...
— Я тут. — Билли, не поворачиваясь спиной к отверстию в земле, взял с полки в будке новый, с иголочки, сотовый телефон. — Какой номер?
— Торсенов, чей же еще?
— Может, у тебя есть идея получше...
— Просто нажми на вызов, а потом на цифру «три».
— Готово. А потом на кнопку «продать»?
— Ты хочешь сказать, «передать»? Да.
— У тебя ведь раньше не было сотового телефона?.. О, добрый день, мистер Торсен. Извините за беспокойство, мы тут с Джеффом караулим Скрытый Путь, и если это не доставит вам с Торри больших хлопот, не могли бы вы подъехать? Нет-нет, все просто чудесно — по крайней мере мне так кажется. Просто ваш старый друг — Ивар... как бишь там его?.. Ну не важно, Ивар как бишь его там, да, это он... Только что появился и привел с собой парочку друзей. Я думаю, все нормально, но, видите ли, проблема заключается в том, что это Сыны Фенрира.
Билли мгновение слушал, затем улыбнулся:
— Сеанс связи окончен. Полагаю, это значит, что он скоро здесь появится, как ты думаешь? L'ENVOY* Норна
[Посылка (фр.) — так называется заключительная четырехстрочная строфа классической французской баллады, где автор обращается к лицу, которому посвящена данная баллада.]
Весна приближалась, в воздухе уже ощущался ее запах. Почки на деревьях раскрылись за ночь, вскоре, безо всякой, казалось бы, промежуточной стадии, они превратятся в полностью развернувшиеся листья. Дальше к северу весна бы напоминала своей стремительностью взрыв.
Однажды — давным-давно, хотя она и не помнила, когда именно, — Минни слышала, что именно такова весна в Сибири. Если у вас достаточно терпения, вы и в самом деле можете увидеть, как на ветвях раскрываются почки. Здорово было бы на это взглянуть, но она слишком стара, чтобы путешествовать.
Нет, она, конечно, крепкой породы: мать Минни была в девичестве Хансен.
Рак не сгложет ее внутренности, артрит не разрушит ее суставы; не будет никаких прогрессирующих или изматывающих болезней. Просто с каждым днем она будет становиться все слабее и слабее; каждый спуск по лестнице будет пугать ее все сильнее и сильнее; каждая трапеза будет казаться все более безвкусной, пока однажды вечером она не уснет в своей постели — тогда-то все и откажет. Совсем как в «Одноколке» Холмса*.[Холмс, Оливер Венделл (1809—1894) — американский романист, эссеист и поэт.]

Минни покачала головой. Сейчас этот стих уже не проходят в школе: слишком много приходится объяснять. А жаль.

Встал пастор на ноги устало —
И что ж глазам его предстало?
Я вам открою без утайки! —
Обломки бедной таратайки.
Понятно даже простакам,
Что разом, а не по кускам
Вдруг развалился фаэтон.
Так ткнешь пузырь — и лопнет он.

Хансены — они как эта самая старая одноколка. Бывает и хуже.
Раз пузырь пока не лопнул, она тепло оденется, выберется на холод через черный ход, оставив открытой наружную дверь и не до конца захлопнув внутреннюю, возьмет старое деревянное коромысло и, повесив на него два возмутительно ярких оранжевых пластиковых ведра, спустится по ступенькам и потащит свои старые кости в лес по натоптанной тропинке.
Минни шла с преувеличенной осторожностью, примериваясь к обратной дороге. То и дело попадались островки снега, а под черной грязью земля еще не успела оттаять. Как бы не поскользнуться и не сломать бедро, навернувшись.
Извиваясь, тропинка вела ее через лес к любимой березовой роще. Березки были сеянцами в тот год, когда Минни начала преподавать в школе; теперь они походи на тянущиеся к небу костлявые великанские пальцы.
Целая дюжина пластиковых ведер, ярких, точно цветные карандаши, висела на вогнанных в стволы втулках, ловя медлительные капли.
Минни поставила на землю ведра и положила коромысло. Одно за другим она опустошила пластиковые ведра, переливая водянистый березовый сок в те ведра, что принесла с собой, а затем развесила ведра обратно на втулки. В каждое накапало с кварту сока, не больше. На сегодня хватит одной ходки. А завтра надо будет положить в карман пальто дрель, чтобы пробурить ещё отверстия под втулки.
Слегка согнув спину и колени — так и спина, и колени болят меньше, — Минни наклонилась за коромыслом, чтобы положить его на плечо.
— Вам помочь, миссис Хансен?
Минни подняла глаза. Перед нею стоял Йен Сильверстоун — через одну руку перекинут плащ, другой рукой вешает свой рюкзак на сук. Подъемы его ботинок и колени джинсов перемазаны красноватой грязью, совсем не похожей на землю Дакоты, а на правой щеке красная опухшая рана, неаккуратно заштопанная. На поясе меч, и Йен вроде бы не собирается его снимать.
Минни спросила бы, давно ли он дома, но она задавала вопросы, ответы на которые знала и так, только в классе. Или когда это могло принести пользу.
— Конечно, помочь! Или ты думаешь, я ради удовольствия таскаю тяжелые ведра?
— Я так и подумал, — улыбнулся Йен, снимая коромысло с плеча Минни с той досадной легкостью, которую выказывают молодые, совершая какие-либо физические действия. — Я человек не лесной, — продолжал он, когда они двинулись по тропинке обратно к дому, — но, по-моему, это березы, а не клены.
Минни фыркнула:
— Если кто-то варит кленовый сироп сам, вместо того чтобы задешево покупать его в «Рэйнбоу» в Гранд-Форкс, то сам создает себе лишние проблемы. А вот березовый сироп... понимаешь, если любишь бепезовый сироп, приходится делать его самому. Либо обходиться без него.
— А женщины семейства Хансенов всегда любили березовый сироп, да?
— Я приготовлю тебе на завтрак гренки по-французски. Судя по твоему виду, еда тебе не повредит. — Минни бросила на Йена острый взгляд. — Кто-нибудь знает, что ты вернулся?
— Осия. Торсены. И все.
Минни подняла бровь:
— Да ну. Неужто ты ухитрился проскользнуть мимо часового у дыры?
Йен слабо улыбнулся:
— У меня свои способы. Не хочу вдаваться в объяснения: я так думаю, что ненадолго вернулся, еще надо утрясти кое-какие дела.
— Правда? — Минни приподняла другую бровь. — И ты, такой занятой, зашел меня повидать? Польщена.
Йен кивнул:
— Да, я пришел вас повидать.
— Иди вперед и просто толкни дверь, — произнесла Минни. — Я ее не захлопывала.
Потом она велела Йену перелить содержимое ведер в соковарку, стоявшую на старинной плите, а сама тем временем зажгла горелку, привычно щелкнув электрозажигалкой, и убрала газ, чтобы голубые языки пламени еле касались закопченного дна соковарки. Потом быстро ткнула внутрь пальцем: воды было достаточно, но Минни взяла с полки над раковиной старую фарфоровую кофейную чашечку с отбитым краем и долила воды — так, чтобы стояла вровень с краем.
— У Арни дома воды все еще нет? — спросила она.
— Наверное. Я там пока не был.
Минни указала пальцем на стенной шкаф с бельем и на ванную дальше по коридору.
— Возьми чистое полотенце и старый халат моего мужа. Халат должен быть тебе впору. В ванной есть ванна, а в подвале — душевая, рядом со стиральной машиной и сушилкой. Выбирай сам.
—Я...
— Да-да, молодые люди вечно куда-то торопятся. Но раз у тебя есть время позавтракать, ты ведь не погибнешь, ополоснувшись в душе и быстренько простирнув одежду — или тебе сначала раны перевязать?
Йен неуверенно улыбнулся, словно испуганный мальчик:
— Горячий душ — это здорово, не вопрос.
— Тогда вперед. А я пока приготовлю гренки по-французски и соберу нам позавтракать.

К тому времени, когда Йен поднялся по лестнице, повесив ножны с мечом через плечо и обеими руками вытирая свои давно не стриженные волосы старым пестрым полотенцем, которое у Минни все никак не получалось пустить на тряпки, хлеб для гренок уже намок, кофе сварился, а маленькие сосиски не только разморозились, но и подрумянились, шипя и потрескивая на старой черной чугунной сковородке с ручкой.
— Как ты любишь яйца?
— Приготовленные, в смысле? — Теперь Йен улыбался более непринужденно. — Я люблю болтунью, и сильно недожаренную.
Он повесил меч на спинку стула и тяжело опустился на сиденье.
Минни давно не приходилось готовить на молодежь, но она не разочаровалась в Йене: несмотря на свое худощавое телосложение, тот умял четыре сосиски, яичницу из трех яиц, два тоста и высокий стакан апельсинового сока. И лишь после всего этого Минни поставила перед ним гренки по-французски.
Положила сверху кусочек масла и залила все березовым сиропом.
— Пожалуйста, миссис Хансен, не надо, я уже наелся...
— Ты спрашивал насчет сиропа. — отрезала Минни, указывая на горку гренок. — Так попробуй.
Лицо Йена выразило скепсис, он отрезал себе на пробу маленький кусочек и засунул в рот. И тут его брови всползли на лоб.
— Да это... вкусно. Производит впечатление.
— Я надеюсь, хорошее впечатление, а, молодой человек? — спросила Минни.
— Угу, — ответил Йен, откусив еще кусок. — Удивительное. Вот если бы мускатная шипучка была не шипучка, а сироп, это было бы похоже. Только тот сироп был бы невкусный, а ваш — вкусный.
Он и не заметил, что Минни не поставила тарелки для себя. Она проголодалась, но было бы неловко завтракать на глазах у Йена: ведь он тогда увидит, как мало она теперь ест.
Вместо этого Минни налила себе кофе и села за стол напротив Йена, ожидая, чтобы он начал разговор.
— Я хочу вас кое о чем спросить, — произнес наконец юноша.
Минни кивнула и подняла бровь.
— Не посторожите ли для меня одну вещь?
— Долго? — Минни покачала головой в ответ на его кивок. — Не думаю, что тебе имеет смысл рассчитывать на меня.
Йен широко улыбнулся:
— Я уже знаю, как решить эту проблему.
— И как же? — спросила Минни.

* * *

— Помедленнее, говорю вам! — раздался снизу голос Йена, когда Джефф Бьерке последний раз проверял импровизированную обвязку перед тем, как начать опускать Минни в дыру.
Веревка врезалась ей под мышками, но большую часть: своего веса она перенесла на руки, одетые в перчатки: ими она цеплялась за веревку. И всего через несколько мгновений оказалась на дне ямы.
Йен Сильверстоун подергал за узлы, а затем, полный юношеского нетерпения, достал острый ножичек и освободил Минни.
— Сюда, — сказал рн и двинулся в темноту туннеля; пояс с ножнами и рюкзак висели на левом плече, так что в правую руку он взял простой металлический складной стул.
Минни последовала за ним в темноту и...
...тусклый полумрак и беззвучие.
Если бы Минни могла удивляться, она удивилась бы, обнаружив, что ее тело больше не чувствует привычной боли. Но это не было возвращением силы и здоровья: просто ее покинули все ощущения.
Словно твоими глазами смотрит на мир кто-то другой.
Йен поставил стул как можно ближе к вогнутой стене туннеля, Минни опустила рядом свою сумку с вязанием и села на стул. Это был простой металлический стул из подвала церкви, но неудобства он не причинял. Казалось, неудобству здесь не место.
— И сколько мне здесь ждать? — спросила она.
Йен покачал головой:
— Не знаю. Но у вас получится ждать, миссис Хансен.
— Значит, Джефф Бьерке или кто-нибудь еще будет спускаться сюда раз в несколько месяцев, проверять, как я тут... — Когда Йен рассказывал ей о Путях, в его слова было нелегко поверить, но теперь Минни ощущала, что спокойно просидит здесь столько, сколько надо. — Ничего, если я попрошу его принести мне еще пряжи?
— Думаю, ничего, — ответил Йен Сильверстоун.
Он достал из кармана куртки кожаный мешочек и положил ей на колени.
— Вам виднее. — С этими словами он снял со своей руки массивное кольцо и надел ей на большой палец.
Кольцо пришлось точно впору. Минни взвесила на ладони кожаный мешочек и прикоснулась к стягивавшему его ремешку.
— Откройте, если хотите, — сказал Йен. — Только никому не отдавайте, пока не поймете, что так и надо поступить. А если тут кто-нибудь появится и захочет забрать у вас мешочек, просто скажите ему, что ему надо идти отсюда, и он вам поверит. Когда кольцо рядом с одним из камней, вы можете убедить кого угодно в чем угодно.
— Ты уверен?
Йен кивнул:
— Именно так я и добыл камень.
Он опоясался мечом и опустился на колени, чтобы отвязать скатанный плащ от пряжек рюкзака. Дернул за завязки, встряхнул плащом, переложил его из руки в руку, навьючивая на себя рюкзак.
— До встречи, — сказал Йен, накидывая плащ на плечи.
И ушел. Издалека эхом доносился шум его шагов, потом все умолкло.

Она бросила один-единственный взгляд на зеленый огонек внутри мешочка, затем тщательно завязала ремешок и положила мешочек обратно себе на колени. Наклонившись, взяла в руки вязание.
Сколько бы времени ни заняло ожидание, Минни Хансен умеет ждать. ?? ?? ?? ?? - 2 -

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог Ведьмин круг (Страница 1)
  • Часть первая
    Хардвуд, Северная Дакота, и Миннеаполис, Миннесота     (Страница 1)
    • Глава 1
      Что-то витает в воздухе       (Страница 1)
    • Глава 2
      Скрытый Путь       (Страница 1)
    • Глава 3
      Валин       (Страница 3)
    • Глава 4
      Городской совет       (Страница 4)
    • Глава 5
      Запах Сына       (Страница 5)
    • Глава 6
      Ночные хождения       (Страница 5)
    • Глава 7
      День       (Страница 6)
    • Глава 8
      Боль в груди.       (Страница 7)
  • Часть вторая
    Миннеаполис, Миннесота и Тир-На-Ног     (Страница 7)
    • Глава 9
      Вандескард       (Страница 7)
    • Глава 10
      Озеро Калун       (Страница 7)
    • Глава 11
      Следы       (Страница 8)
    • Глава 12
      Холм Боинн       (Страница 8)
    • Глава 13
      На следующее утро       (Страница 9)
    • Глава 14
      Бранден день Бранден       (Страница 10)
    • Глава 15
      Сыны Фенрира       (Страница 10)
    • Глава 16
      Запястье       (Страница 11)
    • Глава 17
      Отпрыск       (Страница 12)
    • Глава 18
      Вопль в ночи       (Страница 13)
    • Глава 19
      Наследник       (Страница 14)
    • Глава 20
      Валин       (Страница 15)
    • Глава 21
      Расчеты       (Страница 15)
    • Глава 22
      Харбардова Переправа       (Страница 16)
    • Глава 23
      Арни и Фрейя       (Страница 16)
    • Глава 24
      Прощание       (Страница 17)
    • Глава 25
      Плоть Имира       (Страница 17)
    • Глава 26
      Кольцо Харбарда       (Страница 17)
    • Глава 27
      Наследие Эктона*       (Страница 17)
    • Глава 28
      Сын       (Страница 18)
    • Глава 29
      Сыны       (Страница 18)
    • Глава 30
      Багровое небо       (Страница 19)
    • Глава 31
      Гости       (Страница 20)


Джоэл Розенберг

Багровое небо

Цикл: "Хранители скрытых путей" - 3

 Читать книгу

Аннотация

Можно сделать шаг — всего лишь шаг — и оказаться в другом мире. В мире, коим правят Великие Дома Огня, Камня, Неба и Воды, в коем доселе живут древние боги, а высшим из искусств почитается смертоносное мастерство издавна разрешающих споры меж Герцогами Домов воинов-дуэлянтов. Там, куда явился однажды юноша, выросший в мире нашем! Юноша-воин, Обещанный древним пророчеством людям мира — и ненавидимый бьющимися за власть богами.
И теперь боги наносят ответный удар...
Теперь несет погибель и разрушение миру нашему посланный богами чудовищный волк-монстр...
Теперь начинается новая битва. Битва за обладание семью ключами власти — Семью магическими драгоценными камнями. Ибо тот, кто соберет воедино все Семь, — победит в войне людей и богов...

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel