Джоанна Болтон - Звездные коммандос

1 Джоанна Болтон

Джоанна Болтон. Звездные коммандос
-
Johanna M.Bolton. The Alien Within (1988).
Пер. - С.Мартынов. Смоленск, "Русич", 1996.
OCR & spellcheck by HarryFan, 25 July 2002
-

1

Столица Малверна, 2473 год по стандартному Земному календарю
Послеполуденное небо было затянуто тяжелыми тучами, и город блестел под
дождем, как мокрый опал. Или как мусорная свалка. На расстоянии эта свалка
была не лишена даже некоторой привлекательности. Однако при более близком
рассмотрении открывалось истинное положение вещей - отчаяние, грязь и
огромное количество похожих на заплаты домов, отремонтированных на скорую
руку, но нуждающихся в гораздо большем уходе.
Уличные огни сверкали всеми цветами радуги. Их отблеск растворялся в
тумане, который стелился по улицам, вздымался клубами у вентиляционных
труб и просачивался в переулки; с крыш зданий капала вода и стекала по
тротуару, превращая его в зыбкое зеркало, разбиваемое каждым шагом
прохожего или колесами проезжающей машины. Туман сгладил контрасты города,
изменил цвета неоновых вывесок маленьких магазинчиков, которые выстроились
вдоль всех улиц, окутал прохожих.
Даже во время дождя людской поток не уменьшился, и Шоу ссутуливался
каждый раз, когда проходил сквозь толпу людей, продвигаясь вперед
настолько быстро, насколько это было возможно в давке. На такси было бы
быстрее, но кредитная карточка иссякла, а украсть новую он еще не успел. К
тому же он считал, что добираться пешком безопаснее. Если кто-нибудь
пронюхал об истинных причинах его пребывания на Малверне, то власти уже
искали его, и первое, что бы они сделали, - установили мониторы на всех
машинах общественного транспорта. Они могли наблюдать и за прохожими, но
шансов обнаружить его где-нибудь на задворках у них было намного меньше.
Уже был виден боковой вход в космопорт, над воротами которого висела
маленькая синяя вывеска. Множество машин въезжало и выезжало через них,
минуя двух скучающих охранников. Шоу направился к ним, расстегнув накидку,
защищающую его от дождя, и освободив левую сторону пиджака. Под накидкой
на нем был надет однобортный костюм темно-зеленого цвета. Цвет костюма и
вышитый на левом нагрудном кармане значок указывали, что он принадлежит к
одной из влиятельных деловых гильдий. Эти гильдии имели огромную власть на
Малверне, и он беспрепятственно прошел мимо охранников.
До сих пор все шло по плану, и Шоу немного расслабился. Охранники не
проявили к нему никакого интереса, а это говорило о том, что преследование
еще не началось. Теперь у него были шансы на успех. Однако окончательно
почувствовать себя в безопасности можно было лишь за пределами планеты.
Намеренно плохая осанка и просторная одежда скрывали высокий рост и
худощавость Шоу, которые выделяли его среди коренных жителей Малверна.
Лицо тоже подверглось изменениям. Ямочки под широкими скулами были
заклеены синтаксином, но свои длинные черные волосы он пощадил. Все равно
его бы не признали за настоящего малвернийца. А одно из многочисленных
правил маскировки требовало изменить свою внешность ровно настолько,
насколько это необходимо, чтобы не выделяться в толпе на этой планете
ксенофобов.
Шоу был шпионом, притом весьма ловким. О нем никто ничего не знал: ни
откуда он родом, ни его убеждений, ни его настоящей внешности. Для
заказчиков он был таким же неуязвимым и неуловимым, как и для своих жертв,
что порождало огромное количество слухов о нем. Лишь немногие могли
похвастать тем, что встречались с ним лицом к лицу, но если бы можно было
сверить их показания, то выяснилось бы, что они описывают совершенно
разных людей. Единственное, с чем все соглашались, - это почти
сверхъестественная способность Шоу разделять правду и ложь. С помощью этой
способности он избежал многих опасностей, характерных для его профессии.
Шоу не доверял никому. Он не имел ничего общего с правительством, у
него не было какой-либо идеи, побуждавшей к риску, а недостаток такого
качества, который обычно называется обязательностью, доставлял немало
хлопот его заказчикам. Немало было предпринято попыток завербовать его.
Из-за этого, а также из-за его тонкого чутья, существовала опасность, что
в один прекрасный день Шоу доставит кучу неприятностей. Чтобы избавить
себя от такой опасности, некоторые из его заказчиков нанимали убийц, но ни
один из них со своей работой не справился. Это только упрочило репутацию
Шоу. Его мастерство в получении информации и различных секретов было
жизненно важно для участников игры в межпланетную политику. Но каждый, кто
встречал этого загадочного типа, боялся и ненавидел его.
Когда Шоу попал в порт, он сразу же направился в техническую зону, где
в огромных подземных элеваторах на опорах стояли космические корабли,
готовые к поднятию на поверхность. Шпион искал "Ночного охотника", легкий
скоростной сторожевой корабль. Его металлические переборки, омываемые
дождем, льющимся через отверстие шахты, отливали серебром. Основание
элеватора было черным от сырости. Вдали, на фоне шумов порта, раздавались
раскаты грома.
На ходу Шоу нажал кнопку маленького пульта дистанционного управления,
спрятанного в кармане, - и в корабле открылся люк. Шпион быстро взобрался
по трапу и нырнул в темный проход.
Его длинные пальцы запрыгали по панели управления внутри корабля. Как
только трап был убран, а люк наглухо задраен, Шоу помчался в кубрик, где
находилась Дри, озабоченная предстартовыми проверками. Она быстро кивнула
ему, давая знать, что заметила его появление. Но ни на секунду не
отвлеклась от панели, по которой бегали ее пальцы.
Шоу оставил ее, а сам приподнял коврик на полу и нащупал секретную
защелку. Раздался щелчок, - и маленькая плита в палубе отъехала в сторону.
Шоу быстро переложил плоский сверток из кармана пиджака в тайник. Затем он
набрал код и закрыл плиту. Ничто не указывало на то, что здесь есть ниша,
а если бы все-таки кто-то попытался взломать пол, документы в тайнике были
бы уничтожены.
- Можно давать последний отсчет. Мы готовы к подъему, - объявила Дри
своим глубоким голосом.
Шоу сел в кресло пилота и застегнул ремень.
- Я сам сделаю запрос, - сказал он.
- Поторапливайся. Не могу дождаться, когда мы улетим с этой чертовой
планеты.
- Я тоже не прочь убраться отсюда сию же минуту.
Однако пришлось потратить немного времени, чтобы содрать синтаксин с
лица и вынуть из глаз контактные линзы. После этого он с облегчением
вздохнул.
- Больно? - заботливо спросила Дри.
- Да нет. Но я в них плохо видел.
Он выбросил остатки маскировки в аннигилятор. Без линз его глаза были
серебристо-серыми, с тонким светлым ободком по краям. Густые темные
ресницы подчеркивали особенный их блеск.
Шоу повернулся к приборам и включил радио для связи с Контролем Порта
Малверна.
- Говорит "Ночной охотник". Мы готовы к подъему. Пожалуйста,
подготовьте доковый элеватор для порта 17-В, - произнес он в микрофон.
В ответ раздался шум помех и женский голос:
- "Ночной охотник", вы зарегистрировали разрешение?
- В этом нет необходимости. Мы приземлились по двадцатичетырехчасовому
пропуску для заправки топливом.
С минуту была тишина.
- Я говорю с "Ночным охотником", регистрационный номер ноль ноль два А,
шесть девять пять шестьдесят три, приписанным к Савараде? - наконец
уточнила женщина.
- Ответ положительный.
- Вы зарегистрированы у нас под свободным шестидесятичасовым пропуском.
Вы не можете подняться без таможенного досмотра и специального разрешения.
Вам также необходимо сообщить свою цель назначения.
- Ваши данные ошибочны. Проверьте, пожалуйста, еще раз. Мое судно
приземлилось здесь шесть часов назад.
Дри нахмурилась, показывая тем самым свои подозрения, глаза ее
сузились.
- "Ночной охотник", пожалуйста, откройте ваш вход. Таможенная бригада
находится около корабля. Мы постараемся ускорить ваше отправление,
насколько это возможно, но, к сожалению, вы не можете подняться до тех
пор, пока не подчинитесь предписанным инструкциям.
Шоу отключил микрофон.
- Черт бы побрал эти предписания! - проворчал он, включая внешний
обзор.
Одна за другой на мониторах стали появляться картинки площадки вокруг
корабля. Шоу нажал на стоп-кадр, когда обнаружил то, что искал.
Группа людей перед люком не могла быть таможенной бригадой. У всех была
заметна воинская выправка. Каждый был вооружен лазерным ружьем, а знаки
отличия и цвет униформы говорили о том, что они - солдаты Специальных Сил
Малверна.
- Что происходит? - заволновалась Дри.
- Не знаю и знать не хочу, - ответил Шоу.
Он отрегулировал внешний обзор и увидел небо в трубе над ними. Власти,
по крайней мере, не догадались закрыть люк шахты.
- Мы взлетаем прямо сейчас.
Лицо Дри расплылось в широкой улыбке, и ее короткие пальцы нажали
кнопки, открывающие камеры смесителей двигателя.
По команде Шоу корабль начал двигаться. Шум двигателей в подземном
тоннеле был оглушительным. Шоу видел, как лже-таможенники бежали в поисках
убежища, затыкая уши.
Первые движения "Ночного охотника" было трудно заметить. Казалось, что
он неподвижно стоит на месте, а вокруг поднимаются клубы дыма, скрывая
очертания корабля, но всего лишь через несколько секунд он был лишь точкой
в небе. Шоу не потрудился даже узнать урон, причиненный стартом из
элеватора. Одним из его главных правил было сначала заботиться о себе, а
уже потом думать о деталях.
Через несколько минут черное пространство космоса окружало сторожевик,
и Дри с облегчением откинулась в своем кресле.
- Что бы ты ни украл на этот раз, это их определенно разозлило, -
произнесла она. - Или ты нарушил какие-нибудь законы?
- Ну, это было нетрудно, - отозвался Шоу.
Он не был уверен, что корабли Малверна бросятся в погоню, но он также
не знал ценности материалов, которые украл. Они могли оказаться достаточно
важными, чтобы ради них устроить охоту за беглецами.
Пока вокруг "Охотника" не было ничего, кроме безмятежной пустоты
космоса. Шоу бросил взгляд на Дри и увидел, что она тоже изучает
пространство вокруг корабля.
Дри была карликом. Ее кости были обычной толщины, свойственной любой
женщине, но почему-то они перестали расти до того, как окончательно
сформировались, и в результате Дри была чуть выше метра.
Когда Шоу впервые увидел Дри, она была среди кричащих детей. Сначала
ему показалось, что она - одна из них и что они заняты какой-то шумной
игрой. Он уже было прошел мимо, но вдруг увидел, что дети вооружены и
готовы к насилию. Он чувствовал чужие мысли и слышал отчаяние Дри среди
озлобленности детских умов. У Шоу практически не было времени, но ужас
женщины был таким огромным, что он остановился и помог ей.
Шоу понятия не имел, как жила Дри до их встречи. Он никогда не
спрашивал об этом, а она была не из тех, кто просто так рассказывает о
себе. Как бы то ни было, ее циничный взгляд на жизнь почти полностью
совпадал с его собственными взглядами.
Дри родилась во времена, когда медицина достигла возможности устранять
родовые дефекты. Наверное, ее родители не удосужились принять меры
предосторожности в предродовой период, или же лечение оказалось
малоэффективным. Дри очень сильно отличалась от других, и родители,
наверное, стыдились ее. В глазах окружающих она была объектом жалости и
насмешек.
Шоу и так уже "злоупотребил" гостеприимством жителей планеты, и
остановиться хоть на секунду означало подвергнуть себя опасности. Так как
ему необходимо было удирать с планеты, на которой жила Дри, ее пришлось
взять с собой. Он собирался оставить ее на какой-нибудь планете, где она
была бы в безопасности и смогла бы устроить свою жизнь получше, но у Дри
были свои собственные планы. К тому же она обладала живым умом и
феноменальными способностями к управлению "Охотником". И Шоу оставил ее.
Дри, как и Шоу, была одиночкой, не стремившейся проникнуть в душу
напарника. Она уже показала себя в нескольких передрягах, и это был ее
испытательный срок. Их партнерство продолжилось к взаимной выгоде, и Шоу
был доволен своим решением.
Внимание Дри переключилось на приборы.
- Радары засекли цель.
Шоу и сам уже заметил точку на экране.
- Цель тройная, быстро приближается. Какой сигнал они передают?
- Они молчат, но похоже, что это боевые катера с Проксимы.
- Какого черта они здесь делают? - Пальцы Шоу забегали по пульту. -
Уклонение. Подготовься...
- Шоу! - шепотом позвала напарница.
- Что такое?
Первые три цели были всего лишь авангардом, каждый из этих катеров по
размерам был не больше "Охотника", но четвертый корабль, шедший за ними,
оказался дредноутом с Проксимы. Это огромное чудовище обгоняло конвой и
медленно приближалось к крошечному сторожевику. Казалось, что дредноут
почти не двигается. Изображение на экране, естественно, искажало
действительность. На самом деле лишь немногие корабли могли поспорить с
дредноутом в скорости и мощи.
- Нам не удастся уйти, - уныло констатировала Дри.
- Мы не можем так просто сдаться, - ответил Шоу.
Дри снова повернулась к навигационному компьютеру. Ее лицо побледнело,
но пальцы уверенно прыгали по клавиатуре.
"Ночной охотник" был всего в нескольких секундах от прыжка в
гиперпространство. Если это им удастся, то они окажутся в безопасности. Но
действовать нужно было быстро. Если масса другого корабля окажется слишком
близко, навигационный компьютер не разрешит прыжок. Дредноут тем временем
приближался.
"Охотник" накренился, шум двигателей перерос в предсмертный хрип,
сигнализировавший о перегрузке.
- Проклятье! - Шоу ударил кулаком по краю пульта.
- "Ночной охотник"! - раздался голос из приемника. - Мы у вас на
хвосте. Спасение невозможно. Заглушите двигатели и приготовьтесь к посадке
на наш борт. Повторяю, заглушите двигатели.
- Еще немного, и мы взорвемся, - доложила Дри, сохраняя спокойствие.
Она протянула руку, чтобы отключить двигатели.
- Нет!
Шоу схватил ее за запястье. Глаза Дри округлились от удивления.
- Пусть лучше взорвемся, - сказал он ей. - Они все равно убьют нас. Так
уж лучше захватим с собой этого монстра.
- Ты хочешь взорвать дредноут?
- Взрыв произойдет по их траверзу, и если мы даже не взорвем их, то
причиним немало вреда.
- Ты уверен, что нам не спастись?
Шоу кивнул головой, глядя в глаза Дри. Она снова посмотрела на
гигантский корабль, надвигающийся на них.
- Тогда действуй.
- "Ночной охотник", ваши двигатели на пределе, заглушите...
Шоу отключил все системы коммуникации.
- Не стоит нам это слушать, - пробормотал он, отстегнул ремни и,
подойдя к Дри, мягко положил ей руки на плечи. - Извини. Мы были во многих
переделках. Но...
- Ерунда! - ответила она. - Я знала, на что иду, когда просила тебя
захватить меня с собой. Эти последние месяцы своей жизни я провела лучше,
чем могла провести в Саммерланде, если бы осталась там.
Она не любила задушевных сцен, и хотя была тронута до глубины души,
извинения Шоу были все же непривычны для нее. Все это время он заботился о

1 Следующая страница


Звездные коммандос 2

ней, но никогда не показывал и тени привязанности. Она коснулась его руки.
- Пусть пеняют на себя.
Дри показала на экран, где был виден огромный люк, в который втягивался
"Охотник". Шоу кивнул и пошел в машинное отделение в задней части корабля.
Сторожевик имел приспособление, автоматически заглушающее двигатели в
критической ситуации. Нужно было разомкнуть цепь, чтобы произошел взрыв.
"Охотник" выдерживал огромные перегрузки. Его трясло, и вибрации очень
скоро могли вырасти так, что металл разорвался бы на куски. Корабль
агонизировал, и пронзительный звук эхом отдавался в сердце Шоу. Атмосфера
в машинном отделении была напряжена. Вились клубы дыма, вызывавшего
кашель. В проводах произошло замыкание, и по панелям пробегали искры.
Шоу нашел коробку контроля безопасности, но панель вибрировала так
сильно, что за нее нельзя было взяться. Глаза Шоу слезились от дыма, он
уже вспотел от жары, и его пальцы скользили. Он вытер их о штаны и еще раз
попытался вскрыть коробку.
Неожиданно "Охотник" снова накренился, и Шоу упал на обшивку. Глухие
звуки эхом отдались во всех углах, затем корабль затих. "Магнитная
ловушка!" - решил Шоу, сбитый с толку. Похоже было, Проксима не желала
терять "Охотника".
Шоу снова вернулся к работе, но вместо прежней целеустремленности им
овладела злость. Его тонкие пальцы нащупали щель, где панель соединялась
со стеной. С усилием, которого трудно было при его телосложении ожидать,
он оторвал два куска металла друг от друга. Резким движением он отделил
панель от обшивки.
- Заглушите двигатели и приготовьтесь к посадке на наш борт, -
прогремели слова, которые проксимианцы произнесли в громкоговоритель,
чтобы их было слышно в плененном корабле.
- Быстрее, быстрее! - торопил себя Шоу.
Его глаза еще слезились от едкого дыма. Он смахнул слезы и пот с лица,
встал и попытался вспомнить порядок деактивации системы защиты, но так и
не вспомнил. Не заботясь о последствиях, он стал наугад разрывать провода.
Двигатели заглохли. Пронзительный визг перешел на октавы и басовое
громыхание, после чего совсем затих. Шоу понял, что не успел. Один из
приборов внутреннего контроля отключил двигатели "Охотника". В разомкнутых
цепях панели раздавались шипение и треск. Других звуков не было, пока не
раздался стук выбитого входного люка. На "Ночной охотник" ворвались
вооруженные десантники. Их тяжелые ботинки затопали по палубе.
Шоу поднялся на ноги и выбежал из машинного отделения. Он прибежал в
рубку как раз в тот момент, когда Дри поднималась из-за навигационного
пульта с пистолетом в руке. Раздался роковой выстрел из лазерного
пистолета, и Дри упала на пол. Маленькая, неподвижная фигурка, над которой
вился дымок от сожженного тела.
Гнев захлестнул Шоу, как огонь. Ослепляющая ярость не оставила и следа
от былого страха. Десантник, вступивший на "Охотник" позже своих
товарищей, был первым, кто заметил Шоу. Он поднял ружье, но прежде, чем
успел выстрелить, Шоу направил на него мощный мысленный импульс и разрушил
мозг захватчика.
Десантники падали один за другим, когда Шоу направлял на них всю свою
ярость. Их крики замешательства и боли длились всего лишь несколько
секунд, затем они умирали. Все, кроме одного. По каким-то причинам атака
Шоу не принесла тому вреда, и это было удивительно. Несмотря на изумление,
Шоу бросился на вооруженного человека. Десантник обернулся, вскинул ружье
резким движением и выстрелил, опалив Шоу сильным лучом. Капитан "Ночного
охотника" упал, и на корабле наступила мертвая тишина.

2

Космос, 2473 г. по СЗК
Руки женщины двигались, как распустившийся цветок, медленно
раскрывающийся в воде. За изяществом была скрыта сила. В зале не было
воды, но свободное падение в невесомости создавало иллюзию ее присутствия.
Сила противодействия влекла женщину к стене. Она перекувырнулась в
воздухе, изогнув спину, и, коснувшись пальцами ног мягкой, прохладной
стенки, оттолкнулась от нее, и повернулась, чтобы снова вернуться в центр
и встретиться с невидимым противником. Она была готова к следующему удару,
к изящному, но, возможно, смертельному движению.
Винтер была высокой и стройной. Под облегающим тело космическим
костюмом были видны тренированные мышцы. Нельзя было сказать, что она не
женственна. Ее тело ничем не напоминало мускулистого, накачанного
тяжелоатлета, напротив, в ее фигуре скорее можно было увидеть танцовщицу.
Она прятала волосы под небольшой кепкой, такой же, как и у большинства
корабельного экипажа. Ее карие глаза казались раскосыми из-за широких
скул. Кожа женщины была смугла и отливала золотом. Хотя у нее не было тех
признаков, которые отличают красавиц, все-таки она была очень симпатичной.
К тому же женщина эта служила космическим капитаном и командовала кораблем
Федерации "Вентура".
Доктор Дэвид Вильсон забыл, что он все еще держит в руках чашку и что в
ней остывает кофе. Он стоял в кабинете перед экраном связи и наблюдал за
тренировкой своего капитана в зале невесомости. Так как по корабельному
расписанию давно была ночь, Винтер должна была спать. Но уже вторую ночь
подряд Дэвид наблюдал, как она подвергает себя серии изощренных
упражнений.
Как главный офицер-медик Вильсон обладал определенными привилегиями и
полномочиями. Он был единственным человеком, кто мог хоть как-то
командовать капитаном. Он мог даже оспаривать приказы Винтер, если считал,
что так будет лучше для нее или безопасности корабля. Однако он должен был
обосновать такие чрезвычайные действия как перед ней, так и перед
комиссией по возвращении корабля на базу. Доктор нес ответственность за
хорошее психическое и физическое состояние экипажа и таким образом имел
доступ ко всем видам их деятельности, как личной, так и профессиональной.
Благодаря специальному экрану на его столе он мог просматривать и
прослушивать все, что происходило на корабле.
Когда его назначили на "Вентуру" главным врачом, Вильсон посчитал
использование этого прибора самой неприятной частью своей работы. Но так
как его моральные принципы не позволяли злоупотреблять аппаратом, он не
часто им пользовался. Однако тот дал ему возможность вмешаться в ряд
происшествий и не дать им перерасти в серьезные конфликты. Сейчас он
пользовался экраном для наблюдения за капитаном, сражающимся с невидимым
злым духом.
В мрачных предчувствиях Вильсон нахмурил брови. Он опознал в ее
движениях сунбас - упражнения типа кота в каратэ, предназначенные для
рукопашного боя в условиях невесомости. Предыдущей ночью Винтер исполняла
это же движение до полного изнеможения, пока почти не потеряла способности
двигаться. Но доктор знал, что даже после этого она не пошла спать.
Дэвид уже подумывал о вмешательстве. Он чуть пододвинулся к экрану и
почувствовал, что кофе, уже окончательно остывший, выплеснулся из чашки,
которую он все еще держал в руках. Доктор с недоумением посмотрел на чашку
и поставил ее на стол, вернее, на стопку ненадежно сложенных бумаг. Его
внимание снова переключилось на фигуру на экране. Он был в ответе за
каждого на корабле, но его чувства к Винтер были особенными. За четыре
года службы на борту "Вентуры" они стали друзьями.
Не многие могли похвастать какими-либо человеческими отношениями с
Винтер. Она со всеми была холодна, как суровые зимние морозы, но Дэвид
сумел разглядеть за ее суровостью и рациональным спокойствием тепло
настоящего человека. Капитан редко показывала эту сторону своей личности,
и ее связи с другими людьми обычно ограничивались служебными
формальностями, обусловленными нормами военной жизни. Дэвид был
единственным человеком на корабле, который мог поговорить с Винтер по
душам, и сейчас, как он считал, было самое время сделать это.
Напряжение последнего месяца было очень сильным, особенно для капитана.
Причиной этого стала принцесса Изаген, внучка Матриарха Малверна. Изаген
была представительницей планеты на серии встреч, которые Федерация
проводила в надежде примирить растущие разногласия между колониями и
правительством. Дэвид напомнил себе, что это была очередная тщетная
попытка. Это был типичный случай, когда всего слишком мало и слишком
поздно.
Годами колонисты без успеха обращались со своими проблемами в Совет
Правящих Домов. Если их трактовка ситуации верна, эта конференция могла
стать последней попыткой мирных переговоров. Репортажи о последних
событиях говорили о том, что Дэвид и сам видел не раз во время полетов, -
огромное количество колоний, более сотни планет, охватило восстание за
автономию. Конференция оказалась отчаянным усилием нескольких наиболее
консервативных миров изменить существующее положение, но, судя по всему,
большинство из них в скором времени присоединятся к повстанцам. Ни Дома,
ни Федерация не сделали ничего, чтобы остановить их. Хотя Дэвид
сочувствовал многим требованиям колонистов, он не мог смотреть сквозь
пальцы на их методы. По его искреннему мнению, война была не лучшим
выходом из положения.
Наверное, из-за того, что она не смогла выполнить свою миссию на
конференции, принцесса Изаген была требовательным и сварливым пассажиром.
Что бы ни делали члены экипажа, ничто не могло удовлетворить ее. Она
провела большую часть полета в своей каюте в компании слуг и личных
телохранителей - одних женщин.
"Изаген"! - произнес доктор про себя.
Она была очаровательным созданием, гордо держала голову на своей
изящной шее. Ее блестящие светлые волосы, собранные в замысловатую
прическу, волнами спадали на ее спину и были украшены драгоценными
жемчужинами. Каждый раз, когда Дэвид встречал ее, на ней были перчатки из
яркого шелка с бриллиантами, сиявшими ничуть не меньше, чем ее голубые
глаза. Он чуть было не влюбился в принцессу с первого взгляда.
Доктор стоял по стойке "смирно", как и остальные офицеры "Вентуры", в
почетном карауле, встречавшем посланницу, когда она вступила на борт. Он
не мог не признать, что был ошеломлен и восхищен ею. Со своими слугами она
величественно парила мимо них, не обращая внимания на церемонию. Дэвид
вспомнил, как Винтер последовала за ней, и только слегка поднятый
подбородок и прищуренные глаза свидетельствовали о том, что она немного
раздражена грубостью посланницы.
Дэвид вздохнул при этих воспоминаниях. Задание началось отнюдь не
благоприятно, и он Мог бы, конечно, предвидеть возможные проблемы,
связанные с посланницей, но он был просто ослеплен ее красотой. Разве он
мог подумать, что душа этой женщины настолько же порочна и аморальна,
насколько великолепна ее внешность? Причиной всех бед, выпавших на их
долю, была принцесса, но Винтер, как всегда, винила только себя.
Дэвид вернулся в настоящее, когда зазвонил коммуникатор, расположенный
в гимнастическом зале. Он увидел, как Винтер, оттолкнувшись от стены,
подлетела к приемнику у двери, и включил приемник на полную мощность,
чтобы подслушать ее беседу.
Из динамика раздался голос дежурного офицера:
- Капитан Винтер, для вас послание первостепенной важности с Альфа-базы
семь. Штаб-квартира командования.
- Переведите изображение сюда, - приказала Винтер.
Зацепившись за мягкую опору у двери, она ждала ответа. Раздался
приглушенный щелчок разряда статического напряжения, свидетельствующего об
обратной связи.
- Капитан Винтер, вы здесь? - спросил мужской голос.
Дэвид узнал Оливера Герни, одного из главных советников адмирала
Джеммсона и одновременно главу Информационной службы на базе.
- Капитан Винтер слушает.
- Мы только что получили заявление правительства Малверна. Матриарх
выражает свою признательность за быстрое возвращение своей посланницы. Она
также просит о дополнительной услуге, пока вы не покинули звездную систему
Малверна.
По лицу Винтер ничего нельзя было прочитать, но доктор заметил, что ее
плечи слегка приподнялись, что говорило о внутреннем напряжении капитана.
- Вы прочитали мой отчет по результатам оказания последней "услуги"
Матриарху? - спросила она ровным и хорошо контролируемым голосом. -
Небольшое задание по возвращению ее посланницы стоило мне двух членов
экипажа, один из которых - офицер.
Доктор замер в кресле, приготовившись дослушать беседу.
- Я ознакомился с вашим докладом, капитан, - ответил Герни. - Это
происшествие достойно сожаления, но Матриархат Малверна очень важен для
Федерации, и мы должны закрыть глаза на некоторые недоразумения. Мы уже
уведомили Матриарха, что вы будете счастливы выполнить ее желание.
Глаза Винтер от злости превратились в щелочки, но она все так же хорошо
контролировала голос.
- И что же это за услуга, мистер Герни?
- Вы должны доставить два контейнера в лаборатории Гилера. Людей на
этот раз не будет, только груз.
- Груз, - повторила Винтер. - Гилер по меньшей мере в двух неделях
отсюда, и это в другой стороне от Альфа-базы.
Дэвид понимал, что терпение капитана скоро лопнет. Она не любила, когда
с ней спорили. Доктор разрывался между возможностью дослушать разговор с
желанием отправиться в зал. Его рука остановилась перед выключателем.
Наступила тишина, затем вместо Герни появилось лицо адмирала Джеммсона.
Доктора охватили мрачные предчувствия. Было ясно, что эта услуга была
гораздо большей, чем могло показаться с первого взгляда.
- Капитан Винтер, мы приказываем вам выполнять все желания Матриарха.
Мы понимаем, что эта просьба весьма необычна, но ее нужно использовать в
интересах Федерации. Вы перевезете контейнеры с Малверна в лаборатории
Гилера. Там вы попросите свободное плавание. По возвращении вы напишете
подробный отчет о своих наблюдениях. В него вы должны включить описание
завода и любых видов деятельности, которые там заметите. Просьба Матриарха
случайна, но она дает нам возможность умиротворить Малверн и в то же время
получить легальный доступ на территорию лабораторий.
- Есть, сэр! - ответила Винтер, но напряжение внутри ее не ослабло. -
Нам известно о содержании контейнеров? Я бы хотела знать, нуждаются ли они
в специальном обращении?
- Мы об этом ничего не знаем, но что бы там ни было, я уверен, что на
"Вентуре" есть все необходимое. Официальный приказ и дополнительная
информация будут введены в ваш корабельный компьютер.
Дэвид видел, как Джеммсон распрямил свои плечи и высоко поднял голову,
как будто позировал перед зрителями. На стене за адмиралом висела яркая
эмалированная дощечка - символ Федерации Правящих Домов.
- Думаю, мне не нужно напоминать вам, капитан, - продолжал адмирал, -
что система Малверна важна для нас, для Федерации. Теперь, когда мы
знакомы с уникальными обычаями планеты, вы можете предотвратить инцидент,
подобный тому, который повлек за собой смерть членов вашего экипажа во
время прежнего задания. Вы можете вмешаться в любой момент.
Дэвид выключил монитор и вышел из кабинета. Ему никогда не нравился
адмирал Джеммсон, хотя Винтер уважала его. Услышав, что адмирал
перекладывает ответственность за смерть подчиненных на плечи капитана,
доктор вышел из себя.
Он воспользовался лифтом и попал в корабельный центр нулевой
гравитации. К тому времени, как он вошел в зал, Винтер уже закончила
передачу и с удвоенной силой вернулась к упражнениям.
Дэвид уцепился за перекладину у двери, залюбовавшись ею. Ему всегда
нравились боевые искусства. Он изучил рукопашный бой во время общего
тренинга, но не стал совершенствоваться в нем и иногда жалел об этом.
Винтер, напротив, заработала пятидесятый дзюдан по Сунбасу и второй дан
черного пояса по каратэ. Она знала эти движения настолько хорошо, что они
стали ее второй натурой. Наблюдать за ней во время тренировки доставляло
такое же удовольствие, как наблюдать за танцором-профессионалом или за
охотящимся хищником - оба выглядели великолепно и одновременно устрашающе.
Отбросив мечтательность, Дэвид вспомнил, зачем он сюда пришел.
- Капитан! - позвал он, все еще находясь у дверей.
- Уходи! - медленно вращаясь перед ним, ответила она.
- Я не уйду, капитан, пока ты не поговоришь со мной.
- Оставь меня в покое. Это приказ.
- Капитан! - перебил ее Дэвид. - Я отвечаю за твою безопасность.
Перестань вытворять твои штучки и пойдем со мной.
Она подлетела к нему и остановилась в самый последний момент,
зацепившись ногами за опору.

Предыдущая страница 2 Следующая страница


3 Джоанна Болтон

- О чем же ты хочешь поговорить?
Такое явное выражение злости было редкостью для нее, но на Дэвида это
не произвело никакого впечатления.
- Ты только посмотри на себя. Уже больше двух суток ты без сна. Уже
вторую ночь ты работаешь на износ, но ведь это не выход.
Она молчала.
- Ты похожа на бомбу, которая вот-вот взорвется, - он изменил
интонацию. - Винтер, что случилось? Ты можешь мне рассказать?
Капитан вытерла пот с лица, но промолчала. Дэвид заметил, что она не
хочет встречаться с ним глазами.
- Это из-за Доу, да? - продолжил он, но снова не получил ответа, слышно
было только ее тяжелое дыхание. - Винтер, я хочу помочь тебе, но я не
могу, если ты сама этого не захочешь.
Она проплыла мимо него за дверь и направилась в гравитационный отсек,
чтобы выйти во внешний круг корабля. Дэвид сразу же последовал за ней, так
как он не любил невесомость и чувствовал себя в ней неловко.
- Что тебе от меня нужно? - спросила Винтер, когда они вышли в коридор.
- Да, это из-за Доу. И из-за Мешлина. Из-за полной, совершенной
бессмыслицы того, что произошло.
- Ты не могла предотвратить смерть этих людей. И тебя не в чем
обвинить, - ответил Дэвид низким и, как ему показалось, успокаивающим
голосом.
Но его слова произвели противоположный эффект.
- Нет! - почти закричала Винтер, приведя доктора в смятение. Ее глаза
сверкали. - Нет, я не могла остановить то, что произошло, и это самое
страшное. Я думала, что мы цивилизованные люди. Разве у нас нет прав?
Разве убийство - не преступление?
- Конечно... - начал Дэвид.
- Тогда почему ее не судят? Да еще говорят, что я должна закрыть глаза
на это недоразумение! Почему этой посланнице и ее вшивой шовинистской
цивилизации позволяются близорукие, убийственные традиции?
Она прижала руки к лицу, призывая себя к сдержанности. Дэвиду хотелось
сказать что-нибудь, как-то помочь, но он знал, что лучше промолчать.
- Доу был лучшим помощником командира из тех, с кем я работала, - в ее
голосе уже не было слышно истерики. - Мы были вместе более восьми лет.
Убить его просто так, без всякой причины... И Мешлина... Я никогда не
чувствовала себя такой беспомощной, - прошептала она.
- Доу был твоим другом, - произнес Дэвид, но Винтер снова перебила его.
- Мы любили друг друга. Уже давно. Но не это главное. Он был отличным
офицером. И Мешлин тоже. Они не заслужили такой смерти.
Она сильно ссутулилась. Казалось, ее поддерживает только ее гнев.
- Пойдем. - Дэвид взял капитана за руку. - Тебе нужно отдохнуть. Если
ты будешь здесь стоять, ты заболеешь.
Винтер пошла с ним по коридору.
- Мне нужно что-нибудь соматическое. Может быть, у тебя есть
что-нибудь, что не даст мне заснуть? Я боюсь закрывать глаза даже на
минуту.
- Я сделаю что-нибудь получше, чем прописывать таблетки. Думаю, что
двенадцать часов в танке пойдут тебе на пользу.
- Не люблю я этот танк, - проговорила Винтер, но в ее голосе не было
настойчивости.
- Однако он делает свое дело.
- Конечно. Можно усыпить тело и совать свой нос в чужие мозги.
- Мне кажется, ты могла бы сказать спасибо за последний сеанс.
Винтер замедлила шаг, когда они подошли к корабельному лазарету.
- Хорошо, я залезу в этот чертов танк, но только на шесть часов. У меня
новый приказ. Нам нужно кое-что сделать.
- Двенадцать часов, и это приказ доктора. Сейчас это самое главное. Ты
можешь назначить кого-нибудь еще доставить эти контейнеры. Предоставь
полномочия. Это твое право капитана.
При этих словах Винтер выпрямилась.
- Так ты шпионил?
- Ты имеешь в виду то, что я наблюдал за тобой? Я просто знал, что с
тобой что-то не так, а поскольку ты ко мне не обращаешься, я просто сделал
свою работу.
- Мне это не нравится, - сказала Винтер, когда они вошли в лазарет.
- Мне тоже. Но иногда это необходимо.
Капитан промолчала, обдумывая его слова.
- Единственный человек, на которого я могу положиться, - это лейтенант
Т*Гал, но она тоже готова растерзать малвернийцев, как и я.
- Я могу пойти. Что сложного в том, чтобы подобрать пару контейнеров?
Если нужно, я буду дипломатичен и услужлив. Не беспокойся о мелочах.
Винтер села за коммуникатор Дэвида и принялась нажимать на кнопки. На
экране появилось лицо мужчины.
- Капитан третьего ранга Томас слушает.
- Капитан, с вами говорит капитан Винтер. Пожалуйста, зарегистрируйте
приказ. Я поручаю доктору Вильсону предпринять челночный полет на Малверн
в ноль девять сто часов. Ему необходимы несколько помощников. Четыре
человека, и все женщины. Если возможно. Они подберут два контейнера и
доставят на корабль. Мы уходим с орбиты сразу же, как только их задание
будет выполнено. Подготовьте курс с минимальным расстоянием от планетарной
массы и будьте готовы к прыжку в гиперпространство в семнадцать сто часов.
Проинформируйте весь соответствующий персонал и занесите это сообщение в
вахтенный журнал. Передача окончена.
- Зарегистрировать и занести в журнал, сэр. Передача окончена.
Винтер откинулась на спинку докторского кресла и посмотрела на Дэвида.
- Хорошо, доктор. Можешь приступать. Но помни, ты был единственным, кто
предложил мне передать власть. И она сейчас в твоих руках.
- Ты чересчур беспокоишься, капитан.
- Такая у меня работа, - напомнила она с мрачным юмором.
- Хорошо. Ты меня предупредила. Прими душ. Я пока подготовлю машину. -
Он показал на дверь. - Я буду ждать тебя там.
Пятнадцать минут спустя Винтер взобралась на плиту, выступающую из
диагностического и лечащего компьютера, занимавшего всю стену лазарета.
- Запомни, не больше двенадцати часов, - еще раз уточнила она, когда
улеглась.
- Расслабься, Винтер. Ты в хороших руках.
- И не дай им себя убить на Малверне, - продолжила капитан, закрывая
глаза.
Доктор прижал диффузор к ее бедру. Прибор зашипел, когда успокаивающие
вещества начали вводиться в мышцу.
Дэвид подождал, пока дыхание пациентки замедлится, затем крышкой закрыл
ее тело. Прозрачная, розового цвета жидкость начала заполнять танк, и
доктор сел к пульту, чтобы проверить химический состав тела и мозговую
деятельность.
"С людьми вроде Винтер всегда можно ожидать проблемы", - подумал он.
Внешне она была холодна и рациональна, но эмоции, которые она
подавляла, иногда пробивались наружу. Дэвид нахмурился и нажал на клавишу.
Один из показателей поднялся до нормы.
Никто из экипажа не был защищен от напряжения, испытываемого ими.
Доктор хотел бы, чтобы они как можно быстрее отдохнули, но по расписанию
следующий текущий ремонт "Вентуры" был только через месяц, и с отдыхом
придется подождать.
"Вентура" была круглым кораблем, одним из двадцати космических
крейсеров, снабженных новыми двигателями Диллинджера. Экипаж корабля
состоял из ста двадцати двух человек обоего пола - теперь уже ста
двадцати. Первоначально "Вентура" планировалась как научный корабль. На
верфи в Галландри оставалось лишь достроить внешний крут с лабораториями и
каютами для экипажа, когда поступил новый приказ. И все из-за начавшихся
восстаний. С тех пор "Вентура" выполнила ряд заданий - от дипломатического
конвоирования до исследований и осмотров планет, а экипаж выступал как в
качестве технического персонала, так и в качестве научного. К счастью, для
подобных заданий людей у них было более чем достаточно. Потеря двух
человек, несмотря на всю трагичность, никак не повлияла на эффективность
работы корабля.
Доктор ввел в машину новую поправку и стал внимательно проверять
работу. Наконец, удовлетворившись результатами, он переключил контроль на
автоматическое обслуживание и направился к собственной постели.

3

Открытие термоядерной энергии проложило дорогу в космос, хотя научиться
пользоваться этим устрашающим изобретением было не так просто -
потребовались десятилетия. Сконструировать же корабль было намного легче,
так как в невесомости не было столько ограничений на форму, а инженеры
веками знали секреты давления и структуры.
"Вентура" и ее корабли-братья были сконструированы по единому проекту
из всех, когда-либо существовавших. От других кораблей "Вентуру" отличал
массивный двигатель Диллинджера, который переносил ее через
гиперпространство, через этот лабиринт измененного космоса, сокращавший
ранее непреодолимое расстояние между звездами. Мощь этого двигателя и
других моторов на "Вентуре" была потрясающей. Они находились в центральном
отсеке корабля и напоминали без устали работающих драконов, изрыгающих
огромной силы огонь. Их контролировали люди, управляющие кораблем с
капитанского мостика.
На мостике находился мозг корабля. Это была комната, каждый сантиметр
которой был тщательно продуман и заполнен хитросплетениями рычагов
управления, компьютеров, мониторов и клавиатур. Здесь были регуляторы,
поддерживающие вечное жизнеобеспечение систем, суб- и суперкосмическое
радио, звенья сенсоров, выполняющие функцию глаз в вакууме вне корпуса
корабля. Никто так не ценил эффективность мостика, как члены экипажа
"Вентуры". Проект позволял им выполнить свои задачи быстро и с легкостью,
невозможной на многих других кораблях.
Дэвид вошел на мостик и ждал, когда Винтер закончит беседу с
навигатором. Они готовились к прыжку в гиперпространство. Капитан была
одета в новую униформу. Хотя она не улыбалась и была полностью поглощена
работой, на ее лице не было и следа усталости. Двенадцать часов в танке
творят чудеса.
Винтер взглянула на Дэвида и кивнула ему, но прежде чем подойти,
сказала несколько слов рулевому.
- Груз уже на борту, капитан, - доложил доктор.
- Проблемы были?
- Конечно. Ты думала, я смогу обойтись без них? - сдержанно пошутил он.
- Я надеялась, что ты способен выполнить перевозку без очередной
неприятности, - сказала Винтер.
- Неприятностью это не назовешь, - успокоил ее Дэвид. - Просто я
поругался с назойливыми бюрократами, а потом мне пришлось доказывать, что
ты дала мне разрешение. Они не хотели отдавать мне груз.
Винтер слегка вздохнула в раздражении.
- Мы прыгаем через час. Именно столько нам нужно, чтобы попасть на
минимальную дистанцию от планеты.
- И тебя не интересует груз? - спросил доктор.
- Ни капли, - ответила Винтер. - Закрепи его, закрой на замок, выстави
охрану, если считаешь нужным, но что бы там ни было, я не притронусь к
нему до самого Гилера.
И она ушла по своим делам.
- Есть, капитан, - сказал ей вслед Дэвид и покинул мостик.
Душ и короткий сон помогли Дэвиду избавиться от неприятного осадка,
оставшегося от прогулки на Малверн. Глядя на свое отражение в зеркале над
раковиной, он ощупал челюсть, размышляя, не пора ли сделать очередную
примочку из вещества, замедляющего рост волос, или же отпустить бороду.
У него были светлые волосы, слегка пробивалась седина, придававшая им
серебристый оттенок. Однако, когда в прошлый раз он решил отпустить
бороду, она оказалась шокирующего рыжего цвета. "Нет, пусть уж подбородок
будет чистым", - решил он. Выдавив на ладонь немного мази, он размазал ее
по щекам, наблюдая своими голубыми глазами за процессом в зеркале. Все
чаще, глядя на себя, он замечал, что на него смотрит копия его отца. Дэвид
улыбнулся отражению.
Переодевшись в чистую униформу, он понял, что, наверное, "Вентура" уже
совершила прыжок в гиперпространство, пока он спал. Он был рад этому.
Значит, он проспал головокружение и боль, которые всегда сопровождали
переход. Хотя в космосе он служил уже много лет, до сих пор не мог
привыкнуть к прыжку. В этот момент он чувствовал такую дезориентацию, что
боялся пропустить обед. Дэвид стыдился своей реакции и не говорил о ней
никому, пока не узнал, что множество закаленных космонавтов ощущали то же
самое.
Одевшись, Дэвид пошел к себе в кабинет, позвонил на камбуз и заказал
обед к себе в каюту. Он решил не ходить в столовую, поскольку ему нужно
было закончить с докладами и снять несколько показаний с приборов.
Когда прибыла пища, он лишь на несколько секунд отвлекся от бегущих
перед ним на экране слов, чтобы поблагодарить стюарда. Слова продолжали
бежать, но Дэвид никак не мог припомнить, о чем говорилось ранее. В конце
концов он бросил это занятие, выключил стереоскоп, сел в кресло и
озабоченно нахмурился. На подносе стояла тарелка, и он понял, что съел уже
половину ее содержимого и даже не ощутил вкуса того, что ел.
Дэвид глубоко вздохнул. Может, Винтер это и безразлично, но он никак не
мог выкинуть из головы контейнеры с Малверна. Их форма была слишком
подозрительной. Они выглядели как саркофаги, и это беспокоило доктора.
Снова включив стереоскоп, он запросил информацию о лабораториях Гилера.
ГИЛЕР: планета Г-3, номер 198764-306Г
СОЛНЦЕ: 61 Сигни АВ
РАССТОЯНИЕ от Земли: 3,43 парсека - 11,187288 световых лет
ДИАМЕТР: 450 км
ВРАЩЕНИЕ: 18,0
НАКЛОН: 3,8 градусов
Дэвид увеличил скорость бегущей информации, пока не кончились
астрономические данные.

ИСТОРИЯ: Гилер - совершенно бесплодный мир, лишенный атмосферы. Хартия
на колонизацию от 7/10/2153.
ЦЕЛЬ: обеспечить совершенно изолированное место для лабораторий Р-3
Федерации. Первоначальное расположение (модуль, приписанный Нобелевскому
Научному Комплексу, Земная Орбитальная Станция N_74) было покинуто из-за
результатов исследований, предписанных по программе. Проводить
эксперименты на не полностью изолированной территории было признано
опасным. Р-исследования - биологическая и органическая химия (перекрестная
ссылка: Федеральный Индекс Химии, Том 233). В настоящее время (последние

20 лет по СЗК) - генетическая манипуляция с использованием как вирусных и
бактериологических средств, так и механического воздействия (перекрестная
ссылка: Федеральный Индекс Генетики, Том 104). Искусственная атмосфера,
необходимая для Гилера, должна поддерживаться как для чистоты
экспериментов, так и с целью избежания заражения персонала.
Глаза Дэвида пробежались по остальной информации: он уже знал почти всю
историю, и даже сам участвовал в ней.
Лаборатории Гилера достигли прекрасных результатов, по крайней мере, в
первые годы. Доктор и сам был рад использовать множество технологий,
которые разрабатывались на Гилере. Например, регенерация тканей и
искусственное сращивание костей с помощью вирусного стимулирования. Эти
открытия не только уменьшали боль и облегчали его работу, но и излечивали
полностью людей, которым в прошлом грозила бы участь инвалидов. Но в
лабораториях разрабатывали также и самое ужасное оружие в истории
человечества. Слава Богу, Федерация смогла осознать, что это оружие
вызовет повальную гибель людей и что политических убеждений вирусы не
имеют. Поэтому использование такого вида оружия было признано
бесперспективным.
Приблизительно в это же время лаборатории были реорганизованы и
получили новое направление исследований - генетическая манипуляция. Целью
этих исследований было создание средств, позволяющих колонистам выжить на
некоторых планетах с неблагоприятными условиями, но экономически очень
важных. В результате появились люди, способные к жизни в разнообразных
условиях: при сильной гравитации, при слабой гравитации, даже под водой. И
это был очередной плюс в истории Гилера.
Затем прокатилась волна общественного недовольства исследованиями на
этой планете, и некоторые заинтересованные круги решили, что радикальное
изменение человеческой природы антигуманно. Вначале на этих фанатиков

Предыдущая страница 3 Следующая страница


Звездные коммандос 4

никто не обращал внимания. Затем обычная правительственная инспекция
выявила, что работа лабораторий на программу Первопроходцев превратилась в
необычные и очень неэтичные эксперименты. Ученые с Гилера утверждали, что
это естественные издержки исследований, однако комиссия обнаружила, что
продукты этих исследований могли быть названы только одним словом -
монстры.
Дэвид не мог вспоминать об этой проверке без содрогания и отвращения.
Правительство назначило его как профессионала быть одним из членов этой
комиссии, и теперь доктор никогда не забудет того, что он видел.
Он подошел к стене и стал изучать расписание нарядов на текущую неделю.
Но имена в списке расплывались перед глазами, потому что прошлое снова
нахлынуло на него.
Никто не знал, что делать с этими существами, появившимися в результате
экспериментов на Гилере. Наиболее безобразных из них из милосердия
уничтожили, но осталось еще такое огромное количество тех, кого уничтожить
не решились, - ведь они думали и чувствовали, хотя подчас их
первоначальная форма была изменена до неузнаваемости. Их дальнейшее
существование оказалось проблемой, которую никто не брался решить.
Необходимо было устранить множество разногласий, иногда острейших. Среди
этих существ не было единства и сплоченности, так как они слишком
отличались друг от друга. С каждым необходимо было считаться как с
индивидуальностью, и по закону они не были преступниками. Держать их под
стражей было противозаконно.
К этому времени общественность уже узнала о положении вещей на Гилере и
о тех, кого пресса называла "несчастными жертвами несправедливости".
Различные религиозные организации начали кампанию за освобождение этих
существ.
Вскоре детища Гилера были освобождены и предоставлены самим себе. Лишь
немногие из них смогли приспособиться к жизни. Когда ужасная
действительность переместилась из лабораторий в повседневную жизнь, многие
из тех, кто выступал за свободу "жертв несправедливости", теперь
возненавидели их.
Несмотря на прошедшие годы, Дэвида до сих пор преследовали воспоминания
о событиях, свидетелем которых он был, и ему каждый раз становилось плохо
от этого. Хотя лаборатории находились под жестким контролем Федерации,
управлялись они как частное заведение со своим правлением директоров.
Учитывая огромную конкуренцию между различными мирами Федерации,
лаборатории были засекречены. Теперь уже никто не знал, что там
происходит.
Личное посещение Гилера усилило интерес Дэвида к контейнерам с
Малверна. Каждый из них по форме и размерам напоминал саркофаг для
взрослого человека, если не считать присоединенной к ним аппаратуры. В
отличие от медицинских танков, они были непрозрачны и скрывали содержимое
от взглядов посторонних. Доктор подумал, что, по всей вероятности, эти
ящики можно открыть медицинскими инструментами.
Как только сенсорные устройства почувствовали человека в дверях
хранилища, они услужливо включили освещение. Перед доктором предстали два
длинных предмета, прикрепленные к широким, похожим на детские колыбели,
опорам. Они крепились с помощью тяжелых кабелей, состоящих из проводов и
трубок, скрученных вместе. Никаких управляющих устройств и мониторов Дэвид
не заметил. Лишь два маленьких желтых огонька указывали на то, что
аппаратурой можно оперировать.
Доктор подошел к ближайшему контейнеру и снял показания ручным
сканирующим устройством. Состав внутри не был сложным. В основном, жидкая
химическая основа, обеспечивающая жизнедеятельность органического
вещества, которое она окружала. Отсутствие биоэлектрических данных
указывало на то, что жизнь внутри контейнера прекратилась, а химический
состав жидкости говорил о том, что смерть наступила еще до того, как
организм поместили в контейнер.
Дэвид переключил сканер, и на крошечном экране появилось изображение
содержимого. Он мог лишь наблюдать небольшие фрагменты, так как размеры
сканирующего устройства были ограничены, но он мог записать весь процесс
сканирования от начала до конца, а затем воспроизвести всю картинку на
большом экране медицинского компьютера в лазарете.
- Доктор Вильсон, это вы? - позвал из дверей мужской голос. -
Что-нибудь не так с этой аппаратурой?
Это был Томас, инженер "Вентуры".
- Нет. Все в порядке. Я просто удовлетворяю свое профессиональное
любопытство, - отозвался Дэвид.
- Я вас понимаю. Мне тоже интересно, что там внутри, - сказал инженер,
входя в отсек. - Похоже на саркофаги, правда?
- Я думаю, что так оно и есть.
- Мне кажется, эти бестии с Малверна закрыли в них каких-то бедолаг.
Что вы обнаружили?
- Я просканировал только один контейнер. Кто бы там ни был, он попал
туда уже мертвым.
- Вы хотите сказать, что они послали на Гилер кого-то из своих?
- Не знаю. Я ничего не могу сказать по этому маленькому экрану, но по
размерам можно определить, что внутри ребенок. Он умер до того, как его
поместили сюда.
- Ребенок? Из-за чего он умер?
Дэвид снова включил сканер.
- Похоже, от ожогов.
Он подошел ко второму контейнеру. Сначала обнаружив труп, он очень
удивился, когда данные показали, что во втором контейнере живой человек.
- Этот тоже мертв? - прошептал Томас, видя, что Дэвид медлит с ответом.
- Живой, - отозвался доктор, не поднимая глаз. - Но все равно, что
мертв.
Он смущенно покачал головой.
- Я не понимаю, что они сделали. В мускулах есть определенный
электрический потенциал. Химический состав свидетельствует о прекращении
активности органов. Показатели мозговой активности тоже очень малы. Этот
человек или умственно отсталый, или его мозговая деятельность каким-то
образом подавлена.
Томас отвернулся в сторону и с отвращением вздохнул.
- Никогда не понимал этих биологов, - пожаловался он. - Здесь ведь
может быть чужак.
Дэвид нахмурился, глядя на показатели.
- Может, мозг все-таки мертв? - произнес он. - Нет, сигналы четкие, но
ненормально низкие, я даже не могу это объяснить.
Доктор повернулся к поддерживающим устройствам.
- Здесь нет никакого управления и мониторов.
- Они, наверное, где-нибудь за панелью, - вмешался Томас, который был
родом из Уэльса и обладал интуицией на все механическое. - Я бы не стал
сюда соваться.
Однако то, что он делал, противоречило тому, что он говорил.
- По крайней мере, узнаем, как они действуют. Ну вот...
При этих словах панель отъехала в сторону и появился маленький пульт.
- Как это вы сделали? - удивился Дэвид.
Он не видел ни кнопки, ни даже признака существования панели. Томас
усмехнулся.
- Что бы я хотел, так это узнать, где они берут энергию. Не хотел бы я,
чтобы эти женщины вернулись сюда, но что касается технологии, головы у них
работают что надо. Отличный приборчик.
Дэвид изучал пульт, стараясь припомнить все виды оборудования, какие он
знал. Он взял себе на заметку эту конструкцию, затем выпрямился и
повернулся к Томасу.
- Насколько я могу судить, здесь нет ничего, что подавляло бы мозговую
активность.
- Вы это сейчас вычислили? - спросил инженер. - А это что такое?
И он указал на выключатель, расположенный чуть в стороне от других.
- Не знаю. Наверное, управляет чем-нибудь. Не похоже, что это часть
медицинского оборудования.
- Дайте-ка мне взглянуть!
Томас отодвинул доктора и согнул свое мощное тело так, что его голова
скрылась почти целиком внутри аппарата.
- Вы правы, - наконец вымолвил он. - Это выключатель света.
- Выключатель света? На саркофаге?
- Конечно. Я думаю, эти контейнеры изготовлены из бердиума. Он прочен,
как сталь, не разбивается и не ржавеет. Его используют для портовых
отверстий на кораблях, для медицинских танков и других подобного рода
вещей. Он хорош также для односторонних окон.
- Вы имеете в виду...
- Если свет поместить за ним, он прозрачен, если перед ним - вы ничего
не увидите. Посмотрите сами.
Прежде чем доктор успел вставить слово, Томас щелкнул выключателем. Как
он и говорил, содержимое контейнера осветилось лампой. Внутри находилось
обнаженное тело высокого худого мужчины. Оно плавало в плотной серебряной
жидкости, по его бокам выступали крошечные пузырьки.
- О боже! - выдохнул Томас. - Вот вам и подавление мозга.
Он имел в виду черный металлический шлем, закрывавший лицо и голову
человека. В верхней части аппарата находилась коробка, которая была
соединена дюжиной проводов со шлемом. Мерцающие красные огни указывали на
то, что коробка включена.
Дэвид подошел ближе, забыв о своем сканере. По всему телу человека и
его рукам, напоминая паутину, расползлись шрамы. В век, когда тканевая
регенерация получила широкое развитие, о шрамах уже забыли.
- Что вы теперь будете делать? - отвлек внимание доктора Томас.
- О чем вы говорите?
- Вы ведь не оставите его здесь?
- Как решит капитан. Я, конечно, доложу ей. Я думаю, ей будет интересно
узнать, что мы везем в лаборатории живого человека.
- Ей это не понравится.
- Да. Но может быть, она окажется не вправе что-либо предпринять.
Дэвид поморщился, вспомнив последнюю связь с командованием.
- Вправе или нет, но она не из тех, кто позволит подобное преступление,
- уверенно заявил Томас.
- Я тоже так думаю, - согласился Дэвид и пожелал про себя, чтобы все
так и было.
- Вытащи его оттуда, - приказала Винтер Дэвиду несколько часов спустя.
Доктор вздрогнул. Когда он доложил капитану о своем открытии, она
выслушала его, спустилась с ним в хранилище и сама осмотрела контейнер. Но
за все это время она не проронила ни слова.
Дэвиду показалось, что он почти спорил с Винтер, настолько активно он
показывал свою находку. Он описал все условия, высказал свои подозрения,
медицинские и исторические факты, но его неистовое поведение разбивалось о
стену молчания капитана. Чем больше она молчала, тем больше он старался
рассказать. Он понимал, что почти умолял освободить пленника. Но понять,
что Винтер думает и чувствует, по ее лицу было невозможно. Дэвид уже
отчаялся получить разрешение на вскрытие контейнера.
Они были еще в хранилище, когда доктор решил, что все бесполезно, и
замолчал. Он сделал все, что мог.
С закрытыми глазами он ждал у дверей, пока Винтер еще раз медленно
обходила вокруг саркофагов. Она не отрывала глаз от аппаратуры и человека
в черном шлеме. И наконец она заговорила.
- Вытащи его оттуда.
- Что? - Доктор открыл глаза.
- То, что я сказала. Ты ведь сможешь это сделать?
- Да, но... - Дэвид даже стал заикаться. - Но что мы скажем
командованию? И на Гилере?
- Не волнуйся на этот счет. Я составлю доклад и изложу причины моего
решения. Мои первоначальные приказы основывались на неполной
осведомленности. Я не повезу живого человека в лаборатории Гилера, и
Федерация не может ожидать от меня этого. Ты, как никто другой, должен
понимать это.
- Но ты уверена? - Он показал на человека в саркофаге. - Мы же не
знаем, кто он такой. Может быть, он преступник. Или душевнобольной, буйный
к тому же...
- Какая разница? Если он совершил преступление, оно было против
Малверна. Но что бы он ни совершил, из-за этого его нельзя отправлять на
Гилер.
- Адмирал Джеммсон будет в гневе.
Винтер рассмеялась.
- Мне приказано было доставить на Гилер два контейнера. И ни слова о
содержимом. Я приказываю вскрыть саркофаги и вытащить тела. Подготовь
доклад. Поскольку командование предполагает, что в лабораториях что-то
происходит, наша доставка дополнительного экспериментального материала без
расследования будет расцениваться как серьезная ошибка.
- Я вызову медицинский персонал прямо сейчас, - сказал Дэвид. -
Потребуется немного времени. Вытаскивать живое тело из жидкости - довольно
рискованное дело.
- Но ты сможешь сделать это?
- Конечно, - пообещал он.
- Хорошо. Я буду на мостике. Расскажешь мне, что тут будет у вас.

4

Карт, 2452 г. по СЗК
Из-под последних клочков снега пробивалась новая трава, и весенняя
зеленая дымка окутала Карт. Медленно опустилось за горизонт созвездие
Большой Кошки, поскольку северное полушарие повернулось к солнцу. Весна
означала длинные тени, теплый южный ветерок и синее небо со стаями
возвращающихся с зимних гнездовий птиц. Весна была временем, когда
рождались кассии. Маленькие оленята на своих ножках-ходулях резвились в
стаде, набираясь сил и выносливости, столь необходимых для сезонных
миграций. Сначала их шкура была темная, почти черная, потом становилась
бурой, а в течение летних месяцев еще и светлела, становясь почти белой,
как и у родителей. Руно этого цвета очень ценилось у полукочевых кланов
Карта.
Весенние дни все удлинялись, и наступило лето. Кассии продолжали расти.
Постепенно они расширяли свои пастбища и заходили все дальше на север. Их
манила память о равнинах, безбрежном море трав. Сладкая трава, куда ни
глянь. Она была необходима животным после жесткой соленой травы, растущей
на южных берегах. Прибрежные горы защищали эти районы от опустошительных
зимних бурь, бушевавших на равнинах. Но летом бури стихали, жизнь
возвращалась в эти места, и кассии это помнили.
Пастухи очень внимательно следили за животными, и когда разведчики
вернулись, они сообщили, что снег на некоторых склонах уже растаял и пути
к перевалам открыты.
Кассии тронулись в путь, медленно смещая свои пастбища. Одновременно
все кланы сложили свои пожитки и последовали за ними, соблюдая традиции,
повторяя то, что они делали из года в год.
Первыми шли пастухи, взбиравшиеся в горы на пони, которые, как и люди,
происходили от земных животных. Затем шли караваны с палатками на
временных платформах, в которых хранилось все необходимое в пути.
Вскоре большие каменные дома возле деревень рыбаков опустели,
оставленные на восемь месяцев до осени, когда кланы возвращались к южному
морю.
Жизнь этих людей не была легкой. Для выживания им нужны были кассии, а
жизнь кассий состояла из сезонных миграций на равнины. Каждый год у них
складывался по одной и той же модели. Сначала весеннее беспокойство, а
затем долгое и медленное движение вдаль от моря. Через четыре месяца
пастухи достигнут Поворотной точки, самого северного участка пути. Здесь,
у подножия вздымающихся гор, встречались все миграционные тропы. До того,
как на Карте появились люди, кассии отдыхали здесь сами по себе. Самцы
искали в других стадах самок, а молодые животные сбивались в свои
собственные стада.
Когда пришли люди, эта точка превратилась в место, где встречались семь
кланов. Это было время приветствий между старыми друзьями, обмена
новостями и пополнения стад. Купцы из города приходили на Поворотную, как
они приходили на Снежный Праздник в середине зимы. Они привозили с собой
множество товара для обмена на шерсть кассий, шкуры или женские украшения,

Предыдущая страница 4 Следующая страница


5 Джоанна Болтон

изготовлениями которых славились пастушьи кланы. Поворотная была также
местом, где собирался совет, который разбирал как местные дела, касающиеся
кланов, так и политику правительства. По сути Поворотная была одним из
двух праздников на Карте.
Шестнадцатилетняя Илия вытерла пот со своего усталого пони и отпустила
его пастись. Он рысью побежал к другим пони, распутав небольшое стадо
дрифтеров на своем пути. Хотя дрифтеры были дикими, они понимали, что
соседство с людьми защитит их от хищников, и обычно за караваном следовало
стадо-другое маленьких животных, похожих на козлов.
Дрифтеры разбежались широкой дутой, торопясь вернуться на прежнее
место. Для своих размеров они бегали слишком быстро, но напуганы не были,
хотя и не хотели связываться с пони.
Илия понаблюдала за ними с минуту и отвернулась. Она была покрыта потом
и полосками грязи, так как помогала загонять отбившихся от стада животных
в загоны на Поворотной. Девочка попила из общего родника и поплескала
холодной водой в лицо, смывая грязь. Ее волосы были собраны в длинную косу
до пояса, но несколько спутанных завитков свисали на лицо. Она откинула их
тыльной стороной ладони и пожалела, что уже слишком поздно для купания.
Ханна будет ждать ее к ужину. Илия не очень устала и есть не хотела. К
тому же она не хотела показываться Ханне на глаза с новой дырой на штанах.
За последние шесть дней она рвала их уже третий раз, и Ханна наверняка
отругает ее.
Илия побрела к густой роще, где в тени отдыхал Йоко, ее дэйс. Он
полузакрыл глаза, ослепленный заходящим солнцем. Лишь немногие кланы до
сих пор держали больших дрессированных животных. Хотя дэйса можно
натренировать для работы со стадами, иногда проявлялась их хищническая
натура, а кассии - их традиционная пища. Подобно кассиям и дрифтерам дэйсы
были исконными жителями планеты. Они выглядели как помесь земного волка и
огромного кота.
Илия очень любила Йоко. Наверное, из-за их дружбы животное никогда не
трогало ее стадо.
Илия уселась на спину Йоко и почесала его за ухом. Йоко заурчал в ответ
глубоким грудным звуком, но поприветствовать ее более активно отказался.
Было очень жарко, и хотя густой мех защищал его, дэйс очень устал, гоняя
целый день упрямых кассий.
В кустах звенели насекомые. Солнечные лучи не проникали сквозь густую
крону деревьев, легкий ветерок немного освежал то место, где они лежали.
Илия закрыла глаза и прислушалась к звукам, доносящимся из чащи.
Сегодня после обеда прибыл еще один клан, и теперь их люди устраивали
лагерь. Это были Сандерсы, ближайшие к клану Винтер восточные соседи. Илия
Винтер слушала их, лениво пытаясь выделить отдельные голоса.
Несмотря на то, что кланы были разделены большую часть года, их дети
учились вместе в пятимесячной школе. Многие знакомства завязывались именно
здесь и длились всю жизнь.
Эрик был Сандерсом. Ему было семнадцать, на год больше, чем Илии, и они
дружили уже много лет. Теперь, когда они достигли подросткового возраста,
Эрик и Илия могли делиться своей осведомленностью в вопросах секса и от
этого стали еще ближе друг к другу, чем раньше. Это было лучшее время в их
взаимоотношениях, как считала Илия. Она нахмурилась, вспомнив, что до
недавнего времени они могли говорить обо всем на свете. Но на последних
двух встречах Эрик стал другим. Хотя он и рад был видеть ее, но почти все
время проводил со своими дружками.
Мать Илии, Алисия, советовала ей не обращать внимания на внезапную
перемену Эрика. Она говорила, что молодые ребята должны провести некоторое
время друг с другом, прежде чем будут готовы жениться. Но Ханна ворчала,
что Илия была "совсем как мать" - слишком строгая и независимая. Она
утверждала, что если Илия не успокоится, то никогда не найдет себе мужа.
Девушка не соглашалась с таким выводом. Алисия была вождем клана, хотя
и работала обычным пастухом. Из всех, кого Илия знала, она хотела бы
походить только на свою мать, а не вести размеренную жизнь ткачихи или
хранительницы очага, как Ханна. Илия любила восторг от поездок верхом на
пони вслед за стадом и предпочитала опасность, неудобства, нежели
путешествие в палатке или сидение за большим ткацким станком. Да, если она
останется на Карте, то будет пастухом, как и ее мать.
Но у Илии была и другая мечта, тайная: в один прекрасный день улететь в
космос. О ней она не говорила никому, кроме Эрика. Илия любила Карт и не
хотела покидать свою семью, друзей. Но в звездах было что-то
притягательное. Сейчас, когда Космическая Служба набирала людей с колоний,
ее мечта вспыхнула с новой силой. Она подумывала присоединиться к ним и
даже поступила на подготовительные курсы по высшей математике.
Илия отмахнулась от насекомого, жужжащего вокруг нее. Йоко выразил
неодобрение, когда ее локоть вонзился в его ребра. Она успокоила животное
и обратила внимание на то, что голоса соседей стали громче. Кто-то шел по
тропинке. Девушка услышала позвякивание ведер и поняла, что сюда идут за
водой.
- А почему Эрик не пошел? - услышала она чей-то вопрос.
- Наверное, не хочет снова встречаться с Илией, - захихикал второй
человек. - Она самая ужасная, самая ненормальная девчонка на всей
Поворотной.
Илия узнала Ральфа, парня из клана Сандерсов, который проиграл ей в
скачках на пони прошлым летом. Она прильнула к Йоко, довольная тем, что ее
и дэйса не видно с тропы.
- Вовсе она не ненормальная, - возразил первый собеседник. - И Эрик не
пошел по другой причине.
- Нет, по этой. Ты ее видел сегодня? В грязи с ног до головы и одежда
рваная. Неудивительно, что на празднике Эрик выбрал Марис. Она ткачиха. От
них пахнет лучше, чем от пастушек.
- Ты так говоришь, потому что тебе нравится Марис и ты хочешь стать
ткачом.
Голоса говорящих смешались с другими голосами у ручья, и Илия не могла
больше разобрать, о чем идет беседа, но того, что она услышала, было
достаточно. Значит, Эрик считает ее ненормальной? Вонючей, грязной
пастушкой кассий? Ну ладно, она еще покажет ему! Ей хотелось ударить
Эрика, но сначала стереть в порошок Ральфа. Подлый, трусливый ткач!
Девушка представила себе сцену мести, но легче от этого ей не стало. Она
вспомнила про Эрика и заплакала.
Илия опоздала на ужин, а когда, наконец, пришла, все уже поели и ушли.
Только Алисия сидела под большим навесом, медля с чаем. Ханна суетилась в
стороне, убирая остатки пищи и заставляя помощников мыть посуду. Илия
остановилась, не желая показывать свои чувства и предвидя ворчание, но
Алисия заметила дочь и подозвала ее.
- Ты пропустила ужин, - сказала мать, похлопав по подушке на скамейке
рядом с ней. Илия церемонно уселась, сгорбившись, словно хотела уменьшить
свой рост и таким образом отвлечь внимание Ханны.
- Я не голодна, - тихо отозвалась она.
- Если ты работаешь в поле, то обычно умираешь с голоду. Я тоже. А
сегодня ты была со мной весь день, - сказала Алисия. - Ты заболела?
- Нет. Я просто не голодна.
Алисия внимательно оглядела дочь, заметив грязную одежду, новую дырку,
спутанные волосы и покрытую пылью кожу. А еще взволнованные глаза девушки.
- Сегодня приехали Сандерсы, - вставила она как бы между прочим. - Ты
видела Эрика?
- Нет, я его не искала.
- Мне казалось, вы друзья.
- Уже нет. У Эрика новая подруга... Ткачиха. Он думает, что я просто
вонючая пастушка.
Алисия засмеялась, догадавшись о проблеме дочери.
- Как и твоя мать.
Илия посмотрела на женщину, грациозно сидящую рядом с ней. Алисия была
одета в широкое сине-фиолетовое платье, украшенное вышивкой. Синий цвет
оттенял ее золотистые волосы.
На лице девушки отразились ее мысли. Алисия была пастухом и работала
так же упорно, как и любой загонщик клана. И все же здесь она сидела
чистая, красивая и даже более опрятная, чем любая ткачиха.
Мать снова засмеялась.
- Если ты примешь ванну, то изменишься и будешь чувствовать себя
по-другому.
- Но сначала пусть поест, - вмешалась Ханна, ставя перед своей
любимицей котелок, до краев наполненный рагу. Она нарезала толстых ломтей
хлеба и принесла горшок с маслом. - Ребенок голодный.
После этого она подлила чаю в кружку Алисии.
Запах от еды шел великолепный. В рагу были добавлены ароматные травы,
похожие на томаты кахичи, из которых варили похлебку. Илия решила, что
глупо продолжать притворяться, что она не голодна, в то время как бурлящий
живот говорит об обратном.
- Ну, ладно, съем чуть-чуть, - пробормотала она и принялась за еду.
Йоко бродил вокруг навеса, фыркая и скуля в ожидании, когда Ханна
поставит перед ним миску отходов. Когда дэйс получил желаемое, он стал
лизать Ханну в знак благодарности, но та отмахнулась от него, беззлобно
ворча.
На лагерь опустились сумерки. Небо стало темно-синим и хорошо
сочеталось с цветом платья Алисии. Ветерок разгонял дым от костров и
разносил терпкий запах жженого дерева. Факелы и фонари отбрасывали тени в
сгущающейся темноте. Раздавались голоса друзей, приветствующих друг друга.
Рабочий день был завершен, и крутом царило праздничное настроение. Везде
гуляли люди и разговаривали друг с другом. Дети бегали среди палаток,
надеясь, что родители забудут, что уже поздно, и не уложат их в постель.
Рядом с тентом раздались шаги и голос Эрика позвал Ханну, которая все
еще хлопотала на кухне. Он не заметил Алисию и ее дочь, сидевших в тени за
дальним столом. Илия узнала голос, подскочила и убежала в темноту, не
слушая просьб матери остаться.
Карт был сине-зеленой планетой, названной так в честь Бернарда Карта,
знаменитого эколога и исследователя. В двадцать третьем веке он попросил
Совет Правящих Домов издать хартию на колонизацию планеты. Он собирался
устроить колониальную администрацию на основе принципа экологического
управления, предложенного еще в конце двадцатого века. Он стал известен
потому, что попросил Совет профинансировать свой проект не из-за
экономических интересов, а по моральным причинам. Естественно, оппозиция
была в ярости, но Карт сумел победить.
В то время он был уже глубоким стариком. И хотя отправился в путь с
первым же кораблем колонистов, так и не увидел мир, за который боролся
последние годы своей жизни. Его тело похоронили на Карте, и на этом месте
теперь стоит памятник. Рядом раскинулся город, разросшийся вокруг места
первой посадки колонистов.
Первые колонисты придерживались плана Карта. Эта планета была выбрана
Программой Первопроходцев, так как этот мир был типа Г. Для жизни на
планете не нужно было изменять атмосферу. К тому же он находился невдалеке
от проторенных торговых путей. Но главной причиной выбора послужили
доклады разведывательных команд, которые посчитали, что на планете ничего,
кроме пригодной атмосферы и красивых пейзажей, не было. Существовали,
конечно, залежи некоторых минералов, но рядом находились миры, запросы
которых настолько превосходили запасы Карта, что никто даже и не
задумывался об использовании планеты в этом направлении. Позднее, однако,
о Карте вспомнили. Но в 2452 году население все еще заботилось о своем
выживании.
Большинство людей, прибывших на Карт, поселились на Астериде, самом
большом из трех материков планеты. У них выработался полукочевой образ,
жизни, определенный миграциями кассий. Они создали межзвездный рынок
шерсти, очень выгодный для них, а также научились ткать ткани на больших
ткацких станках. Их изделия славились во всех мирах Федерации.
Портовый город вырос на первой стоянке колонистов, и его назвали
Хэйвмспорт. В городе был университет, промышленные комплексы и все
остальное, что было необходимо для жителей, так как не всех прельщала
суровая жизнь в кланах.
Много лет спустя после появления первого человека травяные моря все так
же простирались за пределами Хэйвмспорта. Казалось, что нога человека
здесь так и не ступала. Бернард Карт и другие первые поселенцы были бы
очень довольны этим. Даже многие горожане гордились первозданной красотой
своей планеты.
За последние сто лет к Карту появился новый интерес. Поселенцы
обнаружили в горах удивительно богатые залежи золота. Это открытие
привлекло множество старателей, и "золотая лихорадка" создала множество
проблем. Группа землевладельцев связалась с Федеральным Горнодобывающим
Консорциумом и начала переговоры по открытию полномасштабных разработок
месторождений.
Население Карта разделилось. Одна часть предвкушала сказочное богатство
и была готова к немедленным действиям. Но им противостояла вторая часть,
которая заявляла, что такое обращение с планетой противоречило бы
первоначальному плану. Они утверждали, что для разработок потребуется
промышленность, плавильни, и неминуем поток новых людей с других планет.
Все это нарушит сбалансированную экологию планеты.
Споры длились годами. Было даже несколько нападений на наиболее
непреклонных защитников хартии. И только после того, как правительство
решило провести планетарный опрос населения с целью определить дальнейшую
судьбу планеты, был установлен шаткий мир. Тем временем интересы Федерации
все больше и больше фокусировались на когда-то незначительном мирке.
В начале 2452 года в клане Винтер поселилась Вилла Бронски. Она была
антропологом и психологом и изучала кочующие кланы для своего
университета.
- Неисправимый романтик, - так она назвала Илию.
Объект этого эпитета спал, закутавшись в меха. Проснувшись, девушка
услышала приглушенные голоса взрослых, собравшихся у костра. Она сонно
переспросила Виллу, как та назвала ее, но к утру все забыла.
Алисия тоже восприняла это как шутку. Она рассмеялась.
- Ребенком я была такая же, как она. У нее сейчас трудный возраст, но
потом все пройдет.
- Вы когда-нибудь интересовались, все ли дети на Карте удовлетворены
жизнью здесь?
Мать Илии подняла глаза и закуталась покрепче в меха.
- Разве здесь плохо? Мне кажется, их жизнь вполне беззаботна. Чего еще
желать?
- А мне кажется, что есть люди, которые не могут жить спокойно, если
они не испытывают судьбу. И Илия одна из них. Наступит время, и ей
придется выбирать между приключениями и жизнью в клане. Это будет
серьезный выбор.
- Мы разрешаем детям самим выбирать, что они хотят, - ответила Алисия.
- В следующем году Илии исполнится семнадцать и она поедет в университет
Хэйвмспорта. Если она там найдет то, что ей нужно, так тому и быть. Но она
навсегда останется частицей клана, и ничего в этом изменить нельзя. Куда
бы она ни поехала и что бы она ни делала, ее всегда ждут здесь.
Вилла улыбнулась.
- Такое отношение только затруднит выбор. По правде говоря, если она
вернется, не выдержав безличной атмосферы университета, я не буду винить
ее. Но ей следует вначале все обдумать.
- Что ты предлагаешь?
- Не знаю. Столько всего на свете! Если хочешь, пусть Илия найдет меня,
когда поедет в город. Может быть, тогда я смогу ей предложить что-нибудь
конкретное.
Год спустя Илия действительно нашла Виллу и с ее помощью познакомилась
с представителями Федеральной Академии Космической Службы. Они набирали
людей на разных планетах, и благодаря отличным знаниям и своей
заинтересованности Илия была зачислена в Академию.
Вспоминая о прошлом, Винтер думала, что бы с ней сталось, если бы не
обстоятельства. С самого начала она металась между кланом, Эриком и
Космической Службой. Ей всегда хотелось найти компромисс, убить двух
зайцев. Такое представлялось вполне возможным.
Илия Винтер родилась на Карте, и он навсегда остался в ее сердце вместе
с людьми и обычаями, которые она знала. Спустя годы она позволяла себе,
закрывшись в своей каюте на "Вентуре", помечтать о погоне за кассиями на
пони. В ее мечтах холодные зимние месяцы всегда казались теплее, словно их

Предыдущая страница 5 Следующая страница


Звездные коммандос 6

обогревал огромный камин в зимнем доме клана, сделанном из камня. Она
часто смотрела на огонь в нем, когда была девочкой.
Винтер вспоминала о ночах, когда она убегала с друзьями на пляж. Там
они катались наперегонки на пони. Животные выдыхали клубы пара, стуча
копытами по гальке. Затем она и ее друзья разводили огонь и готовили
что-нибудь на нем.
Илия вспоминала, как она глядела на звезды, сидя у костра рядом с
Эриком, положив ему голову на плечо. Эрик смеялся над ней и шутил по
поводу ее любви к ночному небу. Они тогда и не догадывались, что звезды
станут ее вторым домом.
Но судьба по-своему распорядилась Винтер. Она явилась в виде войны и
приказов. Вскоре все, что Илия оставила на Карте, стало лишь
воспоминаниями и мечтами. Она пыталась не обращать на них внимания, но
мечты сами накатывались на нее. Когда они появлялись, Винтер знала, что
они обозначают ее подспудное желание возвратиться в клан и получить
поддержку родных, которые ее любили, как прежде.
Но вернуться уже было нельзя. Война не позволяла этого сделать. И Илия,
жившая на Карте, перестала иметь отношение к космическому капитану Винтер.
Они стали разными людьми. И в мире капитана не было места любви.

5

Шоу никогда раньше не задумывался о смерти. Он всегда считал ее
естественным и неизбежным процессом, к тому же необратимым. Он не верил в
загробную жизнь или жизнь в другом теле. Для него смерть была сном в ночи
вечности, что-то вроде понятия, называемого словом "навсегда".
Шоу встретил свою смерть, когда десантник с Проксимы выстрелил в него.
Насколько он знал, его жизнь закончилась, когда наступила темнота, и
поэтому был немало удивлен, когда понял, что сознание снова вернулось к
нему. Удивление длилось лишь одно мгновение, так как он быстро осознал
сигналы, посылаемые в мозг обожженными нервами тела. Он пришел в себя,
чтобы испытывать боль, которая наполняла его помимо воли. Мышцы
сократились, пытаясь избавиться от неприятных ощущений, но боль была
сильнее, она буквально поглотила человека, ее нельзя было избежать.
Дэвид следил по монитору за медицинским танком, когда проснулся Шоу,
Сенсоры отметили быстрое возвращение нервной активности и неистовую
реакцию мышц. Почти сразу же медицинский компьютер увеличил освобождение
мозга от эндорфинов, но прежде, чем это принесло облегчение, мозг Шоу
успел выдать приказ о еще одной защитной реакции и снова отключился.
Дэвид почти чувствовал со своего кресла интенсивность ментального
взрыва. Медтех, сидящий рядом с доктором, издал крик и упал на колени с
искаженным от шокирующей боли лицом. Дэвид тихо сидел, пытаясь успокоить
ум и тело, звук собственного дыхания раздавался в его ушах. Он пытался
понять, что произошло, и не сразу связал это с человеком в танке.
- Бристол! - позвал он медтеха.
- Я уже в порядке, - отозвался тот. - По крайней мере, я так думаю. Что
случилось?
Он стоял на ногах, шатаясь и держась за край пульта.
- Не знаю.
Дэвид проверил мониторы и увидел зарегистрированный пик волновой
активности мозга человека в танке. Он усилил поступление седативных
веществ. Использовать наркотики, когда человек только что вышел из
стазиса, было рискованно, но доктор, не зная практически ничего о
пациенте, предпочел держать его пока без сознания. Зазвенел коммуникатор.
Доктор отозвался:
- Лазарет.
- Срочно вызываем медтеха на мостик, - приказала капитан. - Произошло
что-то странное. Половина команды валяется на полу с ужасной головной
болью.
Дэвид кивнул медтеху. Тот подхватил аптечку с инструментами и
лекарствами и выбежал из комнаты.
- Ты тоже это почувствовала? - спросил доктор.
- Мы все почувствовали. Ты что-нибудь можешь сказать?
- Думаю, да. Это сделал человек из контейнера с Малверна.
- Что произошло? Как он это сделал?
- Он стал приходить в себя, но переход оказался слишком быстрым. Тело
отреагировало - ему, наверное, было очень больно. Не знаю, что он сделал,
но по результату могу сказать, что этот парень - телепат.
- И очень сильный, если сумел охватить весь корабль. Надеюсь, вы
сможете его контролировать, - сказала Винтер.
- В настоящий момент - да. Мы ввели ему успокоительные.
- Хорошо.
- Но нам нужно подумать, что мы будем делать, когда он окончательно
проснется, - с сомнением сказал Дэвид. - Я не могу накачивать его
седативами бесконечно.
- Что ты предлагаешь?
- Я не уверен. На нем было что-то вроде колпака, когда я открыл его.
Может быть, Томас мне поможет... Может быть, он сделает что-то вроде
этого?
- Немедленно поговори с ним, - приказала капитан. - Разве ты не мог
предвидеть того, что произошло?
- Нет.
Винтер вздохнула.
- Проследи, чтобы он больше не выкинул чего-нибудь подобного. Когда я
могу поговорить с ним?
- Я замедлил время пробуждения. Если с ним физически все будет
нормально, танк приведет его в сознание через шесть часов.
Прошло, однако, чуть больше, прежде чем Шоу проснулся во второй раз. Он
приходил в сознание медленно, но все-таки ожидал боли, которую испытал в
первый раз. Он приказал себе хранить физическое и умственное спокойствие
при возникновении неприятных ощущений, но их не было. Вместо этого он
ощущал себя изолированным, замотанным во что-то мягкое и толстое, что не
давало пробиться остроте реальности. Даже звуки были приглушены. Ощущение
сначала понравилось ему, но потом он растерялся. Он попытался понять, что
происходит, и тут догадался, что не слышит телепатически. Он в ужасе
открыл глаза, а руки коснулись головы.
- Не делайте этого, - попросил его спокойный голос.
Чьи-то руки взяли его за запястья и опустили их по бокам вдоль тела.
- У вас на голове волновой щит, - сообщил голос. - Он не причинит вам
вреда, но вы не сможете пользоваться телепатическими способностями, пока
он на вас.
Шоу посмотрел вверх и увидел человека с короткой стрижкой и голубыми
глазами, что очень хорошо сочеталось с его халатом. Голос был
успокаивающим, и Шоу смутно припомнил, что этот голос уже говорил, но он
представления не имел, что именно.
- Вы знаете, где вы находитесь? - продолжал человек.
Шоу оглядел голубые стены и аппаратуру, со всех сторон окружающую его.
- Нет, - выдавил он. - Кто вы?
- Меня зовут доктор Дэвид Вильсон, я медицинский офицер на борту
космического корабля Федерации "Вентура". Вы лежите в моем лазарете и
здесь вы в безопасности.
- В безопасности, - повторил Шоу. Он сощурился, стараясь свыкнуться с
тем, что воспринимает окружающее лишь частью своих органов чувств. - Я на
корабле? Не на Проксиме и не на Малверне?
- Нет. Вы не на Малверне и уж определенно не на Проксиме.
- Как я сюда попал? Я в плену?
- Это зависит от вас. Здесь есть человек, который хочет поговорить с
вами. Я думаю, она лучше ответит на ваши вопросы.
Доктор подошел к двери и впустил высокую женщину с короткими темными
волосами. Если Шоу правильно рассмотрел нашивки на ее костюме, он был в
руках других вооруженных сил.
- Я капитан Винтер, - произнесла женщина. - Вы на борту моего корабля,
и я хочу, чтобы вы знали, что здесь вы в безопасности.
- Ну спасибо, - ответил Шоу.
- Кто вы такой?
Шоу не видел причин игнорировать вопрос.
- Меня зовут Шоу.
- Как вы оказались в системе Малверна?
- Я прилетел на корабле. У меня там были дела.
Шоу почувствовал апатию. Ему хотелось спать, но он должен был узнать
побольше, прежде чем уснуть. Если ответы на вопросы дадут ему
дополнительную информацию, он попытается отвечать.
- Это странно. Малверн редко завязывает деловые отношения с другими
мирами.
- Тем не менее у меня там были дела, - повторил Шоу слабеющим голосом.
- Как я попал на ваш корабль? Я был один? Со мной никого не было?
Он хотел узнать о Дри, хотя видел, как она умерла.
Винтер взглянула на Дэвида, который стоял в таком месте, откуда было
видно и Шоу, и мониторы. Его пациент устал, но вряд ли ответ на его вопрос
мог повредить ему. Он кивнул Винтер.
- Вас было двое, - сказала Винтер. - Но ваша напарница мертва. Мне
очень жаль. Вы были близки с ней?
- Близок? Не совсем так. Я спас ее однажды. Ее звали Дейрдри. Она
говорила, что ее имя означает человека, бродящего в печали. Ее жизнь была
очень похожа на это имя. Я помню... она была уже мертва, прежде чем меня
схватили. - Шоу задержал дыхание. - Она не заслужила такой участи. А что
вы скажете про меня? Я ваш пленник?
И он снова посмотрел на Винтер.
- Нет, если вы не будете представлять опасности моему кораблю. И
экипажу, естественно. Мы не знаем о вас ничего, кроме того, что вы -
сильный телепат. Откуда вы родом?
Шоу тихонько рассмеялся.
- Я родом их многих мест. Издалека-далека. Из ниоткуда.
- Это не ответ, - голос Винтер выдавал ее раздражение.
- Это все, что я могу сказать.
- Почему?
- Есть некоторые вещи, которые я не могу объяснить.
- А вы можете сказать, как вы оказались в плену у малвернийцев?
- У малвернийцев? Я был захвачен кораблем с Проксимы-2. Они ваши
союзники?
- Вряд ли, - ответила капитан. Ее лицо стало непроницаемым. - Это
корабль Федерации, а убеждения Федерации и Проксимы весьма противоположны.
- Понятно, - произнес Шоу.
- Вам известно, что происходит в политике галактики?
- Известно, но я в ней не участвую. У меня было дело на Малверне, но,
видимо, им это не понравилось, и они послали за мной своих союзников.
- Малверн и Проксима заключили союз? - удивилась Винтер.
- Вы этого не знали?
Капитан нахмурилась.
- Если это правда, то я впервые слышу об этом: - Она снова посмотрела
на Дэвида, а потом на кровать. - У вас есть интересная информация. Вы
можете дать слово, что не представляете опасности для корабля и для
Федерации?
- В настоящий момент - да. Я не в состоянии представлять опасность для
кого бы то ни было, - он указал на шлем слабым движением руки. - Я едва
двигаюсь, а эта штука лишила меня большей части ощущений.
- Вы все еще находитесь под воздействием наркотиков. Мы посчитали, что
так будет лучше после того, как вы нокаутировали весь мой экипаж, -
сообщила ему Винтер.
Шоу уставился на нее.
- Я этого не понимаю.
- Он не может этого помнить, капитан, - вмешался Дэвид, придя на помощь
незнакомцу и приблизившись к кровати. - Я же говорил, что это получилось у
него рефлекторно. Вы пришли в себя слишком быстро. Это влияет на нервную
систему и может причинить сильную боль.
- Я помню боль, но больше ничего, - Шоу перевел взгляд с доктора на
капитана.
Ему хотелось прочитать ее эмоции, спрятанные за маской лица.
- Извините, - просто сказал он. - Я не специально.
Капитан расслабилась.
- Никто серьезно не пострадал, - успокоила она Шоу. - Когда вы
окончательно придете в себя, я хотела бы поговорить с вами. Мне необходимо
составить доклад начальству, и я уверена, им будет интересно узнать о
сделке Малверна и Проксимы.
Кивнув доктору, Винтер покинула лазарет.
Шоу проследил за ней до дверей.
- Она недовольна, - произнес он.
- Капитан Винтер? Почему вы так думаете?
- Она выглядит сердитой. Наверное, мое присутствие здесь мешает ей.
- Нет, - возразил Дэвид. - Это не из-за вас. Она лишь озабочена
известием о том, что Малверн заключил союз с Проксимой. Была надежда, что
Матриархат будет сотрудничать с Федерацией, и капитан лично участвовала в
переговорах.
- Их правительство действительно не обладает чувством кооперации, -
подтвердил Шоу.
- Я знаю. Но Малверн - важный аванпост в этом секторе. Мы были уверены,
что они присоединятся к нам, - до сего момента.
И Дэвид пожал плечами.
- А эти дела Федерации так сильно волнуют капитана?
Дэвид поднял бровь.
- Она капитан корабля Федерации и не меняет своих убеждений. - Он
улыбнулся своему пациенту. - Это по ее приказу тебя вытащили отсюда. Тебя
бы ждала очень незавидная судьба, если бы не она.
- Какая судьба?
- Лаборатории Гилера.
Шоу услышал содрогание в голосе доктора, да и ему самому стало не по
себе.
- Последнее, что я помню, - это как меня подстрелил десантник Проксимы.
Может быть, вы восполните пробел в моих знаниях?
Дэвид проверил медицинский монитор. Ничего опасного не было.
- Конечно, я был бы рад, но может быть, вы устали?
- Нет. Я чувствую апатию, но это скорее всего от наркотиков.
- Я уже уменьшил дозу седативов, но эффекты будут продолжаться еще
несколько часов. После крепкого ночного сна вы будете чувствовать себя как
всегда.
Дэвиду не потребовалось много времени на рассказ об обнаружении Шоу.
Когда он закончил, единственным не проясненным местом остались дни
пребывания Шоу в руках проксимианцев и на Малверне. Шоу молчал, и Дэвид
ушел в свой кабинет, оставив незнакомца наедине со своими мыслями.
Шоу наконец поверил в то, что он жив. Все эти годы смерть преследовала
его. Он дразнил, обманывал ее и почти призывал конец своего существования.
В этой игре он должен был подойти как можно ближе к смерти, игра на
выживание сталкивала его мастерство с опасностью. Он выбрал свою профессию
именно из-за вызова и, когда он решил, что проиграл, был готов к смерти.
Колониальная война обогатила некоторых людей, включая Шоу, но он был
безразличен к богатству, хотя и купил себе лучшее достижение человечества
- корабль и другие приспособления, необходимые ему в работе. Нет, у него
была своя битва. Часть его, основной инстинкт, требующий генетического
продолжения, звал к жизни. Другая часть его так же сильно требовала
смерти, конца существования, в котором он не видел смысла.
Шоу потрогал легкую металлическую пластину вокруг своей головы. Ему
сказали, что это волновой щит, и он обещал Дэвиду не снимать его. Пока он
гордился верностью данному слову и не нарушал обещаний. Когда он опускал
руки, то заметил рубцы на тыльной стороне предплечий. Шрамы были оставлены
специально, как напоминание о том, кем он был и кем никогда не будет.
Чувство одиночества и отчужденности захлестнуло его. Шоу закрыл глаза,
стараясь прогнать воспоминания. Но они, как всегда, не ушли.
Шоу вздохнул. Ничего не изменилось. Он всего лишь в очередной раз
обманул смерть. Шоу погрузился в сон, и ему снилось, что он летает.

6

Карт, 2452 год по СЗК
- Но! - закричала Илия, пригнувшись к взмыленной шее галопирующего

Предыдущая страница 6 Следующая страница


7 Джоанна Болтон

пони.
Одна неклейменая кассия вздумала скакать куда угодно, только не в
стадо. Илия стегнула ее плеткой, пытаясь направить обратно. Кассия
взбрыкнула и ударила копытами прямо в ребра пони Илии. Тот захрипел и
сошел с пути. Илия снова направила его за непослушной кассией. И тут в
дело вмешался Йоко, щелкая челюстью и издавая рычание. Кассия заблеяла от
испуга и помчалась к стаду, спеша спрятаться среди своих сородичей от
хищника.
Цель была достигнута, и Илия пустила пони легким галопом вокруг стада,
выискивая новых беглецов. Йоко бежал рядом, высунув язык и тяжело дыша от
жары. Мимо проехала Алисия, спешащая с двумя другими пастухами в
противоположную сторону, показывая пальцем дочери, что все отлично.
Копыта животных поднимали клубы пыли, окутавшей всадников. Солнце
нещадно палило с небосвода, жара и пыль затрудняли дыхание. В воздухе
раздавались различные звуки: стук копыт, свист и крики пастухов, блеяние
кассий.
Потная рубашка приклеилась к спине Илии, а пряди волос облепили грязное
лицо. Девушка попробовала вытереть лицо тыльной стороной ладони, но только
размазала грязь. С этим ничего нельзя было поделать.
Она развернула пони и быстро помчалась впереди стада. Кассии послушно
направились к загонам около лагеря, где их рассортируют, некоторых
продадут в другие кланы, некоторых - в город. Большую часть стада вечером
отпустят, и они возвратятся на широкие равнины и богатые летней травой
пастбища.
Когда последняя кассия была, наконец, загнана за ограду, Илия отправила
своего пони пастись на лошадиное пастбище. Йоко лег на землю у ворот и
тяжело задышал, высунув язык. Все его тело задрожало в такт дыханию. Дэйс
наблюдал, как его хозяйка сняла седло с пони и насухо вытерла его, прежде
чем отпустить животное. Он наблюдал, как пони вышел за ворота, фыркая и
обнюхивая землю, пока не нашел то, что искал. Упав на колени, он
перекатился на правый бок и, мыча от удовольствия, начал кататься по
песку, почесывая спину и бока.
Илия прислонилась на минуту к воротам, затем подобрала седло с уздечкой
и направилась в лагерь. Йоко вскочил и потрусил за ней.
На нескольких акрах земли были разбросаны гигантские деревья галобы.
Здесь из года в год кланы разбивали свои палатки. Между деревьями росли
заросли кустарника. Они образовывали естественные заборы между клановыми
лагерями. Почва здесь была глинистая и очень плотная, но покрытая сверху
отличным песком. Местные растения росли вперемежку с некоторыми земными
видами, которые выросли из семян, употребляемых на корм коням. Овес и
пшеница хорошо прижились здесь, на земле Карта. Люцерна тоже. На восточном
побережье Астриды, около городов, были поля земных растений. Однако кланы
никогда не задерживались на одном месте, чтобы выращивать что-либо. Все
лето они проводили в переездах, хотя в зимних лагерях у них и были
оранжереи для снабжения овощами. Открытые же поля нужно было охранять от
дрифтеров и кассий, которым завезенная пища пришлась по вкусу.
Нижние ветви галоб объедались дикими стадами, а верхушки образовывали
своеобразную крышу над лагерем. "Крыша" задерживала редкие летние дожди, а
в хорошую погоду давала тень и прохладу. У каждого клана была своя
традиционная площадка и свои пастбища, а также небольшие загончики для
скота.
Среди ветвей деревьев порхали птички и наполняли кроны чириканьем и
щебетаньем. Они угомонялись лишь с заходом солнца, когда светильники и
факелы превращали лагерь в прекрасный город цветных огней и теней.
Клан Винтер стоял на Поворотной уже два дня, когда прибыли остальные
кочевники. Они появились как раз к открытию трехдневной ярмарки. Позади
загонов уже выстроились ряды навесов и будок. Никто не мог противостоять
возбуждению от этого события, и каждый, кто не работал, либо продавал,
либо просто глазел на товары. Дети, собаки и даже пара ручных дэйсов
бегали в толпе, создавая давку. Они натыкались то на одного, то на
другого, уворачиваясь буквально в последний момент.
Илия поморщилась от боли, когда Алисия попыталась расчесать гребешком
ее спутанные волосы. Девушка босыми ногами стояла на густой шкуре кассии в
палатке своей матери. Она только что умылась, оделась в чистое белье, и
теперь Алисия пыталась привести в порядок ее волосы. Илия вонзила кончики
пальцев ног в шкуру, стараясь не показать, как ей больно, когда Алисия
начала расчесывать очередную прядь спутанных волос.
- Тебе нужно было сначала причесаться, а уже потом мыть волосы, -
сказала мать дочери. - Я и не думала, что они у тебя в таком беспорядке.
Когда в последний раз ты брала в руки расческу?
- Она к ней вообще не притрагивается, - вмешалась Ханна, входя в
прохладную палатку. Она подобрала кучу грязной одежды и внимательно
осмотрела Илию. - Хочу посмотреть, на кого она похожа, пока еще не
полностью приведена в порядок. Хуже, чем дикая кассия перед стрижкой.
Может, и ее подстричь, как кассию?
- Нет! - запротестовала Илия, резко повернувшись к Ханне и наполовину
поверив в угрозу.
Она вырвала этим движением волосы из рук Алисии, но та крепко схватила
их снова.
Ханна не обратила внимания на слова Илии и продолжала ворчать.
- Все девушки обрезают эту ерунду, когда им исполняется шестнадцать. -
Она принялась раскладывать чистую одежду. - Илия просто упрямится. Как и
всегда.
Алисия улыбнулась и снова прошлась по длинным, до пояса, волосам Илии.
- Такие волосы жалко обрезать. Почему ты о них не заботишься? -
спросила она дочь.
Илия пожала плечами:
- Нет времени.
- С этого момента всегда находи время. Ханна права. Ты слишком
взрослая, чтобы во всем полагаться на нее. В следующем году ты поедешь в
университет Хэйвмспорта. Кто там за тобой будет смотреть?
- Может быть, я их обрежу? Так будет легче заботиться о них, -
предложила Илия.
- Посмотрим, - отозвалась мать. - У меня есть для тебя подарок. Закрой
глаза.
- Какой подарок? - спросила Илия.
В ее голосе смешивались любопытство и возбуждение.
- Закрой глаза, - настаивала мать.
Илия подчинилась и услышала звук открываемого сундучка. Раздалось
шуршание материи.
- Подними руки, - приказала мать.
Что-то мягкое упало на руки и на голову девушки.
- Подними ноги.
Илия, ухватившись за плечо матери, старалась не упасть и подавить
смешок.
- Ну можно мне посмотреть? - недовольно спросила она.
- Пусть посмотрит, - проворчала Ханна. - А то сейчас упадет.
Алисия засмеялась, когда дочь открыла глаза.
- Посмотри-ка на себя!
Она подвела дочь к большому зеркалу. У Илии от восторга перехватило
дыхание. На ней были брюки и блузка богатого золотисто-зеленого цвета.
Блузка была расшита яркими нитками и украшена медальонами, которые
отражали свет и сияли всеми цветами радуги. Алисия достала пару новой
обуви, мягкая кожа которой была окрашена под цвет одежды.
- У меня такая красивая дочь! - с гордостью произнесла она.
- Жаль, что волосы другого цвета, - вмешалась Ханна.
- Это у нее от отца, но так даже лучше, - ответила Алисия.
- Это праздничная одежда?! - восторгалась Илия. - Ой, мамочка, какая
она красивая! Спасибо! Спасибо!
Она крепко обняла мать.
- Только держись подальше от пони, когда будешь носить, - снова
вмешалась Ханна. - Хотя ты все равно моментально порвешь ее.
- Нет, я буду очень осторожна, - пообещала Илия.
Она надела ботинки и снова посмотрелась в зеркало. Вымытые волосы
окутали ее, как огромное темное облако. Илия ликовала от радости.
- Ну, пойди, покажись друзьям, - подтолкнула ее Алисия. - Мне тоже
нужно переодеться, а то я могу опоздать на праздник.
Илия снова обняла мать, затем все еще восторгавшуюся Ханну и выпорхнула
на улицу.
- Она изорвет одежду сегодня же, - предсказала Ханна.
- Я так не думаю, - попыталась разубедить ее Алисия. - Мне кажется,
Илия уже повзрослела.
- Надеюсь, что это так. Давно пора.
Алисия улыбнулась и стала переодеваться в свое праздничное платье.
В течение нескольких минут было слышно лишь шипение ламп и шуршание
одежды. Предусмотрительная Ханна нарушила молчание:
- Ты идешь на встречу с Кноксом?
- Да, я собиралась встретиться с ним. - Алисия обмотала нитку с
украшениями вокруг косы и, глядя в зеркало, закрепила волосы заколками.
Ханна с неодобрением отвернулась, а потом неожиданно сделала движение,
как будто что-то отбросила от себя.
- Невозможно изменить его, ты же это знаешь! - воскликнула она.
- Я и не собираюсь, - ответила Алисия.
Она ловкими движениями наносила на глаза тушь и тени.
- Тогда зачем вообще встречаться?
Алисия повернулась к подруге.
- Потому что завтра день именин Лорина, а Кнокс его отец, в конце
концов.
- Фу-у! - фыркнула Ханна. - Это была ошибка, вот что я скажу.
- Лорин? - Алисия подняла бровь. - Представь себе, Лорин совсем не
похож на отца в свои двенадцать лет.
- Ну и что? - Ханна закончила раскладывать одежду по ящикам и села
лицом к своей светловолосой собеседнице. - Я слышала, Кнокс хочет взять
Лорина с собой. В город.
- Я знаю, - Алисия пожала плечами. - Послезавтра это уже будет решение
Лорина.
- А ты знаешь, что он выберет?
- Нет. Я не говорила с ним об этом.
Алисия надела сережки и снова посмотрела в зеркало, чтобы проверить
результат.
- Что, если он решит уехать? - упорствовала Ханна. - Кнокс может быть
очень убедительным, когда того хочет. Тебе это хорошо известно.
Алисия повернулась, и на ее лице появилось озорное выражение.
- Неужели?
- Очевидно, да. И то, что он отец Лорина, - тому доказательство, -
раздраженно ответила Ханна.
Алисия рассмеялась.
- Ханна! - воскликнула она. - Ты что, такого низкого мнения обо мне?
- Эх! Мне кажется, что ты думаешь, будто бы знаешь, что у вас было с
этим хитрецом-торговцем.
- Да, знаю. А за год, который он прожил с нами, появились прекрасные
возможности улучшить наше положение. Это был первый год, когда клан
совершенно рассчитался с долгами.
- И вы бегали вокруг с выпученными глазами, ничего не делая?
- Он привлекателен. Даже ты должна понимать это.
- Это кому как, - Ханна фыркнула. - Видела я его вчера - такой же, как
и все в его возрасте.
Ханна поправила складку на перчатке Алисии.
- Ты ведь не дашь ему забрать Лорина? Он забил парнишке голову всякой
ерундой насчет золота и золотодобытчиков. Они превратят Астрид в большую
грязную яму, ни к чему не пригодную. Толку будет меньше, чем от кассий.
- Я думаю, Лорин не захочет уехать. Он не видел отца уже семь лет.
- Еще одна глупость. - Ханна встала и пошла к дверям, но остановилась и
вернулась. - Ты знаешь, какое имя Лорин выберет завтра?
Алисия улыбнулась и утвердительно кивнула.
- Максим, как звали моего отца.
- Хорошо, отличный выбор, - Ханна весело улыбнулась. - Старик всегда
любил его больше всех. Последние годы он был счастлив с ним, они всегда
были вместе.
Неважно, где сегодня мы уснем,
Сквозь световую круговерть времен
Я знаю, что вернусь домой
И будем вместе мы с тобой.
Ты будешь рядом мирно спать,
Тебя я стану целовать.
Зачем ты прячешь от меня
Свои прекрасные глаза?
Всего на миг их приоткрой,
И я пойму, что я пришел домой.
Певец, подыгрывавший себе на старинной гитаре, выступал перед
зрителями, собравшимися в столовой палатке. Он исполнял песню о любви,
одну из баллад Рима Вандерера, которого все здесь любили.
Илия, прибежавшая к своим школьным друзьям, услышала лишь последние
слова.
Туманным утром я вернусь домой,
И буду рядом я с тобой,
Я буду сон твой охранять.
Тебя я стану целовать.
Илия с друзьями вышла на ночной воздух. За спиной послышались
аплодисменты зрителей, одобрявших песню. В воздухе было полно ароматов, и
возбужденные голоса сливались со звуками музыки небольшого ансамбля.
Продавцы зазывали прохожих, рекламируя свои товары, а покупатели спорили и
торговались, стараясь подешевле купить то, что было привезено из города
или с других планет. Ярмарка опьяняла: свет и тень, цвет и звук, верх и
низ, твердое и мягкое - все смешалось и вращалось, словно в калейдоскопе.
Это было весело и заразительно.
Но не для Илии. Она гуляла с другими подростками из клана Винтер между
залитыми светом рядами, когда столкнулась с Эриком и его друзьями,
покупающими мороженое. Она тщательно избегала его с того дня, когда клан
Сандерсов прибыл на Поворотную и когда она слышала разговор, открывший
истинные чувства Эрика к ней. Сейчас, даже в своей новой одежде, она
боялась увидеть его.
Две группы молодых людей смешались, обмениваясь приветствиями. Илия
хотела спрятаться в тени, но кто-то положил ей руку на плечо. Она
повернула голову и увидела симпатичное лицо с копной светлых волос. Один
вьющийся локон свисал на лоб. Парень улыбался ей, и глаза его сияли.
- Э-эрик? - запнулась она.
- Куда ты идешь? - спросил он, глядя на девушку, и взор его лучился
смехом. - Я все время искал тебя.
- Да? - Илия ушла в себя, чувствуя себя в глупом положении. - Я была
занята, ты же знаешь. Загоняла скот.
Она говорила, пытаясь выглядеть несколько равнодушной.
- Кассий загнали уже несколько дней тому назад, - сказал Эрик, обнимая
ее за плечи.
Она успокоилась, чувствуя тепло своего друга.
- Ты пряталась от меня?
Он явно прощупывал почву.
- Нет, вовсе нет.
Он скептически посмотрел на нее, но по-прежнему улыбался.
- Я ждал тебя, - прошептал он ей на ухо.
- Я тоже ждала, - уверила она его.
Они нежно поцеловались. Все недоразумения тут же пропали, и они,
смеясь, вернулись к своей компании.
Для Илии эта ночь осталась наиболее памятной, может быть, потому, что
она была последней, проведенной с Эриком. Пища тогда казалась самой
вкусной, запахи самыми необыкновенными, пейзажи - самыми замечательными.
Даже слова Ральфа не могли омрачить ее счастья, когда они с Эриком гуляли
по ярмарке, держась за руки.
Небо посветлело, и ночь открытия праздника закончилась. Эрик с Илией
ушли от друзей и стояли в тени около ее палатки. Он держал ее одной рукой,

Предыдущая страница 7 Следующая страница


Звездные коммандос 8

а второй рукой откинул прядь волос с ее лица. Его глаза улыбались.
- Я так беспокоился оттого, что не мог найти тебя, - прошептал он. -
Когда я увидел тебя, такую нарядную, такую красивую...
Он плотнее прижал ее к себе и нежно поцеловал.
- Я боялась, - ответила она. - Я думала, ты ищешь кого-то еще.
Он крепко обнял Илию.
- Как я мог искать кого-то еще, если мы обещали друг другу?
- Это было так давно. Мы ведь были еще детьми. Ты мог передумать.
- Я никогда не передумаю. Я люблю тебя, Илия, - мягко сказал он.
- А я тебя, - призналась она.
Эрик снова поцеловал Илию, и его губы красноречиво говорили о его
чувствах. Он перевел дыхание.
- Никогда больше не сомневайся во мне.
- А ты не сомневайся во мне, - отозвалась Илия.
- В следующем году я уже буду в университете, но я буду ждать тебя.
- Я приеду, - пообещала она. - Даю слово.
- Ты сядешь рядом со мной завтра на заседании?
- Да.
На этот раз их поцелуй был коротким, и Эрик сразу же ушел.

7

На мостике "Вентуры" справа от Винтер сидел техник связи, лейтенант
Делиус. Между ними находилась клавиатура управления кораблем. Делиус
заканчивал кодирование послания на Альфа-базу семь. Он был одет в рабочую
робу - серый комбинезон и табличка с именем на груди. На плечах у него
были полоски с обозначением звания и эмблема Космической Службы. Точно
такая же висела на стене у адмирала Джеммсона.
Винтер сидела в командирском кресле и составляла доклад. Когда она
закончила писать, она поставила подпись и подключилась к центральному
корабельному компьютеру.
Она набрала:
ПОИСК ИНФОРМАЦИИ: имя - Шоу. Только экран. Звук отключить.
И нажала кнопку ввода. На экране загорелась надпись "поиск", и Винтер
начала в нетерпении стучать пальцем по краю панели. Она надеялась, что в
обширных записях компьютерной памяти найдется информация, которая ей
нужна.
Винтер перестала стучать и проверила функции корабля на небольшом
мониторе. "Вентура" плыла в субсветовом пространстве, направляясь к
Гилеру. Ее скорость была меньше, чем обычно, но Винтер не спешила. Ей
хотелось во всем разобраться. Она ждала ответ с Альфа-базы, так как
понимала, что ее доклад о Шоу повлияет на выполнение задания.
Звезды на экране обзора над капитанским пультом впереди корабля были
голубыми, а позади - красными, подтверждая, что корабль движется в
космосе.
На компьютере зажглась надпись "ПОИСК ЗАВЕРШЕН", и запрошенная
информация появилась на экране.
ИМЯ: Шоу, титула и фамилии нет.
ВИД: гуманоид (подробности неизвестны).
ПЛАНЕТА РОЖДЕНИЯ: неизвестна.
ВОЗРАСТ: неизвестен.
ОПИСАНИЕ ВНЕШНОСТИ: волосы - черные, глаза - данные различны, настоящий
цвет неизвестен, рост - 1,83 метра, вес - 78,02 килограмма.
ОТЛИЧИТЕЛЬНЫЕ ПРИЗНАКИ: большое количество шрамов на спине, груди и
конечностях, возможны телепатические способности, степень неизвестна.
ВИДИМЫЕ ПРИЗНАКИ: недоступны.
ДОСТУПНАЯ ДОПОЛНИТЕЛЬНАЯ ИНФОРМАЦИЯ: только для служебного пользования.
Винтер набрала свой командирский код, и компьютер продолжил выдачу
информации:
ДОПОЛНИТЕЛЬНАЯ ИНФОРМАЦИЯ.
ДОПОЛНЕНИЕ А: Шоу.
ЗАНЯТИЕ: шпион-контрабандист.
ЧЛЕНСТВО В ОРГАНИЗАЦИЯХ: нет.
Работал на различных клиентов с различными идеологиями.
АРЕСТЫ: три, все вне Федерации.
ПРИГОВОР: три года исправительных работ, колония Хаверлок, побег;
ПРИГОВОР: смерть, лига Малган Северард, побег.
АРЕСТ И ПОБЕГ ДО СУДА: новый капитолий принудительных заключений,
текущий статус - словесный портрет, приказ на повторный арест.
СОСТОЯНИЕ: десять тысяч галактических кредитов в недвижимости, лига
Малган Северард - связь с гранд мастер. Лига Малган Северард.
ДОПОЛНЕНИЕ В: Шоу.
КОРАБЛЬ: пятнадцать метрических тонн, скоростной шлюп. Производство
Блессард Астронавтик Инк...
Винтер не стала читать дальше. Век, что ей было нужно, она узнала. Шоу
был контрабандистом и шпионом, работающим на тех, кто дороже заплатит.
Капитан выключила компьютер и в задумчивости стала постукивать пальцами по
подлокотнику кресла.
- Капитан! - раздался голос офицера. - К нам приближается корабль,
пеленг ноль ноль девять, дробь три два, скорость субсветовая, отметка ноль
семь, увеличивающаяся.
- Центрификация? - спросила Винтер, поднимая голову для того, чтобы
посмотреть на экран.
- Они слишком далеко для визуального осмотра, а автоматический радиобуй
выключен. Послать им запрос?
- Да, нужно узнать, кто они. Боевая тревога по всей "Вентуре",
продолжай запрос, статус три.
Активность на мостике усилилась, экипаж приступил к действиям. Винтер
включила данные о приближении и отметила расстояние до незнакомого
корабля: 82603 километра. Корабль был в пределах досягаемости для
радиоконтакта.
- Ответа нет ни на одной частоте, капитан, - доложил комтех. - На наш
запрос не прореагировали.
Винтер увеличила изображение, чтобы рассмотреть приближающийся корабль.
Согласно информации на маленьком экране, биопоказания были позитивными,
расход энергии обычным. Казалось, корабль-незнакомец ничего серьезного не
предпринимал. Он продолжал сближаться с "Вентурой", двигаясь параллельным
курсом.
- Активируйте щиты главного отражателя, - приказала капитан. - Полная
боевая готовность, статус один, по всему кораблю. Судя по всему, нас
атакуют.
Она снова отметила расстояние - 47251 километр. Враг приближался.
Внутреннее освещение "Вентуры" на мгновение погасло, но тут же
включились красные огни боевой тревоги. Люди заняли свои места, на мостике
установилась атмосфера взвинченности и ожидания. Большая часть энергии
перешла на отражатель и орудия. Винтер приспособила свое кресло так, чтобы
можно было достать все переключатели на панели, и плотно застегнула ремни.
- Доклад по всем отсекам, - потребовала она, пытаясь сохранить
спокойный тон.
- Все отсеки готовы к бою, капитан, - последовал немедленный ответ.
Винтер продолжала следить за приближающимся кораблем. Если он не
изменит курс, то столкнется с "Вентурой". Несмотря на очевидность
опасности, что-то внутри капитана говорило: такую катастрофу может
устроить только маньяк-самоубийца. Но ответственность за безопасность
"Вентуры" была возложена на нее. Капитан не имела права строить
предположения, ее обязанность - действовать по обстоятельствам.
- Рулевой, уклонение, маневр Д. Выполнение по моей команде.
- Есть, капитан.
- Капитан! - воскликнул Делиус. - Есть идентификация корабля. Это
перехватчик малого радиуса действия с Проксимы-2. Ответа на запрос
по-прежнему нет.
- Томас, выполняйте уклонение. Скорость - ноль восемь десятых.
Несмотря на инерцию, резкий поворот "Вентуры" почувствовали все на
борту. Винтер бессознательно схватилась рукой за край пульта, но
продолжала наблюдать, как отреагирует перехватчик с Проксимы.
Человек не в силах представить себе всю протяженность космического
пространства. Даже тот, кто всю жизнь провел в космосе, не может
вообразить эти огромные расстояния, расходящиеся во все направления.
Поэтому космонавтам приходится решать эту проблему в духе концентрации на
ежесекундных проблемах, на осознании "здесь" и "сейчас", где бы в данный
момент человек ни находился.
Несмотря на всю пустоту космоса, разойтись двум кораблям без
взаимодействия их экипажей бывает очень трудно. Даже в густонаселенных
системах с большим движением кораблей для каждого из них вполне достаточно
пространства. Встречу же "Вентуры" с кораблем Проксимы нужно было
спланировать заранее.
Винтер нахмурилась. Если только на перехватчике не отказали
одновременно и радио, и система навигации, в чем она сильно сомневалась,
расценить подобное поведение корабля можно было лишь как атаку. Проверить
это можно просто. Все зависит от того, пройдет ли корабль прежним курсом
или изменит направление.
На Винтер снизошло хладнокровие, когда она увидела, что проксимианцы
маневрируют, выходя на одну линию с курсом "Вентуры". Проксимианцы
действовали без колебаний. То, что они продолжали настигать "Вентуру" и
легко маневрировали, обозначало отсутствие каких-либо повреждений на
перехватчике.
- Рулевой, уменьшите скорость до отметки ноль три. Подготовьте лазерные
пушки и зарядите торпеды. - Она набрала код разрешения использовать
оружие. - Лейтенант Делиус, передайте этому кораблю, что, если он не
уберется с нашего пути, мы откроем огонь.
Радист предпринял новую попытку связаться с проксимианцами, но те
по-прежнему молчали. Расстояние между ними и "Вентурой" молниеносно
сокращалось. Датчик указывал дистанцию в 8220 километров.
- Да они сумасшедшие! - воскликнул Делиус. - Они же тоже погибнут!
Он испуганно смотрел на экран своего монитора.
- Займитесь своим делом! - жестко сказала ему Винтер.
Перехватчик, казалось, пикировал прямо на них.
- Лазерные пушки наведены на цель.
Винтер услышала голос офицера безопасности, докладывавшего из своего
отсека. Подтверждая его слова, компьютер вывел на экран сетку прицела, в
центре которой находился преследующий их корабль.
- Огонь! - приказала капитан.
Единственным признаком выстрела было мерцание изображения на экране.
Никакого видимого вреда он не причинил, и Винтер поняла, что у их
противников есть щитовая защита А-2, которую невозможно пробить лазерами.
- Черт! Торпеды, огонь! - воскликнула Винтер.
Она сразу же нажала переключатель на своем пульте.
- Всем палубам! Будьте готовы к появлению взрывной волны! - объявила
она.
Противник находился слишком близко для торпедирования, но больше ничто
не способно было пробить щиты А-2. Экран вспыхнул ослепительным белым
огнем, когда торпеды попали в цель. Какое-то время ничего не происходило,
а затем корабль проксимианцев взорвался и превратился в ничто. Враг был
уничтожен.
Мгновением позже взрывная волна достигла "Вентуры" и с силой швырнула
ее в сторону. Двигатели корабля пытались как-то противостоять этому,
испытывая на прочность крейсер. Электроника перегорела, наполняя воздух
дымом. К счастью, корабельные вентиляторы тут же очистили атмосферу на
борту. Во всех отсеках звучали сигналы тревоги, мониторы хаотично
вспыхивали и гасли. Искусственная гравитация перестала работать, и все,
что не было закреплено, повисло в воздухе.
- Заглушить моторы! - закричала Винтер, стараясь перекричать какофонию
шумов.
Автоматические огнетушители заглушили струей пены огонь внутри ее
пульта. Капитан закашлялась от дыма и химического зловония.
- Отключите все системы, кроме самых необходимых! Выровнять корабль!
Тренировки сделали свое дело, и экипаж быстро принялся выполнять ее
команды. Всего через несколько минут заработала искусственная гравитация,
а корабль принял свое обычное положение.
- Навигатор! - позвала Винтер, когда кризис миновал. - Вычислите наше
положение и отклонение от прежнего курса. Лейтенант Делиус, доложите
положение на всех палубах. Как только поступят сообщения о причиненном
ущербе, немедленно дайте мне знать.
Воздух окончательно очистился от удушающего дыма. Снова заработал экран
Винтер, и на нем стала появляться информация. Капитан быстро прочитала
доклады, боясь, что повреждения окажутся серьезными, но они были меньше,
чем она ожидала. Ущерб был минимальный, ранений среди экипажа почти не
было. Информация бежала по экрану, и Винтер внимательно следила за ней,
останавливая ее только затем, чтобы послать ремонтные бригады в наиболее
пострадавшие места.
"Слишком уж было близко!" - подумала Винтер.
Она участвовала в нескольких сражениях, но ни разу не встречалась с
камикадзе. Ей хотелось бы узнать побольше, и тут она сообразила, что
сенсорные устройства записали все события, предшествующие атаке. Она
нажала кнопки запроса и начала набирать на компьютере.
КОРАБЛЬ ПРОКСИМЫ УПРАВЛЯЛСЯ ЛЮДЬМИ?
ОТВЕТ ПОЛОЖИТЕЛЬНЫЙ.
КОЛИЧЕСТВО ЖИЗНЕФОРМ НА БОРТУ КОРАБЛЯ?
СЕМЬ БИОЛОГИЧЕСКИХ ФОРМ. ВСЕ ЛЮДИ.
Семь! Неужели все семеро - безумцы? Или их накачали наркотиками? Винтер
с трудом верила в возможность заставить семерых людей участвовать в
самоубийстве. Можно убедить одного человека, в крайнем случае, двух, но
семерых? Невероятно!

8

К Винтер поступали сообщения о текущих работах по ремонту судна. Она
находилась на мостике, и все обращались к ней с каждой мелочью, не доверяя
никому, кроме капитана. Казалось, что после сражения прошло всего лишь
несколько минут, тогда как в действительности пролетело несколько часов.
Все это время Винтер не сдвинулась с места, за исключением тех моментов,
когда она подходила к другим пультам, чтобы проверить работу в других
отсеках.
Во время короткого затишья в ожидании новых сообщений она закрыла глаза
и потерла их ладонями. Она зевнула, и в то же самое мгновение раздался
сигнал коммуникатора, наверное, уже в тысячный раз.
- Капитан Винтер?
- Винтер слушает. - Она открыла канал связи.
- Медицинский доклад, - произнес Дэвид. - В лазарете все в порядке.
Раненые осмотрены. Как у вас наверху?
- Заканчиваем работу.
- Мне подключиться?
- Если не трудно.
- Хорошо, я сейчас поднимусь.
Коммуникатор отключился.
- У меня для тебя подарочек, - сообщил доктор несколько минут спустя,
когда он плюхнулся в кресло рядом с пультом капитана.
В руке он держал чашку с горячим кофе.
- Благослови тебя Бог! - Винтер сделала глоток горячей жидкости и с
благодарностью посмотрела на Дэвида. Кофе был только что заварен и придал
женщине новой энергии. - Что там с ранениями?
- Пустяки. В основном, синяки. У Самуэлса отличная гематома на бедре.
Один ожог, но и он несерьезный.
- У кого?
- У Волтерса. Он был в машинном отделении и решил уберечь от порчи
металлическую тарелку. Обжег пальцы.
- Как Шоу?
- Снова в танке. Он даже не знает о том, что произошло. Ты доложила о
нем командованию?
- Да.
Винтер отвернулась, не желая смотреть в глаза доктору.
- Что они сказали? - поинтересовался Дэвид. - Они пообещали
неприятности за открытие контейнеров?
- Адмирал Джеммсон ничего не сказал прямо, но мне показалось, что он

Предыдущая страница 8 Следующая страница


9 Джоанна Болтон

доволен.
Дэвид ждал продолжения, но Винтер сосредоточилась на кофе.
- А что сказали про Шоу? - наконец не выдержал доктор.
- Что ты имеешь в виду?
- Винтер, ты знаешь, что. Ты же не дурочка. Мы выпустим его? Или
отвезем на Гилер? Что мы предпримем?
Голос доктора изменился от раздражения. Винтер вздохнула.
- Мне приказано доставить его на Альфа-базу после того, как мы побываем
в лабораториях.
- И все?
- И все.
- А он - наш пленник? - настаивал Дэвид.
- По моему усмотрению.
- Ну и...
Винтер сердито взглянула на него.
- Я возьму с него слово, если он даст.
- Но ты передашь его на Альфа-базу?
- Таков приказ.
- А что с ним будет потом?
- Не знаю.
И она снова отпила из чашки.
Дэвид и сам толком не понимал, почему беспокоится за своего пациента,
но после стольких усилий, вложенных в спасение жизни этого человека, он
чувствовал ответственность за него.
- Ты не думала, что они сделают с ним? Ты же можешь поставить его в
такое положение, которое ничем не лучше того, из которого мы его вытащили.
- Ты, оказывается, не слишком высокого мнения о Службе, - обернулась к
доктору Винтер и пронзила его взглядом.
Она понизила голос, но люди на мостике были слишком заняты, чтобы
обратить внимание на их разговор.
- Я кое-что повидал на своем веку, - тихо сказал Дэвид. - Я работаю на
Федерацию. Я поддерживаю их и их взгляды. Но я реалист, Винтер. А ты?
Разве тебе наплевать, что с ним случится?
Глаза Винтер сузились.
- А почему я должна волноваться? У меня есть приказ, и я выполняю его.
Я не могу поддаваться каким-либо чувствам. Если даже они и появятся, то не
должны мешать делам.
В ее голосе послышалась злость, но Дэвид не понимал, направлена ли эта
злость на него или на приказы, которые ей приходилось выполнять.
- Хорошо, я все понял. Не сходи с ума! - воскликнул он.
Винтер притихла.
- Ты как никто другой должен знать, что нельзя поддаваться чувствам,
доктор. Мы не можем позволить эмоциям вмешиваться в нашу работу.
- Капитан Винтер! - перебил их Делиус.
- Что случилось, лейтенант? - отозвалась она.
- Мы получили позывные некоего Макгилла. Он утверждает, что является
губернатором Станции горнодобытчиков семьдесят четыре. Это одно из
образований фирмы "Амальгамированные минералы".
- Что ему нужно? - удивилась капитан.
- Он настаивает на разговоре с капитаном "Вентуры".
- Включите мой экран, - приказала Винтер.
Человек с двойным подбородком и толстыми щеками возник на экране
коммуникатора. Его темные волосы были зализаны назад. Одет он был в серый
двубортный костюм, какие носят бизнесмены. Он сидел за столом, и позади
него виднелась красная портьера. Больше ничего не было заметно.
- Капитан Винтер? - начал разговор человек. - Космический корабль
Федерации "Вентура"?
- Я капитан Винтер, - ответила она из своего кресла. - Чем могу
служить, губернатор Макгилл?
- Служить мне? Ничем! - На его лице изобразилось удивление. - Наши
радары уловили возмущение, а когда я узнал, что ваш корабль находится в
этом районе... это в пределах моей юрисдикции, понимаете ли... Ну,
естественно, я забеспокоился.
- Естественно.
Винтер стало интересно. Субкосмическая связь была очень дорога и без
серьезных причин не применялась.
- Да, - продолжал губернатор. - Мне сказали, что у вас произошло
сражение или что-то вроде того. И хотя сегодня это не событие, я имею в
виду, что идет война, и все такое прочее, мы все же не очень-то привыкли к
боевым действиям. Мы ведь очень изолированы, вы понимаете. Вот я и решил
узнать, нет ли опасности. Я имею в виду - для нас.
- Я понимаю ваши заботы, губернатор, но никаких причин для беспокойства
нет. Действительно, мой корабль подвергся нападению, но мы можем защитить
себя. Напавший на нас корабль уничтожен.
- Подверглись нападению? - Губернатор онемел от изумления. - Значит,
кто-то есть, я ведь должен побеспокоиться. Ведь их может оказаться
несколько.
Винтер нахмурилась.
- У вас есть какие-либо сведения, дающие повод предполагать
существование других враждебных кораблей?
- В-враждебных? - стал заикаться толстяк. - Нет! Откуда я могу узнать
такое? Мы, наша станция, - часть "Амальгамированных минералов"! Мы
защищены Федерацией и договором гильдии.
- И все же вы так испугались, что связались со мной.
- Договор не дает нам полной уверенности, капитан. Существуют пираты и
другие мерзавцы, которым нет дела до договоров.
- Я не думаю, что вам следует чего-либо опасаться, губернатор. Я
полагаю, что это был единичный случай, и целью нападения оказалась
"Вентура". Мы прозондировали окружающий район и не нашли ни вражеского
флота, ни пиратов, ни кого-либо еще.
- Ужасно! То есть, я про нападение на вас, - добавил он поспешно. - Вы
знаете, кто это был?
- Нет, - солгала капитан. - Атака была слишком внезапной. Никаких
радиопереговоров мы не перехватили, а наш радиобуй был выключен.
- А ваш корабль? - не унимался губернатор. - Много повреждений? Я хочу,
чтобы вы знали - мы лояльны к Федерации. Наша станция невелика, но у нас
есть все необходимое для ремонта. Мы полностью в вашем распоряжении, и я
надеюсь, вы посетите нас.
Винтер слегка сощурила глаза. К чему клонил этот человек? Она решила
продолжить игру.
- У нас действительно есть неполадки. Это хорошая идея - устроить
небольшой ремонт, прежде чем мы отправимся дальше.
- Правильное решение, - просиял ее собеседник. - На расстоянии
нескольких парсеков мы - единственная станция. Добро пожаловать!
- Как далеко вы находитесь от нас?
- Не могу сказать точно, - замялся губернатор. - Сообщите ваши
координаты.
- Одну минуту. Мне нужно проконсультироваться с навигатором.
- Пожалуйста, сколько угодно. Я подожду.
Винтер нажала кнопку временного прекращения связи, и экран опустел. По
коммуникатору она связалась с Томасом, находившимся в инженерном отсеке
корабля.
- Капитан третьего ранга, сообщите: когда все системы будут
функционировать в полную силу?
- Через три часа, возможно, меньше, - доложил Томас.
- Отлично. - Капитан включила коммуникатор и повернулась к навигатору.
- Лейтенант Т*Гал, засеките источник субкосмической связи. Продолжите курс
к этой станции и сообщите расчетное время прибытия.
- Есть продолжить курс, капитан.
Раздались звуки щелкающих кнопок.
- Задание выполнено. Направление - семьдесят два, отметка ноль шесть
три. Расстояние - две целых, семь десятых единицы. Расчетное время -
тридцать два и шесть десятых часа при скорости одна целая и шесть десятых.
- Спасибо, лейтенант.
- К чему это все? - поинтересовался Дэвид.
Винтер заговорщически улыбнулась.
- Без малейшего понятия, но скоро все станет ясно.
Она приложила палец к губам, призывая к молчанию, и снова связалась с
толстым губернатором.
- Губернатор Макгилл? Извините за задержку. Мы благодарны за
предложение, но при наших повреждениях мы сможем добраться к вам только
через три дня.
- Три дня! Серьезно вам досталось!
- Надеюсь, вы сможете все починить. Мы немедленно меняем курс к вашей
станции. Еще раз спасибо за приглашение. Связь окончена.
- Не за что. Связь окончена.
Человек на экране исчез.
- Что это за чучело? - спросил Дэвид.
- Никогда о нем не слышала, - ответила Винтер.
На лице капитана появилось странное выражение, и Дэвид понял, что ее
забавляет это происшествие.
- Ты думаешь, его приглашение обосновано?
- Я не могу этого знать.
- Но тебе не кажется, что происходит нечто странное?
- Мне просто интересно. Его вызов был слишком уж вовремя.
Винтер взяла чашку, но кофе уже остыл. Она вздохнула и поставила чашку
на место.
- Да, сразу же после атаки, - согласился Дэвид. - Может быть, он как-то
связан с нападением?
- Не знаю, но как я уже сказала, скоро все станет ясно, - Винтер снова
обратилась к Т*Гал. - Лейтенант, измените направление. Курс - на станцию
"Амальгамированные минералы". Снизьте скорость до ноль три десятых и так
держите.
- Зачем ты солгала ему? - снова вставил Дэвид. - Макгилл теперь думает,
что у нас огромные повреждения.
- Мы получим выигрыш во времени. Я хочу проверить Макгилла и его
станцию прежде, чем мы попадем туда. К тому же у нас будет преимущество,
если кто-то захочет устроить нам западню. Они будут рассчитывать на нашу
слабость.
- Это похоже на паранойю.
Винтер рассмеялась.
- После того, что сегодня произошло, - ни капельки.
- Да вся ситуация целиком - дурацкая.
- Возможно, но я не могу не начать расследования. Если бы я так
поступила, я бы пренебрегла своими обязанностями. - Капитан встала из-за
своего пульта. - Ты даже не представляешь, сколько такой разговор стоит!
Мы в двух и семи десятых единицах от этой станции. Пораскинь умом, как он
мог узнать о маленьком взрыве на таком огромном расстоянии от них? Это
больше, чем совпадение.
- Значит, ты полагаешь, что он обо всем знал с самого начала?
- Не исключено.
- И ты хочешь посетить эту станцию?
- Вот именно, - Винтер зевнула. - Но сначала отосплюсь. Я сидела в
кресле так долго, что, кажется, приросла к нему.
Она потянулась, и Дэвид услышал хруст позвонков. Затем она сонно
улыбнулась и покинула мостик.

9

Карт, 2452 год по СЗК
- Летнее собрание провозглашается открытым! Я буду вести протокол от
шестого дня седьмого месяца две тысячи четыреста пятьдесят второго года, -
объявил ведущий, читая из папки, лежащей на подиуме перед ним. - Все
присутствующие услышат о делах кланов Карта.
Он выдержал паузу, оглядел всех присутствующих и затем снова уткнулся в
папку.
Все пространство перед выступающим было заполнено взрослыми и
молодежью. Дети баловались перед огромным тентом, под которым проходило
собрание. Родители по звонким голосам и веселому смеху, разносившемуся по
площадке, слышали, что их чада все еще здесь.
Дневное солнце палило с небосвода, но кроме этого дул прохладный
ветерок с равнин и доносил запах душистых трав и животных. Какой-то пони
фыркал и звенел сбруей. Пели птицы в ветвях деревьев, шорох листьев
аккомпанировал им.
- Первое дело, - продолжал ведущий, - именование ребенка мужского пола,
родившегося двенадцать лет назад в клане Винтер. Ребенок и его родители,
выйдите сюда.
Алисия и Лорин вышли. У них было одинаковое телосложение и одинаковые
прямые светлые волосы. Лорин был ниже матери, но еще продолжал расти. Он
держался уверенно и величественно, что еще больше придавало ему сходства с
его матерью.
На Алисии была золотистая блузка, брюки и ботинки цвета гвоздики.
Расшитая рубаха Лорина была сшита из той же ткани, но его штаны выглядели
более коричневыми. Вместе они хорошо смотрелись.
Шагов за десять до подиума к ним присоединился Кнокс. Он был ненамного
выше Алисии, а его волосы, тоже светлые, потускнели от возраста и многих
дней, проведенных в помещении. У него было симпатичное лицо, но щеки и
подбородок уже заметно обвисли. Красота голубых глаз тоже скрадывалась
кругами вокруг них.
Когда-то Кнокс был одним из клана, но затем сделался торговцем кожей,
шерстью и тканями. Он недолго состоял в браке с Алисией, различия во
взглядах и целях заставили их развестись.
Подойдя к подиуму, Алисия покинула Лорина и Кнокса и взошла по
ступенькам к ведущему. Она подала ему сложенную вчетверо бумагу. Тот взял
ее, после чего женщина спустилась вниз и встала рядом с сыном.
Ведущий прочистил голос и начал читать.
- В этот день, в год две тысячи четыреста сороковой, у Алисии и Кнокса
родился мальчик, названный при рождении Лорином. Сегодня он провозгласит
свое новое имя. - Он посмотрел вниз на мальчика. - Как нам называть тебя?
- Теперь мое имя - Максим, - объявил юноша.
Его чистый и тонкий голос был слышен каждому на собрании. Несколько
человек принялись аплодировать, но остальные остановили их. Ведущий
помолчал, ожидая всеобщего внимания.
- Есть ли кто-нибудь в этом месте, кто может оспорить имя?
- Нет!
Одобрение собравшихся сопровождалось поздравлениями и ликованием.
- Хорошо! - ведущий продолжал читать, даже не пытаясь перекричать шум.
- Я даю тебе имя Максим Винтер. Отныне ты не мальчик, но муж и член клана.
Максим обнял мать и поцеловал ее, а затем повернулся к Кноксу и пожал
ему руку. Рядом стояла Ханна, ожидающая своей очереди поздравить Максима.
Она с одобрением смотрела на нового мужчину клана. Она знала, что Кнокс
уже переговорил с сыном и позвал его в город. Явная сдержанность Максима
значила только одно - он отверг предложение отца. У Ханны упала гора с
плеч.
Многих юношей привлекали не только города с их соблазнами, но и другие
планеты. Горнодобывающий концерн угрожал не только всему их образу жизни,
но уже весьма заметно и неблагоприятно сказался на людях, населяющих Карт.
Никто не может предвидеть, что произойдет, если хартию изменят и на
планету хлынут иноземцы.
- Внимание! Внимание! - кричал ведущий.
Толпа вокруг Максима поредела, и поздравлявшие вернулись на свои места.
Алисия с Ханной уселись поближе к сыну, а Кнокс исчез где-то на другом
конце собрания.
- Внимание! - снова призвал к порядку ведущий, и гул голосов
прекратился. - Сегодняшнее собрание продолжит спикер этого года, Афтон
Гренджер.
Ведущий уступил место приземистому мужчине с темными поседевшими
волосами. Выждав момент, Гренджер оглядел публику и произнес низким
голосом:
- У меня есть список тех из вас, кто хотел бы выступить по актуальным
проблемам. - В руках он держал стопку бумаг, которую взял с подиума. - Тем
не менее я предлагаю обсудить вопрос, имеющий для всех нас первостепенное

Предыдущая страница 9 Следующая страница


Звездные коммандос 10

значение.
Пастухи зашевелились, раздалось перешептывание.
- Гренджер, что за проблема? - выкрикнул кто-то с места.
- Делегация Федерального Горнодобывающего Консорциума попросила
возможности выступить перед вами, - ответил Гренджер. - Они хотят устроить
презентацию и ответить на ваши вопросы относительно новой хартии.
- Никакой новой хартии не будет! - проворчал кто-то.
- Как вы все знаете, - продолжал Гренджер, - главной проблемой, которая
будет обсуждаться на этом собрании, является хартия и желание Федерации
внести определенные изменения в ней.
- Скажи им, чтобы убирались обратно на Землю и оставили нас в покое! -
выкрикнул мужчина из задних рядов.
Его поддержали гневными выкриками его друзья. Сидящие в первых рядах
обернулись, чтобы посмотреть, кто кричит.
- Да ладно тебе, Джефф! Пусть выскажутся. Разве это повредит? -
упрекнул кто-то кричавшего.
- Отлично сказано! - последовал ответ. - Ты ведь за Консорциум на
Карте!
В их перебранку вмешались другие голоса, и вскоре она переросла в
бурную ссору. Гренджер поднял руки и призвал к тишине.
- Я знаю, Федерация уже делала нам предложения по этому поводу, -
продолжил он. - Но представитель правительства попросил нас все тщательно
обсудить. И на этот раз Федерация прислала человека, который собирается
выступить перед нами. Вы хотите его выслушать?
Снова прокатился шумок.
- Пускай говорит, и покончим с этим, - выкрикнула какая-то женщина.
Эрик, сидевший рядом с Илией, подался вперед, когда к спикеру подошли
члены делегации. Первым шел лысоватый человек в хорошем костюме, на
лацкане которого сияла булавка с заглавной буквой названия Консорциума. Но
Эрика интересовал не он, а его спутник, высокий мужчина, шедший следом и
остановившийся позади лысого. На нем был мундир Космического Флота
Федерации темно-синего цвета, и Эрик различил золотые капитанские
звездочки у него на плече.
- Даже капитан Космического Флота прилетел, - прошептал он Илии.
- Да? - Илия наклонилась вперед. - Где? Не вижу.
- Там, сбоку.
Девушка встала на колени на своем сидении и вытянула шею.
- Теперь вижу.
Сзади кто-то дернул ее за пояс, и она села.
- Очень плохо, что он не пришел с золотодобытчиком, - прошептала Илия
Эрику. - Их обоих вышвырнут еще до окончания собрания.
- Хорошо, если так.
- Может быть, но я все же хотела бы встретиться с ним и послушать, как
там в космосе.
Эрик собирался возразить, но внезапно наступила тишина - это начал свою
речь посланец.
- Меня зовут Билл Сконни, - представился он. - Я работаю на
Горнодобывающий Консорциум Федерации в качестве советника. Я - член
исследовательской команды, которая работает на Карте последние три года.
Тишина была зловещей, и советник глядел прямо перед собой.
- Я благодарю вас за возможность поговорить сегодня с вами.
Он помолчал, оглядывая аудиторию. Сидящие люди казались пестрым ковром
у его ног. Каждый надел свой праздничный костюм, многие принесли цветные
коврики и подушки. При всей праздничной атмосфере, царившей вокруг, Сконни
знал, что находится в стане врага.
- Жители Карта! - начал он свою речь. - Нам нужна ваша помощь.
Федерация отчаянно нуждается в минералах, найденных здесь. Для тех, кто
захочет ознакомиться с ними, я принесу детальный список всех богатств
вашей планеты. Вам не нужно ничего делать, чтобы получить все эти
драгоценности. Федерация берет на себя все расходы по их добыче. В обмен
на это мы предлагаем половину прибыли и арендную плату за использование
земли. Все это не будет вам ничего стоить.
- Но чего это будет стоить Карту? - спросила Алисия, и ее голос был
хорошо слышен во всех уголках собрания.
- Да! Как насчет нашего воздуха и воды? - поддержал ее еще кто-то. - Вы
никогда не убедите нас, что ваши операции не повлияют на экологию. Я
видел, что творится на других планетах.
- Вы даже не будете знать, что мы работаем здесь, - убеждал Сконни. -
Первые разработки будут проведены в Северных горах.
- Ледники этих гор снабжают водой половину материка Астрид, - сообщила
ему Алисия.
Чей-то голос прервал ее:
- Ошибкой было даже пускать исследовательскую команду на планету!
- Я ведь то же самое говорил!
Гул голосов стал нарастать. Эрик усмехнулся.
- Им не разрешат здесь копать.
- Если бы первые колонисты хотели разрабатывать эту планету, они не
вписали бы запреты в хартию, - согласилась с ним Илия.
Она обхватила руками ноги и положила голову на колени. В это время
Гренджер снова потребовал тишины.
- Если у вас есть вопросы или комментарии, говорите по одному, чтобы
каждый мог слышать, - попросил спикер.
- Я видела ваши карты, - снова выкрикнула Алисия. - Конечно, в Северных
горах богатые залежи, но еще более богатые жилы спускаются на равнины. Мы
не позволим промышленности загрязнять нашу родину. Экологическая система -
слишком хрупкая вещь.
- Мы не собираемся копать нигде, кроме гор, - защищался Сконни. - Я
уверяю вас, мы хорошо осведомлены о возможностях равнины, я обещаю, что
они не будут потревожены.
Среди сидящих раздался смех.
- Ну дайте же ему сказать! - Человек, которого звали Хавер, поднялся во
весь рост. - Что мы потеряем?
- Все! - ответили ему. - Сядь и помолчи.
- Это открытое собрание, - возразил Хавер. - Я могу сказать все, что
захочу.
Но что бы он ни собирался сказать, никто его уже не слушал, так как
снова поднялся шум. Люди разговаривали друг с другом и даже кричали своим
оппонентам на другом краю навеса. Заплакал грудной ребенок, испуганный
этим шумом, и встревоженная мать поспешила уйти на более спокойное место.
Гренджер стучал по подиуму, но услышали его не сразу.
- Или вы будете вести себя прилично, или я немедленно прекращу
собрание! - резко объявил он.
После его слов наступила мертвая тишина, но спикер еще пару секунд
осуждающе смотрел на членов собрания, прежде чем уступил место Сконни.
Представитель Консорциума вытер со лба пот.
- Я понимаю, что вы предвидите серьезные проблемы в случае изменения
вашей хартии и нашей работы на Карте. Но я хочу уверить вас, что эти
вопросы нами тщательно рассмотрены. У нас нет намерений причинять урон
вашей экосистеме.
- А как вы рассматривали этот вопрос? - спросил кто-то.
- Я не могу пересказать вам всех деталей. На это потребуется целая
вечность. - Выступающий нервно улыбнулся, как будто прося оценить его
шутку.
- Вам придется очищать некоторые минералы и газы перед их перевозкой? -
поинтересовался тот же человек.
- Да. И не уверяйте нас, что вы не будете строить очистительные заводы
и даже огромные предприятия, - поддержали его. - Транспортировать
неочищенные руды невыгодно. Цена упадет.
- Я согласен, это доставит нам определенные хлопоты, но я уверяю вас,
все можно устроить таким образом, что на планете ничего не изменится! -
почти отчаянно доказывал Сконни. - Я буду до конца откровенным. Небольшие
изменения неизбежны. Да, здания и даже предприятия. Я не лгу вам. Но на
Карте, кроме Астрида, есть еще два материка. Мы можем строить на них.
- Все равно будут изменения. Да и как людям, живущим на этих материках,
понравятся ваши планы? - с сомнением спросил какой-то мужчина.
- Они вскоре поймут, как и вы, что эти перемены - к лучшему. Подумайте
о новых рабочих местах, о возможностях карьеры и образования. Подумайте о
том, что это несет вашему будущему, вашим детям!
После окончания этой страстной речи раздалось несколько смешков, но
большинство голосов были гневными. Гренджеру еще раз пришлось успокаивать
собрание.
Илия улыбнулась сама себе. Она была на стороне той части клана, которая
не желала горных разработок и появления индустрии на Карте. Она была
слишком молода и не помнила предыдущей попытки Федерации убедить людей в
преимуществах новой жизни, однако понимала, к чему это может привести.
Кланы были не настолько изолированы от галактических событий, как это
могло показаться из-за их кочевого образа жизни. Люди знали, что такое
индустриализация. Никто из них не хотел, чтобы Карт превратился в
планету-скелет вроде многих других, опустошенных фабриками и шахтами.
Гренджер позволил спорам побушевать некоторое время, но не дал им
перерасти в озлобленность. Когда он, наконец, привлек внимание публики, он
четко описал изменения в хартии, которые позволили бы Консорциуму начать
действовать. Когда он закончил, началось голосование. Предложение
Федерации было отклонено.
Это собрание было лишь одним из многих, состоявшихся по всему Карту.
Они определили дальнейшую судьбу планеты. Кампания, развернутая
Федерацией, была долгой и упорной, но в конечном итоге хартия первых
колонистов осталась без изменения.
После проверки всех голосов жителей кланов правительство в Хэйвмспорте
официально отказало Горнодобывающему Консорциуму. Ответ, полученный
представителями Федерации, был вежливым, но твердым. Хотя не обошлось без
протестов и даже скрытых угроз, правительство Карта осталось непреклонным.
Оно заявило, что не обладает властью принять такое решение без одобрения
большинством населения. Представителям Федерации пришлось признать свое
поражение.
На Земле, в офисе Горнодобывающего Консорциума, рассматривали новые
возможности. После долгих споров было принято решение. Прошел еще год, и
Консорциум предпринял новую попытку.

10

Шоу в одиночестве находился в зале для заседаний на "Вентуре", когда
вошла Винтер. Он стоял спиной к двери и смотрел на звезды. Такие большие
иллюминаторы в корпусе корабля были сделаны исключительно из эстетических
соображений. Когда "Вентура" шла в гиперпространстве, ничего, кроме
переливающихся сине-серых огней вокруг корабля, увидеть было нельзя. Но
когда крейсер двигался со скоростью меньше световой, вид звезд и газовых
скоплений был ошеломляющим.
Войдя в зал, Винтер остановилась и засунула руки в карманы. Дэвид
отпустил Шоу уже двенадцать часов назад, но она никак не могла найти
время, чтобы поговорить со своим пассажиром.
Шоу выглядел иначе, чем она предполагала, более высоким и слегка
устрашающим даже в обычном сером комбинезоне, найденном для него Дэвидом.
Серебряный круг на его голове оттенял черные прямые волосы. Шоу стоял
прямо, и его тонкие, прямые пальцы лежали на пластике иллюминатора, словно
он хотел дотронуться до звезд, сияющих в темной бездне по другую сторону
корпуса корабля. На поверхности пластика отражалась его фигура, но не как
в обычном зеркале. Здесь она напоминала тень. Длинный прямой нос и
выступающие скулы были хорошо освещены, но глаза оставались в тени.
Винтер по примеру Шоу посмотрела на звезды и на мгновение забылась. Она
вспомнила ночи на Карте, когда ночевала вне палатки, лежа с открытыми
глазами и наблюдая за небом. Она представляла себе, что земля под ней -
потолок огромной комнаты, а она подвешена к нему. Илия падала в черноту,
проколотую булавками света. Дрожа от страха и возбуждения, она
представляла, что избавилась от собственного тела. Закрывая глаза и
раскидывая руки, она плавала, ныряла, парила вокруг дымчатых туманностей.
Ощущение было удивительным - смесь экстаза и ужаса.
На мгновение Винтер сумела вернуть его. В этот момент она
почувствовала, что сможет вылететь сквозь стены корабля и купаться в
великолепии звезд. Ощущение было коротким, но очень сильным.
К реальности она вернулась очень неохотно. Шоу уже обернулся и смотрел
на нее.
- Вам нравится смотреть на звезды, - сказал он, и в его тоне не было
вопроса. - Вы их не боитесь.
- Не боюсь? - Винтер вскинула голову и пристально посмотрела на него. -
Да. Почему я должна их бояться?
Он улыбнулся.
- Многие из тех, кто путешествует, боятся. Среди звезд они чувствуют
себя маленькими и незначительными.
- Меня всегда влекли звезды, - ответила ему Винтер голосом без всяких
эмоций.
Она снова была капитаном "Вентуры". Отвернувшись от иллюминатора, она
подошла к длинному столу, вокруг которого стояли кресла.
- Садитесь, пожалуйста, - пригласила она и заняла свое обычное место во
главе стола.
- Вы хотите побольше узнать о союзе Малверна с империей Проксимы, -
снова уверенно сказал Шоу.
- Именно поэтому я попросила вас встретиться со мной здесь. - Винтер
наклонилась к собеседнику и рассматривала его вблизи. - Я проверила ваше
прошлое. В памяти компьютера есть кое-что интересное про вашу жизнь.
- Что вам известно? - вежливо поинтересовался Шоу.
- Вы - контрабандист и шпион, никому не доверяете, работаете на того,
кто больше заплатит. Вас разыскивают как беглеца, по крайней мере, в трех
системах.
- В пяти, - поправил ее шпион подозрительно веселым голосом. - Две из
них, наверное, не очень важны для Федерации, чтобы их заносить в списки.
Что еще?
- О вас известно немногое, это меня удивляет. Секретные службы
Федерации обычно очень тщательно собирают сведения. Но я все же знаю, что
вы - шпион.
Шоу по-прежнему улыбался.
- Я предпочитаю называть себя независимым курьером. Определения
"контрабандист" и "шпион" имеют негативный оттенок.
- Дело не в названиях. То, что вы делаете, - незаконно во всех системах
галактики, - нахмурилась Винтер.
Но ее слова не были восприняты всерьез.
- Законно или нет - зависит от того, как посмотреть, - высказался ее
собеседник. - Если человек убивает другого человека, то его действия
называются убийством и считаются незаконными. Но если правительство
объявило войну и вы убили кого-нибудь - вы совершили героический поступок
и достойны восхищения. Все зависит от точки зрения.
Он пожал плечами.
- Здесь это не подходит, - возразила Винтер.
- Разве? Ваши секретные службы участвуют во многих операциях, которые
можно назвать преступлением. Например, поджоги, похищение людей,
политические убийства. Список можно продолжить. В любом обществе эти
действия будут расценены как антисоциальные, но все же секретные службы -
весьма уважаемая ветвь правительства. Разве то, что я делаю, отличается от
их работы?
- Иногда цель оправдывает средства, - продолжала спорить Винтер. -
Секретные службы не делают подобных вещей без особой причины. Только
тогда, когда это необходимо для защиты Федерации и сохранения порядка,
необходимого ее членам.
- Но те, которые работают на ваше правительство, тоже считают себя
оправданными, если у них на руках неопровержимые доказательства.
Капитан промолчала, а он продолжил:
- Я не понимаю, как вы можете называть меня преступником. Поверьте, я
лишь защищаю себя и свою жизнь подобно тому, как ваше общество защищает
себя и своих членов. Для меня это имеет первостепенное значение. И не
говорите мне, что в вашей так называемой демократии до сих пор верят, что
прибыль порочна и вредна.
Винтер была изумлена и раздражена. Она не знала, что сказать, и

Предыдущая страница 10 Следующая страница


11 Джоанна Болтон

рассмеялась.
- Я даже не заметила, как наш разговор превратился в философскую
дискуссию.
- Вы сделали замечание о моем образе жизни. Это была бы отличная
тактика, если бы вы стремились подорвать мою уверенность в себе.
- Я вовсе не собиралась делать этого. - Глаза Винтер скользнули с
опаской по волновому глушителю на голове Шоу, а затем вновь вернулись к
его лицу.
Шоу заметил это.
- Нет, я не слышу ваши мысли. Ваш доктор сделал это невозможным. Просто
я должен защищать себя, раз уж я проснулся на вашем корабле. Я был уверен
в ваших действиях, потому что это естественный для вас способ вести себя.
На вашем месте я бы сделал то же самое.
Винтер растерянно улыбнулась.
- Агент спецслужб, наверное, знал бы, как вести себя в подобной
ситуации.
- Вы признаете, что как простой капитан не можете ответить на простой
вопрос?
- Очевидно, да, раз уж это у меня не получилось. У меня нет
определенного метода. - Капитан посмотрела на свои руки, сжатые вместе. -
Наверное, честность между нами - лучший способ продолжить разговор.
- Но вы все еще не убеждены, что можете доверять моей информации.
- С тех пор, как вы признались, что никому не верите, я не вижу причин,
по которым вы могли бы быть откровенным со мной.
- А как насчет того, что я считаю необходимым дать вам что-нибудь для
спасения вашей жизни?
- Я этому не верю, - призналась Винтер. - Признательность - хороший
повод для тайной злобы.
Шоу молча посмотрел на нее.
- О, черт! - произнесла Винтер, приглаживая рукой короткие волосы. -
Мое воображение сегодня не на шутку разыгралось. Мне нужно извиниться
перед вами, да?
- Да.
- Тогда извините. Мы можем начать сначала? Расскажите мне все, что вы
знаете, и пусть Федерация сама решает, что из этого правда, а что вымысел.
- Согласен, - он усмехнулся. - Я изо всех сил постараюсь говорить
правду.
Винтер не понимала, шутит ли он, но предпочла принять его слова за
чистую монету.
- Тогда начинайте. Какое дело привело вас на Малверн?
- Я расскажу все, что могу, но вы ведь понимаете, что я не могу назвать
своих заказчиков?
Винтер кивнула.
- Хорошо, пропустите это.
- Ученые с Проксимы разрабатывали новое секретное оружие для
использования против своих врагов, в число которых, насколько я понимаю,
входит и Федерация. У меня нет никаких подробностей, да я никогда и не
знал природы этого оружия, но люди, которые меня наняли, очень
беспокоились на этот счет. Информация была у Митвала, Главнокомандующего
Проксимы. Мы узнали, что он находился на Малверне, обговаривая с
Матриархом условия договора. Ведь эта планета, кажется, имеет
стратегическое значение?
- Да, - подтвердила Винтер. - И многие интересовались Малверном, но
Матриарх никогда не заключала союз.
- Она изменила своим принципам. Во всяком случае, Верховный
Главнокомандующий был на Малверне. Меня наняли для того, чтобы я украл его
документы.
- Вам это удалось?
- Конечно, мне это удалось.
Хотя в его словах была доля гордости, капитан поняла, что шпион не
просто хвастается.
- Где сейчас эти документы?
- Я спрятал их в тайник на своем корабле. Они все еще там, если только
какой-нибудь болван не решил вскрыть его без знания кода. В этом случае
все пленки уничтожены.
- Да-а! - протянула капитан в разочаровании. - Вы, конечно, не успели
ознакомиться с ними?
- Не было времени. Мне нужно было добраться до документов, украсть их и
улизнуть как можно быстрее. Как вы знаете, удирать я умею, но на этот раз
не повезло. - Шоу встал и подошел к иллюминатору. Винтер наблюдала за ним.
- Я долго думал о своем пленении. Я наделал много шума, когда мой корабль
захватили. Я разрушил мозг каждого десантника, всех, кроме одного. Того,
который меня подстрелил, - его будто вообще не было. Его мозг был
абсолютно пуст. Я не понимаю, как такое возможно. Хотя...
Голос Шоу прервался. Он внезапно снова сел в кресло.
- Его мозг мог быть блокирован, если у него вообще был разум.
- Без разума? - Винтер старалась понять, как может тело функционировать
без ума, это казалось невозможным. - Разве такое бывает?
- Это мог быть искусственный человек. Андроноид.
- Нет, не мог, - возразила она.
- Почему вы так думаете?
- Робототехника достигла больших результатов, но еще не научилась
делать искусственных людей. По крайней мере, таких, которые бы не
отличались от настоящих людей. Вы видели этого десантника?
- Да.
- Он был похож на человека?
- Он выглядел точно так же, как и остальные, кроме того, о чем я уже
сказал. Если он не андроноид, то какое еще объяснение можно найти?
- Не знаю, - призналась Винтер.
Шоу сдвинулся на край стула.
- Дэвид сказал мне, что я вытворял, когда выходил из стазиса, значит,
вы знаете о моих телепатических способностях. Человека можно убить,
посылая сильный и концентрированный ментальный сигнал. Именно такие
сигналы я и посылал, когда меня схватили. Но на десантника, который
стрелял в меня, это не подействовало. Все остальные умерли. - Он перевел
дыхание: - Почему?
- Я не знаю. Никогда раньше не видела телепатов.
Винтер поставила локоть на стол и оперлась на него. Она нахмурилась,
обдумывая сказанное.
- Вы вывели из строя десантников? - переспросила она. - И всех убили?
- Кроме одного.
- И они были с Проксимы?
- По крайней мере, в форме Проксимы.
- Тот, кто выжил, ничем особенным не выделялся?
- Нет. Но все произошло так быстро! Я был в машинном отсеке, когда они
высадились. Они быстро добрались до центра управления, - вспоминал Шоу. -
Тот, что попал в меня, шел последним. Больше я ничего не могу вспомнить.
И он покачал головой.
- А вы больше ничего не знаете о союзе Проксимы и Малверна, кроме того,
что Верховный Главнокомандующий вел переговоры?
- Ничего.
Винтер встала и с сожалением вздохнула.
- Спасибо. Я пошлю эту информацию командованию. Может быть, они смогут
найти в ней больше пользы, чем я. Если вы что-нибудь вспомните, дайте мне
знать.
Шоу кивнул.

11

- Досталось? - поинтересовался Дэвид несколько минут спустя.
Он зашел в зал в поисках Винтер, но ее уже не было там.
- Отнюдь! - возразил Шоу.
Он снова смотрел на звезды, но повернулся к доктору, когда тот вошел.
Дэвид вздохнул и сел в кресло.
- Ты думал, что со мной она будет вести себя авторитарно? Почему?
- Не знаю. Просто такое чувство, - Дэвид зевнул. - Она изменилась за
последние месяцы, и иногда трудно предсказать ее поведение. Она всегда
была сдержанна, но в последнее время...
Дэвид протер глаза. Он работал почти всю ночь.
- Не следовало бы мне говорить тебе этого...
Шоу удивился.
- Ты что, вообразил, что выдаешь военную тайну врагу? - наполовину в
шутку спросил он.
Дэвид пристально посмотрел на него.
- Нет, не врагу, но... - он запнулся, не зная, как выразить свое
нежелание говорить, основанное частично на хороших манерах, а частично на
чувстве собственного достоинства. Шоу был незнакомцем, но Дэвид
чувствовал, что ему можно было доверять. Человек, прошедший такие
потрясения, обычно проявляет свои худшие черты, но Шоу воспринял все беды
с терпением и даже с юмором. Дэвид считал такое поведение восхитительным,
и, несмотря на то, что Винтер раскопала прошлое Шоу, он обнаружил, что ему
нравится хладнокровный незнакомец.
- Ты думаешь, что немного предал капитана? - предположил Шоу. - Я
понимаю.
Дэвид рассмеялся.
- Сядь, - мягко приказал он. - Не знаю, почему, но с тобой легко
разговаривать.
- Я очень рад этому. Я хотел бы задать много вопросов.
Шоу отодвинул кресло от стола и поставил его там, где можно было
смотреть одновременно на дверь и на звезды. Дэвид закинул ногу на ногу.
- Спрашивай. Что знаю - отвечу.
- Спасибо. - Шоу смотрел на звезды и думал, с чего начинать. - Мое
положение на корабле...
Он повернулся к Дэвиду.
- Капитан еще не определила твой статус, но она сказала мне, что ты не
пленник.
- Я могу пойти куда захочу?
- Пойти куда? - уточнил Дэвид, оглядывая переборку и бездну за ней.
- Куда-нибудь. Покинуть корабль, когда он приземлится.
Дэвид заколебался.
- Я знаю, что Винтер должна о тебе доложить командованию - о том, что
мы нашли тебя и так далее. Решение о том, что с тобой делать, будет
исходить от них. Если они решат, что твои сведения о Проксиме и Малверне
ценны, они, вероятно, захотят говорить с тобой дальше. Кто знает, сколько
ценного ты мог насобирать во время твоей э-э-э, карьеры.
- Я уже сказал капитану все, что помнил про Малверн. Может быть, ты не
знаешь, но люди вроде меня не очень-то стремятся попасть под опеку
властей. Даже если это твое командование.
- Но ты не совершил ничего против Федерации, - высказал свое мнение
Дэвид. - А если даже и совершил, то за тобой не числится.
Шоу захохотал.
- Ты тоже читал данные?
- Ну... да.
- Кажется, моя слава идет впереди меня. - Шоу издал горестный звук -
наполовину вздох, наполовину смешок. - Нет, я не совершил преступлений
против Федерации, но ваше правительство поддерживает союзнические
отношения с Новым Домом, например. Им может показаться политически
выгодным предать меня этому Дому.
Дэвид обдумал его слова.
- Да, могут, - согласился он в конце концов. - Но если информация,
переданная тобой, окажется ценной, то нет.
- Ты считаешь, что я могу купить себе свободу ценной информацией?
- Я бы выразился несколько по-другому, но ты прав.
Шоу вздохнул.
- Вся Проксима жаждет моей казни. Если бы они это сделали, то и не было
бы никаких хлопот.
- Ты хочешь, чтобы тебя снова усыпили и отправили на Гилер?
Шоу покачал головой.
- Нет, совсем нет. - Он расслабился, положил локти на кресло и сложил
руки на животе. - Расскажи мне про корабль.
- Про "Вентуру"? Я не могу ничего рассказать тебе о ее устройстве, -
запротестовал доктор.
Шоу удивленно вскинул брови.
- Это не моя область, - объяснил Дэвид. - Я не разбираюсь в машинах. Но
я охотно расскажу про остальное. Что конкретно ты хочешь знать?
- Что это за корабль? Что вы делаете в этой части галактики?
- Это один из новейших круглых кораблей. Ты слышал о таких? Быстрые,
подвижные и вооружены до зубов. - Губы Дэвида растянулись в кривой
ухмылке, и он покачал головой. - Мы выполняли научное исследование. Мы
отправились на Дворы Галландри почти год назад. На "Вентуре" должен был
быть еще один круг для лабораторий и дополнительных кают. Ты ведь знаешь,
что произошло на Галландри.
- Дворы были уничтожены.
- Почти за две недели до нашего прибытия. Мы помогали спасателям. Там
была такая разруха! Потребуется много времени, прежде чем Дворы снова
приступят к работе. Если вообще когда-нибудь приступят.
Дэвид на минуту замолчал, припоминая те события. Шоу терпеливо ждал.
- Потом, - продолжал Дэвид, - после того, как мы перевезли большую
часть выживших на Галландри на одну из баз Федерации, командование нашло
для нас новую работу. Наше последнее задание состояло в доставке домой
посланницы с Малверна.
- Так вы попали в систему Малверна?
- Да. А в награду за безопасный полет Матриарх попросила нас перевезти
в лаборатории Гилера парочку контейнеров.
- И в одном из них вы нашли меня, - догадался Шоу.
- Мне стало любопытно, - объяснил Дэвид. - Но почему Матриарх попросила
именно нас доставить контейнеры на Гилер, если она заключила союз с
Проксимой? Почему она не попросила их? Возможно, союз не так уж прочен,
как кажется с первого взгляда. Она могла не доверять Проксиме.
- Что ж, ее в этом не упрекнешь. Но все равно непонятно.
Доктор опять помолчал.
- Скоро война разрастется до крупных масштабов. Ты, наверное, знаешь
больше, чем я. Пока что происходят лишь изолированные инциденты, да
политики поднимают шум. Кажется, Федерация еще может контролировать
ситуацию, но иногда мне страшно.
Шоу с секунду смотрел на Дэвида с удивлением: он не мог понять, как это
человек на правительственной службе знает о его деятельности так мало. Но
доктор говорил совершенно искренне.
- Вы действительно в это верите?
Дэвид смутился.
- Дэвид, если Федерация что и держит под контролем, так это новости о
войне.
- Что ты имеешь в виду?
- Люди воюют уже десять-одиннадцать лет. Миллионы убитых. Целые планеты
опустошены, целые народы стерты с лица земли. И ты ничего не слышал?
- Я знаю о нескольких сражениях, конечно, - отозвался Дэвид. - Почему
ты думаешь, что Федерация утаивает информацию?
- Я не думаю, я знаю. Новости не просто подвергаются цензуре - на Землю
не доходит ни единого слова о том, что происходит в действительности.
- Этого не может быть! Ты ошибаешься.
Шоу покачал головой.
- Я не ошибаюсь. Это моя профессия, - с едва заметным ударением
возразил он. - Я участвую в этой войне с самого начала.
- Миллионы людей убиты! - почти шепотом повторил Дэвид. - Боже мой,
миллионы людей! Это значит, что происходят не изолированные инциденты.
- Боюсь, что так. В Федеральной администрации колонизированных миров
произошли радикальные перемены. Официально объявлено, что эти перемены
необходимы из-за опасности, исходящей от нескольких взбунтовавшихся
планет.
- Так оно и есть, - вставил слово Дэвид.
- Возможно, - согласился с ним Шоу. - Некоторые колонии желают остаться
частью Федерации, но их очень и очень мало. Остальные требуют автономии.

Предыдущая страница 11 Следующая страница


Звездные коммандос 12

Многие уже объявили о своей независимости и активно ее защищают.
Шоу внимательно посмотрел на собеседника.
- Ты наблюдаешь конец старой политической системы, Дэвид. Колонии
победят в этой войне.
- Может, дела не так уж плохи? - тихо задал вопрос доктор.
Шоу рассмеялся.
- Дэвид, я зарабатываю деньги на войне уже долгое время. Моя жизнь
зависит от точного знания положения вещей. В основном, я занимаюсь кражей
информации, поэтому всегда нахожусь в эпицентре событий. А их происходит
много - от незначительных перестрелок до огромных битв, сражений войск
Федерации с планетарными силами, которые думают, что они настолько сильны,
что могут перекроить всю империю по-новому.
- Вроде Проксимы? - предположил Дэвид.
- Вроде Проксимы, - подтвердил Шоу. Трудно поверить в размах военных
действий, так как планеты разбросаны на огромном расстоянии, но колонии
решительно намерены освободиться. Они долго ждали этого и теперь готовы
бороться до конца. Понимают они это или нет, но они поставили Федерацию в
труднейшее положение.
- В это невозможно поверить, - запротестовал Дэвид. Я знаю, что есть
повстанцы - причина всех неприятностей. Но я до сих пор считаю, что
большинство колоний верны Федерации. Они и должны быть верны: ведь они
зависят от правительства, которое снабжает их техникой, дает медицинское
обслуживание, образование, словом - все. Почему они должны хотеть отрезать
себя от всего этого?
- Колонии существуют уже триста лет, Дэвид. Этого достаточно, чтобы
развить свои собственные источники. Между планетами существует торговля, и
колониям больше не нужна Земля для их существования.
Казалось, что серебристые глаза Шоу отражали холодный блеск звезд,
которые было видно за пластиковым окном. Дэвид застыл в своем кресле.
- Ты говорил об этом Винтер? - наконец произнес он.
- Нет. Мы говорили только о моем задании на Малверне, - ответил Шоу. -
Я не думал, что об этом тоже нужно сказать.
- Если Малверн заключил союз с Проксимой, то они тоже будут против нас.
- Так и будет.
- Я не могу опровергнуть твоих слов, но я все равно не верю.
- Я сказал правду, - заверил его Шоу. - Ваши журналисты пишут лишь то,
чего хочет от них правительство. Так бывает на всех войнах. История этого
периода тоже будет лишь частично правдивой, потому что напишут ее
победители. Так было всегда. Ничего не поделаешь.
Дэвид грустно взглянул на Шоу.
- Зачем ты мне все это рассказал? Почему не рассказал капитану?
- Я хотел, чтобы у тебя были факты. Я хотел, чтобы кто-нибудь из вас
осознал всю глубину ситуации - моей ситуации, - настойчиво воскликнул Шоу.
- Я благодарен вам за свое спасение и взамен готов рассказать все, о чем
знаю. Но по причинам, которые я уже описал, мне нельзя попадаться в руки
твоего правительства. Капитан Винтер - официальный представитель
Федерации. И я не знаю, станет ли она слушать правду. Но ты, Дэвид,
отличаешься от нее. Хоть ты и служишь в Космическом Флоте, ты доктор, а не
должностное лицо. И если я не ошибся, тебе наплевать на все.
Но доктор не мог все еще поверить тому, что сказал Шоу. Он был немного,
чуть-чуть зол из-за того, что пострадало его благодушие. Но та часть его
души, которая слушала и запоминала, знала достаточно много, чтобы осознать
вероятность сказанного Шоу. Он видел слишком много, чего не смогли бы
объяснить выпуски новостей.
- Мои слова смутили тебя, - услышал Дэвид слова Шоу, который заметил
борьбу чувств в глазах Дэвида.
- Да.
- Извини.
Дэвид думал о том, что вдруг это какая-нибудь ловушка? Может быть, Шоу
пытается использовать его в каких-нибудь махинациях, которые ничего общего
с его словами не имеют? Он посмотрел на Шоу, пытаясь понять его, но
прочитать по глазам этого странного человека он ничего не смог. В них не
было тайного умысла.
Доктор глубоко вздохнул, постаравшись выкинуть свои мысли подальше из
головы. Он интуитивно чувствовал, что сказанному Шоу можно верить, а
интуиция его обычно не подводила.
- Не нужно извиняться, - ответил он. - То, что ты мне сказал,
отличается от официальной версии, но мне кажется, что такое вполне
вероятно. Если война действительно так разрослась, то пора появиться
правде. Я просто не понимаю, почему правительство считает необходимым все
скрывать.
- Оно не хочет, чтобы люди знали, насколько оно беспомощно. Впервые
силы Земли оказались уязвимыми. Они боятся этого.
- Разве колонии настолько могущественны?
- Да.
- Ты уверен, что у нас нет ни шанса на победу?
Шоу пожал плечами.
- Кто выигрывает в войне? Сражение можно выиграть или проиграть. Когда
все закончено, можно изменить форму правления и начать угнетать
определенную группу людей, но все равно будут угнетающие и угнетаемые.
Дэвид обдумал его слова.
- Что мы можем сделать?
- Ничего. Что делают все в данный момент, кроме самого необходимого? Ты
должен думать за себя и делать выводы на основе собственной морали.
- Ты поэтому стал шпионом?
Смех Шоу был искренним. В нем слышалась радость, но и насмешка тоже.
Дэвид понял, что тот смеется сам над собой.
- С какой ты планеты? - спросил доктор. - Что заставило тебя ввязаться
в войну?
Шоу перестал смеяться и какое-то время молчал.
- Когда-нибудь я расскажу о себе, - тихо пообещал он. - Но не сегодня.
Он встал и пошел к двери.
- Но рассказать есть о чем, да? - сказал вдогонку Дэвид. - Есть нечто,
что ты сам не хочешь вспоминать?
- Спасибо за внимание.
Дверь закрылась, и Шоу ушел.
Карт, 2452 год по СЗК
Последняя ночь празднования Поворотной обычно была самой
восхитительной. Собрание завершилось, торговля кассиями и другие дела
закончились на ближайшие шесть месяцев. Теперь все могли полностью
отдаться веселью. Но в этот год все было по-иному. Появилась напряженность
между двумя группами: тех, кто был удовлетворен поражением
Горнодобывающего Консорциума, и тех, кто все еще намеревался извлечь
пользу из ископаемых минералов Карта.
Предыдущими ночами люди беззаботно бродили по ярмарке, наслаждаясь ее
красками и звуками. Но теперь люди собирались группами и пересказывали все
события дня. Некоторые из них были недовольны исходом этих событий и
думали о том, как можно изменить ситуацию.
Палатки, как всегда, стояли открытыми, и пастухи ходили от одной к
другой, прощаясь с друзьями, которых не увидят до Праздника Зимы или даже
до следующей Поворотной. В эту ночь некоторые палатки не были освещены -
их владельцы показывали свое недовольство голосованием. Было грустно,
потому что этим летом прервалась дружба многих людей, испытанная годами.
Споры вокруг хартии вызвали раскол в кланах, и теперь они уже не смогут
жить по-старому.
На Илию и Эрика раздоры не повлияли. Для них последняя ночь ярмарки
была важна по совершенно другим причинам. Это была последняя Поворотная,
которую они проводили вместе. После нее Эрик поедет учиться в Хэйвмспорт.
Они не увидят друг друга больше года, и для них это - необычайно долгий
срок.
Они бродили, держась за руки, среди шума и возбуждения, не желая
расставаться ни на секунду. Они молчали и были более грустны, чем их
друзья, хотя некоторых из них тоже ждало подобное расставание.
Когда наступила полночь, созвездия стали склоняться вниз, а Илия и Эрик
все еще бродили вдвоем в темноте.
Был самый разгар лета, но ночи по сравнению с жаркими днями стояли
холодные. Илия с Эриком взобрались на холм позади лагеря и остановились на
краю чащи вечнозеленых деревьев, чтобы посмотреть на огни внизу. До них
едва доносились голоса и музыка. Запахи пищи и кассий сменились на резкий
смолистый аромат деревьев. Какая-то ночная птица ухала своим низким и
скорбным голосом.
- Как здесь хорошо! - воскликнула Илия, прислонившись к стволу дерева.
- Давай останемся здесь до утра!
Эрик встал рядом и обнял ее за плечи. Он поцеловал ее в щеку, а затем
их губы слились в страстном поцелуе.
- Давай займемся любовью! - прошептала Илия.
Ее волосы блестели от лунного света, а медальоны на блузке были похожи
на алмазы.
- Ты уверена? - спросил юноша, удивленный таким порывом страсти. - Мы
собирались подождать с этим до тех пор, пока не будем вместе учиться в
университете.
- Я больше не хочу ждать. Я люблю тебя.
Она снова поцеловала Эрика.
Тот стал ее целовать в щеки, губы, шею и вдыхать запах ее волос. Они
опустились на толстый ковер из травы и опавших листьев, но Эрик все еще не
решался.
- Я думал, что у нас будет как-то по-особенному. Я хочу, чтобы все было
правильно.
- У нас и будет по-особенному.
Илия поцеловала его, ее пальцы запутались в волосах Эрика. Все ее тело
дрожало от нетерпения.
Эрик перестал спорить, отдавшись силе своих чувств.
Когда утренний туман коснулся Илии, было еще темно. Она сонно прижалась
к Эрику, чтобы было теплее. Он открыл глаза и поцеловал ее.
- Я люблю тебя! - прошептал он.
- Я знаю. - Она еще теснее прижалась к любимому, чувствуя огромное
удовольствие.
- Когда вы снимаете лагерь? - спросил Эрик.
- Сегодня. Нам нужно выпустить кассий. Они уже начинают смещать
пастбища на юг.
- Наши тоже, но мы уезжаем только завтра. - Его пальцы гладили волосы
Илии. - Я тебя больше не увижу.
В его голосе звучало сожаление.
- Да, целый год и три месяца, - отозвалась Илия, и голос ее изменился.
- Я по тебе буду скучать.
Они молча лежали и смотрели, как гаснут звезды и появляются первые лучи
солнца. Золотой свет залил землю, придавая пейзажу чистоту и свежесть,
которые никогда не ощутимы при резком дневном свете.
- Ты можешь поехать в университет на год раньше, - предложил Эрик. - У
тебя отличные оценки.
Но Илия покачала головой.
- Нет, я не могу. Этот год очень важен. Мне нужно закончить
подготовительные курсы.
- Ты все еще изучаешь физику?
- Да.
Эрик нахмурился. Он боялся потерять Илию.
- Зачем пастуху физика и астрономия?
- Не знаю, - засмеялась Илия. - Но это то, что я знаю лучше всего.
- Ты еще собираешься попробовать поступить на службу в Космический
Флот? - Голос Эрика выдал его чувства.
- Я всегда говорила, что поступлю, - ответила Илия, стараясь, чтобы ее
друг понял. - Ты же знаешь.
Эрик спрятал свое лицо на ее плече.
- Я не хочу, чтобы ты уезжала, - объяснил он. - Ты улетишь с планеты и
никогда не вернешься. Я знаю.
- Эрик, давай вместе! - сказала она. - Мы можем поступить в академию.
Пока не закончится тренинг, нас не возьмут на службу, но, по крайней мере,
мы получим представление о том, как живут на других планетах.
Эрик не ответил.
- Ты говорил, что подумаешь над этим! - настаивала Илия.
- Я знаю... и я подумал. - Он поднял голову, глядя ей в глаза. - Но я
всегда верил, что ты изменишь свое решение.
- Нет, - отказалась она.
Илия понимала, что должна убедить его или, по крайней мере, дать
понять, что ее выбор - не детская забава.
- Это не означает, что улечу навсегда. Я буду возвращаться всякий раз,
когда смогу. А после пяти лет тренинга я вернусь навсегда.
- Нет, не вернешься. Исчезнешь в звездах и забудешь про Карт.
- Никогда. - Она улыбнулась, но лицо оставалось спокойным и серьезным.
- Не говори глупостей. Давай полетим вместе!
Она слегка поцеловала его. Глаза девушки блестели, как звезды перед
рассветом.
- Ты твердо решила поступить в академию?
- Да, - ответила Илия.
- Хорошо, наверное, мне тоже придется подумать об этом.

12

Единственная видимая часть станции "Амальгамированных минералов"
выглядела как несколько куполов, соединенных похожими на трубы проходами,
расположенными на поверхности астероида. Дальше шла незаселенная часть
этого звездного тела. Астероид был небольшой, но настолько богатый
минералами, что стоил добычи их даже в таких неблагоприятных условиях.
Губернатор Макгилл был прав. Станция была небольшой. Винтер
рассматривала ее на увеличенной картинке, переданной на экран мостика. Ей
было интересно, как Макгилл собирался починить такую громадину, как
"Вентура". Она спросила об этом человека, вышедшего с ней на связь, и
получила ответ, что к ним будет направлена баржа технического
обслуживания. Баржа была орбитальным ремонтным доком, построенным для
работы в условиях ноль-гравитации. Тем временем "Вентура" вышла на орбиту
вокруг астероида.
- Вы пройдете над станцией в очередной раз семь часов спустя, - сообщил
человек, разговаривающий с Винтер. - К этому времени мы сделаем все
приготовления, и баржа встретит вас.
- Замечательно, - отреагировала капитан.
Она закончила сеанс. Затем приказала дежурным навигаторам Уолтерсу и
Т*Гал приготовить корабль к полету по кривой орбите. Ее внимание было
сосредоточено на экране. Она пыталась запомнить как можно больше
информации о станции, пока та находилась в пределах видимости. Хотя
сканирующие устройства были предназначены для максимальной глубины
проникновения, Винтер увидела очень мало, потому что станция была под
щитом.
Дэвид сидел за спиной капитана и наблюдал за результатами сканирования
на другом мониторе. Разочарованный невозможностью проникнуть за щиты, он
щелкнул выключателем и вздохнул.
- Если я правильно помню, - произнес он, обращаясь главным образом к
самому себе, - нашим первоначальным заданием были научные исследования.
Винтер скользнула по нему взглядом, и доктор обратил внимание на ее
глаза.
- Я не нанимался воевать, но все идет к тому, что мы попадем в крутые
передряги, не так ли?
- Кажется, так, - ответила Винтер.
- Винтер, ты все еще довольна службой? - очень тихо спросил Дэвид.
Та изумилась.
- Конечно. Это моя жизнь. Я много работала, чтобы стать тем, кем я
сейчас являюсь.
- Разве стать капитаном - это все, о чем ты мечтала?
Винтер засмеялась.
- Дэвид, ты даже представить не можешь, как важна эта работа для меня.
- Но все кругом - наша работа, наши цели, - все это изменилось. Сейчас
все по-другому. Из-за войны.
Он остановился, припоминая слова Шоу.

Предыдущая страница 12 Следующая страница


13 Джоанна Болтон

- Мы уже понюхали пороху, а будет еще хуже.
- С каких это пор в тебе появилась сентиментальность, Дэвид? К чему эти
разговоры?
- Мне вдруг показалось, что скоро тебе начнут давать приказы,
противоречащие твоим принципам. Что ты будешь делать?
- Ты имеешь в виду сражения?
- Да, в том числе и сражения. Но мы уже воевали. Есть другие вещи,
более страшные, чем война.
- А я и не знала, что для тебя есть вещи пострашнее! - весело заметила
Винтер.
- Такие вещи есть, - абсолютно серьезно сказал Дэвид. - Например,
связывать себя с союзником, выбранным из политических соображений, ради
выгоды. Помнишь инцидент с Малверном?
Винтер нахмурилась. Дэвид продолжал:
- Тебе не нравилось, но ты выполняла приказы. Вот что я имею в виду.
- Ты думаешь, что я не смогу справиться с ситуацией? Ты это хотел мне
сказать?
- Нет, я не про это, - поспешно заверил ее Дэвид. - Ты уже доказала,
что можешь справиться с любой ситуацией. Я хочу сказать, что у тебя четко
выражено нравственное чувство, но, к сожалению, в войне и в политике нет
понятий "хорошо" и "плохо".
- И ты думаешь, что нравственность не даст мне выполнить мою работу?
- Нет, я и не про это. Вовсе нет. Ты уже испытывала проблемы, примиряя
свои чувства и приказы. Это стало причиной твоей перемены. Мы знаем, что в
скором времени дела не улучшатся. Если ты хочешь остаться на Флоте, тебе
придется измениться еще больше. Иначе ты убьешь себя, пытаясь сохранить
свою целостность.
Наступила тишина, тяжелая и безрадостная, но ее нарушил смех капитана.
- Я не верю, что будущее настолько безысходно. - Она полностью
развернулась к доктору. - Послушай, Дэвид! Мое положение позволяет
некоторые компромиссы, которые могут даже отличаться от моих убеждений, от
понятий "хорошо" и "плохо", но это естественно. В любом случае я искренне
верю, что смогу выжить и сохранить свою целостность нетронутой.
У Дэвида был еще один аргумент.
- А как насчет того, что уже произошло? Что ты скажешь о том, как ты
изменилась за последний год?
Винтер пожала плечами.
- Жизнь невозможна без изменений. Они неизбежны. И пока я не превращусь
в какого-нибудь монстра... - Она подождала ответа, но доктор молчал, и она
закончила: - Ты слишком беспокоишься.
В их разговор вмешался Делиус.
- Капитан, к нам приближается корабль. Похож на небольшой челночный
катер. Подает сигналы.
- Свяжитесь с ними, лейтенант. Узнайте, что им нужно. - Она повернулась
к Дэвиду. - Интересно, что на этот раз?
- Капитан, на катере находится один человек. Запрашивает "Вентуру".
Говорит, что у него есть к вам личное дело.
- Пусть садится, лейтенант. Найдите людей, которые встретят его и
приведут сюда.
- Есть, капитан! - ответил Делиус.
Несколько минут спустя пилот катера стоял на мостике. Он был одет в
рабочий комбинезон с заплатой на плече. Рядом была эмблема его компании.
На другом плече должна была быть эмблема Федерации, но ее не было. Ее
оторвали, оставив несколько ниток. На голове у пилота красовалась такая же
эмблема "Амальгамированных минералов". Он с любопытством осматривал
мостик, губы его были плотно сжаты.
- Капитан Винтер? - наконец заговорил он.
- Это я. У вас есть какое-то дело?
- Да. Меня зовут Боб Джеймс. Я работаю с губернатором Макгиллом. Он
просил извиниться за то, что не смог встретить вас лично, но он был очень
занят. Он освободится через час и хочет обсудить с вами ремонт вашего
корабля.
- Я думала, что нас встретит баржа технического обслуживания, когда мы
подлетим к станции, - заметила капитан.
- Это так, но губернатор Макгилл хочет лично встретиться с вами. Он
хочет поговорить перед тем, как начнутся работы.
- Я думаю, мы легко можем встретиться с ним.
- Губернатор послал меня привезти вас на станцию, - объявил Джеймс.
- Что? - вмешался Дэвид, но Винтер приказала ему молчать.
- Вы можете взять еще одного офицера, если хотите, - предложил Джеймс.
- К сожалению, на катере могут лететь только три человека.
- Спасибо. Я буду готова через двадцать минут. Энсаим! - обратилась она
к мужчине, который встречал Джеймса. - Проводите нашего гостя в комнату
для отдыха и предложите ему что-нибудь прохладительное. Я встречу вас
обоих в шлюзе Б в четырнадцать сорок.
- Ты поедешь? - спросил Дэвид, когда они ушли.
- Конечно.
- Одна?
- Нет, я возьму с собой Т*Гал, - Винтер повернулась в сторону рулевого.
- Лейтенант Т*Гал, вызовите капитана третьего ранга Томаса. Попросите его
на мостик. Он назначается капитаном до моего возвращения. Затем
освободитесь от наряда и ждите меня внизу в шлюзе Б в четырнадцать сорок.
- Двоих недостаточно, если там что-нибудь случится, - сказал Дэвид.
- Я не предвижу проблем на станции. Это территория Федерации, -
ответила Винтер. - Кроме того, Т*Гал и я сможем справиться, если ситуация
осложнится. Тем более, "Вентура" всегда сможет забрать нас обратно.
- Но "Вентура" будет далеко от станции, - заметил доктор. - Если ты
хочешь поехать туда, возьми наш катер и охрану.
- Дэвид, я считаю, что демонстрация силы неуместна.
- А я так не считаю. Ты не понимаешь, куда лезешь. - Дэвида разозлила
ее несговорчивость.
- Это промышленная станция, управляемая Федерацией. Это не военная
база, - настаивала капитан. - Что бы там ни находилось, там не опасно. Я
знаю, ты думаешь, что я изменилась, но я не самоубийца.
На мостик прибыл Томас и отвлек внимание Винтер.
- Томас, я доверяю вам управление. Пока я отсутствую, объявите
готовность к тревоге. - Она посмотрела на Дэвида и снова на Томаса. - Я не
думаю, что нам угрожает опасность, но все же на всякий случай будьте
готовы.
- Есть, капитан. Вы возьмете рацию?
- Да, но над станцией стоит щит, и я не смогу пробиться к вам. Но на
всякий случай держите все линии открытыми.
- Как долго вы будете отсутствовать? - уточнил инженер.
- Не знаю. Больше пяти часов. К этому времени "Вентура" будет в
пределах зрительной досягаемости со станции, и я не вижу причин оставаться
там дольше.
Винтер уступила место Томасу и покинула мостик.
Дэвид чувствовал разочарование и злость, основанные на страхе. Может
быть, Винтер и права, может быть, на станции нет никакой опасности. Но
доказательств тому не было, а интуиция подсказывала, что Винтер совершает
ошибку. Хорошо, что Т*Гал с ней. Т*Гал происходила от родителей-мутантов,
генетически изменившихся под воздействием сильной гравитации на их
планете. Ее необычайная сила могла отпугнуть противников. Но против лазера
или пистолета она была бессильна.
Доктор понимал, что ему не удастся удержать Винтер, раз уж она решила
действовать. Он знал это еще во время их разговора на мостике. С другой
стороны, Дэвид не мог отпустить ее просто так.
Черт бы побрал эту Винтер! Он пошел вслед за ней, готовый возобновить
свое давление на нее, но капитана уже не было видно. Дэвид повернул в зал
заседаний, большими шагами пересек его и подошел к иллюминатору, надеясь,
что необъятность космоса успокоит его.
- У вас неприятности? - тихо окликнул его кто-то.
Доктор обернулся и увидел в тени Шоу.
- Неприятности? - переспросил он. - Да, неприятности. По крайней мере,
мне так кажется.
- Ты можешь мне рассказать?
Шоу подошел к доктору.
- Это все из-за Винтер. Из-за ее упрямства...
Шоу терпеливо ждал объяснений. Дэвид вздохнул.
- Я рассказывал о корабле-самоубийце, посланном Проксимой за нами.
Винтер считает, что кто-то на станции замешан в этом, а именно, губернатор
Макгилл. Он послал за ней катер, и она собирается лететь на станцию!
- Одна?
- Нет. Она берет охрану. Точнее, одну охранницу. "Вентура" будет вне
досягаемости сигналов более пяти часов, и мы не сможем связаться с ней.
- Ты убежден, что лететь на станцию опасно?
- На сто процентов. Но она меня не слушает, Шоу. Она вообще никого не
слушает.
Дэвид схватился за голову. Наступила тишина. Хотя звезды светили ярко,
они не смогли рассеять уныние доктора.
- Может, я смогу помочь? - наконец предложил Шоу. - Если, конечно, ты
разрешишь.
Дэвид с любопытством посмотрел на своего бывшего пациента.
- Помочь? Как?
- Пилот катера. Он может знать, если готовится предательство.
- Но он нам не скажет, - запротестовал доктор. - Я уверен в этом, Ты не
видел его, он не похож на тех, кто болтает без передышки.
- Узнать можно по-другому.
Шоу был спокоен. Он поднял руку и коснулся пальцами пластинки вокруг
своей головы.
- Не снимай! - быстро воскликнул Дэвид.
- Я же обещал не снимать, но ты бы уже мог понять, что, пока я
контролирую свой ум, я не причиню вреда. Освободи меня от обещания ровно
настолько, сколько потребуется, чтобы найти и почувствовать мысли пилота.
- Я не знаю...
- У тебя есть другой выход? - настаивал Шоу.
На лице Дэвида отразились колебания.
- Ты можешь положиться на меня, - заверил его шпион. - Если бы я хотел
причинить вред тебе или кому-то другому на корабле, я давно бы нарушил
обещание.
Дэвид не нашелся, что ответить.
- Хорошо, снимай.
Шоу поднял руки к голове. Когда кольцо было снято, на него обрушился
поток мыслей и чувств. Они влились в его мозг, нарушив тишину, наполнив
голову грохотом и раскатами. Голова трещала, словно при самой сильной
боли, которую он когда-либо испытывал. Шоу покачнулся и закрыл глаза.
- С тобой все в порядке? - забеспокоился доктор.
Шоу поднял руку, чтобы остановить вопросы офицера и еще пару минут
стоял с закрытыми глазами. Затем вернулась его способность блокировать
внешнюю информацию, и ощущения стали вполне переносимыми.
- Шоу! - позвал Дэвид.
Телепат открыл глаза.
- Я и забыл, как это громко.
- Как ты себя чувствуешь?
- Уже хорошо.
- Ты побледнел. Я думал, что ты умираешь.
Шоу улыбнулся.
- Так оно и было.
Он отложил волновой щит на стол и потер виски. Сейчас он проверял свои
способности, и взгляд его был направлен в пустоту.
- Рядом очень много людей. Помоги мне найти пилота. Где он может сейчас
быть?
Дэвид взглянул на часы.
- Он в шлюзе Б. Шлюз расположен в этом круге, но на расстоянии трети
круга за мостиком. Ты сможешь его найти?
- На расстоянии нелегко читать мысли незнакомого человека, если он
специально не передает их мне. Но я смогу уловить его эмоции. - Шоу
замолчал и сконцентрировался. - У него есть что-нибудь на голове?
- Да, кепка. Голубая, с эмблемой впереди.
Шоу молчал, затем покачал головой.
- Ничего. Я чувствую людей рядом с ним, но... Нам нужно пойти туда.
Дэвид снова посмотрел на часы.
- Тогда нам нужно спешить. Уже почти четырнадцать сто, и они скоро
отправятся.
Он постарался скрыть свое разочарование. Забыв про волновой глушитель,
мужчины выбежали в коридор, но они опоздали. Двери шлюза Б были уже
закрыты.
- Дэвид! - Шоу быстро обернулся к доктору. - У пилота на голове, кроме
кепки, ничего не было?
- Я видел только кепку. А что?
- Я мог слышать всех - капитана и еще двух. И все. Хотя их было четыре
человека. Я прав?
По спине Дэвида пробежал неприятный холодок.
- Да.
- Значит, на пилоте был щит. Он мог быть в кепке, мог быть прикрыт ею,
но пилот определенно экранирован от телепатов.
- Но зачем ему это нужно? - недоумевал Дэвид. - Разве он мог
предполагать присутствие телепата на "Вентуре"?
- Он знал, что я здесь. Дэвид, они знают, что я на корабле, и, судя по
всему, подозревают, что я уже не в стазисе. И мне интересно...
Шоу уставился на закрытую дверь, словно она могла дать ему ответ.
- Интересно - что? - спросил доктор. - Говори!
- Проксима пошла на большие потери, чтобы поймать меня, и притом живым.
Они, должно быть, думают, что я знаю что-то... Возможно, я действительно
что-то знаю. Интересно, что это за секрет?
- Как это связано с Проксимой? Ты считаешь, это они все подстроили?
- Меня схватили проксимианцы. Затем корабль-самоубийца, напавший на
"Вентуру", - тоже был с Проксимы. Думаю, их целью был повторный захват или
уничтожение меня. Вероятнее всего, уничтожение. Но сейчас они знают, что
их усилия были напрасны. Поэтому они снова готовы напасть, - объяснил Шоу.
- Если все это - правда, зачем они вызвали Винтер?
- Если я прав, то следующим их шагом будет атака "Вентуры". Без
капитана с кораблем легче справиться.
- Значит, это ловушка! - воскликнул Дэвид на выдохе. - И она
направляется прямо в нее! Мы должны лететь за ней!
Дэвид резко развернулся и побежал на мостик. Шоу последовал за ним, но
более медленно.
- Томас! - закричал доктор, ворвавшись в двери.
Он без труда убедил Томаса в том, что им угрожает опасность. Инженер и
сам подозревал неладное, хотя и молчал.
Через пятнадцать минут самый большой из двух катеров "Вентуры" был
заполнен спасательной командой. Шоу не стал ждать приглашения и без
церемоний уселся в кресло навигатора. Дэвид тоже забрался внутрь, не желая
оставаться на "Вентуре". Освободившись от креплений, плотно притягивающих
катера к нижней палубе, они вылетели в космос. Небольшой двигатель ярко
вспыхнул, и крошечное суденышко стало удаляться от "Вентуры".
Когда они подлетели к астероиду, катера со станции нигде не было видно.
Катер с "Вентуры" завис над станцией, так как пилот не мог выбрать место
посадки, пока ему не подсказал Шоу.
- Здесь! - показал он. - Мы можем приземлиться прямо возле этого
танкера. Нам все равно не пробраться внутрь незамеченными, поэтому давайте
действовать в открытую. Возможно, одно наше присутствие предостережет их
от любых планов в отношении капитана Винтер.
- Если только мы не опоздали, - сказал Дэвид угрюмым голосом.
Шоу взглянул на него и покачал головой.
- Нам нужны костюмы, чтобы пробраться на станцию, - сообщил пилот. - Но
если мы вежливо попросим, то, может быть, они откроют один из входов и
избавят нас от проблем.
- Свяжись с ними и посмотри, в каком они настроении, - приказал Дэвид.
Пилот потянулся к радио.

Предыдущая страница 13 Следующая страница


Звездные коммандос 14

Полет Винтер на станцию прошел без приключений, как она и ожидала. Она
обдумала подозрения Дэвида внимательнее, чем тому показалось, но ничего
особенного в предложении губернатора Макгилла не нашла. Она решила
действовать по своему усмотрению. Она знала, что горнодобывающая станция
была частью Консорциума "Амальгамированных минералов", который, в свою
очередь, был под контролем Федерации.
Винтер решила, что Дэвид ошибался. Даже если и не ошибался, лично для
нее никакой опасности не существовало, пока "Вентура" была на орбите. Ей
было интересно побольше узнать о Макгилле. Он связался с "Вентурой"
настолько быстро, что наверняка знал о корабле-самоубийце. Таким образом,
у нее была своя цель посещения станции: она хотела узнать причины
странного звонка Макгилла. Она учитывала возможность проникновения агентов
Проксимы на станцию. В этом случае необходимо проинформировать
командование. То, что вся станция находится под контролем Проксимы, ей
даже на ум не пришло.

13

К удивлению спасательной команды, они без труда попали на станцию.
После короткого разговора пилота с портовым контролем их пригласили
приземлиться. К катеру выехала гибкая труба с магнитными присосками и
прочно присоединилась к двери. Когда соединение завершилось, тяжелые двери
с шипением открылись, и Дэвид вывел свой отряд на станцию. Шоу постарался
выйти последним и оставаться в задних рядах, чтобы быть как можно менее
заметным.
Боб Джеймс, привезший Винтер на астероид, встретил их прямо у входа. Он
выглядел усталым, его глаза осторожно бегали от одного члена отряда к
другому.
Вокруг стоял невообразимый шум, особенно от огромного автомата,
загружавшего руду в танкер. Джеймсу пришлось кричать, чтобы его услышали.
- Хорошо, что вы прилетели! - прокричал он. - Я не знаю, что произошло.
Одно время они были со мной, а затем ушли.
Дэвид почувствовал новую волну страха.
- Капитан? - прокричал он. - Ушли куда?
Джеймс принялся отвечать, но его не было слышно из-за оглушающего
грохота и лязга машины. Жестикулируя, он провел отряд за барьер. Когда они
вошли в широкий коридор, шум уменьшился. Мимо прошли рабочие, заступающие
на свою смену и уже одетые в скафандры. В руках они несли огромные круглые
шлемы. Рабочие с любопытством посмотрели на спасательную команду, но
ничего не сказали. Какой-то водитель на гудящей гравитационной повозке
промчался по коридору и чуть не отдавил ноги Шоу. Рядом шныряли другие
повозки. И хотя по коридору были проложены пешеходные дорожки, Джеймс
отвел всех в сторону и продолжал свой рассказ.
- Мы ждали лифт, - объяснил он. - Меня отозвали буквально на секунду,
но когда я вернулся, ваш капитан и ее спутница исчезли.
- Как же вы потеряли их в закрытом помещении? - спросил Дэвид.
- Так получилось.
- И вы не знаете, куда они пошли?
- Я думаю, они отправились вниз на лифте, - ответил Джеймс. - Мы
направлялись на административный уровень, и они, наверное, продолжили путь
без меня. Но я не уверен.
И он поднял ладони вверх в универсальном жесте беспомощности, смущения
и извинения одновременно. На лице Дэвида отразились боль и отчаяние.
Шоу слышал все мысли вокруг себя, но узнать из них необходимое ему не
мог. Никто из персонала на добывающей площадке или в коридоре не помнил ни
о капитане Винтер, ни о Т*Гал. Телепат снова попытался послушать Джеймса,
но мозг пилота был отлично защищен.
Шоу подошел к дверям лифта, который был чуть дальше, в конце коридора.
Там стоял рабочий, лениво наблюдавший за спасателями и пилотом в ожидании
кабины. Когда кабина открылась и закрылась, а рабочий даже не пошевелился,
Шоу осознал, что на самом деле он проявляет к происходящему куда больший
интерес. Прислушавшись к его мыслям, Шоу получил четкую картину того, как
Винтер и Т*Гал вошли в лифт. Они были одни. Шоу подошел к рабочему и как
бы между прочим прислонился к стене.
- Но вы ищете их? - услышал он голос Дэвида.
- Конечно, ищем, - успокоил его Джеймс. - Но я волнуюсь. Некоторые из
этих тоннелей небезопасны. У нас был обвал на шестнадцатом уровне при
расчистке нового места для склада. Там опасно. Они могут попасть в
неприятности. С их стороны было глупо поехать без сопровождения.
- А с вашей стороны было беспечностью разрешить им передвигаться без
сопровождения, - раздраженно заметил Дэвид.
Начальник охраны нахмурился.
- Вы полагаете, капитан Винтер могла поехать вниз? - более миролюбиво
уточнил он. - На шестнадцатый уровень?
Не спуская глаз с рабочего, Шоу заметил трудноуловимую, но однозначную
реакцию на последние слова Джеймса. Снова приехал лифт, и Шоу вошел в
него, как только открылись двери. Рабочий оглянулся, но никак не попытался
остановить его. Шоу нажал кнопку с номером "16".
Лифт стал опускаться, и одна за другой загорались лампочки счетчика
уровней. Стены шахты, видимые в грязные окна дверей, сперва были
отштукатуренными, потом стали каменными по мере движения вглубь астероида.
Осмотрев панель на стене, Шоу обнаружил кнопку освещения кабины лифта. Он
выключил свет.
На пятнадцатом уровне кабина слегка вздрогнула, так как начали
действовать тормозные амортизаторы, и лифт остановился. Когда кабина
окончательно встала, Шоу нажал на кнопку, сохраняющую дверь закрытой, пока
он смотрел в окошко. Снаружи была лишь темнота. На огромной площадке
стояли какие-то большие предметы, но для чего они служили, было непонятно.
Шоу решил, что это ящики или оборудование. Но он по-прежнему ждал, держа
дверь закрытой.
Стук его сердца отмерял секунды. Насколько Шоу мог видеть в темноте,
ничего не двигалось. Уровень казался обычным складом, но когда его глаза
привыкли к недостатку света, он понял, что в одном из проходов находится
фигура, совершенно не вписывавшаяся в очертания остальных предметов.
Наконец зрачки Шоу расширились до предела и пространство перестало быть
неопределенно-серым. Оно приобрело металлический оттенок благодаря
уникальному ночному видению Шоу. Но даже теперь он не видел никакого
движения.
Он открыл двери лифта, но сам остался в кабине, прижавшись к стене и
напрягая все мышцы для прыжка. Затем беззвучным стремительным броском он
выскочил из кабины и припал к земле в проходе между грудой ящиков.
Насколько он мог судить по своим мысленным проверкам, на большой
территории вокруг него никого не было, но теперь он уже не мог полностью
полагаться на свои телепатические способности. По меньшей мере один
человек на станции был защищен от него, могли быть и другие.
Остальные органы чувств Шоу так же тщательно проверяли окружающее
пространство. Почувствовав запах крови, Шоу пробрался к чему-то лежащему
на полу. Тело было либо мертво, либо без сознания. Ряды между высокими
ящиками по-прежнему казались пустыми. Затаив дыхание, Шоу вылез к телу.
Это была Т*Гал. Она оказалась мертва. Выстрел реактивной пулей разорвал
ей почти весь левый бок. Капитана Винтер нигде не было.
Шоу повернулся, чтобы снова спрятаться за ящиками, но в этот момент
раздался щелчок. Он уже убегал, когда на него упала сеть и опутала его со
всех сторон. Шоу боролся, но путы были слишком прочны, и он обругал себя
за беспечность. Злость сменилась мрачными предчувствиями, когда он увидел
трех приближающихся людей. Он прекратил попытки освободиться от сети и
смотрел на людей, ощущая, как от ужаса поднимаются волосы на его голове.
Его испугала не собственная беспомощность, а осознание того, что он не
может услышать мысли поймавших его.
Губернатор Макгилл был настолько толстым, что, казалось, он
переваливается через край своего кресла, стоящего перед столом в его
роскошном кабинете. Пол, в отличие от холодных пустых настилов в других
помещениях станции, был покрыт дорогим ковром с красивым узором. Мебель
тоже была дорогая, но с ней плохо обращались. Стол и кресла были сделаны
из древесины гигантских деревьев, растущих в Мире Бландинга, но на их
боках остались царапины и трещины, а верх был в грязных пятнах. Стены
украшали картины, написанные светящимися красками, и портьеры из дорогого
шелка, каждая из которых стоила целое состояние. Губернатор сидел среди
этого великолепия, как злой гений, с него уже сошел вид запинающегося
шутника. Теперь само зло витало вокруг него.
Шоу, все еще окутанный сетью, стоял на ковре, и Макгилл рассматривал
его прищуренными глазами.
- Так это и есть наш неуловимый телепат? - с издевкой произнес он. - Не
настолько уж ты и умен.
Он захихикал, и звук его смеха был похож на стук падающих камешков.
- Ты избавил нас от многих проблем. Мы думали, нам придется иметь дело
с "Вентурой", чтобы взять тебя, но ты сам пришел прямо к нам в руки. - Он
кивнул охранникам на Шоу. - Снимите с него сеть и наденьте наручники. Он
пока никуда не пойдет.
Все три человека, поймавшие Шоу, поспешили выполнить приказ.
Шоу не сопротивлялся, когда с него снимали сеть, и держал кулаки перед
собой. Он использовал каждую секунду для изучения деталей комнаты,
выискивая слабые места и ожидая шанса освободиться. Он по-прежнему не мог
читать мысли кого бы то ни было в комнате, и ему было очень неуютно от
этой вынужденной глухоты. Что касается губернатора, он мог объяснить эту
глухоту повязкой на его голове, напоминавшей волновой щит, - большая
черная металлическая кепка покрывала его голову до висков. Но охранники
ходили с обнаженными головами.
Шоу закрыл глаза и сосредоточился, пытаясь услышать их, но разум этих
существ был по-прежнему пуст для него. Он снова открыл глаза и начал
изучать мужчин. Может быть, это естественная защита? Нет, вряд ли. Обычно
что-нибудь все-таки просачивалось.
- Ты не сможешь использовать свою силу против этих людей, - заметил его
попытки губернатор. - Мы приняли меры, знаешь ли.
И он показал на свой щит-кепку. Шоу молча посмотрел на него, и Макгилл
рассмеялся.
- Тишина? Мы сейчас это исправим, - он кивнул охраннику, который отошел
к двери и стоял там. - Вводи.
- Итак, - Макгилл снова повернулся к Шоу, рассматривая его, - ты нужен
Проксиме. И очень сильно. Может быть, ты скажешь мне, почему?
- Я не понимаю, о чем вы говорите.
- Я тебе не верю. Ты прекрасно понимаешь и скажешь мне все, прежде чем
я покончу с тобой.
Вернулся охранник. Он нес на плече Винтер, которая была без сознания.
Когда-то опрятная форма капитана теперь была помята, а правый бок промок
от крови.
- Положи ее здесь, - приказал Макгилл, показывая на кушетку слева от
стола. - Так вот, я могу понять, почему она здесь. Я сам пригласил ее. Но
почему ты полетел за ней? Ты ничего не мог узнать по мыслям посланного
мной пилота, так как он - один из компонентов Проксимы. Как и эти
охранники, между прочим.
Он посмотрел на реакцию Шоу, но никакой реакции не увидел.
- Ты ведь не знаешь, что это обозначает?
- Нет, - устало ответил Шоу. - Но ты хочешь все объяснить, не так ли?
- Знаешь ли, тебе следует быть осторожным, предупредил его губернатор.
- Очень осторожным. Что ты делаешь?
Это он закричал на одного из охранников. Тот наклонился над Винтер.
- Она двигается.
Макгилл развернул кресло, чтобы видно было кушетку.
- Ерунда, она все еще без сознания.
- Она двигалась, - настаивал охранник.
- А я говорю - ерунда! - прекратил спор губернатор и кивнул двум другим
охранникам: - Ты и ты - найдите Циммермана. Пусть подготовит к отлету
катер. А ты узнай, когда они погрузят на баржу все необходимые компоненты.
Он повернулся обратно к столу и переместил свое толстое тело в более
удобное положение. Один из охранников остался в комнате, подозрительно
глядя на Винтер.
Шоу добрался до мозга капитана. Он был очень осторожен, чтобы не дать
ей вздрогнуть, если она пришла в себя. Когда связь установилась, он понял,
что капитан в сознании и настороженно смотрит на охранника через ресницы.
Шоу слегка шагнул вперед, чтобы привлечь внимание Макгилла.
- Так что же особенного в охранниках? - спросил он своего пленителя.
- Боюсь, у меня уже нет времени объяснять это тебе, - ответил
губернатор. - Но ты узнаешь все сам. И намного быстрее, чем ты думаешь.
Хотя вряд ли тебе это понравится.
Он кивнул охраннику.
- Надень на нее наручники. Нужно убраться отсюда, пока не прибыли новые
спасатели капитана. Черт бы побрал этих федералов!
Охранник нагнулся к Винтер и взял ее левое запястье, которое свободно
свисало с кушетки. Он находился в неудобном положении всего лишь
мгновение, но этого хватило. Винтер двигалась молниеносно, извиваясь, как
веревка. Она обхватила ногами голову охранника, и раздался отвратительный
хруст сломанной шеи. Охранник рухнул, кровь стекала по его лицу на пол.
Капитан тут же вскочила на ноги, пятясь к двери и держа на мушке
одновременно губернатора и охранника. Но осторожность оказалась излишней,
так как охранник был мертв.
- Ключи от наручников, - потребовала она. - Быстро.
- Вы не выберетесь отсюда, знаете ли! - усмехнулся губернатор, но
вытащил из ящика ключи и швырнул их по столу к Шоу.
- Дэвид на взлетной площадке со спасательной командой, - сказал Шоу,
расстегивая наручники. - Мы прилетели на одном из катеров "Вентуры".
- Хорошо, - отозвалась Винтер. - Включи коммуникатор и свяжись со
взлетной площадкой. Я хочу поговорить с кем-нибудь из моей команды.
Это она приказала Макгиллу. Тот заколебался.
- Быстро! - закричала капитан.
Но губернатор не двигался.
- Это глупо. Станция кишит моими людьми. Как вы думаете...
- Я сказала - быстро! - Винтер выпустила очередь из пистолета в ковер у
ног губернатора. Дым и запах паленого заполнили комнату. Макгилл отдернул
ноги и в изумлении раскрыл рот. С секунду он не двигался, а затем медленно
потянулся к коммуникатору.
- Без изображения и без трюков! - спокойно предупредила его Винтер.
Она подошла к нему и приставила дуло к толстой шее. Губернатор щелкнул
выключателем.
- Портовой контроль! - запросил он охрипшим голосом, затем прочистил
горло. - Портовой контроль, говорит губернатор Макгилл. Ответьте,
пожалуйста!
- Портовой контроль слушает.
- Ага. Дайте мне кого-нибудь с катера "Вентуры".
- Есть, губернатор. Секунду. Сейчас соединю.
Послышался приглушенный голос, вызывающий катер. Дыхание Макгилла было
отчетливо слышно в тишине комнаты, а его глаза бегали от пистолета к
консолям. Винтер держала пистолет совершенно уверенно.
- Связь налажена, - доложили со взлетной площадки.
- Говорит катер ККФ "Вентуры", номер А-1031, - сообщил другой голос.
- Говорит капитан Винтер. Энсин Самуэлс, это вы? - сказала капитан,
наклоняясь через плечо Макгилла.
- Да, капитан. С вами все в порядке?
- Все хорошо. Сколько человек в вашей команде?
- Девять, включая доктора Вильсона.
- Соединитесь с ними. У нас есть некоторые осложнения. Прикажите
охранять взлетную площадку, но никакого насилия без необходимости. Нас
немного, и я хочу, чтобы все улетели со станции живыми. Вы поняли?
- Да, капитан. Где вы? Вам нужна помощь?
- Нет. Я в кабинете губернатора. Шоу со мной. Мы присоединимся к вам
через пару минут. - Она посмотрела на Шоу, потом на губернатора. - Но если
через двадцать минут нас не будет, улетайте без нас. Возвращайтесь на
"Вентуру" и радируйте о нашей ситуации командованию на Альфа-базе семь.
- Капитан! - возразил Самуэлс. - Мы не оставим вас в беде!
- У вас нет выбора, Энсин. Сюда идет корабль с Проксимы, и я вас
уверяю, дружелюбия они не проявят. После того, как свяжетесь с
командованием, сожгите ко всем чертям эту станцию и улетайте. Это приказ.

Предыдущая страница 14 Следующая страница


15 Джоанна Болтон

Вам все понятно?
Наступила пауза.
- Есть, капитан! - в голосе Самуэлса послышалось смирение.
- Двадцать минут. Отсчет от... - Она поглядела на часы. - Прямо сейчас.
Связь закончена. - Винтер присела на край стола, держа пистолет на том же
месте. - Все, губернатор. Выключайте.
- Вы не сделаете... - заикаясь, произнес тот, и на его лбу выступили
капельки пота. - То есть, вы не сможете...
- Я смогу и сделаю, - уверила его капитан. - Можете не сомневаться,
губернатор. У "Вентуры" достаточно энергии, чтобы разнести этот астероид
на куски. Если через двадцать минут меня не будет на площадке, мы все
умрем. Поэтому - как нам лучше туда добраться?
- На лифте, - он махнул в сторону двери.
- Это слишком просто, - усмехнулась Винтер. - Я уверена, у вас есть
личный ход, чтобы выбраться отсюда. Быстро и надежно.
Макгилл смотрел на нее с нескрываемой злобой.
- Капитан Винтер! - вмешался Шоу. - Макгилл послал двух охранников с
поручениями. Они вот-вот вернутся.
- Я все слышала, - сказала капитан, не спуская глаз с губернатора. -
Время идет, Макгилл. Где твой ход? Или мы будем сидеть здесь и ждать
смерти?
- Ты слышала его, - отчаянно заявил губернатор. - Охранники вернутся в
любую минуту.
- И ты умрешь вторым после того, как дверь откроется. - Винтер нацелила
пистолет в его голову. - Где твой черный ход?
Макгилл сжал зубы и, похоже, сдался. Он осторожно коснулся пульта и
стал манипулировать кнопками. Шоу подошел поближе, чтобы посмотреть. В
стене за столом открылся проем, в котором была видна пустая шахта.
- Это шахта гравитации. Она ведет прямо на взлетную площадку и к моей
яхте, - сообщил Макгилл. - Что вы сделаете со мной?
Винтер и Шоу переглянулись. Шоу ощутил вихрь ее разъяренных мыслей и
прочел желание убить губернатора.
- Он обладает нужной информацией, - предупредил Шоу.
- Мы дадим ему возможность поделиться ею.
Шоу подошел к Макгиллу, сорвал с него шлем и положил пальцы на его
виски. Слишком поздно догадавшись, что происходит, губернатор попробовал
вырваться, но Винтер успокоила его, вывернув руку за спину и приставив
пистолет к шее. Макгилл осел со стоном ужаса.
Прошло несколько минут полнейшей тишины, прежде чем Шоу отступил назад
со странным выражением на лице. Он хотел сказать что-то, но Винтер
перебила его.
- Расскажешь после, - бросила она. - Наше время почти вышло. Нам нужно
выбираться отсюда.
Шоу кивнул и потянул ручку, которая заполнила шахту голубым светом,
Затем он покрутил ручку и оторвал ее. Ударом кулака он вывел из строя
другие ручки.
- Им придется подумать, что тут работает, а что - нет, - объяснил он
капитану. - Но нас уже тут не будет.
Шоу потянулся к наручникам, которые были надеты на нем.
- Забудь про них, - остановила его Винтер. - Нам нужно убить его.
- Нет! - взвизгнул Макгилл.
В порыве отчаяния он вырвался из захвата Винтер, выпрыгнул из кресла и
бросился к двери. Бежал он быстро, несмотря на вес, но капитан опередила
его. Она вскинула пистолет и выстрелила, но губернатор успел упасть на
пол. В то же время дверь открылась и вошли охранники. Шоу и Винтер
бросились в шахту, и вспышки мощного заряда опалили стену рядом с ними.
Энергия отразилась от поля и рассыпалась яркими искрами.
Охранники на мгновение остановились рядом с распластавшимся на полу
телом губернатора, чтобы проверить, все ли с ним в порядке. Потом один из
них обежал разрушенный пульт, прыгнул в шахту и стал быстро подниматься
вверх. Шоу и Винтер были уже далеко впереди него, и их уменьшенные силуэты
едва виднелись в голубом мареве освещения.
Наверху шахта превращалась в изолированный коридор, выходящий на
взлетную площадку. Винтер вошла в него, подгоняемая Шоу. Осознав, что они
спасены, она обернулась и прицелилась в охранника.
Шоу быстро вмешался и перехватил ее руку.
- Нет! - воскликнул он. - Этот нам нужен живым. Тебе нет необходимости
убивать, я обезврежу его.
Винтер переполняла злость, но она уступила. Спрятавшись за выступом в
стене, она припала к полу и на всякий случай приготовилась стрелять. Шоу
ждал, притаившись за выходом из шахты. Когда охранник появился наверху и
выбрался на относительно ровное место, Шоу прыгнул к нему и свалил ударом
с ног.
Винтер появилась из-за своего укрытия.
- Теперь остается только найти катер. Скорее!
Шоу прислушался и почти сразу же узнал мысли знакомых людей.
- Это недалеко. Сюда!
Он взвалил на плечо охранника и побежал, указывая дорогу.
Завернув за угол, Винтер увидела спасательную команду, стоящую по всему
периметру взлетной площадки. Автоматический погрузчик продолжал свою
работу, не обращая внимания на людей. Но все подступы к площадке были
перекрыты, и ни одного человека из обслуживающего персонала не было видно.
За командой призывно зиял вход в трубу, ведущую к катеру "Вентуры".
Около люка стоял нервничающий Дэвид.
- Винтер, ты ранена! - закричал он, увидев кровь на униформе капитана,
и побежал навстречу.
- Нет, - ответила Винтер, останавливая его. - Это кровь Т*Гал.
Дэвид остановился.
- Где она?
- Мертва, - с яростью в голосе сказала капитан. - Давайте убираться из
этого поганого места.

14

- Что вы узнали от Макгилла? - потребовала Винтер от Шоу.
Они находились на "Вентуре" и только что вошли в лазарет. Корабль летел
в гиперпространстве, оставляя за собой парсеки пространства и все более
удаляясь от АМ-станции.
Сразу по возвращении со станции Винтер направилась прямо на мостик,
невзирая на протесты Дэвида. Корабль Проксимы, которого дожидался Макгилл,
был уже виден. Он еще оставался вне досягаемости оружия "Вентуры", но
скорость его была большой, и он быстро приближался.
После приключений на станции Винтер не ожидала ничего, кроме
неприятностей. Команда на мостике, быстро выполняя немногословные приказы
капитана, срочно вычисляла прыжок в гиперпространстве.
Только после того, как была достигнута световая скорость и они ушли от
преследования, Винтер уступила требованиям доктора и передала руководство
командой "Вентуры" Томасу. И все же она ясно дала понять, что, прежде чем
будет отвечать на вопросы доктора, хочет выслушать Шоу.
- Ты ведь этим занимался в кабинете МакГилла? - спросила она. - Ты
выкачивал информацию из его мозгов?
- Да, именно этим я и занимался, - согласился Шоу.
Вид у Винтер был настолько довольный, насколько она могла себе
позволить в таких обстоятельствах.
- Расскажи, что особенного в этих охранниках?
- Они - киборги.
- Кто? - не выдержал доктор. - Никогда не слышал о таких.
- Я тоже никогда не слышала, - сказала Винтер. - Но это не значит, что
такие не существуют. Кто их производит? И, что важнее, как их делают?
- Макгилл этого не знал, - огорчил ее Шоу. - Все, что он знал, - это
то, что их нервная система изменена, а мозг определенным образом
приспособлен для программирования.
- Кто за это отвечает? Проксима? - продолжала спрашивать Винтер.
- Да. Проксима. Они пытаются улучшить метод производства, чтобы иметь
целую армию этих убийц. Горнодобывающие станции - один из источников
материала для этих киборгов, там же они и тренируются.
- Живые люди? Они используют живых людей?
- К сожалению, да, - подтвердил Шоу.
- Но это незаконно! - негодовал Дэвид. - Эксперименты над людьми
запрещены. Где они нашли ученых и даже лабораторию для таких опытов?
- Видимо, на Проксиме, - предположила Винтер. - Не потому ли вы
настояли, чтобы мы схватили охранника? Похвально.
Она осмотрела свои руки и униформу, которые были в крови, но никаких
чувств не выказала. Только голос немного потускнел, когда она продолжила:
- Командование должно знать об этом, но сначала мне нужно привести себя
в порядок. Бедная Т*Гал...
Она пошла к двери.
- Винтер! - остановил ее доктор. - Ты уверена, что не ранена?
Капитан оперлась на дверной косяк.
- Я в порядке. У меня есть несколько синяков, я вся в грязи, и у меня
ужасная головная боль. Это все.
- Головная боль может быть симптомом серьезной болезни.
- Да, Дэвид. Это симптом, - пошутила Винтер. - Симптом хронической
усталости. Оставь меня в покое, и я обещаю тебе, что сразу сообщу, если
вдруг заболею.
Она засунула руки в карманы.
- Чем осматривать меня, лучше бы осмотрел нашего пленника. Проверь по
всем показателям. Разбери на части, если нужно. И как только получишь
результаты, сообщи мне.
Доктор посмотрел с озабоченностью на удаляющуюся фигуру. Когда дверь
закрылась, он обернулся к Шоу.
- Она злится и хочет побыть наедине, - сказал тот.
Дэвид взглянул на стриженую голову телепата.
- Если она узнает, что ты читаешь ее мысли, она разозлится еще больше,
- предупредил он.
Шоу покачал головой.
- Мне не нужно было ничего читать. Ее чувства так сильны, что она сама
посылает их. А после всего случившегося на станции не нужно быть
телепатом, чтобы сказать, что у нее на уме.
- На станции? - Дэвид обошел стол и тяжело плюхнулся в кресло. - А что
там случилось?
- Она убила человека, и мне пришлось остановить ее, иначе она убила бы
еще двух, включая губернатора.
- Зачем? - только и смог произнести доктор.
- Первого она убила, чтобы спастись, но остальных она могла убить
просто так.
- Это на нее не похоже!
- Тем не менее это так, - уверил его Шоу.
- Да, я верю тебе. Когда она в гневе, она способна на все, что угодно.
После смерти Т*Гал она, наверное, была в ярости.
- Она винит себя в ее смерти. Она не послушала твоих предупреждений и
дала обмануть себя.
Дэвид утомленно вздохнул.
- Я пытался поговорить с ней. Но ей было все равно.
Он устало покачал головой.
Шоу с минуту наблюдал за доктором.
- Дэвид, ты влюблен в Винтер? - вдруг спросил он.
- Снова твои штучки? - раздраженно воскликнул Дэвид. - Извини.
Он взял себя в руки и продолжал уже другим тоном.
- Я не должен был этого говорить. - Он пригладил волосы и посмотрел в
сторону, прежде чем ответить. - Неужели это так заметно? Я не знаю, даже
не уверен, что это чувство постоянное. Да и многого любовь мне не даст. Не
думаю, что Винтер верит в подобные заморочки.
Он резко наклонился и включил коммуникатор.
- Охрана? Говорит доктор Вильсон. Приведите пленника в лазарет. Мне
нужно срочно осмотреть его.
Когда на другом конце провода ему ответили, он отключился.
- Хочешь посмотреть? - пригласил он Шоу. - Будет весьма любопытно.
Киборг с Проксимы еще не пришел в себя, но доктор не стал этого
дожидаться и надежно привязал его к операционному столу. Двое охранников
остались внизу и наблюдали, как Дэвид и медтех опустили тело в
диагностический компьютер.
Сев за пульт, доктор включил прибор. Медтех встал у компьютера, чтобы
следить за его работой.
- Совершенно нормальный, здоровый, обычный мужчина, - констатировал
Дэвид, когда на экране появились первичные данные обследования основных
функций организма и состояния мышечного тонуса.
- Он силен, очень силен.
- Это естественная сила или увеличенная? - поинтересовался Шоу.
Он пододвинул стул и сел за спиной Дэвида. Глядя через его плечо,
телепат попытался вникнуть в содержание бегущих по экрану слов.
- Я бы сказал, естественная, - объяснил доктор. - Он поддерживает себя
в отличной форме, и ничего необычного пока не видно. - Дэвид постучал по
клавишам, и прибор приступил к более подробному изучению тканей и
химического состава. - Я ошибся. Были использованы медикаменты,
усиливающие развитие мышц. Кость более плотная, чем обычно.
Доктор смотрел на экран еще пару минут и молчал.
- Никак не пойму... - наконец произнес он.
- Что?
- Кости. Форма нормальная, без изменений. Но химический состав
необычный. Соли кальция... но так и должно быть... - Дэвид покачал головой
в замешательстве. - Не могу поверить! Платина. Какого черта она здесь
делает?
Шоу молчал.
- Она во всей плотной костной ткани, но я представить себе не могу, как
она туда попала.
- Она внутри или кость наросла вокруг платины?
- Вокруг нее, - пояснил Дэвид, его глаза были прикованы к экрану. Он
опять покачал головой от изумления и набрал новую команду. - Посмотрим
дальше. Если информация, полученная от Макгилла верна...
Шоу сидел совершенно прямо, следя за монитором.
На экране появился контур человеческой головы. Различные ее части были
раскрашены разными цветами в зависимости от состава и активности. Но
доктора поразили сотни ярких точек, разбросанных по всему черепу. Дэвид
мог только смотреть.
- Что за точки? - спросил Шоу.
- Не знаю, - тихо ответил Дэвид. - Ничего подобного я не видел. Дженна,
ты записываешь?
- Конечно, - отозвалась медтех, не отрываясь от оборудования.
Дэвид набрал новую команду.
- Они все расположены в правом полушарии. Левое полушарие почти
полностью подавлено. - Он повернулся к Шоу. - Охранник разговаривал? Ты
слышал его? Не был ли его голос странным? Бесцветным?
- Я не слышал, как говорил этот, но я слышал другого. Голос у него был
такой, как ты описал.
- Значит, скорее всего, речевые центры подавлены у всех киборгов. Эти
точечки - органические.
Дэвид сменил картинку, чтобы показать химический анализ.
- Каждая из них немного отличается от других. Это своего рода
синтетические гормоны, и все они взаимосвязаны. Они действуют по-разному в
зависимости от расположения, но они подпитывают друг друга. - Он выделил
один огонек-точку. - Эта подавляет левое полушарие. Скорее всего, это
эмобарбитал содиума. Но тут есть кое-что еще.
Некоторое время доктор работал, попеременно изучая экран и нажимая
кнопки. Наконец он с облегчением посмотрел на Шоу.
- Я не знаю, как они смогли имплантировать гормоны с такой точностью.
Это настоящее искусство, но оно бессмысленно. Если Проксима собирается
использовать их как солдат, то они скоро разорятся. Это безумно дорого. К
тому же им может не хватить ресурсов и времени, чтобы создать тысячи
подобных киборгов. А если и создадут, то они будут слишком ценны, чтобы
рисковать ими в бою.
- Но Макгилл был уверен. Проксима создает армию киборгов. Они жизненно

Предыдущая страница 15 Следующая страница


Звездные коммандос 16

важны для кланов империи.
Дэвид пожал плечами.
- Интересно, какие выводы из этого сделает Командование? - Он снова
обратил внимание на экран. - Точки стали мерцать.
Он пощелкал клавишами.
- Они исчезают.
Как только доктор объявил эту новость, загорелись огоньки
предупреждения.
- Точки исчезают, растворяются! Они освобождают барбитал! Они убивают
мозг!
Дэвид выпрыгнул из кресла.
- Декадрин! - крикнул он своей помощнице. - Быстро! Нам нужно успеть
нейтрализовать этот состав.
Доктор рывком вытащил охранника из компьютера, а медтех принесла
гипосульфит.
Шоу стоял в стороне, наблюдая за отчаянными усилиями доктора, но вскоре
все было кончено.
- Конец, - произнес Дэвид. - Бесполезно. Мозг умер.
Он опустил руки, признавая поражение.
- Доктор! - позвала медтех, - функции тела замедлились.
- Стимулировать! - приказал Дэвид, возбуждаясь. - Подключите к нему
систему жизнеобеспечения!
Он подбежал к медицинскому пульту, надеясь найти причины внезапного
срыва. Но данные химического анализа на экране остались без изменения.
Доктор и его помощница делали все возможное, но шли минуты, а функции всех
органов тела постепенно снижались, пока, наконец, охранник не умер.
Винтер была на мостике, когда ее нашел Дэвид. Поскольку "Вентура" была
вне досягаемости людей со станции и крейсера Проксимы, капитан приказала
снизить скорость. Переливы света, характерные для гиперпространства,
исчезли. Обзорные экраны показывали только звезды и черноту обычного
космоса.
Корабль был в безопасности, и Винтер могла уделить время для Дэвида.
- Почему он умер?
- Я не знаю, - признался доктор. - И не могу сказать ничего
определенного, пока не проведу вскрытие. Затем мне нужно провести все
тесты на патологию.
- Приступай, - приказала Винтер. - Подготовишь исчерпывающий...
Тут она заметила мигающий зеленый огонек, означающий, что связь с
Командованием налажена.
- Подойди ко мне, когда закончишь, - завершила она разговор с доктором
и вышла на связь.
Винтер глубоко вздохнула и исподволь распрямила плечи перед тем, как
доложить.
- Капитан Винтер, ККФ "Вентура".
- Слушаю вас, капитан, - кивнул человек на экране.
Винтер узнала адмирала Джеммсона и обрадовалась, что будет говорить
именно с ним, а не с адъютантами.
- По вашему звонку я понял, что случилось нечто важное, - объяснил свое
присутствие адмирал.
- Вы прочитали мой доклад о возможном заключении союза между Проксимой
и Малверном? - уточнила Винтер.
- Да. Я прочитал все ваши доклады с тех пор, как вы покинули Малверн.
- Тогда вы знаете, что я вступила в контакт с человеком по имени
Макгилл, губернатором станции "Амальгамированных минералов" в системе Сети
Три.
- Любопытная ситуация, - прокомментировал адмирал. - Я надеюсь, вы
поясните ее позже.
- Да. Мы были на станции менее пяти часов назад. У губернатора Макгилла
была информация, которую, я думаю, вы захотите узнать немедленно. Проксима
увеличивает зону своего влияния. Она использует такие станции для вербовки
своих военных сил.
- Они вербуют персонал станций? - Джеммсон выглядел расстроенным.
- Да, сэр, но это еще не все. Они имплантируют новобранцам в мозг
какой-то состав, который позволяет им контролировать их. В конечном счете
они получают запрограммированных киборгов.
- Где вы получили эту информацию? - спросил адмирал.
- Частично - от губернатора. И мы смогли захватить одного из киборгов.
- Вы поймали одного из них? - оживился Джеммсон.
Винтер покачала головой:
- Его уже нет. Очевидно, вместе с имплантантом в них заложена программа
самоуничтожения. Тот, кого мы захватили, умер до того, как доктор Вильсон
успел закончить первичное обследование.
- От него осталось что-нибудь для вскрытия?
- Тело не повреждено, но имплантанты исчезли. Я приказала доктору
Вильсону провести вскрытие и составить отчет о патологии.
- Перед тем, как отправить этот отчет, добавьте свою оценку ситуации на
станции. Когда доктор Вильсон закончит работу, стазируйте тело. Наши
ученые будут рады взглянуть на него, когда "Вентура" вернется на
Альфа-базу.
- Значит, вы изменили наш приказ?
- Нет, - возразил адмирал. - Вы должны продолжать полет на Гилер. Ваше
исследование лабораторий теперь, когда мы знаем о киборгах Проксимы, еще
более важно.
Адмирал помолчал и искоса взглянул на кого-то, кто обращался к нему
из-за пределов видимости на экране. Он кивнул и снова повернулся к Винтер.
- Не забудьте включить своего медицинского офицера, доктора Вильсона, в
число тех, кто посетит лаборатории. Он участвовал в расследовании в
шестьдесят шестом и должен знать, что к чему. У вас есть другие сообщения
или вопросы?
- Нет, сэр.
- Очень хорошо. Мы пошлем кого-нибудь на АМ-станцию. И, конечно, мы
уведомим Консорциум. Дайте мне знать, если появится что-нибудь еще. Связь
окончена.
Экран погас.

15

Карт, 2452 год по СЗК
Почти через год и три месяца после того, как Илия попрощалась на
Поворотной с Эриком, она приехала в университет Хэйвмспорта. Она была в
числе первокурсников из Семи Кланов, и все вместе они прошли осмотр в
аэропорту, после чего сели в университетский автобус.
Всю дорогу Илия смотрела в окно, прижав нос к стеклу. Она любовалась
городом, который видела в первый раз. Сначала ничего интересного не было.
Они проехали через участок товарных складов, принадлежавших маленьким
частным авиакомпаниям, владевшим большими участками земли. Изредка
попадались здания. Некоторые из них были обыкновенными деревянными
хижинами, но другие оказались разнообразными фабриками с ухоженными
парками вокруг них и знаками, расставленными по дороге и обозначающими
разновидность предприятия.
Впереди виднелись районы города. Когда автобус приблизился, Илия
различила дома, улицы - сначала отдельные здания, затем магазины, большие
универмаги и первые небоскребы.
Деревьев было мало, хотя то тут, то там попадались небольшие скверики.
Илию возбудили новизна и необычность всего этого.
Эрик писал ей несколько раз, рассказывая об университетской жизни, и
Илия знала, чего ожидать в течение первых двух дней. Она также знала, что
ей придется остаться со своей группой, и Эрика она сможет увидеть только
через несколько дней. Поэтому она старалась набраться терпения.
Университет состоял из нескольких зданий, сделанных из серого камня и
расположенных на морском берегу Хэйвмспорта. Здания не были высокими, хотя
некоторые имели семь или восемь этажей. Университет занимал площадь около
пяти акров, был отлично спланирован, его окружал невысокий заборчик из
такого же серого камня. По всей территории росли высокие деревья галобы, а
на площадке в центре был фонтан, который можно увидеть из окна комнаты в
общежитии для первокурсников.
Илию поселили в комнате с тремя другими девушками.
После первого ужина в университетском кафетерии в актовом зале
состоялось ориентировочное собрание. Илия и ее подружки добрались до зала
по карте. В маленьком путеводителе, который они обнаружили в своей
комнате, все было написано и нарисовано.
Поначалу у них было много проблем, но Илия обладала природными
способностями к ориентации и знала, что очень скоро познакомится со всей
территорией университета. В ту ночь она уснула на своей кровати посреди
разбросанных на полу бумаг и инструкций.
Весь следующий день ушел на сдачу экзаменов по физике, обязательных для
всех новичков. Затем был осмотр университета и приветственные речи
деканов. Илия наслаждалась каждой минутой. Она ожидала, что в городе ей
будет не хватать просторов долин, но чувствовала себя оживленной и
необычайно свободной. Она любила жизнь в клане, но это было все, что она
знала за все свои семнадцать лет.
Город покорял новизной и разнообразием, и она отлично проводила время.
На третий день Илия могла делать все, что угодно. Рано утром она взяла
карту города и вышла из общежития, когда все еще спали. Она покинула
территорию университета и стала бродить среди спешащих на работу людей.
Илия позавтракала в небольшом кафе, подсев к группе рабочих в спецодежде.
Вкус пищи был необычным, и она жадно проглотила ее.
Позавтракав, девушка продолжила прогулку, радуясь возможности получить
новый опыт. Восторг переполнял ее, когда она спустилась на эскалаторе во
второй уровень пешеходной дорожки.
Но Илия бродила не бесцельно. Она вытащила карту и отыскала с ее
помощью здание, в которое вошла, держа ключ, присланный Эриком. На лифте
она поднялась на седьмой этаж.
Эрик открыл дверь квартиры, сонно протирая глаза. Когда он понял, кто
перед ним, от изумления раскрыл рот.
- Можно войти? - смеясь, спросила Илия.
- Это ты?
- Конечно, я. Ты же знал, что я приеду сегодня?
- Да, но... - Он обнял ее. - Так приятно снова обнять тебя!
Эрик поцеловал ее, и она прижалась к нему, чувствуя себя немножко
глупой от счастья.
- Никогда больше от меня не уезжай! - прошептала Илия. - Я так по тебе
скучала!
- И я тоже, - Эрик отстранил ее от себя. - Дай посмотреть. Я тебя не
видел целый год, и ты уже совсем выросла. Что ты с собой сделала?
- Ничего. Я скучала. Этот год тянулся так долго!
- Для меня тоже, но ты можешь гордиться мной.
- Да? А что ты сделал?
- Заходи и садись. Я приготовлю кофе и расскажу тебе обо всем.
Он поцеловал ее еще раз, прежде чем выпустить из объятий. Илия бросила
на кровать сумку со своими вещами и оглядела комнату. Это была квартира,
предназначенная специально для студентов. Она состояла из небольшой кухни,
ванной и одной комнаты, служившей одновременно и рабочим кабинетом, и
гостиной, и спальней.
- Мы здесь будем жить вдвоем? - спросила Илия.
- Нет, здесь очень тесно. Я уже нашел комнату побольше на следующем
этаже, - отозвался Эрик из ванной. - Мы можем въехать в нее завтра, после
того, как ты зарегистрируешься.
Он надел чистую одежду как раз вовремя, чтобы успеть снять с огня
закипевший кофе.
- И о чем же таком удивительном ты хотел мне рассказать? - спросила
Илия, подсаживаясь к Эрику на кровать.
- Я выбрал предмет, по которому буду специализироваться. Я сделал это
еще в прошлом году, но не хотел тебе говорить.
- Почему? Какой предмет?
- Я боялся, что не справлюсь. У меня не было особенной подготовки, и
пришлось упорно работать, чтобы наверстать упущенное. Но у меня
получилось. Я сдал экзамены за первый курс.
- Какой ты молодец, Эрик!
- Посмотрим, что ты скажешь, когда узнаешь, какой предмет я выбрал! -
Он таинственно усмехнулся. - Физику!
- Что? - Илия подпрыгнула от изумления, но ее лицо расплылось в улыбке.
- Я знал, что это будет сюрприз для тебя, - довольным голосом сказал
Эрик. - Закончить курс при двойной нагрузке для первокурсника было
достижением.
- Но Эрик! - посерьезнела Илия. - Я думала, что ты поехал учиться
биоменеджменту. Почему ты изменил свое решение?
- Я решил, что в Космическом Флоте не нужны пастухи.
Илия не знала, что и сказать. Она наклонилась и поцеловала Эрика.
- Ты сделал это ради меня! - прошептала она, пораженная его
преданностью.
- Я подумал, что если ты окончательно решила улететь в космос, то мне
придется полететь с тобой. Я же обещал, что подумаю. Вот это и есть мое
решение.
- А я и не верила, что ты так поступишь.
Илия готова была расплакаться.
- Глупышка! - Эрик поцеловал ее и взял из рук чашку, чтобы обнять. - Я
люблю тебя, Илия. Кроме тебя мне ничего не нужно. Теперь я уверен в этом
больше, чем когда-либо. Я полечу с тобой куда угодно, пока ты не захочешь
вернуться на Карт. Больше я с тобой не расстанусь.
На борту "Вентуры" был ночной период, когда Винтер покинула мостик. Она
чувствовала себя усталой, но прежде чем отправиться спать, она зашла в
кабинет Дэвида.
Медицинский персонал располагался на том же уровне, что и лазарет. Там
же были и лаборатории корабля. Дэвид, как старший медицинский офицер,
занимал две комнаты, которые выглядели куда просторнее его каюты на
прежнем судне. Он покрасил их в темно-зеленые тона, которые, как и
немногочисленные личные вещи, принесенные доктором на корабль, создавали
атмосферу спокойствия и мира, что резко контрастировало с атмосферой
целесообразности и эффективности, царившей повсюду на "Вентуре".
Шоу отдыхал в комфортабельном докторском кресле, когда вошла Винтер.
Она остановилась в дверях, заметив его, но телепат вежливо поднялся и
немного сонно улыбнулся.
- Я не оспариваю твоего права просить меня об этом и, как видишь,
подчинился. - Шоу направился к двери. - Капитан, доктор, спокойной ночи!
Он кивнул им и вышел.
- Тебе он не нравится? - спросил Дэвид.
Прежде чем ответить, Винтер уселась и вытянула ноги.
- Я не знаю его достаточно хорошо, чтобы составить мнение, - она
прикрыла зевок рукой. - А вы с ним, похоже, в прекрасных отношениях.
- Мне нравится Шоу, - подтвердил Дэвид. - Кроме того, он мне интересен.
- Чем? - спросила капитан.
- Мне бы хотелось узнать, кто он на самом деле и откуда.
- Мне казалось, что он уже рассказал тебе, - лениво произнесла Винтер.
- Нет, - Дэвид встал и прошелся по кабинету. Неожиданно он указал
пальцем на ряд бутылок. - Выпьешь чего-нибудь? Или у тебя официальный
визит?
- Налей бренди, - попросила капитан, вытягивая руки над головой, пока
не хрустнули кости. - О чем вы можете с ним разговаривать?
Дэвид поглядел на нее поверх стакана, в который наливал темную
золотистую жидкость.
- О многом. Шоу на удивление эрудирован.
- Для шпиона, - вставила Винтер.
- Для кого бы то ни было. - Доктор протянул ей стакан. - Ведь тебе тоже
интересно.
- Узнать о Шоу? - Капитан пожала плечами и вдохнула аромат, исходивший
от поданного Дэвидом стакана. - Меня много чего интересует. Это моя
работа.
Винтер сделала глоток бренди. Оно протекло по языку и оставило чудесный
вкус, похожий на смесь фруктов с огнем.
- Ты так смотришь на вещи? - Дэвид сел напротив нее и тоже сделал
глоток.

Предыдущая страница 16 Следующая страница


17 Джоанна Болтон

- Что ты имеешь в виду? - спросила Винтер, погружаясь в приятную
расслабленность.
- Ты смотришь на вещи либо как на часть своей работы, либо нет. Если
они не относятся к твоей работе, ты просто игнорируешь их, - объяснил
Дэвид. - Ты не находишь, что это ограничивает твой жизненный опыт?
- Я все же не понимаю, о чем ты говоришь.
Дэвид помолчал.
- Зачем ты сегодня сюда пришла? - задал он наконец вопрос.
- Поговорить, - последовал ответ. - Расслабиться, наверное. Я все думаю
о Гилере, он меня тревожит. Ты - единственный человек, лично побывавший в
лабораториях.
Она поставила стакан рядом с собой и поудобнее устроилась в кресле.
Дэвид снова помолчал, разглядывая бренди в стакане. Улыбка исчезла с
его лица. Он пытался убедить ее в ограниченности ее подхода к окружающему,
но вместо этого она лишь подействовала ему на нервы.
- Я знаю, что там было неприятно, - продолжила Винтер. - И если ты не
хочешь говорить, я пойму это. Но я хочу предупредить, что адмирал Джеммсон
специально попросил включить тебя в число тех, кто будет сопровождать меня
в поездке по лабораториям.
- Понятно. Спасибо за предупреждение, - Дэвид допил бренди и встал,
чтобы налить еще. - Я успею свыкнуться с этой идеей. Я думал, что моя нога
никогда больше не вступит на Гилер.
Он говорил это, стоя к Винтер спиной.
- Ты мне там нужен, Дэвид. Я не имею ни малейшего понятия, чего можно
ожидать в лабораториях. Я даже не знаю, что там искать. Мне нужна твоя
помощь.
Дэвид закрыл бутылку и вернулся на свое место.
- Что я могу сделать?
- Расскажи мне про лаборатории. Расскажи все, что может мне помочь.
- Разве ты не читала информацию, которая есть в памяти компьютера?
- Да, все данные, что там есть. - Она подняла свой стакан. - Почему они
не закрыли лаборатории, когда во второй раз дела стали идти хуже?
- Потому что работа, которая там ведется, слишком ценна для Правящих
Домов, - стал рассказывать Дэвид. - Далеко не все результаты опытов
противоречивы. Некоторые достижения - новое слово в науке: регенерация
тканей, доброкачественный вирус, не дающий отторгаться трансплантированным
органам, и множество менее известных преимуществ в медицине. Все это было
разработано на Гилере. Если тебе нужны свидетельства, то поговори с
жителями Сесара. Они в долгу перед лабораториями за то, что благодаря
физическим изменениям смогли жить в таком уникальном мире.
- Ты говоришь, что, несмотря на две огромные промашки, работа
лабораторий выгодна?
- В некотором смысле - да.
- В таком случае, как могли случиться эти промашки? Как, по твоему
мнению, столь влиятельные и опытные люди могли создать таких монстров?
Дэвид смотрел в стакан с бренди.
- Я не знаю. Пойми, не все ответственны за подобные инциденты, только
некоторые из ученых были привлечены к этой работе. Может быть, они просто
не смогли противостоять тем силам, тем возможностям создавать жизни в
любой форме, и это поразило их воображение.
- Они хотели поиграть в Бога, - подвела итог Винтер, и в ее голосе
слышалась насмешка.
- Что-то вроде этого.
Винтер решила попробовать новую тактику.
- Как ты думаешь, что подозревает Федерация на этот раз?
- Не представляю себе, - ответил Дэвид. - Мое знание о последних
работах на Гилере исходит из докладов, опубликованных ими. Ничего нового
за последние четыре года я не видел.
- И ты не имеешь никакого понятия, чем они могут сейчас заниматься?
Дэвид покачал головой:
- Нет. А в твоих приказах не было уточнений?
- Мне приказали хорошенько все посмотреть и доложить обо всем
подозрительном. Боюсь, больше мне рассказать не о чем. И потом, я не
думаю, что Командование знает, что оно ищет.
- Поэтому они хотят, чтобы я поехал с тобой и взглянул на все
профессиональным взглядом?
Дэвид глядел на пол, и в его памяти всплывали картины.
- Они считают тебя лучшим человеком, кто способен определить, все ли
там в порядке. - Винтер зевнула. - Мы будем там уже завтра.
- Тогда у меня достаточно времени, чтобы перечитать последний доклад из
лабораторий. Хотя бы узнаю, чем они должны заниматься. - Дэвид посмотрел
на Винтер, безвольно развалившуюся в кресле. - Почему бы тебе не поспать?
Ты выглядишь неважно.
Она улыбнулась, но не пошевелилась.
- Тебя еще что-нибудь беспокоит?
- Да. Меня беспокоишь ты.
- Я? - не веря своим ушам, переспросил доктор.
- То, что ты мне сказал, - объяснила Винтер. - Про то, как сильно я
изменилась.
Она сделала глоток.
- Я подумала над твоими словами. Не могу понять, что заставило тебя
сказать это.
- Если ты ничего не замечаешь, то дело еще более серьезно, чем я
предполагал, - решительно сказал Дэвид.
Винтер выпрямилась.
- Дэвид, как ты можешь мне это говорить? Я думала, мы друзья.
- Мы друзья. Именно поэтому я и говорю. И поверь мне, я очень
беспокоюсь.
- Хорошо, тогда скажи, какие изменения ты заметил во мне?
- Может быть, будет лучше, если я промолчу.
- Ты не можешь мучить мое любопытство, - запротестовала Винтер. -
Теперь продолжай, раз начал.
Дэвид сосредоточился на напитке, не решаясь продолжать разговор.
- Мне кажется, ты потеряла что-то очень важное в себе. Или совершенно
разрушила это.
- Что именно?
Доктор подыскивал нужное слово.
- Давай назовем это сочувствием.
- Сочувствием?
- Сочувствие, сострадание... что-то вроде этого. Способность
чувствовать других людей. Не знаю, сама ли ты сделала это или что-то
заставило тебя... - Он некоторое время смотрел в стакан, а затем
встретился с ней глазами. - Мне кажется, винить нужно Флот.
- Флот?
- Да, твою любимую работу.
Винтер вздохнула.
- Дэвид, ты даже не догадываешься, что значит - управлять кораблем. Я
отвечаю за каждого на корабле, не говоря уже о дорогой аппаратуре. И
вдобавок мне нужно следить за успешным выполнением задания. Я жонглирую
жизнями, ответственностью, заданием. И мне кажется, у меня чертовски
хорошо получается. Что еще можно ожидать от меня?
- Я не знаю, насколько это трудно, но я говорю о другом. Можно быть
отличным космическим капитаном и чувствовать людей вокруг себя.
- Нет, ты ошибаешься. Невозможно иметь личные чувства в моем положении.
Они только мешают, это может привести к беде. И если ты до сих пор не
заметил, скажу - идет война. Что с нами сталось бы, если бы я
останавливалась посочувствовать людям каждый раз, когда нас атакуют?
- Винтер! - попытался сказать доктор, но она перебила его.
- Мне приходится все время выбирать и принимать решения. И люди все
равно будут умирать, что бы я ни делала и как бы о них ни заботилась.
Война означает только борьбу, убийства и смерти.
- И злость? - добавил доктор.
- Да, и злость.
- Ее ты и испытываешь сейчас? - заметил Дэвид. - Ты злишься потому, что
знаешь - я говорю правду.
Винтер горько рассмеялась.
- Я думала, что ты считаешь меня бесчувственной. Злость - это чувство.
По ее голосу Дэвид понял, что дальше продолжать упреки нельзя. Он встал
и снова наполнил стаканы.
- Ты пришла сюда потому, что тебе не наплевать, считаю ли я тебя
бесчувственной.
- Я вспоминала Карт, - тихо произнесла Винтер. - В последнее время мне
часто снятся сны. Я не знаю, долго ли я продержусь, если они не
прекратятся.
Дэвид подал ей наполненный стакан.
- Принимая во внимание то, что ты говорила о Карте, я бы подумал, что
это хорошие сны.
- Да, я видела свой дом, свою семью. Но сны порождают воспоминания, а я
не хочу вспоминать.
- Почему ты не хочешь вспоминать Карт?
- Потому что жизнь закончилась, - твердо сказала Винтер. - Я не могу
вернуться или думать о возвращении - это пустая трата времени.
- Для человека, который заявляет, что не хочет вспоминать о Карте,
странно собирать информацию о планете.
Винтер нахмурилась, не понимая, как доктор узнал об этом.
- У тебя завис компьютер, - объяснил Дэвид. - Я заметил неисправность,
когда изучал материалы месяц назад.
- У меня есть причины, - стала оправдываться Винтер. - К твоему
сведению, желание вернуться домой не имеет к этому никакого отношения.
- Тогда какие у тебя причины?
Она покачала головой.
- Я не могу сказать тебе. - Она встала и потянулась. - Мне лучше пойти
в свою каюту, иначе я засну в твоем кресле.
- Винтер, ты не можешь так просто уйти, - остановил ее Дэвид.
- Неужели? - Она усмехнулась и пошла к двери. - Ты снова неправ, Дэвид.
Я, кажется, знаю, что означают эти воспоминания. Таким способом я прощаюсь
с прошлым и с тем человеком, каким я была. Сейчас у меня есть работа. Да,
я знаю, что ты не любишь, когда я говорю подобным образом, но работа - это
единственное, что у меня осталось. Я выбрала такую жизнь. Таково мое
решение. И если выполнение работы потребует моей жизни, значит, так нужно.
В ее голосе звучала скрытая сила. Дэвид тихо сидел после ухода Винтер,
глубоко взволнованный словами капитана. Он не мог ее упрекнуть за то, что
она исполняла свои обязанности. Временами она была чересчур импульсивна,
но всегда действовала квалифицированно и умело. Он также вынужден был
признать, что новые настроения Винтер могли только усилить ее служебное
рвение. Но безоговорочное подчинение тем неизбежным обстоятельствам,
связанным с профессией космического капитана, убивало в ней мягкую и
нежную женщину, которой она когда-то была. Доктор знал, что где-то внутри
капитана женщина до сих пор существует и что ее существование очень
волнует Винтер.

16

Летом того года, когда Илия поступила в университет, она с Эриком
возвратилась в клан лишь один раз на короткий срок, чтобы принять участие
в празднике на Поворотной. Там они объявили о своей помолвке. Ритуал
длился несколько дольше, чем официальное утверждение их намерения жить
вместе, и стал отличной возможностью для друзей устроить вечеринку, хотя
во время праздника вряд ли был необходим дополнительный повод для веселья.
Алисия была очень довольна своим зятем, и даже Ханна растрогалась и
заплакала, обнимая свою воспитанницу. Илия видела ее с несколькими
подругами и с кувшином эля в руках, когда та делилась с ними потрепанными
городскими слухами.
Илия и Эрик приехали только на один день, поскольку была середина
семестра. Они переночевали в палатке Винтер и рано встали. Алисия тоже
поднялась, чтобы проводить их. Проснулся и Максим, протирая глаза и зевая.
- Ты не забудешь про модели, ладно? - спросил он у сестры.
В последнее время он увлекся Космическими Силами и собирал коллекцию
кораблей.
- Не забуду, - пообещала Илия. - Я точно знаю, где их можно купить.
- И пришли мне "Звездные войны", - подумав, добавил Максим. - Если
найдешь.
- Обязательно пришлю. - Илия повернулась к матери. - Я приеду на зимний
праздник. Я тебя люблю.
Алисия обняла дочь.
- Я тебя тоже люблю. Учись хорошо.
- Обещаю.
Они направились к самолету. Пилот уже суетился возле него и грузил
тросы в фюзеляж.
- Когда ты полетишь в космос? - допытывался Максим, следуя по пятам за
сестрой.
- Через пару месяцев. Почему ты не спросил Эрика? Он уже был в
тренировочных полетах.
- Я спрашивал. Он посмеялся и сказал, что мне нужно подождать, а потом
я сам все узнаю.
- А ты не мог найти более подходящий момент для своих вопросов? -
отреагировал Эрик. - Мог бы подождать, пока собрание закончится.
- Я ждал, но ты ушел с другими парнями, - пожаловался Максим.
- Ну ладно, когда я приеду в следующий раз, я тебе все расскажу
подробно.
- Обещаешь?
- Да.
- Отлично! - обрадовался Максим.
После последних прощаний Илия и Эрик залезли в самолет. Алисия обняла
сына рукой, когда они наблюдали, как самолет превращается в точку на небе.
Никто из них не догадывался, что больше никогда не увидит ни Илию, ни
Эрика.
В конце лета Илия подала документы в академию Космического Флота и была
принята на предварительные курсы. Если она хорошо сдаст экзамены в конце
года, то ее пошлют на Землю продолжать учиться в Хэйвмспорте.
На Земле Федерация Правящих Домов пошла на отбор сил специального
назначения, чтобы решить проблемы Горнодобывающего Консорциума на Карте.
Было решено, что минералы Карта приобрели первостепенное значение в
условиях провозглашения независимости некоторыми колониями и создания ими
собственных флотов.
Минералы нужны были для подавления восстаний, хотя их было не вполне
достаточно. Однако получить их было тем более необходимо. Одним из видов
полезных ископаемых, найденных на планете в больших количествах, был
кристаллический силикат, обладавший необычайным резонансом,
использовавшийся в конструировании щитов типа А. В космосе эти щиты
задерживали свет и тепло, что делало их необходимыми для отражения
лазерных атак. Другим важным ископаемым оказался минерал, используемый как
топливо в двигателях "Диллинджер ФТЛ".
Карт был признан жизненно важной зоной Федерации.
Спустя месяц после того, как Правящие Дома решили использовать войска,
капитан Карлсон, командовавший федеральным крейсером "Алистер", получил
приказ обеспечить срочную переправку специального отряда морских
пехотинцев Федерации. Ничего странного в приказе Карлсон не заметил, так
как "Алистер" построили специально для скоростных перевозок, и подобные
задания были нередки.
Капитан Карлсон привел свой корабль на орбитальную станцию около Земли,
где на его борт немедленно сели десять молчаливых здоровых мужчин. Было
что-то непонятное в них, что-то тайное, секретное и наверняка опасное. За
все время полета пассажиры не сказали ни единого слова экипажу. Конечным
пунктом назначения были Стоктонские Верфи, но корабль сделал короткую
остановку на лабораториях Гилера. Трое пассажиров слетали на Гилер и
вернулись с большим количеством тяжелых опечатанных канистр. Канистры были
закрыты в складском отсеке до конца полета, и все оставшееся время у
дверей дежурили охранники.
Когда "Алистер" прибыл на Верфи, пассажиры высадились. Карлсон больше
их никогда не видел. Ему не сказали, что за задание он выполнял, а сам он
не спрашивал.

Предыдущая страница 17 Следующая страница


Звездные коммандос 18

К середине зимы Илия попала с девятнадцатью другими кадетами в
двухмесячный тренировочный полет. Это был самый продолжительный полет в ее
жизни, и она волновалась. Эрик, который провалился на экзаменах и должен
был остаться для пересдачи, проводил ее до порта и поцеловал на прощание,
а затем поспешил обратно.
Прошло лишь пять недель, когда кадеты получили приказ прекратить все
работы и собраться в кубрике. Сам капитан Малтин спустился туда и стоял
возле переборки. Его лицо выражало сосредоточенность, когда он ждал, пока
все кадеты рассядутся по местам. После того, как все собрались, они встали
по стойке "смирно" перед своими стульями, расставленными аккуратными
рядами перед капитаном. Кроме быстрых шагов опаздывающих и шороха одежды,
не было слышно ни звука.
Илия поняла, что случилось нечто необычайное, но она и представить себе
не могла, что именно. Она осторожно поправила свою голубую форму,
разглаживая складки. Капитан и инструкторы всегда были строги во всем, что
касалось формы.
Привыкнув к просторной кожаной одежде пастухов, Илия с трудом свыклась
с униформой. Но теперь все было в порядке. Ее волосы были собраны в одну
длинную косу, и она была чище, чем когда-либо на Карте.
Илии казалось, что взгляд капитана невозможно выдержать. Судя по
нервному напряжению ее товарищей, они тоже так считали.
В кубрик вошли последние инструкторы и другие члены экипажа. Все они
выглядели мрачно. Они заняли места, откуда можно было видеть всех кадетов.
- Вы можете сесть, - неожиданно произнес капитан.
Раздался стук стульев, на которые садились кадеты.
- Вам, без сомнения, любопытно, почему я вызвал всех сюда, - продолжал
Малтин голосом настолько же суровым, как и его взгляд. - На Карте
произошла катастрофа.
Когда он рассказывал о происшедшем, стояла мертвая тишина. Но даже те
слова, которыми он описывал события, не могли передать весь ужас
постигшего планету несчастья. Все кадеты были оттуда родом.
Сначала стали умирать кассии. Заболевание было странным, пастухи такого
не знали. Ничто не указывало на то, какое животное умрет следующим. Кассии
могли пастись как обычно, а через минуту уже пасть. Этому заболеванию были
подвержены и другие животные: дрифтеры, пони, птицы, рыбы и даже
насекомые. Погибали даже растения. Листья на ветках вяли и опадали, трава
пожухла, и ветер уносил ее.
Затем стали умирать люди. Сначала больные, старики и дети. Но болезнь
не щадила никого, поэтому вымерли даже сильнейшие.
Вскоре трупов стало больше, чем оставшихся в живых, способных их
похоронить.
Кланы обратились за помощью в Хэйвмспорт, но чума охватила и город.
Ученые судорожно пытались найти ответы на свои вопросы, но ничего из
предложенного ими не помогло. Правительство в отчаянии связалось с
Федерацией, прося о помощи, но корабли не могли сесть на планету. На Карте
был объявлен карантин, и никому не разрешалось ни улетать, ни прилетать на
планету.
Менее чем за две недели там не осталось ни одного живого существа.
Когда капитан замолк, никто не мог сказать ни слова. Затем последовала
реакция. Некоторые молчали, пораженные услышанным. Другие бушевали,
кричали, плакали, не веря словам капитана. Инструкторы и медики ходили
между рядами и успокаивали их, употребляя, если требовалось, седативные
вещества.
Илия восприняла новость молчанием. Сначала она ничему не поверила.
Слова не имели никакого смысла. Алисия, Ханна, Максим - все погибли? Этого
не может быть. И Эрик. Ее разум отказывался принять правду о том, что Эрик
мертв. Она видела его всего пять недель назад. Он был жив и совершенно
здоров. Это неправда!
Илия замерла на своем стуле. Ее ничего не видящие глаза смотрели
вперед. Люди крутом выражали свою боль, а она даже не могла пошевелиться.
Одна и та же мысль снова и снова крутилась у нее в уме.
"Мертвы. Все мертвы".
Она встала и пошла в свою каюту. Она не обратила никакого внимания на
медтеха, предлагавшего ей помощь, и даже не заметила, что он проводил ее
до самой каюты. Не снимая ботинок, она забралась на койку. Три дня она ни
с кем не говорила.
Капитан Малтин и его помощники сделали все, что могли, чтобы облегчить
страдания кадетов. После траура всем, кто мог, было предложено продолжить
полет. К остальным относились с пониманием и не настаивали на тренировке.
Тем временем корабль взял курс на Альфа-базу три - ближайший пост
Федерации. Когда тренировочный корабль вошел в док, Илия с другими
кадетами покинула его. Их немедленно поместили в лазарет и провели
тщательный осмотр. Каждому кадету был назначен персональный помощник, а
когда было решено, что выжившие уже справились со своими обязанностями, им
предложили выбор. Либо они могут улететь на любую колонию Федерации, для
чего им будет предоставлен транспорт, либо продолжить обучение в Академии
Космического Флота на Земле.
Илия похоронила свои чувства как можно глубже, пытаясь избавиться от
боли. Она выписалась из лазарета одной из первых. Перед тем, как сделать
выбор, она посетила библиотеку базы. Она запросила по компьютеру и
проверила все передачи с новостями о Карте. Она читала о чуме, карантине,
гибели всего живого на планете. Наконец она поняла, что все это произошло
на самом деле. Все, что у нее было, - ее семья, ее жизнь, - все это ушло.
Она погрузилась в свои мысли, сидя в библиотеке с искусственным
освещением, которое было на всей Альфа-базе. Она знала, что ее выбор
определит ее будущее. Если она полетит на одну из колоний, то, вероятно,
сможет наладить жизнь вроде той, которая была у нее на Карте. Будут другие
любимые люди, поющие птицы и даже широкие равнины. Но кое-чего, что делало
ее жизнь в клане такой особенной, не будет никогда. Нет, эта жизнь
закончена, и вместо поиска замены лучше было начать новую жизнь.
Илия вышла на широкую обзорную палубу, где она любовалась звездами, и
мысленно сказала "до свидания" той маленькой девочке, которая разъезжала
по равнинам на пони. На ее глаза навернулись слезы и потекли по щекам, но
она не издала ни звука. Она молча рыдала, ухватившись за ограду
побелевшими от напряжения пальцами, и смотрела на звезды. Бежали минуты,
слезы высохли, но она все стояла.
Неожиданно она пришла к одному выводу, а вместе с ним и к новому
решению. Илией звали ту девочку, жившую на Карте. Человеку, которым она
должна стать, нужно новое имя, и она решила, что ее будут звать Винтер, по
имени клана. Это будет символ ее новой жизни.
Когда она появилась в кабинете администрации, она была уже другим
человеком. Она стала Винтер, продолжавшей обучение в Академии Космической
Службы на Земле.
Винтер и трое других кадетов покинули станцию на борту тяжелого
крейсера "Дания". На корабле она продолжила исследования катастрофы на
Карте. Она держалась одна и не говорила ни с кем, если на то не было
необходимости. Единственным человеком, с кем она могла поговорить, был
капитан крейсера Вильям Джеммсон. Ему стало интересно, почему Винтер так
часто пользуется компьютером, и он пригласил девушку для объяснений. После
того, как Джеммсон узнал о причинах, он продолжил разговор с ней. Во время
беседы Винтер спросила о Службе, о корабле и о заданиях, которые он
выполнял. Она хотела хоть как-то занять свой разум. Каждую ночь ей снились
кошмары, но внутри росла уверенность, что она станет космическим
капитаном.
Капитан Джеммсон вначале лишь слегка интересовался своим молодым
пассажиром, но затем его удивили ее знания и настойчивость. Когда они
достигли Земли, он доставил своих пассажиров в Академию и улетел. Месяцем
позже он прилетел, чтобы пополнить свою команду. Он остановился в
Академии, чтобы навести справки о Винтер. К тому же он поставил подпись на
рекомендации направить ее на подготовительные курсы офицеров.
Винтер закончила обучение в Академии через пять лет. Она с почетом
получила назначение на свой первый корабль "Искатель" -
научно-исследовательское судно. Там она служила вторым навигатором в ранге
энсина. Работала она хорошо, ее уважали, но не очень любили из-за
замкнутости.
Прошло десять лет, прежде чем Винтер продвинулась по службе и получила
пост капитана. Два года спустя ее назначили на ККФ "Вентура".
Представители Горнодобывающего Консорциума из специальной команды
вернулись на Карт пять лет спустя после эпидемии. Они нашли планету
опустошенной, лишенной растительности и с сильно измененной атмосферой.
На поверхности планеты были сделаны проверки. Анализ результатов
указывал, что на планете не осталось жизнеформ. На Карт отправили катер с
людьми. Но все они погибли через пять часов. Были сделаны новые проверки,
которые обнаружили вирусоподобные субмикроскопические организмы. Пока не
удастся найти вакцину против них, минералы Карта недоступны для человека.
К работе нужно было подключать машины с дистанционным управлением, но для
того, чтобы создать необходимое техническое обеспечение, потребовалось бы
дополнительное время, а цена такой аппаратуры была баснословной. Прошли бы
годы, прежде чем Карт стал продуктивным.
Представители Горнодобывающего Консорциума вынуждены были признать, что
проиграли этой планете еще раз.

17

Гилер сиял на солнце, как серебро. Свет отражался от огромных
металлических и пластиковых построек, из которых состоял лабораторный
комплекс. Две трети небольшой планеты были покрыты куполами зданий. Кроме
лабораторий, здесь были жилые дома, магазины, станции технического
обслуживания, - все, что нужно жителям такого изолированного городка для
поддержания своего существования, здоровья и счастья.
"Вентура" двигалась по орбите вокруг Гилера, и Винтер казалось, что
планета крутится под ними. Капитан последний раз проверила мостик, прежде
чем передать управление. Томас, который принял командование кораблем, ждал
ее у двери, так как они собирались пойти в зал для заседаний. Все
сопровождающие лица, судя по времени, должны были уже собраться.
Винтер поправила свою униформу, застегнула высокий воротник и вышла в
коридор. Инженер последовал за ней.
- Капитан Винтер! - послышался негромкий голос окликнувшего ее Шоу.
Она остановилась и обернулась. Шоу отделился от стены, около которой он
ждал ее.
- Уделите мне секунду внимания.
- Вы бы не могли подождать? У меня собрание.
Однако ей было любопытно. Раньше Шоу не проявлял такой активности.
- Томас! - обратилась она к инженеру. - Вы можете идти. Я скоро приду.
- Я не займу много времени, - уверил ее Шоу, когда Томас оставил их
наедине.
- В чем дело?
- Я хотел бы сопровождать вашу делегацию на Гилер.
- Гилер - закрытое предприятие, - заметила Винтер. - Посторонние туда
не допускаются.
- Я знаю. Единственный способ, каким я могу попасть туда, - стать вашим
сопровождающим.
- Вы знаете, зачем мы туда едем?
- Чтобы доставить контейнеры с Малверна.
- Это лишь часть задания. Нам нужно выполнить одно официальное
поручение.
- Вы подозреваете, что в лабораториях происходит что-то неладное? -
спросил Шоу.
Винтер подозрительно взглянула на него.
- Всегда есть такая вероятность. Вы что-нибудь знаете о текущей
ситуации на Гилере?
Ей было непонятно, зачем Шоу нужно на Гилер. На ум пришла мысль, что у
шпиона могло быть задание. В лабораториях Гилера можно обнаружить кучу
интересной информации.
- Нет, но если что-нибудь случится, я мог бы оказать поддержку.
- Вы говорите это из желания помочь или же у вас есть задняя мысль? -
напрямую спросила капитан.
- У меня есть особые причины, - подтвердил Шоу. - Тем не менее в обмен
на сотрудничество я готов поработать для вашей пользы.
- Почему вы все-таки хотите полететь туда? - настаивала Винтер.
- Я находился в одном из контейнеров, предназначенных для Гилера, -
объяснил он. - Я не знаю истинных причин этого, поэтому хочу решить эту
загадку. Полагаю, моя дальнейшая жизнь может зависеть от такого решения.
Винтер вдруг поняла, что на его месте она бы действовала точно так же.
- Каким образом вы можете мне помочь?
Ей было интересно, насколько убедителен будет ответ. Шоу прикоснулся к
волновому глушителю на своей голове.
- Без этого я мог бы читать мысли для вас.
Винтер взвешивала возможные проблемы, связанные с допуском гражданского
лица к участию в официальном задании, и преимущества Шоу. Учитывая то, что
может быть обнаружено на планете, эти преимущества могли быть огромными.
- Я ничем не могу помешать, - настаивал Шоу.
Внешне он был абсолютно безразличным, но глаза выдавали
взволнованность, а губы слегка сжались.
- Хорошо, - решилась Винтер, доверяя своей интуиции. - Но вы должны
подчиняться моим приказам наравне с другими. Я сейчас буду проводить
инструктаж. Будьте там вместе со всеми.
И она пошла в зал.
Собравшиеся там офицеры встали, как только она вошла. Винтер села во
главе стола и приказала садиться.
- Наше пребывание на Гилере разрешено охранной службой лабораторий, -
начала она. - Мы совершим челночный полет на планету, где наземные службы
выгрузят контейнеры с Малверна. Капитан-лейтенант Бейкер и энсин Криг
должны оказать в этом помощь, если понадобится, но по крайней мере один из
вас должен постоянно находиться в катере. Вопросы?
- Нет, сэр, - ответил Бейкер.
Он и энсин Криг прошли специальную подготовку и могли дать достойный
отпор в случае необходимости.
- Прекрасно, - Винтер посмотрела на Дэвида. - Доктор Вильсон, вы будете
со мной. Директор лабораторий доктор Свенсон предложил нам экскурсию по
предприятию. Шоу будет сопровождать нас как наблюдатель.
Она оглядела присутствующих. Все повернулись к Шоу.
- У кого есть вопросы по этому поводу?
- Как долго вы будете отсутствовать? - спросил Томас.
- Четыре часа, - ответила Винтер. - Я свяжусь с вами через два часа. К
тому времени я буду четче представлять ситуацию. Мы ищем несоответствия в
работе лабораторий. Каждый должен быть наготове. Бейкер и Криг - особенно
вы. Капитан Томас, корабль должен быть готов ко всему. Ведите непрерывное
сканирование не только планеты, но и космоса. Командование ничего не знает
наверняка, но они подозревают что-то неладное.
Она помолчала немного.
- Если вопросов больше нет...
- У меня есть, - вставил Дэвид.
- Да?
- Что мы будем делать, когда они узнают, что контейнеры пусты?
- Мы ничего об этом не знаем. Нам поручено доставить их, что мы и
сделали. Это все.
- Другими словами, мы будем лгать.
Винтер посмотрела ему прямо в глаза.
- Да. Мы будем лгать. Еще вопросы? - она посмотрела на каждого за
столом. - Нет? Тогда можно разойтись. Встреча через пятнадцать минут в
судовом шлюзе. Дэвид, найди что-нибудь для Шоу и проследи, чтобы это не
было униформой.
Дэвида встревожила церемония встречи в приемной зоне лабораторий.
Доктор Свенсон, директор лабораторий, был здесь со всем персоналом,
который обслуживал лаборатории в то время. Дэвид быстро сбился со счета,
пересчитывая собравшихся. Ему казалось, что он познакомился с каждым по
меньшей мере дважды.
Он оглянулся в поисках Винтер и увидел ее с чашкой кофе в руках. Она
внимательно слушала то, что говорил ей директор. Он был явно раздражен
вторжением экипажа с "Вентуры", но пытался выглядеть гостеприимным
представителем Федерации.

Предыдущая страница 18 Следующая страница


19 Джоанна Болтон

- А может, это ловушка? Тщательно спланированная хитрость, чтобы
вызвать в нас благодушие? - прошептал ему кто-то на ухо.
Дэвид узнал голос Шоу.
- Ты узнал что-нибудь?
- Да. Мы...
- Доктор Вильсон? - кто-то громко вмешался в их разговор. - Дэвид,
неужели это ты?
Высокий светловолосый человек взял доктора за руку.
- Я тебя узнал! Ты не помнишь меня?
- Конечно, помню. Ион Авери, - обрадовался Дэвид. - Не могу поверить!
Мы вместе прилетали сюда с проверкой... когда же это было? Семь лет назад?
Он пожал протянутую руку, и они похлопали друг друга по плечам.
Шоу скромно отвернулся в сторону, делая вид, что ему интересен разговор
группы ученых, стоявших рядом с ним, но на самом деле он слушал Дэвида и
Авери.
- Да, я остался здесь. Удивительно, правда? Я обнаружил здесь кое-что,
привлекшее мое внимание, некоторые опыты. Мне повезло, меня взяли сюда. А
как ты? Вижу, до сих пор на службе!
- Да, делаю карьеру.
- А зачем вы прилетели на Гилер? - как бы между прочим поинтересовался
Авери. - Надеюсь, это не очередная проверка Федерации?
Шоу взглянул на Дэвида. Мысли Авери были непонятны, но телепат
чувствовал подвох за улыбкой ученого. Подозревает ли Дэвид что-нибудь? Шоу
подошел поближе.
- Нет, не проверка, - ответил Дэвид. - Мы привезли парочку контейнеров
по просьбе Матриарха Малверна. Но раз уж мы прилетели сюда, капитан решила
посмотреть лаборатории. А чем ты занимаешься?
- Все тем же - биохимическим синтезом. Давай уберемся из этого
зоопарка, и я покажу тебе свою лабораторию. В последнее время у меня
появились интересные идеи, и ты один из немногих, кто может оценить их.
- Да, интересно посмотреть, - согласился Дэвид. - Но мне нужно сказать
капитану.
- Не беспокойся, - сказал Авери, хватая Дэвида за руку. - Если я не
ошибаюсь, Свенсон читает лекцию о славной работе во имя человечества.
Капитан не отойдет от него по меньшей мере час. К тому времени мы
вернемся, и она даже не узнает, что мы отлучались.
- Ну... - Дэвид колебался между приказом Винтер и желанием посмотреть
на работу коллеги.
Однако главной целью посещения лабораторий был поиск всего необычного.
Предложение Авери могло оказаться единственным шансом пробраться за
кулисы.
- Здесь недалеко, - уговаривал Авери. - У нас есть проект особой
важности для частного заказчика. Весьма секретный. Только для ученых,
включенных в работу. Я думаю, тебе будет интересно.
- Особой важности?
Дэвид поставил чашку кофе на ближайший столик и пошел за Авери.
- Доктор Вильсон! - это Шоу решил догнать Дэвида.
- А-а! А я думаю, куда ты ушел? - отозвался доктор, вздрогнув. - Ион,
разреши представить тебе моего друга и коллегу с "Вентуры". Доктор Ион
Авери - э-э-э... доктор Шоу.
- Рад с вами познакомиться, доктор Шоу. - Авери лучезарно улыбнулся и
пожал тому руку. - Какая у вас специальность?
- По правде сказать, он... - начал Дэвид.
- Психология, - быстро подсказал Шоу. - Я изучаю отклонения, вызванные
стрессами в космосе. Особенно меня интересуют побуждающие силы.
- Вы занимаетесь этим на борту "Вентуры"? - с любопытством спросил
Авери.
- Я немного более, чем простой наблюдатель, - добавил Шоу. - Сейчас я
просто собираю информацию. Сравнения и выводы последуют позже.
Разговаривая, все трое вышли с площадки в коридор.
- Интересно, - прокомментировал Авери. - Возможно, я когда-нибудь
прочту ваши работы. Я часто нахожу полезную информацию в сферах,
отличающихся от моей.
Он махнул рукой в сторону дверей, мимо которых они проходили.
- Это просто кабинеты, ничего интересного. Лаборатории внизу.
Он повозился с замком, открыл дверь и отошел в сторону, пропуская
Дэвида и Шоу в другой коридор. В нем было очень мало людей, все они
занимались своими делами. Никто не выразил никакого интереса к
посетителям.
- Ты можешь хотя бы намекнуть о вашей работе? - задал вопрос Дэвид.
- Просто так не расскажешь. В сущности, мы создали микроминиатюрный
биоэлектрический генератор. Мы можем имплантировать его в тело. Поскольку
он легко приспосабливается к крови, его можно по венам отправить в любую
точку организма и вырастить затем до нужной величины по всей нервной
системе.
- Генератор? - переспросил Дэвид.
- Так мы его называем, - объяснил Авери с проницательной улыбкой. - Но
он больше похож на компьютер. Его можно программировать, но он, как
генератор, испускает электрические импульсы.
Дэвид неожиданно понял, что описываемое Авери очень похоже на точки в
голове киборга. Смысл слов Иона ужаснул его, и он подумал о том, почему же
ему рассказано так много. Дэвид посмотрел на Шоу, но его друг молчал, не
выражая никаких эмоций, и смотрел по сторонам.
- А для чего нужен этот генератор? - возобновил разговор Дэвид,
опасаясь, однако, того, что он мог услышать в ответ. - Какова цель
программирования?
- Это способ компенсирования любой проблемной зоны в естественной
системе, - объяснил Авери. - Например, в случае параплегии. Один или
несколько таких генераторов можно запрограммировать на замещение
поврежденных нервных участков. Они врастут в металлоорганический
псевдодендрит и будут функционировать не хуже того, как функционировал бы
неповрежденный участок.
Авери остановился. Они стояли перед двумя дверями по обеим сторонам
коридора.
- Генераторы, вероятно, очень малы, - решил Дэвид.
- Но они вырастают там, где нужно. Это освобождает хирургов от трудных
и потенциально опасных операций. А самое ценное состоит в том, что в
генераторе есть генетический код для предварительного выбора места, где он
будет расти и функционировать.
- А что за этой дверью? - спросил Шоу, не дав возможности Дэвиду задать
следующий вопрос.
- Здесь? - Доктор Авери повернулся к нему, отвлекшись на минуту от
своей темы. - Да ничего. Всякий хлам. Работа, которой вы заинтересовались,
ведется наверху, в лаборатории. Если вы позволите, я позвоню охране и
предупрежу, что мы придем. Для посетителей у нас нет проблем, но нужно
предупредить охрану.
- Конечно, - сказал Дэвид. - Мы подождем.
Но Авери не смог никуда пойти. Шоу быстро оглянулся. В коридоре никого
не было, и Шоу, словно танцуя, зашел за спину Авери, после чего свалил его
коротким резким ударом по шее. Затем он подхватил падающее тело доктора.
- Шоу! Какого... - закричал Дэвид.
- Тихо! - прошипел Шоу. - Открой дверь. Поторапливайся, а то кто-нибудь
появится.
И он кивнул на дверь напротив.
Дэвид сделал, как ему велели, и последовал за телепатом, который втащил
тело Авери в пустой кабинет.
- Что происходит? Что ты вытворяешь? - спросил он, одолеваемый мрачными
предчувствиями.
- Это ловушка, - шепотом объяснил Шоу.
- Что? О чем ты говоришь? - совершенно сбившись с толку, спрашивал
Дэвид.
- Об этом я и хотел сказать тебе, когда вмешался Авери.
- Ты считаешь, что Ион Авери состоит в заговоре против нас?
- Авери и большинство остальных. Он как раз собирался сообщить своим
сообщникам, что мы идем, и там приказать нам сдаться.
Дэвид встал на колени и пощупал пульс своего бывшего друга. Сердце
билось равномерно.
- Вот почему он рассказал нам о своей работе, о генераторах! - тихо
сказал он. - Могу поспорить на что угодно, что он описывал устройства
внутри киборгов. Ты уловил еще что-нибудь из того, что здесь происходит?
- Только мысли о захвате тебя и капитана. В их планах было заманить
тебя одного.
- Черт! - выдохнул Дэвид. - Авери был хорошим ученым.
- Наверное, он и сейчас неплох, - предположил Шоу. - Извращены
ориентиры, а не сама работа.
- Как такое могло случиться?
Он был точно так же возмущен, как и тогда, в шестьдесят шестом, когда
увидел все те ужасы.
- Как он мог продаться, исказить свою работу?
- С каждым может такое случиться, если достаточно стимулов. Тебе нужно
вернуться к капитану и предупредить ее.
Шоу открыл дверь и выглянул в холл.
- Мне? А ты что собираешься делать? - быстро спросил Дэвид.
- За закрытой дверью напротив есть нечто представляющее колоссальную
важность. Я должен выяснить, что там, прежде чем присоединюсь к вам с
Винтер. Не отходи от нее ни на шаг и будь осторожен.
- Я пойду с тобой.
- Нет, я пойду один, - начал было Шоу, но доктор упрямо посмотрел на
него. Чтобы не терять время на споры, он сдался. - Хорошо. Возможно, с
капитаном ничего не случится еще какое-то время. Пойдем, но чтобы ни
звука!
Дверь, про которую говорил Авери, что она будто бы ведет на склад, была
заперта. Однако у Шоу был навык проникновения в закрытые помещения. Он
что-то сделал с замком, и вскоре дверь открылась внутрь. Мужчины
проскользнули через нее и оказались в комнате, освещенной только светом от
танков для стазиса, стоявших в комнате рядами. Дэвид из любопытства
подошел к ним, вглядываясь через прозрачные крышки в тела, хранящиеся там.
Согласно табличкам на каждом танке некоторые были живы, а некоторые
мертвы.
- Что это? - прошептал он. - Шоу!
Дэвид посмотрел вверх, но не услышал ответа. Он увидел своего друга,
стоящего возле одного из танков, расположенного у стены.
- Шоу! - снова позвал он. - Что-то не так?
Лицо Шоу было белым, как у привидения, и лишено всякого выражения. Он
стоял прямо и неподвижно, и казалось даже, что он не дышит. Дэвид легонько
коснулся его, и Шоу вздрогнул.
- Шоу! - снова сказал доктор. А затем посмотрел в контейнер и понял,
что так потрясло его друга.
Внутри лежало тело молодой девушки. Сначала Дэвид подумал, что перед
ним еще один результат попыток изменения людей в более экзотические формы,
но при беглом осмотре понял - это нечто другое. Она принадлежала к виду,
еще не знакомому человечеству.
"Чужая" выглядела так, словно была сделана из серебра. Ее кожа,
покрывавшая длинные кости, была покрыта красивыми пушистыми волосами,
блестевшими от голубого света в танке. Ее руки и ноги были длинными и
казались хрупкими, но Дэвид знал, что внешний вид существа в стазисе
бывает обманчивым и девушка на самом деле могла оказаться довольно
сильной.
Она определенно была гуманоидом - форма скелета подтверждала такой
вывод. Бугорки маленьких грудей с черными сосцами указывали на то, что она
принадлежала к типу млекопитающих. Но крылья за ее спиной объяснить было
нельзя.
Когда доктор осмотрел перепонки крыльев, покоившихся по бокам, он
попытался представить их развернувшимися. Девушка должна была иметь рост
около двух метров. На голове у нее были длинные прямые черные волосы,
опускавшиеся на плечи. Тот, кто клал ее в стазис, был осторожен, как будто
он обращался с необычайной находкой. Наверное, она и была находкой. Ее
тело лежало в голубом свете, словно скульптура из драгоценного металла.
Дэвид не удержался и посмотрел на монитор, чтобы убедиться, что женщина
жива.
- Удивительно! - еле слышно пробормотал Дэвид. - Интересно, кто она.
Шоу пошевелился рядом с ним, и Дэвид увидел, как странно сияли глаза
его друга на каменном лице, показывая, что Шоу боролся с эмоциями.
- Не могу сказать, что она здесь делает, - хрипло произнес Шоу, - но
смысл ее присутствия главнее всего вместе взятого в этих лабораториях.
- О чем ты? - недоумевал Дэвид. - Ты знаешь, кто она?
- Да, я знаю, - прошептал Дэвид и кивнул. - Она - ал*лаанка.

18

В 2348 году по СЗК одиночный разведывательный корабль исследовал
магнитные аномалии в отдаленной части галактики. Такие феномены были
редкостью, и ученые Федерации радовались любой возможности получить
информацию с "Рейнджера". Но в стремлении получить как можно больше фактов
было забыто о безопасности, и ионная волна захватила маленький корабль.
Результаты были плачевными. Произошли изменения в работе двигателя,
который вскоре полностью остановился. Был пробит корпус, драгоценный
кислород выходил наружу, и семерых членов экипажа ожидала смерть. Если
двигатель еще можно было починить, то надежды, что кто-либо из космонавтов
увидит свой дом, не было. Поврежденный "Рейнджер" медленно удалялся от
предписанного района за пределы досягаемости субкосмического радио.
Тогда-то и случилось чудо. Так, во всяком случае, считали оставшиеся в
живых космонавты с "Рейнджера". Когда они совсем потеряли надежду, их
спасли. Спасатели прибыли на большом корабле, круглом, как тарелка, и
назвали себя жителями Ал*лаана.
С тех пор, как люди впервые покинули Землю ради изучения звезд, они
обнаружили лишь одну инопланетную расу. Открытие второй чуждой цивилизации
было историческим событием. Экипаж "Рейнджера" был вне себя от радости по
случаю внезапного спасения и от впечатления, которое на них произвела эта
неожиданная встреча. Ал*лаанцы, однако, радости не проявили.
Несмотря на все попытки капитана "Рейнджера", командующий ал*лаанским
кораблем наотрез отказался идти на контакт. Космонавты так и не увидели
инопланетян, хотя после того, как компьютеру удалось осуществить перевод,
между двумя кораблями велись постоянные переговоры. Экипаж "Рейнджера"
даже не был уверен в том, что инопланетный корабль управлялся настоящими
ал*лаанцами, а не роботами, способными выполнять разнообразные ремонтные
работы. Они были облачены в необычные, почти круглые космические костюмы,
а лицевые пластинки в скафандрах если и имелись, то были затемнены.
Когда корпус "Рейнджера" был полностью заделан, а двигатели запущены,
ал*лаанцы приготовились к отлету. Их командующий согласился передать
послание Федерации и человечества своему правительству. Если будет
достигнуто согласие, то между двумя расами откроются широкие перспективы.
"Рейнджер" поспешил вернуться в пределы космического пространства
Федерации с необычайной новостью, но прошел почти целый земной год, прежде
чем от новых соседей пришел ответ. Правительство Ал*лаана разделилось в
вопросе о начале дружеских взаимоотношений с Федерацией. Возобладала точка
зрения консерваторов, и когда контакт восстановился, он продолжился ровно
столько, чтобы успеть передать свои требования. Главное из них состояло в
том, что точное нахождение главной планеты Ал*лаана останется неизвестным,
а между двумя расами не будет никакого контакта, кроме субкосмического
радио. Осуществляться этот контакт будет при помощи спутника, созданного
ал*лаанцами.
Ал*лаан добавлял, что после того, как появятся достижения в понимании
друг друга, ограничения могут быть ослаблены. До тех пор любое нарушение
требований приведет к немедленному разрыву мирных связей между
человечеством и ал*лаанцами.
На Земле, конечно, возникло много вопросов, которые породили слухи.
Несколько месяцев шли ожесточенные споры, прежде чем члены Правящих Домов
окончательно признали необходимость принять для блага Земли условия
Ал*лаана. Они посчитали, что преимущества такого контакта превысят любые
проблемы, вызванные ограничениями.
Среди Домов и простых людей ходили опасения, которые скорее ощущались,

Предыдущая страница 19 Следующая страница


Звездные коммандос 20

чем высказывались вслух. Они были вызваны своего рода ксенофобией и
породили правительственную фракцию, настаивавшую на том, чтобы вынудить
Ал*лаан согласиться с требованиями Земли. С большим трудом удалось
умиротворить этих готовых к войне членов правительства. Никто не хотел
выяснять, как Ал*лаан будет выполнять эти условия. Сила и военное
вооружение инопланетян были неизвестны, а потому их боялись.
Никто ничего не знал об ал*лаанцах, кроме того, что они были где-то
недалеко и умели летать в космосе. Никто не знал, как они выглядят, какое
у них оружие и собираются ли они начать войну с Федерацией. Учитывая такое
огромное количество неясностей, никто не хотел создавать инцидент, который
бы прояснил ситуацию.
Вскоре после того, как требования Ал*лаана были удовлетворены, начал
работать спутник, и между человечеством и ал*лаанцами установилась связь.
Вначале каждое слово воспринималось с восторгом. Сообщения передавались в
новостях и обсуждались специалистами. Но шли годы, и мирный диалог наконец
перестал интересовать широкую публику. Произошли события, которые более
этих будоражили умы. Для большинства людей Ал*лаан стал очередным чудом
космоса.
Винтер знала, что Дэвид и Шоу исчезли с площадки. Она задумалась над
причинами их ухода, но решила, что лучше не привлекать к ним внимания. У
них, вероятно, есть на то веские причины, иначе...
Она слушала рассказ директора и вставляла, когда успевала, свои
вопросы, чтобы создать видимость внимания. В то же время долгое отсутствие
членов ее экипажа волновало и злило.
Через некоторое время она с облегчением заметила, как к ней
направляется Шоу. Он молча встал рядом с ней, когда директор попытался
вовлечь в разговор других ученых. Во время этой короткой паузы Винтер
почувствовала легкое прикосновение к своей руке и голос Шоу... в своем
уме.
- Есть информация. Поговорим наедине.
- Доктор Свенсон! - сразу же прервала она речь директора. - У меня мало
времени. И хотя ваш рассказ очень интересен, я хотела бы осмотреть, если
можно, лаборатории.
- Конечно, - согласился директор. - Вы ведь для этого и прилетели.
- Но для этого я хотела бы поговорить с вашим начальником охраны. Это
возможно?
- Да, он у себя в кабинете. Как раз в следующей комнате. Я вас провожу.
И он пошел к выходу, давая возможность Винтер поговорить с Шоу.
- Где вы были и где сейчас Дэвид? - тихо спросила она, но в ее голосе
слышалась требовательность.
- Доктор Вильсон в одной из лабораторий. С ним все в порядке, - добавил
он, увидев озабоченность на лице Винтер. - Он ждет нас там. Я должен
предупредить вас о предательстве.
- Нельзя ли поточнее? Кто в нем замешан?
- Многие ученые и большинство администрации.
- А директор?
- Он тоже, но, однако, он далеко не руководитель.
- Капитан Винтер, вы идете? - позвал Свенсон.
- Один момент, доктор! - отозвалась Винтер и незаметно повернулась к
Шоу. - Оставайтесь со мной!
Винтер мучило любопытство, когда она шла за директором. Что имел в виду
Шоу под предательством? Как оно должно проявиться? Что нашел Дэвид? Но она
заставила себя отбросить все вопросы и сосредоточиться на происходящем.
Охрана лабораторий поручалась Агентству Бош, частной организации,
способной предоставить от личного телохранителя до небольшой армии. Это
была группа наемников, преданных своему Агентству и своим заказчикам. Кто
бы ни пытался овладеть Гилером, охранники были неподкупны. Винтер
надеялась, что сможет получить информацию от агентов Боша, расположенных
на Гилере.
Она наблюдала, не проявит ли директор признаков нервозности, когда
просила о встрече с охраной, но тот оставался невозмутимым. Если директор
что-то скрывал от нее, охрана, очевидно, об этом не знала.
Кабинет охраны был большим, у всех его стен располагались экраны и
компьютеры. Охранники выполняли свою работу. Один только начальник ничего
не делал. Он был высок даже по стандартам Агентства. На плечах его
коричневой униформы блестели полоски, указывающие на его положение.
- Чем могу служить, доктор Свенсон? - спросил он директора.
- Начальник Эхард, это капитан Винтер с ККФ "Вентура". Она, как вы
знаете, осматривает лаборатории и попросила осмотреть охрану.
Винтер пожала руку высокого начальника. Она не знала, сможет ли он
чем-нибудь помочь ей, и посмотрела на Шоу, надеясь, что тот поймет ее
затруднение.
Эхард проследил за ее взглядом и увидел Шоу. Глаза его по привычке
стали изучать незнакомца.
- Это... - начала Винтер, гадая, как объяснить присутствие гражданского
лица в своей команде.
- Доктор Шоу, - продолжил за нее телепат, протягивая руку агенту. - Я
наблюдатель, временно приписанный к медицинскому персоналу "Вентуры".
- Начальник Эхард, - отвлекла внимание от Шоу Винтер, - я хотела бы
узнать, будете ли вы сопровождать нас по лабораториям. У меня есть
несколько вопросов, и вы можете оказаться единственным, кто может дать на
них квалифицированный ответ.
- Не вижу причин, по которым он может не пойти, - вмешался Свенсон. -
Но боюсь, он не сможет ответить вам.
- Да? Почему?
Эхард усмехнулся.
- Доктор Свенсон имеет в виду то, что я совсем недавно прибыл сюда.
Меня назначили на лаборатории всего две недели назад. Я еще не обжился
здесь.
Надежды Винтер рухнули. Она оглядела других охранников.
- Но не все же здесь новички?
- Нет, большинство из них работают здесь долгое время. Я привез с собой
шестерых, а остальные были здесь.
- А что вы хотите узнать от начальника охраны? - с любопытством
поинтересовался Свенсон. - Может быть, я могу ответить?
- Я хотела узнать о деталях защитных устройств, - сказала Винтер. - Как
человек военный, я интересуюсь прежде всего своей областью. Из-за
распространения влияния повстанцев Гилер находится в неудобном положении.
- Да, я понимаю, - произнес Свенсон с легкой улыбкой.
- Капитан, - вмешался Шоу, - может быть, я продолжу экскурсию с
доктором Свенсоном, а вы поговорите с начальником Эхардом? А когда
закончите, присоединитесь к нам.
Винтер поняла, что Шоу видел ее проблему и пытался увести директора.
- Прекрасная мысль, - ответила она. - Вы можете доложить о своих
наблюдениях позднее. Как вы считаете, доктор Свенсон?
Директор казался недовольным, но согласился продолжать осмотр с Шоу.
- Присоединяйтесь к нам, как только освободитесь, - пригласил он
капитана. - Вам будет интересно посмотреть своими глазами хотя бы на часть
лабораторий. Приведите ее через десять минут в модуль шесть, Эхард. Думаю,
этого достаточно для того, чтобы обсудить проблемы охраны.
Шоу, закрывая дверь за собой и директором, видел, как улыбается Эхард.
- Пройдемте в мой кабинет, - предложил он. - Там тихо, и никто не
помешает. Я расскажу все, что вас интересует.
И Эхард пошел в другую комнату.
- Ну, капитан, - спросил он, как только дверь закрылась, - что вы
хотите спросить меня на самом деле? Кстати, во всем комплексе эта комната
единственная, которая не прослушивается. Можете говорить все, что
захотите. Вы можете даже сказать, почему Федерация интересуется Гилером.
Винтер села в предложенное кресло, а начальник охраны сел за довольно
захламленный стол.
- Вы заметили здесь что-нибудь подозрительное? - поинтересовалась
капитан.
- Я все еще стараюсь не заблудиться в коридорах, - усмехнулся Эхард. -
Я ничего не видел за это время, что я здесь, но я вполне уверен, что мой
предшественник видел что-то.
- Вы его спрашивали? - оживилась Винтер. - Что он сказал?
- Он ничего не сказал. Он мертв.
- Мертв? - повторила Винтер. - Как он умер?
- По официальным данным - от синдрома Фиткина, - ответил начальник. -
Согласно процедуре для всех заразных, тело кремировано без вскрытия.
Он смотрел на стол, вертя в руках ручку. Его губы сжались. Затем он
неожиданно вскинул голову, и его глаза были похожи на два кремня.
- Я пытался узнать побольше. Без шума, естественно.
- Значит, вы не верите официальным документам?
- Нет, не верю. Особенно теперь, принимая во внимание новые
обстоятельства. - Он глубоко вздохнул и откинулся на спинку кресла. Винтер
казалось, что именно в этот момент он решил все ей рассказать.
- Как я уже сказал, мне кажется, что он нашел здесь что-то. Меня
прислали проверить его смерть и еще одну вещь.
Эхард встал из-за стола и подошел к прозрачной двери, чтобы посмотреть
на своих сотрудников.
- Кстати, мне приказали ждать вас. Мне приказано сделать оценку и
полностью сотрудничать с вами, если я решу, что вам можно доверять.
Винтер немного смутилась, но решила не тратить время на ерунду и
сконцентрироваться на получении информации.
- Кто дал вам этот приказ? - спросила она. - Я думала, что Агентство
работает одновременно только на одного клиента.
- Это правда, - согласился Эхард, улыбаясь над смущением капитана.
- Если вы захотите мне помочь, не будет ли это нарушением политики
Агентства?
- В этом случае - нет, - объяснил начальник. - Понимаете ли, вопреки
моему внешнему виду, я не работаю на лаборатории Гилера. Меня нанял
специальный комитет, представляющий Правящие Дома Земли.
- Федерация? Это внушает мысль, что проблема здесь даже более серьезна,
чем я думала.
- Что вам говорили?
- Немногое. Мне приказано наблюдать и сообщать обо всем подозрительном.
Сам по себе такой приказ мало что значит, но у меня создалось впечатление,
что Командование или даже кто-то повыше подозревают беспорядок.
- Ваши наблюдения подтверждают это?
Она фыркнула.
- Пока что я только прослушала лекцию о лабораториях - типичный
материал для пресс-коммюнике. Я ничего не видела, не представляю, по
правде говоря, что искать и где начинать. Но вы здесь были дольше меня.
Может быть, что-то подскажете?
- Я проверил последние передачи, которые Мактайг, мой предшественник,
посылал в штаб Агентства. Из того, что мне удалось наскрести, я понял, что
если здесь что-нибудь и происходило, то долгое время об этом никто ничего
не знал. Только в самом конце мой предшественник стал что-то подозревать и
искать улики. Он упомянул о докладе, который готовил. Я искал его, но...
- Но, был стерт?
- Это невозможно. Файлы такого рода записываются кодом Агентства, -
возразил Эхард, и впервые стало заметно, что он расстроен. - Все, что я
нашел, - это обычные, рутинные материалы - рапорты о состоянии дел и так
далее. Ничто не указывает на какое бы то ни было расследование.
- Значит, вы тоже блуждаете в потемках, - протянула Винтер.
- Не совсем так. В последней передаче Мактайга было кое-что, давшее мне
точку опоры.
- И что же?
- Лаборатории теперь не находятся под контролем Федерации, хотя по
некоторым причинам их устраивает поддерживать видимость лояльности.
У Винтер перехватило дыхание.
- Кто новый владелец? Кто теперь за это отвечает?
- Я не знаю наверняка, но вероятнее всего, Проксима. Большая часть
работ лабораторий засекречена. Даже я не могу войти в некоторые отделы.
Есть небольшой отряд охранников, которые поочередно несут дежурство в этих
отделах. Больше ни для кого в них доступа нет.
- Отряд тоже состоит из агентов Боша?
- Да, - он усмехнулся. - Я должен быть их начальником, и все же они
выше меня. Подумать только!
- Да, странно, - подтвердила Винтер.
В ее памяти всплыли киборги Проксимы. Но как они могли заменить агентов
Боша? Идея показалась ей слишком надуманной, и она вернулась к разговору.
- Я думала, перепроверки Агентства нельзя избежать.
- Нельзя. Или было нельзя до сих пор. Представьте себе, что штаб Боша
так же, как и Федерация, жаждет узнать, что здесь происходит.
- Но как только Мактайг подобрался слишком близко к правде, его убрали.
- Это единственное разумное объяснение, - согласился Эхард. - Он
подобрался к разгадке слишком близко.
- Тогда вам нужно быть осторожным. Вы можете оказаться следующим в
списке жертв смертельного заболевания.
- Не беспокойтесь, я очень осторожен, - весело улыбнулся Эхард. - Лучше
поберегите себя. Мактайг заболел и умер очень быстро.
- У вас есть доступ к банку данных лабораторий? - спросила Винтер.
- В неограниченных количествах, - сказал Эхард с шутливой интонацией. -
Я уже сумел залезть в пару секретных файлов.
- В пару? А во сколько конкретно?
- В четыре.
- Может быть, именно они нам и нужны? - воскликнула Винтер. - Что вы
узнали?
- Боюсь, не очень много. Файлы содержали множество лабораторных заметок
и прочую ерунду вроде них. Мое среднее образование не дало мне достаточной
подготовки в точных науках, поэтому большая часть этой информации
оказалась недоступной моему вниманию.
- Значит, на этих файлах могли остаться закодированные данные.
- Боюсь, что так. Может быть, ваши техники смогут во всем разобраться?
У меня на это уйдет вся оставшаяся жизнь.
Винтер пожала плечами:
- Даже если на это тоже уйдет вся моя жизнь, я расшифрую их. У вас есть
копии?
- Да, я сделал их. Я надеялся, что вы сможете вывезти их отсюда. В
штабе их с руками оторвут.
- Я возьму их с собой на корабль, - пообещала Винтер. - Мои техники
немедленно начнут работу.
- И пошлите копию в штаб Боша, - напомнил Эхард.
- Обязательно.
- Спасибо. Агентство будет благодарно. - Он взглянул на часы и встал. -
Нам пора найти доктора Свенсона. Он не очень хотел упускать нас из виду,
хотя я не уверен в том, что он в состоянии представить, что я могу сказать
вам. Они мне не давали и шагу сделать.
- Вы уверены, что Свенсон тоже замешан здесь?
Эхард помолчал, пока открывал дверь.
- У меня нет оснований называть доктора двуличным. Почему вы его
подозреваете?
- Один из моих сопровождающих - экстрасенс, - пояснила Винтер, после
чего улыбка сошла с лица Эхарда. - Он уловил впечатление измены. Он
уверен, что для нас устроена не просто экскурсия, а нечто гораздо более
серьезное.
- Он знает детали? Он сказал, кого подозревает кроме Свенсона?
- Нет. У нас не было времени обстоятельно поговорить. Но все сходится к
одному, и я согласна с вами. Я тоже считаю, что здесь замешана Проксима. Я
подозреваю, что они используют лаборатории для создания кибернетической
техники и применяют ее на людях.
- Они программируют людей? С какой целью?
Эхард вернулся к столу и скрестил руки на груди.
- Чтобы контролировать их, - объяснила Винтер. - Из того, что нам
удалось узнать, они собираются создать армию киборгов.
- Как вы узнали об этом?
- Из различных источников. Мы поймали одного киборга. И мой медицинский
офицер успел провести первичный осмотр, прежде чем киборг

Предыдущая страница 20 Следующая страница


21 Джоанна Болтон

самоликвидировался. В его мозг было что-то имплантировано. Доктор Вильсон
думает, что имплантанты работали вроде приемника и передатчика
одновременно.
- Почему вы подозреваете Проксиму?
- У меня нет доказательств, - призналась Винтер. - Пока это только
подозрения, но, я думаю, хорошо обоснованные.
Эхард смотрел на свои ботинки и сосредоточенно думал о чем-то.
- Что ж, мне кажется, у меня есть доказательство. Если Проксима создает
киборгов, это объясняет поведение агентов Боша. А также и смерть Мактайга
становится понятной.
Винтер недоуменно глядела на него.
- Первоклассные агенты всегда настроены против контроля их разума, -
объяснил Эхард. - Если их пытаются подавить медикаментами или
телепатически, то ничего не получится. Если попытаются перебороть этот
настрой, то агенты умирают.
- А Мактайг был первоклассным агентом?
- Все руководители отрядов и начальники охраны как минимум достигли
первого класса.
Винтер кивнула.
- Это все объясняет, - она вздохнула. - Дэвид, доктор Вильсон, сейчас
где-то внутри, в лабораториях. Я не знаю, что он нашел. Я хотела бы найти
его, пока мы не присоединимся к экскурсии. Вы можете мне помочь?
- Конечно. Почти везде есть скрытые камеры. Если он не в одной из
секретных зон, мы увидим его на мониторе.
Эхард вышел из кабинета. Сев на место одного из охранников, он принялся
щелкать тумблерами и просматривать весь комплекс, секцию за секцией.
Винтер наблюдала из-за его спины, но Дэвида не было нигде.
- Давайте вернемся к Свенсону, - предложила она. - Шоу знает, где он.
Эхард оставил мониторы и вместе с капитаном покинул кабинет охраны. Они
нашли Шоу и директора почти сразу. Было ясно, что Свенсон специально ждал
Винтер и Эхарда.
- Итак, капитан Винтер, вы получили ответы на ваши вопросы?
- Спасибо, - вежливо улыбаясь, ответила капитан. - Ваши средства защиты
великолепны.
- Они не такие уж необычные, - высказал свое мнение Свенсон,
повернувшись, чтобы вести всех дальше. - Ну что ж, продолжим.
- Доктор Свенсон! - остановила его Винтер. - Вместо осмотра всей
лаборатории я бы хотела осмотреть некоторые особенные места.
Директор с беспокойством взглянул на нее.
- Шоу, где Дэвид? - спросила Винтер, на мгновение забыв о Свенсоне.
Она посмотрела на телепата, удивляясь, почему тот молчит. Он не сказал
ей ничего ни вслух, ни мысленно, хотя Винтер знала, что он хочет сообщить
что-то важное. Его каменное выражение лица не давало понять, что он думает
или чувствует.
- Но... - начал директор.
- Здесь, недалеко, - тихо прервал его Шоу. - Пойдемте.
Он повернул в другую сторону.
- Это запретная зона! - запротестовал Свенсон, обгоняя их, чтобы
задержать.
- Как капитан Космического Флота Федерации я имею право, - резко
ответила Винтер и последовала за Шоу.

19

Дэвид смотрел на серебристую фигуру в стазисном танке. С того времени,
как его покинул Шоу, он смотрел на нее не отрываясь. Шоу сказал, что она
ал*лаанка, но откуда ему знать? Однако говорил он с такой убедительностью,
что Дэвид почти не сомневался в его правоте.
Он стал обследовать стазисную машину. Она представляла собой генератор
поля и, в отличие от контейнеров Малверна, ее нельзя было передвинуть.
Если убрать поле, то человек придет в себя быстрее, чем при химическом
стазисе.
В одном углу комнаты располагались компьютеры. Дэвид проверил Иона,
который до сих пор не очнулся, и пододвинул стул к одному из компьютеров.
Он знал, что почти вся информация будет заблокирована, но надеялся
добраться до одного или двух файлов.
После некоторых манипуляций с клавиатурой на экране загорелся обычный
свет - просьба ввести пароль. Доктор попробовал несколько подходящих слов,
но для пароля можно было искать слово до бесконечности. Он пожалел, что не
уделял особого внимания урокам вычислительной техники в академии. Он также
пожалел, что рядом нет Шоу. Уж он-то должен был знать, как проникать через
защиту, - это была его профессия. Дэвид попробовал в четвертый раз, но на
экране оставался лишь герб Гилера и наложенная на него просьба ввести
пароль. Дэвид гадал, какое еще слово может подойти, когда на его плечо
легла чья-то рука, а вторая набрала нужное слово.
- Я не вижу причины, по которой ты не можешь осмотреть все, что здесь
есть, - произнес Ион.
Он подсел на подлокотник кресла и принялся массировать ноющую шею.
От неожиданности Дэвид вздрогнул.
- Ион! - воскликнул он, ожидая нападения и смущаясь оттого, что его
застали за недостойным занятием.
Авери казался взволнованным, но контролировал себя и ситуацию.
- Я пришел в себя пару минут назад. Я наблюдал за тобой, - сказал
Авери, словно ничего не произошло. - Я рад, что твой друг ушел. Я хотел
пригласить тебя поговорить наедине и предложить тебе присоединиться к
нашей работе.
- На Гилере? - спросил Дэвид, чувствуя головокружение, как будто его, а
не Авери ударили по шее.
- Ты окажешь нам неоценимую услугу.
- А что за работа?
Дэвид ужасался таким переменам в старом друге, но решил не показывать
своих чувств.
- Я служу Империи, - провозгласил Авери.
"Он гордится этим!" - понял Дэвид, пугаясь и чувствуя отвращение к
предателю, который был когда-то уважаемым доктором.
- Все работы ведутся для ее блага, - продолжал Авери.
- Что за работы? - повторил Дэвид, стараясь говорить нейтрально.
- Мы создаем величайшую боевую силу в истории человечества.
Глаза Авери сияли.
"Отчего бы это? - подумал Дэвид. - От предвкушения? От восторга? От
гордости?"
Дэвида чуть не стошнило.
- Боевая сила? - проговорил он. - Ты говоришь о киборгах Проксимы?
- Я подозревал, что ты кое-что знаешь о нашей работе. Да, ты прав, хотя
я уверен, что ты неправильно интерпретируешь происходящее. Но если ты
перейдешь к нам, тебе все станет ясно. Что ты на это скажешь? Ты хочешь
перейти на сторону победителей?
- Ты знаешь, что это невозможно, - тихо ответил Дэвид, гадая, что
последует за отказом, так как и без того знал слишком много, чтобы его
оставили в живых. - То, чем вы занимаетесь, не просто плохо, а аморально.
Это противозаконно. Ты идешь против того, чему тебя учили. Я никогда не
стану сотрудничать с вами.
- Жаль, - усмехнулся Ион.
Играющая улыбка придала его лицу странное выражение.
Дэвид почувствовал, как пот выступает на его спине, и приготовился ко
всему. Он не очень умело дрался, но решил защищаться, если до этого дойдет
дело.
- Я знал, что ты именно так и скажешь. И предупреждал их, - сказал
Авери. - Но Свенсон настоял, чтобы я попробовал завербовать тебя. Он
дурак. Я оказался прав.
В его руке блеснуло что-то металлическое. Он шагнул к Дэвиду.
- Извини, дружище. Запомни, я давал тебе шанс. Теперь все будет
по-моему.
- Что ты собираешься делать?
Дэвид отпрыгнул в сторону и поставил между собой и Авери стул.
Ион держал в руках серебристую трубку.
- Это наркотик. Ты ничего не почувствуешь, а когда проснешься, нравится
тебе или нет, ты будешь одним из нас.
Он шагнул вперед.
Дэвид схватил руку, держащую трубку, но ему помешал стул. Он
пошатнулся, когда Авери кинулся к нему, и мужчины стали бороться. Они не
слышали, как открылась дверь.
- Что здесь происходит? - крикнул Эхард.
В его голосе слышались властные нотки. Винтер бросилась на помощь
Дэвиду, но опоздала всего лишь на мгновение. Содержимое трубки перешло с
шипением в грудь Дэвида. Он застыл с широко раскрытыми глазами, а затем
рухнул на пол. Винтер перехватила его и бережно уложила возле стула. Шоу
оттолкнул Иона и вырвал пустую трубку.
- Арестуйте этих двоих! - потребовал Авери.
Он пытался вырваться из захвата Шоу, но тонкие пальцы телепата
оказались необычайно сильными, и все попытки Авери были напрасными. Он
перестал сопротивляться и повернул голову к Шоу.
- Он напал на меня! Я поймал доктора Вильсона во время его попытки
проникнуть в секретные файлы! Они все шпионы!
Винтер не обратила никакого внимания на его слова и продолжала измерять
пульс Дэвида. Пульс был слабый, но постоянный. Она вздохнула с
облегчением, затем села на пятки и посмотрела на Авери.
- Ты быстро соображаешь! - сказала она ему. - Однако никто не поверит
ни единому твоему слову. Что ты ввел Дэвиду?
Она встала.
- Я? Ничего! Я защищался! - проревел Авери, глядя на Свенсона, ожидая
его поддержки.
- Что было в трубке?
- Обыкновенный наркотик, - проворчал Авери. - Он спит, только и всего.
Винтер посмотрела на Шоу, тот кивнул. Авери говорил правду.
- Что делал Дэвид в этой части лабораторий? - спросила она.
- Доктор Авери привел его сюда, - ответил Шоу. - Он сказал, что хочет
показать нам свои опыты.
- Неправда! - закричал Авери. - Я их не приводил сюда. Посторонним
здесь делать нечего.
- Не сомневаюсь, - вставил Эхард, осматривая стазисные контейнеры. На
его лице отчетливо выразилось отвращение.
Шоу отпустил Авери, и тот уселся в кресло, потирая руку. Шоу
почувствовал, что пора дать полные объяснения капитану.
- Когда доктор Авери вел нас по коридору, я уловил его озабоченность
этой дверью, - произнес он. - Я заподозрил, что внутри что-то важное.
- Очевидно, вы были правы, - согласился Эхард и обратился к Авери. - К
чему это все? Зачем здесь все эти тела?
- Это часть очень тонкой работы, - объяснил Свенсон, вмешиваясь в
разговор. Он выглядел очень нервным, но ему нужно было выпутываться. - Тем
не менее все, что мы делаем, находится в пределах дозволенного. Все
совершенно законно. Я сейчас объясню.
- Вы не должны оправдываться перед этими людьми! - воскликнул Авери. -
Мы уже не находимся под их юрисдикцией.
- И перед кем же вы в ответе? - поинтересовалась Винтер.
- Перед Империей! - гордо ответил Авери, выпрямляясь в кресле.
- Проксима?
- Конечно! - подтвердил он таким тоном, как будто никаких других
империй на свете не существовало.
Винтер и Эхард обменялись взглядами.
- Нам придется взять под охрану лаборатории. Сколько охранников в вашем
подчинении? - негромко спросила Эхарда Винтер.
- Только шестеро тех, кого я привез с собой.
- Их будет недостаточно. Я привезу своих людей с "Вентуры".
- Даже с вашим экипажем мы не сможем взять в свои руки лаборатории, -
возразил Эхард.
- Это так, но можно попытаться нейтрализовать лидеров, пока остальные
не поняли, что происходит. Если будут убраны лидеры, считайте, дело
сделано.
- Попробуем. Много риска, но другого выхода нет.
Винтер уже разрабатывала планы проникновения на Гилер ее людей.
- Нам нужно действовать быстро и тихо, - сказала она. - Я пошлю доктора
Вильсона на катере на "Вентуру". Он доставит сюда всех свободных людей.
Пока она говорила, Свенсон потихоньку подкрадывался к двери, но Шоу
исподволь следил за ним. Как только директор взялся за ручку, Шоу схватил
его за запястье и вытолкнул на середину комнаты. Директор пытался
сопротивляться, но он тоже не мог тягаться по силе с Шоу.
- Вы не сделаете этого! - недовольно закричал Свенсон, со страхом глядя
на высокого телепата. - У вас здесь нет никаких прав! Вы не скроетесь!
- Я предлагаю вам вести себя спокойно. - Эхард расстегнул кобуру своего
пистолета. - Я не колеблясь использую эту штуку, если вы хотя бы
попробуете пошевелиться.
- Вы блефуете, - сказал Свенсон, глядя на кнопку кобуры Эхарда и его
руку, остановившуюся в нескольких сантиметрах от рукоятки. Слова директора
были несмелыми. - Вы принадлежите Агентству. Вы приданы мне и
лабораториям. Мы наняли вас.
- Вы ошибаетесь. Меня наняла Федерация Правящих Домов. А раз
выяснилось, что вы работаете на Империю Проксимы, значит вы - враг.
- Неправда, я ни в чем вам не признавался! Это все Авери, а не я! Я
верен Федерации, - пролепетал Свенсон.
- Вы лжете, - опроверг его Шоу. - Ваш разум пытается переложить всю
ответственность на Авери, но вы были завербованы Проксимой с самого
начала.
- Как вы можете говорить такое? Вы же ничего не знаете! - усмехнулся
Свенсон.
- Он знает, - сказала Винтер. - Он - телепат.
Она задумчиво посмотрела на Шоу.
- У меня есть идея. Вы можете определить, кому из персонала можно
доверять. Вы нам поможете?
- Да, - ответил Шоу.
- Отлично. Действуйте совместно с начальником Эхардом. Сначала
проверьте охрану. Если найдете людей, которым можно доверять, используйте
их. Объясните им, что происходит, если нужно, но действуйте быстро. У нас
мало времени. Помните, что нам нужны силы, что важен каждый, кого вы
найдете. А тем временем я доставлю доктора на катер и вернусь со своим
экипажем.

20

Агентам Боша и экипажу "Вентуры" потребовалось два дня, чтобы взять под
контроль лаборатории Гилера. Несмотря на преданность Империи Проксимы,
большинство обслуживающего персонала не умело сражаться. Они с готовностью
сдавались, увидев перед собой вооруженного человека. Более сотни
сторонников Проксимы были взяты под домашний арест до прибытия сил
Федерации.
Однако одна группа специалистов оказала сопротивление. Они яростно
сражались, несмотря на превосходящие силы противника. Бой шел в коридорах
и кабинетах, но непокорных ученых медленно теснили. Им пришлось
забаррикадироваться в одной из лабораторий, и они держались там до тех
пор, пока Эхард не додумался пустить в комнату наркотический газ.
Эхард и Винтер подождали положенные пятнадцать минут, надели
противогазы и вошли в комнату. Тела противников валялись прямо там, где их
настиг газ. Все тридцать семь человек после агонии умерли.
Был вызван медик, но он сделал окончательные выводы только после
вскрытия и совещания с Дэвидом Вильсоном на "Вентуре". Судя по всему, все
погибшие в комнате мужчины и женщины имели имплантанты,
запрограммировавшие их на смерть в особых обстоятельствах. Очевидно, газ и
стал таким обстоятельством.
Винтер получила это известие в тот момент, когда ждала связи с
адмиралом Джеммсоном. Она устала и была вся в грязи. Единственным желанием
капитана было помыться и выспаться, но первым делом она была обязана
доложить о произошедшем командованию.
Дэвид нашел ее развалившейся в кресле с закинутыми на пульт ногами.
- Что ты здесь делаешь? - вместо приветствия упрекнула его Винтер. - Ты

Предыдущая страница 21 Следующая страница


Звездные коммандос 22

должен отдыхать.
Она повернулась в кресле и опустила ноги на пол.
- Я уже наотдыхался за целую неделю, - грубовато ответил доктор. - Я
слышал, тебе не хватает врачей, вот и прилетел.
Винтер подавила зевок.
- Ты давно здесь?
- Почти двадцать часов. Хорошо, что прилетел.
- Разве пострадавших больше, чем мне доложили? - спросила Винтер,
опасаясь услышать правду.
- Нет. Убито два лаборанта. Ранен один член экипажа "Вентуры", но не
тяжело.
- Энсин Питере, - подтвердила она. - Как он?
- Через неделю будет на ногах. У него довольно сильный ожог на ноге, но
пересаженная ткань уже прижилась.
- Могло быть и хуже. - Винтер ерзала в кресле. - Ну почему нет связи?
- Мне говорили, что реле спутника Брандевина снято. Нам приходится
пользоваться связью Федерации, а она неудобна, - объяснил доктор.
- Вообще-то нам должны отдавать предпочтение, - проворчала капитан и
зевнула.
- Какая разница? - кисло сказал Дэвид. - Расслабься.
Винтер сердито посмотрела на него.
Дэвид открыл свою сумку и вытащил таблетки.
- Зачем это? - спросила капитан.
- Поможет тебе взбодриться. Здесь витамины и стимулянты. Это мой рецепт
специально для тебя, - он отдал таблетки Винтер. - Пробудешь на ногах еще
пару часов.
Дэвид взглянул на открывающуюся дверь.
- А, привет, Шоу. Я уже забеспокоился, где ты пропал.
Дэвид улыбнулся другу, но на лице Шоу ответной улыбки не появилось.
- Ты говорил капитану Винтер об ал*лаанке? - спросил он.
Винтер выпрямилась в кресле и смотрела то на одного мужчину, то на
другого.
- Не было времени.
- Тогда расскажи мне сейчас, - немного раздраженно потребовала Винтер.
Доктор стал рассказывать.
В стазисной комнате находится гуманоид-женщина. Шоу утверждает, что она
- ал*лаанка.
- Она и есть ал*лаанка, - подтвердил Шоу.
- Откуда вы знаете? - спросила Винтер, неожиданно для себя заметив
некоторую напряженность в Шоу. - Никто еще не видел ал*лаанцев.
- Я видел. Вы должны вытащить ее из стазиса. Но если вы ее вытащите, от
ее присутствия здесь могут возникнуть еще большие неприятности, - с
отчаянием в голосе сказал Шоу.
- Почему? - спросил Дэвид.
- Ты представляешь себе, как она сюда попала? - вопросом на вопрос
ответил Шоу.
Дэвид покачал головой, потрясенный изменениями в своем друге.
- Я уверен, что она здесь не по своей воле, - продолжал Шоу.
- Великолепно. - Винтер протерла глаза. - Только этого нам не хватало -
развязать войну с ал*лаанцами. Почему ты до сих пор мне ничего не сказал,
Дэвид?
- Я не мог сказать. Я был без сознания, - ответил Дэвид. - Потом я был
занят. Да и что решают несколько часов? Она же никуда не денется.
Винтер хотела было встать и пойти в стазисную комнату, но вспомнила о
связи и снова опустилась в кресло.
- Ты должен разобраться, Дэвид. Вытащи ее из стазиса немедленно и
руководи всем, пока я не приду. Справишься?
- Конечно. Когда я тебя подводил?
- Никогда. - Она встретила его взгляд, и уголки ее губ дрогнули в
улыбке. - Вытащи ал*лаанку - или кто она там есть - из стазиса.
Говоря это, она стала внимательно смотреть на Шоу.
- Пока ты будешь там, определи, в каких условиях находятся другие тела.
Мы можем освободить их до того, как сюда прибудет отряд Федерации, но
Джеммсону потребуется доклад. - Она снова протерла глаза. - Сколько твоих
врачей здесь?
- Только один. Дженна.
- Возьми ее в помощь. Найди себе несколько лаборантов и подключи к
работе.
- Приступаю, - Дэвид вышел за дверь, и Шоу хотел последовать за ним.
- Шоу, подождите немного, - остановила его Винтер. - Я хочу поговорить
с вами. Садитесь, пожалуйста.
Лицо Шоу стало непроницаемым, и он неохотно подчинился. Воцарилась
тишина, так как Винтер обдумывала, как начать разговор.
- Вы сказали, что видели ал*лаанцев раньше. Когда это случилось? -
заговорила она.
- А вы не догадываетесь? - невыразительно ответил Шоу.
- Нет. Откуда мне знать?
Шоу отвернулся в сторону.
- Вы забыли, что я могу читать ваши мысли? Вы утвердились в мнении, что
я - мутант, но иногда у вас появляются предположения, что я - "чужой".
Он посмотрел на нее особенным, гипнотизирующим взглядом. Винтер
показалось, что она видит себя в его глазах, что она поймана и не может
вырваться. Она перестала дышать, когда почувствовала, как Шоу проникает в
ее мозг. Винтер чувствовала стук своего сердца и как течет кровь по жилам,
забирая ее волю, способность сопротивляться. Она знала, что не нужно
больше смотреть на Шоу, но не могла оторвать взгляд.
Винтер вцепилась руками в кресло, и Шоу коснулся ее руки.
- Глубоко в вашем уме слышен шум океана и стук копыт по песку, - тихо
сказал он почти шепотом. Глаза ее на мгновение оторвались от его глаз. -
Ощущение ветра, ночного неба и... ужасной скорби.
Интерьер кабинета Эхарда исчез, и Винтер увидела Карт. Картины,
вызванные в ее воображении словами Шоу, были живее любого сна. Пришли
видения прошлого, нахлынувшие совершенно бесконтрольно. Она чувствовала
беспомощность перед надвигающимся приступом. Преодолеть воспоминания и
осознать действия Шоу она смогла только через минуту.
- Нет! Перестаньте! - закричала она, вырывая свою руку. - Выйдите из
моего ума!
Шоу моргнул и отвернулся. Его лицо ничего не выражало.
- А вы выйдите из моего, - сказал он.
Его ровный, бесстрастный голос контрастировал с истерикой в голосе
капитана. Он посмотрел на нее и увидел всю степень ее страдания.
- Я уже перестал, - сказал он более мягко.
Винтер тяжело дышала, отчаянно пытаясь побороть дрожь.
- Как он смог это сделать? Как он мог узнать? - кричал ее ум.
За несколько секунд Шоу раскопал ее память и вытащил то, что ей
казалось похороненным навсегда.
Привычка командовать наконец пришла ей на выручку.
- Найдите Дэвида, - резко приказала она. - Вам лучше быть с ним на тот
случай, если ему понадобится помощь.
Она смотрела на стол - куда-нибудь, только не на Шоу.
- Я пойду. Вы правы. Дэвиду потребуется моя помощь. Никогда нельзя
недооценивать испуганного ал*лаанца.
Он встал, чтобы уйти, но задержался, глядя на Винтер. Она сидела очень
тихо, намеренно не встречаясь с ним глазами.
- Капитан Винтер... - начал он.
- Пожалуйста, не говорите ничего. Лучше идите и найдите Дэвида. Идите.
Шоу склонил голову и исполнил ее просьбу.
Когда он ушел, Винтер продолжала бороться с потоком эмоций и
воспоминаний, высвобожденных вторжением в ее мозг. Шоу вернул ей часть
Карта, которая была наиболее близка ей, но которую она отчаянно пыталась
отрицать.
- Карт исчез, - яростно сказала она себе. - Исчез навсегда.
Но вмешалась другая часть ее разума. Она сказала, что когда-нибудь
Винтер узнает, кто виноват в разрушении ее дома. И тогда в ее жизни
появится новое направление. А до тех пор ей необходимо блокировать боль.
Она заставила себя дышать глубже, чтобы вернуть спокойствие.
- Будь спокойной, как гора, - стала повторять она слова древнего
восточного мудреца. - Спокойной, как гора.
И Карт снова спрятался в тайные места ее разума. Она закрыла за ним
дверь. Еще раз это оказалось лучшим способом избавления от эха тревожных
воспоминаний. Годами она вырабатывала в себе эту способность. И хотя она
была не идеальной защитой, все же позволяла ей жить без давящего бремени
памяти.
И как только Шоу посмел нарушить ее спокойствие!
Позывные Винтер наконец пробились, и на экране в кабинете Эхарда
появился адмирал Джеммсон. Когда она сообщила о захвате лабораторий,
Джеммсон казался довольным.
- И еще... - добавила Винтер с колебанием, но потом все же решилась
сказать. - В стазисной комнате есть тело "чужой". Ее считают ал*лаанкой.
- Кем? - Джеммсон откинулся на спинку кресла. - Объясните.
Без всяких эмоций Винтер пересказала все, что знала.
- Ее опознал Шоу. Я приказала доктору Вильсону оживить ее. Я думаю, что
при наших отношениях с Ал*лааном так будет лучше. Мы не знаем, как она
попала сюда, и эту проблему нужно решить немедленно.
- Вы говорите, что ее опознал Шоу? - переспросил Джеммсон. - Насколько
он уверен?
- Абсолютно.
- Вы ему верите?
- Да, сэр. Я верю, что он знает, о чем говорит.
- Черт! - тихо выругался адмирал.
Он наклонился поговорить с кем-то, кто был вне поля зрения рядом с ним.
- Так было бы лучше, - услышала Винтер. - Но это не в наших руках. Нам
придется смириться с ситуацией.
Адмирал повернулся к Винтер.
- Когда она выйдет из стазиса? - спросил он.
- Доктор Вильсон просит максимум два часа. Буквально перед вашим
звонком он доложил, что женщина в отличном состоянии. Насколько он успел
выяснить, с ней ничего не делали, лишь только усыпили.
- Слава богу! Я буду ждать, капитан. Я хочу переговорить с вами через
два часа независимо от того, что произойдет. Если будет возможность,
хотелось бы переговорить и с ал*лаанкой.
- Я поняла.
- До встречи через два часа. Прием окончен.
Винтер отключила приемник и осталась сидеть, положив руку на
выключатель. Что-то было не так. Она не была уверена, но Джеммсон не
казался очень удивленным, когда узнал об ал*лаанке. Она размышляла о том,
насколько он мог подозревать о ее существовании до того, как узнал о ней.
И откуда он мог узнать об этом, кроме как от Винтер?
Это волновало и озадачивало капитана, но она была слишком усталой,
чтобы идти по горячим следам.
"Два часа", - подумала Винтер, вставая и поправляя одежду.
Затем она направилась в стазисную комнату.
Полевой стазисный аппарат имел автоматическое управление и докладывал
оператору звонком о завершении каждого этапа в цикле. Когда пришла Винтер,
процесс оживления ал*лаанки был уже практически завершен. Вокруг ее тела
уже не было голубого света. Там, где ранее ее кожа казалась металлической,
теперь она оказалась покрытой короткими волосками, отражающими свет.
Ал*лаанка лежала между генераторами поля, но грудь ее вздымалась и
опускалась от дыхания. Монитор рядом с Дэвидом показывал, что она все еще
без сознания.
- Долго еще? - поинтересовалась капитан.
Дэвид поднял голову.
- Уже нет.
Винтер понаблюдала за его работой, затем подошла к компьютеру, за
которым сидел Эхард.
- Авери оказал нам неоценимую услугу, - сказал ей начальник охраны,
сделав пометку в своей папке.
- Что такое?
- Он был чересчур уверен в себе и разблокировал все файлы. Теперь у нас
есть доступ ко всему, что здесь происходило. Есть даже сведения о других
проектах.
- А данные по проекту киборгов?
Винтер села в кресло, наблюдая за бегущими по монитору словами.
- Посмотрите сами.
Эхард остановил поток слов на экране несколькими нажатиями клавиш и
вызвал другой файл. Появилась диаграмма, похожая на решетчатую схему
человеческой головы. Вся она была усеяна светящимися точками. Они были
очень похожи на точки в докладе Дэвида о вскрытии киборга, захваченного на
станции.
Винтер удовлетворенно кивнула.
- Насколько я понимаю, здесь есть все, - сказал Эхард. - Но вас может
заинтересовать файл по ал*лаанке. Я сделал для вас копию. Пока вы здесь,
скажите, может быть, вам нужно еще что-нибудь?
- Напечатайте мне список. Я прочитаю его, когда будет побольше времени,
а затем можно отпечатать копии тех файлов, которые меня заинтересуют. -
Она вытянула ноги. - Я полагаю, вы сделали доклад своему агентству?
- Да.
- Я не могла бы получить его копию, если это возможно? Я хотела
включить его в свой доклад адмиралу Джеммсону.
- Я подготовлю его до вашего ухода. Сообщите мне ваше расписание.
- Я должна повторно беседовать с адмиралом менее чем через два часа.
После этого наши доклады должны быть посланы на Альфа-базу. - Винтер
взглянула на Дэвида, который возился со стазисным аппаратом. - Адмирал
хотел бы поговорить и с ал*лаанкой.
- Вы уверены в том, что она ал*лаанка?
- А вы - нет?
- Этот вопрос можно решить раз и навсегда, - вмешался Дэвид. - Спросите
ее сами. Она проснулась.

21

Шоу прислонился к стене как можно дальше от ал*лаанки и скрестил руки
на груди в знак протеста против того, что происходило в комнате. Он
столько лет думал, что больше никогда не увидит ал*лаанца, и вот перед ним
не просто ал*лаанка, а Шамаск!
Он закрыл глаза, чтобы не видеть ученых вокруг себя, но он по-прежнему
чувствовал всех техников, производящих опись тел, находящихся в стазисе.
Шоу заблокировал свой мозг и погрузился глубоко в себя, пытаясь избавиться
от раздражения и смущения, которые испытывал.
Когда он снова открыл глаза и увидел группу людей вокруг стазисного
аппарата, он не сделал ни шагу с того места, где стоял. Шоу почти боялся
привлечь к себе внимание, боялся находиться в одной комнате с Шамаск, но
не мог уйти.
Дэвид подошел к контейнеру, Винтер и Эхард последовали за ним, а
техники отступили назад. От всех исходила одна и та же эмоция -
любопытство.
Ал*лаанка открыла глаза. Зрачки с большими серебристыми радужными
оболочками сокращались, привыкая к свету.
Винтер посмотрела на ее глаза, а затем быстро взглянула на Шоу.
"Этого не может быть!" - в удивлении воскликнула она про себя.
Ал*лаанка неподвижно лежала и моргала, стараясь понять, где она
находится. Шоу оставался у стены, холодный и спокойный, словно он
превратился в камень, но его ум оставался настороже, слушая и ожидая.
Ал*лаанка пошевелилась. Она оперлась на локти, пытаясь сесть. Дэвид
попытался помочь ей, но она снова легла и отстранила его руку. За ее рукой
стала видна кожаная перепонка, которая в искусственном освещении
лаборатории казалась светло-серой.
- Лю-ди, - сказала ал*лаанка глубоким и звучным голосом.
В ее голосе слышалась злость. На лице появился оскал, открывающий
острые крупные зубы.
Дэвид застыл от неожиданности, не зная, что делать и чего ожидать
дальше.

Предыдущая страница 22 Следующая страница


23 Джоанна Болтон

Ал*лаанка уселась без посторонней помощи. Во всем ее облике читалась
неприкрытая ярость. Ее крылья раскрылись, а затем опустились и сложились
за спиной.
- Нет! - закричал Шоу, быстро двигаясь вперед. - Они - друзья.
Голова ал*лаанки повернулась в его направлении. Шоу стал говорить
что-то на незнакомом языке. Затем речь его оборвалась, и он перешел на
телепатическую связь. Прошло много времени, прежде чем они перестали
смотреть друг на друга. Люди вокруг ждали, слишком смущенные и испуганные,
чтобы вмешиваться.
Первой оживилась ал*лаанка. Она медленно обвела взглядом всех
присутствующих. Шоу молча повернулся, тяжелыми шагами направился к двери и
вышел в коридор.
- Кто здесь главный? - спросила ал*лаанка.
Она говорила на правильном наречии, хотя тон ее все еще оставался
сердитым.
- Я, - ответила Винтер. - Я - капитан ККФ "Вентура".
- У вас есть корабль? Это хорошо. Вы немедленно отвезете меня к моему
народу.
- Если вы этого хотите и если мое начальство даст мне разрешение, я
обязательно отвезу вас. - Винтер указала на Эхарда и Дэвида, стоящих рядом
с ней. - Это начальник охраны Эхард, который сейчас отвечает за
лаборатории Гилера, а это - медицинский офицер "Вентуры" доктор Вильсон.
Вы позволите доктору Вильсону помочь вам? Вы находились в стазисе, и мы
хотели бы удостовериться, что вам не нанесен вред.
- Было бы лучше меня вообще сюда не привозить.
- Вы правы, но об этом мы вообще ничего не знаем.
Винтер пыталась успокоить разозленную "чужую", но ничего из того, что
она сказала, не подействовало.
- Ваша неинформированность не отменяет факта того, что я здесь. Я не
хочу быть здесь, - угрюмо проговорила ал*лаанка.
- Дэвид, у меня связь с адмиралом Джеммсоном. Он хочет поговорить с
нашей гостьей, - сказала Винтер, глядя на инопланетянку. - Когда вы будете
готовы, приведите ее, пожалуйста, в кабинет начальника Эхарда.
Винтер стало раздражать положение, в которое она попала. Она устала
больше, чем обычно, и понимала, что не сможет принимать решения,
необходимые в столь тонкой дипломатической игре.
Дэвид посмотрел на ал*лаанку, оценивая состояние "чужой".
- Ну, что ж... - начал он.
- Меня, между прочим, тоже нужно спросить, - вмешалась ал*лаанка. - Кто
такой адмирал Джеммсон? Почему я должна говорить с ним?
- Он мой начальник, - объяснила Винтер. - И он - тот, кто решит,
отвезти мне вас к вашему народу или нет.
Ал*лаанка гордо вскинула голову.
- Я буду говорить с ним прямо сейчас.
- Сначала мне нужно связаться с ним. Приемник находится в кабинете
охраны. Вам придется пройти туда, - сказала Винтер.
- Продолжайте подготовку. Я приду.
Винтер посмотрела на Дэвида.
- Не смотри на меня, - произнес он, пытаясь шутливым тоном заглушить
свою растерянность. - Похоже, в моем арсенале ничего не осталось.
- Приведи ее, когда она будет готова, - сказала капитан. - Найди ей
какую-нибудь одежду.
Винтер вышла в холл, радуясь тому, что отделалась от недовольной
"чужой", сбагрив ее Дэвиду. Она хотела добраться до кабинета охраны как
можно быстрее, чтобы успеть поговорить с Джеммсоном наедине. Она хотела
предупредить его об имперских замашках и приказах "чужой". Она также
понимала, что ей нужно увидеть Шоу и попытаться выяснить, что он знает об
ал*лаанке. Ей было страшновато встречаться с ним после недавнего эпизода,
но она напомнила себе, что служебные обязанности превыше всего.
Шоу был в кабинете Эхарда. Он сидел в кресле и казался неподвижным. По
его серебристым глазам, как всегда, ничего невозможно было прочитать.
Винтер внезапно почувствовала к нему жалость. Если то, что она
подозревала, было, правдой, ему не позавидуешь. Прятать правду и прятаться
от правды очень тяжело.
- Я знал, что вы захотите поговорить со мной, и решил подождать, -
сказал Шоу, когда она вошла, и его голос был тихим. - Я в свою очередь
хотел бы получить ваше разрешение вернуться на "Вентуру" как можно
быстрее.
Винтер с любопытством посмотрела на него.
- Вы можете лететь, когда вам угодно, - сказала она. - И вы правы - я
действительно хочу поговорить с вами. Я не могу понять, как вы могли
узнать об ал*лаанцах, если вы - не один из них. Но... хотя в вас есть
некоторое сходство, вы все же не очень похожи на женщину, которую мы
вытащили из стазиса.
- Тем не менее я - ал*лаанец.
Значит, она была права! Винтер потянула к себе второе кресло и села
напротив Шоу.
- Я не понимаю, - мягко сказала она, - почему ваши соотечественники
такие скрытные. А среди людей живут другие ал*лаанцы?
- Может быть, но я никого не встречал. Я также не хотел бы говорить о
своем происхождении, если можно.
Его боль была заметна даже несмотря на усилия контролировать свой
голос, и Винтер почувствовала сострадание. И все же она напомнила себе,
что произошедшее за последние несколько часов может оказать
непредсказуемое влияние на все человечество. Личные чувства не имеют права
вмешиваться в дела такого масштаба.
- Я понимаю, что вам очень трудно, - произнесла она. - Но и вы должны
понять, насколько деликатна эта проблема. И мне необходимо знать все, что
вы можете сообщить об ал*лаанцах. Через несколько минут я буду говорить с
адмиралом Джеммсоном и хотела бы сообщить ему как можно больше деталей.
Ему предстоит принять несколько важных решений.
Шоу кивнул и посмотрел в сторону.
- Хорошо. Я расскажу все, что могу. - Он глубоко вздохнул. - Она
испугана и потому кажется злой. Она винит все человечество в тех
трудностях, в которые попала. Она знает, что факт ее контакта с людьми
вызовет огромный резонанс и скажется на отношениях между двумя расами. Но
она хочет вернуться к своим с наименьшими трудностями и без последствий.
Она не хочет иметь проблемы в связи с этой ситуацией.
- Что бы вы нам порекомендовали?
- Отпустить ее, - сказал Шоу с уверенностью в голосе. - Сделайте все
возможное, чтобы вернуть ее целой и здоровой. Убедите адмирала Джеммсона в
необходимости такого шага. Если она здесь задержится, то последует
неприятная реакция... если уже не последовала.
Винтер нахмурилась, пытаясь сообразить, правильно ли она поняла Шоу.
- Вы имеете в виду, что ал*лаанка может обвинить в своем захвате нас, а
не тех, кто в этом действительно виноват?
- Да.
- Но это нелогично, - возразила Винтер, хотя и допускала такую
возможность. - Хорошо. Что нам нужно сделать?
- Сделайте все, что в ваших силах, чтобы адмирал отпустил ее. Он может
захотеть увидеть ее, поговорить лично, но этого нельзя допустить. Что бы
ваши люди ни делали, кроме помощи ей в возвращении домой, - все вызовет
серьезные проблемы.
- Тогда вы должны помочь мне убедить адмирала Джеммсона и объяснить
ал*лаанке, что мы не несем ответственности за ее пленение.
Но Шоу покачал головой.
- Я не могу сделать этого. Пожалуйста, не упрашивайте меня.
Винтер озабоченно нахмурилась.
- Шоу, что-то не так?
- Если я выполню вашу просьбу, то последуют вопросы. Я не знаю, смогу
ли выдержать их сейчас.
Винтер потребовалось время, чтобы обдумать его слова. Она видела, что
тот на пределе, и у нее хватило ума понять, что Шоу сделал все, что было в
его силах.
- Хорошо, идите в катер. Мы отправляем наш экипаж на "Вентуру", и они
возьмут вас с собой.
Шоу встал.
- Она покажется вам неразумной и требовательной, - добавил он, прежде
чем направиться к двери. - Вы должны помнить, что она ужасно испугана и
слишком горда, чтобы не пытаться отстаивать свои права. Так она будет
вести себя со всеми людьми, которых встретит.
- Что вы сказали ей в стазисной комнате?
- Высказал свое мнение о том, что вы с делали для нее все возможное.
Может быть, вы не понимаете, но вы находитесь в страшной опасности. Она
могла очень сильно навредить.
- Мне кажется, я понимаю. Спасибо за своевременное вмешательство.
Шоу кивнул.
- Я пойду на катер.
Винтер осталась сидеть в кресле, обдумывая, как можно убедить Джеммсона
отпустить ал*лаанку, но ее уставший мозг отказывался работать. Значит, ей
придется импровизировать и надеяться, что удастся предотвратить
катастрофу. Джеммсону придется отвечать за свои решения.
Винтер развернула кресло к панели коммуникации и стала набирать код,
который соединит ее с Альфа-базой через парсеки пространства.
Сигнал "Пожалуйста, подождите" мигал на экране, и глаза Винтер стали
закрываться сами собой, несмотря на все усилия. Ей понадобилось несколько
секунд, чтобы осознать, что сигнал исчез, а вместо него на экране
появилось лицо офицера с Базы, майора Морраса.
- Вы ужасно выглядите, капитан Винтер. Тяжело пришлось? - сочувственно
поинтересовался майор.
- Да, примерно так, - ответила Винтер. - Вы даже не можете представить
себе, как все происходило.
Моррас усмехнулся.
- Ну так подготовьтесь. Сейчас будет еще хлеще. Вы подняли на ноги всех
до единого. Адмирал и его помощники звонили на Землю и все время куда-то
ездили с момента последней передачи. А сейчас они ждут вас.
Морраса на экране сменил Джеммсон. Винтер заставила свое ноющее тело
выпрямиться в кресле.
- Адмирал, - сказала она, - ал*лаанка проснулась и желает поговорить с
вами.
- Вы прекрасно поработали, капитан. Мы давно ждем возможности
поговорить с ней от лица Федерации Правящих Домов Земли. Где она?
- Она еще с доктором Вильсоном. Они придут через пару минут, но перед
этим я хотела бы поговорить с вами с глазу на глаз.
- Что произошло? - вежливо спросил адмирал.
- Боюсь, она может причинить неприятности, сэр. Она уже потребовала,
чтобы я немедленно отвезла ее к своему народу. Она в ярости из-за того,
что ее привезли сюда, и, боюсь, она может обвинить нас в этом. Я
разговаривала о ней с Шоу, и он рекомендовал вернуть ее как можно быстрее.
- Конечно, мы так и сделаем! - радостно воскликнул Джеммсон. - Но
сначала мы должны соблюсти этикет, проявить учтивость, как это подобает
при контакте с первой посланницей ее расы.
Винтер испугалась того, что значили эти слова.
- Сэр, мне кажется, она не считает себя посланницей, она считает себя
пленницей.
- Чепуха, - стоял на своем Джеммсон. - Она ничего такого не может
думать. Она должна быть благодарна за спасение, только и всего, если вы не
натворили глупостей. Вы ведь не дали ей проявить свои чувства?
Адмирал смотрел на Винтер.
- Нет, сэр, - устало ответила капитан.
- Я поговорю с ней и во всем разберусь. Вы, наверное, были не очень
дипломатичны, но это ничего.
Винтер поняла, что Джеммсон раздражен невозможностью оказаться на ее
месте.
"Велика важность!" - усмехнулась она про себя.
В тот момент ей хотелось только спать.
Вскоре вошла ал*лаанка. На ней был лабораторный халат и широкие рабочие
брюки, подобранные по ее размеру. Держалась она царственно, гордо вскинув
голову. Длинные черные волосы спадали до колен. За ней спешил Дэвид, и
замыкал шествие Эхард.
Винтер включила максимальный обзор, чтобы Джеммсон мог видеть все, что
происходило в комнате.
- Связь налажена? - спросила ал*лаанка. - Я хочу немедленно улететь
отсюда.
- Я - адмирал Сэммюэль Джеммсон, Космическая Служба Правящих Домов
Земли. Я представляю Федерацию, - официально представился адмирал.
- Прикажите капитану Винтер немедленно отправить меня на родину, -
сказала ал*лаанка.
Джеммсон казался удивленным.
- Конечно! Мы проследим, чтобы вы вернулись домой. Но я уверен, что вы
согласитесь подождать более подходящий транспорт. "Вентура" - обычный
рабочий корабль, без особых условий.
- Корабль как корабль. Я поеду на корабле капитана Винтер. Он здесь. Я
хочу улететь сейчас же.
Джеммсон отвернулся, чтобы поговорить с кем-то, кого не было видно,
затем снова повернулся к ал*лаанке.
- Мы, конечно же, выполним ваше желание. Капитан Винтер отвезет вас,
куда вы захотите. Но прежде чем вы улетите, я хотел бы выразить свое самое
искреннее почтение и принести извинения за любые неудобства, которые
выпали на вашу долю во время пребывания у нас. Если мы можем что-то
улучшить, прошу вас сказать нам об этом.
- Вы можете прекратить этот разговор. - Ал*лаанка повернулась к Винтер.
- Вы получили разрешение отвезти меня домой. Где ваш корабль? Мы улетаем
немедленно.
Винтер посмотрела на Дэвида.
- Проводите нашу гостью к катеру. Я закончу свои дела здесь и
присоединюсь к вам как только смогу.
Ал*лаанка вышла из кабинета, когда Винтер еще говорила. Дэвид кивнул и
последовал за "чужой".
- Капитан Винтер! - позвал Джеммсон с суровым выражением на лице, и
Винтер знала, что ей предстоит выдержать его негодование. - Получите
приказ. Сопроводите ал*лаанку до любого места, которое она выберет. И,
конечно, составьте доклад о всем полете. Сделайте записи. Вы в уникальном
положении и, я надеюсь, сможете справиться. Я не хочу повторения инцидента
с малвернийской посланницей-принцессой.
- Да, адмирал!
- Я хочу знать, куда вы отвезете ал*лаанку и кто ее встретит. Доложите
о любом разговоре между ней и вами или иным членом экипажа. Если возможно,
пусть доктор Вильсон сделает полный медицинский осмотр.
- Да, адмирал!
Джеммсон продолжал пристально смотреть на нее с экрана.
- Ничего не вышло из того, что я планировал.
- Я понимаю, сэр. Извините.
- Не извиняйтесь, вы же предупреждали меня. - Он вздохнул. - Теперь,
Винтер, все в ваших руках. Не наделайте глупостей. Конец связи.

22

Дэвид лежал на животе, когда открыл глаза. После волнений последних
дней он рад был снова очутиться в своей каюте на "Вентуре". Его челюсть
отвисла в чудовищном зевке, он потянулся, прогоняя сон, затем повернулся,
скинув подушку на пол. Поднимая ее, он вспомнил об ал*лаанке.
Дэвид тяжело вздохнул. Он был доктором, а не дипломатом. Он пытался
быть терпеливым и услужливым, понимая, как трудно ей пришлось. И все же в
некоторых случаях он был на грани срыва.
Доктор поднял подушку, положил ее под голову и снова лег, сунув руки за
шею.
По крайней мере, теперь он знал ее имя. Шамаск - так она велела
называть себя, когда он спросил ее об этом. Но "чужая" по-прежнему
относилась к нему как человеку второго сорта, недостойного ее внимания.
Такое отношение могло бы позабавить доктора, если бы ал*лаанка была более
терпеливой. Самая большая вспышка гнева была, когда она узнала, что Винтер

Предыдущая страница 23 Следующая страница


Звездные коммандос 24

не будет сопровождать ее на корабль и что "Вентура" не сможет покинуть
орбиту по меньшей мере еще двенадцать часов. К счастью, Дэвиду удалось
убедить ее в необходимости подождать. Во всяком случае, так ему казалось.
Когда они наконец попали на борт "Вентуры", Шамаск настаивала на связи
со спутником, установленным ее расой, но капитан третьего ранга Томас не
разрешил использовать корабельную аппаратуру без санкции Винтер. "Чужая"
неистовствовала, пока Дэвид не предложил связаться с Винтер. Томас получил
санкцию капитана, но при условии, что разговор будет записан.
Винтер сообщила, что вернется на борт следующим утром в 09:00, после
чего корабль немедленно сойдет с орбиты.
Дэвид посмотрел на ручные часы. Было 09:17. Он спрыгнул с кровати и
побежал в душевую. Когда он одевался, на экране загорелся сигнал вызова.
- Вильсон слушает, - отозвался он, застегивая ремень.
- Дэвид, это Винтер. Ты выспался?
- Только что встал. А ты поспала?
- Да. Я завершила дела на Гилере часов пять назад и отдохнула, прежде
чем лететь сюда. Найдешь меня на мостике. Мы сходим с орбиты, как только
Шамаск скажет, куда мы должны направиться.
По ее голосу можно было догадаться, что ей не доставляет удовольствия
иметь на борту еще одну трудную пассажирку. Дэвид ей сочувствовал, хотя и
подозревал, что именно ему придется иметь дело с ал*лаанкой большую часть
времени.
- Я сейчас приду, вот только надену ботинки, - пообещал он и выключил
коммуникатор.
- Где ты разместил Шамаск? - спросила его Винтер, когда он через
несколько минут присоединился к ней на мостике.
Здесь царило оживление, так как экипаж готовил "Вентуру" к отлету.
Когда все системы были активированы, проверены и поставлены на готовность,
огни экранов осветили лица техников, сидящих за своими пультами. Был
слышен гул двигателей и стук клавиш. Люди негромкими голосами докладывали
о готовности систем, за которые они отвечали.
- Она в свободной каюте за лазаретом, - ответил Дэвид, усаживаясь на
обычном месте за спиной капитана. - Раз ты назначила меня сиделкой, я
подумал, что лучше держать ее поблизости.
- Правильно. Я решила, что ты лучше всего подходишь для этой работы. -
Винтер улыбаясь смотрела на него. - Всем известна твоя терпеливость, а у
меня ее нет.
Она подала ему чашку горячего кофе.
- Она - не подарочек, - заметил Дэвид, делая глоток.
Винтер взяла свою чашку.
- Не то слово. Но Шоу говорит, что она просто напугана, и нам нужно
быть терпеливыми. - Винтер указала на консоль с кнопками, расположенную
перед доктором. - Для тебя есть еще одна работа. Здесь список и копии
файлов из компьютера Гилера. Тебе они понадобятся для доклада о
лабораториях. Можешь посмотреть медицинские данные о создании киборгов и
все, что тебе покажется важным. Поищи что-нибудь об ал*лаанке. Сделай хотя
бы предварительный доклад для передачи на Альфа-базу как можно быстрее.
Дэвид сделал кислую мину, услышав об объеме работы.
- Ну и заданьице!
- Подключи кого-нибудь из медтехов, - предложила капитан. - Я уверена,
что работа не такая уж тяжелая, как кажется. Здесь основной список. Эхард
обещал перевести нам любые файлы, которые понадобятся. На Гилере у меня не
было времени посмотреть их.
Винтер сделала глоток и поставила чашку в сторону.
- Времени на серьезную проверку у меня не будет, пока ал*лаанка не
уберется с нашего корабля. Но ты мог бы начать работу, если там есть
что-то срочное и нужное нам.
- Капитан Винтер! - перебил ее лейтенант Делиус. - На слабой волне
поступает сообщение. Только один звук, указание срочности.
- Источник?
- Спутник Ал*лаана.
- Пустите на мой передатчик и запишите, - приказала капитан.
Она повернула кресло. Расстояние было большим, и помехи почти заглушали
слова. Винтер наклонилась вперед и включила максимальную громкость.
- ...вызывает ККФ "Вентуру"! - раздалось сквозь шипение и свист.
- ККФ "Вентура" слушает. Говорит капитан Винтер. Продолжайте послание.
- Капитан Винтер! Связь установлена через спутник связи. Вы слышите
меня? Каково качество приема?
- Сигнал неустойчив, но я могу разобрать ваши слова. Пожалуйста,
продолжайте.
- Мы получили трансляцию с ККФ "Вентура". Мы ознакомились с сообщением
о присутствии ал*лаанки на борту "Вентуры". Подтвердите сообщение.
- Сообщение верное. Ал*лаанка Шамаск находится на нашем борту. Мы
готовы доставить ее в любую точку, указанную ею.
Помехи усилились.
- Лейтенант Делиус, поддержите устойчивость приема, - сказала Винтер. -
Мы теряем сигнал.
- Это не мы, командир. Сигнал прерван.
Дэвид молча сидел позади капитана, и кофе остывал в их чашках. Винтер
повернулась к нему и хотела что-то сказать, но в этот момент трансляция
восстановилась. Она снова повернулась к прибору.
- Капитан Винтер, вы слышите?
- Капитан Винтер слушает.
- Мы изучали карты. Мы укажем направление согласно навигационному коду
Федерации. Пожалуйста, прибудьте в точку пространства, обозначенную как
А-3, ноль шесть, В, семь, восемь, два, восемь. Вам понятно?
Винтер повторила координаты.
- Вы хотите, чтобы мы прибыли по этим координатам?
- Да. Укажите примерное время полета.
Винтер повернулась к Делиусу, но он опередил ее, и информация уже
появилась на мониторе. Было несколько вариантов с учетом расхода топлива,
но они не могли обеспечить субсветовую скорость. Наиболее эффективным было
совершить суперсветовой прыжок.
- Мы будем в нужной точке через сто шестьдесят девять часов.
- Отлично, - раздался голос среди помех. - К этому времени мы,
ал*лаанцы, тоже достигнем этой точки пространства. Вам необходимы
дальнейшие пояснения?
- Координаты, указанные вами, показывают на открытый космос, - сказала
Винтер, глядя на карту, высвеченную на ее экране. - Там нет ни одной
звездной системы. Вы сможете найти нас по прибытии?
- Мы не предвидим трудностей в обнаружении ККФ "Вентура", - ответил ей
голос.
- У меня больше нет вопросов.
Конец связи.
Шипение помех стало очень сильным, и Винтер выключила звук.
- Кратко и по делу, - прокомментировал Дэвид.
Тут на мостике появилась Шамаск.
- Почему меня не проинформировали о связи с Ал*лааном? - с ходу заявила
она.
Винтер повернулась в кресле.
- Потому что не было времени и потому что вызов был для меня лично.
- Меня должны были позвать, - упорствовала ал*лаанка.
Винтер поднялась с кресла, и Дэвид видел, как сжались ее челюсти. Он
хотел было уже сказать что-нибудь, но понял, что капитана обидит подобное
вмешательство.
"Ну почему у нас такие пассажиры?" - подумал он.
Затем он вспомнил об ужасном положении чужестранки во власти незнакомой
расы, которая пленила ее. К тому же она была телепаткой, чувствительной к
эмоциям людей вокруг нее. На ее месте он бы испугался до смерти. Шамаск
посмотрела на Дэвида, и он понял, что та знает о его мыслях.
- У меня не было времени, - резко повторила Винтер. - К тому же вы
можете прослушать запись трансляции, если желаете. Цель связи - устроить
вашу встречу с сородичами. Если у вас нет больше дел на мостике, то
позвольте нам подготовиться к отлету.
Шамаск оглядела экипаж, чью деятельность она прервала. Она чувствовала
любопытство и опасения, раздражение капитана и сочувствие Дэвида.
- Я подожду в каюте, - сказала она и удалилась.
Дэвид взялся за компьютер.
- Я начну работать, - сказал он капитану, которая смотрела вслед
"чужой".
- Начинай. И проследи, чтобы у нее не было проблем. Я не имею времени,
чтобы изображать из себя радушную хозяйку. - Она села в свое кресло. - Я
поговорю с ней, когда мы совершим прыжок. У тебя будет что-нибудь готово к
тому времени?
- А что бы ты хотела?
- Детали ее захвата... где ее нашли и все такое. Это должно быть в
одном из файлов, переданных Эхардом. Дай мне знать, когда информация
перейдет на наш компьютер.
- Будет сделано. - Дэвид хотел добавить еще что-то, но внимание Винтер
уже переключилось на маневрирование "Вентуры" и подготовку к прыжку. Когда
начался обратный отсчет, Дэвид ушел с мостика.
Только когда на большом экране появились переливы света и
деформированного космоса, Винтер заметила мигание сигнала. Она набрала
нужный код и прочитала сообщение Дэвида о том, что информация, касающаяся
пленения Шамаск, поступила в компьютер. Винтер запросила ее и в ожидании
стала осматривать мостик.
"Вентура" шла на автопилоте, и большая часть экипажа покинула свои
посты. Когда корабль совершил небольшой маневр в несколько минут, на
главной панели контроля навигации стали мигать лампочки. Винтер обратила
внимание, что дежурный офицер не выпускал из виду приборы, хотя до
возвращения в обычный космос делать ему было практически нечего. Его
повышенная ответственность за корабль ей понравилась, она улыбнулась про
себя, а затем стала читать появляющиеся на экране слова.
Сведений о том, где была схвачена ал*лаанка, не было. Корабль Проксимы
доставил ее на Гилер лишь за неделю до прибытия "Вентуры". Винтер
прочитала дальше и увидела, что проксимианцы знали о том, кого они везут.
Их целью было найти безопасное место для того, чтобы потом вывезти
ал*лаанку в Империю. Они надеялись с ее помощью установить свою
собственную связь с ал*лаанцами и попытаться заключить с ними союз против
Федерации.
Винтер выбрала эти сведения среди разделов с медицинскими данными. Судя
по всему, проксимианцы дорого заплатили за то, что потревожили ал*лаанку,
и испытали на себе всю силу ее гнева. Шамаск отлично защищалась. Ее, как и
Шоу, оглушили и поймали лишь с помощью специального отряда. Но до этого
она убила множество людей. В докладе они назывались "неразвитые люди".
"Развитыми людьми" оказались киборги, называемые также "специальными
отрядами".
Винтер почитала еще немного и решила, что пока для нее достаточно.
Киборги в лаборатории дрались так, словно не имели страха боли или
смерти. Она вспомнила и корабль-самоубийцу. Похоже, он тоже управлялся
киборгами.
Она отключила экран и пошла к Шамаск.

23

Шамаск открыла дверь до того, как Винтер постучала, и обе молча
смотрели какое-то время друг на друга. Шамаск была более стройной, ее кожа
была покрыта пушком, блестевшим на свету.
На Винтер была униформа, строгость которой придавала ей еще более
суровый вид. Ее каштановые волосы были коротко подстрижены, чтобы не
мешали в скафандре или в невесомости.
Шамаск оделась в нечто сшитое из пестрых полосок ткани, перепутанных
между собой и обвивавших ее тело так, чтобы оставались свободными крылья.
Сами крылья находились по бокам, словно своеобразная деталь одежды. Их
серебристая кожа выглядела как редкий шелк металлического оттенка. Под
крыльями начиналась юбка, сидящая на бедрах и ниспадающая до самого пола.
На лбу у нее была повязка, сделанная тоже из полоски ткани и
поддерживающая волосы, которые достигали колен.
- Я вижу, доктор Вильсон постарался для вас, - первой произнесла
Винтер, указывая на наряд "чужой".
- Да, он сочувственно относится к моим нуждам, - вежливо ответила
Шамаск.
Она отступила, пропуская капитана в каюту, и закрыла за ней дверь.
- Что еще мы можем сделать для вашего удобства? - спросила Винтер.
- Я не буду себя уютно чувствовать до тех пор, пока не улечу отсюда, -
ответила ал*лаанка. - Сейчас у меня все есть. Мы уже в пути?
- Да. Корабль уже в измененном пространстве.
Шамаск удовлетворенно кивнула.
- Куда мы летим? Я слышала запись вашего разговора, но я не разбираюсь
в числах.
- Они обозначают зону в секторе Амерего, которая слабо обследована. Там
нет планетарных систем. Просто открытое пространство.
- Ал*лаанцы там?
- Так они сказали. Где вы научились стандарту Федерации?
Шамаск подняла голову, чем напомнила Винтер пеструю птичку.
- Все, кто имеет дело с проблемами человечества, выучили ваш язык.
Лингвистический материал, предоставленный учеными, оказался адекватным.
- Вы участвуете в этой работе? Чем вы занимаетесь?
- Я одна из тех, кто прослушивает передачи и передает отобранный
материал специалистам. Я работаю переводчицей для тех, кто не знает вашего
языка.
- Вы знаете, каким образом попали на Гилер? - сменила тему Винтер. - Вы
можете что-нибудь об этом рассказать?
Лицо Шамаск застыло, ее глаза от злости превратились в щелочки.
- Этого я не забуду! - произнесла она. - Они инсценировали крушение. Я
пошла со своим кораблем на помощь. Это противоречит законам Ал*лаана. Меня
накажут.
Ее кулаки на секунду сжались, а затем она продолжила рассказ.
- Мы приземлились. Мы искали кого-то, но никого не было. Я отошла от
других. Пришли люди.
- В докладе, который я прочитала, написано, что вы хорошо сражались,
прежде чем вас схватили.
- У меня не получилось, - горько сказала Шамаск.
- Что случилось с другими членами экипажа вашего корабля?
- Я не знаю. Я не знаю, что происходило до тех пор, пока не проснулась.
Это записано в докладе?
- Там в основном медицинские данные. Были кое-какие примечания и
комментарии, но о вашем пленении - лишь несколько слов.
Шамаск посмотрела на Винтер, словно прислушивалась к чему-то.
- Кто такие киборги? - спросила она после неловкой паузы.
Винтер поняла, что Шамаск читала ее мысли. И хотя она обиделась за
вторжение, решила быть откровенной.
- Это кибернетические организмы, в данном случае - люди. Они
приспособлены для программирования и контроля. Слова "программируемый" и
"контролируемый" используются Проксимой, но они не совсем точно отражают
реальность.
- Проксима... - Шамаск припоминала что-то. - Это те, кто схватил меня?
- Да.
- С какой целью? Ведь это насилие.
- Они надеялись заключить с вами союз, - объяснила Винтер.
Шамаск обдумывала это противоречие, а затем нахмурилась.
- Они - ваши враги?
- Они противостоят политике Федерации, - сказала Винтер. - Но
официально объявленной войны пока что не было. Альянсы всегда непрочны,
когда от них пахнет войной.
- Разногласия среди вашего вида непонятны ал*лаанцам, - довольно колко
заметила Шамаск. - Зачем им нужен Ал*лаан?
- Они надеялись заключить мощный союз против нас, - повторила Винтер.
- Это не мудро. Глупо надеяться на такой союз. Нельзя силой заключить
альянс. Мы никогда не примем участия в войне.
- Я согласна, что это глупо, но если бы у них получилось...
- Невозможно, - прервала ее Шамаск. - Ал*лаан никогда не пойдет на

Предыдущая страница 24 Следующая страница


25 Джоанна Болтон

союз.
Винтер молчала. Молчала и Шамаск. Ее крылья вздрагивали.
- Вы дураки, - сказала "чужая", - если строите такие планы.
Она села в единственное кресло, находящееся в каюте.
- Почему Шоу находится на борту корабля?
Винтер была не готова к такой резкой перемене темы.
- Шоу?
- Он ал*лаанец. Почему он здесь?
- Откуда вы знаете, что он - ал*лаанец? - уклонилась от ответа Винтер,
надеясь выиграть немного времени. Он совсем не похож на вас.
- Он ал*лаанец. Вы разве об этом не знаете?
- Я считаю это возможным. Но внешность...
- Внешность изменена, чтобы он мог выглядеть, как человек.
- Он отказывался говорить о своем прошлом, - сказала Винтер. - Вы
знаете его лично?
- Я знаю его, - подтвердила Шамаск. - Как он попал сюда?
- Он тоже был пленником империи Проксимы. Союзники Проксимы,
малвернийцы, послали его в лаборатории Гилера в стазисном контейнере. Мой
корабль был выбран для транспортировки, но когда доктор Вильсон узнал, что
мы везем живого человека, я приказала вытащить его.
- Что вы делаете с ним сейчас? - спросила Шамаск.
- Мое начальство хочет поговорить с ним. У него может оказаться
полезная для нас информация, - сказала Винтер.
- Он пленник?
- Нет, - уверила ее капитан. - После расспросов он может идти куда
захочет.
- Это правда? Как вы можете говорить за других?
Винтер застыла.
- Я только выполняю приказ. Я не могу сказать, что случится, но у
Федерации нет причин задерживать Шоу. Он не нарушал наших законов.
Шамаск внимательно посмотрела на нее.
- Ваш ум об этом ничего не знает.
- Я не могу точно знать, что случится с Шоу, - коротко сказала Винтер,
уязвленная использованием Шамаск своих сверхспособностей. - Я не умею
предсказывать события, говорить за начальство и отвечать за их действия. Я
только выполняю приказы.
- Вы повторяетесь.
- Кто для вас Шоу? - спросила Винтер, пытаясь вернуть разговор на
твердую почву. - Почему вы заботитесь о том, что с ним случится? Я тоже
хотела бы знать, почему он изменил внешность и живет среди нас. Он сбежал
от вас?
- Этого вам не следует знать. - Шамаск встала на ноги и прошлась по
каюте. - Я не знала, что он здесь. Мне любопытно. Это не имеет значения.
Имею значение я.
- Мы делаем все возможное, чтобы доставить вас на Ал*лаан быстро и
безопасно, - заверила ее Винтер. - А теперь, когда я знаю, что Шоу
ал*лаанец, он, наверное, захочет полететь с вами.
- Это запрещено, - быстро сказала Шамаск. - Он не нужен на Ал*лаане.
Винтер смутилась.
- Не нужен? Что он сделал?
- Об этом должны знать только ал*лаанцы.
- Но это неправильно, - возразила капитан. - Он - ал*лаанец, а вы - его
народ.
- На Ал*лаане он умрет.
Шамаск была непреклонна. Винтер чувствовала, что, если будет
настаивать, это ни к чему не приведет. Очевидно, Шоу придется самому
рассказать о себе.
Винтер повернулась и вышла из каюты. В дверях она задержалась.
- Спасибо за то, что поговорили со мной. Извините, что мои обязанности
не позволяют мне проводить с вами больше времени. Однако, если вам
что-нибудь потребуется, обращайтесь к доктору Вильсону.
Она нажала на кнопку, и дверь закрылась.
Винтер задумчиво шла по коридору. Она хотела встретиться с Шоу и
направилась к его каюте, но затем решила, что, вероятнее всего, тот у
Дэвида.
Когда она вошла в лазарет, доктор был один и сидел у компьютера,
записывая что-то в толстый журнал.
- Дэвид, ты не знаешь, где Шоу? - оторвала его от работы капитан.
- Его здесь нет, - отозвался Дэвид, не отрываясь от тетради. - Я просто
поражен. Мы, кажется, получили доступ к самой главной системе. Здесь есть
все файлы по всем событиям, а не только медицинские заметки.
- Я хочу поговорить с ним, - вернулась Винтер к первоначальной теме их
разговора. - Ты не знаешь, он у себя?
- Шоу? - Дэвид наконец оторвался от записи и обратил внимание на
капитана. - Наверное. А что? Что-нибудь случилось?
- Я просто поговорила с Шамаск. Она поведала мне кое-что о Шоу, но
отказалась углубляться.
- А что она сказала?
- Во-первых, она подтвердила, что он - ал*лаанец. Когда я предположила,
что он может вернуться на родину вместе с ней, она сказала, что его там не
ждут.
Дэвид закинул ногу на ногу.
- Я догадался, что он ал*лаанец, сразу, как только увидел Шамаск, -
тихо сказал он. - Что-то здесь неладно. Она не сказала, почему он не может
вернуться?
- Нет, отказалась.
Винтер прислонилась к медицинскому компьютеру.
- Не пойму, в чем дело. - Дэвид помолчал, пристально вглядываясь в
клавиши. - Не думаю, что Шоу скажет тебе что-нибудь. Он отказывался
вспоминать свое прошлое каждый раз, когда я пытался заговорить с ним на
эту тему. А теперь он вообще со мной не разговаривает. Он у себя в каюте и
просил оставить его в покое.
- С ним все в порядке?
- Физически - да. Но он явно очень расстроен из-за чего-то, вероятно,
из-за Шамаск. Я бы советовал не трогать его пока. Думаю, что встреча с
Шамаск оказалась для него шоком. Дай ему время переварить все это.
- Это твое мнение как доктора? - спросила Винтер.
- Да.
- Хорошо. Я оставлю его в покое, но ты следи за ним и дай мне знать,
когда у него все нормализуется.
Она повернулась, чтобы уйти.
- Пока ты здесь, - остановил ее Дэвид, - посмотри, что я нашел в
списке.
- Я посмотрю, но не сейчас. Позже, когда будет побольше времени.
Свяжись с Эхардом и запроси все файлы, которые ты считаешь важными.
- Но Винтер! - возразил Дэвид.
- Потом, потом. С этой ал*лаанкой я даже не могу начать работу по
Гилеру.
Она ушла прежде, чем Дэвид успел сказать ей, что нашел информацию о
Карте.

24

В то время как "Вентура" прыгала через искривленное пространство,
Винтер находилась на мостике и составляла отчет для адмирала Джеммсона.
Дежурный офицер сидел за навигационным пультом, следя за всеми системами
корабля. Главный компьютер автоматически вел судно через суперсветовой
лабиринт.
В корабельном лазарете Дэвид работал над своими записями, читал и ждал,
когда корабль вернется в обычный космос и он сможет установить связь с
Эхардом. У него больше не было случая рассказать Винтер о файлах про Карт,
но он был уверен, что может запросить их наравне с другими.
Шамаск иногда замечали гуляющей в коридоре, но она ни с кем не
говорила, а экипаж был слишком испуган ее присутствием, чтобы начать
разговор. Шоу не выходил из своей каюты и не встречался ни с кем.
Прошло сто шестьдесят девять часов, и компьютер подал сигнал о том, что
пора возвращаться в обычный космос. Винтер услышала, как зажужжали системы
субсветовой скорости.
- Отметка - одна минута, - объявил Томас.
Появился Дэвид и сел в свое кресло за научным отделом.
- Оружие проверено, - доложил лейтенант Нельсон, - все системы заряжены
и готовы к действию.
- Оружие? - переспросил Дэвид.
- В таких обстоятельствах это предписано инструкцией, Мне тоже кажется,
что оно не помешает, - не поворачиваясь, ответила Винтер.
- Пять секунд, - доложил Томас. - Четыре, три, две... Выключить
субсветовые двигатели!
Уменьшение скорости автоматически началось еще четыре часа назад, но
все равно переход оказался внезапным, и у Дэвида скрутило живот.
Сине-серое сияние за иллюминатором исчезло, сменившись на декоративное
сияние звезд обычного космоса.
- Приближаемся к условленным координатам, - сказал Томас. - Скорость
ноль пять и уменьшается.
Команда на мостике следила, как на навигационной сетке скользил огонек,
означавший "Вентуру". Казалось, что он совсем остановился, показывая
разницу между настоящей скоростью корабля и субсветовой.
- Прямо в цель! - удовлетворенно констатировал инженер.
- Дэвид, что показывает твое сканирование?
- Сенсоры указывают на цель по правому борту, ноль целых тридцать две
тысячных градуса.
- Лейтенант Делиус, пригласите Шамаск на мостик, - приказала капитан. -
Скажите ей, что мы прибыли на место встречи.
- Есть, капитан. - Он тихо поговорил по коммуникатору. - Она уже идет.
Капитан, мы получаем сообщение.
- Давайте послушаем, лейтенант.
- ...дачи. ККФ "Вентура", вы слышите? Повторяю, начало передачи.
Космический корабль Федерации "Вентура", пожалуйста, ответьте.
Винтер нажала кнопку и заговорила.
- Капитан Винтер, ККФ "Вентура". Мы вас слышим. Пожалуйста, продолжайте
сообщение.
В этот момент на мостике появилась Шамаск. Она сказала что-то на своем
языке, и ей ответили.
Винтер подавила ругательство.
- Делиус, запишите разговор! Заложите его в компьютер для перевода.
Шамаск, что вы сказали?
Шоу, пришедший вслед за Шамаск, незамеченным стоял у дверей.
- Она назвала себя и попросила немедленно забрать ее с "Вентуры", -
ответил он на вопрос Винтер.
Снова раздался голос с корабля ал*лаанцев, на этот раз на стандарте
Федерации.
- Капитан Винтер, включите видеопередатчик.
Делиус удивленно взглянул на капитана. Никогда еще ал*лаанцы не
позволяли видеосвязь. Винтер велела выполнить просьбу.
Главный обзорный экран мигнул, и на нем появился мостик ал*лаанского
корабля. В зоне видимости находились два ал*лаанца. Один сидел перед
экраном, другой стоял рядом. Оба были бледны и черноволосы. Одеты были в
то, что Винтер приняла за униформу: костюм из материала, похожего на кожу,
хорошо выделанную и искусно выкрашенную. Под костюмами у них были юбки. Их
темные крылья свисали по бокам, слегка раскрываясь и закрываясь при каждом
движении.
- Дортиция Шамаск, транспорт готов, - сказал один из ал*лаанцев. -
Капитан Винтер, укажите отсек для захода на корабль.
- Шлюзы обозначены кругами и числами. На ближайшем к вам шлюзе
обозначен такой знак. - Винтер нажала клавишу, и на экране загорелась
цифра "три". - Вы видите?
- Мы видим символ, - ответил один из ал*лаанцев.
- Мы будем ждать вас в шлюзе с этим символом.
- Принято, - подтвердил ал*лаанец. - Сейчас прибудем. Дортиция Шамаск,
пройдите в шлюз. Капитан Винтер, необходима дальнейшая связь. Останьтесь.
- Как хотите. Одну секунду. - Винтер обернулась к Дэвиду. - Проведи
Шамаск в шлюз.
- Хорошо.
Винтер подождала, когда они уйдут. Ее глаза натолкнулись на Шоу,
стоящего у дверей. Его поза была застывшей, а лицо ничего не выражало. Он
взглянул на Винтер и тотчас же снова уставился на экран. Винтер
отвернулась.
- Шамаск уже в шлюзе, - сказала она.
Томас засек прибытие катера ал*лаанцев с помощью камеры бокового
обзора.
- Стыковка совершена. Они входят в шлюз, - доложил он Винтер.
- Капитан Винтер, - позвал "чужой", - мы завершили вход.
Он замолчал и посмотрел куда-то в сторону. Рядом с ним появился еще
один ал*лаанец, который был гораздо старше первого. В его длинных черных
волосах были заметны седые волосы. Кроме обычной униформы, на нем висел
блестящий алмазный диск на цепочке вокруг шеи.
- Капитан Винтер, меня зовут Дортем Видор. Я отвечал за связь с вами,
но когда ваш корабль появился, меня здесь не было. Надеюсь, у вас не
возникло трудностей?
- Нет никаких проблем.
- Хорошо. Наш капитан будет доволен, поскольку он не был рад
необходимости учить ваш язык и не уверен, что говорил правильно. - Видор
помолчал. - У меня есть неприятное задание. Вам известно о желании
Ал*лаана сохранять полнейшую изоляцию от человечества?
- Это одно из самых главных положений существующего договора между
нашими расами, - подтвердила капитан.
Дортем Видор кивнул.
- Да. К сожалению, наше желание было проигнорировано в форме похищения
Дортиции Шамаск. Наше правительство негодует по поводу такого вероломства.
- Я надеюсь, оно понимает обстоятельства похищения и не находит в этом
вины Федерации. Империя Проксимы - наш враг. Это они похитили Дортицию
Шамаск.
- Мы знаем, что Федерация не несет ответственности, но все равно
проксимианцы принадлежат к вашей расе. Поэтому мы решили, что необходим
пример, чтобы впредь никто не посмел нанести нам подобного оскорбления.
- Что вы имеете в виду под примером? - спросила Винтер, неожиданно
почувствовав приступ тревоги.
- Мы не любим насилие, - заверил ее Видор. - Поверьте мне и поймите,
что очень горько выполнять эту необходимость. Тем не менее у меня есть
приказ. Ваш корабль должен быть уничтожен.
Винтер незаметно нажала на кнопки. Содержание ее приказа можно было
прочитать только с экрана капитана Томаса.
"ПРИГОТОВИТЬ ОРУДИЯ. ОГОНЬ ПО МОЕМУ ПРИКАЗУ".
После этого она обратилась к "чужому".
- Вам не кажется, что мы можем достойно ответить?
- Мы уверены, что вы попытаетесь защитить себя, но мне кажется, что
ваше оружие выведено из строя. Проверьте его.
- Капитан третьего ранга Томас, выберите цель вдали от кораблей и
проверьте орудийные установки, - приказала Винтер.
- Есть, капитан.
Томас принялся выполнять приказ капитана.
Дэвид вернулся на мостик и занял свое место. Он слышал конец беседы
между Винтер и ал*лаанцем. Он оглянулся на Шоу, по-прежнему неприметно
стоявшего в сторонке.
Было слышно, как Томас нажимал на кнопки пуска.
- Капитан, ничего не происходит. Установки не функционируют.
- Спасибо, - тихо ответила Винтер.
Она встала и смотрела на экран. Вся ее поза выражала гнев.
- Я не знаю, как вы это делаете, но вам удалось вывести из строя
орудия, - ледяным голосом сказала она. Я протестую. Если вы так честны и
миролюбивы, как говорите, вы не сможете уничтожить безоружного противника.
- Я уже говорил, - возразил Дортем Видор, - что такая необходимость
огорчает меня, но я получил приказ и должен подчиниться.

Предыдущая страница 25 Следующая страница


Звездные коммандос 26

- Кто дал вам этот приказ? - внезапно вмешался в диалог голос Шоу.
Он вышел вперед, остановившись рядом с Винтер, и в первый раз попал в
поле обзора.
Винтер заметила изумление на лице Дортема Видора. Шоу смотрел на экран
без всяких эмоций.
- Вы! Как вы там оказались? - пролепетал Видор.
- Мои передвижения - теперь не ваша забота. Тем не менее мое
присутствие на данном корабле должно стать фактором, влияющим на
выполнение вашего приказа.
Лицо ал*лаанца исказилось от замешательства.
- Подождите! - проговорил он.
Экран опустел.
- Что все это значит? - спросила Винтер у Шоу.
Тот посмотрел на нее.
- Видор, очевидно, не знал, что я нахожусь на борту "Вентуры". Я
подумал, что пора исправлять пробел в его знаниях.
- Дортем Видор знает вас?
- Да, очень хорошо.
- Вы сможете отговорить его от уничтожения моего корабля?
- Я не думаю, что ему разрешат так поступить, пока я на борту.
- Шоу, я, без сомнения, знаю очень мало о вас и об Ал*лаане, - сказала
Винтер, сдерживая волнение. - Наша безопасность зависит от моей
осведомленности. Что, по-вашему, поможет нам сейчас?
- Я не уверен, что они пойдут на крайние меры прежде, чем я успею все
рассказать. Сейчас нет времени беседовать с вами, но дайте мне поговорить
с Видором. Если есть способ спасти "Вентуру", я найду его.
У Винтер не было выбора. Она отвернулась от телепата.
- Томас, подготовьте "Вентуру" к немедленному отлету. Делиус, вложите
координаты для гиперпространственного прыжка. Все равно, какое место вы
выберете, но оно должно быть в пространстве Федерации.
Экипаж начал действовать.
- Я не собираюсь сидеть и ждать, пока меня расстреляют, - пояснила она
Шоу.
Она села в кресло и повернулась к Дэвиду.
- Ты сканируешь их корабль? Сколько их на борту?
- Они двигаются, поэтому трудно сосчитать. Двадцать человек, может
быть, двадцать два. Они сейчас принимают передачу.
- Они, вероятно, советуются, что делать с Шоу, - предположила Винтер. -
Делиус, вы можете ее перехватить?
- Извините, капитан. Трансляция экранирована, - ответил лейтенант.
Винтер позвала Шоу.
- Мы вынуждены положиться на вас, - сказала она ему. - Хотя мы и
остались без оружия, мы можем удирать. И будь я проклята, если останусь
торчать здесь. Поговорите с Дортемом Видором. Посмотрите, сможете ли вы
уговорить его отпустить нас.
- Они снова вызывают нас, капитан, - окликнул ее Делиус.
- Спасибо, лейтенант. Включайте.
Винтер смотрела, как на экране снова появляется мостик корабля
ал*лаанцев.
- Дортем Видор! - начала она, но была прервана.
- Я хочу говорить с принцем Дениланом Кхайром. Вы называете его Шоу, -
потребовал ал*лаанец.
Он смотрел мимо нее на Шоу.
Видор что-то произнес на ал*лаанском, и Винтер сделала знак Делиусу
записать его речь.
- Стоп! - остановил Шоу своего соотечественника, прежде чем Винтер
успела выразить протест. - Мои друзья не понимают нашего языка. Для
ясности мы будем говорить только на стандарте.
- Замечательно, Ваше Высочество, - уступил Видор, но в его голосе
слышалась насмешка. - Вы снова являетесь причиной неприятностей. Хотя это
и против моей воли, но мне приказано обращаться с вами учтиво, как это
положено вам от рождения, вместо того чтобы отправить вас в семнадцатый ад
Асортеза, как вы того заслуживаете.
Шоу улыбнулся Видору.
- Вы не изменились, кузен. Вы по-прежнему очаровательны.
- Вы тоже не изменились. Я читал все сообщения о вас и удивлялся, как
это вам удалось не погибнуть. Жаль, это избавило бы нас от позора.
- Приношу извинения, если не оправдал ваших ожиданий. Какие инструкции
вы получили относительно "Вентуры"?
- Я должен обсудить их с вами наедине. Мы вышлем за вами транспорт. Вы
присоединитесь к нам.
- Я не покину "Вентуру".
Видор подался вперед, свирепо сверкая глазами с экрана.
- Я приказываю вам подняться на борт моего корабля.
- Я не признаю вашей власти, Видор. Я остаюсь. Вы можете сказать мне
все, что касается "Вентуры", прямо сейчас.
Видор откинулся назад и что-то пробормотал на ал*лаанском.
- Вы забыли, Видор, - сказал Шоу. - Мы выросли вместе. Я знаю вас. Вы
всегда были слишком очевидны. Поскольку у вас есть приказ не причинять мне
вреда, вы пытаетесь выманить меня с "Вентуры". Тогда вы сможете выполнить
свой первоначальный приказ. Но если я останусь, вам придется отпустить и
корабль.
- Когда-нибудь вы зайдете слишком далеко, Ваше Высочество, - произнес
Видор, произнося титул скорее как насмешку. - Когда-нибудь вы не сможете
разглагольствованиями выпутаться из беды. И этот день станет одним из
самых счастливых дней в моей жизни.
После этого Видор посмотрел на Винтер.
- Убирайтесь и побыстрее. На этот раз принц спас вас, но я могу
посчитать, что избавление Вселенной от моего царственного брата выше гнева
Совета. В конце концов, не многие из них согласятся, что ваше
происхождение должно спасать вас от судьбы, которой вы заслуживаете.
- Счастливого полета, кузен! - сказал Шоу с небольшим поклоном и
повернулся к Винтер. - Поторапливайтесь, давайте отсюда улетать.
Та кивнула Томасу.
- Субсветовую, и немедленно. Прыжок в гиперпространство сразу, как
только мы достигнем максимального ускорения.
Томас даже не стал отвечать. Вместо этого его пальцы запрыгали по
клавиатуре, а опытный взгляд сделал оценку информации на мониторе, ища
момент, когда "Вентура" достигнет предела, за которым последует прыжок.
Дэвид понял, что непроизвольно задержал дыхание, и выпустил воздух из
легких.
- Мы еще не выкрутились, - предупредил Шоу.
- Но он сказал, что ал*лаанцы не сделают ничего, пока ты на борту
"Вентуры".
- Он должен был так сказать, - объяснил Шоу. - Его разговор записывался
для начальства так же аккуратно, как и для Федерации. Его слова - не
гарантия от того, что он может использовать возможность уничтожить нас,
если она ему предоставится.
- Например? - поинтересовался Дэвид.
Винтер мучил тот же вопрос. Она задумчиво глядела на Шоу.
- Чем они вывели из строя наше оружие? - спросила она.
- Смеситель сигнала, - ответил он. - Они запрограммировали его на
вмешательство в ваши сигналы с мостика на установки.
- Они смогли сделать это со своего корабля? - удивилась Винтер. - Каким
образом такое устройство работает через космос?
- Это неважно, - сказал Шоу. - Они должны были использовать усилитель
где-нибудь на "Вентуре".
Затем он кивнул, вдруг додумавшись, как Видор может добиться исполнения
своих целей.
Винтер спрашивала себя, где может быть этот усилитель, и ее мозг
перебрал весь набор возможностей. Она остановилась только на одном месте.
- В шлюзе, - произнесла она вслух. - Томас, у нас есть камеры в шлюзе
номер три?
- Так точно. Я включу их.
Он склонился над пультом и заработал клавишами.
- Переведите картинку на главный экран и пошлите человека проверить все
внутри шлюза. Мы должны найти смеситель, - приказала капитан.
- Капитан! - предупредил инженер. - Прыжок будет произведен через семь
минут.
- Мы успеем, иначе... - она не договорила.
Камера показала панораму самого внешнего кольца "Вентуры". На экране
была видна нарисованная краской цифра "три". Отчетливо видно было и
круглое устройство, прикрепленное к люку.
- Проклятье!
Винтер выпрыгнула из кресла и выбежала в коридор до того, как кто-либо
успел опомниться.
- Винтер! - закричал Дэвид и последовал за ней. - Что ты делаешь! У нас
нет времени, мы сейчас прыгнем!
Когда он настиг ее, Винтер уже открыла шлюз. Техник помогал ей
облачиться в скафандр.
- Винтер, времени нет! - повторил Дэвид, приходя в ужас от того, что
она задумала.
- Есть время. Заткнись и не теряй его, - резко ответила капитан.
Она кивнула техникам, чтобы те закрыли за ней дверь. Через иллюминатор
Дэвид видел, как она застегивает на ходу костюм. Она стала откачивать
воздух еще до того, как надела шлем на голову.
Дэвид сжал кулак, словно это могло помочь. Он понял, что капитан
решилась избавиться от прибора ал*лаанцев до того, как "Вентура" прыгнет в
гиперпространство. Но если она в этот момент будет снаружи, то неминуемо
погибнет. Они никогда не найдут ее в обширных пространствах космоса.
Винтер закрепила фал к кольцу внутри шлюза и, не дожидаясь, пока уйдет
весь воздух, открыла люк. Оставшийся воздух вырвался в космос. Смена
давления отбросила Винтер от корабля. Дэвид с ужасом наблюдал за ней, но
фал выдержал.
Из динамика в стене раздался голос Томаса:
- Четыре минуты - и отсчет.
"Прошло три минуты", - подумал Дэвид.
Время тянулось мучительно медленно. Винтер изо всех сил потянула за фал
и поплыла к корпусу "Вентуры". Она сматывала фал, чтобы ускорить движение.
- Давай! Давай! - невнятно бормотал Дэвид сквозь стиснутые зубы.
Он вцепился руками в выступ иллюминатора. Винтер исчезла из поля
зрения, залетев за корпус.
- Три минуты.
В проеме появилась рука, а затем нога Винтер. Она влетела в шлюз, держа
в руке круглый прибор.
- Две минуты.
Внешний люк закрылся, но как долго он закрывался!
- Одна минута. Отсчет... девять... восемь...
Люк зафиксировался только тогда, когда Томас отсчитывал последние
секунды. "Вентура" вздрогнула, прыгнув в лабиринт гиперкосмоса.

25

Винтер в скафандре все еще сидела на палубе, куда она упала во время
прыжка корабля. Дэвид помогал ей снять шлем.
- Из всех людей на корабле именно тебя мы не можем потерять! - ворчал
он.
Его до сих пор трясло от страха и облегчения.
- Я была обязана снять его, - защищалась Винтер, отдавая прибор
технику. - Возьми. Отнеси его в инженерную лабораторию. Скажи капитану
Томасу, чтобы разобрал его на части. Посмотрим, что это такое.
Техник кивнул и вышел, держа устройство с такой осторожностью, словно
это была мина.
- Ты могла послать за ним кого-нибудь еще, - продолжал свои упреки
Дэвид.
- Я бы не успела даже объяснить, что нужно делать, - отбивалась от него
Винтер. - Я знала, что делать, поэтому и пошла. Как ты не можешь понять?
Если бы я послала кого-нибудь, было бы слишком поздно.
- Ты могла погибнуть во время прыжка.
- А если бы эта штуковина осталась на месте, погибли бы мы все. Помоги
мне встать.
Шатаясь, Винтер поднялась на ноги и ухватилась за стену. Дэвид
подхватил ее за руку, заметив, как она побледнела.
- С тобой все в порядке? - заботливо спросил он.
- Я прекрасно себя чувствую, это все - лишь постэффекты, - она
неуверенно засмеялась. - Не ругайся, Дэвид. Я знала, на что иду, на какой
риск. Если бы у меня было время задуматься, вряд ли бы я решилась. Но у
меня всегда была отличная реакция.
Она снова засмеялась.
- Помоги мне снять скафандр. В нем жарко.
Дэвид помог ей расстегнуть застежки. К тому времени, когда он вытащил
ее из костюма, ее буквально трясло.
- Тебе нужно пойти в каюту и прилечь.
- Сначала проверю все на мостике. У меня все-таки корабль, знаешь ли.
Она сделала глубокий вдох, успокаиваясь. Дэвид смотрел, как она уходит
с таким видом, словно ничего не произошло. Он посмотрел на палубу, где
валялся скафандр, и выругался про себя. Затем он поспешил за капитаном.
Офицер связи Делиус и инженер Нельсон были единственными на мостике,
когда там появилась Винтер.
- Доложите о положении дел, - потребовала она, едва появившись в
дверях.
За ней вбежал Дэвид.
- Все системы в порядке, - отозвался Нельсон.
- Точка прибытия находится в системе Кассиопеи, сектор два три Б семь,
- продолжил Делиус. - Расчетное время прибытия - восемьдесят два и семь
десятых часа.
- Спасибо. Лейтенант, вы знаете, где сейчас Шоу?
- Нет, сэр. Он ушел с мостика сразу после прыжка.
- Благодарю. Я буду у себя в каюте до утренней смены. Если что-то
случится - разбудите. - Она повернулась к Дэвиду и дружески сжала его
плечо в знак благодарности. - Спасибо за заботу.
После этого она направилась в каюту.
- Это моя работа, - сказал вдогонку ей доктор. - Спокойной ночи.
Покинув мостик, Винтер не сразу пошла к себе. Она повернула в другую
сторону и остановилась у двери Шоу. Он уже ждал ее и открыл дверь, когда
капитан гадала, стучать или уйти.
- Я опасалась, что вы спите, - сказала она.
- Нет, я знал, что вы придете за ответами на свои вопросы об Ал*лаане.
И вы абсолютно правы в том, что если я не расскажу все, что знаю, то
подвергну корабль угрозе. Заходите.
Он отступил в сторону, чтобы Винтер смогла войти.
- Вы же могли предвидеть последствия нашей встречи с ал*лаанцами.
Почему же вы ничего не сказали?
- Мне не приводилось думать о соотечественниках довольно долгое время.
Я надеялся, что никогда не встречусь с ними снова. - Он замолчал. - Вы
видели, что отношение к своему народу у меня далеко не лучшее.
- Что произошло? Дортем Видор назвал вас принцем. Что он имел в виду?
- Садитесь, пожалуйста. Это длинная история, и придется прослушать ее
полностью.
Шоу подождал, пока Винтер усядется, и начал рассказ.
- Ал*лаанцы - древняя раса, намного древнее землян. Мы развивались на
планете с маленькой гравитацией и настолько богатой различными минералами,
что органическая жизнь имеет огромную их концентрацию в своих клетках.
Именно этим обусловлена окраска наших тел и плотная структура кости.
Атмосфера нашей планеты неспокойная. Дуют постоянные ветры, и большинство
форм выработали способность использовать крылья, в том числе и сами
ал*лаанцы. В последние десять тысяч лет мы научились строить постоянные
поселения - города. Мы строим их под землей или в пещерах, находящихся в
горных массивах. Из-за нашей подвижности эволюция протекала медленнее, чем
у вас, но, несмотря ни на что, мы во многих отношениях сходны с вами.
Шоу замолчал и задумался, затем заговорил снова.
- Моя родная планета прекрасна, хотя, возможно, людям так не покажется.

Предыдущая страница 26 Следующая страница


27 Джоанна Болтон

Они найдут ее дикой и даже устрашающей. Все движется, постоянно меняется,
и мы движемся, как все остальное. И меняемся. Мы летаем на крыльях.
Он снова замолчал.
- Из-за чего тебе пришлось покинуть свою планету? - спросила Винтер.
Шоу посмотрел на нее.
- Наша раса управляется императорской династией. Император - глава
правительства, состоящего из знати. Я руководил группой людей, пытавшихся
изменить этот порядок. Сначала мы пробовали бороться через двор, через
правительство, но ал лаанцы - страшные консерваторы. Поэтому мои друзья и
я решили свергнуть правительство.
- Попытались что?
Винтер плохо представляла себе то, что привело Шоу к отчуждению от
своего народа. И меньше всего у нее укладывалось в голове, что он мог быть
главой шайки повстанцев. Хотя почему бы и нет? Его нынешняя профессия
шпиона мало чем отличалась от этого.
- Я возглавил революцию, - продолжил Шоу. - Почему вы удивляетесь?
Подобное не раз случалось в вашей истории. Впрочем, в моем мире революции
- редкость.
- Значит, ваша революция не удалась?
- И в наказание меня изгнали.
Шоу плюхнулся на край койки, сжав ладони между коленями.
- На Земле обычным наказанием за измену является смерть, - сказала ему
Винтер.
- У ал*лаанцев то же самое наказание, - ответил Шоу. - Они сделали
облаву и поймали почти всех, кто был со мной. Когда мы вместе сидели в
тюрьме под императорским городом, они убили всех моих друзей одного за
другим. Это было ужасное зрелище.
Он встал и принялся расхаживать взад-вперед. Когда он снова заговорил,
его голос оставался спокойным, почти невыразительным, но речь стала
быстрее.
- И мне пришлось смотреть. Они были моими друзьями. У нас была одна
вера, одни идеалы. Я видел, как они умирали. Я надеялся, что меня тоже
убьют. Я ждал. Но у них для меня была приготовлена другая участь.
Он перевел дыхание.
- Они превратили меня в то, кем я сейчас являюсь. Меня отдали в руки
ученых-докторов, которые работали со мной почти год, изменяя мой
химический состав, мою кожу, мою окраску. Они говорили, что хотят сделать
из меня человека, чтобы я мог выжить среди вас. Но я знал, к чему они на
самом деле стремились - чтобы я никогда больше не вернулся на Ал*лаан.
Шоу засмеялся.
- Они оставили мне воспоминания о том, кем я был. И они оставили мне
воспоминания о том, кем я больше никогда не буду.
Он коснулся рубца, видимого под рукавом.
Винтер не отрывала глаз от Шоу. Его движения были изящны, несмотря на
ограниченное пространство каюты. В его неспособности остановиться
скрывалась глубокая боль. Слова лились, будто он больше не мог держать их
внутри.
- Императорская семья - святыня для ал*лаанцев. Они, то есть мы,
правили без перерыва многие века. То, что сделал я, было неслыханно, и
меня должны были убить, но я был членом императорской семьи,
престолонаследником, лицом неприкосновенным. Меня нельзя было убить
открыто. Единственным выходом оставалось выслать меня в ваши миры... -
горько прошептал он. - В ссылку. Медленное убийство.
- Они дали шанс начать новую жизнь, - осторожно заметила Винтер. - Они
изменили вас, чтобы можно было выжить.
- Но они оставили мне память... воспоминания об убийстве моих друзей.
Они оставили мне осознание того факта, что я никогда больше не буду
ал*лаанцем. - Он взглянул на капитана. - Для вас они - "чужие", но я -
"чужой" для всех рас. Я ни человек, ни ал*лаанец. Они позаботились об
этом. Я не принадлежу ни к чему. Навсегда отчужденный от всех народов. Вы
никогда не представите себе, что это значит - быть проклятым своим домом,
своей семьей, своим народом. Что значит - знать, что возврата нет, что
никогда больше не станешь тем, кем был.
Винтер прочувствовала его слова.
"Откуда мне знать?" - подумала она вначале. Но, в отличие от других, на
самом деле она знала, что значит - не иметь возможности вернуться.
- Некоторым знакомо это чувство отчужденности.
Слова сами по себе вырвались из нее, будто это говорил кто-то другой.
Они напоминали хрип. Шоу молчал, глядя на нее так, словно понял что-то.
- Единственное, что волнует нас здесь, - это ваша информация об
Ал*лаане. Пожалуйста, продолжайте, - официальным тоном сказала Винтер.
- Для вас это имеет и другое значение, - медленно произнес Шоу. - Мне
кажется, оно связано с теми видениями, которые я видел в вашем мозгу на
Гилере, - кони на пляже.
Винтер вскочила. Ее голова начала болеть от дневного стресса. Шоу стоял
перед ней, и на его лице было сочувствие к так легко уязвимому капитану.
- У вас есть своя ноша. Да? - мягко спросил он.
Шоу положил ей руки на плечи, легко удерживая ее и полностью соединяясь
с ее мозгом. И под влиянием его воздействия у Винтер появились
воспоминания о Карте.
Винтер вырвалась из рук Шоу и прислонилась к стене, потрясенная и
дрожащая.
- Никогда так больше не делайте! - задыхаясь, произнесла она.
Шоу просто смотрел на нее, но в его глазах все еще было то видение,
которое он прочел в ее мозгу.
- Винтер!
В первый раз он назвал ее просто по имени, без упоминания титула. Он
хотел снова прикоснуться к ней и узнать причину ее сопротивления
собственной памяти. Он знал ее чувства, и, хотя его собственная боль была
по-прежнему сильна и свежа, ему хотелось освободить капитана от той муки,
которая была видна в ней. Чувство было новым для него, но не было времени
подумать об этом.
- У нас обоих был тяжелый день, - быстро произнесла Винтер. - Но он уже
закончился. Все!
Хладнокровие вернулось к ней, и она вышла из каюты.
Вернувшись к себе, Винтер принялась ходить из угла в угол. Адмиралу
Джеммсону понадобится детальный отчет обо всем, что произошло в тот день,
включая и разговор с Шоу. Ей нужно было записать все, пока события
оставались свежими в ее памяти, но почему-то не хотелось отдавать рассказ
Шоу на холодный и бездушный анализ начальства.
"Почему?" - вопрошал ее внутренний голос.
Потому, что этот рассказ был очень похож на ее собственную историю?
Винтер не хотела думать об этом, и сумбур в ее уме заставлял ее ходить
взад и вперед. Случилось то, что происходило нечасто: она задала себе
вопрос - что она делает на службе Федерации? Ее глубоко волновали
происходящие события и появление зародыша сомнения в правильности ее
отлично налаженной жизни.
Винтер ходила и ходила, доводя себя до умоисступления. Прилив
адреналина в кровь во время выхода за пределы корабля прошел и оставил
после себя депрессию. Из-за усталости каждый шаг становился пыткой, равно
как и само поддержание тела в вертикальном положении. Но, несмотря на это,
мозг ее был оживлен и мысли потоком хлынули на нее помимо воли.
Винтер двигалась и не понимала, что ей нужно и чего она хочет. Наконец
она упала на койку и тело ее замерло. Сон охватил ее плоть, но не
сознание.

26

Рано утром по засекреченному каналу адмирал Джеммсон получил важное
сообщение. После этого он собрал всех своих адъютантов и начальника
Информационной Службы Оливера Герни. Сам же он сидел, задумчиво положив
подбородок на сомкнутые ладони, и ждал подчиненных. Он был полон тревожных
опасений, обдумывая приказ, поступивший из штаб-квартиры Главного
Командования. На него, как всегда, свалили самую сложную проблему. Тот
факт, что он точно так же поступил с ними неделю назад, не имел никакого
значения. Теперь ему снова придется иметь дело с ал*лаанцами, и новая
проблема обещает быть более серьезной, чем предыдущая.
Размышления Джеммсона были неприятны. К счастью, ждать своих
подчиненных ему пришлось недолго. В дверь постучали, а затем вошли четверо
мужчин в безукоризненных мундирах с блестящими значками, указывающими на
их звания.
- Господа! - встретил их адмирал, выходя из-за стола. - Прошу садиться.
У меня есть довольно неприятные новости.
Адъютанты обменялись многозначительными взглядами, рассаживаясь вокруг
маленького овального стола.
Джеммсон остался стоять и смотрел на их ожидающие лица. Он сложил руки
за спиной и стал расхаживать по своему кабинету. Все молчали.
- У меня есть необычное послание с Земли, - наконец произнес он. -
Перед нами стоит трудная задача, но я вполне уверен, что ее можно решить.
Я только что был осведомлен Командованием, что они получили ультиматум от
Ал*лаана.
- Как это? - не удержался Герни. - Когда это произошло? Я считал, что
ситуация с Ал*лааном находится под тщательным контролем. Не провалила ли
Винтер задания? Если да, то беда неминуема.
- Да, меня тоже удивил этот беспрецедентный случай, - тяжеловесно
ответил Джеммсон. - Но еще больше меня шокировал текст ультиматума. Похоже
на то, что "Вентура" спасла контрабандиста Шоу, который, оказывается,
принадлежит к той же расе.
Он помолчал, чтобы дать возможность всем осознать ситуацию. Глаза Герни
сузились. Он просчитывал в уме последствия такого открытия. Адъютанты
сохраняли молчание, понимая, что эта информация весьма осложнит им жизнь.
Джеммсон продолжал:
- Сущность ультиматума в следующем: ал*лаанцы возмущены тем, что Шоу
был... скажем, задержан Федерацией, и они требуют его немедленного
освобождения. Поскольку "Вентура" находится под моим командованием, дело
передано в мои руки. Герни, запустите свои компьютеры, просчитайте все
аспекты этой проблемы. На данный момент кажется, что мне остается только
приказать капитану Винтер отвезти Шоу на ближайшую населенную планету и
отпустить его... Но я хочу подтверждения или вариантов этого плана.
- Вы хотите составить все возможные окончания ваших действий? - спросил
офицер информации.
- Да, - Джеммсон оперся на стол. - Я не могу отделаться от мысли, что
Шоу способен оказать неоценимые услуги Федерации. Поэтому проработайте
такой вариант: нет ли возможности оставить Шоу так, чтобы Ал*лаан не знал
об этом.
Герни покачал головой, не уверенный в правильности такого поступка.
- Пока мы не знаем, насколько обширна агентурная сеть Ал*лаана и есть
ли такая сеть вообще. Поэтому действия такого рода очень рискованны.
- Именно поэтому я хочу все просчитать. Мы должны попытаться найти
способ спасти Шоу для Федерации. Если он скроется, есть вероятность, что
он попадет в руки Проксимы. Они уже один раз добрались до него, если вы
помните. - Джеммсон сурово смотрел на подчиненных. - В общем, если
возможно, Командование просит его сохранить.
- Тогда почему Командование отдает такой серьезный вопрос нам? -
осмелился спросить один из адъютантов. - Я имею в виду, что они
располагают более обширным банком данных, чем мы.
Герни уже знал ответ: Командование отдает всю ответственность
Альфа-базе на тот случай, если что-нибудь произойдет не так.
- Как я уже сказал, лейтенант, - ответил Джеммсон, - "Вентура"
находится под моим руководством. И наши компьютеры абсолютно пригодны для
принятия адекватного решения. У кого есть вопросы?
И адмирал внимательно осмотрел всех присутствующих.
- Когда по расписанию должна дать о себе знать капитан Винтер? -
спросил Герни.
- Примерно через двадцать часов, - ответил адмирал, сверившись с
часами. - К этому времени все должно быть готово.
На этом он посчитал задачу совещания выполненной.
Винтер и главный инженер находились в мастерской второго кольца
"Вентуры". Она была доверху завалена запасными деталями, измерительными
приборами и инструментами, которые Томас и другие инженеры использовали в
своей работе.
Устройство ал*лаанцев, которое Винтер сняла со шлюза, лежало в
маленькой изолированной камере под толстым защитным стеклом. Оно было уже
частично разобрано.
- Вот эти провода и являются собственно смесителем, - сказал Томас. -
Все очень аккуратно размещено и очень точно.
- Откуда ал*лаанцы могли знать о "Вентуре", чтобы создать такой прибор?
- Не знаю, - инженер помрачнел. - Но они знали наверняка, знали, что
делают, поэтому вывести из строя такую систему без влияния на другие
системы очень сложно. Могу поклясться, что у них были источники
информации. Такую штучку наугад не сделаешь.
Винтер тоже помрачнела, глядя на прибор.
- Но вот что меня действительно пугает! - продолжал Томас, разбирая
один из отделов устройства и откладывая его в сторону. - Посмотрите!
Он прикрепил к прибору блок питания. Раздался громкий щелчок.
- Что вы сделали? Я ничего не заметила.
- Я отсоединил внутренние источники питания, но мне нужно немного
энергии, чтобы показать нечто интересное.
Он взял тяжелую отвертку и поднял ее над прибором.
- Смотрите! - повторил он.
Томас разжал пальцы и убрал руку, но инструмент остался подвешенным над
прибором "чужих".
- Не может быть! Что это?
Изумленная Винтер смотрела, как тяжелый инструмент парит и качается в
воздухе.
- Антигравитация, - объяснил инженер. - Этот аппарат может фокусировать
значительное поле. Очень сильное для такого маленького генератора. Когда я
впервые испытал его, поле было метров на сто. Слава Богу, что я направил
его на переборку и в космос. Посмотрите.
Он соединил два провода, и резкий луч света ударил в отвертку. Она
рассыпалась на части.
- А если бы такой луч попал в двигатели?
- Мы бы сейчас с вами не разговаривали, - закончила Винтер его мысль.
- Так точно, - по-уставному ответил Томас. - Мы стали бы вечностью за
одну секунду. А может быть, и быстрее.
Он отсоединил блок питания.
- Не могу определить назначение этого прибора, но у него есть
дистанционный и сенсорный спусковые крючки. Нам также известно, что луч
был направлен на наше оружие, а по дальности достигал двигателей. Если бы
он был пущен, он испарил бы ко всем чертям системы контроля и аварийный
глушитель двигателей.
- И двигатели достигли бы критической нагрузки за считанные секунды, -
сделала вывод капитан, переводя дыхание. - Для миролюбивого народа
ал*лаанцы чересчур постарались ради нашей погибели.
Она приняла решение и отвернулась от стекла, чтобы посмотреть на
верзилу-инженера.
- Убедитесь, что аппарат полностью безопасен, и упакуйте его так, чтобы
ничто не могло случайно его активировать. Мне кажется, что лучше всего
передать его специалистам на Альфа-базе.
- Так и поступим.
Пальцы инженера протерли стекло, хотя оно было чистым. Он молчал и явно
подбирал слова, чтобы сказать что-то.
- Капитан Винтер! - необычно смущенно начал он. - Мы испугались до
смерти, когда вы вышли из корабля за этой штукой. Мы не знали, что
происходит, и я подумал, что с вами не все в порядке. Но если бы вы его не
сняли...
Его голос сорвался.
- Но я же сняла, - Винтер улыбнулась ему, догадавшись о невысказанной
признательности. - Только позаботьтесь о том, чтобы он был безопасным.
Дэвид заставил себя встать из-за компьютера в своем кабинете. Он устал
от нескончаемого потока докладов, требуемых от него. Делать записи для
себя - это совсем другое дело, чем переписывать те же самые записи на

Предыдущая страница 27 Следующая страница


Звездные коммандос 28

жаргон бюрократов. Ему к тому же нужно было адаптировать все технические
данные, чтобы они были доступны для высших офицеров Флота. Дэвид не видел
в такой работе никакого смысла, особенно потому, что копию доклада он
всегда отсылал своему начальству по научной работе. Почему бы просто не
переслать эту информацию генералитету?
Он неожиданно для себя представил картину, в которой Командование тонет
в безбрежном море данных. Чем выше ранг военного чиновника, тем выше
волна, захлестывавшая его. Наверное, быть обычным техником не так уж
плохо. Во всяком случае, всегда можно умыть руки. Да, неплохая идея.
Дэвид налил себе еще одну чашку кофе из отдельной большой кружки и
снова сел, положив ноги на стол. В этой позе и застала его Винтер, войдя в
лазарет.
- Ты уже закончил работу? - спросила она, усаживаясь напротив него.
- Когда же это все кончится? - Он потянулся и налил еще одну чашку. - Я
решил, что военная служба превращается в сплошной бюрократизм. Может, это
уже кто-то говорил? Ну, неважно, я все равно согласен. Однако командованию
придется какое-то время крутиться без нас, потому что мы не сможем
посылать им доклады до тех пор, пока не вернемся в обычный космос. Придя к
такому заключению, я решил сделать перерыв.
Он подал капитану кофе.
- Я тоже никак не могу дописать доклад, - согласилась с ним Винтер.
- И ты тоже? - насмешливо переспросил Дэвид. - А я-то подумал, что
писанина - это пустяк для человека, преданного воинскому образу жизни.
Просто как дыхание - вдохнул, выдохнул, и доклад готов. Все очень просто.
Итак, что у тебя случилось?
Он отпил из чашки.
- То, что бессознательным состоянием не вылечишь, - ответила Винтер,
отводя глаза.
- Ну-ну, - протянул Дэвид, - кто-то, наконец, пробился через твою
броню.
Она нахмурилась в ответ, но Дэвид не обратил на это никакого внимания.
- Спорим, что ты говорила с Шоу? Что же такого он тебе сказал, что ты
перестала выполнять свои священные обязанности?
- Я думала, что ты уже обо всем знаешь. Ты говорил с ним?
- Нет, и это так же верно, как натолкнуться на чувствительную зону.
Хотя Дэвид и шутил, наблюдал он за Винтер весьма внимательно.
- Что-то незаметно.
- Я имел в виду, что наблюдать за тобой - это моя работа, - объяснил
доктор.
- Спасибо, но я в этом не нуждаюсь. Космические капитаны могут быть
самыми крутыми людьми во всей галактике, но и у них есть слабые места.
- Именно поэтому у каждого капитана есть своя нянька, - весело сказал
Дэвид.
- Иными словами, персональный шпион, да? Ладно, кому ты пишешь доклады?
Джеммсону?
В словах Винтер слышался явный надлом. Дэвид обиделся.
- Это несправедливо, Винтер. Ты же знаешь, я всегда был на твоей
стороне.
- Надеюсь.
Но несмотря на свое последнее слово, капитан казалась совсем
отчужденной.
- Даю слово. Тебе придется поверить.
На его лице отразилось искреннее страдание, и Винтер прекратила
нападки.
- У меня ведь нет другого выбора, правда? - более мягко сказала она и
вздохнула.
- Что все же случилось? - спросил Дэвид. - Что тебе сказал Шоу?
- То, что он сказал, не так уж важно. Важно, как я восприняла его
слова, - она издала звук отвращения. - Я надеюсь, ты веришь, что я не хочу
осложнять жизнь Шоу. Но я помню, что сказала о нем Шамаск. И теперь, когда
у Федерации появился свой ал*лаанец, я уверена, что они выжмут из него все
соки.
- Как пить дать! - воскликнул Дэвид. - Они разберут его на части.
Раньше им нужна была только информация о союзе Проксимы с Малверном, но
теперь, когда они знают, кто он такой, - я удивлюсь, если они когда-нибудь
отпустят его. Его пропустят через всех - от госохраны до патологоанатомов,
и каждый возьмет себе кусочек от него.
- Но ведь есть законы... - попробовала возразить Винтер.
- Шоу - "чужой", - перебил ее Дэвид, - и ты прекрасно знаешь, что прав
у него не больше, чем у подопытного кролика. Кроме того, во время войны
законы никого не волнуют. Целесообразность и выгода - вот что берется в
расчет.
- Дэвид...
- Нет! - предвосхитил ее слова доктор. - Шоу - незнакомый, почти
враждебный элемент, и для них он потенциально опасен. А поскольку он
представитель таинственной расы, Федерация будет держать его под опекой,
чтобы он не попал в руки врагов.
- Это называется - охрана! - сказала Винтер. - Охрана и тюремное
заключение - не одно и то же.
- Какая огромная разница! - саркастически воскликнул Дэвид. - Одна беда
с мышлением военных - они наивны. Винтер, запомни, сейчас идет война.
Оказаться на какой-нибудь планете-тюрьме для Шоу - лучший выход. Но его
отвезут к Командованию, и он пропадет в их подземных лабиринтах. Он больше
никогда не увидит дневного света. Как будто свет никогда вообще не
существовал.
- Может быть, я и наивна, но твоя точка зрения слишком упрощена, -
заявила капитан.
- Винтер, как ты можешь так думать? Ты что, веришь, что кто-то из
Командования станет вспоминать о его правах? Или задумается о его жизни?
Будь реалисткой! Он - ал*лаанец, к тому же не рядовой, а принц. У него
информация, жизненно важная для Федерации. Они захотят использовать ее
против Проксимы или Малверна или кто там будет их врагом в то время? Может
быть, даже против его собственного народа.
- Что ты говоришь, Дэвид!
Винтер была поражена силой его слов. Она пыталась подавить дрожь ужаса,
вызванного внезапным осознанием правоты доктора.
- Раса Ал*лаана не контролируется Федерацией. Представь себе, как
нервничают по этому поводу политики. А если ты знаешь генералов, то они
уже зачислили ал*лаанцев во враги.
Винтер не знала, что сказать, и побалтывала недопитым кофе. Дэвид
наблюдал за ней, замечая те изменения, которые произошли в ней за
последние месяцы. Она по-прежнему до мозга костей оставалась капитаном, но
похудела и приобрела какие-то привычки, которые наводили на мысль, что она
злоупотребляет своей нервной системой. Она была недалека от нервного
срыва.
- Винтер, как я могу помочь тебе? - мягко спросил доктор.
- Никак. Некоторые решения я должна принимать сама, но перед этим
полезно бывает поговорить с кем-нибудь. - Ее голос понизился. - Иногда мне
кажется, что ты прав, но мне трудно... То, что ты говоришь, идет против
моих убеждений.
- Никогда не поздно исправить то, что ошибочно.
- Но знать, что ты жил во лжи...
- Не будь к себе так сурова, - посоветовал Дэвид.
- Нет, я не сурова, но то, что случилось, я никак не могу объяснить. Я
встревожена.
- Ты справишься. Я верю в тебя.
- Спасибо, - она грустно улыбнулась. - Приятно слышать, даже если я и
не исправлюсь.
Дэвид сгорал от любопытства по поводу ее разговора с Шоу. Но он
понимал, что лучше сейчас ничего не спрашивать. Если нужно, Винтер сама
все расскажет. Дэвид спрашивал себя, стоит ли сейчас упомянуть о записях
про Карт. Он решил подождать, пока не подвернется более подходящий случай.
К тому же у него самого будет возможность более детально ознакомиться с
ними, а до этого не стоит и говорить, так как она сейчас слишком
обеспокоена судьбой Шоу.
- Где Шоу? - неожиданно спросила Винтер. - Ты его видел?
- Нет. Я работал над этими дурацкими докладами. Насколько я знаю, он
либо в каюте, либо в спортзале.
- В спортзале? Разве он начал тренироваться?
- Я водил его туда пару дней назад. Он почти не отличается от нас. Даже
ал*лаанцы не могут вечно жить без упражнений, а жизнь у нас начала уже
сказываться на нем.
Дэвид не мог устоять против соблазна еще раз попытаться вернуть Шоу
свободу, хотя он и был до конца предан Винтер.
Капитан поставила кофе и поднялась.
- Спасибо, - тихо поблагодарила она.
Винтер сама не знала, что хотела сказать Шоу, но ей было необходимо
снова увидеть его, прежде чем начать составление доклада. После беседы с
Дэвидом ее еще больше волновала проблема Шоу и его передачи Командованию.
Винтер мучила не только ответственность за ал*лаанца. Она постоянно
принимала решения, связанные с безопасностью экипажа "Вентуры". Хотя эти
решения порой и были связаны с опасностью, капитану никогда не приходилось
выносить приговор кому-либо. Дэвид утверждал, что в отношении Шоу ей
придется его вынести.
Винтер уважала суждения Дэвида, хотя иногда ей не хватало терпения их
выслушивать и она злилась от излишней заботы доктора. Но несмотря на слова
Дэвида, она не могла поверить, что Федерация может лишить Шоу его прав.
Винтер не хотела в это верить.
Не в ее правилах было обсуждать приказы, даже если они ей не нравились.
Военные силы состоят из частей, каждая из которых взаимодействует с другой
под управлением Командования. Только командование знает, как действие
каждой части вписывается в общий план. И все же Винтер разрывалась между
долгом и чувствами. Такая дилемма впервые возникла перед ней, нарушив
хорошо организованную жизнь.
Шоу забавлялся. Он крутил сальто и нырял через кольцо, закрепленное в
самом центре зала нулевой гравитации. Сосредоточившись на движениях тела,
он полуприкрыл глаза и, кажется, не замечал Винтер.
Она наблюдала, как ал*лаанец легким прикосновением ног отрикошетил от
стены и, раскачивая тело, с изгибом пролетел через кольцо. Он изменил
направление и грациозно проплыл вокруг кольца, контролируя свое тело с
такой легкостью, которая возможна после долгих тренировок. А может быть,
сказывалась его врожденная способность к полету.
Наблюдать за ним было одно удовольствие, и Винтер едва не
присоединилась к нему, чтобы в простом движении по кругу выразить все
могущество тела и его красоту. Внутри капитана росло какое-то странное
побуждение, но она заставила себя не обращать на него внимания.
Чтобы не вызвать нового конфликта, Винтер решила не мешать Шоу и
вернуться к своим обязанностям. Она не заметила сожалеющего взгляда,
брошенного ей вслед.

27

С недавних пор Джеммсон начал догадываться, что за его спиной
происходит нечто неправильное, что Командование принимает решения без его
ведома и согласия. И эти предположения не были бредовыми, так как он
получал подтверждения им на каждом собрании высшего командного состава.
Его присутствие казалось необходимым лишь для одобрения каких-либо
действий, о которых в штабе договорились заранее, даже не повстречавшись с
ним.
Обсуждая проблему ал*лаанца Шоу со своими подчиненными, Джеммсон снова
почувствовал это подозрение. Он почему-то казался себе старым и
беспомощным, глядя на молодые лица вокруг. Он никого не знал, кроме Герни.
Их прислали с Земли выполнять поручения, связанные с военными действиями,
и, несмотря на разницу в чинах, именно они управляли базой. Эта мысль
наполнила его обидой. Он служил в мирное время и утратил инстинкты
хищника. Именно поэтому эти люди сейчас здесь.
Джеммсону показалось, что он вполне мог стать и невидимкой и никто
ничего бы не заметил среди потока слов. Адмирал знал, что нужно
"подчиненным". Они вынуждали его согласиться с одной акцией, и Джеммсон
все более и более ощущал себя окутанным туманом. Почему бы им без всяких
разглагольствований не сказать, чего они хотят?
Но вот что-то пробилось сквозь туман, привлекая его внимание.
- ...рыбака, - услышал он. - Через восемь часов он будет в нужном
месте.
- Мне казалось, что мы отвергли подобный проект, - услышал адмирал свой
собственный голос. - Разве не мы решили, что он нуждается в доработке?
- Так точно, адмирал, - согласился Вильяме, своим вечно мокрым носом
напоминавший школьника. - Проект был лучшим из когда-либо предложенных
Стоктонскими Верфями, но не было подходящего двигателя. Когда появился
двигатель Диллинджера, кто-то из изобретателей предложил соединить принцип
регулятора деформации с двигателем. Работа, естественно, засекречена. Все
проверки закончились успешно. Теперь у нас есть гибкий ускоритель,
позволяющий достигнуть деформированного пространства.
- "Рыбаки" - маленькие корабли, - добавил Герни. - Ими управляют четыре
человека, но их скорость по крайней мере в десять раз больше, чем у
кораблей с обычным ускорителем.
- Вы предлагаете послать одного из "рыбаков" за "Вентурой" и привезти
Шоу сюда, на Альфа-базу семь - уточнил Джеммсон.
В ответ раздался лишь нервный шелест бумаг. Офицеры украдкой
переглядывались. Джеммсон решил, что он упустил что-то важное.
Герни прочистил горло.
- Адмирал! - начал он. - По вашему приказу я поработал на компьютере. Я
и мои подчиненные тщательно проверили все возможности. Мы нашли
единственно возможный выход по проблеме Шоу.
Джеммсон устремил свой взгляд на единственного из присутствующих, кому
он доверял.
- Продолжайте.
Герни молча поискал глазами поддержки. Все взгляды устремились на него.
- Шоу представляет собой угрозу Федерации. Пока он жив и находится в
наших руках, нам нечего опасаться. Но его прошлое, мягко говоря,
антисоциально. Если ему разрешить исчезнуть, кто может предсказать его
поведение? И что, если он попадет к врагам? Что, если проксимианцы снова
схватят его? Подумайте об этом, адмирал!
Джеммсон уже думал.
- Я вижу, к чему вы клоните. Что же вы предлагаете?
Сидящие вокруг стола облегченно вздохнули. Половина дела была сделана.
Герни продолжал.
- Требования ал*лаанцев должны быть выполнены. Не может быть и речи о
попытке Федерации спрятать Шоу. - Начальник информационной службы оглядел
собравшихся. - Наше предложение не должно выйти за пределы этой комнаты.
Не должно быть официального доклада об операции.
- Выкладывайте, дружище! - почти закричал Дональдсон, привлекая
внимание Джеммсона.
Он был невысок и кругл. За все время совещания еще не сказал ни слова.
На нем был мундир Службы Безопасности Федерации. Он был последним, кого
прислали на Альфа-базу семь, и Джеммсон не вполне понимал причину его
назначения.
- Пожалуйста, полковник, - ответил Герни. - Но вначале необходимо
объяснить всю подоплеку дела.
- Итак, каково же решение? - подтолкнул его Джеммсон.
- Мы должны уничтожить "Вентуру", а вместе с ней - Шоу, - выпалил
Герни. - Если все провести правильно, никто не догадается. Все примут это
за несчастный случай. Это будет выглядеть трагично и найдет
соответствующее отражение в официальных документах.
- Таково, значит, решение? - сердито переспросил Джеммсон.
Его ум словно оцепенел, но мысли впервые за сегодняшний день стали
ясными. Теперь он понял, зачем прислали Дональдсона. Дональдсон - кровавый
мясник Федерации. Так о нем говорили, но никто не хотел признавать вслух,
что Федерация содержит отряд убийц.
- Мы взвесили все "за" и "против", - убеждал его Герни.
- Я никогда не разрешу подобное бесчинство, - в голосе Джеммсона
слышалась вся сила, на которую он был способен. - Мы цивилизованные люди!

Предыдущая страница 28 Следующая страница


29 Джоанна Болтон

Федерация Правящих Домов никогда не примет таких действий.
Джеммсон встал.
- Мне нужно другое решение, - заявил он. - Заседание откладывается до
тех пор, пока не будет найден другой вариант.
Он свирепо оглядел офицеров и быстро вышел из комнаты.
- Черт! - выругался Герни, когда адмирал ушел. - Я боялся, что все так
и будет.
- Глупости, - вставил Дональдсон. - Вы получили приказ. Мы продолжаем
выполнение плана.
- Да, конечно. Но будет лучше, если Джеммсон согласится с ним.
- С ним покончено, - злобно произнес Вильяме. - В любой момент его
отзовут на Землю. А мы тем временем должны продолжать операцию.
- Нам известно, где "Вентура" выйдет из деформированного космоса? -
спросил Дональдсон.
- Нет. Компьютер выдал три варианта, - ответил Герни. - Все упирается в
место входа. Лучше всего охватить сразу эти три точки. Отсюда до "Вентуры"
с новым ускорителем можно долететь менее чем за двенадцать часов.
- А как насчет боеприпасов? "Рыбаки" - маленькие корабли, -
поинтересовался Вильяме.
- Их более чем достаточно. Новая модель снабжена как лазерами, так и
торпедами - максимальная огневая мощь. Вы видели снимки. Ускоритель на
одном конце, кабина экипажа - на другом. Места много, но "рыбак" - военный
корабль, а не роскошный лайнер, - сказал Дональдсон.
- Капитан Винтер сама летала на "рыбаке", - заметил кто-то из
присутствующих. - Надеюсь, вы учтете этот факт.
- Она работала на старых моделях, к тому же много лет назад, - возразил
Дональдсон. - Кроме того, мы рассчитываем на скорость. У нее не будет
возможности узнать нападающих. Она никогда не узнает, что произошло на
самом деле, и в этом вся прелесть плана.
- Когда все кончится, - добавил Герни, - мы спишем этот инцидент на
достойный сожаления несчастный случай, на военное преступление одной из
колоний.
- Мы обвиним Проксиму. - Дональдсон встал, собирая бумаги со стола, и
повернулся к Герни. - Поторопитесь. Мне нужны координаты, чтобы я мог
действовать.
"Вентура" вернулась в обычный космос в четырнадцать сто по корабельному
времени - через три с половиной дня после встречи с ал*лаанцами.
Винтер присоединилась к дежурному офицеру перед самой сменой и следила,
как экипаж занимал свои места. Когда были включены все приборы и люди
приготовились взять на себя управление ведомого компьютерами космического
корабля, "Вентура" как бы ожила. Раздались голоса, докладывающие о
проверке систем, щелканье клавиш и гудение приводимой в действие
аппаратуры. Капитан испытывала удовлетворение от того, что переход
происходил плавно. Большой экран, видимый со всех мест, вспыхнул, и на нем
появилось звездное небо. "Вентура" плыла в обычном времени и пространстве.
- Сектор тридцать два В семь, прямо по курсу - система Кассиопеи,
отметка ноль три, сорок шесть сотых, - доложил энсин Нельсон.
- Спасибо, энсин, оставайтесь на своем месте, - отозвалась Винтер. -
Лейтенант Делиус, включите все передатчики для связи с Альфа-базой семь.
Доложите нашу позицию и скажите, что мы собираемся прыгнуть в их сектор.
Капитан третьего ранга Томас, вычислите прыжок и дайте мне знать.
- Капитан! - сказал Делиус, - наш доклад принят Альфа-базой семь.
Командование ждало нас и приказало оставаться на своем месте. К вам идет
закодированное секретное сообщение.
- Переведите на мой компьютер.
Перед Винтер засветилась фраза:
"ИДЕТ ПРИЕМ ИНФОРМАЦИИ".
Она набрала "ввод", и появилось лицо адмирала Джеммсона.
- Капитан Винтер! - сказал он. - Мы ждали вашего сообщения об успешном
возвращении ал*лаанки.
Адмирал был необычайно угрюм, и Винтер стало интересно, что с ним
произошло.
- Да, адмирал. Были некоторые проблемы, но мы с ними справились. Я
отправила свои доклады сразу, как только мы покинули измененный космос.
Вы, вероятно, уже получили их.
- Да, получили, но Ал*лаан не устраивает присутствие еще одного их
соотечественника на вашем корабле. Его зовут Шоу.
"Начинается!" - подумала Винтер.
Теперь Шоу придется отвезти властям.
- Ал*лаан выставил ультиматум. - Адмирал посмотрел вниз, а затем снова
на экран. - Этот Шоу у них кто-то вроде принца. Ал*лаанцы требуют его
немедленного освобождения. Вы должны отвезти его на ближайшую населенную
планету. У вас есть вопросы?
Винтер окаменела. Ей не давала покоя судьба Шоу, а тут Джеммсон взял,
да и разрешил все вопросы. Впрочем, разрешил даже в каком-то смысле вполне
удачно для Шоу, Дэвида и, конечно, для нее самой. Винтер почувствовала,
как гора свалилась с ее плеч.
- Вопросов нет, - ответила она.
- Хорошо. Ваш навигатор сообщил координаты "Вентуры" в системе
Кассиопеи. Там есть два заселенных мира, но я думаю, что самый лучший
вариант - это Эвендора. У них отличный космический порт. К тому же они
нейтральны. По крайней мере, пока. Предложите эту планету Шоу. Когда
отпустите его, вернитесь на Альфа-базу семь.
- Понятно.
- Связь окончена.
Экран опустел.
Джеммсон повернулся в кресле к Герни, сидевшему вне пределов видимости
во время разговора.
- Без всякой задней мысли? - спросил Герни.
- Совершенно без всякой. Но это такая потеря! Ты уверен, что нет
никакого способа убедить Ал*лаан?
- Мои парни в поисках такого способа выбились из сил. Мы нажимали
кнопки столько раз, что компьютер разозлился на нас. Выхода нет, Билл.
Если только мы не хотим, чтобы эти крылатые палачи начали пикировать прямо
на нас.
- Ты все еще предлагаешь уничтожить их?
- Лучше так, чем отдавать его в руки Проксимы. Ал*лаанцы ничего не
скажут, если он будет мертв. Если же они узнают, что он жив и находится
где-нибудь на территории Федерации, они надерут нам задницу прежде, чем мы
успеем убежать. - Герни тяжело поерзал в кресле и, когда снова начал
говорить, уже не смотрел Джеммсону в глаза. - Почему ты не хочешь принять
мое предложение? Передай командование мне, а сам тем временем слетай на
Землю. Ты же знаешь, что вначале лучше переговорить с Командованием, а не
с Домами.
- Я думал над твоим предложением, - ответил Джеммсон, который тоже не
смотрел на Герни. - Но перспектива дать волю Дональдсону...
Гримаса отвращения исказила лицо адмирала, хотя тот и старался
оставаться невозмутимым.
- Этот человек совершенно лишен чувств и чести. Он не лучше мясника -
стоит лишь посмотреть, как он выполняет задания.
- Но ведь идет война, Билл, и он здесь - лучший. Всем приходится идти
на компромиссы. Он доведет дело до конца.
- Так нельзя.
- Я знаю. Ты работал с Винтер.
- Я поставил ее имя первым в списке на курсы офицеров.
- Как жаль, что речь идет именно о ее корабле, но таковы
обстоятельства, - сказал Герни.
Джеммсон почти ненавидел его за отсутствие сострадания. Но он знал, что
Герни прав.
- Наверное, я полечу на Землю. Если я позволю своим чувствам вмешаться
в этот проект, все может кончиться провалом, - сказал он в момент слабости
и самосожаления.
- Рад слышать твои слова, - успокаивающе произнес Герни. - Так будет
лучше всего, ты сам со временем согласишься.
- Где сейчас Дональдсон?
- Он улетел на "рыбаке".
- Они уже улетели? Кто отдал приказ? - удивился Джеммсон.
- Командование с Земли. Приказ пришел часа два назад. "Рыбаки" - проект
Дональдсона, и он возглавил отряд для выполнения первого задания.
Джеммсон фыркнул.
- Ему не терпится поскорее убить. Я мог бы и раньше об этом догадаться.
- Теперь ты уже ничего не можешь изменить.
- К сожалению, да, раз он уже улетел, - вздохнул Джеммсон. - Интересно,
когда я смогу связаться с кораблем Земли?
- Если ты вылетишь через пять часов, то свяжешься с "Моргенштерном"
завтра в полдень.
- "Моргенштерн"? Это же увеселительная орбитальная станция!
- На траектории Земли. Если ты туда попадешь, то целый месяц будешь
кататься как сыр в масле. Я бы и сам слетал туда. Следующее судно, которое
окажется у тебя на пути, будет грузовым. Тебе потребуется вдвое больше
времени, да и питание там, как я слышал, ужасное, не говоря уже об
условиях.
- Так будет лучше... - почти прошептал Джеммсон.
- Как знаешь. Вызови адъютанта. Пусть он соберет ваши вещи и вызовет
катер.
Джеммсон посмотрел на своего старого друга.
- Ты прав. Что привезти тебе с Земли?
- Удиви меня. Привези то, чего у меня нет.
- Так и быть. А ты проследи за порядком.
- Не беспокойся. Ничего не изменится до твоего возвращения, - солгал
Герни.
Ему было почти жаль терять адмирала. Почти, но не совсем.

28

Эвендора находилась в четырех днях пути при субсветовой скорости от
того места, где была "Вентура".
Винтер приказала Томасу рассчитать курс. Проверив, все ли в порядке на
мостике, она покинула его, оставив вместо себя Томаса. Винтер пошла искать
Дэвида. Она хотела лично сообщить ему о новом приказе. Она хотела доказать
Дэвиду, что Командование не настолько бездумно, как тот воображал. Ее
уверенность во Флоте вспыхнула с новой силой, и она решительно вошла в
лазарет.
Дэвид читал что-то на экране компьютера. Винтер встала у него за спиной
и увидела только слово "В ПРОЦЕССЕ", вспыхивающее и гаснущее.
- Дэвид! - позвала она.
Он вздрогнул и обернулся.
- Извини. Я не услышал, как ты вошла.
- Я не старалась подкрасться незамеченной. Ты просто задумался о
чем-то, - оправдывалась капитан. - У нас новый приказ. Я хотела сказать
тебе о нем.
- А я-то думал, когда же у нас появятся новые осложнения? Что на сей
раз? - обреченно спросил доктор.
- Я думаю, на этот раз новости порадуют тебя. Шоу свободен. Мы должны
отвезти его на ближайшую населенную планету и отпустить.
- Что? - Дэвид изобразил удивление, которое не могла себе позволить
Винтер во время разговора с адмиралом Джеммсоном. Теперь была ее очередь
смеяться, разделяя облегчение Дэвида. - Как это получилось?
- Ал*лаанцы подняли шум и применили давление.
- Наверно, изрядно пошумели, если Шоу отпускают просто так, - хмыкнул
Дэвид. - Лично мне трудно поверить. Какая от этого выгода?
- Никакой, - заверила Винтер. - Теперь ты вполне можешь перестать
волноваться за будущее Шоу.
- Я рад за него. Но решение Командования все же тревожит меня.
- Надеюсь, что ты изменишь свое мнение.
Голос Винтер был спокойным, но в нем слышалось неприкрытое
разочарование.
- Винтер, они выпускают его не по доброте душевной. У них просто нет
выхода, иначе они даже бы не задумались об этом. Их бог -
целесообразность. Навсегда. В их словах нет слова "сострадание".
Винтер молчала. Разговор зашел в тупик. Ничто не могло изменить образ
мышления Дэвида.
- Ты уже говорила Шоу? - наконец спросил Дэвид.
- Нет. Я хотела сначала сообщить тебе. Позови его. Сейчас скажем
вместе.
Дэвид подошел к коммуникатору очень быстро, как будто боялся, что
Командование передумает и отберет у его друга последний шанс на свободу.
Когда Шоу появился, он воспринял новость о своем скором освобождении
без всяких эмоций. Он внимательно слушал Винтер, которая уселась на один
из столов в кабинете. Дэвид смотрел на них обоих, заметив что-то новое, но
еще необъяснимое в отношениях между ними.
- В этой системе существует Союз Адеви, - сказал Шоу, когда Винтер
закончила говорить. - Эвендора находится под их защитой.
- Мы считали ее нейтральной планетой.
- Да, она свободна как порт, но именно Союз дает возможность сохранять
ее свободной и открытой.
- Ты предпочитаешь другую планету? - спросила капитан. - Я могу это
устроить.
- В этом нет необходимости, - возразил Шоу. - Эвендора меня вполне
устраивает. Оттуда я смогу добраться во многие системы.
- Можно даже присоединиться к Союзу, - саркастически усмехнулась
Винтер.
- Я мог бы сделать это, если бы хотел присоединиться к чему-либо, -
спокойно согласился Шоу.
Винтер была уязвлена скептицизмом Дэвида и холодным равнодушием Шоу.
Она спрыгнула со стола и направилась к двери.
- Капитан Винтер! - крикнул ей вслед Шоу. - Спасибо!
- Не стоит благодарности. Я только выполняю приказ, - не оборачиваясь,
произнесла Винтер.
- Что с ней? - удивился Дэвид, когда она ушла.
- Она в замешательстве, - объяснил Шоу.
- Только не она. Она упряма. Решила, что Командование проявило
милосердие, и злится, что я не согласен с этим. - Он встал и подошел к
химическому измерителю у стены. - Ну что ж, давай отпразднуем твое
освобождение из лап Командования Космическим Флотом. Этот аппарат способен
синтезировать кое-что из пищи и питья, в том числе напитки на основе
этанола. Ты ведь употребляешь алкоголь?
И он лукаво посмотрел на Шоу. Тот засмеялся.
- Есть такой грешок. Мои измененные органы реагируют на спиртное точно
так же, как и твои.
- Тогда чего ты хочешь выпить? - Дэвид включил прибор.
- Я люблю пиво и разные вина. Сейчас подошло бы бренди.
- Отлично, но оно хранится у меня в особом месте. - Дэвид открыл
кабинет и принес большую бутылку, из которой налил два стакана и подал
один из них Шоу. - За твою свободу!
Он поднял стакан.
- И за твою, я надеюсь.
- Спасибо.
Дэвид сделал глоток приятной на вкус жидкости. Она обожгла язык,
готовая превратиться в настоящее пламя. Он проглотил жидкость.
- Что ты будешь делать на Эвендоре?
- Еще не знаю. Мне нужен корабль, деньги... - Он пожал плечами. -
Придется попотеть, чтобы получить их.
Доктор озабоченно свел брови.
- Ты ведь не вернешься к своей старой профессии?
- Сомневаюсь, что теперь смогу. Очень скоро обо мне будет знать
множество людей. Меня начнут искать с самыми разными целями. Такой интерес
фатален для шпиона.
- Тогда чем ты займешься?
Шоу понюхал бренди, прежде чем попробовать его.
- Не знаю. Сначала мне нужно выбраться навсегда из поля зрения
политических сил.

Предыдущая страница 29 Следующая страница


Звездные коммандос 30

- Они хотят с твоей помощью повлиять на Ал*лаан.
- С какой целью?
Дэвид пожал плечами.
- Заключить с ними союз и получить дополнительные преимущества.
- Ал*лаан никогда не позволит втянуть себя в конфликт между
группировками человечества, - сказал Шоу, повторяя слова Шамаск, которые
та сказала Винтер.
- Удовлетвори мое любопытство, Шоу! - попросил Дэвид. - Почему
ал*лаанцы настаивают на секретности?
- Мы узнали о вас гораздо раньше, чем вы о нас, и у нас было достаточно
времени исследовать ваши привычки. Мы знаем, например, о тенденции
человека впитывать другие нации в собственную социально-экономическую
структуру. Ал*лаанцы не хотят, чтобы с ними произошло то же самое. К тому
же у нас есть определенные физиологические различия, которые могут
породить отвращение к ал*лаанцам со стороны некоторых групп человечества.
Ты можешь это отрицать, но среди людей существуют сильные предубеждения.
То, что отличается от них, они считают плохим или, по меньшей мере, ниже
их.
- Какие отличия? - удивился Дэвид. - Я в тебе ничего не заметил, а
наблюдал за тобой внимательно.
Шоу засмеялся.
- Я знаю. Но ты же понимаешь, что меня изменили для того, чтобы я мог
смешаться с людьми.
- Как именно изменили? Я, конечно, вижу, что у тебя нет крыльев и цвет
кожи не такой, как у Шамаск, но кроме твоих сверхнормальных способностей и
цвета глаз я не вижу никакой разницы - и тем более каких-то опасных
отличий.
- У меня изменены кровяные тельца, - объяснил Шоу. - Изменен химический
состав, что объясняет разницу в цвете кожи. Мой метаболизм изменен таким
образом, чтобы моя диета подходила к вашей.
- Но Шамаск ела все наши продукты без всякого вреда для себя, -
возразил Дэвид.
- Она просила огромное количество протеиновых добавок, не так ли?
Потребность ал*лаанцев в протеине почти в два раза выше человеческой.
- Да, я это заметил, - подтвердил Дэвид, припоминая. - Я еще очень
удивился.
- В противном случае у нее было бы сильное истощение. Я могу жить на
вашей пище, но даже у меня потребность в протеине несколько выше. Хотя
никаких проблем с этим у меня не возникает.
- Ну и как высокая потребность в протеине может сказаться на
взаимоотношениях между расами?
- Для некоторых вегетарианцев или даже лишенных протеина групп такой
разницы будет вполне достаточно. Именно такие рассуждения заставили
консерваторов из Совета Ал*лаана настаивать на изоляции. У нас нет желания
быть завоеванными или ассимилированными, и изоляция - единственная
альтернатива.
- Ваши люди верят, что дойдет до завоевания?
- Если человечество последовательно в своем историческом развитии, то
скорее всего дойдет.
- Но мы же мирно сосуществовали с другими чужими расами! - возразил
Дэвид.
- Только с теми, которые вписываются в ваше общество и служат вашим
целям. И все равно они остаются "чужими" - жителями второго сорта на ваших
планетах. Разве не так?
Дэвид молчал.
Шоу осушил стакан.
- Значит, как говорит капитан Винтер, мне осталось четыре дня до
освобождения?
- Я рад, что так получилось. Я беспокоился за тебя.
- Ты настоящий друг, Дэвид. Я благодарю тебя за все, что ты для меня
сделал. Ты не представляешь, насколько это для меня важно. Я хотел бы
что-нибудь сделать для тебя в ответ.
Дэвид секунду колебался, прежде чем ответить.
- Ты мог бы сказать, что происходит с Винтер? - произнесен. - За
последний год она сильно изменилась, и я беспокоюсь за нее.
Шоу серьезно посмотрел на него.
- Почему ты думаешь, что я знаю это? Я не могу нарушить
неприкосновенность ее личности. Если бы я и сделал что-то настолько
интимное, я бы никому ничего не рассказал об этом.
- Да, я знаю, что не рассказал бы. И я не это имею в виду. Я
почувствовал что-то между вами. Я могу ошибиться, но ты как-то влиял на ее
настроение сегодня.
- Капитан пытается защитить себя с помощью слепой веры и подчинения
командованию. Я бездумно разрушил барьеры, скрывавшие ее настоящие
чувства, и она борется за восстановление этой защиты.
- Я не совсем понимаю.
Шоу мягко рассмеялся.
- Я уверен, что с твоим капитаном все будет в порядке. Ее внутренний
конфликт исчезнет сразу же, как только она ответит на вопросы, связанные с
Картом.
- Карт! Я чуть не забыл! - воскликнул Дэвид. - Среди информации,
переданной Эхартом, есть файл о Карте.
Дэвид повернулся к компьютеру.
- Она знает о файле? - спросил Шоу.
- Нет. - Пальцы Дэвида запрыгали по клавишам. - У меня не было времени.
Шоу смотрел, как доктор запрашивает информацию о родной планете Винтер.
Ученые лаборатории Гилера имели доступ ко многим секретным материалам. Из
того, что прочел Дэвид, ничто не носило научного характера, но он
заинтересовался, почему ученые хранили военные документы.
Слова бежали вверх по экрану, повествуя об ужасной истории. Они
содержали ответы на вопросы, которые Винтер безуспешно пыталась решить все
эти годы. Когда Шоу и Дэвид читали доклад, описывающий убийство планеты,
стояла мертвая тишина.

29

- Они снова появились, капитан, - доложил Делиус.
Винтер стояла рядом с ним, читая из-за его спины показания радара
дальних дистанций.
- Переведите изображение сектора на экран и увеличьте.
Винтер заняла свое рабочее место. Наблюдая за сектором космоса,
изображенного на главном экране, она оставалась невозмутимой. Предстояла
еще одна стычка с неизвестным. С кем? Еще одним кораблем Проксимы? Или
Ал*лаана? Винтер не знала и пыталась сохранить спокойствие, пока не будет
более осведомлена. И все же мрачные предчувствия начинали завладевать ею.
На мостике стояла тишина, все были напряжены и следили за экраном.
Капитан запросила тактические характеристики видимого пространства, и в
верхнем левом углу экрана сами собой вспыхнули зеленые буквы.
СОСРЕДОТОЧЕНИЕ - четырнадцать единиц.
ДИСТАНЦИЯ ОТ "ВЕНТУРЫ" - 102,01 км.
ОБЩЕЕ РАСПРОСТРАНЕНИЕ - 32,01 кв.км.
ЭНЕРГИЯ ПОЛОЖИТЕЛЬНАЯ: ионный ускоритель,
распылитель антиматерии, реактивный двигатель,
лазер, ультразвуковая волна.
БИОСКАНИРОВАНИЕ ПОЛОЖИТЕЛЬНОЕ, четыреста плюс.
"Корабли, - перевела в своем уме технические данные на обычный язык
Винтер. - И не один, а четырнадцать. Все управляются людьми. Их
активность, похоже, приближает нас к сражению".
- Томас, активизируйте щиты и подойдите поближе. Скорость - ноль пять,
- дала указания капитан. - Я хочу получше рассмотреть, что там происходит.
- Есть, капитан. Щиты включены. Изменение направления на три двадцать
девять, отметка двенадцать.
- Лейтенант Делиус, проверьте их радиобуи и посмотрите, нет ли связи, -
приказала Винтер. - Может быть, узнаем, кто они такие и что у них за дела.
Лейтенант склонился над своей панелью.
- Буи определяют корабли как проксимианские, - через минуту доложил он.
- Их два, у остальных сигнала нет. Передачи на военном коде.
- Введите их в компьютер и расшифруйте.
Винтер положила локти на подлокотник и сузила глаза, глядя, как
увеличивается картинка по мере продвижения "Вентуры".
- Есть, капитан. - Пальцы Делиуса какое-то время прыгали по клавиатуре,
затем он удивленно вздрогнул, прижимая наушник к уху. - Капитан, нас
вызывают!
- Корабль Федерации, назовите себя. Что вам здесь нужно? - раздался
голос на мостике.
- ККФ "Вентура". Говорит капитан Винтер. У нас мирные намерения. Кто
вы?
- Капитан Аденю, корабль союзников "Портерн". Какое именно дело завело
вас в систему Кассиопеи?
- У нас есть пассажир до Эвендоры. Мы можем продолжить полет?
- На ваш собственный страх и риск. Нас атакует Проксима.
- Проксима здесь?
- Да, здесь, - отозвался Аденю. - Они совершили налет на Дуннор. Вся
планета в руинах. К тому времени, когда мы узнали об этом, основные силы
противника уже вернулись в Империю, но нам удалось уничтожить хвост их
эскадры. Теперь нам нужно захватить вон тот грузовик.
- Вам нужна помощь?
- В этом нет необходимости. Мы уже посылаем партии захвата на корабль.
Он полон беженцев с Дуннора, и, к счастью, мы смогли захватить его
нетронутым.
- "Вентура" будет находиться рядом наготове. В случае необходимости
сигнализируйте. Связь окончена.
На Альфа-базе семь получили сигнал от "рыбака". Они потеряли из виду
"Вентуру" на один день около Эвендоры. Поскольку их единственной целью
было обнаружение и уничтожение "Вентуры", они потратили драгоценное время,
избегая встречи с кораблями Проксимы, которые почему-то тоже находились в
этом районе.
Дональдсон рвал и метал из-за отсрочки. Его волновало, не добрался ли
Шоу до планеты, пока они бездействовали.
Герни получил это сообщение в Информационном отделении базы.
- Мы должны изменить приказ Винтер, - предложил он. - Пусть она
привезет Шоу на базу.
- Что мы от этого выиграем? - нетерпеливо возразил Дональде он, не
подумав о преимуществах, которые давало изменение приказа.
- Я же не сказал, что они сюда прибудут, - многозначительно добавил
Герни. - От системы Кассиопеи до Альфа-базы семь огромное расстояние.
Может случиться всякое. Вы понимаете, о чем я говорю?
- Так, так! - Капитан "рыбака" начал понимать, к чему клонит его
сообщник. - Теперь понимаю. Хорошо, но этот вариант должен быть применен в
крайнем случае. Наши сенсорные устройства указывают, что там что-то
происходит. Большая эскадра Проксимы только что прыгнула в
гиперпространство, но парочка кораблей осталась.
- С какой целью?
- Откуда мне знать? - раздраженно ответил Дональдсон. - Может быть, они
хотят набрать здесь солдат?
- Они же не дураки. Эта территория находится под контролем союза Адеви.
- Но это не значит, что они не могут попытаться, - возразил Дональдсон,
выказывая нетерпение. - Они дерутся с кем-то, наверное, с союзниками. Бой
будет отличным прикрытием того, что я хочу сделать с "Вентурой".
- Как знаете, - сухо согласился Герни.
- Посмотрим, что получится. Я сообщу вам.
- Надеюсь, - откликнулся офицер информации.
Он отключил радио. Иногда Дональдсон бывал чересчур горяч. Но Герни все
же надеялся, что ему удастся справиться с "Вентурой". Герни вздохнул.
Дональдсон был известен с плохой стороны, и, видимо, в этом случае он
подтвердит свою репутацию.
Далеко от Альфа-базы семь, в системе Кассиопеи, Дональдсон принялся
маневрировать, выбирая позицию, с которой он мог продолжать наблюдения,
оставаясь незамеченным. Затем ему пришлось ждать и курить, потому что
"Вентура" остановилась рядом с битвой. Выполнение приказа могло оказаться
более сложным, чем он ожидал. Однако трудности только подхлестывали этого
человека. Нет, какая-то дрянь не испортит его послужной список!
Когда "Вентура" подошла ближе, битва уже кончилась. Экипаж на мостике
наблюдал, как союзники уничтожили последний корабль сопровождения и
высадились на грузовик. Через пятнадцать минут рукопашного боя сдался и
он.
- ККФ "Вентура", говорит адмирал Аденю. Вы меня слышите? - раздался
голос на мостике.
- Капитан Винтер слушает.
- Капитан, у вас есть медицинский персонал? Я нахожусь на борту
грузовика. Здесь около трехсот человек в трюме. Большинство из них ранены
или больны.
- Вызовите на мостик доктора Вильсона. Побыстрее, - приказала она
офицеру связи. - У меня есть доктор, адмирал, есть также медтехи и
медикаменты. Мы пошлем их на катере. Вам нужно что-нибудь еще?
- Нет, спасибо. Мы отбуксируем грузовик на Эвендору сразу, как только
окажем пассажирам первую помощь, но нам нужны специалисты. Ждем ваш
персонал. Конец связи.
- Что такое? - спросил вбежавший Дэвид.
Винтер объяснила.
- Они ждут вас, - сказала она.
- Мы возьмем полевые аптечки.
Доктор направился к двери.
- Дэвид, будь осторожен! - крикнула Винтер ему вслед.
Он обернулся.
- Есть, капитан! Я думаю, нам лучше остаться там до Эвендоры.
- Я пошлю за вами катер.
- Договорились. До встречи.
Дэвид ушел. "Вентура" дошла до Эвендоры в сопровождении кораблей Адеви.
Дональдсон негодовал, поскольку не мог рисковать при таком количестве
свидетелей. Он пропустил корабль, оставаясь вне досягаемости радаров.
"Вентура" осталась на орбите планеты, и тогда Дональдсон снова вызвал
Герни.
- Капитан Винтер! Послание с Альфа-базы семь, - сообщил Делиус.
- Спасибо, лейтенант.
На экране появился Герни. Его лицо выражало бодрость и веселье, но
Винтер никогда не доверяла ему до конца, хотя знала, что адмирал Джеммсон
считал его своим другом и помощником.
- Капитан Винтер слушает. Говорите.
- Капитан, говорит Оливер Герни. Я командую базой на время отсутствия
адмирала Джеммсона. В вашем задании произошли изменения.
- Какие именно, сэр?
- Вы должны немедленно вернуться на Альфа-базу семь и привезти Шоу.
- Извините! Разве это не противоречит моему предыдущему приказу?
Винтер было любопытно, и она стала странно подозрительна. Джеммсон
утверждал, что Ал*лаан твердо настаивал на освобождении Шоу. Насколько она
знала чужих, не подчиниться их требованиям значило подвергнуть опасности
мирный договор. Что могло случиться? Что сделало необходимым такой риск?
- Мы только что узнали, что на Эвендоре небезопасно. Вы должны
понимать, что мы дорожим жизнью Шоу и должны быть уверены в его
безопасности, прежде чем отпустить его.
- Но Эвендора управляется союзниками. Это свободный порт, - возразила
капитан.
- Ходят слухи, что туда просочились агенты Проксимы, - ответил Герни. -
Нельзя позволить Шоу снова попасть в их руки.
Затем его тон изменился.
- Вы станете спорить со мной, капитан Винтер?
- Нет, сэр, не стану, - уверила она его. - Просто я удивлена.
- Оставьте свое удивление при себе, капитан, и выполняйте приказ.
- Да, сэр.
- Мы ждем вас через десять дней. Конец связи.
Экран погас.

Предыдущая страница 30 Следующая страница


31 Джоанна Болтон

30

На борту "Вентуры" стоял ночной период, и Винтер в одиночестве сидела в
своей каюте. В комнате было так же темно, как и у нее на душе. Тени
превращали мебель в фантастических животных, но она была невосприимчива к
зрительным фантазиям. Она пыталась разобраться в противоречиях, которые
возникли в ее сознании после трансляции с Альфа-базы семь.
Единственным источником света был светильник над койкой. Его мягкие
лучи призывно освещали подушку и одеяло, но капитану не хотелось спать.
Она качалась на задних ножках своего кресла, вытянув ноги. На лице
капитана отражались раздумья.
Корабль находился на орбите Эвендоры, где Дэвид все еще помогал
беженцам с Дуннора. Винтер собиралась слетать к нему утром и встретиться с
выжившими после налета проксимианцев. Ей также хотелось бы завернуть на
Дуннор и самой оценить нанесенный урон, прежде чем вернуться на Альфа-базу
семь. Насколько она была в курсе, Союз Адеви держал ситуацию под
контролем, но после атаки Проксимы Командование могло посчитать
целесообразным начать патрулирование системы Кассиопеи. Любая информация
могла помочь Командованию лучше оценить ситуацию.
Но не только о разрушении Дуннора думала Винтер. Перед ней снова встала
проблема с Шоу. Ей было приказано привезти его на базу, но что-то внутри
ее противилось выполнению этого приказа. Возможно, она потакала Дэвиду, но
все же она была убеждена, что Шоу должна быть предоставлена возможность
самому принять решение.
Что-то было не так в последнем разговоре с Герни. Винтер не понимала,
что именно. Слова и поведение офицера информации были самыми обычными, но,
вспоминая разговор, Винтер чувствовала что-то трудноуловимое,
настораживающее. Герни выдавали глаза. Продажные и бегающие - только так
их можно было охарактеризовать. А может быть, это всего лишь игра
воображения?
Вот такая проблема стояла перед Винтер. Приказ есть приказ, и ему нужно
подчиниться. Но...
Ее нерадостные мысли прервал звонок. Кто-то просил разрешения войти в
каюту. Винтер пригласила, и появился Шоу, закрывая за собой дверь.
Установилась тишина. Шоу чувствовал подавленность и смущение капитана. Он
стоял у двери, и его фигура смутно вырисовывалась в неярком, тусклом
свете.
- Я надеялся, что вы не спите. Я не помешал? - наконец спросил он.
- Нет.
- Я хотел спросить, когда мы отправляемся на Эвендору.
- Утром.
Она избегала говорить правду. Вытянувшись в кресле, она дотянулась до
выключателя света. Тотчас же исчезли тени, похожие на причудливых зверей,
и вернулась реальность.
- Винтер, что произошло? - спросил Шоу.
Он чувствовал смущение капитана. В ее уме предчувствие беды смешивалось
с его образом.
- Ничего. Я просто немного задумалась. Командованию понадобился отчет о
налете Проксимы, о ситуации с беженцами... - На ее пульте загорелся
огонек. - Извините. Меня вызывают с мостика. Винтер слушает.
- Капитан! - раздался среди знакомых шумов голос Нельсона. - С вами
хочет поговорить адмирал Аденю. Утверждает, что это срочно.
- Соедините нас, лейтенант.
Звуки с мостика сменил голос Аденю:
- Капитан Винтер?
- Слушаю вас.
- Капитан, я нахожусь в штабе Адеви. Только что вернулся один из наших
сторожевиков. Они доложили, что следом за "Вентурой" в нашу систему
проследовал еще один корабль. Сейчас он находится между двумя лунами
Эвендоры, пытаясь скрыться от радаров.
К Винтер вернулось ее обычное настроение.
- Ваш патруль опознал этот корабль?
- Буй не работал, все передачи были закодированы, но корабль маленький
- что-то вроде тендера. У нас есть видеоизображение.
- Вы считаете, что он следовал за "Вентурой"? - спросила Винтер.
- Мы уверены в этом. Когда мы его обнаружили, то решили, что это один
из кораблей Проксимы, но он не проявил интереса ни к чему, кроме вашего
судна.
- Извините, адмирал, но я не представляю, кто бы это мог быть, -
сказала Винтер.
- Мы уверены, что это корабль Федерации.
Винтер перестала дышать.
- Откуда вы узнали? - поинтересовалась она, сама не понимая, почему
внутри ее появился испуг.
- Наши разведчики перехватили две радиопередачи. Мы заложили их в
компьютер для дешифровки, но пока что узнали лишь код. Он принадлежит
Космической Службе.
- Странно, - сказала сама себе Винтер. Она сбросила с себя страх и
трезво оценила ситуацию. - Если передача велась на нашем коде, то
компьютер "Вентуры" сможет сделать расшифровку. Вы передадите нам копии?
- Мы надеемся на вашу помощь. Копии уже готовы.
- Минутку. Я свяжусь со своим офицером. Он поработает над ними. -
Винтер вызвала Нельсона. - Лейтенант, приготовьтесь получить копии
закодированных передач. Расшифруйте их и свяжитесь со мной сразу, как
только закончите.
- Есть, капитан. Приступаю к выполнению.
- Капитан Винтер! - позвал Аденю.
- Винтер слушает.
- Вы поделитесь расшифровками? Вы находитесь в нашей системе, и мы,
естественно, озабочены тем, что происходит. Мы имеем право знать.
- Конечно, адмирал. Я сообщу вам сразу же, как только получу
расшифровку. Конец связи.
- Спасибо, до встречи.
- Ты ожидала еще один корабль Федерации? - спросил Шоу.
Винтер чуть не забыла, что он стоит рядом.
- Нет. Я понятия не имею, кто это и что он тут делает. Что меня
беспокоит - так это то, что они не связались с "Вентурой". Почему они не
контактируют с нами?
Она сама слышала тревогу в своем голосе.
- А может быть, это не корабль Федерации?
- Аденю уверен в обратном.
Огонек на ее столе зажегся снова. Она включила коммуникатор и набрала
просьбу о трансляции. Несмотря на попытки компьютера заглушить статические
помехи, слова расшифрованной передачи звучали глухо.
- Герни слушает.
- "Вентура" уже встала на орбиту Эвендоры, - сказал незнакомый голос. -
Они не вступили в битву.
- Значит, мне нужно вызвать Винтер?
- Именно так. Выманите корабль на открытое пространство, и тогда я с
ней разберусь. Только прежде убедитесь, что ал*лаанец на борту. И
поторопитесь.
- Я немедленно передам ей приказ. Вы уверены, что у вас есть шанс?
- Они никогда не узнают, кто на них напал. Дональдсон прием закончил.
Шипение и щелчки продолжались, хотя сеанс прекратился. Винтер
неподвижно сидела, пока Шоу не наклонился и не выключил коммуникатор.
- Что теперь скажешь? - спросил он.
- А что я должна сказать? - тихо ответила капитан, невидящим взглядом
уставившись в перегородку.
- Лично мне все понятно. Когда они узнали, что я - ал*лаанец, то решили
меня не отпускать, - рассудительно произнес Шоу.
- Интересно, что имел в виду Дональдсон, когда говорил: "Я с ней
разберусь"? Со мной? С "Вентурой"? С кем?
- Посмотрите правде в глаза. Федерация послала за нами корабль. А еще
точнее - за мной.
- Они не послали...
- Разве? Действительность доказывает обратное. Нам нужно посмотреть,
как выглядит этот корабль. У нас есть видеозапись? Аденю прислал ее?
Винтер запросила видео, и машина выполнила требование.
"КОРАБЛЬ ККФ 107 "РЫБАК" ИСТРЕБИТЕЛЬ-ПЕРЕХВАТЧИК
ДАЛЬНЕГО РАДИУСА ДЕЙСТВИЯ.
ПРОИЗВОДСТВО "СТОКТОН АСТРОНАВТИКС"/
СТОКТОНСКИЕ ВЕРФИ (СЕКТОР СИРИУСА).
ДВИГАТЕЛЬ СМЕШАННЫЙ (ДИЛЛИНДЖЕР-ВОЛДРОУЗ
ГЕНЕРАТОР) ГИБКИЙ УСКОРИТЕЛЬ.
ОРУЖИЕ РАЗЛИЧНОЕ.
ЗАЩИТА ЩИТОВАЯ КЛАССА А-2 (БРОНЯ ИЗ СВЕРХПРОЧНОЙ СТАЛИ).
ЭКИПАЖ ЧЕТЫРЕ ЧЕЛОВЕКА.
- "Рыбак"! - воскликнула Винтер, возвращаясь к реальности. - Я
проходила на них тренинг, затем их списали, так как не нашли безопасного
двигателя.
- Значит, теперь эта трудность преодолена. Гибкий ускоритель... -
задумчиво произнес Шоу.
- Если это так, то я бы хотела летать на таком корабле.
Винтер встала и принялась ходить.
- Зачем они послали "рыбак" за "Вентурой"? Вы правы - за вами. Но это
нелогично. Они уже решили отпустить вас, и если с вами что-нибудь
произойдет, им придется отвечать перед Ал*лааном.
- Если я погибну, то не придется. В этом случае они одним махом решат
проблему.
- Вы говорите о возможности попасть в руки Проксимы. Но они понимают,
что нужно уничтожить целый корабль?
Она стояла, оглушенная правдой, и думала, что Дэвид оказался прав.
Винтер взглянула на Шоу, наблюдавшего за ней.
- Что вы собираетесь предпринять? - спросил он.
- Сегодня утром я получила новый приказ. Мне поручено отвезти вас на
Альфа-базу семь. Когда вы позвонили в дверь, я как раз пыталась вникнуть в
мотивы, которыми руководствовалось Командование. Теперь все ясно.
"Вентуру" заманивают в ловушку. Кругом одна ложь...
Винтер отвернулась, скрывая отчаяние.
- Винтер! - произнес Шоу.
Он подошел к ней и осторожно коснулся ее плеча. Поскольку она не
отстранилась, он нежно взял ее руки в свои. С прикосновением он глубоко
проник в ее мозг. Там были боль и печаль, уходящие назад почти на двадцать
лет. Шоу гладил ее по волосам и посылал мысли о мире, спокойствии и
равновесии до тех пор, пока она не расслабилась и не подняла голову. В
глазах капитана стояли слезы.
- Мне кажется, все, во что я верила и ради чего работала последние
годы, оказалось ложью, - прошептала она.
- Нет, - начал было Шоу.
- Да! - уверенно возразила она. - Меня предали, да и сама я -
предательница.
- Еще не поздно все изменить.
Винтер смотрела на лицо, которое было перед ней, и хотела что-то
возразить, но внезапно все сомнения и боль ушли. Остались лишь серебристые
глаза, призывно обращенные к ней. Она удивилась своему спокойствию, когда
Шоу обнял ее. Его губы коснулись ее в легком поцелуе, и она почувствовала
прижавшееся к ней тело.
- Ал*лаанцы занимаются любовью? - прошептала она.
- Я занимаюсь, - ответил Шоу. - И я хотел тебя с того самого момента,
когда впервые дотронулся до тебя у себя в каюте.
- Я боялась тебя.
- А теперь?
- Нет. Больше не боюсь. Тогда мне многое нужно было от тебя прятать, но
теперь в этом нет необходимости.
Она обхватила его голову, лаская ее во время поцелуя. Постепенно она
стала осознавать его разум, но ее собственные мысли и чувства были столь
запутаны, что она не знала, где кончаются ее и начинаются его мысли.
Сначала это осознание было смутным, будто Шоу специально закрывался, но
разум его раскрылся, и она все почувствовала. Шоу мучила постоянная боль
одиночества и тоска такой силы, что она чуть не закричала. Винтер ощущала
его отчуждение и печаль от осознания его, смешанную с желанием единства,
соприкосновения с другим существом.
Шоу склонил свое лицо над ней. Глаза его, как всегда, пронизывали
насквозь. Она не отодвинулась от него и позволила его уму изучать ее. Шоу
поцеловал ее в щеки, глаза, подбородок, высушил соленые слезы. Нежно, как
и в первый раз, они встретились губами. Винтер крепко обняла его.
Связь установилась. Все, что чувствовал он, стало известно ей, а все ее
чувства стали его частью, но это знание быстро закрывалось растущей
страстью. Они прильнули друг к другу, и Винтер передала Шоу то, что
чувствовало ее тело. Страсть разгорелась еще сильнее, и в сплетении тел
они нашли то наслаждение и утешение, которых им обоим так недоставало.
Винтер ничего не видела и не слышала, кроме своих чувств, а чувства она
видела и слышала куда более рельефно, чем когда-либо прежде. Шоу был
рядом, и она уже не могла отличить, кто есть кто.
Винтер открыла глаза. Она лежала одна на своей кровати. В темноте
угадывались очертания каюты. С секунду ее мозг отказывался воспринимать
реальность. Время, проведенное с Шоу, казалось сном. Но разум настаивал,
что это не так.
Вздрогнув, она села и обвела глазами комнату в поисках доказательств
визита Шоу. Но ничего не нашла.
Винтер быстро приняла душ и натянула чистый мундир. Она увидела, что с
того времени, как улетел Дэвид, прошло шесть часов. Только шесть? Ей
казалось, что с тех пор прошла целая вечность.
Она заставила себя выбросить лишние мысли из головы. Когда к ней
вернулось спокойствие, знакомая обстановка принесла уверенность и силу, но
оставалось ощущение какой-то важной потери. Мозг расставлял по местам
чувства и воспоминания, когда она осматривала каюту. Только теперь Винтер
заметила, что для нее есть послание. Она подошла к коммуникатору и после
некоторого колебания включила его. На экране появилось лицо Шоу.
- Илия! - назвал он ее детским именем.
Винтер почувствовала, как возвращается в те времена, когда все звали ее
именно так. Она догадалась, что он узнал имя ночью.
- С тех пор, как я живу среди людей, я всегда был один. Я научился этой
невыносимой уединенности... Но я встретил тебя. Это заставило меня понять,
что среди людей я могу найти тех, с кем можно разделить свою душу и
избавиться от несчастного одиночества. Я очень хотел бы остаться с тобой,
но сейчас это невозможно. Ты должна принять некоторые решения, и я не хочу
воздействовать в это время на тебя. Вот почему я ушел. Я не хочу влиять на
тебя, если ты до сих пор верна Федерации и Космическому Флоту после того,
что мы узнали вчера. Официально я сбежал. Я спустился на Эвендору, откуда
могу легко попасть в любую часть галактики. Если ты сейчас ищешь меня, то
не найдешь. Среди файлов Гилера есть один, который мне показал Дэвид, но
тебе он не успел его показать. Я думаю, сейчас для него самое время,
потому что он содержит ответы на твои вопросы о Карте. Ты жила в
замечательном мире, Илия, и я понимаю причины твоей печали теперь, когда
знаю о судьбе планеты. Может быть, после просмотра ты решишь что-то для
себя, и это принесет тебе покой, которого ты заслуживаешь. Я искренне
желаю тебе счастья. Прощай, Илия!
Экран опустел, но Винтер даже не заметила этого. Шоу улетел и, уходя,
решил за нее одну проблему - необходимость волноваться за его будущее. Но
она все равно будет беспокоиться за него сейчас, когда он один в обществе,
где многие будут против него.
Шоу.
Где он сейчас? Что делает?
Ей нельзя было больше волноваться. Винтер взглянула на экран и
вспомнила, как Дэвид говорил ей что-то о файлах с Гилера. Она вздохнула и
включила компьютер, набирая нужные данные. Когда появился список, она
затребовала сообщение о Карте.

31

Когда Винтер появилась на мостике, все еще дежурил Делиус. Томас тоже
был здесь, проверяя соединения внутри панели навигационного компьютера. Он

Предыдущая страница 31 Следующая страница


Звездные коммандос 32

поднял глаза на капитана и поднялся, увидев выражение ее лица.
- Капитан Винтер, с вами все в порядке? - спросил он.
- Все нормально, Томас, - успокоила его Винтер. В ее глазах не было
никаких эмоций. - Даже, пожалуй, лучше, чем в последнее время. Лейтенант
Делиус, свяжитесь со всеми отсеками корабля. Скажите экипажу, что я хочу
поговорить с ним.
Она села на свое место. Томас прекратил свою работу и выпрямился.
- Капитан, что случилось?
- Сейчас узнаете, капитан третьего ранга.
Прошло несколько минут, прежде чем Делиус доложил, что экипаж ждет.
Винтер кивнула и стала говорить в коммуникатор, который разносил ее голос
по всему кораблю.
- Говорит капитан Винтер. Я собираюсь рассказать о событиях прошедших
дней, чтобы вы могли принять решение, руководствуясь знанием фактов. Я
хочу показать вам всю тяжесть нашей ситуации и убедить вас, что мои
суждения не поспешны. Я хорошо обдумала свои действия и убеждена, что
другого выхода у меня нет. Я буду просить вас присоединиться ко мне, но
хочу, чтобы вы сделали это, полностью осознав ситуацию и последствия. Вы
должны принять решение по собственной воле.
Томас и Делиус встревоженно переглянулись.
- Я служила в Космической Службе Федерации семнадцать лет. Все это
время меня считали верным и преданным офицером. Я не совершала никаких
действий, которые шли бы вразрез с интересами Федерации. До сих пор. Но
вчера я получила приказ, который означает гибель корабля и всех, кто
находится на его борту.
- Что? - воскликнул Томас.
Винтер слышала шепот людей, собравшихся у дверей мостика. Ожидая
тишины, она посмотрела на инженера.
- Я поясню, - продолжала она. - Из-за давления Ал*лаана Федерация
вынуждена была согласиться отпустить Шоу. По этой причине нас послали на
Эвендору. Но Командование хочет обезопасить себя от возможности захвата
Шоу врагами. Чтобы быть полностью уверенными, что этого не произойдет, они
послали за нами корабль, который должен уничтожить Шоу вместе с "Вентурой"
и со всеми нами. Пытаясь найти выход из своего отчаянного положения, они
просто обезумели и решили пожертвовать нами. Сейчас нас поджидает "рыбак",
прячущийся за лунами Эвендоры. Его возглавляет Дональдсон из Федеральной
Службы Безопасности. Этот человек возглавлял и другую операцию,
проведенную семнадцать лет назад, - уничтожение Карта, моей родной
планеты. Вы видите, что у меня есть двойной и очень личный интерес во
встрече с Дональдсоном. Я намереваюсь уничтожить "рыбака", но не справлюсь
одна. Нужно еще десять помощников для управления кораблем. Остальные могут
свободно улететь катером на Эвендору. Каково бы ни было ваше решение, я
вам благодарна за все. Сообщение закончено.
На корабле установилась тишина. Экипаж обдумывал сообщение капитана.
Сначала люди обменивались взглядами, а потом, словно поток, хлынули слова.
Все были на стороне капитана. Многие служили с ней очень долго и не
задумываясь отдали бы за нее жизнь.
Томас сказал за всех. Он заменил оптическое волокно в навигационном
компьютере и отрегулировал его, после чего сел в кресло.
- Руль в порядке, капитан. Готовы сойти с орбиты по вашей команде.
- Есть еще два случая с серьезными ожогами, - сказал Дэвид.
Он разговаривал с Гранором Пена, крепким седым человеком, который был
начальником медицинского отдела в штабе Адеви. Позади него суетились еще
два доктора и четыре медсестры из столицы Эвендоры, Брайса.
- Я ввел им успокоительное, - сказал Дэвид, - но у нас нет достаточно
дермопены, чтобы начать восстановление кожи.
- Мы доставим их в Брайтон Дженерал, Там есть все необходимые условия.
Пена махнул рукой одному из врачей, который, в свою очередь, подозвал
санитаров. Раненых положили на носилки и унесли.
Дэвид и Пена ходили между беспорядочно расположившимися пострадавшими с
плененного Проксимой грузовика. Многим из них оказывали помощь их же
родственники, и к грохоту порта, в котором находились раненые, добавлялись
крики и плач.
Космический порт Брайса представлял собой большое поле, окруженное
ангарами и складами. Грузовик посадили так, чтобы трап опускался прямо к
одному из зданий, выбранному для временного размещения беженцев с Дуннора.
Некоторые больницы прислали своих специалистов. Поскольку Дэвид и
остальной медперсонал "Вентуры" знали раненых и уже начали лечение, дело
двигалось быстро. Наиболее тяжелых отправляли в ближайший госпиталь, а
остальных развезли по больницам, где были места.
К счастью, среди спасшихся было много здоровых, и их размещали по
временным квартирам. Жители Эвендоры были потрясены атакой Проксимы, столь
близкой к их родной планете. Они как могли поддерживали жертв нападения.
Гостиницы, школы и даже монастырь открыли двери для беженцев.
Дэвид чувствовал себя словно на автопилоте, когда проходил сквозь
толпу. На его руке была повязка, указывающая, что он временный сотрудник
медицинского персонала Адеви. И хотя на его униформу Федерации многие
косились, повязка давала свободу передвижения, а лавровые листья на
воротнике внушали уважение.
Он работал с беженцами больше суток. Хотя усталость пока не ощущалась,
он знал, что долго так не протянет. Когда прибыла бригада врачей с
доктором Пена, Дэвида сменили. Пена быстро продемонстрировал свой
профессионализм и сострадание к судьбе жертв нападения, и Дэвид не
беспокоился.
- Что с ними будет потом? - поинтересовался он.
- Что? - переспросил Пена, отрываясь от осмотра женщины со сломанной
рукой и поворачиваясь к санитару. - Отвезите ее в госпиталь. Скажите
Макферсону, что ей необходима частичная пересадка ткани.
После этого он обернулся к Дэвиду.
- Вы со своими друзьями хорошо поработали. Хорошо, что колония на
Дунноре была небольшая. Они обосновались там только в прошлом году.
Дэвид кивнул. Он наблюдал за двумя военными, продвигавшимися через
толпу в их направлении. Пена посмотрел, что это так привлекает внимание
Дэвида, и тоже заметил военных.
- А, адмирал Аденю! Вы вернулись?
- Мы приземлились полчаса назад. Я вижу, о беженцах уже позаботились.
Пена представил Дэвида.
- Это доктор Вильсон с "Вентуры". Его команда славно потрудилась еще до
того, как грузовик приземлился. В большинстве случаев благодаря ему нам
остается только завершить лечение.
Аденю протянул Дэвиду руку.
- Я очень признателен вам, доктор, и вашему капитану за то, что вы не
оставили нас в беде.
- Мы не могли поступить по-иному и продолжать называть себя людьми, -
ответил Дэвид, пожимая его руку. - Мы с моими коллегами сделали все, что
возможно. Такая ужасная трагедия!
- Более ужасная, чем вы знаете, - мрачно ответил Аденю. - Позвольте мне
представить вам капитана Дункана Кларка, моего первого помощника.
После обмена приветствиями адмирал продолжил:
- Мне сообщили, что еще один член вашего экипажа находится под арестом
в штабе. Он отказывается объяснить причину своего появления и спрашивает
вас. Вы поможете нам?
- Я не знаю...
Дэвид посмотрел на Пена, разрываясь между своими обязанностями и
желанием узнать, кто же мог оказаться в их штабе.
- Я уверен, что вас можно заменить. А когда работа здесь завершится,
доктор Пена поможет вашим сотрудникам, - пообещал Аденю.
- Мы уже почти закончили, - уверил его Пена. - Мы накормим ваших людей
и найдем для них место, где они смогут поспать до возвращения на корабль.
- Тогда я согласен, - обратился Дэвид к Аденю. - А кто он? Я имею в
виду человека с "Вентуры".
- Его зовут Шоу. Мне сказали, что он прилетел на катере рано утром. Он
не назвал убедительных причин, и охрана спросила меня, стоит ли его
отпускать. Вы знаете его?
- Да, - сказал Дэвид, теряясь в догадках, знал ли Аденю, кто и,
главное, откуда родом этот Шоу. - Я его знаю очень хорошо. Он не опасен.
- Но охрана не уверена в этом, хотя он и не сопротивлялся. Его
арестовали. Пойдемте, я провожу вас.
Шоу сидел на стуле, скрестив ноги, в комнате, расположенной за
кабинетом начальника охраны. В ней не было окон, и единственным выходом
служила дверь. Шоу уставился на противоположную стену с таким видом, будто
торчать здесь было его обязанностью. Он не обернулся, когда дверь
открылась.
- Шоу! - позвал Дэвид.
Его друг медленно повернулся. Как всегда, по его лицу или серебристым
глазам ничего нельзя было прочитать.
"ВЫТАЩИ МЕНЯ ОТСЮДА". Эти слова четко прозвучали в голове Дэвида.
- Конечно! - вслух произнес доктор и тут же понял свою промашку. -
Конечно... я рад тебя видеть. Но как ты тут очутился? Где капитан Винтер?
- Я оставил ей файл о Карте, - ответил Шоу. - Ей нужно принимать
решение, и я подумал, что лучше ей не мешать.
- Вы можете поручиться за этого человека? - спросил Аденю.
- Разумеется, - отозвался Дэвид. - Шоу, видите ли, сбежал от
проксимианцев, и мы везли его на безопасную планету. Поэтому и прилетели
сюда.
- Именно поэтому?
- Да.
- Х-м-м... - произнес Аденю. - Почему тогда вы не отвечали на вопросы
моих людей?
- Извините, если я был невежлив, - ответил Шоу. - Но я не знал, как
меня воспримут.
- Откуда вы родом? - допытывался Аденю. - Вы гражданин Проксимы?
- Нет, я был их пленник. Они захватили мой корабль и убили моего
напарника.
Аденю нахмурился, собираясь, очевидно, задать еще кучу вопросов, но тут
в комнату ворвался запыхавшийся адъютант адмирала.
- Адмирал! - выдохнул он. - Мы везде вас ищем. "Вентура" сходит с
орбиты. Мы решили, что нужно вам сообщить.
- Что? - одновременно воскликнули Дэвид и Аденю.
"Как "Вентура" может улететь без меня?" - подумал доктор.
Аденю вышел за дверь, Дэвид - вслед за ним. Сзади бежали Шоу и Кларк.
- А как насчет пленного? - крикнул начальник охраны, когда увидел, что
Шоу торопится за остальными.
- Он пойдет с нами, - отозвался адмирал. - Мне еще нужно с ним
поговорить.
Они прибежали в штаб через несколько секунд.
- "Вентура" покинула орбиту пять минут назад, - доложил дежурный. - Они
ничего нам не сообщили и не отвечают на наш вызов.
- Что за черт! - произнес Аденю. Он нагнулся к передатчику. - Вызываем
ККФ "Вентуру"! Говорит адмирал Аденю. Пожалуйста, ответьте.
Один из искусственных спутников Эвендоры передавал картинку, на которой
корабль Федерации удалялся от планеты.
"Улетает, в самом деле улетает!" - подумал Дэвид, гадая, что заставило
Винтер так поступить. Она ведь знала, что он на планете, и все равно
улетела.
- Винтер отправилась за "рыбаком", - объяснил Шоу.
Все в комнате обернулись к нему.
- Какой-то бред! - воскликнул Аденю.
- Нет, просто вы не знаете всех причин, - возразил Шоу. - Капитан
"рыбака" - человек, возглавлявший отряд, который уничтожил ее родную
планету. Она жаждет мести.
Дэвид смотрел на него, широко раскрыв глаза от удивления.
- Нет, это невозможно! - воскликнул Аденю со скрытой яростью. - Эта
территория находится под моей юрисдикцией, и я не допущу, чтобы на нее
обрушился гнев Федерации. Криспиан! Кларк! Поднимите весь флот и догоните
ее. Остановите капитана Винтер!
- Да, сэр! - ответили офицеры и выбежали из комнаты выполнять
приказание,

32

"Вентура" летела от Эвендоры, и ее сенсорные устройства искали
"рыбака". Винтер наблюдала, как уменьшалась планета, и подумала о своих
людях, оставшихся на ней. Она чувствовала вину перед ними, но успокаивала
себя тем, что на планете они будут в безопасности. Предстоящее сражение не
для них. Капитан с радостью бы оставила еще половину экипажа, если бы
могла.
Дэвид оставил корабль без медикаментов и без единого медтеха. Жаль. А
Шоу, как насчет него?
Она не имела права решать за Шоу. Простая ответственность за него на
корабле вывела ее из равновесия, и она больше не хотела иметь дело с таким
беспокойным пассажиром. Лучше всего было оставить его на Эвендоре. Она
попыталась выкинуть из головы все, что было связано с Шоу.
- Торпеды заряжены, - доложил второй инженер Томасу. - Щитовая защита
максимальная.
Они суетились у своих приборов, проверяя и перепроверяя оружие.
- Еще не обнаружили? - спросила Винтер Делиуса, согнувшегося над
небольшим монитором, на котором были показания внешних сканирующих
устройств.
- Нет, - ответил Делиус. - Нас по-прежнему вызывает Аденю.
- Не обращайте внимания.
- Слушаюсь, - ответил Делиус, не отрывая глаза от экрана.
Винтер щелкнула выключателем и проверила по появившимся на экране
данным состояние корабельных отсеков. Пока все шло хорошо. Оставалось
только найти "рыбака". Их главный козырь был во внезапности, и капитан не
собиралась упускать его.
Делиус подскочил в кресле.
- Есть следы остатков вещества после сгорания - ионные помехи. Они были
здесь совсем недавно.
Он снова склонился над прибором.
- Вы можете сказать, в какую сторону они улетели? - спросила Винтер.
- Скорее всего, они направились за пределы системы. Следы более плотные
в этом направлении.
- Увеличить расстояние сканирования, - скомандовала капитан. - Нам
нужно найти их до того, как они найдут нас.
- Есть, капитан.
Винтер пожалела, что рядом нет Дэвида. Ей почему-то недоставало его
присутствия за спиной на обычном рабочем месте. Он наверняка сейчас сказал
бы что-нибудь колкое, что заставило бы ее пошевелить мозгами и четче
ощутить ситуацию. Она знала, что Дэвид бы не одобрил ее действия, ведь он
всегда был пацифистом.
Винтер покрутила какой-то ручкой на своей панели, погруженная в
тягостные мысли. Дэвид уже никогда не будет сидеть в кресле позади нее.
Даже если "Вентура" победит в схватке с "рыбаком", Винтер вряд ли снова
увидит доктора.
Она оглядела мостик. После сражения за "Вентурой" будет охотиться не
только Федерация, но и Союз Адеви. Скоро они нарушат закон.
"Ничего не поделаешь", - подумала Винтер.
Раз у "рыбака" есть приказ уничтожить "Вентуру", она, в свою очередь,
постарается уничтожить "рыбака". А ее собственное благополучие зависит от
встречи с Дональдсоном, главным виновником разрушения Карта.
Винтер надеялась, что Дэвид выкрутится. Она знала, что врачи всегда
нужны были в колониях, и не боялась за него. Капитана волновало, что Дэвид
был хорошим другом, а она даже не простилась с ним. И с Шоу тоже. Он тоже
был ее другом...
Ну вот, опять Шоу. Винтер осознала, что снова начала думать о нем. Она
вздохнула.
- Доложите обстановку, - обратилась она к Делиусу.
- Четкий ионный след, - ответил он.
Вот чего они ждали! Все на мостике затихли, ожидая, что еще скажет
Делиус.
- Направление два семьдесят два, ноль три. Мы их догнали!

Предыдущая страница 32 Следующая страница


33 Джоанна Болтон

- Отлично! - выкрикнул Нельсон.
- Измените курс, - приказала ему Винтер. - Направление два семьдесят
два, ноль три. Делиус, продолжайте сканирование. Я хочу знать, когда вы их
засечете. Томас, состояние оружия!
- Все системы готовы, капитан! - доложил инженер. - Мы готовы
встретиться с ними.
- Зарядите торпеды в обе установки, - распорядилась капитан. - Мы
ударим по ним из всех орудий сразу. У нас есть только эта возможность.
- Есть, капитан, - понимающе ответил инженер.
Он связался по коммуникатору с торпедным отсеком и проверил выполнение
приказа.
Снова заговорил Делиус:
- Цель видна. Прямо по курсу.
- Покажите на большом экране. Они нас заметили?
- Они продолжают следовать прежним курсом. Кажется, они не знают, что
мы идем за ними.
- Хорошо! - сказала капитан с беспощадным удовольствием. - Сейчас мы
дадим о себе знать.
- Сэр! - произнес Шоу, когда Аденю уже собрался уходить.
Адмирал уже связался со всеми наземными базами и теперь готовился
направиться на флагманский корабль. Он повернулся к Шоу.
- Я хочу поговорить с вами, - сказал тот. - Я могу оказать помощь. У
меня есть опыт сражения.
- Я тоже хотел бы полететь с вами, - быстро вставил Дэвид. - Мне
кажется, у нас есть полное право узнать, что происходит на "Вентуре".
Аденю по очереди посмотрел на них.
- Запомните одно, - сказал он. - Здесь отдаю приказы я, а не Федерация.
И им подчиняются безоговорочно. Понятно?
- Понятно, - заверил его Дэвид и кивнул.
- В таком случае, найдите капитана Криспиана Аденю. Он потерял трех
человек во время прошлого сражения и возьмет вас. Дженкинс, радируйте
моему сыну и скажите, чтобы он ждал Шоу.
- Слушаюсь, сэр! - ответила радистка.
- Доктор Вильсон, пойдемте со мной.
Аденю вышел из комнаты.
Члену экипажа "Свифта", корабля Криспиана, хватило времени лишь на то,
чтобы указать Шоу его место, как заработали двигатели, и они поднялись в
воздух. Взлет был довольно неудобным, так как судно предназначалось для
войны. В любом случае, удобств на нем не было, и Шоу впервые вспомнил о
своем "Охотнике".
Выйдя в космос и встав на орбиту, "Свифт" встретился с другими
кораблями флотилии и ждал дальнейших приказаний. Они не заставили себя
ждать долго, и "Свифт" с двумя другими истребителями отправились за
"рыбаком", остальные же ушли на перехват Винтер.
На "Свифте" было сорок человек, Шоу - сорок первый. Экипаж в таком
количестве не был необходим для управления кораблем, но в тактику входил
абордаж и рукопашный бой. По этой причине корабль был переполнен, и Шоу
сидел вместе с остальными. Когда его нашел энсин, ал*лаанец пытался
отделаться от назойливого сержанта-десантника по имени Вилбер. Энсин
вызвал Шоу на мостик.
Криспиан заканчивал радиопередачу, и Шоу занял себя тем, что принялся
рассматривать и оценивать системы управления. Капитан разговаривал с
другим истребителем.
Очевидно, двигатели "Свифта" были старые, но Шоу слышал, что в
некоторых колониях их модифицировали так, что они были пригодны для
субпространства. Интересно, на что способен корабль Адеви?
Здесь был точно такой же навигационный пульт, как и на "Ночном
охотнике", одинаковы были пульт второго пилота и некоторые системы оружия.
Все места были заняты, а капитан склонился над стрелком и сообщил ему
что-то. Затем он выпрямился и протянул руку Шоу.
- Добро пожаловать на борт, - сказал он. - Я - капитан Криспиан Аденю.
Давайте найдем место, где можно поговорить.
Шоу прочитал его мысли, когда они шли в небольшую каюту, выполнявшую
также функции кабинета и расположенную рядом с мостиком. Ничего необычного
капитан не испытывал, лишь любопытство и некоторые опасения перед
предстоящей схваткой и желанием наилучшим образом использовать свой
корабль.
Капитан был одним из тех людей, у кого мало проблем и достаточно юмора.
- Я не часто пользуюсь своей каютой - только сплю, - признался капитан,
жестом приглашая садиться. - Я обычно торчу на мостике. Мне сказали только
то, что вы присланы в качестве пополнения, но, по-моему, вы не простой
десантник.
- Ваше предположение верно, хотя я могу выступать и в роли десантника,
- согласился Шоу.
- Вы с "Вентуры", - продолжил капитан. - Доктор Вильсон рассказал
адмиралу, что вас отбили у Проксимы.
- Это так.
- Откуда вы родом? - спросил капитан. - Чем вы занимались до того, как
попали к проксимианцам? Мне нужно это знать, чтобы использовать вас
наилучшим образом.
- Я управлял кораблем вроде вашего, - объяснил Шоу. - У меня был
гоночный шлюп Блессарда.
- Отличный корабль, - оживился капитан. - Тридцать пять тонн?
- Чуть поменьше. Пятнадцать метрических тонн. Я выбрал эту модель,
чтобы летать в одиночку.
- Все равно тяжеловато. Думаете, справитесь со "Свифтом"? - оценивающе
спросил Криспиан.
- Если потребуется, то да. Хотя я скорее улетал от врага, чем сражался
с ним. Да вам, похоже, и не нужен второй пилот.
- Как знать, - заметил капитан, принимая решение. - Я хочу захватить
"рыбака" неповрежденным, если удастся. Остальные корабли собираются
отвлекать, а мы попытаемся подлететь вплотную и проникнуть на борт. Вы
умеете драться?
- Когда нужно.
- Тогда вы можете пойти с группой захвата. Оставайтесь со мной. Вы
сможете кое-что узнать о противнике.
- Спасибо, - серьезно ответил Шоу.
- Стандарт не является вашим родным языком? - Криспиан встал, но из-за
стола не вышел.
- Вы проницательны. Как вы догадались?
- Вы говорите бегло, но слишком правильно. Это режет слух.
- Я постараюсь избавиться от этого недостатка, - старательно выговорил
Шоу, и Криспиан рассмеялся.
- В Союзе Адеви найдется место для любого. Не беспокойтесь. Пойдемте.
Когда Дональдсон сообразил, что навигаторы не обращают внимания на
радар и тем самым не выполняют своих жизненно важных обязанностей, он
отругал их и потребовал немедленной проверки обстановки.
"Вентура" была уже рядом и быстро приближалась. "Рыбак" стал
маневрировать как раз в тот момент, когда торпеды "Вентуры" вырвались в
космос. Хотя они и не попали в цель, Винтер приказала взорвать их
дистанционно. Взрывной волны было достаточно, чтобы нарушить управление
кораблем.
- Еще раз! - приказала Винтер, сложив руки на груди.
В нижнем отделении стрелки зарядили орудия. Две и затем еще две вспышки
озарили "Вентуру". Ни один выстрел в цель не попал, и "рыбак" успел
прыгнуть в деформированный космос до того, как взрывная волна успела
догнать его.
Винтер ударила кулаком по подлокотнику.
- Куда они делись? - громко выкрикнула она, стараясь, чтобы никто не
услышал ее разочарования.
- Они нырнули в искажение, - ответил Томас, понимая, что капитан и сама
прекрасно знает о способностях нового "рыбака" входить в пространство и
выходить из него. - Они вернутся в любую секунду, но обязательно
засветятся.
- Внимательно следите за пространством, - предупредила Винтер. - На
этот раз они будут стрелять. Двойную проверку щитов и...
- Вот они! - закричал Нельсон, показывая на большой экран.
"Рыбак" несся прямо на них. Винтер приказала выпустить еще две торпеды,
но "рыбак" тоже открыл огонь.
- Уклонение! - скомандовала капитан.
"Вентура" развернулась, но не так близко, как это было необходимо.
Лазер ударил по внешнему кольцу прямо за мостиком. Несмотря на то, что
щиты отразили часть лучей, по корпусу все же ударило очень сильно. Скрежет
покореженного металла слился с воем сирены. Донеслись крики ремонтной
бригады, приступившей к аварийным работам.
- Они делают новый заход, - объявил Томас, но Винтер уже ждала и
приказала открыть максимальный огонь из лазерных пушек.
"Рыбак" снова нырнул, чтобы избежать лазерных лучей.
- На подходе корабли, - сообщил Делиус. - Идет эскадра Адеви. Нас
вызывают.
- У меня на них нет времени, - отмахнулась капитан.
Несмотря на это, она взглянула на большой экран. Три корабля союзников
вышли из боевого строя и последовали за "рыбаком". Остальные принялись
окружать "Вентуру".
- Уклонение! - вновь скомандовала Винтер навигатору.
"Вентура" медленно повернулась, но, удалившись от флотилии Адеви, снова
попала в пределы досягаемости "рыбака". Дональдсон выстрелил, и его
торпеда попала прямо во второй круг. "Вентуру" потряс мощный взрыв,
оторвавший кольцо от главного корпуса, Кольцо закачалось сначала медленно,
потом быстрее. Движение вперед и назад увеличивало дугу, по которой
качалось кольцо, в конце концов столкнувшееся с первым кругом. Место
столкновения оказалось прямо под мостиком. Первое кольцо дрогнуло и тоже
оторвалось.
Всех, кто был на мостике, выкинуло из кресел. Искусственная гравитация
исчезла, и где-то с устрашающим шипением выходил воздух. Слышались крики
перепутанных людей и стоны раненых, но громче всего грохотали обломки
металла. В порванных проводах произошло короткое замыкание, и воздух
быстро наполнился удушливым газом. Пламя добралось до мостика, жадно
пожирая все на своем пути. Всевозможные летающие предметы разбивали
индивидуальные экраны. Они разбрасывали искры вперемежку с осколками
пластмассы и добавляли общей паники. Вверху трещал большой экран, который
из-за помех изображал лишь дикую пляску цветов и какие-то крапинки, словно
это была картина авангардиста.
Крики были оглушающими, и вся обстановка напоминала ад. Люди были
ошеломлены полным беспорядком, их органы чувств не справлялись со своими
задачами и не могли четко обрисовать обстановку. Едва понимая, что
происходит, Винтер глядела на мостик, не думая о боли, пронзившей плечо.
Томас, который был ближе всех к ее месту, лежал без сознания. Когда пламя
коснулось его, Винтер освободилась от ремней. Мостик содрогнулся от нового
толчка при очередном ударе кольца, и Винтер швырнуло на аппаратуру. Она
ударилась раненым плечом, а затем поплыла по воздуху. От боли она невольно
вскрикнула. Придя в ярость от происходящего вокруг, она схватилась за
первое, что попалось под руку, и встала на ноги. Отмахиваясь от осколков,
она отправилась на помощь инженеру.
Третий удар потряс переднее кольцо. Что-то взорвалось в главном экране,
и из него вырвался яркий белый свет, поглотивший мостик и всех, кто был на
нем.

33

- Полцарства бы отдал за такой корабль!
Глаза Криспиана сияли от восторга, смешанного с вожделением обладать
мощностью, заключенной в изящном "рыбаке".
- Да, классный корабль, - согласился Морьер, пересаживаясь из кресла
пилота за навигационный пульт, когда вернулся капитан.
- Мы его возьмем, - усмехнулся Криспиан. - Раньше нам это удавалось.
Старик хмыкнул. Он служил при молодом капитане, участвовал в выполнении
нескольких заданий и, как бы ни порицал вспыльчивости Криспиана, не мог не
признать, что еще ни разу не провалил дело. Пока.
- Доус и Хакэ откроют огонь по плану. Мы воспользуемся этим для
сближения, - произнес Криспиан, дотрагиваясь до клавиатуры перед ним. -
Так, сделано.
Он нажал на кнопку и посмотрел в сторону стоящего у люка Шоу.
- Идите на корму к остальным. Сержант Уилбур даст вам все необходимое.
Скажите ему, что я приду сразу, как только закончу здесь.
- Я думал, ты останешься на "Свифте", - вмешался Морьер, заботившийся о
капитане.
- В этот раз я пойду с группой захвата, - безапелляционно ответил
Криспиан.
- Твоему отцу это не понравится. После того, что случилось прошлый раз,
он дал строгое указание, - возразил его помощник.
- Но он ничего не узнает, пока мы не вернемся, - ответил беззаботно
Криспиан.
Шоу ушел. Он видел, как "Вентура" получила удар лазера, и гадал, какой
урон она понесла. Насколько он мог судить, дела были плохи. Несмотря на
маленькие размеры, "рыбак" оказался грозным противником. Справится ли
"Свифт" с тем, с чем не справилась могучая "Вентура"? Шоу было немного
обидно быть простым наблюдателем, потому что когда-то у него был
собственный корабль.
Криспиана переполнял оптимизм, характерный для молодых людей. Он и
остальные члены экипажа были, по всей вероятности, опытными бойцами и
побывали во многих переделках, но на этот раз перед ними стояла более
сложная задача - схватка с совершенно новым видом военных кораблей.
Шоу направился к десантникам. Мужчины и женщины были оживлены и ждали
кульминационного момента. Они не испытывали сомнений, которые волновали их
нового компаньона-ал*лаанца. Некоторые из них готовились к высадке, а
остальные помогали им или, наоборот, мешали, приставая с шутками или
бесполезными советами. Настроение было бодрым, и те, кто оставался на
борту "Свифта", завидовали тем, кто шел на дело.
Шоу натянул на себя скафандр, предложенный сержантом Уилбуром, и с
радостью заметил, что это был костюм нового, облегченного образца. Он
проверил оружие: пистолет с разрывными пулями и лазерное ружье,
пробивающее все, начиная от плоти и до тонкого металла. Оно находилось в
футляре, прикрепленном к правой ноге, чтобы его можно было легко достать
рукой. Ружье было более необходимым, чем пистолет, так как пули могли
пробить корпус корабля и закончить схватку сразу для всех - и для своих, и
для врагов.
Шлем с закрывающимся щитком-забралом завершал облачение. В нем был
вмонтирован передатчик, позволяющий находиться в видео- и аудиоконтакте с
кораблем и остальными членами группы. После короткого инструктажа Шоу
освоил новый для него прибор.
- Внимание! - произнес Уилбур.
Всякая деятельность приостановилась, и все посмотрели на сержанта.
- Мы выходим сразу же, как капитан поведет судно на исходную позицию.
Симпсон и Краков пойдут первыми с абордажными захватами. Когда
закрепитесь, сразу убирайтесь ко всем чертям, потому что Марк и Гудмэн
будут открывать люк. Остальные обеспечивают прикрытие, но как только
появится ход - все вперед!
- Кто из нас входит, сержант? - спросил кто-то.
- Симпсон, Марк, Блейк, Ховардс и Гудмэн остаются на катере. Паттен,
Брудмор, Краков и Шоу высаживаются на "рыбак" вместе с капитаном.
Уилбур помолчал, чтобы все усвоили его слова.
- Нас только пятеро!
Десантник с рыжими волосами по имени Паттен казался недовольным.
- Что такое? Боишься? - без злости подшутил Симпсон.
Над Паттеном стали смеяться и отпускать колкости.
- Всем успокоиться! - взревел Уилбур, перекрывая шум. - На "рыбаке"
только четыре человека, поэтому пятерых вполне достаточно. Главная задача
- обезвредить экипаж, пока капитан Криспиан будет брать управление
кораблем. Затем катер вернется на "Свифт", и мы будем сопровождать
"рыбака". Вы впятером отведете его на Эвендору. Вопросы?
- Что делать остальным?

Предыдущая страница 33 Следующая страница


Звездные коммандос 34

- Остальные будут в запасе, - ответил Уилбур, - так как мы о
противниках почти ничего не знаем и возможны сюрпризы. Поэтому запасная
группа должна быть наготове.
Он помолчал, осматривая десантников.
- А теперь за дело! - наконец сказал он.
- Мы могли бы и дома посидеть, - произнес кто-то из числа тех, кто
остался на "Свифте".
- Выпрыгивай и убирайся домой, если тебе здесь делать нечего! - рявкнул
Уилбур.
- Эй, сержант, я же шучу!
Изолированные в своем отсеке, десантники не имели представления, как
развивается бой.
"Рыбак" был новым и уникальным экземпляром, и все зависело от опыта
оператора. Несмотря на более слабую оснащенность, Криспиан и другие
капитаны воевали в космосе долгие годы, и опыт научил их некоторым
уловкам, о которых на "рыбаке" даже не догадывались, поэтому уйти от них
не удалось. Чаша весов склонилась к Адеви после того, как в дело вступили
еще семь кораблей, отпущенных сразу, как только "Вентура" была выведена из
строя.
Но бой был тяжелым. "Свифт" несколько раз подбросило, и Шоу пожалел,
что был не на мостике. Там бы он мог видеть, что происходит. Здесь же он
не мог видеть тот момент, когда один из истребителей разлетался на
кусочки. Потеря только придала бою остроту, и союзники стали сражаться с
удвоенной энергией. После гибели еще одного корабля от пушек "рыбака" в
действиях эскадры появилась отчаянная безрассудность. В конце концов
"Свип", близнец "Свифта", удачным выстрелом попал в двигатель "рыбака".
Тот потерял способность маневрировать, и истребители окружили его. С
подбитого корабля Федерации вырвалось несколько лазерных лучей, но юркие
истребители Адеви легко увернулись от них. Поняв бесполезность
сопротивления, Дональдсон приказал уменьшить огонь.
В трюме "Свифта" раздался громкий звонок, и голос Криспиана объявил,
что через несколько минут группа захвата приступит к выполнению своей
задачи.
Шоу пошел за абордажной группой в шлюз, где их уже ждал катер. Они
застегнули шлемы и проверили в последний раз оружие. Вскоре появился
Криспиан. Уилбур помог ему одеться.
- Все готово? - поинтересовался у сержанта капитан.
- Да, сэр. Группа отобрана и проинструктирована по вашему приказу, -
ответил Уилбур. - Вы в самом деле пойдете с ними, сэр?
- Разве не видно? Где Шоу?
- В катере, сэр, хотя я и не понимаю, почему он летит вместо одного из
нас.
- Его прислал адмирал, и я думаю, что неплохо было бы проверить его.
- Вы ждете трудностей, сэр?
И Уилбур подозрительно взглянул на высокого незнакомца, сидящего между
другими десантниками.
- Я бы в этом случае не пустил его. Но все же он может оказаться
неплохим десантником.
- Как скажете, - последовал уклончивый ответ.
Капитан усмехнулся и хлопнул Уилбура по плечу, прежде чем надеть шлем и
присоединиться к группе захвата.
- Следи тут за всем без меня. Увидимся на Эвендоре.
- Удачи, капитан!
Абордажный катер вмещал всех десантников, но когда закрылась дверь,
возникло неприятное чувство клаустрофобии из-за тесноты - все сидели
плечом к плечу вдоль всего корпуса. Над головой горел свет; были источники
света и на шлемах абордажной группы.
- Мы готовы, - доложил Криспиан на мостик в свой микрофон.
- Приготовьтесь к пуску катера, - отозвался Морьер.
"Свифт" выкинул катер, и тот в полной тишине стал падать в космос.
Через иллюминатор стали видны звезды. Шоу знал, что одна из самых ярких -
Эвендора, но не мог определить, какая именно. Часть пространства была
закрыта корпусом "Свифта", а дальше светило солнце. Впереди блестел
"рыбак".
Из сопла двигателей катера вырвались струи газа, и абордажники
двинулись к цели. "Свифт" тем временем полетел к другим истребителям,
окружившим вражеский корабль.
- Туда! - воскликнул Криспиан, указывая пальцем.
На борту светящегося "рыбака" появился проем и две фигуры в скафандрах,
тянущие за собой что-то тяжелое, закрепленное фалом.
- Они хотят починить двигатель, - сказал Шоу.
- Видимо, положение у них совсем никудышное, раз пошли на такой риск.
- Зато нам не нужно будет вырезать лаз.
Люди снаружи "рыбака" заметили катер и, бросив свое занятие,
устремились к люку. Их движения в безвоздушном пространстве были
неловкими. Несмотря на то, что они пользовались фалами, двигаться быстро у
них не получалось.
- Это не космонавты, - со злорадным удовольствием заметил кто-то.
- Вероятно, они из Федеральной Службы Безопасности, - предположил
Криспиан. - Их нельзя недооценивать. Поднажми.
Это он обратился к пилоту катера.
- Есть, капитан. Стыковка через две секунды.
Катер увеличил скорость и устремился вперед.
Симпсон и Краков вскочили еще до того, как пилот закончил свою речь.
Остальные закрывали шлемы забралами и расчехляли ружья. Шоу последовал их
примеру и стал ждать.
Катер пристыковался, и десантники прыгнули в люк. Шоу бежал рядом с
капитаном. Те двое, что были снаружи, встретили их с оружием наготове.
Прежде чем кто-либо успел остановить их, один выстрелил и попал в корпус
катера. Тот отлетел от "рыбака", теряя сквозь пробоину воздух, тотчас же
замерзавший в космосе. Прежде чем кто-либо успел задуматься о судьбе
катера, взрыв положил конец его существованию, а вместе с ним и всех, кто
был в нем.
Взрыв тряхнул и корпус "рыбака", швырнув группу захвата на середину
шлюза. Одной рукой Шоу успел схватиться за какое-то кольцо, а другой
поймать за рукав капитана. Двое других десантников тоже удачно зацепились
за перегородку, но пятый вылетел в космос, вращаясь в драке с одним из
пилотов "рыбака".
Когда десантники закрепились, второй пилот "рыбака" уже целился из
ружья. Недолго думая, Шоу послал мысленный удар. Пилот мгновенно обмяк.
Криспиан нагнулся над ним, а остальные принялись открывать внутренний люк.
Симпсон закрыл внешний люк, запечатывая их в корабле. В шлюз стал
поступать воздух. Давление постепенно увеличивалось.
- Он мертв, - сказал Криспиан, адресуя свои слова Шоу. - Что вы
сделали?
- Я объясню позже, - ответил "чужой" и кивнул на внутреннюю дверь. -
Там еще один с оружием наготове и еще один в кабине. Они знают, что мы
здесь, и собираются драться до конца.
- Откуда вы...
Неожиданно Криспиан догадался, что Шоу - телепат, но времени на
удивление не было. Гибель катера разозлила капитана, и он собирался
отомстить.
Когда дверь открылась, Краков подстрелил из лазерного пистолета офицера
Службы Безопасности. Шоу пошел за ним, направляясь в кабину. Рядом спешил
Криспиан. Встречены они были смехом Дональдсона.
- А-а, вот и вы! - произнес он, поворачиваясь к вошедшим. - Мой корабль
не двигается, но я все равно вас переиграю, ублюдки колонистские!
На экране догорал еще один взрыв. Секунду спустя "рыбак" попал под
взрывную волну и стал двигаться назад.
- Итак, - продолжал Дональдсон, - вы и вправду выиграли в этой стычке?
- Он запрограммировал "рыбака" на самоуничтожение, - объяснил Шоу.
Он подпрыгнул к полковнику и схватил его за руку, протянутую к пульту,
дернул ее вверх и назад. Раздался хруст сломанной кости.
Дональдсон упал на колени, качая сломанной рукой. Он продолжал
смеяться, но теперь делал это сквозь слезы от боли, которые текли по его
лицу.
- Тот корабль, который я только что взорвал, был твой, - промычал он,
обращаясь к Криспиану. - И прежде чем выстрелить, я радировал им, что
уничтожил катер вместе с вашей группой. Они мне поверят.
Криспиан подбежал к панели, ища коммуникатор.
- Не трудись. Я вывел радио из строя перед самым вашим приходом. Я
умру, но и вы умрете вместе со мной.
Криспиан взглянул на Шоу, и тот утвердительно кивнул.
- Радио разбито, корабль полностью неуправляем, если не считать
оружейных пусковых механизмов и самоуничтожающего устройства.
- Мне это не нравится, - недовольно сказал капитан. - Нужно найти
способ дать знать флоту, что мы захватили "рыбака".
- Не найдешь! - усмехнулся Дональдсон. Он поднялся на ноги и скривился
от боли, поскольку каждое движение причиняло ему страдание. - Они взорвут
и меня, и вас.
Его безумный смех звучал, когда экран вспыхнул ярким светом и погас
навсегда.

34

Когда Винтер пришла в себя, она лежала на койке. Ее левая рука онемела,
и когда капитан захотела поднять другую руку, чтобы потереть ее, кто-то
остановил эту попытку.
- Спокойно, - сказал знакомый голос.
Винтер открыла глаза и была ослеплена ярким светом. В говорившем она
узнала Дэвида.
- Где я?
- На бриге.
- Где?
Капитан хотела подняться.
- Лежи, - не разрешил ей Дэвид. - Ты сломала ключицу.
- Черт. - Она оглядела пустые стены и снова посмотрела на доктора. - Мы
не на "Вентуре"?
- Нет. Мы на "Портерне". Мы сняли всех раненых и отправили "Вентуру" к
Эвендоре.
- Большой урон?
- Не такой уж большой, как мы сначала подумали, - сказал Дэвид. -
Отбиты оба внешних кольца, но Аденю сказал, что "Вентура" будет летать
через несколько месяцев.
- Сколько... сколько жертв?
Дэвид нахмурился.
- Много. Что заставило тебя сделать эту глупость?
- Что значит - "глупость"?
- Глупость - это всегда глупость. Почему, черт возьми, ты решила, что
справишься с "рыбаком"?
Винтер отвернулась от Дэвида и уставилась в потолок.
- На нем был Дональдсон.
- Дональдсон?
Она снова посмотрела на доктора и заметила замешательство на его лице.
- Дональдсон. Ты должен знать, кто он такой. Ведь это ты дал мне файл.
- Файл про Карт?
- Да, Карт! - закричала Винтер. - Дональдсон! Он руководил отрядом,
уничтожившим планету.
Дэвид замолчал.
- Значит, ты полетела отомстить? - сказал он после паузы. - Взяла
"Вентуру", людей и бросила их в пекло, чтобы убить его?
- А что я еще могла сделать? Ты же сам хотел, чтобы мы узнали правду.
Дэвид снова помолчал некоторое время.
- Да, но я не хотел, чтобы ты рисковала своей жизнью, кораблем и
людьми, - сказал он, тяжело дыша.
Винтер отвела взгляд и ничего не ответила.
- Почему ты решила, что победишь? - снова спросил Дэвид, но уже
спокойнее. Капитан опять молчала, и он вскочил на ноги. - Ну, как знаешь.
А у меня есть и другие раненые.
Дэвид наполовину солгал, потому что ими занимался доктор с "Портерна",
но он не видел смысла в продолжении разговора, пока у Винтер не изменится
настроение.
- Сколько их? - тихо спросила Винтер.
- Двадцать три раненых. Пятеро убитых.
- Кто?
- Тебе нужен список? Я пришлю его тебе.
Дэвид выскочил за дверь. Винтер с трудом села.
- Дэвид! - позвала она, но было уже поздно.
"Пятеро убитых... - подумала Винтер. - Кто именно? Томас? Нельсон?
Делиус? Кто?"
- Проклятье! - вслух выругалась она, после чего, вздохнув, оглядела
себя.
На ней была все та же униформа, но вся помятая и пропахшая дымом.
Теперь мундир для нее ничего не значил. Когда она вернется на Альфа-базу,
то предстанет перед трибуналом. В лучшем случае ей грозит понижение в
звании, в худшем - тюрьма. В этом случае она больше никогда не наденет
форму офицера. Странно, но Винтер это совершенно не волновало. После
трагедии на Карте и всего, случившегося с ней, на службе оставаться не
хотелось. Она не знала, чем ей заняться вместо службы, ведь она была для
нее заменой всего на протяжении многих лет.
Левая рука Винтер была привязана к груди. Плечо слегка болело, но с
этим можно было смириться. Она коснулась повязки и по ее температуре
поняла, что Дэвид применил гормоны регенерации. Через неделю рука будет
здоровой. Но зачем теперь ей она, да и все остальное? Будущее было
неясным. Сейчас она - пленница Адеви, но когда она им надоест, за нее
возьмется Федерация. Может, лучше сбежать, найти Шоу и заняться
контрабандой?
Винтер вертелась на кровати, пытаясь улечься поудобнее. Она не хотела
подходить к двери, зная, что та заперта. Но вот раздался щелчок, и вошел
Дэвид. На его лице по-прежнему была видна озабоченность, но он уже не
злился.
- Извини, - сказал он, закрывая дверь и подходя к кровати. - Я просто
сорвался.
- Я тебя не виню.
- И зря. Ты не могла защитить себя.
- А что теперь будет? - спросила Винтер.
- С тобой?
- Со всеми нами.
- Не знаю. Все зависит от Аденю. Экипаж выполнял приказ, и их винить не
в чем. Но ты не подчинилась приказам Аденю. Предупреждаю, он в ярости. Что
с тобой сделает Федерация - представления не имею. Тебе повезет, если
отделаешься трибуналом. Могут расстрелять без разборок.
- Ну, спасибо! - Она откинулась на подушке.
Дэвид смотрел на нее с сожалением. Он и в самом деле не знал, что с ней
станет, но ясно было одно: с карьерой офицера покончено. Для Винтер это
могло стать ударом, хотя она больше не хотела служить Федерации. Сейчас у
нее шок, вызванный последними событиями. Он хорошо знал капитана, был
уверен в том, что решение драться далось ей нелегко. Он присел на край
кровати.
- Что ты будешь делать? - спросил Дэвид.
- У меня нет выбора.
- Я бы придумал несколько вариантов, - возразил доктор.
- Например?
- Присоединиться к Адеви, - предложил он. - Им всегда нужны опытные
офицеры.
Винтер задумалась.
- Я думала, что арестована.
- Да. Но мне кажется, что Аденю изменит свое мнение, когда узнает о
твоих мотивах.
- Про Карт и "рыбака"? Он отправит меня к Командованию.
- У них нет согласия друг с другом. Союз Адеви возник для защиты
дальних колоний от Проксимы после того, как Федерация посчитала эту зону

Предыдущая страница 34 Следующая страница


35 Джоанна Болтон

не имеющей значения, чтобы тратиться на ее защиту. Хотя Адеви и не воюет с
Федерацией, общее настроение не слишком благоприятное. Я подозреваю, что в
недалеком будущем наступит официальный разрыв.
- Федералам не понравится идея создания группой колоний новой силы в
галактике, - ответила Винтер. - Они будут рассматривать ее как угрозу.
- Да. Они уже сделали несколько предупреждений, - согласился Дэвид. -
Аденю даже получил приказ распустить Союз.
- На Правящие Дома это похоже, - утомленно сказала Винтер. - Им даже в
голову не приходит, что колониям нужно защищаться.
- А Проксима очень активна в этом районе. Империя становится силой, с
которой приходится считаться.
- Взять хотя бы горнодобывающую станцию и Гилер, - добавила Винтер.
Она устремила свой взгляд вверх, и снова наступила пауза. Дэвид прервал
ее спустя некоторое время.
- Я присоединяюсь к ним.
Винтер внимательно посмотрела на него.
- К Адеви?
Он кивнул.
- А как же твоя клятва Федерации?
- Я не обязан служить тем, кто отвечает за злодеяния, которым я стал
свидетелем. Не знаю, намного ли лучше Адеви. Если нет, то уеду куда-нибудь
еще. Может быть, стану колонистом. Где-нибудь найдется планета, где нужен
старый усталый хирург.
- Тебя возьмут с радостью, - с грустью сказала Винтер.
Она теряла еще одного друга.
- Винтер! - начал доктор, но остановился, потому что открылась дверь и
в комнату вошел Аденю.
Адмирал подошел к раненой, и Дэвид встал. Лицо Аденю осунулось, но он
контролировал себя, и его недовольство было видно лишь по
невыразительному, без интонации, голосу и по напряженной позе.
- Вам повезло, - сказал он. - И вашему экипажу тоже.
- Я бы не назвала удачей пять смертей, - ответила Винтер. - Им пришлось
заплатить жизнью за мои ошибки.
- Я рад это слышать. Вы проявляете порядочность, признав
ответственность за то, что сделали. - Винтер ничего не ответила, а адмирал
продолжал. - Я пришел сказать, что "рыбак" захвачен. Его отбуксировали в
док.
- Значит, вы победили?
Глаза женщины наполнились жизнью.
- Да, - подтвердил адмирал. - Но заплатили за это дорогой ценой.
- И вы прибавляете это к списку моих обвинений? - возмущенно спросила
капитан.
- Винтер! - предупреждающе воскликнул Дэвид.
Аденю держал их судьбу в своих руках, и было крайне желательно
умиротворить его, насколько это возможно.
- Она права, - сказал Аденю. - Я действительно считаю ее виновной. Но я
также понимаю, что источник всего - Федерация. Это они прислали в систему
Кассиопеи "Вентуру" и "рыбака".
Он вздохнул и провел рукой по редеющим седым волосам.
- Вы сказали, что победа досталась тяжело. Каковы потери? - спросил
Дэвид, боясь услышать ответ.
- Уничтожено три истребителя, - сообщил адмирал. - Один из них
управлялся моим сыном.
Винтер помолчала.
- Мне очень жаль, - сказала она.
Дэвид потрясение смотрел на Аденю.
- Дональдсон подбил корабль вашего сына?
- Да, - просто ответил адмирал.
Дэвид медленно повернул голову к Винтер.
- На этом корабле был Шоу, - сказал он, наблюдая, как побледнела
Винтер. - Федерация все-таки добилась своего. Он мертв.
Винтер закусила губу и закрыла глаза, пряча страдание.
Аденю понял, что его слова произвели даже больший эффект, чем он
ожидал. Дэвид был настолько удивлен реакцией капитана, что забыл про свою
печаль и опустился на колени перед кроватью.
- Я введу чего-нибудь тебе, - предложил он.
- Нет, не волнуйся, - отозвалась она. - Просто... пожалуйста, оставьте
меня одну.
- Это еще не все, - сказал Аденю.
- Что еще? - Винтер открыла глаза.
Потом моргнула, смахивая слезу. Ее губы сжались, она пыталась взять
себя в руки.
- Вы должны понимать, что находитесь в трудном положении, - начал
адмирал.
- Я понимаю.
Она глубоко вздохнула и замолчала.
"Шоу мертв, мертв, мертв!" - снова и снова повторял внутри нее тихий
голос.
В ее груди возник вопль, но капитан подавила его, отодвинула эмоции на
задний план и попыталась вернуться к действительности. Траур будет потом,
не сейчас.
- У вас есть выбор, - продолжал Аденю. - Мы можем отослать вас на
Землю. Но учитывая захват нами "рыбака", это не лучший вариант.
- Да уж, - саркастически согласилась Винтер. - Вряд ли им понравится
уничтожение военного имущества стоимостью в миллионы кредитов.
- Винтер! - снова предупредил Дэвид, хотя и видел, что сейчас ей было
на все наплевать.
- Мы можем оставить вас и здесь, - предложил Аденю, не обращая внимания
ни на одного из них. - Вы совершили преступление против Союза.
- А как насчет смягчающих обстоятельств? - вмешался Дэвид. - Я же
объяснил вам, что с ней произошло.
- Я сочувствую капитану, - признался адмирал. - Но в данном случае ей
нельзя было позволять чувствам вмешиваться в исполнение служебных
обязанностей.
- Обязанностей? - горько спросила Винтер. - Приказ, который мне был
передан, обрекал корабль на полную гибель. И я сделала то, что им было
нужно. Я отвела "Вентуру" туда, где ее мог достать "рыбак".
- Но вы не подчинились моим требованиям. В этой системе командую я.
Возможным последствием вашего безрассудства может стать война с
Федерацией.
- Мне кажется, вы сказали, что считаете виновником именно Федерацию, -
стала спорить Винтер. - Вы можете обвинить их в нападении и сказать, что
ваши корабли только защищались.
- Поскольку все так и было, именно это я и скажу.
Он помолчал, изучая взглядом женщину.
- Что вы собираетесь делать? - наконец спросил он.
- Все зависит от вас.
- Верно, но у вас все-таки есть выбор.
- Какой?
- Как я уже сказал, мы можем отправить вас в Федерацию и надеяться, что
там это воспримут как акт доброй воли.
- По некоторым причинам такой вариант меня не устраивает, - горько
ответила Винтер.
- Вы могли бы в таком случае разорвать свои связи с Федерацией и
присоединиться к Адеви, - объяснил адмирал. - Мы только что захватили
корабль, достойный хорошего капитана.
У Дэвида отвисла челюсть, Винтер тоже была удивлена.
- Вы отдадите мне "Вентуру"?
- Я говорил с вашими людьми. Они высоко ценят вас. Они говорят, что
перед тем, как отправиться за "рыбаком", вы дали всем возможность покинуть
корабль. Этот факт много говорит о вашем характере. Нам нужны такие люди.
- Вы мне доверяете?
- А разве вам нельзя доверять? Разве ваше слово ничего не стоит?
Винтер горько рассмеялась. Ее голос был похож на звон разбитого стекла.
- Если я отрекусь от Федерации... Я не думаю, что это хорошая
рекомендация.
- Если мы предадим вас так, как предали они, никто не сможет упрекнуть
вас в дезертирстве.
Винтер посмотрела на адмирала, потом на Дэвида.
- Я хочу встать, - сказала она, свешивая ноги с кровати.
Дэвид хотел ей помочь, но она отвела его руку и встала сама.
- В таком случае я присоединяюсь к Союзу.
Аденю улыбнулся, хотя в его глазах по-прежнему затаилась грусть.
- Я надеялся, что вы согласитесь. - Он протянул ей руку. - Союз
приветствует вас в ранге военного офицера Адеви, капитан.
Дэвид расплылся в улыбке, увидев, как Винтер пожимает протянутую руку.
- Я должен вернуться на мостик, - сказал Аденю. - Мы приземляемся.
"Рыбак" следует за нами. Вы можете посмотреть, как мы будем открывать его.
Если хотите, конечно.
- На ногах я быстрее поправлюсь, - ответила Винтер, следуя за ним к
дверям.
"Душа, разум и тело скорее излечатся, - сказала она себе, - если
заняться чем-нибудь, кроме скорби о погибших товарищах. Хотя это будет
очень трудно".
Космическая станция - спутник Эвендоры - переливалась всеми цветами
радуги, отражая лучи солнца. Станция состояла из нескольких кронштейнов и
отсеков, снабженных люками и иллюминаторами. Верхний уровень, на котором
находились пульты управления станцией, был весь утыкан антеннами. От
станции уходили несколько широких кранов, к которым приставали корабли.
Вдали светилась Эвендора, большая и яркая. Над планетой виднелись
облака, в просветах между которыми проглядывалась поверхность. Голубые
океаны омывали зелень материков.
По сравнению с ранее виденными, станция показалась Винтер небольшой, но
ей понравилась аккуратность, с которой здесь обращались с кораблями.
Пара буксиров подтащили "Портерн" к причалу. Остальные прицепились к
неподвижному "рыбаку" и затолкали его в шлюз.
Винтер высадилась через трубу, соединившуюся с главным люком
"Портерна". Вместе с Дэвидом и Аденю, а также с двумя инженерами, она села
в гравитационную повозку.
- Мы не будем разрезать корпус, пока не обеспечим безопасность, -
доложил один из инженеров, женщина с ярко-рыжими волосами. - Уолли сказал,
что он слышал стук внутри. Он думает, что кто-то выжил.
- Вы провели звуковое сканирование? - спросил Аденю.
- Я вызвала охрану с оборудованием. Они проверят корабль, как только
прибудут.
Слушая инженера, Винтер поняла, что Дэвид смотрит на нее. Наверное,
проверяет, как она среагирует на информацию, что Дональдсон может остаться
в живых. Затем она заметила, что Аденю тоже бросил взгляд на нее.
- Он мой! - твердо сказал адмирал, пронзая ее взглядом. - Он убил моего
сына и предстанет перед судом.
- Дайте мне свидетельствовать против него, - попросила Винтер. - Больше
мне ничего не нужно.
Аденю оскалил зубы, словно акула при виде добычи.
- Обещаю вам.
После того, как "рыбак" был установлен на опоры, дверь ремонтного шлюза
закрылась и внутрь стал поступать воздух. Палуба под "рыбаком" скрипнула,
но опоры выдержали потяжелевший корабль Федерации.
Когда повозка доехала до шлюза, группа рабочих в зеленой спецодежде
сгрудилась у "рыбака", держа в руках различные инструменты. Рядом стояли
вооруженные люди. Винтер догадалась, что это охрана. Она выпрыгнула из
повозки и вместе с остальными подошла к кораблю, который теперь не
выглядел столь грозно. Серебристый корпус местами был опален, а спереди у
люка даже оплавлен. Но все же корабль производил впечатление. Внутри
Винтер закипела ненависть к нему и к людям, им управлявшим. Ее губы
сжались, и она с большим трудом подавила эмоции.
- Внутри кто-то есть, - прокричал охранник. - Стучат в корпус.
- Откройте люк, - приказал Аденю. - Оружие держать наготове! Мы не
можем знать, что они замышляют.
- Есть, адмирал! - ответил человек в зеленом комбинезоне.
Раздалось шипение, посыпались искры от заработавшего лазера. Охранники
подошли как можно ближе, искоса поглядывая на дым и держа оружие наготове.
Раздался звон, отразившийся по всему шлюзу, крышка люка выпала и
освободила проход. Вентиляционные системы очистили воздух от дыма.
В проеме люка показались две фигуры, кашляющие от удушья. Первым шел
довольно потрепанный Криспиан. Он подталкивал Дональдсона. Капитан заметил
своего отца, передал своего пленника охране и подбежал к адмиралу.
- Задание выполнено, сэр, - произнес он с улыбкой. - Почему вы нас так
долго не выпускали?
Адмирал крепко обнял сына, не давая ему говорить.
Винтер смотрела на них, переживая за старого адмирала и радуясь его
счастью. Затем она взглянула на люк и как раз вовремя, потому что из
"рыбака" вылез Шоу, помогая спуститься раненому Кракову. Техники и
охранники поспешили к ним. Шоу выпрямился и помахал Винтер.
Дэвид тоже заметил друга и подошел к нему.
- Ты в порядке? - спросил он.
- Ни одной царапины, - заверил его Шоу.
Он взглянул через плечо Дэвида на приближающуюся Винтер. Доктор
проследил направление его взгляда и отступил в сторону.
- Здравствуй, Илия! - тихо сказал Шоу, протягивая руку. Винтер
улыбнулась и пожала ее. Дэвид никогда не видел более счастливой улыбки. Он
понял, что за капитана больше не нужно беспокоиться. Она поборола свои
внутренние недуги и начала снова жить.
"У нас у всех есть возможность начать новую жизнь", - подумал доктор.
Несмотря на войну, у них появился шанс, недоступный большинству людей.
Дэвид радостно улыбнулся и сжал в объятиях своих друзей.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 2)
  • 3 (Страница 3)
  • 4 (Страница 4)
  • 5 (Страница 6)
  • 6 (Страница 6)
  • 7 (Страница 8)
  • 8 (Страница 8)
  • 9 (Страница 9)
  • 10 (Страница 10)
  • 11 (Страница 11)
  • 12 (Страница 12)
  • 13 (Страница 14)
  • 14 (Страница 15)
  • 15 (Страница 16)
  • 16 (Страница 17)
  • 17 (Страница 18)
  • 18 (Страница 19)
  • 19 (Страница 21)
  • 20 (Страница 21)
  • 21 (Страница 22)
  • 22 (Страница 23)
  • 23 (Страница 24)
  • 24 (Страница 25)
  • 25 (Страница 26)
  • 26 (Страница 27)
  • 27 (Страница 28)
  • 28 (Страница 29)
  • 29 (Страница 30)
  • 30 (Страница 31)
  • 31 (Страница 31)
  • 32 (Страница 32)
  • 33 (Страница 33)
  • 34 (Страница 34)


Джоанна Болтон

Звездные коммандос

 Читать книгу

Аннотация

Автор переносит читателей в XXV век, когда далекий космос бороздят корабли Земли и других планет. На необъятных просторах Вселенной постоянно вспыхивают кровопролитные войны. Секретные лаборатории, грандиозные изобретения, поиски спецслужб, имперские интриги, сражения боевых звездолетов - все это на страницах увлекательного романа Джоанны Болтон, написанного в жанре научно-фантастического боевика.

Содержание

Создание книги: Drengin
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel