Джоанна Болтон - Вирус смерти

1 Джоанна Болтон

1

Джерри понял, что конец близок, конец не только его путешествия, но и его жизни.
Его жизни?
Нет, скорее разума. Тело, возможно, еще будет жить, но только то главное, особенное, что составляло его личность, делало это тело отличным от других, эта уникальная комбинация химических веществ, сопровождающих определенные мыслительные процессы, исчезнет навсегда.
Это был конец его разума, рассудка.
Да, пожалуй, это определение было наиболее точным.
Конец рассудка.
Где-то, он уже не мог разобрать где, может быть, на пульте, а, может быть, у него в его воспаленном мозгу, яркие вспышки попадали в такт биению его сердца. Или, наоборот, сердце изменило свой ритм, присоединяясь к частоте вспышек? Теперь ему это было неведомо, да и какое это имело значение. Однако факт оставался фактом: удары сердца и вспышки света были совершенно синхронными. Звук ударов сердца гулко отдавался в ушах, разрывая виски. Кровеносные сосуды мозга испытывали невероятное напряжение, почти взрываясь от бешеного давления, ослепляя острой, невыносимой болью.
Да, ему было нестерпимо больно, но все же в этих вспышках был какой-то смысл - они что-то значили. Предупреждение? Его руки, казалось, знали, что им делать, двигаясь, они пытались вытянуться вперед. Костлявые руки, с кровоточащими, изуродованными пальцами в лохмотьях кожи и мяса, соединенных густой коркой засохшей крови.
Руки пытались дотянуться до пульта управления, нажать на кнопки и клавиши, заставить эти яркие вспышки убраться прочь, хотя остатки его разума знали всю бесполезность этой затеи. Для Джерри эти вспышки были вечными. Даже тогда, когда он закрывал глаза, они просвечивали красным сквозь веки - включались, выключались, все ярче, ярче, ярче. Словно какое-то излучение, парализующее и разъедающее его волю. Да, именно так. Излучение от перегрузки. Спасательный модуль в некоторых своих параметрах функционировал неверно. Так же, как и тело Джерри. Некоторые его функции вышли из строя и почти перестали действовать. Как и все остальное, подумал он.
Огни вспыхивали и за пределами спасательного модуля, причем целыми россыпями. Одна часть из них была звездами, другая - отблесками астероидов, вернее камней всех форм и размеров.
Кто-то бросал в него камни?
Нет, сказал он себе. Это было бы слишком просто. Спасательный модуль находился в Каменном Поясе и пытался пробиться сквозь самый насыщенный астероидами район Галактики. Глупейшая ошибка. И дело здесь даже не в полете, что и создало эту неприятную ситуацию. Ему ни в коем случае не следовало браться за это задание. Но, с другой стороны, Джерри никак не мог угадать, что его ожидает. И никто не мог этого знать. Преодолеть опасность, уметь найти выход из самых запутанных ситуаций, пройдя по острию лезвия над самой пропастью, - вот в чем заключалась суть его профессии, и он отлично выполнял свою работу. Однако на этот раз он допустил промах, который теперь должен был стоить ему жизни.
Конец был близок. Конец ему - Джерри.
Однако развязка оказалась иной. Спасательный модуль неожиданно покинул пределы Каменного Пояса. Но он не понял этого - или понял?
Едкий дым разъедал ему глаза, отчего атмосфера в кабине казалась окрашенной в голубой цвет. Какая-то радужная, флуоресцирующая жидкость вытекала из разбитого носа, ее капли плавали по всей кабине. Нога застряла в обломках разбитой консоли и, он был не в силах пошевелить ею.
И все же модуль продолжал полет, радиомаяк отчаянно взывал о помощи, неустанно посылая сигнал за сигналом, хотя не было никакой надежды, что кто-то мог их принять. Ни один космоплан не осмелился бы по доброй воле не то что войти в Каменный Пояс, но даже приблизиться к нему: он рисковал бы сразу вывести из строя свои датчики, настолько сильна была радиация. Этот район космоса буквально кишел астероидами, которые по своему размеру варьировались от мелкой гальки до небольших планетоидов, давших этому Поясу такое специфическое название. Весь этот рой находился в постоянном движении: астероиды как бы взбалтывали облака мельчайшей космической пыли и газа, превращая их в густую непроницаемую массу. В результате корпус модуля получил вмятины и царапины от частых столкновений с камнями, но его спасла круглая форма, позволяющая избежать более существенных повреждений.
Похоже, что модулю повезло больше, чем его пилоту Где-то далеко, на расстоянии многих парсеков, находился конечный пункт его назначения, если, конечно, система автонавигации была исправна Среди миллиардов прочих светил мерцала и его маленькая звезда; звезда, которую обитатели Земли называли Солнцем. Земля означала дом, безопасность, и, возможно, там Джерри ждало избавление от этой постоянной войны, которую он вел с неизвестной силой, вторгнувшейся в его разум. Земля... дом... далеко, очень далеко. Учитывая то состояние, в котором он находится, трудно было рассчитывать на благополучное завершение этого немыслимо долгого пути. Во всяком случае он в этом очень сомневался.
"Доберемся ли мы туда?" - внезапно спросил раздавшийся у него в голове голос, произнося слова очень отчетливо.
Это был незнакомый голос. Джерри прекрасно понимал это и поэтому проигнорировал вопрос.
Однако это была еще одна ошибка. Когда он попытался не замечать "его", "оно" еще сильнее дало о себе знать.
- Убирайся, ты, ублюдок! - прорычал Джерри собрав все силы, и в кабине модуля раздались глухие, малоразличимые звуки. Из-за разбитой консоли послышалось даже какое-то яростное шипение.
Джерри напрягся и натянул ремни, которыми был пристегнуто к сиденью. Руки он закрепил так, чтобы можно было достать до клавиши обратного цикла, регулирующего остановку двигателей. Он сделал это сразу, едва успев вскочить в модуль и закрыть за собой люк. Если эта штука возьмет свое... Нет, Джерри не хотел, чтобы сила воспользовалась его телом как живой оболочкой для своих целей. Тогда она сможет делать все, что угодно, и он будет не в силах сопротивляться. Она сможет даже уничтожить или повредить этот маленький корабль, все, что теперь у него осталось... его единственный шанс... его единственную, последнюю надежду.
В этот момент внимание Джерри привлекли звезды, видневшиеся в маленьком, круглом иллюминаторе... На какое-то время они замедлили поток хаотических мыслей. Ослепительные звезды. Их было бесконечное множество. Бриллианты, сверкавшие на фоне черного бархата россыпью неисчислимых сокровищ. Между ними метался вихрь звездной пыли, блестевшей так же ярко, как и они сами. И черная бездна... огромная, бесконечная, черная пустота. Космос был обманчив... он лишь казался пустым, и Джерри знал, что это не так.
Страх ворвался в сознание, когда "оно" вновь заявило о своем присутствии внутри него.
- Нет, - вырвался хриплый стон из потрескавшихся, окровавленных губ. Глаза наполнились осмысленным блеском, едва Джерри попытался сосредоточить взгляд на чем-нибудь, пытаясь удалить из себя, уничтожить "его".
- Думать о космосе как о пустоте, окрашенной лишь в черно-белые тона слишком легко, - произнес голос у него в голове, и это прозвучало настолько просто, обыденно и здраво, что Джерри был совершенно ошеломлен.
- Легко для тех, кому никогда не приходилось бывать в космосе.
Джерри принял эти слова еще за одно доказательство того, что он сошел с ума. Да, подумал он, да, это то, о чем они говорили нам в академии. Но они лгали. Джерри был теперь уверен в этом. Это заговор, гигантский разветвленный заговор, в котором участвовали все преподаватели академии. Но они вынуждены были лгать, иначе мы не рискнули бы пойти в космос... мы не доверили бы свою хрупкую плоть этой великой пустоте, защищенные всего лишь какой-то жалкой металлической коробкой, наполненной воздухом.
Воздух. Кислород. Атмосфера.
Помнить о дыхании. Джерри сделал глубокий вздох, почувствовав, как регенерированный воздух обжигает верхнее небо и гортань. Ему стало больно, но эта боль являлась ничтожной частью той агонии, которую испытывала вся его плоть. Он на секунду задержал дыхание, а затем выпустил из легких воздух.
Человеку не место в космосе, сказал он себе. Там для нас ничего нет... ничего, кроме смерти.
- Космос не пустое место, - назидательно произнес знакомый голос. - Он полон как видимого, так и невидимого.
Невидимое. Джерри сосредоточился на этом слове... Невидимые вещи, такие, как смерть. Смерть невидима. Несмотря на всю отчаянность своего положения, его рот искривился в гримасе смеха, но тело не смогло воспроизвести этот звук. Глаза наполнились слезами, дыхание участилось. Он пытался не уступать, восстановить полный контроль над своим сознанием. Но "оно" давило все сильнее, и тогда Джерри понял, что эти слова, выплывшие из глубины его памяти, были ничем иным, как результатом коварных происков этой чужой силы.
- Нет, - слетел с губ еще один возглас Но одно маленькое, ничтожное слово не могло остановить проникновение чужих щупальцев, копошившихся внутри мозга.
Космос не черный и белый. Он окрашен во все возможные и даже невозможные цвета, туманности, состоящие из космической пыли, черной, как сажа, или переливающейся всеми цветами радуги. Звезды... огни, горящие в вечной ночи, излучение, распространяющееся космическим дымом по всей бесконечной пустоте невидимыми волнами...
Волны.
Джерри вспомнил моря Земли... сине-зеленые, прохладные... волны с верхушками из ослепительно-белой, сверкающей в лучах солнца пены волны, нежные, грациозные в своих движениях они поднимаются и опускаются. Здесь, же, в космосе, волны были невидимыми, они свирепо обрушивались на космоплан, стремясь разрушить его, убить все живое... радиоволны, гравитационные волны, волны ионизированного, электромагнитного, ультрафиолетового излучения. Волны сферические и цилиндрические, простые и сложные. Да, эти волны накатываются на модуль, пытаются достать меня, проникнуть в меня.
Пробиваясь сквозь нарастающую истерию, спокойный голос продолжал вещать:
- И во всем космосе величественные, безучастные звезды совершают медленный, элегантный танец. Они являются сиренами космоса. Они...
Джерри собрался с силами и подавил в себе голос. Он обратил свой взор, наполненный ненавистью, к звездам. Ему вспомнилось, как это все началось. Это была работа, обычная работа, не хуже других. С той лишь разницей, что в ней присутствовала опасность. Никто ведь не заставлял его, правда? Выполнив более пятидесяти заданий, Джерри считался уже ветераном, и это задание было вроде бы как рутинным. Вот только ему ничего не сказали о "Другом". Или они знали? Но он-то не знал и не отказался... он не знал того, что знал теперь.
Его разум стал играть, выстраивая рваные комбинации слов, потом звуков. Он захихикал: сумасшедший звук, едва слышный среди деловитого треска и попискивания приборов модуля.
"Другой" опять перешел в наступление, и Джерри понял, что долго ему не продержаться. Периоды беспамятства, когда правило "оно", становились все более частыми. Скоро "оно" овладеет им полностью.
- Боже, помоги мне! - прохрипел Джерри в тщетной мольбе.
Ему с трудом удалось раздвинуть слипшиеся веки покрасневших, воспаленных глаз. Грязный и влажный от пота космический костюм висел на его исхудавшем теле, как на пугале.
Оставив позади Каменный Пояс, спасательный модуль наконец выбрался на малооживленную космическую трассу, и впервые за все время, прошедшее после взлета, сигналы бедствия, требовавшие экстренной помощи, стали распространяться, не встречая статических помех.
Но Джерри еще не знал об этом и, не замечая ничего вокруг, уставился невидящими глазами сквозь иллюминатор в космос. Он вел молчаливую войну внутри своего сознания.

2

Мейра Силвер ехала в автобусе городской линии и, положив руку на край окна, делала вид, что ее чрезвычайно занимает вид улиц, хотя она давно пришла к выводу, что люди не меняются. Продвигаясь от планеты к планете, они постепенно заселили всю Галактику, но, где бы им ни приходилось обосновываться, они сохраняли свои основные черты. Человек. Человечество. Человеческий род. Оболочки индивидуумов могли расти, стареть и умирать, но на смену им появлялись новые тела, и все они стремились отыскать какое-то значение в своем существовании. У всех людей были задатки каких-то способностей, но большая их часть не знала, как ими воспользоваться.
Карр частенько говорил об этом стаде:
- Ну почему они такие безрассудные? - Это всегда звучало как жалоба.
Однажды он сказал ей, что все люди делятся на три группы. Всего лишь на три. Тех, кто создавал вещи, тех, кто их ремонтировал, и на тех, кто ими пользовался. И вот эта последняя, самая многочисленная группа, состояла из паразитов. Карр презирал их, даже несмотря на то, что они сделали его знаменитым. Жизнь без творчества была для Карра немыслима. В перерывах между заданиями он все время что-то создавал. Их квартира постоянно была завалена красками, мебель запачкана следами гипса или глины. В углах валялись всевозможные электронные блоки и отдельные детали. Галереи охотно принимали все его работы, и до самой своей гибели Карр являлся любимцем критиков. Завороженные их хвалебными отзывами посетители раскупали все, что только выходило из его рук, едва ли не в ту же секунду.
Мысли о Карре продолжали витать в голове у Мейры, и в этот раз ей не хотелось избавляться от них. До тех пор пока она помнила его, пока могла видеть и осязать его работы, какая-то его частица продолжала жить. Но, господи, как его ей не хватало. Мейра сходила с ума, скучая по его крепким, жарким объятиям, его искреннему, заразительному смеху и сарказму, выдававшему в нем недюжинный талант философа. Ей еще никогда и ни в чем не удавалось достичь такой степени близости.
Мейра прислонилась головой к окну и наблюдала за людьми ленивым, скучающим взглядом из-под длинных ресниц. Она видела и замечала гораздо больше, чем мог кто-либо предположить, случайно остановив взгляд на ее стройной фигуре, которая была туго обтянута платьем кричащей расцветки. Тело ее расслабилось, слегка покачиваясь в такт движения автобуса.
Два близнеца-солнца скользили по небу в направлении горизонта, окрашивая атмосферу в оранжевый цвет. Окраины Белоза-Сити окрасились в золотистые тона. Верхушки небоскребов как бы плыли над иссиня-черной тьмой, которая, подбираясь снизу, стремительно захватывала этаж за этажом. Странные, причудливые очертания промышленных предприятий перемежались с более привычными формами деловых и жилых кварталов. Зрелище за окном автобуса напоминало сюрреалистическую картину, сохранившую свою привлекательность до тех пор, пока зритель не подходил поближе, чтобы рассмотреть получше каждый элемент, затем в ужасе отшатывался, поняв наконец, что это в действительности являлось художественным воплощением мечты сумасшедшего. Это было уродливое смешение стилей, старого и нового, постепенно начинавшее приходить в упадок Мейра не пришла в восторг от увиденного. Ведь она терпеть не могла эти города. Она тонула в них, задыхалась. Все эти признаки упадка и загнивания страшно удручали ее и приводили в уныние. Внизу на улицах виднелись тени, отбрасываемые высокими эстакадами, к которым прилепились специальные дорожки для пешеходов, открытые для простого люда и закрытые для тех, кто по своему социальному положению и в прямом и в переносном смыслах парил над рабочими, потевшими внизу, добывая свой хлеб насущный. Эти же люди сейчас ехали после работы в автобусе, наполняя его запахами пота, грязной одежды, дешевого одеколона. У них неприятно пахло изо рта - следствие низкосортной и не очень свежей пищи. Впереди Мейры сидели несколько подростков, и ей захотелось на несколько секунд проникнуть в их сокровенные мечты, понять, к чему они могут стремиться, что может быть их идеалом, идеалом тех, кто живет в чреве этого ужасного города. В ее голове вдруг что-то вспыхнуло, и она перенеслась на много лет назад, в собственное детство, протекавшее в длинных, стерильно чистых коридорах, внутри огромных стальных труб, из которых состояла космическая станция "Тета". Несмотря на отличие в физическом развитии, в интеллектуальном плане ее детство протекало точно так же. Покончив с воспоминаниями, Мейра вновь принялась глядеть в окно.
Нижние улицы не были изолированы от атмосферы, и Мейра без особой радости вдыхала в себя эту вонючую смесь. В утреннем прогнозе погоды дикторы бодро вещали об улучшении качества воздуха в городе и заверяли, что для незащищенного дыхания он вполне безопасен. Носовые фильтры почти не помогали, а в глазах сильно щипало. Все это лишь усугубляло ее и без того мрачное настроение. Тем не менее она изобразила на своем лице улыбку, скупую и циничную, и, выйдя из автобуса, окунулась в людской поток, двигавшийся по тротуару в обоих направлениях.
Из открытых дверей заведений доносилась громкая музыка, слышались голоса подвыпивших посетителей. Эта часть города отличалась грубыми нравами. Мелькали яркие огни рекламы, и прямо на тротуаре светились голограммы, откровенно иллюстрировавшие, какие удовольствия ждут тех, кто рискнет зайти в заведение. Голограммы потрескивали статическим электричеством и, когда кто-нибудь проходил сквозь них, исчезали.
Мейра не спешила. Она призывно повиливала бедрами и без устали работала челюстями, жуя кусочек чистима. Платье из синтетического чремлима столь плотно облегало ее тело, что обрисовывало до мельчайших подробностей все контуры фигуры - упругие, большие груди и крутые, стройные бедра. Казалось, будто идет обнаженная, розовокожая красавица, обещающая немыслимые удовольствия тому, кто пойдет с ней. Сверху на платье была накинута гравитационная сеть. Голограммы вспыхивали и гасли, салютуя ее появлению. В ушах у нее покачивались сережки-летрогемы, а гибкие запястья охватывали массивные браслеты.
Ее сразу же приметили, и пара потенциальных клиентов заторопилась было к ней, но Мейра без труда охладила их пыл парой предостерегающих слов и ухмылкой, затем двинулась дальше.
- Эй, розочка! - крикнула ей какая-то проститутка, стоявшая у стены. - Ты напрашиваешься на неприятности.
Одетая в потрепанный костюм ядовито-зеленого цвета, эта женщина неопределенного возраста хищными глазами высматривала в толпе подходящую жертву, не забывая смачно втягивать в себя дым наркопалочки, торчащей у нее во рту и прыгавшей при каждом движении ее губ.
От наркопалочки исходил приторно-сладкий запах, и Мейра, чуть отвернувшись в сторону и стараясь не дышать, спросила:
- О чем это ты?
- У тебя есть покровитель? Если нет, то не худо заиметь его, и побыстрее. - Женщина поскребла пальцем с длинным ногтем у себя за ухом. Явно наслаждаясь этой процедурой, она кивнула в направлении улицы. - Это территория Бернарда. Все девочки в этом квартале работают на него, и я тоже. А тебя тут что-то раньше не было видно.
- Не слыхала я ни про какого Бернарда. - Мейра бросила взгляд на проезжую часть улицы и заметила, что к ним направился шикарный красный автомобиль с гравитационной подвеской, наличие которой являлось безусловным нарушением правил. Машина стоила бешеных денег и наверняка принадлежала этому самому Бернарду.
- Ах, так, значит, ты исподтишка отбиваешь у нас клиентов! - Произнося эти слова, женщина злобно оскалила зубы и прищурила глаза, придирчиво оценивая соперницу.
- Уж я-то буду помоложе, - решила она и заодно покритиковала наряд Мейры как явно безвкусный. А летроссетка, бесспорно, шла этой невесть откуда появившейся новенькой, дерзко осмелившейся вторгнуться в пределы их квартала. Да, нужно будет попросить у Бернарда такую сетку. Она наверняка вызывает возбуждение у мужчин.
- Я здесь первый раз и еще не успела снять ни одного клиента.
- Ну так поговори с Бернардом, может быть, он и возьмет тебя. Хотя его здорово взбесит то, что ты не нашла его сразу.
- А это уже его проблемы, - сказала Мейра больше себе, нежели проститутке. - А вообще-то я не ищу приключений на свою задницу, так что лучше мне и в самом деле слинять отсюда.
У Мейры просто не было времени убеждать эту разозлившуюся уличную потаскуху в своих честных намерениях. В нескольких шагах впереди виднелся вход в переулок, и если она не ошиблась, именно он и должен вывести ее к нужному объекту.
- Спасибо за предупреждение, - небрежно бросила Мейра, отходя в сторону.
- Эй! Куда ты? - крикнула женщина ей вслед. - От Бернарда все равно не спрячешься! Он найдет тебя везде!
Но Мейра уже ускорила шаг настолько, насколько это ей позволяла узкая юбка, и не оглядывалась.
Она свернула в нужный переулок, представлявший собой темный туннель, с одной стороны которого возвышались глухие стены пакгаузов, а с другой - находились третьесортные бары и закусочные, завсегдатаями которых были бродяги и воры. Сейчас здесь не было ни души, и единственным звуком, далеко разносившемся в этом ущелье, было цоканье каблуков Мейры, ступавшим по растрескавшемуся и давно не подметавшемуся бетону. Шум главной улицы постепенно затихал, сдавленный высокими стенами, внутри которых словно в каком-то резервуаре находился спертый воздух, насыщенный пылью и редким сочетанием запахов, среди которых преобладали запах гнилых овощей и отработанного ракетного топлива. Повсюду валялись опрокинутые мусорные контейнеры, в которых копошились крысы и другие любители отбросов. Краем глаза она заметила зеленовато-коричневое тело мутанта размером с домашнюю кошку. Существо привстало на задних лапах, готовясь к прыжку, и не сводило с нее глаз, блестящих в потемках, словно кусочки разбитого стекла. Оскалив пасть с двумя рядами желтых зубов, мутант захрипел в бессильной злобе, примериваясь к добыче и поняв, что она ему не по зубам. Стараясь двигаться очень осторожно и не выпуская из поля зрения огромную крысу, Мейра сбавила шаг и держалась середины переулка. Разобраться с мужчинами не составляло для нее особого труда, но крысы - нет! От одного вида по спине у нее забегали мурашки.
Она оглянулась и увидела машину, свернувшую в проулок. Ее силуэт четко выделялся на фоне ярко освещенного отрезка главной улицы. Это было красное авто Бернарда. Похоже, дело могло принять неожиданный поворот. Не то чтобы Мейра не была уверена в своих силах. Вовсе нет. Просто ей очень не хотелось нарушать план операции, разработанный по минутам. Однако машина Бернарда остановилась, словно раздумывая, а затем поползла назад. Очевидно, сутенеру Бернарду не хотелось рисковать своей супермодной машиной в таком узком проулке, где с ней могло случиться все, что угодно. А, может быть, он посчитал, что овчинка не стоит выделки. Подумаешь, какая-то шлюха случайно забрела на его участок. Убежала, ну и черт с ней. Эти мысли мгновенно промелькнули у Мейры в голове, когда она попыталась представить себя на месте Бернарда. Довольно улыбнувшись, Мейра пошла дальше.
Переулок кончался двором, на котором длинными рядами стояли огромные трейлеры. Высоко над головой на стенах по обе стороны от прохода висели старые наблюдательные камеры. Одна из них зияла пустым объективом, а вторая безжизненно повисла, удерживаемая от падения лишь одним кабелем. Презрительно покачав головой, Мейра бесшумно двинулась дальше. Забор из металлической сетки, по которой был пропущен электрический ток, имел несколько больших дыр. Проскользнув внутрь сквозь одну из этих дыр, Мейра спряталась под крайним трейлером и обвела взглядом окрестности. У главных ворот, выходящих на большую улицу, стояла будка, где должен размещаться охранник. Удача по-прежнему сопутствовала ей, ибо сквозь полупрозрачные стены будки из глассинита она без труда определила, что охранника не было.
Мейра оставила свое убежище и смело, не таясь, вышла на середину двора. Стенки трейлеров были сплошь покрыты вмятинами и царапинами, что говорило о давнем сроке их хранения здесь: номера и опознавательные символы компаний, которым они принадлежали, выцвели до такой степени, что их почти невозможно было разобрать. Лишь на одном из них Мейре удалось различить надпись "Галактик Юнион Терра". Вокруг по-прежнему царило безмолвие, но Мейра решила выдержать свою роль до конца. Она напустила на себя безразличный вид и лениво жевала свою резинку. Со стороны ее вполне можно было принять за случайно зашедшую сюда уличную шлюху. Неторопливым шагом Мейра направилась в сторону улицы и, проходя мимо больших дверей огромного пакгауза, посмотрела направо. Отлично. Все идет по плану.
Мейра остановилась и, вынув изо рта то, что выглядело безобидной жевательной резинкой, прилепила к днищу одного из трейлеров. Туда же она воткнула острым концом брошку с фальшивым бриллиантом, являвшимся в действительности миниатюрным телеуправляемым детонатором. Вытерев липкие руки об юбку, она непринужденной походкой направилась к главным воротам. Вся операция заняла у нее не более полминуты.
Прежде чем вновь выйти на улицу, Мейра внимательно посмотрела по сторонам и, лишь убедившись в отсутствии назойливой красной машины, сделала шаг вперед и слилась с толпой прохожих. Теперь ее путь лежал в космопорт. Дойдя до перекрестка, она повернула налево, стараясь при этом все время держаться в гуще толпы. Самое трудное было позади, и теперь ей предстояло улизнуть отсюда так же тихо, как она здесь появилась.
- Эй, детка в розовом платьице, - прозвучал чей-то хриплый голос у нее над ухом. - Кое-кто хочет потолковать с тобой.
Прежде чем она смогла ответить, двое рослых с накаченными мускулами мужчин в рабочих комбинезонах схватили ее за обе руки и почти унесли с тротуара в темный проход между двумя зданиями. У Мейры возникло давно уже забытое чувство страха, но вместе с ним пришла злость на тех, кто осмелился так обращаться с ней. Усмирив на время свой гнев, она решила какое-то время выждать.
Невдалеке виднелось приземистое, словно распластавшееся по земле красное авто. Да, время выбранное Бернардом для сведения счетов, было совсем неудачное. У машины их ждали еще два человека. Один из них, высокий, с телом атлета, уставился на Мейру, ощупывая ее враждебным взглядом. Другой, наоборот, оскалился в улыбке, сверкнув бриллиантами, вставленными в зубы. Их блеск поражал, несмотря на тень.
- Итак, - сказали "Алмазные Зубы", - до меня дошел слух, что ты желаешь работать на моем участке и не платить мне положенную мзду за защиту. Как такое могло придти тебе в голову?
- Я же не знала, что здесь существует монополия, - ответила Мейра, подумав, что, возможно, ей удастся как-то отвертеться. Гнев кипел в ней и рвался наружу.
"Еще не время, - сказала она себе. - Скоро".
- Монополия, мо-но-по-лия, - по слогам повторили "Алмазные Зубы", ухмыляясь и кивая.
- Эта леди любит ученые словечки. Кажется, она много о себе воображает. Если ты такая умная и образованная, зачем же тогда пошла в проститутки?
- Надо же как-то существовать. Без денег не проживешь. Я не прочь поделиться с тобой, если ты дашь мне подзаработать.
"Алмазные Зубы" хохотнули:
- Меня зовут Бернард. Ты и в самом деле хочешь поработать на меня?
Со стороны одного из телохранителей раздался смех, похожий на лай собаки.
- Факс, ты и Слэм, возьмите машину и прошвырнитесь по улицам. Соберите сегодняшнюю выручку, - приказал Бернард тем двоим, которые привели к нему Мейру. - Жду вас здесь минут через пятнадцать.
Затем он повернулся к женщине, и его губы растянулись в отвратительной, похотливой улыбке.
- А я пока возьму интервью у этой цыпочки.
Понимающе кивнув, телохранители отпустили Мейру и направились к машине - Бернард и сам прекрасно управится с этой шлюхой. Жаль конечно, что на этот раз он не разрешил и им после себя побаловаться с ней, как это иногда бывало, однако прекословить боссу было опасно. Бернард умел подчинить себе людей различными способами. Вот и эта сучка в розовом платье сейчас узнает, кто здесь хозяин.
Мейра тем временем разгневалась до предела. Времени у нее почти не осталось. Нужно побыстрее выпутаться из этой глупой истории.
- Ну, а теперь моя симпатичная, образованная крошка... - медленно начал слащавым голосом Бернард, не переставая ухмыляться. Отвращение волной накатило на Мейру, даже волосы на ее руках, наэлектризовавшись, встали дыбом. И все же она сдержалась и в этот раз.
- Почему бы и мне не отведать твоего товара, который ты будешь продавать на моих улицах. По правде говоря, для этой профессии ты немного старовата, но кое-кому, наоборот, нравится опыт, а не молодость. - Он протянул руку и очень грязным пальцем потрогал "сетку", от чего камни в ней яростно засверкали. - Как видишь, и я могу грамотно изъясняться.
Мейра непроизвольно сделала шаг назад, но натолкнулась на телохранителя, который схватил ее за запястья и зажал их в одном своем, большом кулаке. Бернард приблизился к ней, и она ощутила гнусный запах у него изо рта. Разило гнилыми зубами и наркотиками. Другую руку телохранитель запустил ей в волосы.
Гнев сверкнул в голове Мейры ослепительной молнией, и ее реакция оказалась столь же молниеносной. Она напрягла руки и внезапным мощным рывком освободила их. От резкого движения парик слетел с ее головы и остался в руке громилы, который, открыв рот, недоуменно взирал на него. Развернувшись боком, Мейра отработанным приемом - колено в пах - заставила Бернарда согнуться пополам и податься всем телом вперед. Не давая ему опомниться, она ударила его ребром ладони по шее, и сутенер, потеряв сознание, рухнул на землю. В тот же самый момент, не оборачиваясь, Мейра нанесла удар пяткой в живот телохранителя, и тот, хватая воздух ртом, попятился, ударился спиной о стену и, съехав по ней, уселся задом в грязную лужу, взметнув фонтан брызг.
Мейра подняла свой парик и, отряхнув, вновь напялила на голову. Затем привела в порядок платье, хотя сделать это было довольно трудно, потому что оно было разорвано почти до самого пояса.
Гнев утих, но боевой задор пылал в ней. Она сделала глубокий вдох, чтобы разогнать остатки андреналина, кипевшего в ее крови. Пульс снова вернулся к нормальному ритму. Мейра взглянула на часы. Времени было еще достаточно. Бросив последний взгляд на сутенера и его телохранителя, она с удовольствием оценила свою работу: эти двое еще не скоро придут в себя. На ее лице появилась улыбка, и глаза засверкали в темноте, как у крысы-мутанта.
Выйдя на оживленную улицу, Мейра опять нырнула в толпу и пошла в сторону космодрома. Вскоре она уже поднималась по ступенькам аэровокзала, откуда взлетали шаттлы. Задержавшись на несколько секунд перед дверьми, она нажала пальцем на едва заметную потайную кнопку на внутренней поверхности одного из своих браслетов.
За несколько кварталов от космодрома в том направлении, откуда Мейра только что пришла, прозвучал глухой взрыв и яркая вспышка света озарила улицы. Завыли сирены тревоги, послышались крики и вопли. Люди вокруг Мейры остановились и, повернувшись в сторону взрыва, начали с тревогой прислушиваться.
Мейра же как ни в чем ни бывало продолжала свой путь и вскоре уже находилась на одной из площадок космопорта. Все ее расчеты оправдались с удивительной точностью - уже шла посадка на шаттл. Она прижала свою ладонь к идентифицирующему датчику и, когда компьютер выдал подтверждение зарезервированного места, прошла вперед и пристроилась в хвост большой очереди пассажиров, исчезавших в трюме огромного космического парома. Едва она заняла свое кресло, как люки закрылись и шаттл поднялся с поверхности чужой планеты, унося пассажиров к звездолету, ждавшему их на орбите.

3

Эстер, находившаяся в каюте пассажирского лайнера, который с минуты на минуту должен был оставить орбиту Белозы, прикурила от настольной зажигалки. В то время как она жадно втягивала в себя успокаивающий дым, кончик сигареты ярко засветился в полумраке. Резкий, желтый свет, исходящий от экрана компьютера, падал на ее фигуру в кресле, очерчивая ее контуры, отбрасывавшие причудливую тень на стены каюты. Струйка белого дыма плавно струилась между неплотно сжатыми, пухлыми губами, Эстер же в эти мгновения внимательно изучала столбики цифр и текста, сменявшиеся на дисплее.
Белоза имела промышленное и коммерческое значение, находясь на перекрестке нескольких важных космических трасс. Эстер совершенно не представляла себе, какой была эта планета, когда сюда явились первые поселенцы, но какой бы она ни была - заросшей дремучими лесами, жемчужиной девственной природы, или огромной каменной пустыней, - сейчас ее поверхность неузнаваемо изменилась. И причиной тому была все та же неутолимая страсть человека к власти и богатству. Неутомимые механизмы, ни на минуту не прекращая своей работы, вгрызались все глубже в недра планеты. Всюду, куда хватало глаз, возвышались горы пустой породы - яркий пример того, что может случиться с миром, в котором экология принесена в жертву погоне за прибылью. Теперь Белоза могла похвастать лишь мертвыми, отравленными морями и атмосферой, более похожей на пустую кашу, чем на смесь газов, пригодную для дыхания человека. Если так будет продолжаться и дальше, то обитатели этой планеты без генератора атмосферы не обойдутся. Однажды ведущий одной из самых больших и влиятельных межпланетных служб новостей горько пошутил, сказав, что самые значительные богатства Белозы еще ждут своего первооткрывателя - человека, который найдет способ добывать различные химические вещества из атмосферы. В этой шутке скрывалась истина, и некоторые предприимчивые умы делали попытки экспериментировать в этом направлении, но атмосфера загрязнялась быстрее, чем им удавалось очистить ее.
Несмотря на все эти проблемы и быстрый рост добычи полезных ископаемых, их запас оставался почти неисчерпаемым, по крайней мере, в обозримом будущем. Кроме того, промышленность планеты выпускала высоко-технологичные изделия, легко находившие сбыт во всех уголках Галактики. Все предприятия были сконцентрированы в пятидесяти мегаполисах, каждый из которых имел по меньшей мере один космопорт. Это было естественным следствием того, что промышленность в основном ориентировалась на экспорт, и привело к возрастанию значения количества транспортных компаний в экономике Белозы. Оставалось только радоваться тому, что их сотруднице удалось разобраться во всей этой путанице названий и выявить тех, кто пытался сколотить капитал, используя для этого не совсем законные средства.
Законные? Да о каких законах тут могла идти речь? То, чем занимались эти люди, было аморально, противоестественно самой природе человека. И как же отреагировало правительство Белозы? Никак! Они стали ссылаться на нехватку улик, да и вообще, говорили чиновники, где доказательства того, что это вещество действительно опасно для здоровья человека. Как будто они не видели, что творится у них под самым носом. Наркомафия уже опутала своими сетями всю планету и готовилась вскоре окончательно прибрать ее к рукам. Едва ли можно было найти хоть одного обитателя планеты, который не употреблял бы эту гадость. Отказ правительства Белозы от сотрудничества мог значить лишь одно, но компетентные органы Федерации благоразумно воздержались от комментариев, предпочитая принять свои меры.
Не сводя глаз с экрана, Эстер бросила окурок в пепельницу и закурила новую сигарету. С минуту на минуту должно было появиться важное сообщение. Последняя и самая сложная часть задания уже позади. Каких-либо проблем не предвиделось. Опыт Мейры Силвер являлся достаточной гарантией от всех неприятных неожиданностей. Ей всегда удавалось выкручиваться из любых ситуаций. Тут же Эстер одернула себя, подумав, что каждый из секретных агентов мог считать себя везунчиком, пока не совершил одну единственную, роковую ошибку. К тому же прошло уже сорок восемь часов с тех пор, как от Мейры поступило последнее сообщение. Если и дальше ей придется работать с Силвер, то, решила Эстер, дело кончится тем, что она преждевременно поседеет или наживет себе язву, а, возможно, приобретет и то и другое одновременно, несмотря на все достижения современной медицины. Либо эта Мейра была слишком уверена в себе, либо... ее уже нет в живых. В любом случае это грозило нежелательными осложнениями.
Эстер закурила третью сигарету подряд. В это время сообщения информационных агентств сменились на экране списком перекрестных ссылок. Она выключила компьютер, не нуждаясь в информации, которую успела уже от вынужденного бездействия выучить наизусть. Ожидание - вот в чем заключалась самая трудная часть ее работы. До того, как шаттл Мейры покинет орбиту Белозы, с ним должен состыковаться еще один шаттл, и Эстер отчаянно надеялась, что Силвер окажется в числе его пассажиров. В любом случае ей самой придется спускаться на Белозу, чтобы исправить грехи Силвер или же выполнять всю работу заново.
Прозвучал негромкий звонок, прервавший напряженные размышления Эстер.
Она очнулась и громко крикнула:
- Входите!
Дверь отъехала в сторону, и в каюту неторопливой, ленивой походкой вошла Мейра Силвер, которая выглядела как проститутка, только что побывавшая в уличной драке. Впрочем, это сейчас не имело значения. Главное - она вернулась целой и невредимой...
- Должно быть, на этом лайнере идет борьба за экономию электроэнергии? - Непринужденно, с иронией осведомилась Мейра.
- Я не знала, что ты не любишь яркого света, - ответила Эстер, - и к тому же ты припозднилась. Я ждала тебя вчера.
- И ты из-за меня все это время сидела в темноте? Я польщена, - снова съехидничала Мейра.
- Не очень-то обольщайся. Скажи лучше, почему ты не явилась вовремя? Что тебя задержало?
- Всего не предусмотришь, поэтому пришлось перенести срок реализации нашего задания на целые сутки.
- Но тебе удалось помешать отправлению товара? - поинтересовалась Эстер.
- Можешь проверить по последнему выпуску информационных агентств. На складе компании "Галактик Юнион Терра" произошел взрыв, причины которого пока неизвестны. После взрыва вспыхнул большой пожар. Пламя бушевало с такой силой, что возле космопорта было светло, как днем, - сказала Мейра.
- Отлично, - нехотя буркнула Эстер, на которую возлагалась задача непосредственного руководства операцией. Она откинулась на спинку кресла и небрежным жестом показала в сторону портативного компьютера, стоявшего на столе.
- Давай показывай, что тебе удалось раскопать.
Мейра уселась в кресло и склонилась над клавиатурой. В воздухе задрожали лучи света, а затем появился трехмерный куб, площадь каждой грани которого достигала двух квадратных футов. Затем она сняла с запястья браслет и, разогнув его в прямую полоску, вставила одним концом в гнездо на клавиатуре - каюту озарил каскад искр, которые вскоре приняли очертание медленно вращающейся голографической модели, которая окрашивалась в цвета, соответствующие определенным мутациям.
- Вот это наиболее высокоурожайные сорта. Долгая и кропотливая селекционная работа сделала их неприхотливыми, и теперь все это можно выращивать на многих планетах, - объяснила Мейра.
- Я нашла этот файл в компьютере их лаборатории. Как мы и подозревали, этим делом занимаются Кэббинт и Джеймсон. А теперь посмотри вот это. - Она показала на голограмму, где появилась стайка агрессивных, красных клеток, которая увеличивалась в размерах и, наконец, вторглась в границу модели. В течение нескольких секунд первоначальный образец превратился в нечто совершенно новое.
- Так, значит, это и есть тот вирус, - задумчиво произнесла Эстер.
- Ну и дрянь.
- Он имеет искусственное происхождение, но будучи внедренным, начинает самовоспроизводиться. Биологи на Декстере назвали его Красной Чумой, там он уничтожил почти весь урожай, и на Мире Бейси тоже. Мне трудно даже представить себе, что кому-то могло понадобиться создать нечто подобное.
- На этом деле можно здорово погреть руки, продавая зерно туда, где эта зараза съест все. Хорошо, что мы вовремя остановили их. Твоих материалов достаточно, чтобы привлечь к суду Кэббинта и Джеймсона?
- Да, здесь копии основных документов. Кроме того, я записала несколько их бесед и телефонных звонков.
- Отлично, - Эстер встала с кресла и вынула браслет из гнезда.
- Я спущусь вниз и займусь арестами. Твоя миссия на этом закончилась.
- И я могу отправиться домой?
- Я уже заказала тебе спальник, как ты просила.
- Превосходно!
Выполняя задание, Мейра каждый раз расходовала огромное количество нервной и физической энергии, ее организм функционировал за счет притока в кровь адреналина и различных стимуляторов. Теперь она могла позволить себе расслабиться. В это время Эстер заняла место в шаттле, закрылись люки в шлюзовой камере и, высвободив стыковочные шланги, он отчалил от лайнера.

1 Следующая страница


Вирус смерти 2

Мейра спустилась в лифте на нижнюю палубу, где находились спальные емкости. Войдя в небольшое подготовительное помещение, она убавила свет, а затем вынула из глаз контактные линзы. Со вздохом облегчения сняла с себя платье, нижнее белье, обувь, парик и бросила все это в пневматическую трубу, отверстие которой находилось в углу отсека. Горячий душ смыл с нее остатки грима и запах дешевых духов. Когда она вышла из кабинки, короткие волосы песочного цвета торчали в разные стороны, и, казалось, что ее голова окружена нимбом. Волосы чуть вздрагивали, потрескивая статическим электричеством, до тех пор пока демпфер не разрядил поле.
Мейра подошла к зеркалу узнать, не оставила ли выполненная операция какой-либо отпечаток на ее внешности. Кое-где начала пробиваться седина, и теперь добавилась новая прядь седых волос. Такова ее работа, от которой любой человек рано или поздно станет седым, как лунь. Под глазами появились мешки. Что ж, очевидно, придется подвергнуться операции регенеративного омоложения, подумала Мейра, но для этого ей сначала нужно получить отпуск, которым она не могла воспользоваться вот уже несколько лет подряд.
Высокие скулы делали разрез ее коричневых глаз слегка раскосыми. Таинственные глаза - отозвался о них однажды кто-то из коллег, восхищаясь большими, красивыми зрачками. Мейра знала, что в древней Европе женщины _специально_ закапывали себе в глаза _специальный_ раствор, от которого их зрачки расширялись. Они полагали, что это делало их более привлекательными. Такое применение дало раствору особое название - белладонна, что в переводе с одного из древних языков, Мейра уже забыла какого, означало - прекрасная женщина. Однако Мейре ее расширенные зрачки доставляли неудобства, поскольку приходилось защищать их от сильного света затемненными контактными линзами. И все же в этом были свои преимущества, и не только косметические. Она заморгала своими длинными темными ресницами и издала звук, похожий одновременно на зевок и на вздох облегчения, а затем покинула подготовительный отсек. В хранилище, длинном и довольно узком помещении с низким потолком, по обе стороны прохода стройными рядами располагались поблескивающие серебристой краской саркофаги, предназначенные для пассажиров, предпочитающих путешествовать в сонном состоянии. К Мейре сразу же подошел техник с улыбчивым лицом и, прикрепив ей на лоб и на грудь электроды, помог забраться в саркофаг-спальник. Затем он захлопнул герметичный люк и включил монитор. Сквозь прозрачную верхнюю крышку спальника Мейра увидела, как пальцы техника несколько раз прикоснулись к кнопкам таймера, и на мониторе засветились цифры, означающие продолжительность сна, который должен был продолжаться сорок восемь часов. Раздалось легкое шипение - в спальник стал поступать усыпляющий газ, и вскоре веки Мейры сомкнулись. Щелчок тумблера - и внутри спальника возникло особое гравитационное поле. Тело Мейры поднялось, и невидимые силовые линии зафиксировали его строго вдоль осевой линии на равноудаленном расстоянии от внутренней поверхности спальника. Проснуться Мейра должна была лишь после того, как лайнер выйдет на орбиту вокруг другой планеты под названием Земля.

4

- Кто уцелел? Что ты имеешь в виду? - Прозвучал из коммутатора мужской голос.
Экраны мониторов у обоих собеседников тускло светились пустыми глазницами, несмотря на то, что канал был защищен от несанкционированного перехвата с помощью самых современных скремблеров.
- Именно то, что я сказал. Его обнаружили три недели назад.
- Слишком поздно. Договор уже подписан.
- Дело вовсе не в этом, - поспешил объяснить другой собеседник. - Он находился в спасательном модуле, едва живой. Вряд ли они успели подписать договор.
- Ты в этом уверен?
- Нет. Но скоро я все узнаю. Мы посылаем туда еще одного агента.
- И ты пойдешь на такой риск? Насколько он оправдан?
- Ситуация будет совершенно иная. Мы пошлем ее не как члена делегации, а одну, с другими полномочиями.
В голосе первого мужчины послышались колебание и неуверенность.
- Не знаю... А кто этот агент? Нет, пожалуй, пора послать кого-нибудь из наших людей.
- Не стоит этого делать. Мы привлечем слишком большое внимание.
- Не волнуйся. Я сам подниму этот вопрос на заседании комитета, пусть они решат. А кого именно ты предлагаешь отправить туда?
- Мейру Силвер. Прекрасно зарекомендовала себя. У нее большой опыт. К тому же, когда все кончится, она не доставит нам никаких хлопот, Проблем не будет, уверяю тебя.

5

Мейра Силвер была женщиной довольно высокого роста, стройной и способной по типу своего телосложения к быстрым, скоординированным движениям, но она не обладала значительной физической силой. Однако интенсивные тренировки во время обучения в академии позволили ей с лихвой компенсировать этот недостаток. Она поняла, что сила заключалась не в одних лишь мускулах, существовали и другие источники внутренней энергии тела, эффект от воздействия которых мог быть куда более существенным. Вот уже двадцать три года она работала на Федеральную Администрацию, и в течение семнадцати из них выполняла оперативные задания, связанные с риском для жизни. В Академию Мейру приняли, когда ей исполнилось шестнадцать. Шесть лет ее жизни ушло на тщательную, всестороннюю интеллектуальную и физическую подготовку, лишь пройдя которую можно было получить право влиться в ряды достойнейших из достойных - специальных агентов разведывательной службы. Не все из поступивших на первый курс благополучно добрались до финиша: продуманная до мелочей система регулярного тестирования беспощадно отбраковывала ленивых, малоспособных и трусливых. Лишь каждый двадцатый оказался на высоте предъявленных суровых требований и представлял собой должное сочетание ума, выдержки и быстроты рефлексов. Эти агенты были лучшими из лучших, элитой. Иного просто и быть не могло, ведь от них часто требовалось невозможное, то что было далеко за пределами способностей обычного, среднего человека, или даже солдата либо полицейского. Они должны были выполнить свое задание или погибнуть. Остаться в живых и не выполнить задание - такое было немыслимо. Мейре пока это удавалось: она выходила живой из всевозможных переделок, которые, однако, оставляли свои отпечатки в ее душе и на теле, своего рода уроки на будущее, уроки импровизации, то, чему нельзя научиться в Академии и можно лишь постичь на практике.
Оказавшись дома, на орбитальной станции "Терра-3", Мейра прошла через необходимую процедуру, какую проходили все агенты, вернувшиеся с задания, немного отдохнула, а затем решила потренироваться в спортзале. Это была попытка путем физической нагрузки вытеснить из организма остатки стрессового состояния. Ее тело совершало медленные, грациозные движения, являвшиеся составной частью приемов рукопашного боя и согласованные с частотой ее пульса и дыхания. В них участвовал каждый мускул, ибо такой вид упражнений требовал скоординированной работы всех частей тела и взаимодействие различных видов энергии. После них Мейра обычно чувствовала себя выдохшейся, но в то же время в голове у нее наступала кристальная ясность, а душа наполнялась умиротворенным величием.
Снова и снова она повторяла одни и те же движения, ее разум избавился от напряжения и обрел покой. Со стороны могло показаться, что она находится в трансе. Силы, стремившиеся нарушить этот покой, обращались одна против другой и взаимно уничтожались, и наоборот, силы, укрепившие покой, складывались и умножали уверенность Мейры в себе. Определенные жесты были рассчитаны на дезориентацию противника, их цель - заставить его ошибиться, неправильно определить направление возможного удара. Сила выражалась в кошачьей ловкости движений, энергия - в правильном дыхании, а разум как бы наблюдал со стороны и давал объективную оценку, вовремя внося необходимые коррективы. Все это было медитацией, танцем без музыки, танцем смерти, танцем воина. Легкое прикосновение босых ног к отполированному до блеска полу - поза тигра, сжавшегося, как пружина перед прыжком, удар, блок, отход, стойка... и конец танца.
"Браво!" В ее сознание ворвался резкий звук аплодисментов одинокого зрителя, и она отказалась от намерения повторить все сначала. Обернувшись, Мейра увидела инспектора Брайена Пало, стоявшего в дверях.
- Привет! Ты просто так, поболтать, или по делу?
- Услышал, что ты вернулась, вот и зашел поздравить тебя с очередным блестяще выполненным заданием. Ничего, если я сделаю свет чуть поярче?
- Ладно, - Мейра вновь почувствовала, как в ее тело и душу возвращается какая-то тяжесть, и вытерла тыльной стороной ладони пот со лба. Его капельки уже попали в глаза, и теперь их неприятно пощипывало. Брайен увеличил освещенность в зале, и Мейре пришлось одеть темные очки, которые, конечно, выглядели полнейшим анахронизмом, но она любила носить их в перерывах между заданиями, главным образом, потому, что их было гораздо легче одевать и снимать, чем контактные линзы.
Легкомысленность манер Брайена была лишь кажущейся. Мейра прекрасно понимала, что заместитель директора управления разыскал ее неслучайно. Она уже начала отождествлять его появление с чем-то неприятным. Всякий раз, когда задание давал ей он, а не Профессор, работа предстояла особенно тяжелая и опасная. Но он всегда улыбался. "Наверное, и в минуту смерти его лицо будет носить отпечаток иронической улыбки", - подумала Мейра, направляясь из дальнего угла зала к этому смуглокожему человеку. Ему нельзя было отказать в привлекательности, и многие из женщин здесь, на станции, пытались обратить на себя его внимание. Мейра, однако, находила его назойливым, хотя не могла не признать за ним высоких качеств настоящего профессионала-разведчика. Его привычка обращать все в шутку, ставшая его второй натурой, действовала ей на нервы. Однажды ей пришлось видеть, как Брайен голыми руками убил человека, и при этом с его лица не сходила все та же циничная улыбка.
- Меня прислал за тобой Профессор. Ты отправишься завтра на шаттле.
- Опять срочное задание?
- Ты обо всем узнаешь у Профессора в кабинете.
- Могу я сначала принять душ?
- Конечно, малышка. Не спеши, вымойся как следует. Ты же знаешь, что Профессор не будет возражать, если ты опоздаешь на пару минут.
- Так я тебе и поверила, - огрызнулась Мейра. - И не называй меня малышкой.
- Расслабься, Силвер.
Мейра прошмыгнула мимо него, направляясь в раздевалку.
- Босс доволен тобой. Твое последнее задание войдет в анналы истории нашей службы, - расточал ей похвалы Брайен, не отстававший от нее. Он пристроился сбоку и шагал в ногу с ней.
- У тебя возникли проблемы?
Она остановилась и, отойдя в сторону, чтобы не мешать сотрудникам, деловито сновавшим туда-сюда, прислонилась спиной к стене.
- Там можно было с ума сойти от безделья. Большую часть времени мне приходилось сидеть взаперти в Хайпорте и воевать с тараканами.
- В твоем рапорте говорится, что наводка, которую мы тебе дали, оказалась верной.
- Мне удалось пробраться к главному компьютеру в научном центре и получить все данные. Остальное было уже делом времени. Я просто пошла по следу. Однако это было не так просто, как может показаться на первый взгляд. Мне пришлось две ночи просидеть в кромешной тьме на складе, пока не удалось установить точную дату отправки вируса. Нервы у меня в тот момент были напряжены до предела. В последнюю ночь я думала, что у меня крыша поедет.
- Я бы очень посочувствовал тебе, если бы не знал, что ты можешь видеть в темноте так же хорошо, как я днем.
Мейра капитулировала, и на ее лице появилась широкая улыбка.
- После всех этих переживаний конечная фаза операции была для меня сущей забавой. Установить взрывное устройство не "составило особого труда.
- Мы очень признательны тебе за то, что ты сделала. У меня поджилки начинают трястись от одной мысли о том, что могло бы случиться, если бы эта штука попала на Феликс или на какую-нибудь другую планету, специализирующуюся на производстве зерна.
- Но этого же не произошло. Послушай, Брайен, мне что-то не очень хочется так быстро получить новое задание. По правде говоря, я рассчитывала на пару недель отдыха. Я больше не могу. У меня-все силы на исходе.
- Я все понимаю, но это задание крайне важное.
- Если тебя послушать, то все они важные и срочные! Неужели кроме меня некого послать? Почему всегда я?
- Профессор думает, что лучше тебя с этой работой не справится никто. - Брайен помолчал, а затем добавил: - Да и потом, нам не из кого выбирать. Ты - единственный агент, находящийся на сегодняшний день в нашем распоряжении.
- Ты шутишь!
- Нисколько. Диас в госпитале, Су Ха все еще в реабилитационном центре, а все остальные на заданиях.
- Ну и работенку же вы себе выбрали, - мрачно пробурчала Мейра. - В самый раз для любителей острых ощущений. Одно задание за другим. Можно подумать, что ты специально подсовываешь их мне, чтобы я побыстрее сломала себе шею. Пожалуй, мне пора подаваться на курсы переподготовки.
- Хватит ныть. Ты хоть регулярно питаешься чего нельзя сказать о многих других гражданах Федерации. И потом, поскольку у тебя нет времени тратить свою зарплату, ты скоро станешь самым богатым человеком в нашей конторе.
- Если ты и дальше будешь так нещадно эксплуатировать меня, то я смогу тратить их разве что на том свете.
- Твои лучшие годы у тебя еще впереди.
- Я старею уже не по дням, а по часам. Вот уже пять месяцев ты постоянно затыкаешь мной всякие дыры. Я устала и хочу мира и покоя сейчас, пока еще не забыла, что значит быть женщиной. Кроме того, в инструкции о работе с личным составом говорится, что ты обязан между заданиями предоставлять мне отпуск или хотя бы несколько дней отдыха.
- Да, ты права, но это же на бумаге, а в действительности все выходит по-другому. Ведь мы все живем в реальном мире.
- Хватит с меня твоего реального мира! - Мейра обошла Брайена и нырнула в раздевалку.
- Я мог бы потереть тебе спинку, - предложил он, и в его темных глазах замерцали призывные огоньки.
Мейра в ответ фыркнула:
- Зря стараешься. Если я не могу получить давно заслуженный отпуск, то уж на пять минут одиночества в душе вполне могу рассчитывать.
- Ну что ж, потом не говори, что я не предлагал. Жду тебя в кабинете Профессора ровно в двенадцать.
- Ладно.
- Пока, малышка, - смех Брайена остался за захлопнувшейся дверью душа, и она не успела придумать подходящий ответ.
Улыбка быстро исчезла с лица заместителя директора спецслужбы. Он помрачнел и неторопливо зашагал в сторону лифта, чтобы подняться в административную часть станции. Брайен любил подначить Мейру и получал огромное удовольствие, когда она заводилась, но оба они прекрасно понимали, где нужно остановиться. Флирт был для него игрой, не больше, которая была рассчитана на ночь, от силы на две. Он часто предупреждал своих партнерш заранее, но на практике все выходило иначе, и его партнерши проникались обаянием его неотразимой личности и старались продлить их отношения на неопределенное время. Однако Брайен был непреклонен, и дамы, отчаявшись, нередко закатывали ему ужасные сцены.
Мейра предпочитала связи иного рода, отличавшиеся большей сердечностью и продолжительностью, что, в зависимости от обстоятельств, могло сыграть двоякую роль. В эмоциональном плане такие связи делали ее более уязвимой, и ее отношения с Карром были тому ярким примером. Это подтверждало точку зрения Брайена: личная жизнь для лиц их профессии была категорией неопределенной, а если так, то почему бы не испить полной чашей ее удовольствий, пока есть время, и не впутываться в сложные любовные истории, которые скорее всего должны были закончиться ничем. Взять хотя бы Карра с Мейрой. Первый погиб при выполнении задания, а она чуть было не свихнулась от горя. Нет, решил Брайен, несмотря на неприятности, доставляемые скандалами, легкий флирт имеет существенные преимущества.
Его брови озабоченно нахмурились; когда мысли вновь вернулись к предстоящему заданию Мейры. Безусловно, она права, отпуск ей задержали на непростительно долгое время, но это задание было слишком ответственным. Он не соврал ей, сказав, что сам Профессор настоял на ее кандидатуре. Брайен при этом был немало удивлен. Профессор обычно проявлял заботу о своих сотрудниках и лично составлял график, старясь по возможности равномерно распределить нагрузку чтобы люди работали в оптимальных условиях, которые подразумевают как наиподробнейшее информационное обеспечение, оснащение и прикрытие, так и должную физико-психологическую подготовку. Мейра явно была не готова к выполнению нового задания. Проблема "Тори" возникла не сегодня и вполне могла подождать. Но Профессор настаивал на немедленном ее решении и на кандидатуре Мейры Силвер. Брайена такая спешка озадачила, и он никак не мог подыскать ей подходящее объяснение, если только босс не... Эта догадка настолько поразила его невероятностью, что он встал, как вкопанный, и быстро идущий за ним за ним сотрудник отпрянул в сторону, едва избежав столкновения. Постепенно это предположение приобрело в его мозгу вполне конкретное очертание, и он вновь тронулся в путь. На этот раз он шел очень быстро.
Такая спешка, рассуждал он, могла быть вызвана лишь одной причиной: кто-то уже разнюхал о "Тори", несмотря на строжайшие меры секретности. Да, иначе это нельзя объяснить. Но почему Профессор не сказал об этом открыто? Брайен был вторым человеком в руководстве Эс-Ай-Эй (специального разведывательного управления), и тем не менее босс что-то утаивал от него. Очевидно, он затеял свою игру. Ну что же, если это так, то Мейра является пешкой в этой игре, предметом разового пользования.
Поразмышляв еще немного, Брайен подошел к коммутатору общего пользования. Эти линии были не свободны от прослушивания, но, с другой стороны, отдел, ведавший мониторингом, должен был знать точное время разговора. Профилактический контроль, как правило, не применялся ввиду его дороговизны, так что пользоваться общим коммутатором было почти так же безопасно, как и скремблером, установленным в кабинете Брайена.
Он нарочно стал включать видеофон. На всякий случай. Оглянувшись по сторонам, - коридор был пуст, - Брайен быстро набрал код.
- Это я, - объявил он, когда ему ответил мужской голос - Твой старый приятель.
- Твой намек понял и я нисколько не удивлен, зная о том, что ты подвержен приступам агорафобии [боязнь открытого пространства].
- Да, но... - на секунду Брайен пришел в замешательство. - Ты получил мое послание?
- Все уже готово. Я уже собираюсь в путь. Ты думаешь, у нас есть шансы на успех?
- Я верю в тебя. Все будет как в добрые, старые времена. Нам с тобой приходилось бывать в переделках и покруче. Но теперь нами движут иные причины, нежели любовь к приключениям.
- Хорошо, если бы тебе удалось убедить в этом и моего отца.
- Но ты же не пойдешь в последний момент на попятную?
- Конечно, нет. Я берусь за это дело, хотя и не знаю, что из него выйдет.
Брайен облегченно вздохнул.
- Значит, все в порядке. Увидимся позже.
Запрокинув голову назад, Мейра подставила лицо потоку воды и закрыла глаза. Вода с силой ударяла ей в лицо и, намочив волосы, сделала их податливыми и послушными. Ощущение покоя наполняло все ее тело. Она блаженствовала, прислонившись спиной к стене, пока не прозвучали короткие, резкие гудки, предупреждающие о том, что ее рацион воды на исходе. Душ автоматически выключился, и сразу же заработал электрофен, обдавая ее тело с разных направлений потоками теплого воздуха.
Выйдя из душа, Мейра прижала к контрольному сенсору шкафчика свою ладонь и забрала оттуда одежду, купленную ею утром. Прежде чем одеться, она посмотрела на то, что держала в руках. Этот наряд не слишком подходил для повседневной носки, то есть ходить в нем Мейре было приятно, но уж появляться в управлении, да еще в кабинете всемогущего Профессора... Однако ничего не поделаешь, другого у нее на данный момент не было, и, сокрушенно вздохнув, она натянула на себя плотно облегающий тело костюм, похожий на комбинезон. Потом надела длинную, доходившую почти до колен курточку. Однако нужно было спешить. Засунув ноги в элегантные полусапожки из мягкой кожи и второпях причесавшись, Мейра пристегнула под куртку кобуру, пристроив ее под правой рукой. Там находился пистолет ее излюбленной модели ML-Delta, стреляющий легкими или разрывными пулями. Главной его особенностью была нейросвязь, благодаря которой достаточно было подумать - и пистолет тут же оказывался в руке и стрелял точно в цель, прежде чем противник успевал дотронуться до своей кобуры. Мейра повсюду носила его с собой несмотря на проблемы, возникавшие всякий раз, когда контрольный сканер в каком-нибудь космопорту обнаруживал его.
Она быстро зашла в один из главных туннелей и вступила на движущуюся дорожку, выбрав себе скоростную, центральную полосу. Мейра вечно опаздывала на всякого рода совещания, а босс не любил ждать.
На часах было одиннадцать пятьдесят пять, Мейра решила не полагаться на транспортер и зашагала вперед, обгоняя стоявших на ленте пассажиров, которые провожали ее удивленными взглядами. К счастью, в это время суток было немноголюдно, и она почти беспрепятственно продолжала свой бег Однако в вестибюле ей не повезло Там дежурил новый охранник, не знавший в лицо всех сотрудников. Он долго идентифицировал ее данные, глубокомысленно уставившись на дисплей компьютера, и пока раздраженная Мейра переминалась с ноги на ногу, время шло Настенные часы за спиной охранника показывали уже несколько минут первого

6

Когда Мейра вошла, наконец, в кабинет Профессора, там находились три человека. Профессор не стал, как обычно, упрекать ее за опоздание. В ответ на ее односложное извинение он только поджал губы и молча кивнул. Брайен высоко вскинул брови, говоря этим:
- Я же предупреждал тебя.
Третий человек, мужчина в ладно пригнанном метакордовом костюме, составлявшем единое целое, молча стоял у иллюминатора и не обратил на Мейру особого внимания, мельком взглянув на нее, когда она вошла. Его поза отличалась естественной непринужденностью. Казалось, что он целиком был погружен в свои размышления, созерцая Землю, вид которой заполнял весь иллюминатор.
Того, кто в настоящее время возглавлял Специальное Разведывательное Управления, обычно именовали Профессором, потому что помимо этой должности он являлся обладателем нескольких научных степеней и званий. Будучи, наверное, лучшим директором этой спецслужбы за всю ее историю, Профессор был преисполнен твердой решимости сохранить свою безупречную репутацию. В своей требовательности он не делал ни для кого исключений, в том числе и для себя. Вряд ли его можно было упрекнуть в беспринципном карьеризме или тщеславии. Сам характер деятельности руководимого им учреждения заставлял стремиться к успеху любой ценой. Что касается его внешних данных, то это был человек среднего роста. Правильные черты лица с гладкой, чистой кожей не позволяли точно определить его возраст. Мейра не знала, сколько ему лет, но возрастной ценз для руководителя спецслужбы был равен семидесяти пяти годам. После этого следовала автоматическая отставка. Это правило до сих пор соблюдалось жестко, не было оснований полагать, что его нарушат и в этот раз, какими бы значительными ни были заслуги Профессора. Судя по всему, ему недолго осталось занимать этот кабинет. Одет он был, как всегда, очень опрятно, в серый полуофициальный костюм старинного покроя, какой сейчас возвращается в моду в городах Земли. Наиболее примечательной чертой его внешности были ясные, голубые глаза, поражавшие своим пронизывающим взглядом из-под кустистых, черных бровей. Многие не выдерживали эту битву взглядов и отводили глаза в сторону, особенно часто это случалось с теми, чья совесть была нечиста.
- Мейра, это Хэк, - сказал он, представляя ей человека, стоявшего у иллюминатора. - Он отправится на задание вместе с тобой.
В животе у Мейры вдруг появилось неприятное чувство тошноты, словно ей пришлось спуститься с большой высоты.
- Что вы имеете в виду, - услышала она свой собственный голос, который звучал откуда-то издали и, казалось, принадлежал вовсе не ей. - Я никогда не работаю с партнерами. Я не могу. Вы же знаете это.
"Как они посмели предложить это мне?" - мелькнуло у нее в голове. Потрясенная Мейра почувствовала себя так, словно ее огрели чем-то тяжелым по голове. Чувство тошноты усилилось, в ушах стоял звон. Чтобы снова придти в себя, ей потребовались немалые усилия.
- Да, я все знаю, но задание не похоже на те, которые вам приходилось выполнять до сих пор.
- Тогда вам лучше найти кого-нибудь еще для этой работы. Какова бы она ни была, я не могу взяться за нее.
Напрягшись всем телом, словно ожидая удар, который невозможно было отразить, Мейра смело встретила гневный взгляд своего начальника, взбешенного ее упрямством. Иного выбора у нее не было. Она действительно не могла работать с партнером ни при каких обстоятельствах.
Последовала продолжительная пауза. Мейра ждала, что Профессор даст выход своему гневу, но этого не случилось. Чуть скосив глаза, она посмотрела на Брайена и увидела не его лице восхищенную улыбку.
Профессор, сохраняя внешнюю бесстрастность, продолжал настаивать на своем.
- Я не думал, что у вас возникнут какие-то возражения против совместной работы с Хэком.
- Почему же? Что в нем такого особенного? - тон ее вопроса был почти вызывающим.
- Силвер, - тихо предупредил ее Брайен.
- Дело в том, что Хэк не человек, а его компьютерный аналог, - спокойно произнес Профессор.
- Компьютерный аналог? Я думала, что они уже вышли из употребления.
- Ты верно поняла, малышка, - снисходительно начал объяснять Брайен, - это не компьютерный аналог, они действительно вышли из употребления. Хэк - робот, оснащенный компьютером, настоящий аналог человека.
Мейра проигнорировала это объяснение и, не зная, как ей отреагировать, подошла к тому месту где стоял человек-робот.
- Впервые слышу о таких вещах. Роботы, да. Но я не предполагала, что они могут быть так похожи на людей.
- Это новая модель. Хэк является прототипом ее.
- А что скажет его создатель, если во время выполнения задания он получит повреждения? Ведь ситуация может сложиться таким образом, что я просто не успею защитить это весьма ценное устройство.
- Это уже наши заботы, - Брайен встал с кресла и тоже подошел к андроиду. - Посмотри на него, Силвер. Если бы ты не знала, кто он на самом деле, ты бы ни за что не догадалась. Его несущий скелет изготовлен из дюрапласта, но сверху он покрыт специальным органическим слоем, который по составу идентичен коже человека. В нем растут настоящие волосы.
Мейра взглянула на Хэка. Его грудь размеренно поднималась и опускалась: он "дышал". У него была светло-коричневая кожа, словно от солнечного загара, вся испещренная порами и складками. Она видела даже мелкие бугорки на его голове, откуда "росли" волосы.
Потрогав его щеку, Мейра почувствовала теплую плоть. Ей стало противно, и она быстро убрала руку. Он был почти как настоящий. Голубые глаза смотрели на нее в упор. Одна бровь была в изумлении приподнята.
- Кто создал его? Он до ужаса похож на человека, на живого человека.
- Это собственность концерна "Гео-Майнинг", - ответил Профессор. - Они финансируют эти научно-исследовательские разработки в центре Нимана. Кстати, они сами настояли на том, чтобы этот андроид отправился с тобой на задание. Он должен фиксировать все происходящее и затем составить для них подробный отчет. Сначала мне он тоже не приглянулся, но теперь я вижу, что от него и в самом деле может быть какой-то толк. Нужно проверить его в деле.
Мейра опять окинула андроида внимательным взглядом, а тот в свою очередь уставился на нее. Внезапно у нее зародилось подозрение.
- А вы уверены, что это андроид, а не человек?
Не успели эти слова сорваться с ее языка, как она почувствовала, что сморозила глупость, но тем не менее это не рассеяло ее подозрений. Она ощутила тепло, излучаемое его телом.
Брайен склонил голову и сказал:
- Разумеется, это не человек.
- Хэк, покажи ей, пожалуйста, - вежливо попросил Профессор.
Андроид послушно закатал вверх свой левый рукав. Мейра не совсем поняла, что он сделал, но кожа на внутренней стороне его запястья вдруг отстегнулась и обнажила блестящие металлические внутренности, начиненные проводами и малюсенькими гидравлическими трубками.
- По моему, на живую плоть и кровь это не похоже, - заметил Брайен.
Хек застегнул клапан и вновь уставился на Мейру. Ей показалось, что легкие морщинки, собравшиеся в уголках его глаз, выражали насмешку. Он ловко провел ее. Впрочем, Мейра теперь вовсе не была в этом уверена.
- Хорошо, я верю вам. Он андроид и отправится на задание вместе со мной. Но что я буду с ним делать, ведь мне еще никогда не приходилось работать с андроидами?
- Обращайтесь с ним так, как если бы он был человеком, - ответил Профессор. Он откинулся на спинку кресла, стоявшего перед большим письменным столом в углу кабинета.
- Вам придется показать все, на что вы способны, Мейра. Эта миссия финансируется семью Правящими Домами и имеет жизненно важное значение для экологической стабильности Земли. Вот почему ребята из "Гео-Майнинга" охотно рискуют столь дорогостоящим оборудованием. Хэк стоит бешеные деньги.
- Ясно, - Мейра еще раз смерила андроида взглядом и отошла от него, подойдя к столу босса. Не дожидаясь приглашения, она уселась в мягкое кресло. Брайен сел напротив.
- В чем именно заключается мое задание?
- Мы посылаем вас на планету, которая называется Тори.
- Тори? Никогда не слышала о такой, - удивилась Мейра.
- Созвездие "Сигма Драконис-4". Единственный мир класса М в этой системе, - прокомментировал Брайен.
- И все же, мне это ни о чем не говорит. А чем вызван интерес к этой планете?
- Четыре месяца назад правительство послало туда дипломатическую миссию. Вторую. Один из членов этой миссии сумел вернуться. - Профессор перестал сверлить ее глазами-буравчиками и посмотрел куда-то в сторону. По его лицу пробежала тень озабоченности.
- Этот проект с самого начала преследовали неудачи, - в голосе Профессора слышалось раздражение, словно вина за эти неудачи ложилась на его управление.
- Тори открыли чуть больше двух лет назад. Поскольку там обнаружена развитая цивилизация четвертого класса, вопрос о колонизации отпал сам собой. Местные власти дали нам разрешение на открытие дипломатического представительства. Причем, они с радостью ухватились за нашу инициативу.
- Затем начали поступать первые сообщения геологов, - вмешался Брайен.
- На Тори были обнаружены большие залежи различных полезных ископаемых. Но особый интерес представляют месторождения триденита, самые крупные во всей Галактике.

Предыдущая страница 2 Следующая страница


3 Джоанна Болтон

- Ага, понятно. Значит, здесь зарыта та пресловутая собака, которую никак не может раскопать "Гео-Майнинг"? - предположила Мейра.
- Ну вот, теперь ты понимаешь, почему все с таким нетерпением ждали результатов работы миссии. Если бы торианцев удалось убедить в преимуществе союза с Федерацией Правящих Домов, договор о концессии на разработку месторождений триденита, считай, был бы у нас в кармане.
- Ну и что произошло? - Мейра заерзала в кресле, устраиваясь поудобнее и разглаживая рукой на бедре складки мягкой, нежной ткани.
- Ничего, - ответил Брайен. - Абсолютно ничего.
- Вы, как всегда, проявляете склонность к утрированию фактов, - пожурил своего заместителя Профессор.
- Миссия обосновалась там в сооруженном ее членами здании и начала переговоры. Почти сразу же начали поступать сообщения о том, что они ведутся успешно. А затем, как коротко и точно выразился Брайен, - ничего. Связь внезапно прервалась, и вот уже семь месяцев, как мы не получали никаких сведений и не знаем, что со всеми ними случилось.
Профессор начал выкладывать на стол кассеты с микропленками. Получилась невысокая, аккуратная стопка. Мейра подумала, что никогда еще шеф не выглядел таким обеспокоенным. Очевидно, это задание имело и другой аспект, суть которого была ей неясна.
- Правительство решило прибегнуть к нашей помощи, - продолжал директор управления, - и когда пришло время послать звездолет с продовольствием и приборами для геологов, мы включили в состав экипажа своего человека. Месяц спустя от торианцев пришло сообщение, составленное в очень вежливой форме, в котором говорилось, что звездолет разбился при посадке и вся команда погибла. Торианцы прислали видеозапись следов катастрофы и выразили свои соболезнования. При этом они посетовали, что не могут вернуть нам тела из-за отсутствия у них космических кораблей. Эта раса, судя по всему, пока еще не проникала в космос.
- Но как они передали свое послание?
- С помощью передатчика, найденного ими в обломках звездолета, - ответил Брайен.
- А как же наша первая миссия? Разве у них не было шаттла?
- Тот, которым они располагают, имеет короткий радиус полета. Смену персонала предусматривалось производить с использованием транспортных звездолетов.
- Мы отправили еще один транспортник, - продолжил Профессор бесстрастным голосом, - и опять включили в состав экипажа своего агента. Связь скоро прервалась, и лишь неделю назад в космосе был обнаружен спасшийся член экипажа второго транспортника. Им оказался наш агент, но мы не знаем точно, сколько времени ему пришлось провести в спасательном модуле, так же, как не знаем и того, что с ним случилось. Когда его нашли, он был уже на грани голодной смерти. Совершенно непонятно, почему он не воспользовался неприкосновенным запасом продовольствия, который оказался нетронутым.
- Можешь представить, в каком состоянии он был, - быстро добавил Брайен, поспешивший заполнить паузу, сделанную Профессором.
Когда он произносил эти слова, Мейра повернула голову и внимательно наблюдала за выражением его лица. Он напряженно смотрел ей в глаза, словно пытался передать ей что-то важное, то, что ему не хотелось произносить вслух. Да, здесь определенно заваривалось что-то очень серьезное.
Мейра вновь переключила внимание на Профессора.
- У вас есть его рапорт? Как он объясняет происшедшее?
- Рапорта нет.
- Но вы сказали, что он жив... Он ранен? Без сознания?
- Сэр, пусть она сама посмотрит на него, - предложил Брайен.
Профессор вздохнул, и было видно, что он в нерешительности.
- Ну что ж, я согласен. Пойдемте.
Он грузно встал с кресла и первым направился к двери.
Брайен пристроился рядом с Мейрой.
- Это все сведения, которыми мы располагаем. Боюсь, что тебе от них будет мало проку, - он понизил голос и добавил: - Прелестный костюмчик. Может быть, ты все-таки выберешь время и позволишь мне сводить тебя туда, где этот наряд будет выглядеть более уместно.
- Прости, но у меня другие планы. Похоже, что целый вечер мне придется потратить на то, чтобы изучить эти материалы, а я предпочитаю заниматься в одиночку.
Он усмехнулся и сменил тему.
- Я ввел видеопленки с записью катастрофы транспортника в компьютер. Там же все рапорты первой миссии. Вся информация зашифрована на твой пароль. Перед заданием можешь изучать ее, сколько потребуется.
Мейра коротко кивнула и взглянула на андроида, который шел последним. "Интересно, - подумала она, - а Хэк имеет доступ к информации?" Ведь он всего лишь неодушевленная машина. Но, с другой стороны, он был так же уязвим, как и все остальные агенты Эс-Ай-Эй. Стараясь отогнать неприятные мысли, Мейра непроизвольно выпятила подбородок и поджала губы. В конце концов это была ее работа, и теперь для нее не существовало ничего, кроме очередного задания, от выполнения которого зависела ее профессиональная репутация.

7

Небольшая процессия во главе с Профессором миновала холл и вошла в скоростной лифт. Пальцы босса проворно забегали по кнопкам пульта, набирая секретный код. Лифт тронулся не сразу. Несколько секунд прошло в ожидании подтверждения с центрального компьютера, который должен был дать команду на разблокировку. Мейра знала, что на станции существовали секретные отсеки, доступ в которые был открыт лишь руководству спецслужбы и сотрудникам этого отдела. Иногда ей самой приходилась быть в некоторых из этих помещений, но в этот раз лифт опустился туда, где она еще ни разу не была.
Все молчали, словно набрали в рот воды. Профессора, казалось, целиком занимали мысли о загадочной судьбе пропавшего транспортного звездолета. На его лице появилось какое-то странное печальное выражение. Эта история доставляла ему слишком много хлопот. Брайен, наоборот, как всегда сиял улыбкой, вальяжно прислонившись плечом к стенке лифта. По едва заметным морщинам на его лбу Мейра определила, что внутренний мир Брайена был далек от безмятежного спокойствия. И лишь андроид, Хэк, один из всей четверки выглядел по-настоящему хладнокровным и бесстрастным. Почувствовав на себе ее взгляд, он повернул голову.
Мейра почувствовала себя не совсем уютно, когда ей пришлось задрать голову, чтобы посмотреть Хэку в глаза. Хотя ее собственный рост едва не достигал двух метров, андроид был выше ее на целую голову.
- Программисты снабдили вас речевыми функциями или же оставили немым? - спросила она.
- Я могу имитировать все функции человека, - спокойным голосом ответил Хэк.
- Трудно вообразить, чем они при этом руководствовались.
Хэк не нравился ей, и, кроме того, она испытывала странное желание выместить на ком-то или на чем-то все накопившееся у нее раздражение. И Хэк мог неплохо послужить для этой цели.
- Вообразишь, Силвер, только для этого тебе нужно как следует постараться, - сказал Брайен, и его ухмылка стала еще шире.
Мейра оставила его сарказм без ответа.
- Вы, вроде бы, не очень интересуетесь нашим заданием? - обратилась она к андроиду. - На брифинге не стали задавать вопросов, да и вообще ничего не говорили.
- Свершенно верно, - последовал невозмутимый ответ.
Хэк, не мигая, смотрел на нее. Его лицо сохраняло бесстрастное выражение.
Мейра никак не могла понять - нарочно он ее провоцирует или же конструкторы выбрали для него такую программу. И опять ей на мгновение показалось, что в его глазах запрыгали озорные огоньки.
- Но почему? - продолжала допытываться она.
- Мне было нечего добавить к тому, что там говорилось. Моя роль в этом деле сводится к наблюдению, - его голос был таким же невыразительным, как и лицо.
- Привыкни к мысли, что это всего лишь компьютер, хотя и очень сложный, - предложил Брайен. - По крайней мере он не будет приставать к тебе со всякими любезностями.
- Не то, что некоторые, кого мне не хочется называть по имени...
Зашипела пневматика, и двери лифта открылись. Брайен так и не расслышал полностью едкое замечание Мейры. Выйдя из лифта, они оказались в коротком коридоре, выложенном белой кафельной плиткой, ярко блестевшей под светом мощных светильников, спрятанных под такими же белыми плафонами. По сравнению с тусклой кабиной лифта здесь было настоящее царство света, и очки Мейры тут же отреагировали, заметно потемнев. В воздухе чувствовался какой-то странный, слабый запах. Она принюхалась и узнала антисептик, который в ее представлении всегда ассоциировался с госпиталем.
За дверью в конце коридора, куда они вошли вслед за Профессором, находился великолепно освещенный лазарет. На письменном столе стоял монитор функций организма и ряд видеоэкранов, а у стены напротив - шкаф со стеклянной дверцей, где лежали лекарства. Мейра сразу же заинтересовалась мониторами. На одном из них было изображение холла, который они только что прошли. Другие показывали в разных ракурсах одну и ту же фигуру, которая сидела сгорбившись на краешке в помещении с голыми стенами. Фельдшер в бледно-голубом халате, сидевший за столом и наблюдавший за мониторами, при их появлении поспешно встал.
- Как больной? - спросил Профессор.
- Без изменений, сэр.
- Он сам ест?
- Нет, нам по-прежнему приходится его кормить.
- Это оставшийся в живых член миссии? - спросила Мейра и, прищурившись, вгляделась в монитор, пытаясь получше разглядеть пациента, он показался ей знакомым.
- Да, - ответил Профессор и, посмотрев на фельдшера, приказал, - впустите к нему, Саам.
После того, как фельдшер нажал на кнопку дистанционного управления и дверь смежного помещения бесшумно отползла в сторону, Профессор жестом пригласил Мейру войти туда. Хэк и Брайен последовали за ней, а Профессор остался стоять у порога.
Мейра подошла к кровати и замерла.
- Джерри!
Джерри не был молод, но с тех пор, как она видела его в последний раз, он здорово изменился. Густые, каштановые волосы стали совершенно белыми. Их приход не вызвал у него никакой реакции. Он все так же продолжал смотреть невидящими, безжизненными глазами, не обратив внимание на восклицание Мейры, и даже не шелохнувшись. Его изможденное тело походило на каркас, обтянутый желтой, пергаментной кожей. Лишь приглядевшись как следует, в нем можно было отыскать черты сходства с прежним Джерри, человеком, которого она знала. Расслабленные, дряхлые мускулы и застывшая, неловкая поза говорили о том, что к нему лучше не прикасаться. Малейшего толчка было бы достаточно, чтобы он упал.
- Это был Джерри, - сказал Брайен.
- Но что с ним случилось?
Где-то в глубинах ее мозга родилась тревога, которая затем стремительно распространилась по всему телу, заставив его напрячься в ожидании чего-то неприятного.
Когда-то Джерри был инструктором в Академии, и она хорошо знала его. Всегда энергичный и жизнерадостный, один из лучших оперативников Эс-Ай-Эй, он отличался вместе с тем изощренным, аналитическим умом и находчивостью, которой завидовали многие. Мейра не могла поверить, что это был тот самый Джерри.
Мейра знала, что Профессор искренне озабочен судьбой всех своих сотрудников, хотя были случаи, когда он не колеблясь посылал их на верную смерть. Теперь он старался держаться подальше от Джерри, и в то же время долг обязывал находиться здесь. Судя по его напряженной позе, он сейчас испытывал чувство дискомфорта, граничащего с отвращением.
- Мы не в состоянии определить, как долго он пробыл в спасательном модуле. Однако никакой продолжительностью одиночного пребывания в космосе нельзя объяснить происшедшие с ним изменения, к сожалению, необратимые. Так считают медики.
Брайен поспешно вмешался:
- Он был полумертвым от голода и физического истощения. Все его тело в синяках и ссадинах, а сломанная рука уже начала неправильно срастаться.
Несмотря на весь свой богатый опыт агента спецслужбы, Мейра не могла не ужаснуться при виде дряхлой развалины.
- Этого не могло случиться, будь он в здравом уме. Ведь каждый из нас обладает достаточными навыками оказания медицинской помощи.
- Я бы согласился с тобой, - сказал Брайен, - если бы сейчас перед нами не находился Джерри, вернее то, что от него осталось.
- Это дело чьих-то рук. Кто же довел его до такого состояния? Торианцы? Или кто-то из членов миссии?
- Это еще одна из загадок, над решением которой мы бьемся. Мы просканировали всю его пассивную память, пытаясь воссоздать цельную картину происшедшего, но полученные данные оказались настолько хаотичными, что вся наша затея потерпела крах. Обследование зашло в тупик. К тому же у нас нет доказательств, что к нему было применено физическое насилие. На этот счет сканирование дало совершенно однозначный отрицательный ответ.
- И все-таки ты можешь предположить, сколько дней он провел в модуле?
- Несколько дней, а, может, даже недель. От нахождения в одном и том же положении у него на коже образовались пролежни и язвы. В некоторых местах костюм буквально врос в кожу.
- Джерри, - тихо сказала Мейра, наклонившись к самому лицу пациента. В его глазах не мелькнуло ни единой искорки, которая свидетельствовала бы о том, что он узнал ее. - Джерри, ты слышишь меня? Это Мейра Силвер.
Безучастные, пустые глаза по-прежнему смотрели вперед. Джерри никак не прореагировал на обращение Мейры.
- Мейра, мы уверены в том, что его мозг фактически перестал функционировать, - негромко произнес Брайен. - Это уже не Джерри.
- Но он жив. Он дышит...
- Энцефалограмма говорит об обратном. Его мозг мертв.
Мейра выпрямилась и повернулась к Брайену:
- Посмотрите сами и убедитесь.
Профессор, которого страшно угнетал зловещий вид похожей на нелепую куклу фигуры его бывшего агента, поспешил выйти в соседнее помещение. Взяв со стола стопку тонких карточек, он несколько раз пролистал их, пока не нашел то, что хотел. Мейра наблюдала сзади через плечо.
- Вот энцефалограммы, сделанные, когда мы нашли его, - он подал Мейре карточку и вынул из стопки другую. - А вот это - результат сканирования, произведенного сегодня утром.
Эти волнистые линии были для нее малопонятны, но разница между двумя карточками была очевидна любому.
- Ничего не понимаю. Сегодняшний график - почти сплошная, прямая линия, но первая энцефалограмма показывает напряженную работу мозга. Что это может значить?
- Трудно сказать. Первые показания также являются отклонением от нормы, но в другую сторону. Согласно заключению доктора Бертона, уровень умственной деятельности по меньшей мере в два раза превышает нормальный, - его палец пополз по линии графика на второй карточке.
- Бета-излучение полностью подавлено. Оно оказывает влияние на центры восприятия ощущения и моторных импульсов, управляет их возбуждением. Налицо случай явной кататонии, но что послужило ее причиной, врачи так и не смогли определить, - Профессор отдал вторую карточку Мейре. - Пока за ним будут ухаживать, он еще некоторое время продержится в этом состоянии. Как долго, никто не знает. Но его сознание... - Профессор горестно покачал головой. - Мы не знаем, что случилось, и пока нам не удастся это выяснить, ничто на свете не поможет ему.
- Вы сказали, что его лечит Бертон?
- Да.
- А с кем он работает?
- Затрудняюсь сказать. С Гледис, а, может быть, с Доулингом. Они оба эмпаты первого класса.
- И даже им не удалось проникнуть в его сознание?
- Нет.
Наступила долгая пауза, которую Мейра использовала для того, чтобы подойти к двери и заглянуть в палату больного. Джерри сидел все в той же позе. Лишившись разума, он перестал быть тем человеком, которого она знала и уважала. Мейра содрогнулась от ужаса. Смерть могла принимать бесконечное множество форм, так же как бесконечным было количество миров, в которых она происходила. Но несмотря на то, что ей по роду своей профессии часто приходилось сталкиваться со смертью и даже самой иногда быть ее орудием, она всякий раз испытывала тошнотворное отвращение и как ни старалась, не могла избавиться от этого ощущения.
Возвратившись в мониторную, Мейра спросила:
- Когда я должна отправиться?
Профессор взглянул на хронометр на запястье.
- Вы с Хэком отбываете на задание ровно через тридцать два часа. Еще есть время, в течение которого вы должны продумать техническую сторону дела, Не стесняйтесь требовать все, что сочтете необходимым. Мы удовлетворим все ваши заявки. Поработайте также с имеющейся информацией, несмотря на ее скудность. Легенду вам уже придумали, Брайен подробно проинструктирует вас. А теперь прошу меня извинить, но я должен оставить вас. Через несколько минут начинается важное совещание, на котором я обязан присутствовать.
Он уже был у двери, как вдруг остановился с таким выражением лица, словно забыл сказать что-то очень важное.
- Все, что мне от вас нужно, это объяснение. Конкретных указаний я вам дать не могу, действуйте сообразно обстоятельствам. Если предоставится возможность, постарайтесь эвакуировать всех оставшихся в живых членов миссии. Нам придется найти другой способ ведения переговоров с торианцами.
- Так, значит, вы полагаете, что скорее всего нашей миссии на Тори больше не существует? - спросила Мейра. Ответ она прочитала в его глазах прежде, чем он начал говорить.
- В свете имеющейся информации... думаю, что должен ответить на ваш вопрос утвердительно. Однако прежде, чем строить дальнейшие планы, мы обязаны выяснить, что произошло с теми людьми, которых мы послали на Тори. Держите постоянную связь с центром. Выполнив задание, немедленно возвращайтесь.
Кивнув на прощание, Профессор ушел.

8

Операция "Тори" совершенно определенно выходила за привычные рамки по ряду аспектов, и у Мейры имелись к тому два неоспоримых доказательства, одно было у нее в руках, а другое сидело в соседнем помещении. Но, может быть, я все-таки ошибаюсь? - спросила себя Мейра. Причины того, что случилось с Джерри, могли быть вполне обычными. Неосторожное телепатическое проникновение в мозг, и тот навсегда перестает функционировать. Но как объяснить первую энцефалограмму? Чем вызвана столь усиленная активность мозга?
- Что сказал доктор Бертон по поводу этих первых графиков? - спросила Мейра у Брайена.
- Он не знает, в чем причина. Существуют определенные лекарства - фенциклидин, например, которые способны вызывать точно такую же реакцию коры головного мозга, но анализ крови не выявил этого вещества. Кроме того, Джерри всегда был осторожен в отношении приема даже самых безобидных таблеток и проглотить фенциклидин по ошибке никак не мог.
- Тогда, может быть, неосторожность телепатов?
Брайен покачал головой.
- Не думаю. Бертон сказал, что в этом случае сканер вообще ничего не зарегистрировал бы. Кроме того, один из эмпатов все время подстраховывал, работая в режиме мониторинга. Пометки Бертона занесены в файл: если хочешь, посмотри их.
- Нет, - Мейра положила на место карточки и повернулась к Брайену. - А что теперь?
- Давай поднимемся ко мне в кабинет. Там гораздо уютнее. Я проведу инструктаж насчет твоей легенды и всего прочего, - он многозначительно посмотрел ей в глаза и ухмыльнулся.
- Отличную легенду мы тебе подобрали, малышка. Ты будешь в восторге.
- Почему ты всегда паясничаешь? Даже в такую минуту. Наш коллега все равно что умер Ты просто бесчувственный ублюдок.
Мейра сделала глубокий вздох, сожалея об этой вспышке злости.
Брайен недоуменно поднял брови.
- Опять ты за старое. Сколько же раз тебе повторять, что агент работает гораздо успешнее, отказавшись от бесполезных эмоций. Такова уж наша профессия, и Джерри знал это.
Мейра презрительно фыркнула и последовала за ним в коридор.
- Бери пример со своего нового партнера. Он наблюдает и помалкивает. Он не испытывает чувств и поэтому функционирует куда более эффективно.
- От него толку, как от тени. Надеюсь, что на месте он хоть чем-то поможет мне.
Войдя в лифт, Мейра и Хэк отступили в дальний угол кабинки, ожидая, пока Брайен совершит необходимые манипуляции с пультом. Двери захлопнулись, лифт начал подниматься.
- У меня один вопрос к тебе, - произнесла Мейра.
- Всего лишь один? - деланно удивился Брайен.
- Ну будь же серьезен, прошу тебя.
- Ладно. Валяй, спрашивай.
- Мы уже послали на Тори двух агентов. Зачем вы теперь посылаете третьего - меня? Почему ты думаешь, что мне удастся сделать то, что не удалось им?
- Они были членами официальных делегаций. А ты отправляешься одна и войдешь туда, так сказать, через заднюю дверь.
- Заднюю дверь? Интересно, как нам удастся скрыть передвижение по чужой планете?
- Ну, ты прекрасно умеешь заметать следы. В файлах есть голограммы, но дело не в этом. От тебя вовсе не требуется стать невидимкой. Найди иные подходы в решении этой проблемы и постарайся при этом избежать того, на чем споткнулся Джерри и его предшественники.
- Спасибо за лестную оценку моих способностей.
- Ты и в самом деле недооцениваешь себя, Силвер. Вдобавок, у тебя преимущество. Ты уже знаешь о том, что нужно быть начеку. Те, кто отправлялся до тебя, не предполагали, что им придется столкнуться с каким-то необычным явлением, и были психологически не готовы выдать мгновенную, адекватную реакцию. Это их погубило. Ты же обладаешь качеством, которых у них не было. Ты уникальна в плане парапсихологии. Именно поэтому Профессор решил, что ты являешься идеальной кандидатурой для этого задания, - внезапно Брайен нажал на кнопку, и лифт остановился в шахте.
- К тому, что сказал тебе Профессор, я хочу добавить кое-что еще.
Мейра, которая из-за резкой остановки лифта пошатнулась и чуть было не упала, нарочито медленно огляделась вокруг.
- В лифте? Весьма оригинальное место для беседы.
- Я знаю совершенно точно, что этот лифт не прослушивается, чего нельзя сказать о моем кабинете или палате в лазарете, где мы только что были.
- Ты считаешь, что происходит утечка информации?
- Не знаю, но как иначе объяснить некоторые вещи, происходящие в управлении за последнее время. Однако трудно представить, чтобы кто-то чужой смог проникнуть в столь тщательно охраняемый правительственный комплекс и беспрепятственно напичкать его "жучками".
- И все-таки ты не исключаешь такого варианта?
- Конечно. Но пока нам ничего не удалось обнаружить. Как тебе известно, все служебные помещения управления официально находятся на прослушивании - для профилактики. Возможно, мы имеем дело со случаем незаконного использования информации, полученной через эти устройства.
Впервые в голосе Брайена прозвучала серьезная озабоченность.
- Ты действительно допускаешь такую возможность?
- Ну, ты же знаешь, на что мы способны Уж если в нашу среду затесался предатель...

Предыдущая страница 3 Следующая страница


Вирус смерти 4

Мейра, конечно же, все отлично понимала, потребуются месяцы кропотливой работы, чтобы вычислить вражеского агента, но если он почувствует неладное и вовремя прекратит свою деятельность, то все дело затянется на долгие годы.
- Ну а теперь о твоей легенде, - продолжил Брайен. - Завтра в три часа к Стоунволлу отбывает транспортник. Ты внесена в списки пассажиров как коммерсант из Дейвера и летишь туда, чтобы договориться о поставке оборудования для фирмы "Три-Си". Мы уже пару недель занимаемся этим делом, так что прикрытие вполне надежное. На Стоунволле ты должна будешь встретиться кое с кем из местных бизнесменов - это все часть легенды. Мы уже послали туда официальные радиограммы якобы от лица твоей фирмы.
- Имена?
- Мейра Силвер и Хэк Эндрюс. Мы не успели заменить все файлы, и поэтому пришлось оставить вам ваши настоящие имена. Все остальное - липа, которая, правда, выдержит любую проверку. Ребята из отдела документации потрудились на славу. Тебе даже подобрали хобби - планирование на летающем крыле и, если я правильно запомнил, - бонсаи.
- Кто же нынче не занимается бонсаи? И долго они ломали голову над этим? - саркастически заметила Мейра. - Значит, Тори находится где-то неподалеку от Стоунволла?
- Это пункт назначения транспортника. Кстати, это единственный звездолет, следующий в нужном направлении. Возможно, за тобой будут следить, так что будь начеку и постарайся выявить своего преследователя. Это лучше сделать до прибытия на Стоунволл, откуда до Тори всего лишь два дня полета.
Брайен запнулся, и Мейра почувствовала, что он хотел сказать еще что-то, но передумал. Затем он быстро продолжил:
- На Стоунволле у нас есть резидентура, там уже предупреждены о твоем прибытии и тебе окажут помощь. К тому времени тамошний резидент, женщина, уже подыщет тебе звездолет. Боюсь, что тебе придется пилотировать его самой.
Мейра слушала Брайена, а сама тем временем лихорадочно пыталась припомнить, что ей было известно о Стоунволле. Название знакомое и ассоциируется с камнями... и тут она вспомнила:
- Ты посылаешь нас в Каменный Пояс, не так ли?
Брайен в изумлении вздернул брови.
- Ты знаешь эти места?
- Да, кое-что мне известно. Стоунволл - одна из планет на окраине Каменного Пояса, который у пилотов пользуется жуткой репутацией.
Мейра не знала, как ей реагировать на это известие - воспринять его с иронией или же разозлиться. Она решила выразить удивление.
- Так вот почему до недавнего времени никто не смог найти Тори. Эта планета внутри Каменного Пояса, верно?
- Для того, чтобы спрятать целую планету, лучшего места не найти.
- Но Каменный Пояс непроходим для звездолетов.
- Почти непроходим. И запомни, не так страшен черт, как его малюют. Наши корабли уже несколько лет совершают полеты внутри Пояса.
- И скольких из них вы уже потеряли? - поинтересовалась Мейра.
- Космические путешествия всегда были рискованным делом.
- Это не просто риск, а почти верная смерть.
- Неужели ты струсила, малышка? - усмехнулся Брайен.
- А как ты думаешь?
Брайен громко рассмеялся.
- Не волнуйся. У тебя будут навигационные пленки с картой Пояса, и компьютер выведет твой звездолет точно на цель. Несмотря на все сплетни, главное для нас - это жизнь наших людей.
Мейра скептически хмыкнула.
- Я чувствую, что ты не веришь мне, - Брайен укоризненно покачал головой, а затем сменил тему разговора. - Будь предельно осторожна, Мейра. При выполнении этого задания не расслабляйся и не впадай в самоуверенное благодушие. Прежде, чем положиться на кого-либо, тщательно все взвесь. Даже наши сотрудники могут оказаться на подозрении, за исключением меня, естественно.
- А как же резидент на Стоунволле?
- Мы досконально проверили все ее связи и уверены в надежности.
- Каковы масштабы утечки?
- Худшее нам, очевидно, еще не известно. Но и того, что мы знаем, достаточно, чтобы вызвать серьезные опасения.
- Как это может повлиять на успех моего задания?
- Есть основания полагать, что кое-кто еще хотел бы заключить с торианцами договор. Концессия на разработки залежей триденита принесет баснословной доход, и если торианские минералы попадут не в те руки, это грозит серьезными неприятностями для Федерации. Кто контролирует экономику, тот повелевает всей Галактикой. Они смогут легко взвинтить цены, являясь монополистами.
- Но триденит не такая уж редкость. Где-то в Треугольнике есть планета Гемзбак.
Это был первый раз, когда в беседу отважился вступить Хэк. Мейра удивленно посмотрела на него.
- Да, верно. Она называется Гемзбак.
- Официальные власти предпочитают об этом помалкивать, но запасы триденита на Гемзбаке истощились, - добавил Брайен. - За последние сто лет не обнаружено ни одного нового месторождения триденита. Добыча этой руды в шахтах Гемзбака и в астероидном поясе с каждым годом падает. Процент содержания в нем триденита очень низкий, и производство обогащенного концентрата обходится недешево.
- В течение последних двадцати четырех месяцев были закрыты четыре крупнейших рудника, - сообщил андроид.
- Спасибо, Хэк, - без тени иронии поблагодарил его Брайен. - Ну вот видишь, Мейра, я же говорил тебе, что это компьютер, а не человек. Можешь задавать ему любые вопросы, и он засыплет тебя цифрами.
- Не сомневаюсь, - сухо сказала Мейра - Однако можно найти более интересные занятия, чем несколько часов подряд выслушивать статистические данные из области горнодобывающей промышленности. Кому еще, помимо "Гео-Майнинг", нужен триденит?
- Им интересуется с полдюжины независимых компаний, преимущественно мелких, которые можно сразу сбросить со счетов. Главным же конкурентом "Гео-Майнинг" в охоте за триденитом является мощная транскосмическая промышленная компания "Консорциум", не принадлежащая к числу сторонников Федерации.
- А вы не рассматривали возможность того, что именно "Консорциум" приложил руку к проблемам, которые возникли у нас на Тори? - спросила Мейра.
- Да, мы обсуждали эту версию.
- Несмотря на всю их мощь и влияние, здесь они могут обжечься. Нанесение увечий сотруднику правительственной службы и саботаж - обвинения весьма серьезные. Нужно копнуть поглубже в этом направлении.
- Мы не отбрасывали эту версию, напротив, сейчас ведется подробнейшая ее разработка силами отделения "Ц" департамента экономики. Работа идет полным ходом, но конкретных результатов пока еще нет. Не следует забывать о том, что "Консорциум" мог просто-напросто купить правительства десятка миров. Но договор с Тори должны подписать мы, а не они. Никаких уступок! - глаза Брайена заблестели.
- А где доказательства того, что им известно о существовании там месторождений триденита?
- Пока у меня их нет, только интуиция. Но если они знают об этом, то их люди будут идти за тобой по следу до самой планеты, а затем убьют тебя в благодарность за то, что ты проторила им дорожку, - ответил Брайен.
- Как вам удалось сохранить в тайне существование и координаты Тори? - продолжала задавать вопросы Мейра.
- Это было не легко, поверь мне. Неоценимую помощь нам оказал, конечно, естественный фактор - Каменный Пояс. Никто, находясь в здравом уме, не рискнет заходить в эту зону. Именно поэтому мы и посылаем вас двоих, не предавая все дело огласке, чтобы никто не увязался за вами. И это не все. Мы пошли на крайние меры. Я должен тебя предупредить, что здесь из сотрудников управления о вашей миссии не знает никто, кроме Профессора и меня.
- И того, кто установил "жучок" в кабинете Профессора. Во сколько шансов ты готов оценить возможность того, что "Консорциум" уже знает обо мне и моем пункте назначения?
- Ни во сколько.
У Мейры внезапно мелькнула сумасшедшая догадка. Она взглянула на Хэка и сказала:
- А ведь он вполне может быть ходячим передатчиком.
- Хэк? Абсолютно исключено! Из всех нас он самый надежный. Это собственность "Гео-Майнинг", а у них на карту в этой игре поставлено больше, чем у кого бы то ни было. Запомни, как только ты покинешь эту станцию, не доверяй никому, кроме него и нашего резидента на Стоунволле.
- Как мне установить с ней контакт?
- Там есть отель "Четыре Звезды". В нем зарезервированы для вас номера. Нужно лишь поселиться там и ждать. Она сама найдет тебя.
- Ну, а Хэк?
- Что Хэк? - удивился Брайен.
- Как мне объяснить его присутствие?
- Не понимаю, зачем тебе объяснять это кому бы то ни было. Никто не знает, что он такое в действительности, и не должен знать. Он твой партнер, и ни у кого это не вызовет удивления.
- Ты полагаешь, что он запросто сойдет за человека?
- А почему бы и нет. Вроде он ввел тебя в заблуждение, когда ты впервые увидела его. Он способен имитировать все модели человеческого поведения. Обращайся с ним так, как ты обращалась бы с любим партнером на задании.
Мейра в нерешительности взглянула на высоченного андроида.
- Не знаю, но...
- Ничего, это скоро пройдет. Ты привыкнешь к нему, и вы сработаетесь. Возможно, ты забудешь о том, что он не настоящий.
- Если оценивать способности Хэка по его участию в наших беседах, то мне в это верится с трудом. Словоохотливым его никак нельзя назвать.
- Мейра, Хэк обладает весьма сложной системой памяти, которая позволяет ему в точности воспроизводить все оттенки эмоциональных реакций человека. Ты можешь разговаривать с ним так же, как со мной, от этого твоя легенда будет выглядеть более убедительной. Разумеется, ему не хватает моего обаяния и неотразимой внешности, но...
- Ладно уж, - Мейра посмотрела на андроида. - О'кей, Хэк. А что ты сам скажешь по этому поводу?
- Боюсь, что мне пока нечего сказать, - ответил он.
- Вот как?
Хэк улыбнулся.
- Мистер Пало выразился вполне определенно. Я не обманывал вас, когда говорил о том, что могу имитировать любой вид физической деятельности человеческого организма и почти все формы интеллектуальной и эмоциональной деятельности. Я, например, запрограммирован на поддержание светской беседы. Если не ошибаюсь, именно это беспокоило вас больше всего?
- Да.
- Пусть это вас больше не тревожит.

9

Мейра выключила монитор и потерла кулаками глаза. Взглянув на часы, она ужаснулась. Оказывается, она проработала почти двенадцать часов подряд, из них последние четыре часа были посвящены чтению файлов о Тори и анализу содержащихся в них сведений. Ничего нового узнать не удалось: отправлено три миссии, и все как в воду канули. Джерри оказался единственным, кому удалось вернуться. Все было так, как сказали ей Профессор и Брайен. Странно, но почему-то в глубине сознания у Мейры возникло и с каждой секундой усиливалось чувство непонятной тревоги. Босс и его заместитель, а также Джерри, бедняга Джерри, что-то скрывали от нее, что-то очень важное. Вот уже в сотый раз она спрашивала себя, что бы это могло быть и почему они не желали говорить об этом. Неважно, какой гриф секретности стоял на утаиваемых материалах - "секретно" "совершенно секретно" или "по ознакомлению "стереть из памяти компьютера", но их название означало, что агенту придется работать в потемках. Многократно возрастала вероятность случайной ошибки, которая могла оказаться последней в карьере ни о чем не подозревающего разведчика. Возможно, это погубило Джерри?
Ее мысли снова и снова возвращались к этой теме, пока Мейра не почувствовала, что у нее слипаются глаза от усталости и желания спать. На время она утратила способность рационально размышлять. Единственным результатом этой напряженной, но бесплодной двенадцатичасовой умственной деятельности было еще более укоренившееся в Мейре убеждение о неполноте предоставленной в ее распоряжение информации. В равной мере она была уверена и в том, что пока сами руководители не сочтут нужным поделиться с ней засекреченной частью информации, никакие ухищрения с ее стороны не помогут пробить эту завесу молчания. А из этих файлов ничего нового узнать не удастся, а, значит, нет никакого смысла продолжать с ними работу. Тем более, что сейчас она просто с ног валится от усталости. Спать! Немедленно в постель! Кроме того, из личного опыта она знала, что утром на свежую голову могут придти какое-то полезные идеи и догадки.
Зевнув так, что захрустела челюсть, Мейра встала из-за стола и поплелась в ванную. В зеркале на нее смотрели красные слезящиеся глаза с набухшими веками. Несмотря на тусклое освещение в них чувствовалась сильная резь. "Спать. Все заботы в сторону, главное выспаться", - сказала она себе и снова не смогла удержаться от мощного, выворачивающего челюсть зевка. Кое-как раздевшись, она рухнула в постель.
Сон приходил на удивление медленно: ему мешала сумятица разрозненных, цепляющихся друг за друга мыслей. Наконец, плотная тяжелая темнота окутала ее все и начались сны. Сначала явились какие-то неопределенные эмоции, смутные опасения и туманные страхи, рождавшиеся в ее сознании. Затем туман стал понемногу рассеиваться, и тревога приобрела более определенную форму Куда-то за горизонт медленно удалялась фигура, туман перед ней расступался, а навстречу ей хлынул яркий свет. Мейра решила во что бы то ни стало узнать, что это была за фигура. У нее возникло ощущение, что сейчас она может узнать нечто чрезвычайно важное, от чего может зависеть ее жизнь. Она крикнула и устремилась вслед за этой фигурой, побежав со всех ног, но туман тяжелой вязкой пеленой окутывал ее ноги, затрудняя движение. Мейра напрягла все мускулы, но расстояние между ней и фигурой не сокращалось. Несмотря на отчаянные усилия, она отстала. С раскаленными от бега легкими и выпрыгивающим из груди сердцем Мейра упала на колени, почти утонув в клубах тумана. Затем над ней нависла чья-то тень. Подняв голову, она увидела фигуру и, напрягая до боли глаза, попыталась разглядеть лицо, но даже особый дар, граничащий с ясновидением, который часто выручал Мейру, на этот раз ей не помог.
Затем голос, который она слишком хорошо помнила, произнес:
- Мейра, это ты? - И в растаявшем тумане показался Джерри с лицом, залитым слезами.
- Да, - едва ответила она, полная скорби и сострадания.
- Позволь мне помочь тебе. Что я могу сделать для тебя?
Мейра с трудом встала с коленей.
- Ничего. Уже слишком поздно. Ты ничем не сможешь помочь мне, - он оглянулся через плечо.
- Мне нужно идти. Ты должна спасти себя.
- Спасти себя? О чем ты говоришь?
- Держись подальше. Не отправляйся туда.
- Держись подальше? От Тори? Ты это хочешь сказать мне? Не отправляться на Тори?
Он не ответил.
- Джерри, ты должен объяснить. Я не понимаю.
Вместо слов по лицу Джерри опять потекли слезы.
- Ну пожалуйста, Джерри. Ну почему ты не хочешь, чтобы я помогла тебе? - умоляла Мейра, импульсивным жестом протянув руку к Джерри, чтобы схватить его за плечо.
- Нет! - Джерри буквально содрогнулся от ужасного крика и отшатнулся от нее.
Прикосновение к Джерри длилось всего лишь мгновение, но полученный от этого шок едва не сбил Мейру с ног. Она с трудом сохранила равновесие. Что она почувствовала? Она всегда умела определить эмоции людей, с которыми водила знакомство, конечно, не в такой полной мере, как это делает настоящий эмпат, но во всяком случае ее способностей хватало, чтобы узнать чувства, испытываемые человеком в данный момент. Джерри, как она установила, страдал от ужаса, отчаяния и боли. Его ресурсы самоконтроля вот-вот должны были истощиться. Но это было не все. И Мейра лихорадочно пыталась проанализировать полученный от Джерри эмоциональный заряд до конца. Это было вторжение, вторжение жуткой, посторонней силы в тело и разум Джерри, нечто слишком уродливое, чтобы дать этому явлению точное определение или описание. Тошнота подступила к горлу, и Мейра задрожала всем телом.
Джерри повернулся и, понурившись, стал медленно удаляться, исчезая в тумане.
- Подожди! Что это было? - Крикнула она, и голос ее дрожал от волнения.
Молчание.
- Скажи мне, пожалуйста! Я должна знать!
Фигура Джерри уже почти исчезла в тумане.
- Нет! - закричала она и попыталась последовать за ним, но в этот момент проснулась от звука собственного голоса.
Лежа в постели, она почувствовала, что ее тело сжалось, как пружина, и было готово к прыжку в туман. Но это был сон. Мейра заставила себя расслабиться и умерила частоту сердцебиения.
Почему вдруг ее подсознание послало этот сигнал?
Опасность, риск, были неотъемлемой частью ее работы, и с началом каждого нового задания в ней обострялось чувство самосохранения, но такой страх она еще никогда не испытывала. Мейра попыталась лечь поудобнее, но обнаружила, что простыня сбилась и туго закрутилась вокруг ног. Распутав простыню, она освободила ноги и, подтянувшись повыше, села на постели, опершись спиной на подушку. Так, значит, здесь была тайна и, вполне вероятно, не одна. Она была права, предполагая, что существует какая-то скрытая информация, которую ей нужно изучить прежде, чем вплотную заняться проблемой Тори.
Накинув халат, Мейра вышла из спальни в гостиную. Едва светящееся табло хронометра показывало четыре часа тридцать две минуты. Конечно, полпятого утра не слишком подходящее время для того, чтобы беспокоить людей разговорами по коммутатору, но все, что имело отношение к заданию, пользовалось приоритетом перед соблюдением условностей. Она набрала номер вызова дежурного по управлению.
- Соедините меня с Профессором, пожалуйста.
- Прошу прощения, агент Силвер, но я не могу в настояще время выполнить вашу просьбу.
- Его нет на станции?
- К сожалению, я не имею права отвечать на такие вопросы.
Она нахмурилась.
- Тогда я хотела бы поговорить с Брайеном Пало.
- Одну секунду.
Вскоре из динамика забубнил недовольный голос Брайена, на экране появилось заспанное лицо. От внезапного света его глаза заморгали и прищурились.
- Силвер. Ну я так и знал, что это рано или поздно случится. Ты не можешь заснуть, не приняв душа, и тебе надо потереть спинку. Верно?
- Мне нужно, чтобы ты честно и прямо ответил на некоторые мои вопросы, и желательно побыстрее.
- Я сам и есть тот ответ, который тебе нужен, малышка. Хочешь, чтобы я поднялся к тебе, или ты сама спустишься ко мне?
Он бросил взгляд куда-то в сторону, а затем опять уставился на Мейру.
- Ладно, лучше я поднимусь. Где ты хочешь встретиться со мной?
Последний вопрос был не случаен. Мейра поняла, что местом встречи не могут служить ни их каюты, ни его кабинет в административной части.
- В лазарете. Я буду там через двадцать минут.
- В лазарете? Мейра, ты в своем уме? - возмутился Брайен.
- Мой ум при мне. Итак, через двадцать минут.
Выключив коммутатор, она избавилась от необходимости выслушивать его саркастические замечания и довольно улыбнулась. Да, Брайен Пало был всегда верен себе, даже тогда, когда у него в постели находилась другая женщина. Нетрудно было представить, какая сейчас поднимется перепалка, когда его очередная пассия поймет, что он уходит.
Успевшая к этому времени стряхнуть с себя последние остатки сна, Мейра мстительно захихикала и принялась натягивать на себя комбинезон. Прежде чем просунуть руки в рукава, она перебросила через плечо ремни от кобуры с пистолетом. Надев сандалии, она вышла из каюты в главный холл и направилась к лифту, размышляя о предстоящей встрече с Пало.
Это размышления несколько притупили ее обычную настороженность, и Мейра не заметила голову, которая при ее появлении в помещении, быстро спряталась за угол, где коридор примыкал к холлу. Наблюдавший подождал еще секунду, а затем снова выглянул из-за угла и успел увидеть, как Мейра переступила порог лифта.

10

"Не отправляйся туда", - предупреждал голос во сне.
И ей действительно не хотелось отправляться на это задание. Пора было сделать хоть какой-то перерыв. Как бы ей ни нравилась ее работа - а она и в самом деле получала от нее огромное удовольствие, - Мейра знала предел своим возможностям. Работать под чужой личиной на вражеской территории всегда означало быстрое изнашивание организма, и прежде всего психики, подвергаешься невероятным стрессовым нагрузкам. Нет, это трудно выразить словами, решила Мейра. Изо дня в день находиться в ситуации, когда даже на секунду нельзя ослаблять бдительность, ожидая удара в спину или засады, - превращало нервы в хрупкие, тонкие ниточки, готовые лопнуть в самый неподходящий момент. Семнадцать лет, отданные разведке, наложили свой неизгладимый отпечаток на ее организм, и теперь Мейра не знала, сможет ли она адаптироваться к жизни в обычных условиях, когда не было надобности в каждом встречном подозревать врага. Как она будет себя чувствовать после выхода на пенсию, если, конечно, доживет до этого дня? Мейра подумала о тех агентах, которым удалось миновать все рифы и добраться до тихой гавани, и пришла к выводу, что таковых в общем-то и не было. Оперативники не уходили в отставку: они либо погибали на задании, либо продолжали работать с меньшей нагрузкой. Даже преподаватели академии, и те должны были все время выполнять задания.
Сворачивая в коридор, где находился вход в общий, незасекреченный лазарет, Мейра даже помассировала затылок - ожидание слежки настолько въелось в нее, что стало физическим ощущением. "Очевидно, у меня развивается мания преследования", - решила она. Даже сейчас, здесь на станции "Терра-3", Мейре казалось, что кто-то следит за ней. Но с другой стороны, если верить Брайену, даже помещение станции не гарантировало теперь безопасность.
- Что вам угодно? - вежливо поинтересовалась медсестра, сидевшая за пультом в регистратуре, окинув Мейру беглым, но цепким, профессиональным взглядом, чтобы убедиться, что пришедшая не нуждается в срочной медицинской помощи.
- Мне бы хотелось увидеть Блейна Никольса. Он сейчас на работе?
- Одну минутку, я выясню.
Пальцы медсестры быстро пробежали по клавиатуре.
- Его дежурство закончилось, но он просил в случае крайней необходимости разбудить его. Насколько я понимаю, у вас именно такой, экстренный случай?
- Боюсь, что дело обстоит именно так.
Слегка откинув рукав, Мейра показала медсестре миниатюрную татуировку на левом запястье, служившую агентам спецслужбы удостоверением личности. Над номером, соответствующим номеру файла Мейры в компьютере отдела кадров, значилась аббревиатура Эс-Ай-Эй.
- Надеюсь, вы понимаете, что в такой час я пришла сюда не от безумия. Вызовите доктора Никольса в лазарет.
- Я немедленно сообщу ему. А вы можете подождать в консультационной комнате. По коридору четвертая дверь налево.
Медсестра показала рукой на вход в один из коридоров.
- Благодарю вас. Я ожидаю еще одного человека. Брайена Пало, Когда он придет, пошлите его ко мне.
- Не беспокойтесь. Я уже здесь, - прозвучал несколько запыхавшийся голос, и в приемной появился заместитель директора Эс-Ай-Эй. - Ну, что там у тебя стряслось? Давай выкладывай.
- Сейчас я тебе все объясню. Потерпи минутку, - ответила Мейра, заметив любопытствующий взгляд медсестры. Зайдя в небольшую комнату, она присела на жесткий, пластмассовый стул, стоящий у стены.

Предыдущая страница 4 Следующая страница


5 Джоанна Болтон

Брайен аккуратно притворил дверь и сел рядом.
- Ну?
- Мне нужно снова увидеть Джерри.
- И ты подняла меня среди ночи, чтобы сообщить эту радостную весть?!
- Брайен, уже пять, или даже почти шесть часов. Через час, другой ты бы все равно встал.
- Неужели ты не могла подождать еще час?
- Нет, дело не терпит отлагательств. Увижу Джерри или нет? Давай, решай быстрее.
- Зачем он тебе понадобился? И почему ты заставила меня явиться сюда, чтобы попросить об этом? Можно было сказать и по коммутатору.
- Потому что я хочу, чтобы меня сопровождал Блейн Никольс.
- Никольс? Нечего ему совать нос в наши дела. И кроме того, Джерри пациент доктора Бертона, и тот несет за него всю ответственность.
- Думаю, что он разрешит Никольсу провести хотя бы один сеанс с Джерри.
- Это не имеет значения. Мы уже приглашали эмпатов. Двоих. И без толку. Джерри больше нет, от него осталась одна оболочка. Неужели ты не можешь принять это как факт?
- Нет, не могу. Для меня неприемлемо и кое-что еще.
- Что ты имеешь в виду?
- Вы что-то скрываете от меня. Ты и Профессор.
У Брайена хватило такта всем своим видом выразить оскорбленную невинность.
- Неправда. Мы тебе рассказали все.
- Я не верю тебе.
- Мейра! Как мне тебя убедить? Поклясться на крови?
- Нет. Всего-навсего скажи мне правду.
- Я и так говорю тебе правду. Послушай, Силвер, возможно, ты права: у тебя уже слишком давно не было отпуска, ты переутомилась. После этого задания я добьюсь, чтобы тебе, наконец, дали отдохнуть. Договорились?
- Спасибо. Но теперь все, что мне нужно, это получить дополнительную информацию о задании.
- Мейра, клянусь тебе, я сказал все, что тебе необходимо знать о Тори. Но почему ты никак не успокоишься?
- Я знаю тебя.
Брайен нахмурился.
"Неужели он обиделся?" - подумала Мейра.
- Ну тогда мне просто больше нечего сказать тебе.
Мейра заколебалась. А что, если накопившаяся стрессовая нагрузка и в самом деле дала о себе знать, и она стала чересчур мнительной?
- А как же вчера в кабинете Профессора? Ты ведь так сверлил меня взглядом, словно хотел предупредить о чем-то. Я отлично это помню.
- В кабинете Профессора? Ах да, припоминаю. Ты права. Я же знал, что там стоит "жучок", и старался дать тебе понять, чтобы ты не задавала слишком много вопросов.
Мейра задумалась. Это могло быть правдой. Могло. Но у Брайена очень гибкое мышление, и он вполне мог сочинить эту отговорку, не прилагая больших усилий.
- О'кей, Силвер. Послушай. Федерация послала на Тори три миссии. Назад не вернулся никто, и мы не знаем, в чем причина. Ясно только одно: там что-то произошло. Но что? Мы должны это узнать и поэтому посылаем тебя.
- И Хэка.
- Да, и Хэка. Ты же прочитала все файлы, просмотрела пленки. Ты видела Джерри. Что еще я могу сообщить тебе? Что, по твоему мнению, я скрываю от тебя?
- Не знаю, - ответила она, решив пока отступить, и отвела взгляд в сторону. - Похоже, что Профессора вся эта история здорово выбила из колеи. Я никогда не видела его таким расстроенным.
- Профессор стареет, и скоро ему придется уходить в отставку.
Мейра удивленно взглянула на него.
- Только не говори, что ты этого не знала, - произнес Брайен.
- Я догадывалась. Он никогда так не реагировал на неудачи.
- Очевидно, возраст дает себя знать. Ну и трагедия Джерри, ведь Профессор искренне симпатизировал ему и хотел вскоре перевести его на работу в академию.
- Неужели нет никакой надежды?
- Абсолютно. Именно поэтому тебе не стоит зря беспокоить Никольса.
Мейра покачала головой.
- Я должна это сделать.
- Силвер...
- Нет, послушай, Брайен. Здесь что-то затевается. Может быть, ты к этому и не причастен, но я знаю, что я права. И перед уходом на задание я обязана тщательно подготовиться к нему, чтобы быть во всеоружии. Ты и сам все это отлично понимаешь. И если для этого потребуется глубокое погружение в память Джерри, значит, я должна сделать это. С помощью эмпата, разумеется.
Брайен посмотрел на нее: лицо его выражало растерянность и капитуляцию. Он вздохнул:
- Ну, будь по-твоему. Если тебе от этого будет спокойней на душе, что ж... - он взглянул на часы. - Пойду свяжусь с Бертоном и получу у него разрешение.
- Думаешь, он заартачится?
- Ему наплевать. Он уже давно поставил на Джерри крест. Это Никольс? - спросил он, когда в дверь постучали.
Мейра открыла, и в комнату вошел невысокий, лысеющий мужчина в синем халате, на лацкане которого блестел маленький золотой значок, обозначающий его статус эмпата.
Он кивнул Брайену.
- Инспектор Пало. Привет, Мейра, - бросив на нее внимательный взгляд, Никольс продолжил: - Ты испытываешь некоторую тревогу, в остальном нет никаких причин, чтобы находиться в состоянии дискомфорта. Что привело тебя сюда?
- Я пойду договариваться с Бертоном, а ты пока введи доктора Никольса в суть дела, - сухо, почти официальным тоном приказал Брайен, выходя в коридор.
- Мне нужна твоя помощь, Ник, - сразу приступила к делу Мейра. Опустив подробности, касавшиеся задания, она быстро рассказала ему о состоянии Джерри.
- Я хочу, чтобы ты попытался прочитать его. То, что спрятано у него где-то в закоулках мозговых извилин, может иметь для меня жизненно важное значение.
- Очевидно, доктор Бертон уже проводил сканирование его памяти с помощью других эмпатов. Почему ты считаешь, что я смогу добиться успеха там, где потерпели неудачу другие?
Мейра сидела на самом краешке стула. Обхватив голову руками и уперев локти в колени, она подалась вперед и не сразу ответила на вопрос.
- Помнишь, ты говорил, что я могу служить в качестве резонатора? Того, кто может естественным образом усилить сканирование, производимое эмпатом?
Никольс несколько неуверенно, словно чувствуя подвох, ответил.
- Помню.
- Так вот, теперь я хотела бы испытать свои способности.
- Чтобы усилить мое сканирование мозга Джерри?
Мейра утвердительно кивнула.
- Ты пыталась установить с кем-то телепатическую связь с тех пор, как погиб Карр?
Мейра отвела, взгляд в сторону и, откинувшись назад, на спинку стула, покачала головой.
- Нет.
- Значит, это очень важно для тебя. Верно?
- Видишь ли, от меня что-то скрывают. Я чувствую, что мне сообщили выборочную информацию, изъяв из нее какую-то часть. Не знаю, способен ли Джерри ответить на все мои вопросы, но в том, что в его памяти содержится нечто, весьма важное, я совершенно уверена. Я должна знать все.
- Мейра, я хотел бы прочитать тебя, прямо сейчас, не откладывая, если ты не возражаешь.
- Сейчас?
- Да, сейчас.
Она обдумала его просьбу, а затем вздохнула:
- Ну, если ты считаешь, что это необходимо...
Ник почти беззвучно рассмеялся.
- Успокойся и расслабься. Мы же с тобой проделывали это много раз.
Он придвинул свой стул к Мейре и, взяв ее за руки, закрыл глаза. В наступившей тишине Мейре показалось, что время явственно отсчитывает свои секунды. Наконец Никольс отпустил ее руки и выпрямился.
- Ты все еще испытываешь определенное чувство вины.
Она издала нервный смешок.
- Такая уж у меня работа.
- Я не о том. Так, значит, тебе дали напарника.
Мейра вздрогнула.
- Не совсем. Хэк - андроид.
- Однако это беспокоит тебя?
- Да. Сначала я скорее удивилась, чем обеспокоилась. Но он - андроид, машина. С настоящим напарником чувствуешь себя по-другому.
- Чем чаще ты себе это будешь повторять, тем скорее поверишь. Ты должна избавиться от чувства вины за смерть Карра. Предотвратить ее не было никакой возможности.
- С точки зрения рациональной логики я верю тебе, но...
- Но? - он улыбнулся. - Ладно. Я не буду пока досаждать тебе этим. Может быть, теперь расскажешь мне твой сон - тот, из-за которого ты оказалась здесь.
- Ты увидел его?
- Резонанс был очень сильным.
- Это был Джерри. Он говорил, что я не должна отправляться... на Тори.
- И поэтому ты хочешь прочитать мозг Джерри?
- Я думаю, что нам наверняка удастся обнаружить что-нибудь, если мы заберемся достаточно глубоко. Ты поможешь мне?
- Конечно. И если ты попытаешься усилить мой контакт, то нам...
Возвращение Брайена помешало Никольсу закончить предложение.
- Вы нам не понадобитесь, Никольс, - объявил заместитель директора. Его лицо было мрачным.
- Доктор Бертон не дал своей санкции? - спросила Мейра, вставая со стула.
- Нет. Вопрос разрешился сам собой. Джерри скончался. Это случилось в четыре часа утра.

11

"Регина Дуглас" едва заметно покачивалась у далеко выдававшегося вперед причала Хьюстонского орбитального терминала, удерживаемая голубыми кольцами силового электрического поля. Сложная решетчатая конструкция, в которой находились контейнеры с грузами, делала небольшой транспортный звездолет похожим на блестящую, металлическую сетку, наполненную детскими кубиками. Внутри освещенных гирляндами подвесных фонарей, огромных туннелей из сверхпрочных сплавов, которые соединяли терминал с транспортником, кипела оживленная деятельность. Роботы и докеры сновали туда-сюда, разгружая доставленные контейнеры, занимаясь обычным техобслуживанием звездолета и вновь загружая его другими грузами с перевалочных пакгаузов. Времени на эту работу обычно отводилось немного. Нарушение расписания прибытий и отправлений звездолетов грозило, большими убытками. Место транспортника в доке вскоре должен был занять роскошный пассажирский лайнер. Через два часа "Регина Дуглас" отправлялась на Стоунволл.
- Ваши каюты на четвертой палубе, - сообщил Мейре и Хэку дежурный стюард, когда они перешли из посадочного туннеля на борт звездолета. - Несмотря на то, что мы берем пассажиров, капитан просил меня уведомить вас, что "Регина Дуглас" предназначена в основном для перевозки грузов, и поэтому мы не можем обеспечить вам комфорт, которым наслаждаются пассажиры, путешествующие на лайнерах высшего и первого классов.
- Мы понимаем, - сказала Мейра.
- Хорошо. В каждой каюте есть план звездолета, на котором четко отмечены зоны, куда пассажирам вход воспрещен. В остальном вы можете передвигаться по звездолету, как вам заблагорассудится, пользоваться спортзалом и кают-компанией. Гравитационный туб находится дальше по коридору, первый поворот налево.
Стюард улыбнулся и, повернувшись к следующей группе пассажиров, снабдил их той же информацией.
Мейра не могла найти предлог, чтобы задержаться в этом проходе. Однако, прежде чем двинуться дальше, она окинула беглым взглядом тех, кто стоял позади. Все они казались сонными, дезориентированными из-за разницы во времени между Землей и звездолетом. Никто из них не внушал особого подозрения.
- Я совершенно выбилась из сил, - сказала она, поворачиваясь к Хэку и зевая.
- Раз уж вы так устали, то я провожу вас в вашу каюту. Пока вы будете отсыпаться, я займусь предварительной рекогносцировкой.
- Хэк, - Мейра старалась говорить очень тихо, не желая возбудить излишнего любопытства других пассажиров, шедших сзади. - Вы должны хотя бы притвориться уставшим.
Возможно, андроиды и вовсе не нуждаются в отдыхе, но делу сильно повредит, если Хэк будет вести себя как супермен.
- Давайте отложим все дела до утра, пока мы оба не выспимся.
Не дожидаясь ответа, Мейра подошла к отверстию гравитационного туба и шагнула в него. Описав в воздухе во время падения изящную петлю мыском туфельки, она вышла из туба на четвертой палубе. Андроид поступил точно так же и, ступив на палубу, последовал за ней.
Каюта, куда вошла Мейра, произвела на нее удручающее впечатление своей теснотой. Ее ширина была равна длине койки, располагавшейся у стены напротив входа. Дверь налево вела в крошечную ванную с соническим душем вместо водяного. Но сейчас ей прежде всего хотелось спать. Бросив на постель сумку, Мейра повернулась к своему напарнику.
- Я займу эту каюту. А вы можете спать или заниматься чем угодно вон там. Но сначала выслушайте меня, - добавила она, увидев, что Хэк послушно подошел к двери смежной каюты и взялся за ручку. - Я хочу, чтобы вы оставались там, пока я не проснусь. Дверь все это время должна оставаться закрытой на замок.
- Но это бесцельная трата времени.
- Считайте это вызовом себе, Хэк. Принимая во внимание ваше сверхсложное программирование, я думаю, что вы наверняка сможете в течение шести часов занять свой интеллект какой-либо продуктивной деятельностью. Все, что от вас требуется, не покидать пределы своей каюты.
- Мне трудно придумать что-либо более продуктивное, чем рекогносцировка помещений корабля.
- Я верю в ваши гениальные способности. Придумайте себе какое-нибудь занятие!
- Но какое?
Терпению Мейры пришел конец.
- Мне все равно! Займитесь медитацией, проверьте работу своих узлов, выключитесь - делайте что угодно! Но не смейте рыскать по звездолету без моего ведома. Вы поняли меня?
- Я понял ваш приказ, но не могу понять причин, побудивших вас отдать его.
Мейра шумно вздохнула и принялась уныло объяснять настырному андроиду:
- Этот звездолет является для нас не только транспортным средством, чтобы попасть на Стоунволл. Мы должны использовать прибытие на нем для того, чтобы вычислить агента, которого "Консорциум" пустил по нашему следу.
- Вы уверены в том, что за нами кто-то следит?
- Разумеется.
- Вы заметили кого-нибудь подозрительного в шаттле?
- Нет, но это ни о чем не говорит, - Мейра снова зевнула. - Мы будем отдыхать, развлекаться, веселиться и балагурить со всеми пассажирами, но в то же время мы должны быть начеку. Вы обязаны делать все, что делает обычный пассажир. То есть, вы должны делать вид, что вы спите, едите, пьете...
Она запнулась, потому что в голове у нее мелькнула одна мысль.
- Вы сказали, что можете имитировать все функции человеческого организма, в число которых входит... - и она снова запнулась.
- Я могу есть и пить. Я даже могу симулировать опьянение, если потребуется, - заверил ее Хэк.
Мейра нахмурилась, неужели он запрограммирован на выражение сарказма? Она плюхнулась на койку, которая сначала подалась под ее весом, а затем приняла формы, соответствующие контурам тела.
- Послушайте. Я до смерти хочу спать. Уходите и отключайтесь на шесть часов.
- Как прикажете. Кстати, было бы неплохо достать список пассажиров. В первую очередь, насколько я понял, необходимо выяснить, кто поднялся на борт звездолета здесь.
- Этот список легко получить всякому, кто знаком с чудесами современной электроники. Короче говоря, мы должны иметь доступ к центральному компьютеру звездолета. Думаю, что нам не откажут в разрешении воспользоваться им. Завтра утром этим мы и займемся. А пока идите к себе, - и она показала на дверь.
Не проронив ни слова, Хэк повиновался.
Мейра вздохнула и, встав с постели, проверила, надежно ли закрыта дверь. Хотя ей частенько приходилось обходиться без сна, сутки или даже больше, она предпочитала пользоваться стимуляторами только в случае крайней необходимости. Слишком частое употребление таблеток приводило к ослаблению их воздействия на организм, который начинал вырабатывать иммунитет. Она быстро сняла с себя комбинезон и бросила его поверх сумки. Едва ее голова прикоснулась к подушке, как сон тут же вступил в свои права.
Черная ночь и бой барабанов - она уже слышала их прежде, но никак не могла вспомнить, где и когда. Ее разум приобрел какую-то странную вязкость. Мысли рождались в нем с превеликим трудом. Такое с ней случалось, лишь когда она находилась под воздействием наркотиков. Но тогда она лежала в госпитале - в стерильных, ярко освещенных палатах все тогда было по-другому. Неужели ей сделали сейчас инъекцию? Мысль об этом растаяла так же быстро, как и появилась. Думать было почти невозможно. Барабанный бой сотрясал воздух, в котором стоял густой запах цветущих роз. Легкий бриз распространял его по всему городу. Везде, где она проходила, лежали тени. У нее не было ни малейшего представления о том, как она попала сюда и что это был за город. Где-то позади, на ступеньках пирамиды, горели костры, освещавшие путь на самую верхушку. Туда, монотонно произнося молитвы, взбирались одетые в черные мантии федары.
Федары? Да! Теперь она поняла, как это часто случается во снах, это был праздник черной луны. Мейра опять находилась на Лакембе.
Она миновала полосу света и углубилась в темноту, которая начиналась сразу за городом.
- Мейра, - прошептал знакомый голос.
- Карр? - спросила она, радостно изумившись. - Карр, это ты?
- Мейра?
Но Карр был мертв, напомнила рациональная часть ее разума. Вслед за этим послышался другой голос:
- Мейра, - сказал он по-прежнему предостерегающе. - Не отправляйся туда.

Предыдущая страница 5 Следующая страница


Вирус смерти 6

- Куда не отправляться? - Она повернулась, всматриваясь в тени, но там не было никого и ничего, кроме грома барабанов и запаха роз.
- Кто там? Покажись. Пожалуйста. Мне нужно видеть тебя, поговорить с тобой. Где ты?
- Мейра, не...
Голос слабел, удаляясь, но ей удалось определить направление, и она бросилась туда бегом.
- ...отправ...
- Постой, не уходи! - закричала она.
И тут же ей показалось, будто преодолен какой-то невидимый барьер. Испугавшись, она резко остановилась. Бой барабанов внезапно умолк, и ее со всех сторон окутала тишина. Город исчез, вместо него во всех направлениях простиралась пустая равнина, пустая, если не считать странного светящегося тумана, клубы которого поднимались почти до колен. Осторожно ступая, Мейра двинулась вперед, внимательно обшаривая взглядом все вокруг Внезапно ее нога наступила на что-то "мягкое, и она, споткнувшись, упала на какое-то тело. Инстинктивно почувствовав отвращение, Мейра откатилась в сторону и, встав на четвереньки, попятилась назад в тумане, который накрыл ее почти с головой. Однако ничего не случилось, шок начал проходить, и она осторожно подползла к телу. Напряженно вглядываясь в редеющий туман, Мейра протянула руку и ощутила теплую плоть. Пальцы, запястье, рука... Что это? Ее пальцы окунулись в какую-то липкую среду. Кровь!
- Карр? - прошептала она.
Туман частично схлынул и, посмотрев туда, где должна была находиться голова, Мейра увидела безжизненное лицо Хэка, широко открытые глаза и кровь, текущую из большой безобразной раны в груди.
- О боже, - пробормотала она машинальным жестом пытаясь как бы закрыть это жуткое отверстие. Но в это мгновение веки Хэка затрепетали, закатились белки. Он умер.
Погиб еще один ее напарник.
- Нет! Хэк, нет!
Глаза Мейры открылись, она дышала часто, ее кровеносная система была перенасыщена адреналином. В каюте было темно и тихо, слышался лишь слабый шелест лопастей вентилятора и гулкие удары ее сердца. К ней возвратились прежние сны... кошмары. Она уже было подумала, что распрощалась с ними навсегда после нескольких месяцев напряженных сеансов с Никольсом, но как теперь оказалось, все ее надежды были тщетными.
Дьявол их побери!
Перевернувшись со спины на бок, Мейра села, свесив ноги с кровати, и стала тереть лицо ладонями. И почему эти кошмары привязались к ней, да еще в такое неподходящее время, когда она только приступила к выполнению задания? Вопрос был риторическим. А чего, собственно, она ожидала? Ведь ей-так и не удалось сбросить накопившийся стресс, получив отпуск. Работа на износ ни к чему хорошему не приводит. Так у нее, чего доброго, и крыша поедет. Нет, хватит! Уж после этого задания им придется дать ей отпуск, настоящий отпуск, который она проведет где-нибудь в райском местечке на Земле. Лучше бы вообще затеряться там, чтобы они ее никогда не нашли.
Мейра встала, выпила немного воды и опять легла в постель. Сон никак не шел к ней. Мысли постоянно вертелись вокруг сна. "Хороший же я агент, - невесело подумала она. - Задание только начинается, а я уже никуда не гожусь!". "Нет, это не так" - возразил ей другой голос, другая часть ее "я". Все дело было в том, что она снова работала с напарником. Ее подсознание сразу выдало свою реакцию. Да, другого объяснения искать не приходилось. Мейра лежала, тупо уставившись в темноту и пытаясь успокоить себя. Если им не удастся сработаться вместе - в чем, несмотря на уверения Брайтона, она сомневалась, - Хэк вместо надежного напарника станет обузой. Возможно, наилучшим выходом будет оставить его в Стоунволле. Она договорится с резидентом, чтобы та задержала его под благовидным предлогом, но если это не сработает, если ей придется взять его с собой, то она должна будет постоянно повторять себе, что Хэк - не настоящий напарник, а андроид. Если произойдет что-нибудь неприятное, его смерть, например, хотя вряд ли этот термин применим к Хэку, то она обязана отнестись к этому как к потере дорогостоящего оборудования На месте Хэка может оказаться другой, точно такой же андроид.
Мейра сделала несколько глубоких вдохов и выдохов, используя методику обратной биосвязи, и почувствовала, как остаточное напряжение начинает спадать. Наконец, ее мысли слились в спокойный, широкий поток, и она вновь погрузилась в сон.

12

Второй помощник капитана звездолета "Регина Дуглас", которого звали Дэвид Скотт, любезно согласился удовлетворить просьбу Мейры о допуске к центральному компьютеру.
- В вашем желании нет ничего странного или необычного, - признал он, - у нас на борту часто путешествуют бизнесмены, а им нужно постоянно находиться в курсе конъюнктуры рынка.
Скотт отвел Мейру и Хэка в тесную каюту, где размещались клавиатура, принтер и дисплей, имевшие выход на БМ-22, которым был оснащен транспортник.
- Если вам нужна распечатка, можете воспользоваться принтером. Главное, когда закончите, приведите все в порядок.
- Мы постараемся управиться как можно быстрее, - сказала ему Мейра.
- Не волнуйтесь. Работайте столько, сколько вам нужно. Ну, а мне пора идти. Согласно распределению обязанностей я несу ответственность за все, что связано с пассажирскими перевозками, и должен постоянно находиться в распоряжении пассажиров, стараться удовлетворять все их запросы. Я круглые сутки на ногах.
- Нетрудно представить. Спасибо за помощь.
Кивнув им, второй помощник покинул их.
- Вы умеете работать на БМ-22? - спросила Мейра.
Вместо ответа Хэк сел за пульт и включил дисплей.
- Хотите знать, может ли компьютер работать с компьютером? Вам нужен список пассажиров. Что еще?
- Как можно больше информации - адрес, пункт следования и род занятий. Неплохо также знать, где и когда пассажиры покупали билеты или делали предварительный заказ.
- Это имеет значение?
- Мы узнаем, кто приобрел билеты в течение последних двух суток. Тех, кто сделал это раньше, можно исключить из числа наших вероятных преследователей. Короче говоря, степень падающего на них подозрения обратно пропорциональна времени, прошедшему со дня покупки билета.
- Ну, а если они воспользовались чужим билетом?
- Такой вариант тоже нельзя сбрасывать со счета. Но лучше будет, если мы начнем отрабатывать версии по порядку. Вы справитесь с этим заданием один?
- Конечно. А куда вы собрались?
- На кухню. Я страшно проголодалась.
- Значит, после всего, что вы наговорили прошлой ночью, вы все-таки доверяете мне самостоятельную работу?
- Если вам нельзя доверять, то лучше выяснить это сейчас.
- Логично, - ответил Хэк и приступил к выполнению первого ответственного поручения.
Мейра, задержавшись на несколько секунд, понаблюдала за тем, как его пальцы ловко бегают по клавишам. Она была вполне откровенна с ним сейчас: ей нужно выяснить, можно ли полагаться на Хэка и в какой степени. Начать эту проверку следовало с самого простейшего, элементарного задания, а не подвергать андроида сразу смертельному риску в экстремальных обстоятельствах. К тому же Мейра недолюбливала монотонную работу, связанную с извлечением информации из компьютерной сети. И потому была рада переложить ее на плечи Хэка.
Помещение столовой "Регины Дуглас" производило унылое впечатление утилитарностью своего интерьера. Посередине в ряд стояли три длинных и широких обеденных стола. По обеим сторонам от них располагалось по одному маленькому столу, очевидно, для тех, кто предпочитал уют и покой небольшой компании. Еще одной уступкой пассажирам являлось наличие сверхсовременного, сложнейшего кухонного процессора, который позволял расширить ассортимент блюд в меню почти до бесконечности. Он занимал большую панель у дальней стены, напротив входа, Мейра набрала на пульте заказ и затем, взяв поднос с блюдами, уселась за стол рядом с молчаливым мужчиной мрачного вида, который целеустремленно глотал пищу, не поднимая глаз от тарелки. Две такие же неразговорчивые женщины в одинаковых серых платьях, похожих на униформу, и с простыми прическами - их длинные волосы были туго стянуты назад в пучок - сидели напротив. Такое соседство вполне устраивало Мейру, так как давало ей отличную возможность без помех, не отвлекаясь на бесполезную светскую болтовню, понаблюдать за своими попутчиками, по крайней мере, теми из них, кто успел встать к завтраку. Их было немного. Помимо двоих женщин напротив, там находилась еще громкоголосая женщина, опекавшая двух маленьких ребятишек, которым все было в новинку. Они озирались вокруг с изумленными лицами. Простодушные и наивные реплики этих детей немало позабавили Мейру и улучшили ее настроение. Впрочем, так всегда случалось с ней в присутствии детей, очевидно, это была естественная реакция ее психики, точнее, не удовлетворенного материнского чувства.
- Ох уж эта малышня. С ними никогда не соскучишься, верно? - прозвучал поблизости тихий голос, и на свободное место рядом с Мейрой села невысокая женщина. С ловкостью фокусника она мгновенно составила с подноса на стол маленький фарфоровый чайник, чашку и небольшую вазочку. Повернувшись, чтобы рассмотреть соседку получше, Мейра увидела перед собой миниатюрную женщину с коротко стриженными светлыми волосами и улыбчивым лицом. Она была одета в голубой китель с бриллиантовой звездочкой на плече, что являлось знаком отличия эмпата первого класса.
Мейра улыбнулась в ответ:
- О, да, разумеется.
- У вас нет своих детей?
- Нет.
- Очевидно, характер вашей работы не позволяет вам иметь их.
У Мейры мелькнула мысль об измененной структуре своих генов, что навсегда лишало ее радостей материнства.
- О, простите меня, вечно я суюсь не в свои дела. Это профессиональная привычка, от которой трудно избавиться и которая слишком часто мешает установить настоящие дружеские отношения, - посетовала женщина. - Меня зовут Ли Роджет.
- Мейра Силвер.
- Воспитание детей требует времени, а это роскошь, которую немногие могут себе позволить. Система социального дошкольного воспитания никак не может компенсировать нехватку родительского внимания. Доброе утро, сестра Аведа и сестра Фасса, - сказала собеседница Мейры двум женщинам в серых платьях, которые закончили свой завтрак и поднялись из-за стола.
Они вежливо кивнули в ответ и засеменили к выходу.
- Кто они? - спросила Мейра. - И что за форма на них?
- Это монахини из секты Иеговы, религиозной группы, колонизировавшей Маргус-4, планету с очень суровыми условиями проживания, - ответила Ли, поддев кусочек засахаренного ананаса из вазочки.
- Я слышала об этой секте.
- В ней состоят люди замкнутые, малоразговорчивые и такие же суровые, как и их планета. Но, очевидно, именно этими качествами и нужно обладать, чтобы покорить и приручить Маргус-4. А чем занимаетесь вы? Что заставило вас лететь в этот далекий мир, на окраину Галактики?
- Бизнес. Мне нужно наладить деловые связи, найти партнеров на Стоунволле.
- Все это отдает какой-то тайной. Я ее отчетливо чувствую и поэтому прекращаю расспросы на данную тему. Я не доставляю вам неудобство? Многие люди чувствуют себя скованно и неловко разговаривая с эмпатом.
Мейра удивилась, но затем поняла.
- Они опасаются вторжения в тайны их мыслей?
- Совершенно верно, - с улыбкой подтвердила ее собеседница.
- Слишком многие до сих пор путают эмпатию с телепатией. Они боятся, что я прочитаю все их самые сокровенные секреты. Вам приходилось раньше работать с эмпатом?
- Случалось.
Женщина понимающе кивнула.
- У меня есть ощущение, что вы сами не лишены этого качества. Вы прошли аттестацию?
- Нет, мои способности в этой области весьма ограничены. Я родилась на Тамерине. Но несмотря на это, мне приходилось в основном выполнять роль усилителя.
- Значит, вы унаследовали неполный набор генов. Жаль. Но даже усилитель может оказаться полезным для Гильдии. Вы не подумывали о том, чтобы вступить в наши ряды? Мы всегда рады новым кадрам, которые вносят свежую струю.
- Я уже подписала контракт с другой организацией.
- Ничего страшного. Вы все равно можете подать заявление. И если вас примут, то Гильдия выкупит ваш контракт.
- Спасибо вам за доброе слово. Всегда приятно чувствовать себя полезной людям.
Мейра собрала свою посуду на поднос и поднялась со стула.
Ли кивнула ей, сосредоточив все свое внимание на вазе с фруктами.
- Пожалуйста, будьте осторожны. Вас ожидает большая опасность, - произнесла она очень тихо, не поднимая головы.
Едва заметно вздрогнув от удивления, Мейра на секунду замерла. "Неужели Ли была еще и ясновидящей?"
- Еще раз спасибо вам. Конечно, я буду очень осторожна?
Когда она подошла к посудомоечному автомату, чтобы положить туда свои грязные тарелки, в столовую вошли еще два пассажира. Когда мужчина и женщина обменялись приветствиями с детьми и сели напротив них, Мейре стало ясно, что это были их родители, а женщина с зычным голосом являлась гувернанткой. Мейра с грустью в сердце увидела, что маленькая девочка и мальчик смотрят на своих родителей с такой же опаской и изумлением, как только что рассматривали незнакомых людей и предметы в столовой. Возможно, это были их биологические родители, но вероятней всего к воспитанию своих детей они имели весьма отдаленное отношение. Наверное, все дело в независящих от этих людей обстоятельствах. Мейра сама провела свое детство в государственных яслях и в детском саду и не помнила своих биологических родителей.
Выйдя в коридор, Мейра переключила мысли на неотложные дела. Хэк, должно быть, уже закончил работу, и теперь им нужно узнать, кто конкретно стоит за каждым именем в списке. Она надеялась, что Хэк сообразит пометить против имени пассажира номер его каюты. Это могло пригодиться в случае негласного расследования, включая тайный осмотр вещей подозреваемых. Подойдя к своей каюте, Мейра поднесла ладонь к сенсорному датчику замка. Дверь открылась. Внутри было темно; освещение, которое должно было сработать автоматически, почему-то не включилось. Однако в мозгу у нее этот факт зафиксировался уже после того, как она переступила порог. Ее реакция на этот раз запоздала. Что-то тяжелое обрушилось ей на череп, и она провалилась в бездну, где было темнее, чем в каюте.
Мейра находилась в бессознательном состоянии не более пяти минут. Вскоре она стала медленно приходить в себя. Послышался звук захлопывающейся двери, а затем кто-то быстро подошел к тому месту, где она лежала, осторожно отвел рукой ее волосы и пощупал на шее пульс. Теперь ее реакция была своевременной - ее пальцы сжались вокруг чужой кисти и, быстро приподнявшись, она села на полу, но тут же снова упала, почувствовав сильное головокружение.
- Вот что происходит, когда вы действуете импульсивно, - добродушно улыбаясь, сказал Хэк, высвобождая свою руку из ее цепких пальцев, другая его рука поддерживала Мейру за плечи.
Она прислонилась к нему, пока не почувствовала себя достаточно окрепшей, чтобы встать, не опасаясь неприятных последствий.
- Мне нужно встать, - с трудом выдохнула она из себя. - Меня сильно тошнит.
Мейра находилась в ужасном состоянии, ее голова раскалывалась от невыносимой, пульсирующей боли, а по лицу текли слезы. С помощью Хэка она кое-как доплелась до ванной, где ее тут же вырвало.
- Спасибо, - едва слышно прошептала Мейра, когда рвотные конвульсии прекратили сотрясать ее тело. Опустив голову в раковину, она поплескала на лицо водой. Движения были все еще замедленными и неуверенными. Хэк подал ей полотенце, а затем помог добраться до кровати.
- Сидите здесь и не вставайте, - приказал он.
- Что вы собираетесь делать? - поинтересовалась Мейра, пытаясь отдышаться и побороть очередной приступ головокружения.
- Я хочу починить освещение, - раздался в темноте спокойный голос ее напарника.
- Ага, теперь понятно, как он это сделал.
Разозленная своей беспомощностью Мейра почувствовала, что ее терпение истощилось.
- Черт побери, что здесь происходит?!
В этот момент в каюте вспыхнул свет; она заморгала и чуть было не охнула. Пульсации в голове резко усилились. Ощущение было таким, словно кто-то бил молотком изнутри по черепу. Однако сейчас не время раскисать. Окинув беглым взглядом каюту, Мейра убедилась, что все осталось на местах. С какой же целью пробрался сюда злоумышленник?
- Датчик был закрыт пленкой. - У Хэка в руке блестел маленький кусочек пластика. - Это старый трюк.
- Да, я знаю. Самой приходилось пользоваться им несколько раз, - ответила Мейра, осторожно ощупывая свою голову. - Вы видели того, кто оглушил меня?
- Я не успел его рассмотреть. Он был невысокого роста. Вообще-то им могла оказаться и женщина.
- И это все?
- Все случилось очень быстро. Я услышал, как вы - вернее, я предположил, что это были вы, - открыли дверь каюты.
- Это была я. А перед моим приходом вы ничего не слышали?
- Нет. Должно быть, этот незваный гость вел себя очень тихо.
- Дверь каюты была заперта, так что или у него была отмычка или он знал механизм отключения датчика замка, - вслух размышляла Мейра. - Опишите все по порядку.
- Когда я вошел в каюту, в вашу каюту, то увидел человека, наклонившегося над вами...
- Но вы не видели его лицо?
Хэк покачал головой.
- Нет, он сразу же бросился бежать, как только услышал мои шаги. Я попытался догнать его, но когда выбежал в коридор, он или она уже успел заскочить в лифт.
- И вы не стали преследовать его?
- Я не хотел бросать вас на произвол судьбы, Кто мог дать гарантию, что у пришельца не было притаившихся поблизости соучастников?
- Черт побери!
- А вы сами не смогли бы опознать его? Ведь вы были к нему куда ближе, чем я.
- Даже слишком близко, - согласилась Мейра, сморщившись от боли, когда ее пальцы нащупали огромную шишку, вскочившую на затылке.
- Нет, я вообще ничего не видела. Он, должно быть, прятался вон там, чтобы, когда я войду, оказаться у меня за спиной. Я удивилась тому, что не включился свет, и в этот момент он нанес удар. Или она.
"Или вы", - мысленно добавила Мейра, подумав, что человеком, который чуть было не разнес ее череп, мог оказаться и Хэк. Боль в голове была по-прежнему нестерпимой. Мейре хотелось лечь и, свернувшись клубочком, попытаться заснуть.
Хэк оглядел небольшую каюту.
- Похоже, что он просто не успел забраться в ваши вещи. Во всяком случае, если ему удалось произвести обыск, то сделано это очень аккуратно, на что у него по всем расчетам не могло хватить времени.
- Или... - задумчиво произнесла Мейра, - он ничего не искал. Может быть, наоборот, он явился сюда, чтобы оставить что-нибудь. Пожалуйста, притушите свет.
Когда Хэк выполнил ее просьбу, она медленно повернула голову, отыскивая глазами мини-шпиона. Над дверью в ванную поблескивало несколько блестящих, крошечных точек, сконцентрированных в пространстве между потолком и молдингом двери. Мейра кое-как встала на ноги.
- Что вы видите? - спросил Хэк, встав рядом, чтобы подхватить ее, если она упадет, но Мейра досадливо отмахнулась.
- Мне уже лучше. Я должна все тщательно осмотреть, - она, слегка пошатываясь, добралась до ванной и проверила поверхность стен и кабинку сонического душа. Ничего.
- Вы все утро находились в своей каюте?
- Да.
Мейра осторожно кивнула, обрадовавшись тому, что головокружение, похоже, начало проходить.
- Войдите сюда, пожалуйста.
Вдвоем они еле уместились в тесном закутке, но все же Мейре удалось закрыть дверь.
- В чем дело?
- Тот, кто ударил меня, установил в моей каюте антивизуальное устройство - мини-шпион. Оно не поддается обнаружению обычным зрением.
- Тогда откуда вам это известно?
- Потому что я могу видеть его!
- Я не понимаю вас.
Мейра подавила в себе раздражение, усугубляющееся не отступающей болью, которая теперь маленькими молоточками стучала в висках, и сказала:
- Взгляните на мои глаза. Неужели вы не заметили в них ничего необычного? Кроме того, вы должны были прочитать это в файле, который вам дали в управлении.
- Но там о ваших глазах ничего не было сказано, - внимательно всмотрелся он в ее лицо. - У вас очень большие зрачки. Какое это имеет значение?
- Планета, на которой я родилась, находится в системе тусклого солнца, что привело к соответствующей адаптации зрения ее обитателей. Я могу видеть в темноте. Вот в чем состоит особенность моих глаз, - она со вздохом добавила, - аудиовизуальный "жучок" покрыт светоотражающим слоем, и увидеть его можно лишь в темноте. Действие этого слоя основано на неспособности подавляющего большинства людей...
- ...видеть в темноте, - закончил за нее предложение Хэк.
- Так вот почему вы так болезненно реагируете на нормальную освещенность.
- Наконец-то вы поняли.
- Мы должны обнаружить этот мини-шпион.
- Вы очень догадливы, - сыронизировала Мейра.
Она возвратилась в спальню, и Хэк подстраховывал ее, поддерживая, пока она, привстав на цыпочки, шарила обеими руками вверху, над дверью в ванную. Раздался слабый щелчок, похожий на звук выскочившей пробки из горлышка сосуда, и Мейра опустила руки. У нее на ладони лежал крошечный, поблескивающий шарик.
- Дорогая игрушка, - заметила Мейра.
- Бесполезная трата средств, - заявил Хэк, наблюдая за тем, как она бросила "жучок" в мусоропровод.
- Пусть об этом жалеют те, кто установил. Думаю, что одним этим "жучком" их запас не ограничивается.
- Вы считаете, что этот человек повторит свою попытку?
- Вряд ли. Они знают, что теперь мы будем начеку. В общем все обошлось для нас легким испугом. Мне даже страшно подумать о том, что могло бы случиться, не вернись я в тот момент в каюту. Ведь можно было бы легко контролировать все наши действия.
- Но они могли установить такой же "жучок" и в моей каюте.
- Могли. Но вам не стоит беспокоиться об этом. Теперь я буду регулярно проверять обе каюты.

13

Предыдущая страница 6 Следующая страница


7 Джоанна Болтон

- Насколько я понимаю, за столом во время обеда принято поддерживать беседу? - сказал Хэк, - или вас по-прежнему мучают сильные головные боли?
Он сидел напротив нее за одним из трех больших столов в обеденном зале. Ужин подходил к концу. Большинство пассажиров и экипаж уже поели и разошлись. В столовой наступило относительное затишье, и Мейра с Хэком могли поговорить, не опасаясь посторонних ушей.
- Сейчас мне уже полегче. Давайте еще раз пройдемся по списку пассажиров, - предложила тихим голосом Мейра.
- У вас скорее всего сотрясение мозга. Я не понимаю, почему вы не покажетесь врачу и почему вы не сообщили о случившемся капитану?
- Не стоит впутывать в это дело посторонних людей.
Хэк согласился с этим доводом, признав его вполне веским, но согласиться с ее беспечным отношением к собственному здоровью не мог. В течение всего ужина Мейра сохраняла непривычное спокойствие, ограничиваясь в основном односложными репликами.
- Вы уверены, что не сделали ошибки, явившись на ужин в таком состоянии?
- Пустяки, - ответила Мейра. - Сейчас у меня легкая головная боль, к утру она пройдет. Давайте лучше поговорим о деле.
- Ну что ж, если вы настаиваете. Помимо вас и меня на звездолете находятся двенадцать пассажиров Десять из них заказывали билеты за много дней до рейса, и, следовательно, мы можем исключить их из числа подозреваемых лиц. Это - Реджис и Хэрриэт Гарске, супружеская пара, получившая дипломатическое представительство Федерации, их несовершеннолетние дети, Джеймс и Кэтрин; гувернантка детей, Мэрии Лейвери; бизнесмен Уэс Беган, вместе с которым летят его помощник, Ттар Беган, и платная компаньонка леди Ванда Хипп; две монахини с Маргуса-4 - сестры Аведа и Фасса. Остаются двое пассажиров, о которых мы ничего не знаем.
- Вы забыли упомянуть Георгия Йовановича, но он заказал билет еще четыре месяца назад. И последней остается Ли Роджет, член Гильдии эмпатов. Я уже познакомилась с ней этим утром за завтраком и полностью уверена в ее невиновности. То, что она обладает сверхчувствительностью и связана клятвой, данной при вступлении в Гильдию, автоматически исключает ее из числа подозреваемых.
- Ну вот, мы перебрали всех, Однако на корабле есть кто-то, кто знает кем мы являемся на самом деле.
- Нельзя сбрасывать со счетов экипаж. Вы, конечно, не удосужились проверить послужные списки его членов, когда работали на компьютере?
Хэк с сожалением покачал головой.
- Нет. Я все внимание уделил пассажирам.
Мейра вздохнула.
- Это моя вина. Я обязана была подумать об этом раньше вас. Ну что ж, вам придется еще раз посидеть за компьютером. Думаю, что вы сможете изобрести удобный предлог для оправдания столь повышенного интереса к пассажирам и экипажу?
- Когда я сидел в той кабинке, мимо проходила одна из операторов. Когда она увидела, чем я занят, то поинтересовалась не работаю ли я в Ф.К.А.
Мейра сделала большие глаза и, перестав есть, спросила:
- И что вы ответили?
- Ну, я не стал говорить ничего определенного, но она наверняка заподозрила меня в ревизии их бухгалтерской отчетности. Это убедительный предлог, чтобы получить доступ ко всем архивным записям.
- Она приняла вас за инспектора из Федеральной Космической Администрации? О, боже! - с этими словами Мейра обхватила голову обеими руками и сокрушенно покачала ею.
- А в чем дело? Неужели я совершил какую-то ошибку?
Она медленно подняла голову.
- Вы хоть подумали о том, что даже тот, кому вовсе наплевать на наше задание, теперь захочет поставить "жучка" в наших каютах?
- Нет, - озадаченно сказал Хэк. - Вы хотите сказать, что...
- Я хочу сказать, что если слух об этом дойдет до капитана, а, скорее всего, ему уже стало известно все, тогда он будет кровно заинтересован в том, чтобы узнать то, что знаем мы.
На лице Хэка появилось понимание:
- О...
- Вот вам и "о". Если дело и дальше пойдет такими темпами, то скоро все будут показывать на нас пальцами. И тогда уж лучше сразу пойти и объявить обо всем по внутреннему коммуникатору.
- Мне очень жаль, если я своим непродуманным поведением поставил под угрозу выполнение нашего задания. Признаться, выдать себя за сотрудника Ф.К.А. показалось мне неплохой идеей.
- Да. Идея, может быть, и неплохая, вот только оставлять вас в компьютерной одного, без присмотра, мне, конечно, не стоило.
- Но я же сказал, что сожалею об этом. Больше такой ошибки не повторится.
Мейра смерила его на секунду неприязненным взглядом, а затем снова уткнулась в тарелку.
- Давайте побыстрее закончим наш ужин и пойдем отсюда.
Хэк подцепил на вилку кусочек мяса, обжаренного в грибном соусе, и набил им полный рот.
- А вы не думали о том, что на борту этого звездолета может и не оказаться никакого шпиона?
- Да, я проанализировала такой вариант.
- Но тогда каким же образом он сможет попасть на Стоунволл?
- Всегда есть альтернативные транспортные средства.
- Но Брайен Пало сказал, что "Дуглас" - единственный звездолет, отправляющийся на Стоунволл в этом месяце.
- На "Дугласе" свет клином не сошелся. Есть еще и частные космические аппараты.
- Это слишком дорого.
- Только не для Консорциума.
- Вы правы.
- Хэк, надеюсь, вы понимаете, что нам противостоит некто, подготовленный не хуже, чем любой другой оперативник Эс-Ай-Эй. Что бы вы ни делали, помните - недооценка противника и его возможностей грозит чрезвычайными неприятностями.
- Пока что на их стороне преимущество. Они знают, кто мы, а вот нам пока не удалось их вычислить.
- Да.
- Стало быть, нам и дальше придется действовать в открытую, наблюдать и ждать, пока они чем-нибудь не выдадут себя.
- И соблюдать бдительность, - Мейра заметила, что логика андроида стала приобретать все большую практическую направленность и приблизилась в этом отношении к механизму мышления человека. Этим, очевидно, и объяснялись некоторые допущенные Хэком ошибки. И опять она изумилась мастерству конструкторов и программистов, сумевших напичкать андроида такими изощренными программами. Как всегда, Брайен оказался прав: она начала относиться к Хэку как к человеку. Едва слышно она пробормотала себе под нос:
- Чем дальше в лес, тем больше дров.
- Прошу прощения?
- Старинная поговорка землян, - она проглотила последний кусочек мяса и налила себе чаю.
- Изучив список членов экипажа, я все же опять займусь пассажирами. Интуиция подсказывает мне, что я упустила нечто очень важное.
- Вы только что сказали "я".
- Что?
- Но ведь я же считаюсь вашим напарником. Конечно, это серьезная оплошность дать оператору связи повод думать о нас как об инспекторах Ф.К.А., но я уже сделал выводы из этого случая, и ничего подобного больше не повторится.
- Хорошо!
- Когда вы говорите "я", означает ли это, что вы решили в планах на будущее не отводить мне никакой роли? Официально я должен лишь наблюдать, но если возникнет необходимость в активных действиях, было бы глупо не воспользоваться мной.
- Конечно.
- Поэтому я хочу взять на себя проверку личных дел членов экипажа. Вы позволите мне этим заняться?
- Подумаю, - ответила она и отпила глоток чая.
- Я вам нужен, Мейра. Чем скорее мы узнаем, кто или сколько людей задействованы против нас, тем легче будет выполнить нашу работу на Тори.
- Тоже верно.
- Если нам удастся нейтрализовать этого шпиона, или шпионов, еще в полете...
- Я же сказала, что подумаю об этом.
Несмотря на такой ответ, Хэк не сдавался.
- Мы могли бы испробовать и другие подходы.
Мейра налила себе вторую чашку чая.
- Какие же?
- Человек, сидящий в дальнем углу комнаты, уже давно наблюдает за нами.
Мейра встрепенулась, но не стала оборачиваться.
- Вы знаете его?
- Нет, но, кажется, он хочет познакомиться с нами, - в ответ на приветственный жест незнакомца Хэк вежливо кивнул.
- Такой компанейский человек может стать отличным источником информации. Через него мы выйдем на других пассажиров и расширим наше представление о них.
Осторожно повернув голову, Мейра бросила взгляд в сторону небольшого стола в дальнем углу столовой. Человек, одетый в дорогой, но безвкусный костюм, просиял улыбкой и опять махнул рукой. Затем ее внимание привлекла сидевшая рядом с ним молодая, красивая женщина. Мейра заметила, что Хэк тоже обратил внимание на эту особу.
- Вас интересует этот мужчина или его спутница?
- Разумеется, мужчина, - последовал быстрый ответ. - Женщина рядом, надо отдать ей должное, - очень привлекательна, но, по-моему, она и есть та самая оплачиваемая компаньонка, попросту говоря, девушка для развлечений.
- Привлекательна? По-моему, вы склонны к недооценке!
- Эстетическое восприятие, так же как и любопытство, играет огромную роль при вынесении того или иного суждения. Оценка красоты, каков бы ни был ее источник, является важной частью моего программирования, - выдал Хэк.
- Понятно, - задумчиво протянула Мейра.
- Ваш тон указывает на недоверие к моим словам. Я не могу понять причину.
- О, я верю вам, я ведь знаю, кто вы на самом деле. Ну что ж, пойдемте и побольше узнаем о пассажирах.

14

Когда они приблизились, незнакомец вскочил на ноги и приветствовал их как старых друзей, которых не видел уже много лет.
- Я надеялся, что вы заметите мои знаки. Здесь можно помереть от скуки, вот мне и пришла в голову мысль, что вы и ваша симпатичная спутница поможете нам что-нибудь придумать, в смысле занимательного времяпровождения.
- Спасибо за приглашение, - учтиво ответил Хэк.
- Конечно, леди Ванда помогает мне скрасить однообразие космического полета. Да и потом меня сопровождает мой брат - он вот-вот должен подойти. С трудом удалось уговорить его отправиться вместе со мной в этот маленький вояж на Стоунволл. Однако, что же вы стоите? Прошу вас, садитесь и располагайтесь поудобнее.
- Меня зовут Хэк... Хэк Эндрюс, а это Мейра Силвер, моя партнерша.
Мейра села спиной к стене, андроид занял место рядом с ней.
- Это - леди Ванда, а я - Уэс Беган, - сказа словоохотливый бизнесмен.
- Ага, вот, наконец, и мой, ни на что не годный, братец, - быстро добавил он, сделав жест в сторону низкорослого, рыжеволосого мужчины, подошедшего к столу.
- Ну, как дела, Ттар? Только не говори мне, что никто не желает играть, - он подмигнул Мейре.
- Мы пытаемся организовать какое-нибудь развлечение сегодня вечером. Я подумал, что найдутся желающие сыграть в смэш.
- Иногда в эту игру они сражаются до одурения круглые сутки, - вступила в разговор Ванда. - Я не нахожу в ней ничего интересного. Она наводит страшную скуку.
- Ты находишь скучным все, кроме самой себя, - с любовью в голосе сказал Беган.
- Мне понравилось то казино, - возразила Ванда.
- Я же обещал сводить тебя в такое же заведение на Стоунволле. Там тебе тоже понравится. Послушайте, а не выпить ли нам всем по рюмочке? Я угощаю.
Мейра почувствовала, как к ней, из-за чересчур гостеприимного Бегана, опять возвратилась сильная головная боль. В то же время ей стал понятен неестественный, характер радушия и веселости Бегана, его поведения, они вовсе не были непринужденными, и это настораживало Мейру, тем более, что Беган вовсе не принадлежал к числу подозреваемых. Она мысленно пробежала список пассажиров и идентифицировала Бегана как бизнесмена, путешествующего вместе с платной компаньонкой и помощником менеджера, который был его братом.
- Я не возражаю против стаканчика вина...
Но Беган не дал Мейре договорить.
- Чепуха. Вам нужно выпить что-нибудь стоящее. Я точно знаю, что у них есть виски. Я бы ни за что не полетел на этом звездолете, если бы у них не было приличного напитка.
Мейра покосилась на Хэка, который ожидал ее решения.
- Хорошо. Давайте посмотрим, сможет ли синтезатор произвести сколько-нибудь приличный виски. Вы направляетесь в Стоунволл по делу?
- А какие же могут быть еще причины для путешествий? Мои деловые связи простираются по всей Галактике, и, похоже на то, что мне скоро придется покупать собственный лайнер. Это обойдется дешевле, - его речь сопровождалась заразительным смехом. Мейра вежливо улыбнулась и спросила:
- Где же вам приходилось бывать?
- О, я бывал повсюду. Вечные перелеты из одной колонии в другую. Сначала это действует возбуждающе - каждый раз новые впечатления, но затем все приедается. В общем-то все эти колонии похожи друг на друга, верно? - Беган повернулся к Хэку. - Послушайте, а чем вы торгуете?
- Керамическими изделиями. Наши плитки используются сейчас для покрытия корпуса "Эксплорера", нового лайнера, который сооружается в доках Голландри", - без запинки выдал информацию Хэк, как будто не замечающий восхищенных взглядов леди Ванды.
От Мейры, однако, не ускользнул растущий интерес этой женщины к ее напарнику. "Если бы ты знала", - злорадно подумала она про себя.
- Позвольте полюбопытствовать, с какой целью вы летите в Стоунволл? - спросил Ттар.
- Мы ведем переговоры о заключении торгового соглашения.
- Очень разумно и своевременно, - вмешался в разговор Уэс.
- Учитывая то обстоятельство, что Стоунволл является важнейшим перекрестком космических трасс в этом уголке Галактики, для вас не составит труда организовать сбыт вашей продукции. Знаете, я совсем недавно ознакомился с сообщением о новых материалах, созданных в лабораториях молекулярной химии. Облицованный таким покрытием звездолет сможет пронзить звезду и выскочить как ни в чем не бывало на ее другой стороне. Вы имеете представление о температуре звезды? - этот вопрос был адресован к Мейре, которая сидела с отсутствующим видом, не выказывая интереса к теме беседы.
- Простите, что вы сказали? - она посмотрела на Уэса, и тот задорно подмигнул ей.
- Впрочем, это не имеет значения. Если звездолет и в самом деле уцелеет, то те, кто будет народиться внутри, наверняка изжарятся, - закончил свою мысль бизнесмен и хохотнул.
- Где находится штаб-квартира вашей компании? - поинтересовался его брат.
- В Олд-Денвере, на Земле, - ответила Мейра, - мы с Хэком работаем на компанию "Си-Ко Сирэмикс".
Рот Бегана расплылся в улыбке чуть ли не до самых ушей.
- Слышал о такой. Так, значит, теперь вы расширяете сферу своей деятельности.
- А вы чем занимаетесь?
- Концерн "Ди-Си Сентрал". Как и вы, я начинал на западе, но затем дела пошли в гору, и мне пришлось открыть филиал на восточном побережье.
- Чтобы подобраться поближе к Федеральным Космическим Верфям?
- Ну, и эти соображения сыграли свою роль. Правда, у нас самих есть небольшие заводы в Хьюстоне. Однако тут мне удалось урвать солидный куш из правительственных контрактов.
- Ну, а как называется ваш концерн? - спросила Мейра.
- "Беган Электроникс". Ттар работает у меня помощником менеджера. Ему никогда не приходилось бывать в космической глубинке, вот я и решил показать ему Галактику. Пусть набирается опыта.
- Разумеется, - Мейра кивнула Хэку, - так вот по поводу игры в смэш...
- Вы играете? - обрадовался Ттар.
- Ну, не то, чтобы регулярно, но...
- Да будет вам, - фамильярно прервал ее Уэс, - неужели вы откажетесь от возможности немного поразвлечься, а?
Прямо-таки отчаянная настойчивость, с какой он добивался их согласия, насторожила Мейру.
- Где и когда?
- Давайте соберемся здесь, в столовой, ну, скажем, через пару часов. Помещение уже будет свободно, а Ттар за это время успеет привлечь еще одного-двух игроков. А вы тоже будете играть? - обратился он к Хэку.
- Конечно. Если Мейра не слишком устала.
- Нет, я чувствую себя замечательно. Итак, встречаемся здесь через два часа. Спасибо за угощение.
- Ради Бога.
- Что вы думаете о нашем новом знакомом? - спросила она Хэка, когда они вышли в коридор.
- Он из кожи вон лезет, лишь бы мы приняли участие в этой игре.
- Вы заметили это?
- А его брат в основном помалкивал.
- Он все-таки задал несколько вопросов, по которым можно сделать выводы, что он интересуется нами гораздо больше, нежели я вначале предполагала.
- Ттар внушил вам подозрение?
- Об этом еще рано говорить. Возможно, у них эти роли распределены заранее. Один брат общителен и старается расположить к себе людей, вызвать их на откровенность, а другой тем временем наблюдает и в подходящий момент задает вопросы, чтобы выудить интересующую их информацию.
- По-моему, он действовал довольно неуклюже.
- Ну, нас они не застали врасплох. Ладно, попробуем поиграть в эту игру, - Мейра немного призадумалась. - А вы знаете правила?
- Да. Навыки азартных игр являются обязательной составной частью в моем программировании.
- Как удачно, - Мейра открыла каюту, но первым туда вошел Хэк.

Предыдущая страница 7 Следующая страница


Вирус смерти 8

Свет вспыхнул моментально: очевидно, что никого из посторонних на этот раз не было. Хэк тщательно проверил ванную, а Мейра наблюдала за ним, его усердные хлопоты явно забавляли ее.
- Вы довольны?
- Да.
- В этом нет необходимости. Я и сама могу позаботиться о себе.
- Я считаю, что в таких ситуациях напарник обязан помогать.
- Мне бы хотелось, чтобы вы перестали употреблять этот термин. Мы не являемся настоящими напарниками. Как вы сами сказали, сегодня вечером, в ваши функции входит лишь наблюдение.
- Но вы согласились с тем, что я могу оказаться вам полезным и в других случаях.
- Я сказала, что подумаю насчет этого, - Мейра устало опустилась в кресло и, откинувшись на спинку, почувствовала блаженство.
- Мне хотелось бы кое-что узнать у вас, - отважился нарушить ее покой Хэк.
- Я и не предполагала, что андроид запрограммирован на любопытство.
- Оно является неотъемлемой частью всякой системы, в чью задачу входит сбор информации. Но в данном случае то, что я хочу узнать, не имеет прямого отношения к делу.
- Что вас интересует?
- Я вообще ничего не знаю о вас, кроме того, что вы в течение последних семнадцати лет связаны контрактом со Специальным Разведывательным Управлением.
- Вообще-то мой стаж работы официально исчисляется двадцатью тремя годами. Шесть лет учебы, десять лет стажировки и семь лет самостоятельной оперативной работы. Я подписала контракт с ними, когда мне было пятнадцать лет.
- У вас прекрасный послужной список. Но большая часть оперативников работает с напарниками. Вы же действуете в одиночку. К тому же вы яростно сопротивлялись, когда Профессор навязывал меня вам. Вы не могли бы объяснить мне причину?
Мейра нахмурилась.
- Вот уже четыре года у меня нет напарника.
- Я знаю. Это указано в вашем личном файле.
- Значит, вы должны знать, почему я работаю без напарника.
- Этой информации не содержалось в том файле, который был дан мне для ознакомления.
- Странно. Присядьте. Я начинаю нервничать, когда вы возвышаетесь надо мной во весь свой рост, - Мейра подождала, пока андроид выполнил ее просьбу, и лишь затем стала рассказывать. - Я родилась на Тамерине-3.
- И поэтому у вас такое необычайно острое зрение? - спросил Хэк. - Я слышал об этой планете. Тамошнее солнце довольно прохладное и красное. Свет, достигающий планеты, в значительной мере теряет свою интенсивность, и поэтому первые поселенцы подверглись операциям по изменению генной системы. В результате их зрение адаптировалось к местным условиям. Вот почему вы смогли обнаружить мини-шпиона.
- Тамеринские поселенцы имеют и некоторые другие способности, без которых их выживание в тех условиях было бы весьма проблематичным. В дальнейшем, когда у них появлялось потомство, некоторые дети рождались с новой генной системой, а часть детей унаследовала ее от родителей не полностью. Я принадлежала к тем, кому достался не весь набор генов, и поэтому не могла жить на Тамерине.
- И вам пришлось покинуть родину?
- Так же как и моему напарнику, Карру. Мы вместе росли в государственном молодежном центре и вместе поступили в Академию. Все эти годы мы были очень близки во всех отношениях. Он погиб, когда мы с ним вдвоем выполняли задание. Вы обязательно хотите узнать все?
- Если это вам не доставит болезненных переживаний. Мне было бы легче понять вас.
- Вы считаете, что это очень важно?
- Раз уж мы обязаны работать в паре, то мне бы хотелось узнать о вас как можно больше.
- Логично, - Мейра глубоко вздохнула.
- Несмотря на то, что со времени гибели вашего напарника прошло четыре года, вы заметно побледнели, когда Профессор объявил вам, что я буду вашим напарником. Смерть Карра, как бы вы ее ни переживали, не могла быть причиной такой глубокой травмы.
- У нас с Карром было одно и то же качество, присущее тамеринцам. Его и мой разум попали в резонанс.
- То есть, вы обладали телепатическими способностями?
- Можно выразиться и так, однако эти способности были ограничены. Они проявлялись только в отношении друг друга. Резонансность сделала нас идеальными партнерами.
- Точно такой же эффект производит нейросвязь, - заметил Хэк.
- Так вот, теперь вы, возможно, поймете, что когда умер Карр, умерла и я. Даже сейчас какая-то часть меня все еще мертва. Напарник для меня - это огромная ответственность, которую я не желаю принимать на свои плечи. Каким бы трудным для меня ни было задание, я всегда выполняю его одна.
- Понимаю.
Она вздохнула и с грустью в голосе продолжила:
- Теперь вы знаете мотивы моего поведения, показавшегося вам странным... Нам пора идти, если мы не хотим упустить шанс поиграть в смэш. Кстати, раз уж речь зашла об игре: Беган производит на меня впечатление человека, привыкшего делать высокие ставки. Достаточно ли у вас кредитов?
- "Гео-Майнинг" снабдила меня практически неограниченными ресурсами.
- Но ведь не для того, чтобы вы пускали их на ветер.
- Я полагаю, что смогу не только не разорить их, но и принести прибыль. Ведь вы забыли о моих уникальных способностях.
- Вы всерьез надеетесь на выигрыш?
- Конечно.
- О'кей. Однако будьте осторожны и, - добавила она, словно ей это пришло в голову только что, - не выигрывайте слишком часто. Это может возбудить зависть и подозрение. Делу не повредит, если вы останетесь в небольшом проигрыше.
- Я учту ваше замечание.

15

Голограмма над столом вспыхнула и замерцала. Всеобщему взору предстала рука Мейры с полным набором козырей.
- С меня довольно, - с отвращением заявил Дэвид Скотт, нажимая на кнопки и стирая свои карты в голограмме.
- С меня тоже, - поддержал его Ттар.
Хэк, слегка улыбаясь, последовал их примеру и открыл свои карты.
Главный инженер завистливо взглянул на его три козыря и, притворно зевая, произнес:
- Все. Последняя партия. Я продулся вчистую, теперь пойду спать.
Мейра подсчитала свой выигрыш и с радостью заметила, что вышла вперед. Она неплохо умела играть в смэш, но одного умения было мало, часто фортуна поворачивалась к ней спиной, но сегодня ей все время везло.
Уэс подвел свой баланс.
- Ни то ни се. Сколько проиграл, столько и выиграл. Как насчет того, чтобы выпить по рюмочке на сон грядущий? Я угощаю.
- По-моему, это должен делать тот, кто выиграл, - возразила Мейра.
- Я пас, - сразу отказался инженер. - Через пять часов мне заступать на вахту, капитан с меня шкуру снимет, если я просплю.
- Я тоже не могу, - с сожалением сказал Скотт, отодвигая свой стул и выходя из-за стола.
- Уэс, пойдем же, - капризно захныкала Ванда и, подойдя к нему сзади, стала ласково поглаживать широкие плечи Бегана. - Я ужасно хочу спать.
- Одну минутку, - он посмотрел на Хэка.
- Я тоже изрядно устал, - сказал ему андроид, - мы все еще никак не можем адаптироваться к разнице во времени.
- Ттар, проводи леди Ванду в каюту. Я долго не задержусь, - попросил Беган.
- Ты уверен в том, что поступаешь правильно? - спросил брат. - Помнишь, что сказал тебе врач перед отлетом? Ты должен побольше отдыхать и никакой нагрузки на сердце.
- К черту всех врачей. Что они понимают?
- Пойдем же, Уэс, дорогой, - опять захныкала Ванда.
- Хорошо, хорошо. Я сейчас приду. Я хочу пожелать всем спокойной ночи. Иди пока с Ттаром.
- Не задерживайся, - увлекаемая Ттаром к выходу из столовой, Ванда несколько раз оглянулась на своего покровителя и, наконец, исчезла за дверью.
Мейра встала и направилась к двери, но Беган остановил ее.
- Мне нужно поговорить с вами обоими, - сказал он, и голос его звучал очень серьезно, в нем чувствовалась какая-то тревога, даже страх. - Это очень важно.
- Давайте поговорим сейчас, - предложила Мейра.
- Нет. Не стоит рисковать. Встретимся через час. Вы знаете рекреацию с большими иллюминаторами на нижней палубе?
- Да.
- Ждите меня там.
Гиперкосмос из иллюминатора корабля казался черным полотном, усеянным сверкающими звездами. Мейра смотрела на них в иллюминатор слипающимися от бессонницы глазами Беган почему-то не спешил появляться, хотя назначенный им срок уже истек.
Хэк развалился в одном из кресел позади Мейры с таким видом, словно и ему не мешало отдохнуть. "Ловко же он притворяется", - подумала Мейра, завидуя выдержке андроида и его отличной игре. Вместе с тем она несколько недоумевала. Чего ради ломать комедию, если в рекреации, кроме них, не было ни души.
- Сколько сейчас времени? - спросила она, не поворачиваясь.
- Один сорок три, - последовал ответ.
- Он запаздывает.
- Может быть, ему не удалось выбраться. Как вы думаете, неужели он и в самом деле может сообщить нам нечто экстраординарное?
Мейра озабоченно нахмурилась и повернулась спиной к иллюминатору.
- Меня сейчас больше занимает вопрос, почему он выбрал именно нас, чтобы сообщить якобы важные сведения.
- Вероятно, он знает, кто мы такие.
- Я тоже так думаю.
- Возможно, Беган является одним из двоих агентов "Консорциума", но по каким-то причинам решил перейти на нашу сторону и выдать своего сообщника.
- Не исключен и такой вариант, - Мейра зевнула и потерла глаза, из последних сил сопротивляясь сну, который наползал неотвратимой вязкой пеленой. - Еще немного, и мне придется переходить на стимуляторы. Ждем еще десять минут и уходим.
Но Уэс Беган не пришел и через десять минут.

16

Светильники в коридорах, где были расположены каюты для пассажиров, ночью горели лишь в четверть своей обычной яркости. Везде царила полная тишина, нарушаемая лишь приглушенным гулом вентиляторов. Внезапно раздался пронзительный крик, который был слышен даже через закрытые двери кают. Мгновенно стряхнув с себя сон, Мейра соскочила с кровати, натянув на себя комбинезон, не забыв взять пистолет. Приоткрыв дверь, она посмотрела в щель, а затем осторожно высунула голову наружу. Именно в этот момент, мимо тяжело протопал кто-то из членов экипажа, явно спешивший туда, откуда теперь доносилось истерическое рыдание.
- Что случилось? - спросила Мейра у одной из пассажирок, стоявших в проходе и нерешительно озиравшихся по сторонам.
- Кто-то умер, - ответила женщина, и Мейра узнала Хэрриэт Гарске, выбежавшую в коридор в длинном халате и с распущенными волосами.
- Кто?
- Не знаю. В той стороне каюта, где находятся дети, - добавила она, отводя глаза.
- Тогда что вы здесь делаете?
Женщина побледнела.
- Я боюсь. Туда опасно идти.
Мейра презрительно взглянула на гувернантку, у которой страх за собственную жизни пересилил чувство ответственности за жизнь порученных ей детей. Спрятав пистолет в рукаве, она стала проталкиваться к месту происшествия сквозь толпу растерянных пассажиров. Они высыпали в коридор и теперь обсуждали вполголоса загадочное происшествие, столь резко прервавшее их сон. Никто из них не изъявил желание приблизиться к месту, где случилось нечто зловещее.
- Что происходит? - спросил Хэк, появившийся рядом с Мейрой.
- Не знаю, но хочу выяснить.
Женщиной, заходившейся в истерике, оказалась Ванда, стоявшая у двери своей каюты.
- Мертв. Он мертв, - твердила она, всхлипывая в ответ на спокойные вопросы Скотта.
- Кто? - спросили одновременно второй помощник и Мейра. Скотт при этом искоса взглянул на нее, но ничего не сказал. Он безуспешно пытался успокоить рыдавшую женщину, которая в страхе вцепилась в рукав его фирменного кителя. Мейра распахнула дверь и заглянула в каюту, где на полу лежало тело Уэса Бегана.
- Я вошла, - всхлипывала Ванда, - а он уже лежал вот так. Ведь он мертв, да?
- Посторонитесь, пожалуйста, - прозвучал властный голос, и в каюту вошли капитан и несколько членов экипажа. За ними последовали второй помощник и плачущая спутница Бегана.
- Теперь понятно, почему он опоздал, - прошептал Мейре Хэк.
Покосившись на пассажиров, которые с любопытством заглядывали в распахнутую дверь каюты, она ответила:
- Поговорим об этом позже, не сейчас...
Скотт проскользнул в коридор и захлопнул за собой дверь, скрыв от глаз пассажиров жуткую картину происшедшего.
- Прошу всех разойтись по своим каютам! - негромко, но настойчиво произнес он.
- Опасности никакой нет. Произошел несчастный случай, который не имеет к вам никакого отношения. Однако будет лучше, если вы в течение некоторого времени останетесь в своих каютах, - добавил Скотт, противореча своему же предыдущему утверждению. - Возможно, капитану понадобится побеседовать с некоторыми из вас.
- Что же, в конце концов, произошло? - нетерпеливо спросил кто-то из пассажиров.
- Точно пока еще ничего неизвестно. Но могу заверить вас, что капитан обязательно сообщит вам обо всем, как только у него в руках будут факты. А теперь, будьте добры, очистите коридор.
Пассажиры медленно разбрелись по своим каютам. Последними шли Хэк и Мейра. Когда она заходила к себе, то увидела, как в коридоре появился человек в голубом медицинском халате, управлявший гравитационными носилками-транспортером. Вслед за ним шла Ли Роджет. Ясновидящая заметила Мейру и кивнула ей.
- Значит, Беган мертв. Интересно, не связано ли это с тем, что он собирался сообщить нам? - задумчиво произнес Хэк, когда они остались одни за закрытой дверью каюты.
- Можете смело биться об заклад, что так оно и есть. У него сломаны шейные позвонки. И сделано это опытной рукой, судя по углу, под которым голова повернута относительно туловища. К сожалению, я не могла рассмотреть его поближе. Они срочно вызвали эмпата. Я видела, как туда пошла Ли Роджет. Значит, будет сделана попытка сканирования остаточной деятельности головного мозга. Возможно, это даст нам ответ на главный вопрос.
- Я слышал об этой методике. Но она не всегда срабатывает.
Мейра пожала плечами, деловито пристегивая кобуру с пистолетом под мышку.
- Иногда с ее помощью удается раскрыть преступление. Все зависит от состояния, в котором находится разум жертвы в момент убийства.
- И все же мне не понятно, как это у них получается.
Мейра села на кровать.
- И мне тоже, но результат такого сканирования официально признается в суде в качестве вещественного доказательства или улики. Стало быть, это не шарлатанство, а научно обоснованный процесс.
"Но почему убили Уэса Бегана? - подумала Мейра. - По правде сказать, он был не в меру навязчив, даже назойлив, но если за это убивать, то мертвецы будут валяться на каждом шагу".
- Зачем кому-то понадобилось убивать Уэса Бегана? - спросил Хэк, как бы вторя ее мыслям.
- Пока трудно сказать что-либо определенное. Нет ли здесь какой-нибудь связи с игрой? Возможно, кто-то затаил на него обиду? Вы ничего не заметили?
- По-моему, нет. Он был в своем амплуа и вряд ли мог возбудить у кого-то неприязнь. К тому же не он оказался в выигрыше, а вы. Если судить с этой точки зрения, то убить следовало вас. Стало быть, игра в смэш тут ни при чем.
- Да, верно. Кто там? - громко отозвалась Мейра на стук в дверь.
- Просим прощения, но нам нужно побеседовать с Хэком Эндрюсом и Мейрой Силвер.
- Мы здесь. Войдите, пожалуйста.
Первым вошел Скотт, стараясь не встречаться взглядом с кем-либо из своих недавних партнеров по картам. За ним ввалились капитан и еще четыре члена экипажа, три мужчины и одна женщина, сразу же заполнив и без того крошечное помещение до отказа.
- Мисс Силвер и мистер Эндрюс, - начал капитан, - вы играли в карты с Уэсом Беганом вчера вечером?
- Да, сэр, - ответила Мейра.
- Возможно, вам известно, что сегодня рано утром он был убит?
- Да.
- Вы не могли бы сказать мне, где вы находились в период между полуночью и пятью часами утра?
- Конечно. До половины второго ночи мы играли в карты, а затем разошлись по своим каютам. Я никак не могла уснуть и попросила Хэка проводить меня в рекреацию.
- И вы все время были там вдвоем? - поинтересовался капитан, поглядывая на высокую фигуру андроида со странным выражением лица.
- Именно так.
- Понятно, - судя по тону речи капитана, он был в ярости от того, что в привычном ритме функционирования такого сложного механизма, каким является экипаж звездолета, вдруг возник отвратительный диссонанс. Очевидно, ему никогда еще не приходилось иметь дело с преступлением, тем более с убийством на борту своего звездолета.
- Нельзя ли поговорить с вами наедине? - спокойно произнесла Мейра.
Капитан смерил ее суровым и презрительным взглядом.
- Если у вас есть что добавить к уже сказанному, можете говорить в присутствии моих офицеров.

Предыдущая страница 8 Следующая страница


9 Джоанна Болтон

- Дело в том, что... - начала она, но тут же запнулась, не зная, как ей лучше изложить свою просьбу. В данный момент ей требовалась свобода передвижения по всему звездолету, а тут над ней и Хэком так некстати нависла тень подозрения в убийстве. Кроме того, она хотела принять участие в расследовании этого преступления. Мейра знала, что она почему-то всегда выполняла роль катализатора. Везде, где бы ей ни приходилось появляться, начинали происходить роковые события. Одно происшествие могло быть отнесено за счет случайного совпадения, но два обычно были связаны между собой. По трем можно было вывести определенную схему, попытаться найти преступника и предугадать его действия. Смерть Бегана была уже третьим звеном в цепи происшествий с тех пор, как они оказались на борту "Регины Дуглас". Мейре представлялся очень хороший шанс, ибо, как она справедливо рассудила, убийца Уэса был тем же человеком, который установил "жучок" в ее каюте и оглушил ее профессиональным ударом. Логика указывала на то, что этим человеком мог быть лишь их противник, посланный Консорциумом.
При таких обстоятельствах, решила Мейра, ей ничего не остается, как раскрыть капитану свое инкогнито Поскольку кандидаты на должность капитанов звездолетов проходили тщательную проверку, в том числе и по линии Эс-Ай-Эй, она мало чем рисковала. В то же время за лояльность других офицеров поручиться было нельзя. Она посмотрела на них. Нет, этих посвящать в дело нельзя.
- Это очень важно. Прошу вас, - тихо, но решительно сказала Мейра.
- Ну что ж, раз уж вы так настаиваете. Но у меня нет времени, поэтому постарайтесь быть краткой. Скотт и все остальные, подождите меня в коридоре.
Оставшись без нежелательных свидетелей, Мейра предъявила капитану татуировку на своем запястье.
- Специальное Разведывательное Управление, - объяснила она, когда капитан звездолета взял ее за запястье и внимательно проверил эмблему и номер. - Мы с мистером Эндрюсом выполняем весьма конфиденциальное задание.
- Вы-то мне и нужны, - отпустил ее руку капитан и отступил назад. Его лицо вдруг нахмурилось. - Ваша миссия имеет какое-либо отношение к этому кораблю и его экипажу?
- Нет, сэр.
- Понятно. Мне уже сообщили, что мистер Эндрюс в течение долгого времени изучал информацию, хранящуюся в файлах нашего центрального компьютера. Вдобавок он намекнул, что является сотрудником Ф.К.А.
- Приношу вам свои извинения, сэр, за вынужденный обман, но как я вам уже объяснила, это диктуется характером нашей миссии.
- Имел ли Беган какое-либо отношение к тому, чем вы занимаетесь?
- Я... - Мейра заколебалась на секунду, но затем решила, что в данной ситуации лучше всего быть откровенной до конца, - я не знаю. Мы договорились с ним о встрече в обсервационной рекреации, но он так и не пришел туда.
- Хм-м... Знаю я вас, головорезов из Эс-Ай-Эй. Вам пристукнуть человека - раз плюнуть.
- Уверяю вас, сэр. Это не мы. Он заявил, что у него имеется для нас интересная информация. Вот нам и захотелось узнать, в чем дело.
- Теперь он унес ее с собой на тот свет.
- Может быть, и нет. Его каюта уже опечатана?
- Как только медики закончат свою работу, это будет сделано.
- Мне бы хотелось получить у вас разрешение обыскать ее.
- А что вы предполагаете найти там?
- Откуда же мне знать, если я там еще не была. Однако, как вы лестно отозвались о способностях сотрудников нашей организации, мы действительно можем многое, и не только убивать врагов. И к тому же я, как и вы, заинтересована в поимке убийцы, после обыска мы вам обо всем доложим.
- Хм-м... Конечно, я обязан оказывать содействие правительственным органам, но мне совсем не хочется повторения подобных инцидентов на борту моего звездолета.
- Разумеется, сэр. Однако совершено преступление, и мы обязаны найти убийцу. Я предлагаю вам свои услуги. Итак, вы даете санкцию на обыск?
Мейра хотела бы и сама поверить в то, что говорит правду, но если им не удастся выявить агента Консорциума, может возникнуть ситуация, в которой они должны будут ликвидировать его еще в полете. "Ну что ж, тогда придется избавиться от тела, выбросив его в космос через стыковочный шлюз", - подумала Мейра.
- Хорошо. Вижу, что от вас все равно не отделаешься, - после минутного размышления сказал капитан с плохо скрываемым раздражением.
- Сэр, вы пригласили Ли Роджет...
- Ну и что?
- Вы надеетесь узнать что-либо путем сканирования еще не прекративших свою деятельность участков мозга? У эмпатов это называется латентными показаниями.
- Вы разбираетесь в этой области медицины?
- Такая уж у меня работа.
Капитан еще больше помрачнел и насупился, и Мейра поблагодарила Бога за то, что он уготовил ей иную судьбу, нежели служить на "Регине Дуглас" под командованием этого человека, который, очевидно, привык к тому, чтобы все его подчиненные вытягивались перед ним в струнку.
- Если латентное сканирование даст результаты, - отважилась она обратиться к этому несговорчивому человеку с еще одной просьбой, - вы поделитесь с нами информацией?
- Если нам удастся что-либо разузнать, то об этом одновременно со мной узнают и все остальные. Я не могу уследить за каждым членом экипажа, - проворчал капитан в ответ.
- Ясно. А как насчет нашего инкогнито?
- О, тут вы можете быть совершенно спокойны. Об этом известно только мне, а во сне я пока еще не разговариваю.
Мейра усмехнулась и поблагодарила его. В этот момент из приоткрывшейся двери показалась голова Скотта.
- Прошу прощения, сэр, но вы приказали сообщить вам, как только Ли Роджет закончит обследовать тело.
- Хорошо, мичман. Я иду, - капитан еще раз не очень дружелюбно взглянул на Мейру и Хэка и сказал: - Ладно, можете расследовать это убийство, но я запрещаю вам предпринимать что-либо без моего ведома. Понятно?
- Да, сэр.
- Это значит, что если вам удастся обнаружить преступника раньше меня, вы должны будете передать его в мои руки. Вам запрещается, я повторяю, запрещается, брать на себя функции правосудия. Вам все ясно?
- Да, сэр.

17

Ли Роджет ждала в помещении столовой. Она сохраняла хладнокровие и выдержку, даже теперь, когда ей пришлось проделать неприятную процедуру - проникновение в память мертвеца, тело которого еще не успело остыть. Капитан Гетти и Мейра уселись напротив ясновидящей, а старший помощник Ава и Хэк остались стоять. Дверь была закрыта, и снаружи ее охранял один из членов экипажа.
- Прежде всего я хочу, чтобы все присутствующие здесь уяснили себе - все, что будет сказано в стенах этого помещения, является строго конфиденциальным. Я не желаю, чтобы по звездолету циркулировали всевозможные слухи и сплетни.
- Понятно, сэр, - откликнулся Ава. Остальные промолчали.
- А теперь о результатах латентного сканирования, - продолжил капитан, посмотрев в сторону Ли, - вам известна личность убийцы?
- На этот вопрос не так-то просто ответить, - осторожно начала она. - Беган обладал не очень-то дисциплинированным мозгом...
- Вы хотите сказать, что ваша попытка не удалась? Вы не можете назвать имя преступника?
- Последние мысли Бегана отличались крайней хаотичностью. Он думал о своей работе, о нескольких новых направлениях, в которые следовало направить ресурсы его компании, о трудностях в отношении с своим компаньоном и о каких-то неприятностях, связанных с другими людьми, включая Хэка.
- Хэка? - Мейра взглянула на андроида, стоявшего позади с бесстрастным выражением лица.
- Да, он хотел предупредить вашего спутника о какой-то опасности.
При этих словах Ли тоже бросила взгляд в сторону высоченного напарника Мейры.
- У вас нет никакого представления о том, чтобы это могло означать? Если бы у меня была дополнительная информация, я смогла бы составить более или менее целостную картину.
- К сожалению, я не имею об этом ни малейшего понятия.
- Эти чувства очень сильно отразились в его мозгу. Вы уверены, что...
- У нас была назначена с Беганом встреча, - прервала ее Мейра, - он попросил нас прийти в обсервационную рекреацию через час после того, как мы закончили играть в смэш. Мы ждали его там, но он не явился.
- И он не объяснил вам причину, побудившую его искать с вами негласного контакта? - спросил Гетти.
- Нет. Он сказал лишь, что хочет сообщить нам нечто важное, при этом очень нервничал. Нам было ясно только, что эти сведения носят конфиденциальный характер. Но давайте вернемся к личности убийцы; удалось ли вам обнаружить какую-либо деталь, за которую мы могли бы зацепиться, чтобы выйти на след?
- Латентное сканирование мозга в последние моменты существования может принести очень разнообразные, но противоречивые плоды, - сказала Ли.
- К сожалению, большая часть добытой таким образом информации оказывается бесполезной. Но в любом случае ее нужно тщательно просеивать, а на это требуются месяцы.
Она закрыла глаза, как бы вновь переживая погружение в глубь угасающего сознания.
- Возможно, убийцей был человек, которого Беган знал.
- На каком основании вы делаете это заключение? - спросил капитан.
- Кто бы он ни был, но он вошел в каюту Бегана без приглашения.
- Ттар? - предположила Мейра. - Или леди Ванда?
- У меня сложилось впечатление, что это был мужчина. Мысли Бегана о леди Ванде имеют совершенно иную окраску.
- Но ведь Ттар - брат убитого! - с возмущением воскликнул капитан.
- Со времени возникновения рода человеческого люди убивали своих братьев, - возразила ему Ли. - В борьбе за выживание сильнейшему требовалось больше пищи, и родичи, особенно мужского пола, были лишними ртами. У мужчин этот инстинкт, зашифрованный в генетическом коде, лучше сохраняется и передается из поколения в поколение. Братоубийство для них является вполне естественным.
- Вы говорите о людях так, словно они звери, - с отвращением произнес Гетти.
Ли с улыбкой закрыла глаза и учтиво наклонила голову в его сторону.
- Я приношу свои извинения, если это сравнение обидело вас. Моей целью было лишь подчеркнуть тот факт, что братские узы не являются препятствием для убийства.
Капитан вздохнул и посмотрел на старшего помощника Аву.
- Что нам известно о Ттар Бегане?
- Ничего, сэр, кроме того, что он - брат Бегана и помощник менеджера.
Гетти перевел взгляд на Мейру.
- Кто еще принимал участие в карточной игре?
- Мичман Скотт и инженер Грегори.
- С Грегори я прослужил уже много лет, дольше, чем с кем бы то ни было из экипажа. Обоих офицеров я знаю достаточно хорошо. Они не могли этого сделать. И все же, - добавил он, - предвосхищая возможные возражения Мейры, - я допрошу их еще раз. Ава, пошлите Риза за всеми тремя - Беганом, Скоттом и Грегори.
- Будьте осторожны, - предупредила Мейра. - Так сломать шейные позвонки может только очень опытный профессионал.
Старший помощник кивком головы дал понять, что принимает это к сведению, и вышел из столовой.
- Я понимаю, что не имею права интересоваться конкретным характером вашей миссии, - начал Гетти, - но учитывая чрезвычайные обстоятельства, наличие на борту звездолета преступника, угрожающего безопасности экипажа и пассажиров, думаю, что я все же должен знать несколько больше.
Мейра покачала головой.
- Я сказала вам все, что могла. Будьте бдительны. Человек, которого мы ищем, очень опасен.
- Это очевидно и без вашего предупреждения. Вы вооружены?
- О, да.
- Вот как, - его лицо исказила гримаса неудовольствия. - Провоз оружия на борту общественного транспортного средства является нарушением федерального законодательства.
- У меня есть лицензия.
Стук в дверь возвестил о возвращении Риза.
- Я привел их, сэр. Впустить их всех сразу или по-очереди?
- Допросите Ттара последним, - чуть слышно посоветовала капитану Мейра.
- Пусть заходят по одному. Пришлите сначала Грегори.
Инженер стоял по стойке "смирно" и с готовностью отвечал на все вопросы капитана. Скотт заметно волновался и несколько раз бросил взгляд на Мейру и Хэка, как бы удивляясь, почему они присутствуют на допросе. Однако все, что удалось выяснить, это то, что оба офицера сразу же после игры отправились спать, и истинность их показаний неопровержимо подтверждалась свидетельствами их товарищей по каютам. Мейра остро ощущала, что смерть Бегана просто шокировала их, и это тоже говорило в пользу невиновности обоих. "Нет, - сказала она себе, - они здесь ни при чем".
Затем настала очередь Ттара Бегана.
- Я не понимаю, почему меня подвергают этому допросу, - начал он еще до того, как с ним заговорили. - Мой брат мертв. Мне не только приходится переживать горечь утраты единственного оставшегося в живых родственника, но и теперь я вынужден взять на себя всю тяжесть сложных переговоров о заключении сделки на Стоунволле. Клянусь Создателем Космоса, у вас просто нет ни малейшего представления о том, как мне сейчас тяжело!
- Прошу прощения за доставленные вам неудобства, - сказал Гетти, - но я бы не стал делать этого, не будь в этом крайней необходимости. Присядьте, пожалуйста.
- Благодарю вас, - Ттар сел на стул и выжидающе уставился на капитана. Под красными, слегка слезящимися глазами были заметны тени, но непринужденная поза, в которой он сидел откинувшись на спинку стула, вызывала некоторое недоумение.
- Вы были близки с вашим братом?
- Кроме него у меня не осталось никого из всей нашей семьи. Мы работали вместе с тех пор, как я окончил колледж.
"Лжец", - подумала Мейра и подивилась тому, что этот человек вызывал у нее сильнейшую антипатию. Он явно что-то скрывал. И вдруг в голове у нее мелькнула мысль о том, что пока Ттар будет находиться на допросе, она сможет узнать кое-что, не опасаясь помех с его стороны.
- Прошу извинить меня, - сказала она капитану и встала со своего места, одновременно положив руку на плечо Хэка, чтобы удержать его на месте.
- Оставайтесь здесь, - шепнула она. - Я скоро вернусь.
Капитан поморщился, но не стал возражать и продолжил допрос.
Мейра быстро прошла по пустому коридору, отсчитывая двери. Каюта убитого имела на двери дополнительный внешний запор красного цвета, означавший, что доступ в нее запрещен. Мейра не стала его трогать и прошла к следующей двери, которая вела в каюту Ттара. Повозившись несколько секунд с замком, она открыла дверь и тихо проскользнула внутрь.
Это помещение в точности дублировало ее каюту. На кровати была разбросана одежда, а на откидном столе, прикрепленном к переборке, лежали бумаги и микропленки. Мейра просмотрела все до последнего листа, но содержание этих документов было сугубо деловым. Везде стоял официальный гриф компании "Беган Электроникс". Разыскав кодограф, она вставила в него пару микропленок, однако и здесь ее ждало разочарование. У переборки стоял чемодан, оба замка которого были закрыты на ключ. Мейра перерыла все, но ключей так и не нашла. Это означало, что Ттар постоянно носит их с собой. Мейра сгорала от нетерпения узнать, что находится в чемодане, и ее тонкие, чувствительные пальцы сноровисто принялись ощупывать замки.
- Что вы здесь делаете? - неуверенно поинтересовался жалобный, голосок.
В дверном проеме стояла Ванда в мятом, небрежно подпоясанном халате. Ее всклокоченные волосы торчали во все стороны. Без косметики она выглядела менее привлекательной.
- Да так. Забрела от нечего делать, а хозяина каюты что-то нет. Кстати, вы видели Ттара прошлой ночью?
Ванда зашла в каюту, почесывая голову и зевая.
- Я видела, его за игрой в смэш. Вы же сами там были.
- А после? Вы видели его после игры?
- Он проводил меня в каюту Уэса, - ее лицо сморщилось и стало напоминать сушеную грушу. Было похоже, что она вот-вот расплачется, но вместо этого она чихнула.
- Значит, вы расстались у каюты Уэса и больше вы его не видели?
- Нет, видела. Он был там, когда я нашла Уэса мертвым. Это он убил его? - любопытство сделало ее глаза невероятно большими, и Мейра изумилась наивности этой особы.
- Вы хотите сказать, что Ттар был в каюте, когда вы обнаружили тело Уэса?
- О, да. Он сказал, что пойдет за капитаном и попросил меня проследить, чтобы тело никто не трогал. Но я не люблю мертвецов. Я жутко напугалась.
- И поэтому вы закричали?
- Нет, я закричала, потому что Ттар начал трясти меня.
- Он стал трясти вас? Почему?
"Проще было бы расспрашивать ребенка", - с досадой подумала Мейра.
- Я сказала, что не останусь там. Мне не нравится Ттар.
- Давайте начнем сначала и проследим все события в последовательности. Вы пришли в каюту Уэса...
- Это и моя каюта тоже. Но теперь мне не разрешили остаться там из-за того, что Уэс был убит.
- Но вы выходили куда-нибудь прошлой ночью? Оставляли Уэса на какое-то время одного?
- Да, я ходила за Ттаром.
- Вы же только что сказали, что Ттар вам не нравится. Почему же искали его?
- О, тогда он мне нравился. Но теперь я недолюбливаю его, потому что он испугал меня.
- Понятно.
- Я хочу сказать, что он не проявлял ко мне каких-то особых симпатий, да и мне тогда не было до него никакого дела, потому что Уэс был жив и заботился обо мне. О, как жаль, что его уже больше нет, - она потерла глаза, и уголки ее рта страдальчески задергались.
- Я вам сочувствую, но давайте вернемся к событиям прошлой ночи. Вы оставили Уэса и пошли за Ттаром.
- Но его не оказалось в каюте, - объяснила Ванда.
- А когда вы вернулись в каюту Уэса, Ттар уже был там?
- Да. Я еще подумала, как забавно. Не так ли? Я пошла в его каюту, а он пришел в мою. В одно и то же время. Забавное совпадение.
- Очень забавное. Думаю, что вам следует поделиться этой информацией с капитаном.

18

- Ваш аргумент не убедителен, - заметил Хэк, продолжая спор с Мейрой, тянувшийся почти целое утро. Он уселся в кресло напротив нее и раздраженно постукивал ладонями по подлокотникам. - И вам часто приходится попадать в такие запутанные ситуации?
- Иногда.
- Как же вы выбираетесь из них?
- Я собираю сведения и стараюсь найти определенные закономерности, - ответила Мейра полушепотом, чтобы их не расслышали люди, сидевшие впереди.
- Закономерности?
- Да, закономерности. И когда я нахожу их, начинают случаться курьезные вещи.
- Что значит курьезные?
Мейра усмехнулась.
- Обычно меня пытаются убить.

Предыдущая страница 9 Следующая страница


Вирус смерти 10

- Но на этот раз ничего подобного не произошло.
- Не стоит из-за этого огорчаться. По мере приближения к цели командировки наша жизнь должна становиться все более интересной. Но, с другой стороны, привет от незнакомца в виде шишки на голове и "жучок", оставленный им как визитка, внесли живую струю в наше доселе скучное существование. Уж этого вы не станете отрицать.
- Однако где доказательства, что это дело рук Ттара, даже если он и убил своего брата?
- Не будем пока исключать его из числа подозреваемых в желании познакомиться с нами поближе. Ведь мы до сих пор так и не узнали, что Беган хотел сообщить нам.
- Все что угодно, начиная от промышленного шпионажа и кончая карточным шулерством. Неужели вы и в самом деле полагаете, что Уэса укокошил собственный братец?
- Улики против него вполне убедительны.
- Пока он находится под стражей, мы ничего о нем не узнаем.
Здесь Хэк сильно ошибался, поскольку Мейра имела доступ к федеральным компьютерам, но она не стала поправлять его, а просто спросила:
- Вы, кажется, разочарованы?
- Он был нашим главным подозреваемым.
- Он был нашим единственным подозреваемым, хотя мы начали подозревать его лишь после того, как он убил Уэса. И я все еще не убеждена на сто процентов, что Ттар именно тот, кто нам нужен.
- Кто же тогда?
- Не знаю.
Хэк был явно не удовлетворен этим и погрузился в размышления. Мейра уставилась в иллюминатор. Ее воображение на фоне стыковочного узла, покрытого серой, шелушащейся от старости краской, рисовало различные сцены, связанные с происходящим. "А теперь в это уравнение с несколькими неизвестными, - подумала она, - добавится Стоунволл, еще одна переменная величина и, возможно, самая опасная часть миссии". Она вспомнила информацию, полученную из соответствующего файла компьютера. Находившийся в частном владении и являвшийся одним из самых крупных деловых центров в освоенных регионах Вселенной, Стоунволл управлялся советом директоров. Одновременно это был гигантский космический порт и центр беспошлинной торговли. Это стало возможно только благодаря его удачному расположению на перекрестке дюжины межзвездных торговых маршрутов. На Стоунволле продавалось все, что можно было только купить за кредиты. Коммерсантов всех мастей привлекали сюда широчайший ассортимент товаров, смехотворно низкие налоги с прибыли и недвижимости, отсутствие таможенных пошлин и бюрократического формализма правительственных учреждений, которых здесь фактически не было. Но помимо коммерсантов, Стоунволл наверняка кишел шпионами Консорциума и других, имевших здесь свои интересы, Транснациональных промышленных корпораций. "Стало быть, прибавится мне хлопот, но почему мне, нам, - поправила она себя, посмотрев на профиль Хэка. - Видно, придется терпеть его до конца".
Раздался скрежет металла: огромные дверцы причально-стыковочного узла распахнулись, и шаттл вывалился наружу. Страховочные ремни, удерживавшие Мейру в кресле, на мгновение натянулись, а затем перегрузка вдавила ее назад, отозвавшись слабой болью в позвоночнике и ногах. Пилот шаттла, старый ас, управлял им с изысканной, лихой небрежностью, которая сказывалась на пассажирах. Хэк зашевелился рядом с Мейрой, на секунду коснувшись ее плечом в попытке восстановить равновесие. Под тонкой тканью его комбинезона почувствовалась теплая плоть и тугие, мощные мускулы. Ей становилось все труднее думать о нем, как о вещи из металла и сложнейшей электронной начинки, приходилось напоминать себе о том, что он андроид. Брайен был прав, но от этого ей было не легче. Она по-прежнему испытывала чувство, что работает с настоящим напарником.
Мейра переключила внимание на вид, открывшийся в малом иллюминаторе. Между звездолетом и солнцами-близнецами показался Стоунволл, поблескивая своей ночной стороной. От смыкавшихся между собой атмосферных куполов отражался свет. "Ложатся ли здесь когда-нибудь спать?" - мелькнула в голове у Мейры забавная мысль. Будучи по величине в ого раз меньше Земли, эта планета являлась одним из первых новых миров, основанных после Восстания Колоний, когда корпорация из четырех богатых предпринимателей заявила о своих правах на Стоунволл, желая отхватить себе хоть что-то из того обширного наследства, которым когда-то обладала Федерация Правящих Домов Земли. Не было никого, кто видел какую-либо ценность в безатмосферном планетоиде, к тому же в окрестностях внушаемого страх Каменного Пояса. Мейра, как завороженная, уставилась на мерцавшую туманность, обозначавшую край пояса и напоминавшую ей туман, привидевшийся в том кошмарном сне.
Двигатель шаттла взвыл, отдаваясь вибрацией во всем корпусе, и, Мейре показалось, что она слышит барабанный бой.
Глубоко вздохнув, Мейра решила, что размышлять в этом направлении не продуктивно. Несмотря на заверения Брайена, Каменный Пояс внушал серьезные опасения. Вместе с тем он бросал вызов ей.
Мейра имела пилотскую лицензию, и иногда ей приходилось управлять звездолетом в довольно трудных ситуациях. Но с чем-либо подобным она еще не сталкивалась. Старые, опытные космические волки, изрядно подвыпив, рассказывали о Поясе разные были и небылицы с благоговейным трепетом в голосе. По большей части это был самый натуральный треп, ибо ни один пилот в здравом уме не решался сунуть туда даже кончик носа. Но все же их болтовня производила определенное впечатление, поскольку телеметрическая информация, поступавшая с борта беспилотных космических зондов, которые туда регулярно направлялись, носила еще более жуткий характер. Каменный Пояс пугал не только аномальным скоплением астероидов, но и хаотичной радиацией, включавшей в себя излучения всех видов, которые были способны расплавить корпус звездолета или же породить хаос в мозгу пилота. Сообщалось о случаях возникновения галлюцинаций у членов экипажей звездолетов, совершавших полеты в непосредственной близости от границ Каменного Пояса, границ, которые постоянно изменялись. Но Брайен заверил, что они могут вполне благополучно преодолеть его в обоих направлениях. Это не рассеяло всех сомнений Мейры, хотя она знала, что Брайен никогда не пошлет своего подчиненного на верную гибель. Разумеется, все они оказывались в опасных ситуациях, часто рисковали жизнями, но у них всегда был шанс выкрутиться. А уж как им удавалось воспользоваться этим шансом, всецело зависело от них самих.
"И зачем ему мертвый оперативник? Что он тогда сможет узнать?" - прозвучал у нее внутри язвительный голос.
Несмотря на все опасности, Джерри побывал там, причем он преодолел Пояс дважды. Джерри! Что с ним случилось? И когда? В полете или на Тори? И потом что толку заключать соглашения о горнодобывающих концессиях с правительством планеты, которая находится в таком труднодоступном месте? И как они смогут туда доставлять оборудование и рабочих?
- Что же теперь будет с Ттаром? - спросил Хэк, прервав невеселые раздумья Мейры.
- Его передадут представителям федеративных властей на Стоунволле.
- Я думала, что это планета поддерживает нейтралитет.
- Так оно и есть, но несколько правительств имеют там свои базы.
- И они вынесут ему приговор?
- Сначала состоится слушание его дела, на котором будут изучены материалы расследования, проведенного на звездолете.
Хэк покачал головой.
- А мы опять оказались там, откуда начали, тот, кто идет по нашему следу, остался в тени. А если уж нам не удалось вычислить его на звездолете, то на Стоунволле, где ему не составит труда затеряться, сделать это будет гораздо труднее.

19

Не устрашившись мрачных пророчеств скептиков, которых было не счесть и которые предрекали неудачу, первые поселенцы на Стоунволле воздвигли огромный купол с искусственной атмосферой и устроили внутри магазин, торговавший предметами, пользовавшимися наиболее широким спросом в Галактике. Там же были открыты мастерские, осуществлявшие ремонт и переоснащение звездолетов новейшим оборудованием. Все товары и услуги не облагались налогами. Нет нужды говорить, что это последнее обстоятельство в немалой степени способствовало тому, что космоплаватели, не желавшие по той или иной причине пользоваться правительственными космическими станциями и космодромами, повалили сюда валом Вскоре прилетавшие коммерсанты стали брать в постоянную аренду места под атмосферными куполами, которыми покрылась вся поверхность планеты. Здесь стали совершаться крупнейшие бартерные сделки. Присмотревшись к тому, как шли на Стоунволле дела, на нем решили основать свои базы и крупнейшие транспортные корпорации Ведь на купленные тут товары не нужно было делать наценку, чтобы компенсировать ввозные и вывозные пошлины, которых не существовало, а, значит, появлялась возможность продать их по более низким ценам.
Многие мудрецы из других планетных правительств содрогались от негодования. Такая ситуация, предсказывали они, неминуемо приведет к анархии в космической торговле. А для ее преодоления потребуется вмешательство нескольких государств. Однако Стоунволл продолжал процветать и оставаться мирным обществом. Происходило это потому, что там неукоснительно соблюдались два основных закона. Первый: никогда и ни при каких условиях не вводить налоги и пошлины, а также не допускать вмешательства иных планет в дела Стоунволла. Второй: разрешалось все, что только не вступало в противоречие с правами других.
Пираты вершили здесь мирные сделки бок о бок с законопослушными коммерсантами. Это обеспечивало им возможность получать солидные прибыли без всякого риска, с которым неизбежно была бы сопряжена любая попытка нападения на сам Стоунволл или на транспортные звездолеты в его окрестностях. В первое время иногда случались подобные инциденты, но они всегда кончались печально для нападавшей стороны. Их корабль конфисковывался, офицеры приговаривались к смертной казни, приговор тут же приводился в исполнение, а рядовых членов экипажа продавали как рабов. Поддержание порядка являлось функцией особой полиции, которая именовалась "власти" и применяла очень жестокие меры, пресекая на корню любую деятельность, выходившую за рамки законов.
Жизнь опровергала злопыхательские предсказания горе-пророков, и система Стоунволла оказалась исключительно стойкой к разного рода экономическим вирусам. Значение этой планеты, как политически нейтрального центра свободной торговли, возрастало с каждым годом Учитывая все эти особенности, руководство Эс-Ай-Эй решило, что Стоунволл как нельзя лучше подходит в качестве опорной базы, откуда можно было совершить прыжок к Тори.
Пролетев над терминалом и вынырнув на дневной стороне планеты, шаттл круто спланировал по направлению к району, густо застроенному доками и мастерскими. Войдя в створ приемных ворот купола, корабль совершил на удивление мягкую посадку на крышу четырехэтажного терминала, в котором легко мог бы разместиться целый космопорт какой-нибудь иной планеты.
Мейра и Хэк покинули шаттл и спустились на эскалаторе на первый этаж, где пристроились в хвост одной из очередей пассажиров, медленно двигавшихся к пунктам таможенного досмотра.
- Странно, здесь висит надпись "Таможня", - удивился Хэк. - Зачем она здесь? Я слышал, что на Стоунволле не существует контрабанды.
- Верно. Но здесь таможенные посты выполняют иную функцию. Их задача - не допустить проникновения болезнетворных микробов, которые в таком закрытом мире неминуемо привели бы к эпидемии с катастрофическими последствиями.
- Ясно. Значит, нам придется пройти дезинфекцию?
- Да. Они подвергнут нас облучению. Это совершенно безвредно.
- Посмотрим...
Они ожидали своей очереди молча, озираясь по сторонам. По всему огромному помещению были развешены рекламные объявления и светились голограммы. На Стоунволле явно не существовало никакой дискриминации. Рекламы, зазывавшие посетить публичные дома, соседствовали с приглашениями на религиозные церемонии. Продавалось все - от новейших навигационных устройств до экзотических животных от наемников до последних моделей обуви и косметики.
- Ваши удостоверения личности, - потребовал чиновник, когда Мейра и Хэк оказались у окна его кабины.
После регистрации данных в компьютере они сделали несколько шагов и оказались в помещении дезинфекционной камеры, Мейра ощутила легкое покалывание, когда невидимые лучи тщательно просветили каждую молекулу ее тела и всех ее вещей, убивая все споры, бактерии и вирусы, Мейре было непонятно, как они отличали вредные бактерии от полезных, но тем не менее установка успешно осуществила этот процесс.
- Как вы себя чувствуете? - спросила она, когда экранирующее поле замерцало, открыв выход. Теперь им было официально разрешено передвигаться по всей поверхности планеты.
- Вполне нормально. Спасибо, - прозвучал спокойный ответ.
- Как вы и говорили, эта процедура оказалась совершенно безболезненной и безвредной для моего устройства.
- В некоторых других мирах применяется визуальное сканирование. Как бы вы тогда стали объясняться с таможенниками?
- На этот случай у меня заготовлены соответствующие ответы, - сказал он с ухмылкой.
Но Мейра уже не слушала его. Она заметила впереди странное движение. Какая-то фигура бросилась бежать к главному выходу, растолкав пассажиров.
- Мейра, это же... - начал Хэк, но она уже сбросила с плеча сумку и рванулась вперед, отрывисто приказав:
- Оставайтесь здесь!
Послышались сердитые восклицания, это трое полицейских в форме, преследуя бегущего, сбили с ног женщину. Еще несколько людей в полицейской форме погнались за Мейрой, которая стремительно приближалась к Ттару. Один из них попытался схватить ее за комбинезон, ошибочно приняв за беглеца. Мейра дернула его за вытянутую руку, и он отлетел в сторону, ударившись о стену. Увидев это, остальные полицейские, игнорируя ее призывы задержать рыжего мужчину, устроили на нее настоящую облаву. Через несколько минут все было кончено. Мейра оказалась в кольце враждебно настроенных полицейских, чувствуя себя не очень уютно под дулами пистолетов. Первая тройка все же продолжила преследование Ттара, уже успевшего покинуть терминал, но Хэк опытным глазом определил, что они безнадежно отстали. Мейра вполне смогла бы его задержать, не помешай ей преследователи.
Хэк взял обе дорожные сумки и не спеша зашагал к тому месту, где стояла его напарница.
- Вы, идиоты! - кричала Мейра. - Дали преступнику преспокойно улизнуть!
- Откуда мы знали, что вы с ним не заодно?
- Она вооружена, - сказал полицейский, который ударился о стену. - Будьте внимательны.
Мейра подняла руки. В них ничего не было.
- У меня есть разрешение. Кто здесь главный? - спросила она уже более спокойным тоном.
- Я, - прозвучал голос позади Хэка. - Посторонитесь, пожалуйста.
В круг протиснулась высокая женщина в форме полицейского.
- Доложите, что произошло?
- Сбежал арестованный, - отрапортовал один из полицейских. - А эта помогла ему. Наверное, его сообщница.
- Вряд ли, - возразила Мейра.
- Кто вы? - поинтересовалась женщина. - И что вы знаете о происшествии?
- Я прибыла на транспортно-пассажирском звездолете "Регина Дуглас", на борту которого за убийство был задержан некто Ттар Беган, только что сбежавший. Его должны были передать представителям Федерации для вынесения приговора. Не знаю, как ему удалось бежать, но если бы не эти растяпы, я бы его задержала.
- Шеф, она толкнула Уэкслера так, что тот чуть стену не прошиб, - сообщил полицейский. - Все-таки сдается мне, она помогла этому арестованному бежать.
Начальник полиции посмотрела на Мейру с уважением.
- Сдайте ваше оружие, пожалуйста. Мы закончим эту дискуссию в моем кабинете. Михельс, выясните, удалось ли им задержать беглеца.
- Нет, - сказала Мейра.
- Прошу прощения?
- Я ничего не имею против того, чтобы пройти в ваш кабинет, но пистолет я вам не отдам.

Глава полиции заколебалась.
- Послушайте, - сказала Мейра. - Я не представляю никакой опасности ни для вас, ни для ваших людей. Пусть они только не мешают мне.
С этими словами она посмотрела на полицейского, потирающего ушибленную руку.
- Вы действительно пытались задержать беглеца?
- Я приложила немало усилий к его выявлению и поимке на борту "Регины Дуглас". Если вы не доверяете мне, ничего не стоит узнать об этом у капитана Гетти. Но у меня просто нет времени ждать, пока вы будете заниматься проверкой.
Сказав это, она тут же вытянула руку вперед так, чтобы шеф полиции могла видеть ее особую татуировку. Полицейские не обратили внимания на этот жест. Со стороны казалось, что Мейра просто поправляет волосы, но шеф полиции поняла, в чем дело, и, подойдя поближе, взглянула на эмблему Эс-Ай-Эй.
- Хорошо. Можете идти. Однако я еще вернусь к этому делу. Если вы мне понадобитесь, я вас найду.
Когда полицейские разошлись, Мейра подошла к Хэку и взяла сумку.
- Вот уж не думал, что вам удастся так легко отделаться от блюстителей закона, - с одобрением заметил Хэк, когда они продолжили свой прерванный на несколько минут путь к главному выходу из терминала.
- Вы не верите в мои способности? Жаль, что мне не удалось поймать Ттара. Пока он был под стражей, одной переменной величиной в нашем уравнении было меньше. Теперь же ее вновь придется учитывать. Он может оказаться где угодно.
Выйдя наружу, они оказались на улице, освещенной ровным, не очень ярким светом, струившимся через прозрачный купол. За ним виднелась черная бездна космоса с едва различимыми в ней звездами. Свет обоих солнц делали их почти невидимыми. Поскольку над головой не было привычного голубого неба, кое-кто из гостей и постоянных обитателей Стоунволла предпочитал дню ночь. Так было легче примириться с мыслью о том, что планету полностью окружает космос и между ним и поверхностью Стоунволла не существует ничего, кроме тонкого, прозрачного купола и искусственного воздуха под ним. Ночью отсутствие атмосферы не воспринималось: звездное, черное небо казалось Мейре точно таким же, как на Земле и других, подобных ей планетах. Мейра мельком взглянула вверх, на пластиковый купол, однако увиденное не вызывало у нее реакции отторжения. Она уже жила на орбитальной станции, и черная пустота, зиявшая снаружи, была для нее привычным пейзажем.
- В отель "Четыре Звезды", пожалуйста, - сказала Мейра компьютеру, когда они не без некоторых усилий разместились в маленьком такси.
Автомобиль аккуратно вырулил со стоянки и влился в оживленный транспортный поток, движущийся по довольно узкой магистрали, с одной стороны которой располагался роскошный, с густой, пышной зеленью парк. Длинные, изящные ветви деревьев склонились над поверхностью, поросшей густой, сочной травой. Пешеходные дорожки с обеих сторон окаймлялись аккуратно подстриженным, декоративным кустарником. В окно через опущенные стекла такси до Мейры доносился влажный запах свежей листвы и пряные ароматы цветов, дразнящие своей пикантностью. Ей захотелось остановиться и побегать там, по щиколотку в палой листве, бросить эту сумасшедшую работу и провести остаток своей жизни в окружении природы.
- Вы едете в автокэбе компании "Кей", - внезапно объявил голос с металлическим оттенком. - За небольшую плату меня можно нанять на весь период вашего пребывания на Стоунволле. Интересная прогулка по городу поможет вам скоротать время. Что же касается деловых поездок, то я позабочусь о том, чтобы вы прибыли в нужное место вовремя и не уставали в пути.
- Нет, спасибо, - ответила Мейра.
- Если вы пожелаете, - не умолкал назойливый голос, - в поездках вас будет сопровождать гид - человек, который познакомит вас с местными достопримечательностями и с великолепными, волнующими кровь развлечениями, которые предлагает ночная жизнь Стоунволла.
- Наша фирма уже наняла гида.
- Вопросы. У вас могут возникнуть вопросы. Моя программа предусматривает всевозможную информацию для клиентов о различных аспектах жизни нашей чудесной планеты.
Мейра рассмеялась.
- Расскажите мне о деревьях, - попросил Хэк.
- Все свободное место на планете занято посадками деревьев и кустарников, родиной которых являются семнадцать разных миров. У нас растут даже некоторые виды гигантских галоб с Дариуса-7, хотя они и не могут достичь такой же высоты из-за разницы в составе почвы и гравитации. Очень важной особенностью нашей жизни является существование законов, запрещающих создание каких-либо помех для растительности, роль которой в поддержании чистоты атмосферы на Стоунволле трудно переоценить. Пожалуйста, наслаждайтесь видом зеленых насаждений, но не трогайте их руками!
- А я до сих пор полагала, что на Стоунволле имеется атмосферный генератор, - тихо произнесла Мейра, но компьютер услышал ее слова.
- Вы совершенно правы, на Стоунволле установлены семь линейных атмосферных генераторов пятого класса, изготовленных фирмой "Хатаки" из Нью-Токио. Однако зеленые насаждения являются важным дополнением к циклу очистки атмосферы, имеющему замкнутый характер, поскольку двуокись углерода, остаточный продукт дыхания живых организмов, поглощается деревьями, оказывая благотворное влияние на их рост. Как видите, этот процесс обоюдовыгоден.
- Мы прибыли в отель "Четыре звезды", относящийся к категории "А", он принадлежит компании "Стоунволл". Надеюсь, вам понравится здесь. Если вы будете нуждаться в услугах компании "Автокэб Кей", наберите код "К" на компьютерной консоли в вашем номере. Помните, самое лучшее и быстрое транспортное обслуживание предоставляет только "Автокэб Кей"!
Отель "Четыре Звезды" так же, как и любое другое заведение подобного типа, располагался на противоположной стороне парка, отделявшего его от терминала. На площадке возле отеля и внутри него в больших емкостях, искусно замаскированных дерном, тоже росли деревья. Пол в вестибюле этой роскошной гостиницы был выложен светлой плиткой из полированного камня. Ступая по нему, Мейра испытывала чувство наслаждения. Этот отель не шел ни в какое сравнение с теми грязными, вонючими третьесортными меблированными комнатами, в которых ей так часто приходилось останавливаться. И, неслыханно! На ее имя сняли настоящие апартаменты! Неужели их миссия имела такое значение? Да, это были воистину королевские почести, и как только руководство управления, обычно весьма прижимистое в финансовых вопросах, решилось на такие затраты. Мейра взглянула на Хэка, который следовал за дежурным по этажу в их номер. Возможно, все дело в андроиде. Или же, заметил все тот же язвительный внутренний голос, это своего рода компенсация за смертельный риск. Очевидно, Профессор и Брайен знают, что она и андроид не вернутся с этого задания, и хотят устроить Мейре напоследок приятный сюрприз. Она поспешила отогнать от себя зловещие мысли.
Не успели они войти в апартаменты, как экран видеокоммуникатора начал мигать, сигнализируя о поступившем сообщении.
- Очевидно, наш резидент не теряет времени, - заметила Мейра, закрывая дверь.
- Добро пожаловать на Стоунволл, - произнес дружелюбный женский голос.
С экрана на Мейру взирали холодные, серые глаза, оставшиеся настороженными, даже когда женщина улыбалась, показывая великолепные зубы, ослепительно сверкавшие своей белизной на фоне темной кожи. Посреди выбритой с боков головы вздымалась копна черных волос, завитых на затылке в мелкие локоны и с вплетенными в них бусами до плеч. Поблескивавшая серебром татуировка замысловатыми узорами украшала поверхность ее черепа и обводы щек.
- Меня зовут Лондон, я являюсь вашим персональным гидом, - произнося эти слова, женщина как бы невзначай подняла руку и поправила массивную серебряную сережку.
Цепкие глаза Мейры тотчас же разглядели среди прочих татуировок удостоверение Эс-Ай-Эй.
- Спасибо, - ответила она. - Вы, должно быть, гид, которого наняла наша компания. Где мы можем встретиться?
- В квартале от вашего отеля есть клуб под названием "Ночной дворец". Я буду ждать вас там сегодня вечером в семнадцать ноль ноль. Мы вместе спланируем график мероприятий на период вашего пребывания здесь.
- Благодарю вас. Мы будем там в указанное время, - Мейра нажала на кнопку и, выключив коммуникатор, посмотрела на Хэка.
- Сейчас шестнадцать ноль семь по местному времени, - ответил на ее немой вопрос напарник.
- Тогда нам нужно поторопиться.

20

Единого архитектурного стиля на Стоунволле не было, равно как и не существовало плана застройки, здания представляли собой эклектическую смесь различных направлений градостроения. Все зависело от вкуса застройщика того или иного квартала. Строительными материалами служили природные камни, пластикрит, экструдированные полимеры и все, что попадало под руку. Улочки, ответвлявшиеся от главных авеню, змейками уходили в разные стороны, часто пересекались или же заканчивались тупиком, образуя кошмарный лабиринт, в котором совсем нетрудно было заблудиться.
Мейру все это здорово интриговало, она восприняла лабиринт как вызов своей способности ориентироваться, а Хэк выглядел довольно-таки озабоченным, особенно после того, как они во второй раз свернули не в тот переулок, и им пришлось возвращаться.
"Ночной Дворец" был почти не виден из-за высоких деревьев с раскидистыми кронами Низкое черное здание без каких-либо архитектурных причуд было зажато между складом и высокой стеной. Над дверью висела небольшая светящаяся вывеска, на которой голубыми буквами было обозначено название заведения. Интерьер, однако, поражал своей экстравагантностью. Стены, пол и потолок были отделаны черным, ковровым покрытием, свет поступал от танцевальной площадки, расположенной двумя этажами ниже. Вокруг нее спиралью извивался длинный широкий пандус, на котором за маленькими столиками сидели посетители. Существовало и дополнительное освещение, исходившее из крошечных хрустальных звездочек, плавающих в воздухе на минигравах по всему помещению. Мейра заметила, что клуб не страдал от недостатка посетителей. Кого здесь только не было: бизнесмены, видавшие виды космические волки, быкоподобные, задиристые ребята из породы праздношатающихся бродяг с неопределенным доходом, военнослужащие с боевых кораблей, оказавшихся транзитом на орбите Стоунволла или патрулировавших этот район Галактики, а также диковинно разодетые местные жители. Оглушительно гремела музыка, люди за стойками громко болтали, хохотали и потягивали напитки, позванивая кусочками льда, бившимися о стенки бокалов.
- Как же мы найдем ее? - поинтересовался Хэк, окидывая взглядом огромное помещение. Они стояли у входа, откуда были видны многие столики и часть танцевальной площадки.
- Это невозможно, - согласилась Мейра. - Пусть она ищет нас. Там внизу бар?
- Похоже на то, - они зашагали вниз по пандусу Мейра шла впереди, Хэк следовал сзади, с левой стороны.
Они прошли уже около половины расстояния, лавируя между столиками и танцующими парами, как вдруг путь им загородил здоровенный детина, одетый в помятую куртку, походившую на спецовку, и такие же брюки. Грива нечесаных светлых волос спускалась ему на плечи, а в ушах болталось по четыре кольца с бриллиантами.
- Ах, ты, симпатяшечка, - заурчал детина, с трудом сохранявший вертикальное положение. - Я ждал тебя всю свою жизнь. Пойдем со мной.
Его глаза зияли совершенной чернотой, вокруг зрачков отсутствовала привычная белизна, верный признак того, что их обладатель регулярно и в больших количествах употреблял сому. Когда он попытался облапать Мейру, между ними вырос Хэк.
- Приятель, эта девушка со мной.
Густые брови детины сдвинулись вместе. Он нахмурился, пытаясь привести в порядок свои мысли, и уперся глазами в широкую грудь Хэка. Медленно и очень осторожно он поднял голову, как бы измеряя глазами рост своего вероятного противника, и на его лице возникло выражение почтения.
- Прости, дружище. Я думал, что она одна, - пробормотал он.
- Ты ошибся.
- Угу, - буркнул детина и побрел к своему столику.
Выступив в архаической роли мужчины-заступника, Хэк привел этим Мейру в большое смущение - она даже не знала, как ей реагировать. Это было одновременно и оскорбление, и сомнительный комплимент. Но от андроида? Продолжив свой путь, она заметила Хэку:
- В вашем вмешательстве не было необходимости Те, кто употребляет сому, не отличаются особой воинственностью. Кроме того я и сама могу постоять за себя.
- Возможно. Но я здесь, и вам не пришлось это делать.
Пребывая в растерянности, Мейра промолчала и уселась на высокий табурет перед стойкой бара.
- Земное пиво, если есть, - заказала она, когда Хэк занял место рядом с ней.
- "Нова", "Бад", "Коре", "Пильзенское Золотое", "Богемское"? - предложил бармен.
- "Нова".
- И мне тоже.
Она повернулась лицом к залу и, наслаждаясь восхитительным вкусом пенистого, темного пива, стала наблюдать за танцующими.
- Вон там, - прошептал Хэк.
Мейра взглянула в направлении, куда показывал глазами Хэк, и увидела Лондон, одетую в брючный костюм серебристого цвета и сидевшую за столиком в компании двух мужчин в рабочих комбинезонах.
- Почему она не идет на контакт?
- Терпение, - предупредила Мейра, сделав еще один глоток пива.
- Я думал, что для нас важна каждая минута.
- Конечно. Чем скорее мы войдем с ней в контакт и отправимся в дальнейший путь, тем меньше шансов подцепить хвост, - внезапно Мейре пришла в голову идея. - Пригласите ее потанцевать.
- Что? - похоже, предложение Мейры ошарашило андроида. Он даже вздрогнул.
- Танцевать. Танец. Движение тел под музыку. Брайен сказал, что ваше программирование включает светские...
- Я умею танцевать. Просто меня удивило то, что вы можете предложить подобную вещь.
- Возможно, я обидела вас? В чем дело? Испугались, что еще один изголодавшийся по любви космический бродяга попытается похитить меня, едва вы повернетесь спиной?
На лице у Мейры появилась озорная улыбка.

Предыдущая страница 10 Следующая страница


11 Джоанна Болтон

- Прошу меня извинить. Я постараюсь вернуться как можно скорее.
Она наблюдала за тем, как Хэк приближался к троице, сидящей у стены. Он держался неестественно прямо, всей своей позой изображая оскорбленное достоинство, если только возможно поверить в то, что робот способен оскорбиться. Мейра усмехнулась. Хэк, бесспорно, обладал привлекательной внешностью, и она заметила, как одна из постоянных посетительниц клуба проводила восхищенным взглядом его широкоплечую, статную фигуру, упругой походкой двигавшуюся по пандусу. Поклонившись Лондон и коротко кивнув ее партнерам, он начал что-то говорить. Музыка и громкий гул голосов мешали Мейре услышать их разговор, но по жестам и выражениям лиц она довольно точно поняла его содержание: приглашение на танец - отказ. Вот и все. Очевидно, у Лондон были свои планы.
Взгляд Мейры рассеянно скользил по толпе. Ей приходилось бывать на разных планетах, и ее симпатии неизменно завоевывали миры, где преобладала свободная, раскованная от каких-либо условностей атмосфера. Вот и здесь, как она теперь могла убедиться, несмотря на преобладание во всем духа коммерции, сохранилось еще достаточно места для проявления индивидуальности. Мейра заметила одну, особенно эффектную женщину, в алом жакете с поясом. Ее волосы были выкрашены в контрастный белый и черный цвет и ниспадали стремительным потоком на плечи. Женщина разговаривала с каким-то рыжим коротышкой, показавшимся Мейре знакомым, но опознать его она не смогла, потому что видела его затылок и спину.
- Я уже вернулся, - объявил Хэк, вынырнув сбоку.
- Не повезло?
- Должно быть, мое обаяние утратило силу.
"Интересно, на ком же ты его мог испытать, это свое обаяние", - ехидно подумала Мейра, наблюдая поверх своего бокала за женщиной в алом жакете и ее партнером, которые в этот момент встали из-за столика.
- Однако она назначила нам встречу. Мы должны через пятнадцать минут ждать ее на улице, около клуба.
- Как раз успеем допить пиво.
В этот момент Лондон и ее спутники прошли мимо, двигаясь по пандусу вверх.
Через несколько минут Мейра и Хэк также направились к выходу. Улицы теперь были полны людей, возвращавшихся после окончания работы из доков и мастерских. Лондон нигде не было видно.
- Она сказала вам, где мы должны ее ждать? - спросила Мейра, и тут же перед ней снова мелькнул тот рыжий мужчина, но теперь она увидела его в анфас. Это был Ттар.
- Черт побери! - резко выдохнула она и бросилась вперед сквозь толпу. Сбитому с толку Хэку оставалось лишь следовать за ней.
Поравнявшись с Мейрой, он окликнул ее:
- Мейра?
Она привстала на цыпочки, пытаясь что-то рассмотреть поверх толпы.
- Что случилось?
- Ттар. Я видела его в клубе, но не могла сразу узнать, теперь я уверена, что это был он.
- Где?
- Не знаю. Он снова исчез.
- Возможно, он следит за нами? Он знает, что мы здесь?
- Не знаю. Думаю, что нет. Во всяком случае было не похоже, что он пытался прятаться, - Мейра сокрушенно покачала головой. - В таком столпотворении мы его никогда не разыщем. Но где же Лондон?. Где она обещала встретить нас?
- Снаружи.
- "Мы и находимся снаружи! А где же она?
Вместо ответа Хэк пожал плечами и стал озираться вокруг с высоты своего роста, что давало ему несомненное преимущество перед Мейрой.
- Она, должно быть, где-то поблизости. Она не стала бы назначать встречу, если бы не рассчитывала оказаться здесь. Ладно, будем двигаться по очевидному маршруту.
- Что вы подразумеваете под этим термином?
- Пойдем назад в отель. Логически рассуждая, это единственное направление, в котором мы сейчас должны идти.
Улицы в этот час были полны пешеходов. Их ночные наряды сверкали так сильно, что свет, отраженный от них, достигал теней, отбрасываемых деревьями. Однако в промежутках между зданиями продолжала властвовать непроницаемая тьма, Мейра свернула в один из таких узких проулков, который в ее представлении казался наиболее коротким путем к отелю. Здесь над самыми их головами низко раскинули свои ветви претерпевшие мутацию диковинные пальмы, сквозь листву которых виднелись высокие башни отеля. Мейра остановилась на минутку, чтобы вынуть контактные линзы. Теперь они ей были не нужны.
- Надеюсь, что вы знаете, куда идете, - пробурчал Хэк после того, как запнулся о корень дерева и чуть не упал.
- Конечно, - спокойно ответила его спутница, оглядываясь кругом.
- Эта тропинка выведет нас прямиком к отелю, - она вдруг перешла на шепот.
- Там Лондон.
Глаза Хэка различили лишь движение какой-то смутной тени, но Мейра ясно увидела женское лицо, укрытое капюшоном темного плаща, и руку, делавшую им знак. Последовал щелчок. Лондон включила защитное экранирование. Для того, кто в эту секунду наблюдал за ними, они просто мгновенно исчезли.
- Пало предупредил, что за вами может быть хвост, - сказала Лондон. - Но я никак не думала, что это произойдет так быстро. Не пойму только, за кем следят: за вами или за мной?
- Так, значит, вам не удалось арендовать для нас звездолет? - сразу же приступила к делу Мейра.
Лондон улыбнулась, сверкнув в темноте своими белоснежными зубами.
- Зачем же я тогда здесь сижу? Все уже готово. Вы отправляетесь завтра утром. Вот документы на корабль и ключ.
- Противнику удалось раскрыть местонахождение вашей резиденции?
- Да, но пока это ничем не грозит. Они обыскали мой магазин, но не смогли обнаружить вход в подвал, где спрятано то, за чем они приходили.
- Они? Кто они? - спросила Мейра, пряча ключ и диск в кармашек внутри ботинка.
Лондон покачала головой.
- Я не видела их... я просто предполагаю, что их было несколько. Однако все было сделано профессионально. Первым делом они установили индукционное поле, и все мои потайные видеокамеры временно вышли из строя. Когда я прокрутила пленки, то увидела настоящий калейдоскоп. Поскольку за моей резиденцией наверняка установлено наблюдение, я решила встретиться с вами здесь.
- У вас есть запасная база?
- Разумеется. К сожалению, вы не смогли бы найти ее сами, а у меня нет возможности отвести вас туда. Так что вам придется вернуться на старое место, я поручила это дело одному своему информатору. Большего сделать я не успела. Предупреждение о вашем прибытии пришло буквально на днях, а тут еще визит этих незванных гостей.
- Я что-то не пойму вас, - удивилась Мейра. - Зачем мы должны идти в вашу резиденцию? Вы уже свое дело сделали. Мы с Хэком завтра утром отправляемся. Все и так ясно.
- Дело обстоит несколько сложнее. Вчера по спецканалу для вас пришла шифрограмма. Пало хочет поговорить с вами.
- Пало? Вы знаете, что там у него стряслось?
- Понятия не имею. Он сказал, чтобы вы срочно связались с ним и что шкуру снимет с меня, если я не успею связаться с вами. Очевидно, дело очень важное, как вы понимаете, иначе он не стал бы рисковать, посылая шифрограмму. Руководство не хочет, чтобы вы светились тут на Стоунволле больше, чем это необходимо. Как только вы стартуете, мне придется все свертывать и переезжать в новую резиденцию, - закончила Лондон.
- Почему бы вам не изловить тех, кто держит вас под колпаком, и не ликвидировать их? - поинтересовался Хэк.
- Это не имеет смысла. Они уже наверняка передали информацию о местонахождении моей резиденции в свой центр.
- Даже если бы они и не успели ее передать, правило гласит, что резидент должен в случае раскрытия своей базы немедленно принять меры к ее передислокации, - машинально прокомментировала сообщение Лондон.
Мейра в это время размышляла о том, что нужно Брайену Пало.
- Оставаться там даже на то короткое время, которое потребуется для сеанса связи, слишком рискованно. Лондон, ваш компьютер по-прежнему включен в одну сеть с главной библиотекой?
- Да.
- Прекрасно. Мне нужна кое-какая информация.
- Что именно?
- Я хочу провести идентификацию. На борту звездолета у меня не было такой возможности. Там и без того на нас обратили внимание. Как найти вашу резиденцию?
- Если пройти вот по той дороге, то можно выйти к открытому рынку, который работает двадцать четыре часа в сутки. Там повернете направо. Если заблудитесь, то дорогу вам укажет любой.
- Открытый рынок? Базар? - Хэк недоверчиво покрутил головой.
- Это старый рынок, там торгуют мелкооптовыми партиями товаров и даже в розницу. Еще там подвизаются те, кто прибыл сюда недавно и не успел открыть здесь свой магазин. На этом базаре иногда происходят весьма интересные вещи, - объяснила Лондон. - Именно там мои лучшие агенты проводят большую часть своего времени. Так вот, вам нужно найти торговца парфюмерией по имени Безик. Он будет весь вечер торговать с лотка у голубого столба. Это его обычное место. Не беспокойтесь, вы легко найдете его. Спросите у него духи из Лондона. У случайных зевак это не вызовет никакого удивления.
- И все?
- Он доставит вас ко мне. Постарайтесь только не привести за собой хвост. Мне бы очень не хотелось потерять Безика, это мой лучший информатор.
- Насчет этого не волнуйтесь. Но стоит ли посвящать в это дело лишнего человека? - спросила Мейра, озабоченная тем, что в ореоле секретности, окутывавшем их миссию на Тори, могла появиться прореха.
- Я уже доверяла Безику очень ответственные поручения. Кроме того, ему за это хорошо платят. Но вам, я повторяю, беспокоиться не о чем. Он и знать не будет, кто вы такие. Я скажу, что вы ищете товары особого рода, какие можно купить только на черном рынке, и то из-под полы, - она засмеялась. - Безик как пить дать подумает, что вы занимаетесь переправкой библий Гарана на Экадр или чем-нибудь в этом роде. А теперь мне нужно постараться избавиться от хвоста, иначе я не успею подготовить все к вашему приходу.
- За вами сейчас кто-нибудь следит? - поинтересовался Хэк.
- Возможно. Но кто может хоть что-нибудь разглядеть в этой кромешной тьме? И вдобавок мы сейчас под экраном.
- У них может вызвать подозрение то, что мы юркнули в этот проход и затем долго не возвращались, - засомневался андроид.
Лондон засмеялась.
- Они подумают, что вы занялись здесь любовными играми, - при этих словах она кокетливо подмигнула Хэку. - В данных обстоятельствах я бы на вашем месте так и поступила. Обнимите друг друга и постарайтесь выглядеть так, будто вы не зря заходили в этот темный уголок, Все. Пока...
Лондон быстро прошлась взглядом по проулку в обоих направлениях и, выключив экранирование, мгновенно исчезла, ее черный плащ растворился в ночи.

21

Покинув проулок, Мейра и Хэк вышли на освещенную улицу и, смешавшись с толпой прохожих, двинулись в направлении, которое уводило их все дальше в глубь лабиринта из узких, кривых улочек. Посередине улочек, через равные промежутки, росли деревья. На столбах висели красивые фонари, их свет отражался от блестящей поверхности плоских зеленых листьев. То здесь, то там, прислонившись спиной к деревьям, чтобы не мешать пешеходам, играли и пели уличные музыканты, перед каждым из них стояли открытые футляры для инструментов, куда прохожие изредка бросали монеты. Звуки музыки сливались в приятном контрапункте с голосами. Пройдя сравнительно короткое расстояние, Мейра и Хэк оказались на большой площади, где под сенью высоких деревьев обосновался рынок, состоявший из многих рядов киосков и лотков. В проходах между ними ходили покупатели и, наклоняясь, щупали, крутили в руках, рассматривали на свет и примеряли самые разнообразные товары. Многие продавцы сами ходили по проходам с лотками, ремни от которых были переброшены через шею. Другие толкали перед собой висевшие в воздухе небольшие антигравы.
- Интересно было бы побывать здесь днем. Нетрудно представить, что тут будет твориться, если и ночью яблоку негде упасть, - заметил Хэк после того, как они потолкались в толпе несколько минут.
- Многие люди, занимающиеся здесь на Стоунволле тем или иным бизнесом, предпочитают нетрадиционную среду. Но я нисколько не удивлюсь, если завтра мы обнаружим многих из этих торговцев, сидящими в современных кабинетах и одетыми в костюмы консервативного покроя.
- Вы, похоже, многое знаете о здешней жизни.
- Да нет. Только то, что было в соответствующем файле, когда я готовилась к заданию, - она посмотрела на него с любопытством. - Но ведь вы тоже знакомились с этими же материалами. Посмотрите!
Мейра показала на красный столб, украшенный длинными лентами того же цвета.
- А вон там зеленый.
- У каждого столба и ряда свой цвет. Все ясно. Теперь нам осталось лишь найти голубой столб.
- Пойдемте сюда. Давайте сделаем вид, будто нам здесь что-то нужно.
- Мы и в самом деле могли бы купить что-нибудь.
- Именно это я имела в виду.
У Мейры почти не было свободного времени, когда она могла бы забыть о своей работе и, притворившись другим человеком, совершать поступки, часто забавные, которые соответствовали бы взятой на себя роли. Иногда, весьма редко, ей удавалось делать это, выполняя задание. Мейре не составило особого труда изобразить из себя легкомысленную покупательницу, восторгавшуюся то блузкой, то туфлями, прицениваясь, она ахала и тащила своего как бы мужа от одного киоска к другому. В глазах Мейры заискрились огоньки, она накинула на себя великолепный шарф с богатыми узорами, отступила в сторону, чтобы ее мог оценить Хэк.
- Купите его, - посоветовал он.
- Глупости.
Она положила шарф назад на прилавок, но пальцы ее не спешили расстаться с приятной на ощупь ворсистой тканью.
- А вот и голубой столб, почти рядом, - сказала она, взяв Хэка за руку. Он повернулся и двинулся было вперед, но Мейра удержала его.
- Не будем спешить. Сначала нам нужно отделаться от нашего назойливого спутника.
Хэк бросил взгляд через плечо, а затем остановился и, повернувшись к лотку, сделал вид, что выбирает себе обувь.
- Я никого не вижу, - прошептал он.
- Она куда-то исчезла, - Мейра взяла его под руку, и они опять двинулись вдоль прохода. - Высокая женщина в алом жакете. Сегодня вечером она разговаривала с Ттаром в "Ночном Дворце". Наверное, она больше не появится. Скорее всего просто хотела удостовериться, что мы именно те, за кем ей поручили следить. Возможно, она передала нас кому-то другому.
- Стало быть, теперь нам придется остерегаться этого другого?
Мейра снисходительно улыбнулась.
- Не тревожьтесь, когда надо будет, мы сможем оторваться от них.
- Если прежде они нас не убьют.
В ответ раздался негромкий смех.
Через пару минут компаньоны вступили в проход, обозначенный голубым столбом. Затем, умерив шаг, они стали чаще останавливаться и глазеть на товары. Мейра долго восхищалась птичкой, сидевшей в клетке. У нее было необыкновенное оперение с красно-голубым отливом.
Оказавшись у довольно большого киоска, им пришлось целую минуту нюхать образцы различных духов, выжидая, пока продавец обслужит покупателя и сможет уделить им внимание.
- Я ищу чего-нибудь особенного, - сказала Мейра. - Что-нибудь с Земли. Нет ли у вас духов из Лондона?
Продавец, он же владелец киоска, приземистый, плотный мужчина, походил на колобка. Из-под копны светлых волос на них уставились цепкие, пронзительные глаза.
- Ну, конечно же, есть, - просиял он. - Их редко кто спрашивает, поэтому они находятся у меня на складе. Если вас не затруднит, то пройдемте со мной.
Приказав жестом своему напарнику занять его место у прилавка, владелец провел их в небольшую каморку, отгороженную пологом из тяжелой драпировочной ткани.
- Думаю, что духи, интересующие вас, находятся здесь.
Он отодвинул в сторону картонный ящик, под которым оказался стальной люк, какие обычно открывают доступ к подземным коммуникациям. Как правило, они запираются на замок, но этот открылся легко.
- Она сказала, что за вами следят, поэтому нам придется спуститься туда, - прошептал торговец. - Быстрее. Я не могу отсутствовать слишком долго.
- Первым пойдете вы, - сказала Мейра тоном, не допускавшим возражений.
- Не доверяете? Ну и правильно. Осторожность прежде всего. Подержите вот это и старайтесь освещать ступеньки передо мной. Люк можете не закрывать. Здесь недалеко.
Он подал ей фонарик и начал спускаться вниз по лестнице, освещенной ярким лучом.
- Возьмите, - Мейра отдала фонарь своему напарнику, предпочитая полагаться на собственные глаза. - Не отставайте.
- Не беспокойтесь.
Оказавшись внизу, торговец парфюмерией включил второй фонарик, выхвативший из темноты широкий сырой туннель, свод которого уже кое-где просел. В этих местах корни деревьев пытались пробиться сквозь пластикрит. Торговец повел их в левый проход туннеля, стараясь не ступать в лужи. У нового разветвления он опять свернул налево, а затем, пройдя еще немного, открыл дверь в стене.
- Теперь вверх по лестнице. Там наверху вы попадете во двор. Дверь дома будет открыта. В нем вас ждет Лондон.
Мейра кивнула.
- Ясно. Сначала вы, - это было сказано Хэку.
Тот быстро начал карабкаться по лестнице, а Мейра осталась ждать внизу.
- Вы, конечно, должны сохранять бдительность. Подвоха можно ждать всегда, - произнес их гид. - Но не от меня. Мы с Лондон сотрудничаем уже много лет.
Хэк добрался до последней ступеньки и, открыв круглый люк, выглянул наружу.
- Все чисто, - сообщил он через несколько секунд.
- Ну что ж. Спасибо, - Мейра обернулась, чтобы поблагодарить Безика, но тот уже отправился в обратный путь. Был виден лишь прыгающий луч фонарика, торговец спешил в свой киоск и теперь не обходил лужи, а прыгал через них на бегу.
- Что случилось? - шепотом спросил сверху Хэк.
- Не знаю. Наверное, ничего. Наверху по-прежнему тихо?
- Да. Вы идете?
- Стойте там. Ловите, - Мейра бросила вверх фонарик, предварительно выключив его. Не успела она подумать о пистолете, как тот уже оказался в ее руке. Подниматься по лестнице ей было теперь неудобно, но зато она приготовилась к любой неожиданности, которая могла встретиться им наверху.
После людного рынка и затхлого туннеля воздух во дворе показался Мейре прохладным и чистым. Сквозь листья деревьев виднелось звездное небо. На выложенном каменными плитками внутреннем дворе площадью примерно в двадцать квадратных метров не было видно ни души.
Мейра с опаской осмотрелась, но вокруг царили безлюдье и полная тишина. В окружавших двор стенах она заметила две двери. Одна, пластиковая, на фут не доходила до поверхности двора и, очевидно, вела на улицу. Другая, отделанная под дерево, возможно, являлась входом в дом.
- Проверьте эту дверь, - прошептала Мейра, показывая кивком головы, какую именно она имеет в виду.
Хэк слегка толкнул дверь, и она тихо приоткрылась.
- Подождите, - приказала Мейра и, шагнув вперед, ударом ноги распахнула дверь полностью. Затем повела дулом пистолета слева направо.
- Можете опустить пистолет, оператор, - прозвучал голос, и из темноты на свет шагнула Лондон.

22

Сердце Мейры начало замедлять свой бешеный бег. Она выпрямилась, и пистолет с глухим стуком сам вернулся в кобуру. Мускулы Хэка расслабились, и на лице появилась слабая улыбка. Их предосторожность оказалась напрасной. Мейра должна была сознаться самой себе, что несмотря на весь свой многолетний стаж оперативника разведки, она все еще не научилась полностью подавлять в себе чувство страха. Вот и сейчас вновь перепугалась до смерти. С другой стороны, у нее выработалась привычка к острым ощущениям. Мейра даже не знала, что бы она стала делать, если бы вдруг пришлось оставить эту работу. Организм уже не мог обходиться без повышенной концентрации адреналина в крови.
Лондон восприняла перестраховку своих коллег как нечто само собой разумеющееся.
- Следуйте за мной, пожалуйста, и поосторожнее, не наткнитесь на что-нибудь. Свет включать нельзя. Хотим подольше продержаться в этой резиденции.
Она провела их через холл в небольшой коридор, где в стене была глубокая ниша с открытой дверью.
- Внимание: ступеньки.
Дверь с шипением закрылась у них за спиной, послышался щелчок, и помещение озарилось ярким светом. Мейра тут же закрыла глаза и не открывала, их пока не вставила контактные линзы. Прямо под собой она увидела крутую лестницу. Лондон уже спускалась по последним ступенькам.
- Прошу прощения за неудобства, связанные с соблюдением конспирации, - начала резидент, когда Мейра и Хэк присоединились к ней, оказавшись в большом подземном помещении. Повсюду в беспорядке стояли коробки, ящики, контейнеры, валялись обрывки упаковочной бумаги и россыпи уплотнительных гранул.
- Мы уже начали упаковываться. Самое позднее завтра к вечеру нужно будет все это убрать отсюда. Как всегда центр ставит нам палки в колеса. Если бы не сеанс связи, нас бы тут уже и след простыл.
- Очевидно, Пало потребовалось установить контакт уже после того, как я начала выполнять задание, наверное, что-то случилось. Редкий случай.
- Еще бы. Должно быть, запахло жареным.
- Конечно, однако не думаю, чтобы вам захотелось сунуть свой нос в эту кастрюлю. Можно обжечься.

Предыдущая страница 11 Следующая страница


Вирус смерти 12

Лондон засмеялась.
- Брайен потребовал от меня соблюдения строжайших мер конспирации. Как будто я только вчера окончила академию. Меня им упрекнуть не в чем. Утечку надо искать в другом месте. Я не пойму, кто за всем этим стоит? Несколько человек или организация? Или же это чистая случайность?
- Не знаю. Я сама надеялась к этому времени напасть на след, но... - Мейра пожала плечами.
- Ничего?
- Не совсем. Кто-то установил "мини-шпиона" в моей каюте на борту звездолета.
- Вам удалось узнать, кто это сделал?
- Нет. Сколько времени осталось до начала сеанса связи?
- Не меньше получаса. Я послала ему вызов, как только вы появились у меня во дворе. О, да, здесь повсюду мини-видеокамеры, - она показала рукой в сторону целой батареи мониторов, некоторые из них все еще функционировали. Другие уже были отключены и готовы к упаковке.
- Если ваш компьютер еще действует, я хотела бы, пока есть время, воспользоваться им. Мне нужно идентифицировать несколько человек.
- Такая возможность пока имеется. Кстати, и Брайен как в воду смотрел, предложив вам подобные услуги. Присядьте, сейчас мы все организуем. Да и вам лучше присесть, - добавила она, запрокинув голову, чтобы взглянуть на Хэка. - Я запросто могу вывихнуть шею, глядя на вас. Никогда в жизни мне еще не приходилось видеть таких верзил. И какова ваша роль в этом деле, если не секрет?
- Наблюдать за ходом операции, - ответил Хэк, подтягивая стул поближе к консоли компьютера и усаживаясь на него.
Лондон завистливо покачала головой.
- Мне тоже случалось работать с наблюдателями. В последний раз это была семидесятилетняя старуха. Везет же некоторым.
За болтовней она не забывала о деле, ее пальцы бегали по клавиатуре, набирая меню, которое вскоре высветилось на экране.
- Все в порядке. Давайте ваши данные. Фамилия? Адрес? Идентификационный номер? Приметы?
- Мне нужно проверить трех подозреваемых.
- Хорошо. Компьютер, голос. Приготовиться к приему.
- Субъект первый, - прозвучал голос компьютера.
- Ттар Беган, - сказала Мейра, - идентификационный номер 289-93-0347. Тета. Землянин. Рост - около ста семидесяти сантиметров, худощавый, волосы рыжеватые, глаза коричневые, на правой стороне шеи небольшой шрам.
- Принято. Поиск, - ответил компьютер.
- Субъект второй.
- Уэс Беган. Зарегистрирован на Земле под номером... - Мейра сообщила данные убитого, а затем данные леди Ванды, для полноты картины.
- Субъект четвертый, - спросил компьютер.
- У меня все, - ответила Мейра.
- Поиск.
- Отключить голос. Сколько времени займет эта процедура? - поинтересовалась она у Лондон.
- Недолго, учитывая небольшое количество файлов, которые требуется отыскать. Минуты три, может быть, даже меньше. Это ваши подозреваемые?
- Наиболее вероятные. Но если их данные выдержат проверку, тогда мне придется отработать весь список пассажиров, а также экипаж "Регины Дуглас".
- На это уйдет больше получаса.
- Ну что ж, будем надеяться, что тот, кто нам нужен, - один из этой троицы.
Лондон повернулась к Хэку.
- А как вы оцениваете подозреваемых?
- У меня не было возможности подробно проанализировать поведение вышеназванных лиц. Ваше оборудование вполне современное и довольно сложное.
- Вы имеете в виду - сложное для резидентуры на такой захолустной планете? - Лондон улыбнулась, теребя свои косички, и испытующе посмотрела на рослого, красивого андроида. - Между прочим, чтобы там ни говорили, а Стоунволл интересная планета. Со скуки здесь не умрешь. Если бы вы только видели людей, которые здесь бывают! А товары! Нигде вы не найдете такого разнообразия. Моя работа в том и состоит, чтобы уследить за всем этим, и, должна вам признаться, что если бы не кое-какие полезные игрушки типа "Спектры-6", мне пришлось бы туго.
- Я вовсе не имел в виду...
- Я знаю, что вы хотели сказать, - она пожала плечами. - Не работа делает нас, а мы делаем работу. На Стоунволле у меня один закон - не зевать. Я не даю себе ни сна, ни отдыха, и результат налицо - ни один резидент в нашей службе не может похвастаться таким количеством информаторов.
- Сколько у вас штатных сотрудников? - спросила Мейра.
- Сейчас пять, но иногда бывает и больше Все зависит от обстановки. Иногда мы работаем вместе, но вообще-то они чаще выполняют задания, которые получают через меня из центра, и действуют самостоятельно.
- Как сейчас? - захотелось узнать Мейре. - Никто из них не знает, что мы здесь, верно?
- А зачем им знать об этом? Брайен поручил курировать вас лично мне. О вашем присутствии здесь должна знать только я. Центр здорово нервничает. Очевидно, у вас не простое задание.
- Похоже, что так.
Раздался тихий, мелодичный звонок. Компьютер сообщал о своей готовности выдать информацию.
- Компьютер, включить голос, - приказала Лондон.
- Поиск завершен. Субъект третий, леди Ванда значится под именем Ванда Смит Хипп, родилась на Терре, Колорадо, Гранд Джанкшн Стейшн...
Ванда оказалась той, за кого себя и выдавала, ее профессия, древнейшая в Галактике, в течение многих веков презираемая обществом и подвергавшаяся преследованием, вот уже сто лет как обрела легальный статус и существовала наравне со многими другими. Ванду наняла компания, специализировавшаяся на организации досуга бизнесменов и коммивояжеров, часто находящихся в разъездах, предоставляя им для развлечения спутниц - молодых девушек, разумеется, за весьма солидную мзду.
Информация о личности Уэста Бегана также разочаровала Мейру. Однако одна деталь его биографии вызвала у нее недоумение. Он был единственным, оставшимся в живых ребенком из техасской семьи среднего достатка, - у него не было ни братьев, ни сестер, ни кузенов, - один-одинешенек на всем белом свете. А как же тогда Ттар, которого сам Уэст отрекомендовал как своего брата. Но недоумение Мейры оказалось недолгим. Компьютер сообщил, что Ттара Бегана не существует в природе. Идентификационный номер так же, как и имя, оказался фальшивым.
- И что теперь? - спросил Хэк.
- Ну вот вам и ваш агент, - прокомментировала сообщение компьютера Лондон.
- Надо копнуть поглубже, - сказала Мейра. - Что вам говорили о нашей миссии?
- Только то, что вам и вашему наблюдателю требуется транспорт. Ну и как всегда мне приказано во время вашего пребывания на Стоунволле, оказывать вам всяческое содействие.
- О'кей. Я хочу, чтобы вы забыли все, что я скажу во время разговора с Пало.
- Я могла бы уйти отсюда.
- Не нужно. Брайен сказал, что вам можно полностью доверять. Уже одно то, что вы называете его Брайеном, а не инспектором Пало, говорит о многом.
Лондон расхохоталась.
- Знаю, о чем вы думаете, но вы ошибаетесь, - сказала она, отсмеявшись. - Брайен известен мне слишком хорошо, чтобы я попалась на удочку его сексуальных фантазий.
Мейра улыбнулась.
- Ну, если вы знаете его до такой степени, то я думаю, что не стоит на меня обижаться за то, что я сделала слишком скоропалительные выводы.
- Я могла бы сказать то же самое о вас! Как только вам удалось ускользнуть из его шелковой паутины?
- Бдительность и еще раз бдительность. Как-нибудь, если у нас будет время, мы сравним свои впечатления.
- Договорились. Ага, кажется мы закончили вовремя. Если не ошибаюсь, это должен быть Пало.
На дисплее компьютера появился символ, обозначавший поступление входного сигнала. Он мигал, пока Мейра не нажала кнопку "прием".
"Категория Альфа", вспыхнула на экране надпись. "Силвер 2207, Альфа, прием" - отстучала Мейра. "Декодер включен. Скремблер включен".
Буквы исчезли с экрана, и вместо них появился Брайен Пало. Изображение отличалось некоторой размытостью по причине слишком большого расстояния, которое приходилось преодолевать концентрированному лучу.
- Привет, Силвер. Вижу, ты уже добралась до этого медвежьего угла. Кто с тобой?
- Хэк и Лондон. Ты хочешь, чтобы они ушли?
- Пусть останутся. Тебе понадобится помощь Лондон. Произошли некоторые изменения в наших планах. Извини, что я так тараторю, но времени у нас очень мало. Когда наша бухгалтерия получит счет за этот разговор, сама знаешь, что со мной будет.
- Мы слушаем.
- На "Дугласе" должен лететь эмпат первого класса, Ли Роджет.
- Я познакомилась с ней, - сообщила Мейра, и тотчас же внизу живота у нее появилось неприятное вязкое ощущение. Неужели это был вражеский агент, которого она проглядела? Эта женщина произвела на нее самое благоприятное впечатление. Возможно, она позволила эмоциям возобладать над бесстрастностью логического анализа?
- Ее срочно вызвали на Стоунволл и вот по какому делу: спасательный звездолет одной небольшой, частной компании обнаружил брошенный корабль с одним космонавтом, который был скорее мертв, чем жив. Спасатели доставили это судно на орбиту ближайшей обитаемой планеты. Местные медики оказались бессильны помочь уцелевшему и обратились к властям за помощью.
- Дай я попробую угадать: у этого бедняги те же симптомы, что и у Джерри. Ты думаешь, он побывал на Тори?
- Похоже, что так. Я хочу, чтобы ты занялась этим делом. Выясни, кто он, где он был и какого черта ему там было нужно. И самое главное, нам нужно знать, кто финансировал эту экспедицию. Все, что тебе удастся выяснить, передашь мне через Лондон, а затем приступай к выполнению основной части задания.
- Мне все ясно. Есть ли у тебя что-нибудь новенькое насчет наших... конкурентов?
Брайен запустил свою пятерню в растрепанные волосы и яростно поскреб голову, от чего его шевелюра пришла в еще больший беспорядок.
- Пока ничего. Новой информацией по этой теме не поступало, а что касается нашей маленькой, внутренней проблемы, о которой тебе известно, я застрял на том же месте и не продвинулся ни на миллиметр с тех пор, как ты улетела. В свое оправдание могу сказать, что у меня и времени толком не было заниматься этим делом. В отсутствии Профессора мне приходится помимо своих выполнять и его обязанности. А тебе ничего не удалось разузнать?
- Я тут вышла на одного подозреваемого. Ттара Бегана. Здешний компьютер не располагает какой-либо информацией ни по имени, ни по идентификационному номеру, под которым он значился на борту "Регины Дуглас"
- Вот как...
- Плюс он путешествовал с бизнесменом Уэсом Беганом и выдавал себя за его брата и помощника, менеджера их фирмы. Из полученной информации на Уэса, выяснилось, что у него не было никакого брата.
- Ты уже допросила бизнесмена?
- Это невозможно. Ттар убил его еще до прибытия на Стоунволл.
- Что и подтверждает справедливость твоих подозрений. Ладно, я проверю его через космостатер.
- Отлично. Ттар Беган И.Н. 289-93-03747. И вот еще что, ему удалось сбежать из-под ареста, и теперь он скрывается на Стоунволле. Пару раз он даже попадался мне на глаза, и я не думаю, чтобы это было совпадением.
- Держи ухо востро, Силвер. Похоже, что у тебя начинают гореть пятки.
- Как бы не сгореть целиком, если мы будем сшиваться здесь и раскручивать Ли Роджет и ее пациента. А почему, собственно, ты не хочешь поручить это дело Лондон? Думаешь, она не справится?
- Справится, но если речь идет о Тори, то интуиция подсказывает мне, что здесь тебе и карты в руки.
- Интуиция?. Эта штука немногого стоит. Она немного туманна.
- Я чувствую, что на этот раз она меня не подводит, малышка. Да и все это дело - "немного туманное". У тебя есть какой-нибудь подход к Ли Роджет?
- Я несколько раз беседовала с ней во время полета, и кое-какие соображения на этот счет у меня уже возникли.
- Тогда давай, берись за дело сразу же, как только мы с тобой закончим этот разговор. Как там работает андроид?
- Проблем нет, - довольно уклончиво ответила Мейра.
- О'кей. Береги себя, малышка.
На экране появилось светлое пятно, которое быстро погасло. Сеанс связи окончился.

23

- Как мне связаться с вами? - спросила Мейра, когда Лондон провела их назад к двери, выходившей на улицу. - Я хочу покинуть Стоунволл как можно быстрее. Мы с Хэком явно засветились, и как бы эта задержка не вышла нам боком.
- Зашифруйте все, что удастся разузнать, и передайте рекордер моему человеку, он будет ждать в космопорте. Когда вы там рассчитываете быть?
- Если все пройдет без осложнений и я проберусь в госпиталь к Ли Роджет, то где-то к полудню.
- Хорошо. На всякий случай я прикажу ему подежурить там до вечера.
- Каковы приметы вашего курьера?
- Невысокий мужчина с темными волосами, - она немного помедлила, взявшись рукой за дверной запор и повернувшись к Мейре, произнесла: - Я ненавижу эти скользкие задания, когда тебя держат за дурака и приходится лишь угадывать, что же происходит на самом деле, а действовать вслепую. Не завидую вам. Смотрите в оба.
- И вы тоже.
- Не лучше ли вам взять такси?
- Судя по карте, которую вы показали мне, отель недалеко отсюда. Думаю, что мы доберемся туда и так.
Лондон многозначительно улыбнулась, покосившись на Хэка, и, открыв дверь, выглянула наружу. Убедившись в том, что двор пуст, она выпустила своих гостей и, понаблюдав за ними несколько секунд, затворила дверь и вернулась в подвал.
Прежде чем выйти со двора на улицу, Мейра внимательно осмотрела ее в обоих направлениях. Вокруг стояла тишина. Ровный мягкий звездный свет, проникавший сквозь высокий атмосферный купол, серебрил кроны деревьев, отбрасывавшие на мостовую густые тени. Уникальное зрение позволило Мейре увидеть все до мельчайших подробностей, различая в темноте даже отдельные листики на близстоящих деревьях. На улице было пусто.
- Все чисто, - прошептала она.
Откуда-то издалека слышались голоса, приглушенный шелест колес автокэбов, развозивших пассажиров, скрип тросов различных разгрузочно-погрузочных устройств, скрежет металла. Жизнь в городе не прекращалась.
Люди и отдыхали и трудились круглые сутки. Воздух был совершенно неподвижен, и у Мейры возникли непривычные, странные ощущения. Ей все время не хватало бриза, или хотя бы легкого дуновения ветерка, вместо этого в ушах назойливо отдавался мягкий шорох их шагов по пластикриту мостовой. Мейра напрягла слух, и тихие отзвуки их передвижения зазвучали подобно громким ударам барабана. Странно - ей показалось, что где-то позади шагает третий человек. Она прислушалась, от предчувствия опасности у нее зашевелились волосы на затылке.
- Вы слышите? - прошептал Хэк, обдавая ее щеку теплом дыхания.
- Да.
Поискав глазами место, где можно было спрятаться, она остановила свой выбор на темной подворотне, прикрытой сверху низко свисавшей веткой дерева. Дернув Хэка за руку, она потянула его за собой. Калитка распахнулась, и глазам Мейры предстал пустынный двор с нежилыми домами, пришедшими в упадок и зиявшими провалами на месте оконных рам и дверей.
- Прикройте меня сзади, - приказала она. Пистолет, повинуясь мысленной команде, сразу скользнул ей в руку.
Прижавшись спиной к стене, она прикрыла калитку, оставив для наблюдения за улицей небольшую щель. Тот, кто следил за ними, очевидно растерялся. Его легкие, едва различимые для слуха шаги то стихали, то вновь были слышны. Объект слежки исчез, и преследователь заколебался, не решаясь идти вперед. Вдруг послышались быстрые шаги, и мимо подворотни проскользнула фигура человека, одетого в темный плащ с низко опущенным капюшоном, против него оказалось бессильным даже сверхчувствительное зрение Мейры.
Хэк наклонился к ней и едва слышно спросил:
- Вы видели...
- Т-с-с... - прошептала она, осторожно высовывая голову в узкую щель. Улица была пуста в обоих направлениях.
- Кто это был? - не отставал от нее Хэк.
- Не знаю, - пистолет вернулся в кобуру, слегка щелкнув предохранителем. - Давайте выясним.
Прижимаясь к стенам домов, Мейра и Хэк достигли перекрестка и остановились. Выглянув из-за угла, Мейра обнаружила, что следующая улица переходит в ярко освещенный бульвар с барами и магазинами, в них, несмотря на столь поздний час, бойко шла торговля. На фоне витрин виднелись смутные очертания быстро передвигавшейся фигуры с капюшоном на голове. Мейра бросилась вперед, но когда они с Хэком выбежали на бульвар, человека в темном плаще уже нигде не было видно.
- Почему она побежала? - поинтересовался Хэк.
- Он понял, что мы с ним поменялись ролями Он стал дичью, а мы охотниками. А почему вы думаете, что это была она?
- Не знаю, просто у меня возникло такое впечатление. Фигура была невысокого роста, даже ниже вас, поэтому я и предположил, что это женщина.
- Бывают и мужчины невысокого роста. Ттар, например. Наш отель в одном квартале отсюда.
- Но разве вам не хочется узнать, кто следил за нами?
- В такой толпе? Теперь его бесполезно искать. Пойдемте. Пора возвращаться а отель. Не знаю как вам, а мне очень хочется вздремнуть.
Хэк не находил себе места, слоняясь из угла в угол по гостиной. Мейра тем временем отрегулировала освещение и выбрала нужную программу на пульте небольшого настольного синтезатора. В бокал ударила искрящаяся струя пахучего напитка. Сделав глоток и оставшись довольной, она устроилась поудобнее в кресле, вытянула ноги и запрокинула назад голову.
- Вот уж никак не думала, что андроиды подвержены приступам депрессии, - выразила она свое удивление, наблюдая за высоченным напарником из-под густых ресниц. - Поделитесь со мной своей тревогой, прежде чем у вас внутри сгорит предохранитель или еще что-нибудь.
Хэк остановился посреди комнаты, спиной к окну.
- У меня возникли серьезные опасения...
- Жалеете, что отправились на задание? Еще не поздно отказаться.
- Нет. Я не это имел в виду. Лондон была права: в нашем уравнении слишком много переменных величин, слишком много неизвестных. Нам не с чем работать. Это все равно, что вести бой с тенью.
- Очень образное сравнение. Однако вы ошибаетесь, у нас есть за что зацепиться. Ттар Беган.
- Который скрывается где-то на этой планете. Который, возможно, убил, а, возможно, и не убил Уэса Бегана, который, в свою очередь, был, а, может быть, и не был его братом. Который то ли работает, то ли нет на Консорциум, Все это, согласитесь, очень неопределенно.
- Я так не думаю. Вина Ттара как убийцы Уэса Бегана подтверждается неопровержимыми доказательствами. Совершенно точно известно, что они не были братьями. Следовательно, и Уэс и Ттар лгали. Почему?
- Для этого могут найтись и другие веские причины, не связанные с нашим заданием.
- Допустим, что так. Но что, если...
- Все это лишь домыслы вашего воображения.
Выпрямившись, Мейра негодующе воскликнула:
- Дайте же мне сказать! Что если Ттар использовал Уэса Бегана лишь как прикрытие, чтобы попасть на борт "Регины Дуглас"?
- Потому что он знал, что мы полетим этим же рейсом?
- Вот именно.
- Тогда как вы объясните тот факт, что Беган и вся его компания зарегистрировали билеты еще за месяц до отправления звездолета на Стоунволл?
- Билеты были заказаны просто по количеству человек, на троих. Первоначально он, возможно, и намеревался взять с собой настоящего помощника менеджера, или секретаря... кто знает? На заказе значилось лишь имя самого Уэса, остальные два имени можно было вписать в самый последний момент.
- Хорошо. Признаю, что здесь вы правы. Однако все эти происшествия изолированы друг от друга. Выстройте их в логическую цепочку, и у вас получится совершенно иная картина. Например: в то утро, когда неизвестный проник в мою каюту, Ттара не было в столовой.
- Он мог оказаться где угодно, а не только в вашей каюте.
- Но и в ней тоже...
- Где он установил мини-шпиона, а затем оглушил вас, - иронически произнес Хэк и, подойдя ближе, присел на край стола. - А потом вы будете утверждать, что Уэс собирался выдать его и Ттару ничего не оставалось делать, как убрать бизнесмена?

Предыдущая страница 12 Следующая страница


13 Джоанна Болтон

- Я готова биться об заклад, что так оно и было, - Мейра допила коктейль и, встав с кресла, подошла к синтезатору, чтобы налить себе еще одну порцию.
- И все же ваша гипотеза выстроена на песке.
- Другой у нас нет, а, значит, нам придется отрабатывать именно ее. Однако скоро она потеряет для нас всякое значение. Ттар, или кто угодно, останутся с носом. Завтра к полудню нас здесь не будет.
- Вот еще один момент, который внушает мне тревогу. Как вы проникнете в здание, где находится эмпат, Ли Роджет? Если она работает на компанию "Стоунволл", то искать ее следует в правительственном комплексе. Исходя из впечатлений, сложившихся у меня о Стоунволле, думаю, что они не позволят нам разгуливать по закрытому объекту. Кроме того, не стоит забывать о своем основном задании. Если мы попадем в поле зрения местных властей, они могут задержать нас для выяснения личности и целей нашего пребывания здесь. Поднимется шум, дело будет неизбежно предано огласке, и нам придется возвращаться не солоно хлебавши.
- Я должна повидать Ли. Предоставьте мне беспокоится о том, что может произойти, если власти обратят на нас слишком большое внимание.
Хэк вопросительно поднял брови.
- В нашем, разговоре на "Регине Дуглас" Ли предложила мне вступить в ее Гильдию, - объяснила Мейра.
- Но вы сказали, что не имеете для этого достаточно таланта.
- Правильно. Но я могу быть неплохим усилителем. По мнению Ли это тоже могло бы открыть передо мной многообещающие перспективы. Главное то, что я хочу воспользоваться ее предложением, чтобы проникнуть к ней. После этого... - Она пожала плечами и, поднеся ко рту бокал, сделала большой глоток, после которого уровень янтарной жидкости заметно поубавился.
- Вы всегда прибегаете к алкоголю, когда находитесь на задании?
- Нет, только когда устаю и если нервы на взводе. После эпизода на улице у меня все еще полно адреналина в крови. Несколько глотков спиртного помогут мне успокоиться и заснуть.
- Но для этого существует снотворное...
- А алкоголь для чего? Эффект один и тот же. Так уж лучше воспользоваться тем, что приятнее на вкус.
- У вас прямо-таки гедонистические наклонности.
Мейра пожала плечами.
- Это напоминает мне о том, что я все еще жива. И потом люди сейчас привыкли воспринимать многое в своей жизни как нечто само собой разумеющееся. Я же стараюсь извлекать удовольствие из самых простых вещей - из еды, приготовленной из настоящих продуктов, музыки, стакана хорошего вина...
- В эту же категорию попадают друзья, интересные беседы?
- Разумеется. Разве иметь подобные желания означает быть гедонистом?
- Нет. Но существуют и другие способы снять напряжение.
- Я знаю. В данный момент это, - она подняла бокал, - просто суррогат. Дома я до седьмого пота занимаюсь в спортзале.
- Неплохо помогает массаж.
Мейра склонила голову набок, и в ее голосе прозвучало насмешливое презрение.
- Интересное предложение. Вы начинаете напоминать Брайена Пало.
- Прошу прощения, если обидел вас. У меня совершенно иные мысли.
- Нет, вы не обидели меня. Но я же сказала, что еще не успокоилась. К тому же я привыкла воспринимать некоторые вещи под определенным углом зрения.
Хэк встал и, обойдя кресло, в котором сидела Мейра, остановился за ее спиной. Затем он положил ей руки на плечи, и приказал:
- Расслабьтесь, - почувствовав, как напряглись ее тугие мускулы, он начал их массировать. - Считается, что у женщин центры усталости располагаются на шее и плечах.
Мейра лишь довольно заурчала в ответ.
- У мужчин, однако, - продолжал Хэк, и голос его оказывал точно такое же убаюкивающее воздействие, как и его руки, - больше всего устает поясница. Это научно установленный факт.
- Кому же, как не вам, знать это, - пробормотала она.
- Массаж расслабляет не хуже алкоголя. Вы ощущаете это?
- Я почти сплю.
- Хорошо. Не двигайтесь, - Хэк взял бокал из ее безвольной, обмякшей руки и поставил на стол. Затем он наклонился и бережно поднял ее на руки, как ребенка.
- Что?
- Расслабьтесь, не то все мои старания пойдут насмарку.
Без каких-либо усилий Хэк отнес Мейру в спальню и осторожно опустил на постель.
С трудом приоткрыв веки, Мейра рассеянным взглядом скользнула по его лицу.
- Брайен сказал, что ваше программирование предусматривает воспроизведение всех функций человеческого организма. Значит ли это, что у вас действует либидо?
- Машина не зависит от функционирования желез, но вместе с тем, ради объективности, я готов признать, что секс также является неплохим способом расслабиться.
- Мне недостаточно одного желания расслабиться для того, чтобы лечь с кем-нибудь в постель.
- Я понимаю. Большинство женщин нуждаются в подкреплении этого акта эмоциями.
- Что это значит? - пробормотала она.
- Вам нужно испытывать не просто влечение, а нечто большее. Такова биологическая особенность вашего организма.
- Если вы подбиваете ко мне клинья, то, значит, мне не следовало наливать себе второй бокал. Я не могу... - Конец предложения был совершенно не разборчивым. Ее глаза закрылись, а тело обмякло. Мейра погрузилась в сон.
Хэк улыбнулся и стащил с ее ног ботинки. Она заворочалась, а затем успокоилась, свернувшись клубочком. Ее дыхание стало ровным и глубоким. Хэк подождал немного, и, удостоверившись, что его напарница окончательно заснула, вернулся в гостиную, где опять принялся ходить по комнате и размышлять.

24

Солнечный свет потоком струился в окна апартаментов, которые занимала эмпат Ли Роджет. По ту сторону высокого купола простирался вечный холод черной космической бездны, который сейчас явно проигрывал в поединке с теплыми лучами, заботливо согревавшими лицо Мейры, уставившейся в окно и размышлявшей над тем, как ей лучше сформулировать свою просьбу.
- Присядьте. Устраивайтесь поудобнее, - радушно предложила ей Ли.
- Я пришла к вам совсем не потому, что изменила свое решение относительно вступления в Гильдию, - призналась Мейра, отойдя от окна и усаживаясь в кресло. - Мне пришлось воспользоваться этим в качестве предлога, чтобы меня пропустили к вам.
- Я знаю, - спокойно ответила эмпат. - Вы очень встревожены. Частично причина вашей тревоги заключается в вашем спутнике. Кто он? И почему вы настояли на том, чтобы он ждал снаружи?
- Хэк? Он для меня не проблема. Мы работаем вместе, но я подумала, что нам будет легче разговаривать с глазу на глаз.
- Понятно, - Ли положила руки на колени и приготовилась терпеливо выслушать свою гостью. - Чем я могу вам помочь?
Мейра заколебалась, решая, насколько далеко может простираться ее откровенность.
- Я знаю, что привело вас на Стоунволл. И мне нужно знать как можно больше об этом. Можете ли вы поделиться со мной если не всей информацией, то хотя бы частью ее?
- Мне трудно даже представить, как к вам могла попасть эта информация, если только... - Ли не стала договаривать предложение, трансформировавшееся в вопрос, который и так был ясен обеим.
- О многом я не имею права рассказывать вам. Скажу лишь, что я работаю на правительство.
- Правительство Стоунволла? Или Федерации? - в голосе Ли прозвучала нескрываемая тревога.
- Федерации, - тихо ответила Мейра.
- Очевидно, мне лучше не спрашивать, какой именно орган этого правительства вы представляете.
- Это было бы лучше всего.
- Оказывая мне столь малое доверие, вы все же ожидаете, что я подробно поведаю вам о работе, выполненной мною по поручению властей Стоунволла?
- Я понимаю, это должно показаться вам...
- Мне это кажется весьма опрометчивым.
Мейра вздохнула и посмотрела в окно, словно надеясь найти в однообразной черной мгле источник вдохновения, который помог бы ей убедить Ли Роджет.
- Позвольте мне прочитать вас? - нарушил напряженную тишину голос Ли.
- Что?
- Позвольте мне прочитать ваши эмоции. Если мои предчувствия подтвердятся, то я, может быть, и дам вам ту информацию, ради которой вы явились сюда.
- Вы сказали "возможно". Не могли бы вы дать мне более существенную гарантию?
- Нет, - Ли внимательно всмотрелась в нее ясными, неумолимыми глазами. В комнате на несколько секунд установилась гнетущая тишина, в которой был слышен лишь слабый шорох из вентиляционной шахты.
- Ладно, - капитулировала Мейра. - Как вы работаете?
Ли встала и придвинула кресло поближе к собеседнице.
- Дайте мне вашу руку, - приказала она, опять усаживаясь на место.
Ладонь эмпата была теплой и сухой. Быстро пролетели несколько минут, и вдруг Ли прервала контакт.
- И это все? Неужели вы успели произвести полное погружение? - удивилась Мейра.
- Мне достаточно было просмотреть бегло ваши эмоции, не погружаясь в них, чтобы узнать все необходимое.
- И вы поможете мне?
- Вам приходится вести крупную игру, леди, Вы пришли сюда, желая получить от меня что-то, и в то же время не даете мне ничего взамен.
- Но это не зависит от меня. Я не имею права. Существуют другие...
Ли жестом руки прервала объяснения Мейры.
- Мне нет надобности знать больше того, что я уже знаю. Да, я помогу вам. Человек, которым вы интересуетесь, умер, и поэтому я не могу отвести вас к нему.
- Умер? Так, значит, вы не смогли прочитать его?
Мейра не сумела скрыть своего разочарования.
- Не совсем. Когда я прибыла сюда, он был еще жив. Мне удалось провести с ним два сеанса до того, как наступил летальный исход.
- Кто он?
- Я не могу вам это сказать.
- Но...
- Являясь членом Гильдии, я несу определенные обязательства перед лицами, нанявшими меня. Если они пожелают предать эту информацию гласности, другое дело, но без их разрешения я ничего не могу вам сказать.
- Хорошо. Скажите тогда то, что можете.
- Он находился в состоянии крайнего расстройства ума - такой ужас мне не доводилось наблюдать ни у одного из своих пациентов. Во время первого сеанса в мозгу у него царил полный хаос. Все это отражено на его энцефалограмме. Но второй...
- Я попробую угадать, - перебила ее Мейра. - Его мозг был совершенно отключен. Бета-волны подавлены - то есть все это походило на типичный случай Flexibilitas cerea.
Ли сделала большие глаза.
- Откуда вам это известно?
- Я уже видела нечто подобное, - Мейра с трудом избавилась от нахлынувших мучительных воспоминаний о Джерри. - Что вы можете сказать еще?
- Где вы встречались с подобным пациентом? Он был вам знаком? Это ваш друг? Вы сейчас испытывали очень сильное чувство.
- Да, это был мой друг, - призналась Мейра. - Он тоже умер. Я пытаюсь выяснить причину его смерти.
Ли глубоко вздохнула.
- Ну что ж. Посмотрим, что я могу для вас сделать.
Она встала и, подойдя к коммуникатору, набрала вызов. Не включая изображения, она тихим голосом что-то объясняла в течение двух-трех минут. Затем последовала пауза, после которой Ли сказала еще несколько слов и затем вернулась на место. На ее лице застыло жесткое, решительное выражение.
- Я могу рассказать вам обо всем, но при условии, что вы поможете мне. Я сказала им, что смогу получить дополнительную информацию о причине смерти их пациента, если открою вам все. Вы должны понять меня. Не могу же я теперь явиться к своим нанимателям с пустыми руками.
- Что вам нужно от меня?
- Кто был ваш друг? И где он установил контакт с тем явлением, которое послужило причиной смерти? Опишите также подробнее характер этого явления.
Чуть помедлив, Мейра заговорила.
- Моего друга звали Джерри Джексон. Он путешествовал... пытался вести исследования в Каменном Поясе. Какая-то сила уничтожила его корабль, но ему удалось спастись в модуле, который затем обнаружили в космосе. Его доставили в госпиталь на орбитальной станции "Терра-3", где он вскоре скончался. Сканирование и погружение эмпатов дали весьма скудные результаты, им так и не удалось установить, что случилось с Джерри. Вот и все.
- Вы забыли упомянуть, что посланы выяснить, что или кто убил вашего друга. Верно?
- Отчасти.
- Я принимаю ваше объяснение. Моего пациента звали Брайт Уоберн. Его звездолет находился в полном порядке, но сам Брайт полностью потерял способность управлять им. Корабль был найден дрейфующим в окрестностях Каменного Пояса. Правда, обшивка была здорово помята, очевидно, от столкновения с астероидами.
- А бортовой журнал?
- Таковой отсутствовал. Во всяком случае так мне сказали.
- Брайт Уоберн: кто он? На кого он работал?
- Независимый геолог-изыскатель. В этом секторе он зафиксировал уже несколько заявок на астероиды различной величины. Очевидно, он сунулся слишком глубоко, рассчитывая на богатую добычу.
- Добычу?
Это был один из тех изыскателей, о которых ее предупреждал Пало.
- И это все, что вам удалось узнать?
- Скажите, а что вы видели, когда читали Уоберна?
Ли отвела глаза в сторону и помрачнела.
- Мне было так страшно, что это невозможно передать словами, - она покачала головой. - Не знаю, как вам описать свои ощущения... похоже, словно твой мозг раздирают на части, а затем собирают вновь, но без всякого плана. Полнейший хаос. Я уже говорила это вам, не так ли? И туман...
- Туман?
- Я знаю, что мои слова не адекватны, но опыт, вынесенный мной из этих двух сеансов, был жутким, устрашающим до мозга костей. Мы умеем защищать себя - нас этому учат, - иначе мы бы давно сошли с ума, но это, это было нечто новое для меня, словно - только не подумайте, что я и в самом деле свихнулась - словно то, что проникло в Уоберна, пыталось перебраться из него в меня.
Мейра насторожилась.
- Это, может быть, очень важно. Вы и в самом деле что-то почувствовали?
- Вторжение какой-то силы. Туман, пытающийся проникнуть в мой мозг.
- Туман, - прошептала Мейра, у которой вдруг опять ожили воспоминания о страшном сне.
- Вы тоже испытали эти ощущения? - спросила Ли, уловившая едва заметную гримасу отвращения, исказившую лицо ее гостьи.
Мейра сделала глубокий, печальный вдох.
- Спасибо вам за информацию. Надеюсь, что я тоже вам помогла. Вы уже возвращаетесь на Терру?
- Нет, я еще побуду здесь, - медленно, с расстановкой произнесла Ли. - Меня не покидает чувство, что скоро мои услуги опять понадобятся.
- Вы ожидаете, что... - и тут до Мейры дошло, на что намекает Ли. - Будем надеяться, что это не случится.
- Но вы покидаете Стоунволл, и очень скоро?
- Да.
- Будьте осторожны. Будьте очень осторожны.
- Я всегда осторожна... - улыбнулась Мейра.
- И еще - ваш напарник.
- Хэк?
- Я чувствую в нем что-то странное.
- Насчет него можете не беспокоится. На это есть веская причина.
- Значит, вы знаете?
- Да, я знаю.
- Ну что ж, больше мне нечего сказать, - Ли проводила Мейру до двери.
- Еще раз прошу вас быть чрезвычайно осторожной, Берегитесь!
- Спасибо вам за все.

25

Ли Роджет по сути дела не добавила ничего нового к тому, что уже было известно Мейре, и лишь подтвердила ее худшие опасения. Всех, кто побывал на Тори, постигла жуткая судьба. То, что и Уоберн побывал на Тори, было для Мейры очевидно. Что привело его туда - интуиция геолого-разведчика, слухи или утечка информации о залежах ценных ископаемых, все это еще предстояло выяснить. Но заняться этим должны были уже другие люди, а не Мейра. Теперь, когда обнаружилось, что конкуренты буквально дышат в затылок, пытаясь опередить Федерацию и раньше подписать с торианцами договор о горнорудных концессиях, каждый день, а, может быть, и час, были на счету.

Предыдущая страница 13 Следующая страница


Вирус смерти 14

Мейра не придала особого значения замечаниям Ли о Хэке, сразу же отправив их на задворки памяти. Хотя у нее вызвал удивление тот факт, что Ли обнаружила эмоции у андроида, но изменившаяся ситуация заставила ее на время забыть обо всем, кроме предстоящего старта на Тори. Хэк молча последовал за свое напарницей, когда та вышла из апартаментов Ли Роджет и направилась к гравитационной трубе. Шагнув в проем, они, медленно покачивая телами в воздухе, опустились с пятого этажа правительственного комплекса в вестибюль, Мейра воспользовалась этими секундами для того, чтобы надиктовать в свой мини-рекордер лаконичный рапорт об итогах ее визита к эмпату. Теперь Уоберн, вернее загадка, которую он оставил после своей смерти, становился проблемой Лондон. Закончив, она положила записывающее устройство в карман и поспешила на улицу.
- Возьмем такси, - сказала Мейра тоном, не терпящим возражений.
- Но ведь отель недалеко отсюда.
- Мы не вернемся в отель.
- Куда...
- Позже. Давайте выбираться отсюда. Чем быстрее, тем лучше. На главное поле космопорта, - приказала она компьютеру, после того, как мягко захлопнулась дверь двухместного автокэба, и он тронулся с места.
- Быстрее. Мы спешим, - поторопила она машину.
- Мейра... - начал было Хэк.
- Нет. Я же сказала, что поговорим позже, - она порылась в кармане и вытащила оттуда ключ к звездолету. К ободку ключа был прикреплен магнитный диск с шифром космопорта, без него проникнуть на строго охраняемую территорию было невозможно.
Через несколько минут они уже были на месте. Небольшой грузовой поезд из нескольких сцепленных вместе трейлеров-антигравов стоял поблизости, его подъемники с шипением выпускали избыток воздуха через клапаны-предохранители, а двое докеров возились с контейнером, закрепляя его понадежнее на платформе одного из трейлеров. Мейра первой вышла из автокэба и спросила у докеров:
- Где здесь площадка номер тридцать четыре?
- Шестая плоскость? - спросила рыжеватая женщина, посмотрев на них с любопытством.
- Да.
Очевидно, не найдя в них ничего подозрительного, она сказала:
- Мы как раз туда отправляемся. Прыгайте в тягач, - предложила она, кивком головы показывая на открытую с обеих сторон четырехместную кабину, в которой уже сидели три человека. Хэку пришлось ехать на подножке, уцепившись за спинку сидения, на котором устроилась Мейра.
- Стало быть, это вы купили старика "Слипстрима"? - спросила женщина, искусно лавируя тягачом между пилонами, звездолетами и штабелями контейнеров.
- Это отличный корабль, - добавил ее спутник, наклонив голову, чтобы раскурить небольшую сигару, от которой сразу же стал распространяться резкий, неприятный запах.
- Конечно, он видал виды, но кое на что еще способен. Это вон там, - показал он рукой, и Мейра успела заметить на запястье эмблему Эс-Ай-Эй.
Прищурив глаза, которые начало пощипывать, она разглядела сквозь клубы плотного, вонючего дыма - как только они здесь курят эту дрянь, мелькнуло у нее в голове - серебристый, сигарообразный корпус "Слипстрима". Да, этот парень был прав. Их звездолет вышел из сборочного цеха явно не вчера. Судя по внешнему виду, он проболтался на космических просторах добрых полтора, а то и два десятка лет.
- Спасибо, что подбросили, - поблагодарила Мейра, выпрыгивая из кабины тягача на пластикритовое покрытие космодрома.
- Это не вы обронили? - спросила она, сделав вид будто случайно увидела под ногами какой-то предмет, тут же наклонилась поднять его, чтобы вручить любителю сигар. Это было записывающее устройство в виде плоской коробочки, имитировавшей зажигалку.
- Ах да. Я и не заметил, как она упала. Благодарю вас, - он небрежным жестом сунул псевдозажигалку в карман, и гравипоезд тронулся дальше.
- Это наш звездолет? - недоуменно произнес Хэк, окидывая взглядом корабль.
- Пусть его потрепанный внешний вид не смущает вас. "Слипстрим" был неплохой моделью.
- Думаю, что "был" лучше всего подходит к данной ситуации. Этот дизайн уже десять лет как устарел. "Корсар", - прочитал он, - весьма экзотическое название для такого старого корыта.
- Это не корыто. Еще пару лет назад "Корсар" был лидером в своем классе. Если его переоборудовали, то лучшего нам и желать не надо. Для одноместного корабля он обладает прекрасными данными по скорости, радиусу действия и маневренности.
Мейра нажала на кнопку пульта дистанционного управления, и дверца люка медленно откинулась вперед. Изнутри корабля пахнуло несвежим, спертым воздухом. Словно нехотя, несколько раз мигнув, зажглось освещение.
- Ну что ж, теперь мы по крайней мере можем быть уверены, что здесь давно уже не ступала нога человека, - хмуро заметил ее напарник.
- Лондон сказала, что "Корсар" находился на консервации.
Хэк шагнул внутрь, и Мейре ничего не оставалось как последовать за ним. Они проверили запасы топлива и провизии, всего было вдоволь.
- Вы когда-нибудь пилотировали эту модель? - спросил Хэк.
- Однажды. Пульты управления везде стандартные. А навигационный компьютер здесь новый. Посмотрите-ка, это же "Локус-2".
- Надеюсь, что они заменили не только навигационный компьютер.
- А что вы ожидали, "Блессард Нову"? Ладно, хватит ворчать. Лучше садитесь в кресло и пристегнитесь ремнями. Чем быстрее мы уберемся отсюда, тем больше будет у нас шансов сбить с толку наших "приятелей", которым очень не хочется расставаться с нами. Я все больше чувствую себя главарем шайки, которому во что бы то ни стало нужно скрыться от погони, - она надела шлем с наушниками и микрофоном и нажала на клавишу вызова.
- Диспетчерская, это "Корсар" - плоскость шесть, площадка тридцать четыре.
- Слышим вас, "Корсар". Что вам угодно?
- Нам бы хотелось получить разрешение на испытательный полет.
- Нет проблем, "Корсар". Включаю подъемник. Будете заносить в файл программу полета?
- Нет, спасибо. В этом нет смысла. Мы скоро вернемся.
- Учтите, околопланетное пространство до высоты в пятьдесят тысяч кликов очень плотно насыщено транспортом. Постарайтесь держаться за пределами этой зоны. Как поняли?
- Информация принята.
Заработал мощный лифт: корабль покачнулся, а затем вернулся в прежнее положение. Он поднимался вместе с пусковым столом вверх, но Мейре и Хэку казалось, что корабль стоит на месте, а все, что окружает его, опускается куда-то вниз.
- Коридор для взлета освободится через семнадцать минут, - сообщил главный диспетчер.
Движение подъемника прекратилось. Корабль застыл в нескольких метрах от атмосферного купола.
- Не включать двигатели, пока не поступит сигнал о готовности нижнего экрана. Будьте внимательны при преодолении электростатического барьера.
- Информация принята, - дала положенное подтверждение Мейра и принялась щелкать тумблерами и нажимать клавиши, приводя в предстартовую готовность двигатели. Приборы известили ее о поступлении топлива в смесительные камеры.
- Все готово, - объявил Хэк. - Люк герметизирован. Дублирующие системы на контроле. Вы были правы, этот звездолет переоборудован. Меня ввела в заблуждение его обшарпанность.
- Смесь?
- Давление уже в норме. Осталось лишь нажать на кнопку.
- "Корсар", - прозвучал голос диспетчера. - Приготовились к отсчету!
- Есть готовность!
- Начинаю. Пятнадцать, четырнадцать...
Мейра включила автоматическое зажигание, и на мониторе замелькали цифры в обратном порядке, аналогично отсчету диспетчера. До выхода на орбиту управление звездолетом должно осуществляться из диспетчерской космодрома. Теперь ей лишь оставалось сообщить координаты места назначения, что она и сделала, выбрав точку в противоположном направлении от Каменного Пояса.
- Ложный след? - спросил Хэк.
В ответ Мейра злорадно улыбнулась.
- Пять, четыре, три... - продолжался отсчет времени до старта. При счете "один" корабль содрогнулся - включились двигатели. При счете "ноль" он оторвался от пускового стола и, двигаясь сначала очень медленно, неуверенно, постепенно стал набирать ускорение. Через пару десятков секунд "Корсар" уже поднимался с захватывающей дух скоростью.
- Счастливого полета, - прозвучал из динамика голос главного диспетчера, чуть заглушенный треском статического электричества. В этот момент "Корсар" преодолел объятия силы притяжения Стоунволла и вступил в поединок с вечной тьмой космоса.
Лицо Мейры на мгновение осветилось довольной улыбкой, и она, выключив автопилот, стала опробовать все системы управления в различных режимах. Корабль прекрасно реагировал на все команды, за исключением некоторых незначительных сбоев при переходе в форсаж одного из двигателей. Ей удалось устранить неисправность, отрегулировав подачу рабочей смеси в камеру сгорания. Индикаторы всех систем, от конвертора до жизнеобеспечения, горели ровным, зеленым светом.
Успешно завершив тестирование, Мейра решила посвятить некоторое время визуальному контролю внешней обстановки. На широком экране монитора, располагавшегося над консолью, были видны созвездия, похожие на бриллианты, рассыпанные на черном бархате. Внешние телекамеры располагались таким образом, что давали возможность обзора на 360 градусов. В левом верхнем углу экрана зловеще и вместе с тем притягательно люминесцировал Каменный Пояс, внушавший ужас даже на таком значительном расстоянии. Несмотря на возникшее в ней инстинктивное отвращение к жуткой, неизвестной силе, притаившейся там, Мейра понимала, что выбора у нее нет. Она должна была любой ценой попытаться выполнить задание.
"Наверное, я уже старею", - подумала она. Раньше в подобной ситуации Мейра буквально горела желанием поскорее принять брошенный вызов. Однако время научило ее осторожности, а, может быть, это был страх? Ведь теперь у нее имелось достаточное представление о том, что могло случиться с ней. Какова бы ни была причина, но сейчас она чувствовала себя не в своей тарелке. "Похоже, что ты к старости становишься трусихой", - упрекнула себя Мейра.
- Так расскажете вы мне обо этом или нет? - вторгся в ее размышления голос Хэка.
- О чем?
- О вашей встрече с Ли Роджет. Я мог бы, кстати, выразить удивление или даже обидеться. Ведь вы не позволили мне принять в ней участие.
- Существуют кое-какие вещи, которые вам не нужно знать.
- С этим можно поспорить. Ведь для того, чтобы функционировать должным образом...
- Знаю, знаю. Вам нужен доступ ко всей информации, прямо или косвенно связанной с заданием. Хорошо, пусть будет по-вашему. Пациентом Ли был некий Брайт Уоберн, независимый геологоразведчик, найденный спасателями в своем корабле, дрейфующим в окрестностях Каменного Пояса. Более подробной информации на данный момент у меня нет.
- Вы сказали "был". Он умер?
- Да, он скончался, причем у него проявились те же симптомы, что и у Джерри.
- И вы считаете, что он побывал на Тори?
- Это вполне логический вывод.
- Откуда же ему стало известно о существовании этой планеты?
- Это и предстоит выяснить Лондон. Произошла утечка, либо кто-то послал его туда, либо он сам каким-то образом получил доступ к засекреченной информации.
- Возможно, он случайно заметил один из транспортников, летевших на Тори, и увязался за ним.
- Не исключено.
Хэк помолчал, обдумывая услышанное.
- Я не вижу никакой причины для утаивания от меня этой информации. Она не могла оказать никакого влияния на мое отношение к заданию.
- Это стало понятно мне лишь после беседы с Ли, но не будучи уверенной, я не хотела рисковать.
Разговаривая с Хэком, Мейра в то же время внимательно наблюдала за экраном внешнего обзора, откуда ее по-прежнему манил Каменный Пояс.
- О'кей, - сказала она, вдруг подавшись вперед в своем кресле. - Испытательный полет окончен. Сейчас мы увидим, на что способен наш "Корсар". Снизить скорость на 75 процентов, - скомандовала себе Мейра, и ее пальцы проворно защелкали тумблерами и забегали по клавишам пульта. - Навигационный компьютер, выдать сетку координат.
На экране вспыхнули точки с названием звезд.
Послушно выполняя команды, "Корсар" совершил поворот и лег на заданный курс. Изменению его положения соответствовали и изменения координатной сетки на экране монитора.
- Ну, что вы думаете, Хэк? Готовы принять вызов?
- Судя по тому, что я вижу, компьютер располагает обширными данными о пилотировании внутри Каменного Пояса. Лондон проделала работу, невероятную по своему объему.
- Да, - сдержанно согласилась Мейра.
Хэк взглянул на нее с любопытством.
- Вы, кажется, не очень-то радуетесь.
- Вы тоже радовались бы меньше, если бы обладали достаточным воображением и представили себе, что там может с нами произойти.
Сделав паузу, Мейра сосредоточила все свое внимание на показаниях приборов системы жизнеобеспечения и произвела требуемые корректировки, после чего возобновила беседу с Хэком.
- Как можно изменить ваше программирование?
- Простите, я не совсем понял вас, - Хэк сделал большие глаза, удивившись столь резкому переходу к другой теме.
- Программирование. Например, что я должна сделать, если мне понадобится добавить что-нибудь или изменить?
- Вы чем-то не удовлетворены?
Мейра улыбнулась.
- Дело вовсе не в этом. Не волнуйтесь понапрасну.
- Ввод информации осуществляется постоянно. Я адаптирую ее, и программирование самостоятельно изменяется в той мере, в какой это необходимо для утилизации новых данных. Такова особенность моей конструкции. Вы это хотели узнать?
- В общем да. Если бы я захотела поручить вам пилотирование этого корабля...
- О, вот в чем дело. Пусть это вас не беспокоит. Я знаком со всеми системами звездолетов подобного типа и могу пилотировать "Корсар".
- Это и есть ответ на мой вопрос. Мы находимся в трех часах полета от Каменного Пояса, но вся проблема в том, что войти туда по прямой траектории нельзя. Нам придется повернуть и сделать вид, словно наш путь проходит по касательной и имеет иной вектор. На этот маневр уйдет еще два часа. Сможете ли вы самостоятельно осуществить его, если я оставлю вас за пилота, а сама немного вздремну?
- Вне всякого сомнения.
- И вы разбудите меня, если произойдет что-нибудь, хоть в малейшей степени необычное?
- Например?
- Все, что угодно.
- Хорошо.
- Значит, заступайте на вахту, - Мейра зевнула, широко раскрыв рот, и потянулась. - Слава Богу, андроиды не нуждаются во сне.
- Аминь, - откликнулся Хэк, который уже склонил голову над консолью пульта управления, внося изменения в курс корабля. Мейра отстегнула ремни и перешла через внутренний люк в помещение за переборкой. Проектируя "Корсар", конструкторы ставили своей главной задачей создать небольшой скоростной и маневренный звездолет, которым смог бы управлять один человек. Это неизбежно привело к тому, что большую часть пространства занимали двигатели, компьютер и афферентный аппарат. Крошечная каюта, располагавшаяся за рубкой, вмещала в себя умывальник, водный диспенсер и встроенную двухъярусную кровать. Изрядно вымотавшись за последние сутки, Мейра плюхнулась на нижнее место и, свернувшись клубочком, тут же крепко заснула.
Ей приснилось несколько снов, но все они были настолько не существенны, что не оставили никакого следа в ее сознании. Когда Хэк разбудил ее, Мейре показалось, что она проспала лишь несколько минут. Позевывая, она перекинула ноги через край кровати и поспешила в рубку.
Во всю ширину экрана внешнего обзора простирались космические дебри, состоявшие из бесчисленного количества астероидов и мельчайших пылевидных частиц. Такое зрелище могло присниться только лишь в страшном сне.
- Каменный Пояс, - сказала Мейра, усаживаясь в пилотское кресло и не сводя глаз с экрана.
- Мы сейчас находимся на расстоянии сотни кликов оттуда. Я подумал, что нужно разбудить вас перед началом нашего погружения в Пояс.
- Сколько же я проспала?
- Пять часов. Я заходил в каюту вы спали, как убитая.
- Есть ли у вас какие-либо замечания по кораблю?
- Никаких. Лондон сделала правильный выбор. "Корсар" выглядит снаружи довольно потрепанным, но зато вся начинка у него вполне современная и функционирует идеально.
- Ну что ж, поблагодарим ее, когда вернемся.
Хэк напряженно уставился на монитор и ничего не ответил.
- Что случилось? - поинтересовалась Мейра.
- Не знаю. Я периодически сканировал близлежащие районы космоса. В отношении Пояса, это конечно, ничего не дает, но... - не договорив, Хэк начал манипулировать обзорными камерами, пытаясь добиться увеличения их разрешающей способности.
- Главный экран, - приказала Мейра, - переключитесь на камеры задней полусферы Широкое сканирование.
Пояс помутнел и исчез, уступив место противоположному сектору космоса.
- Теперь я не вижу его, - пожаловался Хэк.
- Это широкопанорамный охват. А когда вы впервые заметили эту штуку... на что она была похожа?
- Вон там, между теми двумя созвездиями. Это была быстро двигавшаяся светлая точка.
Мейра произвела дополнительную регулировку, желая рассмотреть сектор, указанный Хэком крупным планом.
- Я не вижу ничего странного, - она еще раз просканировала этот сектор, но безрезультатно. - Там ничего нет. Вы уверены?
- Безусловно. Эта точка двигалась справа налево по диагонали экрана, от того созвездия к этому... - он осекся. - Вот она. Видите ее?
Одна из звездочек отделилась от созвездия и повисла на значительном расстоянии от него.
- Компьютер, координатную сетку.
В левом углу экрана вспыхнула сетка, и сразу же стало ясно, что светлая точка двигалась в определенном направлении.
- Это не метеор, - задумчиво произнесла Мейра. - По-моему, эта штука явно искусственного происхождения.
- Тогда что же это? - спросил Хэк.
- Звездолет. Судя по вектору, он летит со стороны Стоунволла.
- Значит, нас преследуют!
С мгновенно помрачневшим лицом, Мейра ответила:
- Похоже, что так.

26

- Мы уйдем от него, - сказала Мейра в ответ на безмолвный вопрос Хэка.
- Внутри Пояса? - и Хэк показал рукой на Каменный Пояс, опять заполнивший собой экран монитора над консолью.
- Наша навигационная программа обеспечивает безопасный проход через Пояс. Но если мы воспользуемся ею сейчас, то приведем его за собой прямиком на Тори. А если мы отойдем от программы, то риск для нас увеличивается в многократном размере.
Мейра усмехнулась.
- Вы боитесь?
- Не думаю, чтобы произвольная навигация в таком месте у вас вызывала восторг.
- Произвольная навигация - прекрасное определение.
Теперь, когда коридор, возможный для маневра, стал чрезвычайно узким, у Мейры не оставалось иного выбора, кроме как приступить к выполнению главной части задания. Почувствовав прилив возбуждения, она скомандовала:
- Вперед, в Пояс, мой друг.
Управляемый навигационным компьютером "Корсар" вошел в Каменный Пояс, который впрочем не имел четко выраженных границ. Просто датчики зарегистрировали увеличение внешней массы, астероиды давали о себе знать. Туманность на экране монитора вырастала в размерах, наплывая на Мейру.
- Внешняя радиация увеличивается, - сообщил Хэк, - наше экранирование пока что справляется с этим уровнем.

Предыдущая страница 14 Следующая страница


15 Джоанна Болтон

- Голос судьбы сказал свое слово, - Мейра завороженно наблюдала за наползавшим с экрана облаком. - Включите обзор задней полусферы.
- Приборы по-прежнему показывают увеличение массы, плотности и уровня радиации, - доложил ее напарник, следивший за соответствующими мониторами.
- Корабль, преследующий нас, также вошел в Пояс. Теперь я с полной уверенностью могу сказать, что это звездолет модели "Чикуа", одноместный.
- Какова обстановка впереди?
- Разнородное излучение создает сильные помехи. Боюсь, что вскоре наши приборы перестанут действовать. Вы по-прежнему не теряете надежды оторваться от него?
Правый нижний край монитора вдруг ярко засветился.
- Где то здесь должна быть звезда, - предупредил Хэк.
- Ее не может не быть, иначе на Тори не возникла бы жизнь.
- Однако мне непонятно, как вся эта система сохраняет стабильность. Ведь астероиды скорее всего являются остатками распавшихся планет. Что с ними случилось?
- На вашем месте я бы предоставила астрономам ломать головы над этой загадкой. Или же ваше программирование предусматривает и астрофизику?
- Нет. Но мне просто любопытно знать. Ведь беспричинных явлений не бывает.
- Возможно, ответ находится на Тори. Просканируйте облако.
- Попробую, но мешает сильный радиационный фон. Отвратительная штука.
- Вот так. Хорошо. А теперь спроецируйте наш курс относительно облака.
- Мы идем с изменением курса в 40 градусов на одиннадцать тысяч кликов.
- Превосходно, - откликнулась Мейра. - А теперь внесите поправку: соотношение 40 градусов на одну тысячу кликов. Введите ее в навигационный компьютер и привяжите к плану полета.
- Но этого нельзя делать, Мейра. Запрограммированный курс позволит нам безопасно...
- В облако. Там мы избавимся от хвоста. Делайте так, как я говорю, или вы хотите привести его за собой на Тори? - на какое-то время их взгляды встретились, испытывая силу друг друга. Решимость Мейры противостояла изумлению Хэка.
- Доверьтесь мне. Я знаю, что делаю. Кроме того, - добавила она, усмехнувшись одними уголками рта, - у нас нет иного выбора.
Космическая бездна на экранах мониторов задрожала, сжалась, забушевав вокруг них в дикой асинхронности. Голубой цвет превратился в алый, а затем в ультрафиолетовый, вызвав острую реакцию сверхчувствительной роговицы глаз Мейры. Хэк воспринимал все по-другому, бешеная пляска красок ослепила его. Он не мог найти этому явлению аналога из своего прошлого опыта.
"Корсар" рвался вперед, время от времени содрогаясь всем корпусом, если на его пути в этом измерении встречались какие-то помехи.
- Я не завидую тем, кто находился в первой экспедиции, открывшей Тори, - прокомментировал увиденное андроид. - Ну и паршивое же это местечко. Кстати, наш друг не отстает от нас.
- Существует теория, - сказала ему Мейра, лицо которой сильно побледнело, - что звездолет в действительности стоит на месте, а вот космос вокруг него двигается.
Инфракрасное излучение изменило частоту и перешло в микроволновое. Датчики, располагавшиеся впереди по направлению полета, перестали функционировать. "Корсар" фактически ослеп.
- Если корабль не может видеть, как же тогда работает навигационный компьютер? - поинтересовался Хэк.
- Хронология. Через столько-то минут он должен оказаться в такой-то точке и сделать поворот, затем отсчитывается следующий период и так далее.
Зрение Мейры испытывало невероятный стресс, и она с трудом удерживалась от соблазна закрыть глаза и на время забыть о том, что творится вокруг "Корсара".
Внезапно что-то захрипело и затрещало в динамике, который ожил и выплюнул едва разборчивые слова:
- ...знаю, что вы...
Хэк тут же принялся отстраивать сигнал, пытаясь усилить его и ослабить, насколько возможно помехи. "Корсар" под ними провалился - очевидно, датчики обнаружили тела со значительной массой и компьютер мгновенно отреагировал коррекцией курса. Внутри облака двигались какие-то тени, и "Корсар" едва избежал столкновения с одной из них.
- И кому только в голову пришла эта идея, - с чувством произнес Хэк.
- Задним умом все крепки. К сожалению, теперь мы бессильны что-либо изменить.
- Дьявол вас... - захрипел динамик - Маньяки-самоубийцы, - эти два слова прозвучали вполне разборчиво.
"Корсар" опять резко провалился.
- Он не отстанет от нас, - сказал Хэк. - Его корабль находится в пределах прямой оптической видимости - если бы только была возможность разглядеть хоть что-то в этой каше.
- Итак, друзья мои, - сказал голос, звучавший с переменной силой и густо приправленный потрескиванием статического электричества, - сдается мне, на этот раз ваша взяла.
- Что происходит? - вслух выразила свое удивление Мейра, опять включив обзор задней полусферы. На экране монитора показалось игловидное очертание преследовавшего их звездолета, похожего на черную тень. На глазах Мейры он вдруг сильно завибрировал, и одна из носовых антенн ярко вспыхнула. Тот, кто пилотировал сейчас этот звездолет вручную, должен был иметь стальные нервы и телосложение им подстать.
- Спасибо... за прогулку, - опять прозвучал голос. - Жаль, что мне не удалось проделать это путешествие до конца, но мой корабль, кажется, разваливается. А, бляха-муха!
Последнее восклицание прозвучало особенно отчетливо громко, очевидно, в качестве реакции на какое-то весьма неприятное событие, случившееся в рубке корабля, терпевшего аварию.
- Нужно что-то предпринять, - сказал Хэк.
- Вы рехнулись?
- Но ведь его звездолет скоро перестанет существовать.
- Вот и хорошо! Поделом ему, чтобы не следил за нами.
- И вы со спокойной душой оставите его здесь, после того что случилось с Джерри и Уоберном?
- То, что случилось с ними, случилось на Тори, а он теперь уже никогда не попадет туда.
- Но ведь нам известно, что он агент наших соперников. Если мы потеряем его здесь, то никогда не раскроем канал утечки информации из Эс-Ай-Эй.
Мейра на мгновение уставилась на своего напарника, испепеляя его гневным взором, но затем не выдержала и произнесла:
- А, чтоб вас...
Она перевела взгляд с экрана монитора на приборы, от показаний которых волосы становились дыбом на голове.
Как отличить истинные данные от искаженных излучением и другими помехами? Составить по ним подлинную картину происходящего за бортом "Корсара" было невозможно. Визуальное наблюдение также имело мало смысла: на экране главного монитора по большей части царил хаос. Мейра и Хэк увидели, как заработавший двигатель другого звездолета внезапно загорелся яркой вспышкой и погас навсегда.
- Хорошо, Хэк. Так и быть. Сделаем все, что можно. Уравняйте скорости. Кое-какой шанс есть, довольно призрачный, но все же...
Ее рука потянулась к клавиатуре коммуникатора внешней связи.
- Это "Корсар". Кто вы и какого черта вы увязались за нами?
- Рад... вас. "Корсар", - ответил сделавшийся далеким голос. - Прошу прощения... зался к вам без ва... дома, но так уж получи... Моя миссия закончилась раньше. Моему кораблю вот-вот придет конец.
Проходимость сигнала несколько улучшилась, и последнее предложение прозвучало вполне разборчиво.
- Мы это уже заметили. Если хотите, можете перейти к нам. Наши дела пока не так уж плохи.
- Спасибо за приглашение, но мне непонятно, как... в этой кутерьме...
- Оденьте скафандр. Очень скоро выйдет из строя ваш второй двигатель, и если до этого времени вы не успеете выбраться, мы ничем не сможем помочь вам.
- Вы хотите, чтобы я подошел вплотную к вам, а затем перебрался через шлюз?
- Вот именно.
- ...Ваш корабль...
- Повторите, я не поняла.
- Я сказал, что не вижу... корабль... координаты?
Мейра бросила взгляд на Хэка, и тот быстро отбарабанил ряд цифр.
- Вы все поняли? - спросила Мейра.
В подтверждение голос повторил ей почти все цифры.
Тот, другой, корабль начал совершать маневры в залитой странным, зловещим светом туманной мгле, но Мейра не стала наблюдать за его перемещениями.
- Оставайтесь в рубке, - приказала она, - я пойду в шлюз.
Вытащив из встроенного шкафчика скафандр, она первым делом вставила в него ноги, а затем натянула громоздкий, неуклюжий ранец с системой индивидуального жизнеобеспечения и маленьким двигателем. Затем, продев руки в рукава, застегнула костюм и закрыла прозрачный шлем. Проверив герметичность скафандра, она двинулась к выходу, едва не упав, когда корабль совершил очередной маневр, избегая столкновения. Она не заметила, как Хэк с нескрываемой тревогой посмотрел ей вслед и опять повернулся к пульту управления. Люк, отделявший рубку от шлюзовой камеры, открылся, издав слабый стон. Мейра вошла туда и плотно задраила его за собой. Затем она нажала на кнопку, и камера разгерметизировалась.
- Хэк, вы слышите меня? - ее голос гулко отдавался в шлеме.
- Слышимость нормальная. Пожалуйста, не рискуйте собой. Брайен будет в ярости, если с вами что-нибудь случится на этом этапе.
- Меня это тоже не обрадует. Сообщите, когда наш гость будет готов к переходу.
Размотав висевший у нее на поясе длинный тонкий трос, Мейра прикрепила другой его конец к скобе на переборке. Застраховавшись таким образом от случайного выхода в космос, Мейра открыла внешний люк, и облако проникло в камеру.
Космос - это вакуум, но вакуум, далекий от пустоты. В нем светились частицы газов, взаимодействующие со свободными электронами, и этот свет отражался космической пылью, из которой состояло облако, выглядевшее так красиво, что дух захватывало. Оно казалось таким плотным, что невольно возникало желание пройтись по нему. В этот момент красота хрустального ландшафта оказалась нарушенной вторгшимся в него корпусом звездолета. Через несколько секунд открылся люк, из него вырвался и сразу превратился в льдинки драгоценный кислород, создав новые, еще более красивые узоры в общей фантастической феерии цветов и красок.
"Корсар" сильно встряхнуло, и Мейру, цеплявшуюся за край люка, выбросило из него в открытый космос. Она начала быстро удаляться от корабля, пока не сообразила защелкнуть замок на катушке с тросом. Пыль вокруг нее трансформировалась в белое, похожее на ослепительный снег облако. Она зачарованно озиралась вокруг, пораженная грандиозным великолепием представшей перед ней картины.
- Мейра? Мейра, вы слышите меня? - голос Хэка вернул ее к суровой действительности.
- Я здесь.
- С вами все в порядке? Вы можете... - Треск статического электричества заглушил конец фразы.
- Хэк? Я не слышу вас.
- Возвращайтесь назад на корабль! Немедленно! При следующем толчке ваш трос лопнет.
- Поняла вас.
Она не стала подтягиваться по тросу. Вместо этого сориентировавшись по проему люка, она включила ранцевый двигатель и через несколько секунд была у цели. На фоне света, ярким снопом вырывавшегося из люка корабля-преследователя, появилась еще одна мешковатая фигура в скафандре. В тот момент, когда Мейра была уже рядом с "Корсаром", эта фигура оттолкнулась от корпуса своего корабля и двинулась к ней. По мере приближения незнакомца туманные линии его силуэта приобретали все большую четкость. Позади него извивался тонкий, почти невидимый трос. Мейра ухватилась за край люка и, сделав небольшое усилие, оказалась в шлюзовой камере.
- Вы на борту? - встревоженно прозвучал вопрос Хэка.
- Да, я уже здесь. Наш непрошенный гость уже почти у цели. Как только он...
Она не успела договорить, потому что пришелец, ранцевый двигатель которого продолжал работать, показался в проеме люка и, двигаясь вперед, столкнулся с ней, отбросив ее к внутреннему люку. Не теряя времени, он тут же попытался воспользоваться невыгодностью положения, в котором оказалась Мейра, и вибронож, зажатый у него в руке, блеснул в опасной близости от шлема Мейры, которую спасли лишь ее отточенные за годы непрестанных тренировок рефлексы. Схватив нападавшего за запястье, она отвела его руку подальше от себя и одновременно оттолкнулась ногами от внутреннего люка, получив пространство для маневра.
- Хэк! - завопила она что было сил. - Закрывайте люк! Быстрее!
Пришелец попытался, нанести удар левой рукой, но Мейра увернулась, и он, продолжая движение по инерции, врезался в переборку, после чего Мейра оттеснила его к закрывающемуся люку. Вибронож ударился о край дверцы, осыпав их обоих дождем искр. Нападавший оказался перед выбором: либо выпустить нож, либо потерять кисть руки, которую неминуемо отрезало бы люком. Остался всего лишь дюйм, и пришелец благоразумно выбрал первый вариант. Нож стал медленно удаляться от корабля.
Мейра ловким приемом дернула противника за ногу и затем, обрушившись на него всем своим весом, прижала его к палубе вниз лицом. Она не отпускала его до тех пор, пока манометр внутри шлема не показал, что давление в шлюзовой камере повысилось до того уровня, при котором можно дышать и вне скафандра. Освободившись от шлема и рукавов скафандра, Мейра сначала взяла цель на мушку, а затем уже встала на ноги. Ударом ноги перевернув лежащего на спину, она наклонилась и открыла шлем. На нее уставился Ттар.
- Ну вот, на ловца и зверь бежит, - произнесла Мейра сквозь зубы. - Добро пожаловать на "Корсар".

27

Под бдительным оком Мейры, не сводившей с Ттара дула пистолета, тот, мрачно насупившись, сбросил с себя скафандр.
- Что вы собираетесь сделать со мной? - спросил он.
- Вы опасаетесь за свою жизнь? Но зачем же нам было спасать вас, идя при этом на смертельный риск.
Ттар промолчал.
- С другой стороны, как мне кажется, вы должны были бы испытывать определенную благодарность... - Мейра сделала многозначительную паузу и испытующе посмотрела на Ттара.
- Что вам нужно?
- Информацию, конечно.
- Я не понимаю, о чем вы говорите. У меня нет никакой информации.
Она насмешливо улыбнулась и покачала головой.
- Ай-я-яй, какая неблагодарность. А я-то рассчитывала на такую малость.
- Все равно вам не будет от этого пользы. Никто из вас не выберется отсюда живым.
В этот момент корабль резко изменил направление полета, а затем завибрировал, как бы подтверждая его мрачное пророчество.
- Вы пессимист и не можете...
- Мейра, вы слишком долго задерживаетесь там, - прервал ее Хэк, чей голос исходил из динамика, забранного металлической сеткой, и, казалось, сам отдавал металлом.
- Цикл почти завершен. Давление близко к расчетному. Я уже иду, - ответила Мейра, нажимая свободной рукой кнопки пульта. Одно ловкое, почти неуловимое движение - и космический костюм тут же сполз ей на бедра. Она высвободила из него ноги, не сводя все это время глаз с пленника.
- Подберите костюмы, оба.
Когда открылась дверь, Ттар, повинуясь ее жесту, проследовал в рубку, в то время как Мейра, находясь на достаточно удаленном расстоянии, не переставала держать его под прицелом.
- В чем дело? - спросила она у Хэка.
- Облако расширяется. Мы уже давно должны были встать на прежний курс, но до сих пор этому мешает облако. Все наши внешние датчики не работают - слишком высокий уровень помех. Мне нужна ваша помощь. Ум хорошо, а два лучше.
- Тогда нам придется решать, как быть с гостем. Что бы вы сделали на нашем месте, Ттар Беган, если это ваше настоящее имя?
- Последнюю часть его можете отбросить, ну да вы это уже и без меня знаете. Не возражаете, если я положу эти скафандры?
- Подержите их пока. Мы поняли, что Беган не является вашим настоящим именем, когда узнали, что у Уэса не было брата. Однако поговорим о ваших предках в следующий раз. Сейчас мне нужно решить, что с вами делать. Я не могу сидеть здесь и, держа вас под прицелом, управлять кораблем. В то же время мы не можем оставить вас без присмотра, вам ничего не стоит улучить удобный момент и пристукнуть нас. Каким должно быть наше решение? Я могла бы взять с вас слово соблюдать перемирие, хотя бы на тот период, пока мы не выберемся из этой переделки, но можно ли вам доверять?
- Держи карман шире! - прорычал коротышка. - Из-за вас я попал в...
- А я-то думала, что вы захотите дать нам шанс спастись самим и заодно спасти вас.
Корабль снова сильно тряхнуло.
- Мейра, нужно принимать решение. Времени у нас не остается, - предупредил Хэк.
- Ну что ж, придется пока где-то вас запереть, - она быстро окинула взглядом рубку и остановилась на люке, из которого они с Ттаром только что вышли. - В шлюз.
- Что? - не веря услышанному, Ттар широко вытаращил глаза.
- Оставьте здесь скафандры и марш назад в шлюз!
- Но...
- Живо!
Жесткий, непримиримый взгляд Мейры и дуло пистолета показались Ттару достаточно вескими аргументами. Бросив скафандры, образовавшие бесформенную, неаккуратную кучу, он медленно попятился спиной к люку. На его лице ясно читался страх.
- Но вы могли бы позволить мне хотя бы взять костюм.
- К сожалению, вот этого я как раз и не хочу. Только сознавая, что в любую минуту мы можем выкинуть вас в космос, вы будете вести себя как паинька. И, кстати, не пытайтесь воспользоваться пультом в шлюзе. Мы блокируем его через главный компьютер.
- Ах ты, сука! - прохрипел Ттар.
- В люк!
Закрывшаяся дверца люка избавила Мейру и Хэка от необходимости выслушивать отборные ругательства, поток которых, превратись он в воду вполне мог в течение нескольких секунд затопить рубку.
Мейра уселась во второе кресло и пристегнулась ремнями.
- Что происходит? Что я должна делать?
- В облаке находятся какие-то объекты. Поскольку внешние-камеры и сканеры по сути дела вышли из строя, я не могу идентифицировать их. Мы избегаем столкновения только благодаря датчикам массы, но они дают искаженные показания.
Пока Хэк объяснял своей напарнице ситуацию, "Корсар" опять вздрогнул, и его корпус несколько секунд сотрясался от сильной вибрации. Освещение замигало, и в рубке стало совсем тихо без привычного гула вентиляционной системы, которая, впрочем, почти сразу же снова включилась.
- Теперь вы понимаете? "Корсар" долго не выдержит.
- Это астероиды. Наверняка это астероиды.
Он с удивлением взглянул на Мейру, уловив в ее голосе едва различимый оттенок страха. Но даже если она и в самом деле боится, то этого не было заметно по ее поведению. Ее гибкие пальцы проворно бегали по кнопкам и клавишам пульта, пытаясь вернуть ослепшему кораблю зрение.
Экран монитора показывал пыль, мерцавшую миллионами радуг. Можно было вообразить, что они оказались в центре остывшего солнца, прекрасного и жуткого одновременно. Что-то темное подплыло с левой стороны, и корабль в который раз совершил маневр, уклоняясь от столкновения.
- Судя по хронометру, мы сейчас должны выйти на прежний курс, - объявил Хэк.
Выполняя команду навигационного компьютера, "Корсар" начал выполнять поворот.
- Там, - сказала Мейра, - там впереди темнота. Мы выходим из облака.
Не успела она договорить фразу, как последовал страшный удар, и "Корсар" содрогнулся всем корпусом. Освещение мигнуло и погасло. Прекратили работу вентиляторы. В рубке погас свет, и воцарилась полная тишина, нарушаемая лишь учащенным, хриплым дыханием обоих напарников.

28

- Ну как, справитесь? - спросила Мейра, стоявшая на четвереньках позади Хэка в узком проходе, соединявшим машинное отделение с рубкой.
Хэк осветил фонариком сгоревший участок кабеля.

Предыдущая страница 15 Следующая страница


Вирус смерти 16

- Думаю, что справлюсь.
- Не понимаю, почему не включились дублирующие системы.
- Потому что они были повреждены еще раньше. Нам еще повезло, что мы отделались сгоревшим кабелем.
- Вот когда доберемся до Тори, тогда и скажем, что повезло.
- Нет, если вернемся оттуда, - закряхтев от натуги, Хэк выдернул из креплений в переборке сгоревший участок провода.
- Да, это будет настоящее везение. Что вам подать?
- Подвиньте поближе ящик с инструментами. Ага, вот так, спасибо. А теперь пошарьте в нашей каптерке. Может быть, у того, кто снаряжал нас, хватило сообразительности положить туда моток оптико-волоконного кабеля. И заодно принесите пару муфт, - крикнул он вслед удалявшейся Мейре.
Со стороны шлюзовой камеры были слышны удары, но Мейра, рывшаяся в каптерке, не обратила на них никакого внимания.
- Ттар поднял шум, - сказала она, забираясь обратно в проход и подавая Хэку то, что он просил.
- Ну и пусть, это научит его быть посговорчивее. У него там меньше воздуха, чем у нас, и скоро он будет чувствовать себя, как рыба без воды.
- Кстати о времени. Сколько его у нас осталось?
- Думаю, что успеем.
- По-моему, можно было обойтись и без квалифайера, - она прищурилась, пытаясь получше разглядеть конечный результат работы Хэка, но ей мешали его широкие плечи.
- Ну вот, теперь все готово, - отдуваясь, пробурчал Хэк. - Отправляйтесь в рубку и попытайтесь включить компьютер.
Ттар почти затих, лишь изредка давал о себе знать постукиванием в люк. "Мы делаем все, что в наших силах, - мысленно сказала она ему. - А пока, терпи" Мейра нажала на кнопку повторного запуска. Один из идиотских индикаторов мигнул и погас, а из-под панели послышался какой-то слабый писк.
- Не включается! - крикнула она Хэку.
- О, дьявол. А ну, попробуйте сейчас!
В компьютере что-то опять запищало, затем ожили все индикаторы, дисплеи и мониторы, засветившись ровным, серо-голубым цветом. Вслед за этим послышалось щелканье, которое вскоре перешло в равномерный гул, - заработали вентиляторы. В рубку опять стал поступать прохладный, сухой воздух. И в довершение всего включился свет, сначала тусклый, но постепенно достигший обычной яркости.
В рубке появился Хэк и занял свое место рядом с Мейрой.
- Чего я не пойму, так это - почему мы ни с чем не столкнулись во время свободного дрейфа, - удивилась Мейра, проверявшая функционирование основных систем.
- Именно поэтому никаких столкновений и не произошло, - ответил андроид. - Все, что могло столкнуться с нами, просто отталкивало от себя наш корабль, который в результате мог еще больше сбиться с курса.
- Включите навигационный компьютер и выясните, где мы находимся.
На экране небольшого дисплея перед Хэком замелькали цифры.
- Могло быть и хуже. Незначительная коррекция, и все будет в порядке. Если не произойдет никаких новых столкновений.
- Долго нам еще лететь до Тори?
- Около восьми часов, если лететь со скоростью, обеспечивающей минимальную безопасность.
- Какая же скорость может считаться безопасной?
- Трудно сказать.
- Как только опять ляжем на курс, придется заняться ремонтом дублирующих систем. Они могут понадобиться нам в любую минуту.
- Я беру это на себя. В одном месте корпус получил приличную вмятину. Удивительно, как только выдержала обшивка. Некоторые датчики серьезно повреждены, да и центральный компьютер лишился некоторых важных функций.
- Интересно, какой умник придумал разместить компьютер у самой обшивки внешнего корпуса?
- Ни один из блоков не размещен у внешнего корпуса. Просто вмятина, о которой я говорил, очень глубокая.
- А внутренний корпус задет?
- К сожалению.
- Наш гость успокоился.
- Наверное, рад тому, что хоть воздух снова появился.
- Может быть, с ним что-нибудь случилось?
- А вам не все равно? - спросила Мейра.
- Он нам еще ничего не рассказал.
- Сомневаюсь, что у него развяжется язык Слишком многое зависит от его молчания. Ну вот, все системы в порядке. Уф-ф, можно и передохнуть пару минут.
- Отлично, - Хэк щелкнул тумблером. - Ттар? Вы слышите меня?
- Да, слышу хорошо.
- Как вы там себя чувствуете?
- Сейчас нормально. А что случилось?
- Небольшая проблема с астероидами.
- И все? Вы что, собираетесь держать меня здесь до самой посадки?
- А вы передумали насчет нашего предложения о временном перемирии?
- Похоже, что мы крепко влипли в это дело вместе, и неизвестно, чем все кончится. Я мог бы помочь.
- Возможно, - Хэк взглянул на Мейру, та отрицательно покачала головой, и он выключил коммуникатор. - Ттар действительно мог бы нам пригодиться.
- Зачем? - возмущенно спросила Мейра. - Чтобы испробовать на себе его навыки убивать людей?
- Какой в этом смысл. Все равно ему не удастся никуда бежать.
- Почему? Как раз наоборот. Ликвидировав нас, он получит в свое распоряжение навигационный компьютер и программу полета туда и обратно. Именно за этим он явился.
- Значит, мы должны закодировать программу, только и всего. Он не сможет подобраться к ней.
- И все же ваша идея не очень-то мне нравится.
Хэк пожал плечами и опять включил коммуникатор.
- Извините, но мой партнер не доверяет вам.
- Эй, послушайте. Я даю вам слово, - торопливо заговорил Ттар, и в его голосе явственно прозвучала паника. - Черт возьми, да здесь можно околеть от холода. Попробовали бы вы сами просидеть несколько часов в ящике, без света и почти без воздуха. Куда мы направляемся? Скоро ли мы прибудем туда? Я голоден, да и помыться мне не мешало бы.
- Можете жаловаться сколько угодно. Мы давали вам шанс, - сказала Мейра.
- Да, но я ошибся, и теперь хочу исправить свою ошибку. Дайте же мне возможность загладить свою вину.
- Мне бы очень хотелось это сделать, - произнесла Мейра с иронией. - Где же вы хотите получить эту возможность, здесь или там, где вы сейчас?
Хэк взглянул на нее с изумлением.
- Вы действительно хотите выйти оттуда? - продолжила она.
- Черт побери, конечно.
- И вы клянетесь не чинить нам никаких препятствий?
- Пока вы не высадите меня на одну из дружественных нам планет, я не причиню вам ни малейшего вреда.
Мейра вздохнула:
- Как бы я хотела в это верить.
- Но вы можете верить. Как мне убедить вас? Черт побери, я здесь напугался до смерти. Я уже считал себя покойником.
- Вы действительно чуть было не погибли. Положение и так очень напряженное, и не хватало еще в этот момент осложнений с вашей стороны.
- Никаких осложнений не будет, обещаю вам. Ведь мы в Каменном Поясе. Я не сделаю ничего, что могло бы помешать нам выбраться отсюда втроем. Вы собираетесь выпустить меня или нет?
- Одну минутку, - Мейра выключила канал. - Ладно, кодируйте навигационную программу. Используйте систему двойного шифра. Я не слишком доверяю Ттару.
Пару минут Хэк напряженно набирал на пульте шифр, а затем облегченно вздохнул и откинулся на спинку кресла. Посмотрев на свою напарницу, он негромко сказал ей:
- Кодовое слово - Джерри Уоберн.
Мейра вздрогнула.
- Почему вы выбрали именно это словосочетание?
- Ттар никогда не догадается.
Она понимающе кивнула.
- Тогда выпускайте его.

29

Несмотря на постоянно присутствующую опасность столкновения с астероидами, остаток пути до Тори они преодолели без каких-либо проблем и происшествий. Ттар был очень доволен тем, что его выпустили наконец из шлюзовой камеры, и сидел, как мышь в импровизированном кресле у переборки, предварительно пристегнув себя к нему паутиной ремней. Мейра наблюдала за ним боковым зрением, но постоянно ощущала на затылке взгляд его неприятных, буравящих глаз. Дав слово сотрудничать, Ттар не предпринимал никаких угрожающих или подозрительных действий, во всяком случае пока. Очевидно, выплеснув заряд своей агрессивности при переходе на "Корсар", он затих и думал лишь о том, как остаться в живых.
Экран внешнего обзора по-прежнему был забит помехами, хаосом разноцветных точек, то соединявшихся в затейливые узоры, то распадавшихся в какие-то размытые причудливые фигуры, подобно калейдоскопу с бесконечным, изощренным набором комбинаций. Несмотря на эстетическое наслаждение, Мейра предпочла бы что-нибудь более информативное.
- Итак, куда же мы направляемся? - спросил Ттар, выбрав подходящий момент.
- Вы делаете вид, как будто тот, кто нанял вас, умолчал об этом. И вы думаете, что я поверю вам?
- Клянусь голубыми лунами Фестуса-3, я следил за вами по своей инициативе, - продолжал гнуть свою линию Ттар.
- Вам пришлось приложить немало усилий, чтобы выстроить себе легенду. Какую власть вы имели над Беганом, чтобы заставить его выдать вас за своего брата?
- Большую.
- Но все же он собирался выдать вас.
Ттар пожал плечами, и сверхчувствительным боковым зрением Мейра тотчас же уловила это движение.
- Чужая душа - потемки. Мало ли что ему могло взбрести на ум.
- Почему вы не спите? - спросила Мейра, раздраженная тем, что ей не удалось выудить из Ттара ничего полезного.
- Неплохая мысль, но спится лучше на сытый желудок.
- Потерпите немного, скоро я покормлю вас.
- Не берите на себя лишние хлопоты, я и сам могу управиться с синтезатором. Хотите, я и вам принесу что-нибудь?
- Оставайтесь на своем месте! - Мейра резко повернулась вместе с креслом на сто восемьдесят градусов, дуло пистолета в ее руке смотрело прямо в глаза Ттару. - Сядьте и не вставайте, пока я вам не разрешу. Вы поняли меня?
- Да, - подавив вздох недовольства, ответил он. - Я думал, что вы доверяете мне. Ведь мы вместе попали в эту переделку, вместе нам и выбираться из нее.
- Вы будете находиться с нами, пока мы не решим, что с вами делать дальше. Если не проявите осторожность, то запросто можете оказаться на каком-нибудь астероиде.
Хэк посмотрел на Мейру через плечо, но она в запальчивости не обратила внимание на его удивленный взгляд.
- Хорошо, хорошо. Я буду сидеть здесь не сходя с места и даже постараюсь заснуть, раз уж вы так хотите. О, дж-и-и-ш.
- Джи-и-ш? - шевеля одними губами, повторил Хэк, когда Мейра опять повернулась лицом к панели с приборами.
- Посмотрите значение этого слова в своем банке данных, - сухо, почти неприязненно произнесла она, втайне надеясь на то, что андроид будет посрамлен в своем невежестве. Однако тот спокойно ответил:
- Это древнее разговорное выражение землян. В данном контексте оно означает безропотное смирение перед необходимостью принять навязанные условия.
Мейра закрыла глаза, но тут же открыла их, с сожалением подумав о том, как было бы хорошо сейчас пойти и вздремнуть хоть пару часов. Однако об этом не могло быть и речи. Ттара нельзя было оставить один на один с Хэком.
- Назовите расчетное время прибытия.
- В течение ближайшего часа, - ответил напарник.
- Поразительная точность, - с иронией прокомментировала его ответ Мейра.
- К сожалению, наше маленькое приключение спутало все расчеты. Сейчас мы, кажется, на верном пути...
- Кажется?
- За последние четыре часа у нас не было ни одного серьезного столкновения.
- Однако датчики восстановили свою работоспособность лишь частично.
- И все же они функционируют уже гораздо лучше. Судя по их показаниям, хаотичное излучение начинает сменяться направленным.
- Если так будет продолжаться и дальше, мы сможем полностью компенсировать помехи, определив закономерности их происхождения.
- Закономерности? - Мейра нажала на одну из клавишей, и на небольшом мониторе появилась координатная сетка с постоянно повторяющимся графиком колебаний. - Когда эти закономерности начали проявляться?
- Примерно час назад. Похоже, что мы приближаемся к источнику этих излучений.
- Планета?
- Не исключено.
- Почему же вы не сказали об этом раньше?
- Не представлялось возможности.
- Значит, нужно было самому создать ее, - запустив руку в волосы и взъерошив их, Мейра нетерпеливо вздохнула. - Поскорее бы заработали датчики дальнего обнаружения.
- Я пытался найти способ извлечь из этих цветных линий какое-то рациональное зерно. Думаю, что мы сможем идентифицировать радиацию и затем с помощью компьютера построить визуальную модель ее источника.
- Попробуйте.
Пуантильные схемы-узоры, заполнявшие собой экран главного монитора, уступили место трехмерному изображению геометрических фигур, каждая из которых была окрашена в свой цвет Формы этих фигур не были статичными, они непрерывно двигались, растекались в стороны, то расширяясь, то сжимаясь.
- Мы находимся здесь, - сказал Хэк, введя внутрь этого изображения двигающуюся точку, обозначавшую "Корсар", который проходил между фигурами. Казалось, что расстояние, отделявшее его от них, измеряется ничтожными микронами.
- Вы можете спроецировать то, что находится впереди?
Хэк принялся за работу, а Мейра продолжала наблюдение по схеме за перемещением "Корсара".
Внезапно она подалась вперед, напряженно всматриваясь.
- Я вижу вашу модель. Радиация приобрела форму широкой спирали, один конец которой начинается...
- Отсюда, - продолжил Хэк, и внутри схемы появился красный шар, который находился прямо на пути "Корсара".
- Тори?
- Вы угадали, - разговаривая с Мейрой, Хэк не оставлял своей работы. - Сейчас я введу эти цифры. Ага, вот оно. Точное время нашего выхода на орбиту этой планеты - два тридцать четыре. Через час и двадцать две минуты.
- Тори? Так называется эта планета? - вмешался в их разговор Ттар. Не скрывая своей чрезвычайной заинтересованности, он наклонился вперед и давно уже напряженно слушал.
- Вам лучше забыть то, о чем вы только что слышали, - предупредила Мейра.
- Но вы же не можете делать вид, что меня здесь нет!
- Не могу, как бы мне этого не хотелось. Как мы сообщим торианцам о своем прибытии? - озабоченно спросила Мейра у Хэка. - По радио?" Но об этом даже и речи быть не может при таких помехах. Ведь не можем же мы подыскать для посадки первое приглянувшееся нам местечко, а потом ждать, пока кто-нибудь соизволит нас заметить.
- Судя по всему, у нас нет другой альтернативы. Все пространство вплоть до самой планеты насыщено излучениями.
- Есть ли там атмосфера? - спросил Ттар. - О, каменистые кольца Сатурна! Ведь мы должны чем-то дышать!
- Если вы не заткнетесь, то скоро вам не придется беспокоиться о воздухе для своего дыхания! - раздраженно прикрикнула на него Мейра.
- В обычных условиях мы уже смогли бы наблюдать эту планету на мониторе, - Хэк убрал с экрана построенный компьютером образ, переключившись на обзор передней полусферы.
Забыв в волнении о Ттаре, Мейра вся подалась вперед, вытаращив от изумления глаза. В центре монитора, окруженный со всех сторон черной бездной усыпанного звездами космоса, показался голубовато-зеленый мир, поверхность которого во многих местах была окутана облаками. От северного к южному полюсу простирались моря, разделенные двумя большими участками суши, - очевидно, это были континенты.
- Черт возьми! - выдохнул ошарашенный увиденным Ттар, и его восклицание повисло в воздухе, не встретив сурового упрека со стороны Мейры, по спине которой пробежал холодок, когда вдруг среди треска помех из динамика раздался странный, с раскатами далекого эха голос, прозвучавший хрупко и безжизненно:
- Добро пожаловать, путешественники. Добро пожаловать на Тори.

30

Получив координаты места посадки, "Корсар" вошел в плотные слои атмосферы, которая окружала планету, во многом напоминавшую Землю. Когда корабль опустился ниже, океан расступился и то, что с большой высоты казалось зеленым пятнышком, превратилось в большие луга, окаймленные деревьями с листвой, трепещущей на ветру. По голубому небу плыли перистые, белоснежные облака, в разрывы между которыми посылало вниз свои яркие, желтые лучи солнце Тори. На горизонте виднелись цепочки горных вершин. Такое впечатление успели себе составить о планете путешественники, находившиеся на борту "Корсара", совершившего мягкую посадку на окраине небольшого городка.

Предыдущая страница 16 Следующая страница


17 Джоанна Болтон

От площадки, координаты которой им сообщили, до первых зданий было рукой подать. Сама же площадка представляла собой маленькую, пыльную полоску поверхности планеты, выжженную в двух местах. Очевидно, здесь совершали посадку предыдущие экспедиции. Все это неопровержимо свидетельствовало о том, что цивилизация Тори еще не имела космической технологии. Результаты химического экспресс-анализа атмосферы, произведенного соответствующими датчиками, показали, что она вполне пригодна для дыхания человека, и в открывшийся люк ворвался прохладный, легкий бриз, принесший с собой свежесть утреннего воздуха и приятный, сладкий аромат. Первой из люка вышла Мейра, с опаской озираясь по сторонам и с трудом подавляя в себе желание сжимать в руке пистолет. Ее пальцам явно не доставало этого знакомого ощущения, всегда придававшего Мейре уверенность. Вслед за ней показался Ттар, а бдительный Хэк замыкал эту маленькую процессию. Мейра остановилась, разглядывая каменные здания, от которых по направлению к ним медленно двигалась группа фигур в белых балахонах.
- Наши хозяева? - предположил Хэк.
- А кто же еще?
- Клянусь хвостом Дракона Сигмы, они скорее похожи на какую-то религиозную делегацию! - добавил Ттар. - Надеюсь, нам не придется слушать проповедь. Кстати, что вам известно об этих инопланетянах?
Мейра взглянула на него, но не удостоила ответом. Ттар постоянно сыпал вопросами, стараясь выудить информацию по крупицам, но она, прекрасно понимая его нехитрую тактику, решила общаться с ним лить в случае крайней необходимости.
С помощью широкого гравитрапа они спустились с "Корсара" вниз, и Мейра пошла навстречу четырем торианцам. Восемь водянистых глаз вежливо взирали на нее, лица хозяев оставались совершенно бесстрастными. Торианцы были гуманоидами, под широкими балахонами угадывались гибкие, стройные тела. Они походили друг на друга до такой степени, что их можно было принять за ближайших родственников, если, конечно, такое понятие существовало на Тори, - их длинные до плеч светлые волосы, расцвеченные солнцем до оттенка желтизны, слегка шевелились на ветру.
- Приветствуем вас, - произнес один из них, тот кто стоял чуть впереди остальных. Вождь? На стандартном языке землян "С.Я.З." он изъяснялся с едва уловимым акцентом. В его голосе звучал такой же гулкий, загробный обертон, как и в том, который Мейра впервые услышала по радио.
- Меня зовут До, а это мои товарищи - Галан, Сор и Дри. Добро пожаловать на Тори.
"Значит, они сами так называют свою планету", - мысленно отметила Мейра и сказала:
- Я - Мейра Силвер, а моих спутников зовут Хэк и Ттар.
Гибкие, белые фигуры поклонились, не вынимая рук из рукавов.
Руки Мейры, опущенные вниз, зашевелили пальцами - она чувствовала определенную тревогу, даже раздражение от того, что не могла видеть рук торианцев. Почему они их прячут в рукавах. Что там? Оружие? Ситуация была достаточно щекотливой - ведь не просить же этих инопланетян при первой же встрече предъявить свои руки. Черт возьми, со злостью подумала она, меня учили обезвреживать врагов, а не устанавливать дипломатические отношения...
- Пойдемте с нами, - пригласил До и, словно угадав ее мысли, вынул руки из рукавов и сделал жест в сторону городка.
В его тонких, хрупких пальцах не было ничего, и это принесло Мейре некоторое облегчение.
Но другие?
- Мы прибыли, чтобы встретиться с сотрудниками дипломатической миссии, посланной сюда нашим правительством. Не могли бы вы сначала проводить нас к ним?
- Мы были бы очень рады выполнить вашу просьбу. Однако ваших дипломатов здесь пока нет Возможно, вы сначала отдохнете и поедите?
- Но где же они?
- Они проводят геологические изыскания в крайних северных широтах нашей планеты. Путь к ним займет несколько дней.
- Мы могли бы отправиться туда на нашем звездолете.
- Разумеется, если в этом есть срочная необходимость. В таком случае мы дадим вам гида.
- Спасибо. Мы были бы вам весьма признательны за это.
- Тогда пройдемте, пожалуйста, с нами. До прихода гида вы сможете отдохнуть в помещении вашей миссии.
- А вы не знаете, где находятся наши люди?
- К сожалению, мне это неизвестно. Впрочем, скоро придет гид, который все объяснит.
В ходе разговора До как бы невзначай двинулся по направлению к городу, и высадившаяся троица землян вынуждена была следовать за ним.
- Неужели в миссии никого не осталось? - поинтересовался Хэк.
- Нет. Все ваши люди отправились на северную базу. У нас нет с ними связи, иначе мы бы сразу направили вас туда, а не принимали в этом городе. Надеюсь, это не причинило вам слишком больших неудобств?
- Ничего не поделаешь. Не расстраивайтесь. Здесь нет вашей вины, - успокоила Мейра торианца.
Город, где дома были сложены из камня, имел какой-то примитивный, незаконченный вид, словно строительство все еще продолжалось. Среди готовых построек то тут, то там виднелись площадки с одним лишь фундаментом или стенами без крыш. Кое-где все это уже начало зарастать травой. Сами здания производили странное, неопределенное впечатление: их легко можно было принять за магазины, отели, жилые дома, учреждения - что угодно. Ни на одном из них не висело никакой вывески, объявления или надписи.
Следуя за хозяевами, Мейра внимательно разглядывала городской пейзаж и запоминала на всякий случай дорогу. Что-то здесь было не так, несмотря на отсутствие прямой угрозы, интуиция, подстегиваемая напряженными нервами, предостерегала Мейру, но от чего? Она опять бросила взгляд на одно из зданий, оно ни о чем не говорило ей, было совершенно безликим. Мейра, как ни старалась, не могла определить его назначение. Так бывает при быстром движении по дороге, когда все предметы, мелькающие сбоку, фиксируются в сознании лишь своей формой, по расплывчатым признакам которой чаще всего бывает невозможно идентифицировать их. Это настораживало Мейру.
Их шаги по вымощенным каменными плитками улицам отдавались гулким эхом.
- А где же люди? - спросил Ттар.
Люди? Ах да, подумала Мейра, ведь они не видели до сих пор никого, кроме встретившей их четверки. Город был пуст.
- Люди здесь, - сказал ему До. - Они заняты тем, что на вашем языке называется заданиями. Каждый выполняет свои обязанности. А вот и один из жителей.
Фигура в таком же белом балахоне пересекла улицу впереди них и исчезла в здании, даже не взглянув в сторону пришельцев из другого мира.
Ттар погрузился в молчание, с любопытством оглядывая местность.
С каждой секундой Мейрой овладевало все большее беспокойство. Но вот они свернули за угол, и перед ними выросло здание привычного, казенного образца, собранного из готовых стальных конструкций и пластикрита. Его прозаический вид успокоил Мейру. Она подошла к двери. До и его спутники остались стоять несколько поодаль и бесстрастно наблюдать за тем, как она дергала за ручку, пытаясь открыть дверь. Наконец, дверь поддалась и медленно поползла по невидимым направляющим в сторону. Запах спертого воздуха говорил, что в этом здании довольно долгое время никто не жил.
- Мы оставим вас здесь, - сказал До, который явно не желал входить туда вместе с прибывшими. - Вы можете отдохнуть и перекусить, пока не придет гид.
- Когда нам ожидать его?
- Он скоро появится.
Не вдаваясь в дальнейшие объяснения, торианцы повернулись и, сделав несколько шагов, тут же растаяли в лабиринте улиц.
Скоро? Что значит по здешним понятиям скоро? Мейра вошла в здание, сопровождаемая Ттаром, который следовал за ней по пятам. Хэк, не спеша, словно задумавшись о чем-то, закрыл дверь. Генератор был в исправности: освещение включилось сразу же, едва они переступили порог. Их взорам предстал полнейший беспорядок. Мебель был разломана, разбитые и расплющенные блоки различных электронных приборов валялись на полу вперемешку с личными вещами.
- Меня не проведешь, - раздраженно произнес Ттар, оглядываясь крутом, - это брошенный дом. Здесь уже давно никто не живет. Похоже, что они уходили отсюда в большой спешке.
- Проверьте, работает ли синтезатор, - предложил ему Хэк. - Возможно, сытный завтрак улучшит вам настроение.
- Завтрак завтраком, но от глотка виски, пусть даже самого вонючего, я бы сейчас не отказался, - ответил Ттар, но все же обойдя перевернутый стол, послушно подошел к синтезатору, встроенному в стену.
- Как вы думаете, что здесь произошло?
- Не знаю, - ответила Мейра напарнику-андроиду. - Но думаю, что Ттар прав, здесь уже давно никого не было.
- По-вашему, До знал об этом, когда привел нас сюда?
- Конечно. Какое впечатление он на вас произвел?
- Он похож на приведение.
- Похож на приведение? И это все, на что способен ваш аналитический ум?
- К сожалению, я не могу дать более точное определение. К тому же это касается не только До. Вся планета какая-то странная. Вы заметили? Все здесь как во сне. Все углы и прямые линии - нечеткие, расплывчатые, так бывает, когда стараешься что-нибудь вспомнить во сне, но это плохо удается.
- Вы очень образно описали Тори, - Мейра набрала полную грудь воздуха и затем с шумом, медленно выдохнула его, оглядывая царивший вокруг хаос. - Хотела бы я знать, что здесь произошло. Если бы только уцелел их станционный компьютер...
- Этот, что ли?
Она заглянула в нишу у выхода.
- Да, это он. Нужно осмотреть все повнимательнее. Не исключено, что мы найдем еще какую-нибудь деталь, которая поможет нам воссоздать картину происшедшего.
- А-а-а, сволочи, твари. Чтоб у вас солнце погасло! - разразился потоком проклятий Ттар. Обернувшись, Мейра увидела, что он дергает ручку двери. - Эти сукины сыны заперли нас здесь!
Подбежав к нему, она убедилась, что дверь была заперта. Она быстро нажала на пульте кнопку антиблокировки, но ничего не изменилось.
- Здесь должна быть еще одна дверь, - сказал Хэк, - или окна.
Они разбежались по всему зданию, проверяя каждое отверстие, но на всех окнах и вентиляционных люках были наварены толстые листы стали.
Их поймали в ловушку, из которой не было выхода.

31

- Кто построил это здание? - спросил Ттар. - Никто не заставит меня поверить, что это сделали торианцы.
- Его возвели члены Федеральной дипломатической группы, - объявил Хэк, ощупывая глазами стены и потолки в поисках еще не обнаруженных вентиляционных отверстий. Занятый этим делом, он передвинулся в соседнюю комнату.
- Да, все эти блоки изготовлены на наших правительственных заводах. Как это я сразу не догадался, - выразил свое недоумение Хэк, вернувшись в главный зал. - И все же мне непонятно одно. Похоже, что они готовились выдержать здесь осаду. Но против кого? Торианцев? Почему? Они кажутся мне довольно безобидными.
- В этом мире все кажется безобидным, пока вдруг не начинает кусаться, - ответила ему Мейра, у которой в руке оказался пистолет. Переключив его на излучение лазером, она стала резать щит, закрывавший одно из окон.
- Это продлится целую вечность, - сказал Ттар.
- А вы предлагаете сидеть сложа руки и ждать? - спросила Мейра.
Раскаленный металл начал шипеть.
- Позвольте мне помочь. Я займусь дверью главного входа.
- У меня нет второго лазера.
- Зато у меня есть кое-какой опыт по подбору шифров.
- Ну с этим вы не справитесь.
Стальной щит на окне имел толщину три сантиметра, и работа шла очень медленно. Ттар понаблюдал пару минут, а затем отправился к двери, решив, несмотря на пессимистический прогноз Мейры, попытаться разобрать запорный механизм.
Работая импровизированным лазером, Мейра не переставала удивляться, почему это вдруг у членов дипломатической группы возникла необходимость в таких мерах предосторожности. Эти щиты, приваренные изнутри, предназначались для защиты от угрозы снаружи. Но отсутствие всех членов миссии позволяло предположить, что даже эти радикальные меры оказались неэффективными.
- Чего они боялись?
Хэк подошел к ней полюбопытствовать, как продвигается дело.
- Мощности этого лазера не хватит, чтобы прорезать отверстие. Тут явно потрудились на совесть.
Мейра отступила в сторону, выключив пистолет, и огорченно вздохнула.
- Я и сама понимаю это. К тому же заряд уже израсходован больше, чем наполовину. Ттар пытается открыть главную дверь.
- У него ничего не выходит. Наши хозяева предусмотрительно позаботились о том, чтобы мы не смогли выйти отсюда ни при каких условиях.
- Почему вы думаете, что это сделали торианцы? А, может быть, об этом позаботились члены первой миссии.
- Зачем? Чтобы уберечься от какой-то внешней угрозы? - Хэк окинул недоумевающим взглядом сцену вандализма. - Но зачем тогда устраивать здесь такой погром? И почему нас тут заперли?
- Не знаю. Это варварство кажется бессмысленным. Но, может быть, нас заперли в целях защиты?
- Чьей? Нашей или их?
- Не знаю. Нам нужно получить ответы хотя бы на некоторые из этих вопросов. Попытаемся включить компьютер.
Усевшись на краешке стула, она включила машину, которая реагировала на запросы очень вяло. Кто-то выдернул блок с клавиатурой и разбил несколько клавишей. Мейра была не в состоянии определить характер повреждения и поэтому включила программу самодиагностики.
- Что в других помещениях? - поинтересовалась она у Хэка.
- Такой же беспорядок. Но я обнаружил там лабораторию.
- Очевидно, они производили количественный анализ руд.
- Мейра, как вы считаете, они еще живы?
Она медленно покачала головой.
- А вы?
- Все свидетельствует против этого. И если эти люди превратили здание миссии в крепость, стало быть, они опасались кого-то извне. Но ведь снаружи только торианцы.
- Как выразился Ттар, они могут быть похожими на призраков, но выглядят совершенно безвредными.
- За исключением того, что они заперли нас здесь?
- Да, это дело их рук.
- Возможно, здесь есть еще что-то, чего они тоже боятся? Какая-то форма жизни, о существовании которой нам ничего неизвестно. И они не хотят, чтобы она навредила нам.
- Тогда почему они не предупредили нас об этом? - возразила Мейра.
- Да, это предположение не очень-то веское. Согласно отчетам, единственными обитателями планеты являются торианцы.
- Это само по себе очень странно. Вы заметили, что там не упоминается ни о каких представителях фауны. Никаких птиц, змей, динозавров - ничего подобного. Возникает вопрос - неужели на планете существует лишь один представитель животного мира. Ведь это противоречит теории эволюции.
Компьютер закончил проверку и объявил, что может функционировать на 90 процентов своих возможностей.
- Надеюсь, нам не понадобятся остальные десять процентов, - сказала Мейра и сделала запрос относительно любых рапортов или личных документов, оставленных в файлах компьютера членами миссии.
- Пойду-ка я в лабораторию, - сказал Хэк, видя, что Мейра занялась работой, требующей времени. - Там есть еще один терминал. Может быть, мне удастся что-нибудь раскопать.
Мейра рассеянно кивнула: она уже погрузилась в чтение записей, сделанных членами первой дипломатической миссии, не отражавших личных впечатлений. Судя по ним, торианцы оказали помощь в выборе места для сооружения штаб-квартиры миссии, а также в ее строительстве. В этих записях, однако, не упоминались какие-либо странные происшествия, способные вызвать подозрение или опасения.
- Пойду искать себе кровать, - сказал Ттар. - Я немного устал и хочу прилечь хотя бы на часок-другой.
- Хорошо, - безразлично отозвалась Мейра, не сводя глаз с экрана.
Как только миссия устроилась в возведенной штаб-квартире, начались проблемы. Им долго не удавалось получить образцы руд. Затем исчез геолог. Он просто вышел и не вернулся. Поисковая группа, которую спешно отрядили, также пропала без следа.
Состав миссии сократился с пятнадцати до одиннадцати человек, и начиная с этого момента в записях появляются тревожные, а затем и панические нотки.
- Мейра? Где Ттар? - спросил Хэк.
- Что? - Вернувшись к действительности, она не сразу вспомнила то, о чем говорил ей рыжий коротышка. - Он был здесь всего лишь минуту назад. Сказал, что хочет вздремнуть.
- В спальне его нет. Я только что смотрел там.
- Дьявол! - она встала и резко отодвинула стул от терминала.
- Вы полагаете, что ему удалось каким-то образом выбраться отсюда?
- Не знаю. Если вы можете на время оставить работу, то помогите мне отыскать его. Нашли что-нибудь интересное? - поинтересовался Хэк, когда они двинулись в самое дальнее помещение, чтобы оттуда начать поиски Ттара.
- Члены первой миссии стали исчезать через неделю после того, как они поселились тут. Сначала геолог, а затем три человека, посланные на его розыск.
- Вот видите. Начинают подтверждаться мои предположения о том, что здесь, на этой планете, таится серьезная угроза для нас, людей. В этих сведениях нет никакого намека на характер этой опасности?
- Нет. А что вам удалось найти?
- В основном записи химических опытов. Кто-то работал с радиоактивными соединениями. Странно. А я-то думал, что главной целью этой миссии было установление дипломатических отношений и проведение геологических изысканий.
- Вы не ошиблись. Так, в спальне его нет, - подтвердила она. - А в душевой вы смотрели? - с этими словами Мейра потянула на себя дверь.
Ттар сидел там, скрючившись в три погибели, тело его сотрясала сильная дрожь.
- Мне холодно, - с трудом произнес он, его зубы выбивали барабанную дробь. - Перед глазами все плывет. Страшно болит голова.
Мейра присела на корточки и протянула к нему руку, но он в ужасе забился еще дальше в угол, его вытаращенные глаза безумно взирали на нее с побелевшего, как мел, лица.
- Нет! Не трогайте меня! Оставьте меня в покое! - завопил он. - Вы заодно с ними. Это вы сделали. Вы виноваты. Убирайтесь из моего мозга!

32

Ттар оказал им бешеное сопротивление, смертельно напуганный чем-то, каким-то явлением, которое они не могли воспринять ни зрением, ни слухом. Наконец Мейре надоела вся эта возня, надавив в нужном месте на сонную артерию, она мгновенно успокоила его, и Хэк отнес обмякшее тело в спальню.
Здесь их ждало неприятное открытие: несколько кроватей уже были снабжены лямками-для привязывания спящих. Или буйнопомешанных? Надежно закрепив на теле рыжего коротышки ремни, Хэк выпрямился и, сделав шаг назад, взглянул на Мейру.
- Что с ним?
- Не знаю... хотя боюсь, что... - В ее памяти вновь возник образ Джерри - лишившееся разума тело, сидящее на краю кровати.
- Уж не этого ли опасались сотрудники первой миссии? - настойчиво допытывался Хэк.
- Именно этого, и я теперь готова побиться об заклад чем угодно.
- И это та же самая штука, от которой погибли Джерри и тот человек, которого пыталась спасти Ли Роджет?
- Уоберн? Да.
- И похоже на то, что нам тоже не избежать их участи, не так ли?
Мейра вздрогнула, подняла голову и посмотрела Хэку в глаза.
- Это касается лишь меня. Вам ничего не угрожает, вы - не биологический организм. Мы должны как можно скорее улететь с этой планеты!
- В настоящий момент это невозможно. Мейра, не паникуйте. Это будет означать конец всем нам!
- Я и не думаю паниковать, - она действительно сохраняла способность, не теряя голову от страха, мыслить реально. Теперь, синтезировав все известные ей факты, она поняла, с чем им пришлось здесь столкнуться. - Эта штука невидима. Вот единственный ответ!
- Что невидимо? Какой ответ?
- Форма жизни, или чтобы там ни было. Эта опасность подкрадывается незаметно.
- Либо она имеет слишком небольшие размеры, чтобы мы смогли ее рассмотреть невооруженным глазом. Микроб, вирус, бактерия...

Предыдущая страница 17 Следующая страница


Вирус смерти 18

- Она невидима, - Мейра с ожесточением поскребла свою голову пятерней. - Что может быть проще?
- Попробуем воспользоваться компьютером, который установлен в лаборатории. Если радиоактивные вещества, с которыми они работали, не имеют никакого отношения к геологическим анализам, то это означает лишь одно. Этот вирус уже поразил несколько человек, а остальные пытались найти противоядие. Может быть, им даже удалось это сделать.
- Но как нам разобраться в этом? Я ничего не смыслю в геологии.
- Зато я прекрасно разбираюсь.
Несмотря на всю серьезность ситуации, Мейра не могла удержаться от улыбки.
- Верно. Я все время забываю о том, что вы принадлежите "Гео-Майнинг". С ним ничего не случится, если мы оставим его здесь?
- Какое-то время он будет не в состоянии двигаться. Все равно, пока мы не изучим все данные, имеющиеся в химлаборатории, мы не сможем ничем ему помочь.
Хэк и Мейра поспешили в лабораторию, которая пострадала больше, чем остальные помещения... за исключением компьютера, оставшегося совершенно целехоньким. Он включился без малейших проблем.
- Информация, обнаруженная мной, хранилась в активной памяти, значит, кто-то продолжал работать над этим до самого последнего момента, когда... - он окинул взглядом разбитое вдребезги оборудование и не закончил фразу.
- Да. Но где же тела? Куда они подевались?
- Наверное, торианцы похоронили их.
- А, может быть, они их съели, - она содрогнулась. - Что вы увидели? Для меня все эти формулы - непроходимые дебри.
- Как я уже вам говорил, это низкоконцентрированный, радиоактивный раствор.
- Раствор? Жидкость?
- Совершенно верно. И с достаточной степенью уверенности я теперь могу заявить, что он не имеет отношения к анализам геологических образцов.
- Значит, это лекарство? - спросила Мейра, воспрянув духом.
- Возможно. На первый взгляд это похоже на какой-то антиген. Однако нужно разобраться как следует. Это средство несет в себе слишком мощный потенциал и может оказать на человеческий организм воздействие, противоположное тому, которое мы ожидаем.
- Остается надеяться, что после них остались какие-нибудь инструкции, разъяснения или записи о результатах опытов.
- Разумеется, они должны были вести записи, если у них хватило времени, - Хэк напряженно всматривался в экран, где появились ряды формул и диаграмм, ни о чем не говоривших Мейре. - Ага, вот оно... нет, это совсем не то.
- Хорошо. Оставайтесь пока здесь, а я пойду проверю Ттара.
Хэк не ответил.
Рыжий посланец Консорциума лежал в том же положении, в каком они его оставили. Судя по всему, он так и не приходил в сознание. Мейра проверила, надежно ли держат ремни, и, убедившись, что все в порядке, задумалась. Что же предпринять, чтобы помочь этому человеку? Даже несмотря на то, что он был врагом, это нужно было сделать, этого требовал здравый смысл и просто милосердие. Они не могли позволить себе потерять даже одного члена их маленькой группы. В Мейре заговорил древний стадный инстинкт: в беде всегда лучше быть втроем, чем вдвоем, а сейчас они попали в исключительную ситуацию.
Кое-как примостившись на краешке кровати, Мейра осторожно поместила ладонь на голову Ттара и закрыла глаза.
Ничего.
Она мысленно прошлась по всему своему телу, отыскивая переплетения напрягшихся мускулов, заставляя их расслабиться. Ее мозг должен стать спокойным, открытым для приема чужих мыслей и ощущений.
Вдруг с ее губ сорвался непроизвольный крик, и, отдернув руку, Мейра соскочила с кровати. Стоя рядом с больным Ттаром и дрожа всем телом, она конвульсивно хватала ртом воздух, почувствовав спазмы в горле. Теперь нужно было проанализировать свои ощущения. Чувство, проникшее в нее от Ттара, было очень слабым, но и этого едва ощутимого импульса хватило, чтобы внушить ей жуткий ужас, страх, подобного которому она еще никогда не испытывала. Отдышавшись и приведя свою нервную систему в состояние равновесия, Мейра всмотрелась в лицо Ттара. Она не могла представить себе, как можно жить, когда в голове происходит нечто такое, чему нельзя даже подобрать описание.
"Но они не жили, - возражал ей внутренний голос. - Они сошли с ума, а затем умерли. И ты умрешь, если не будет открыт способ побороть этот вирус".
- Проклятие, - пробормотала она и устремилась в лабораторию. Это было уже слишком. Еще немного, и у нее тоже произойдет что-нибудь с головой. Сканирование мозга безумных, фантомы - хватит! Она - агент, а не колдун или заклинатель! Но именно эти качества требовались на Тори, без них нельзя было и думать о том, чтобы выиграть схватку с невидимым врагом и выбраться отсюда. Мейра почувствовала себя беспомощной, как бы она ни старалась сопротивляться этому воздействию, но сны и эта штука, забравшаяся в мозг к Ттару, подтачивали ее силы. Признаки были налицо. Она перестала справляться со всей работой начала допускать ошибки.
Сделав еще несколько шагов, Мейра оказалась в разоренной лаборатории, оставив свои хаотические мысли за порогом. Слава Богу, хоть андроид был здесь! По крайней мере один из них обладал надежным иммунитетом.
Он по-прежнему сидел у пульта компьютера, занятый построением трехмерных моделей. Мейра решила не мешать ему и начала копаться в обломках приборов и сосудов. В конце концов ей удалось насобирать довольно много ценных вещей, остальной же хлам она смела валявшейся здесь же шваброй к стене, где находился мусоропровод. Несколько опрокинутых установок, назначение которых было для Мейры непонятно, она подняла и поставила у дальней стены, сомневаясь в их исправности.
- Кажется, мне удалось найти кое-что, - прозвучал радостный голос Хэка. - Я был прав. Они пытались найти средство против торианского паразита.
- Именно так они и называли этот вирус?
- Чем плохое имя? Раствор, о котором я говорил, полностью уничтожает его.
- Нет ли у этого лекарства каких-либо побочных отрицательных эффектов?
- Об этом ничего не упоминалось.
- Почему же они не воспользовались им?
- Не знаю. Наверное, просто не успели.
- Или лекарство им не помогло.
- Возможно. Ну, а что бы вы сделали на их месте? Испытать на себе противоядие и рискнуть жизнью или же знать, что вы все равно умрете? Причем умрете в страшных мучениях.
- Мне это не угрожает.
- Пока.
- Пока, - согласилась Мейра. - Но имеем ли мы право проводить эксперимент на Ттаре?
- Откуда мне знать. А как бы вы себя чувствовали на его месте?
Мейра вспомнила тот беспредельный ужас.
- Хорошо. Другого выхода у нас все равно нет, Где же этот раствор? И как его применять?
- Хорошие вопросы. К сожалению, дозу нам придется определять самим.
- Сколько времени это займет?
- Мы не сможем приготовить раствор, если не найдем для него всех составных частей. Я вижу, вы тут провели уборку? - одобрительно заметил Хэк, осматривая аккуратно убранное помещение.
- Я подумала, что нужно навести здесь порядок, иначе нам ничего не найти.
- Прежде всего нам нужен действующий синтезатор и набор реактивов. И пара шприцов, конечно. Если удастся найти, - он подошел к синтезатору и потрогал торчавшие из окошечка осколки плексигласа. - Надо будет чем-нибудь закрыть эту дыру.
- Я нашла шприцы и двенадцать ампул.
- Это больше, чем достаточно. Мы наполним их все. Посмотрите сюда, - он показал на ящик с химикатами, стоявший у стены под синтезатором.
- Похоже, кто-то уже начинал делать сыворотку, - Мейра щелкнула тумблером. - Синтезатор не работает. Что мы теперь будем делать?
- Ремонтировать его.
- Это находится за пределами моих возможностей. Лучше запросить компьютер.
Хэк перевел результаты своих изысканий в файл и запросил результат последней самодиагностической проверки. Через минуту его лицо перекосила гримаса крайнего неудовольствия, и он со вздохом откинулся на спинку сидения.
- Оказывается, синтезатор входит в число поврежденных десяти процентов.
- Чудесно, - с грустью пошутила Мейра.
- Надо посмотреть, может быть, нам удастся найти что-нибудь еще. - И Хэк начал рыться в куче уцелевшего оборудования, собранного Мейрой. Внезапно здание потряс жуткий вопль.
- Ттар, - Мейра бросилась к двери.
- Уберите это из меня! - визжал их спутник, извиваясь всем телом и натягивая лямки до отказа. - Помогите мне! О черт, выньте же эту штуку из меня!
Он перестал метаться и лишь крутил головой из стороны в сторону.
- Я ничего не вижу! Я ничего не вижу! - кричал Ттар в то время, как его глаза были широко открыты.
Мейра села на кровать и попыталась успокоить Ттара голосом и прикосновением рук.
- Ттар, успокойтесь. Это я, Мейра Силвер. Мы поможем вам.
- Нет! Отпустите меня! Убирайся! Прочь! Нет!
- Хэк, возвращайтесь в лабораторию. Нам нужна сыворотка.
- Вы уверены, что справитесь с ним?
- Где-то здесь была аптечка первой помощи. Принесите ее. Я попробую дать ему снотворное.
- Нет! Убирайся! Убирайся! - продолжать визжать Ттар.
Хэк помчался в лабораторию и через несколько минут вернулся с аптечкой, содержимое которой оказалось нетронутым. Мейра нашла болеутоляющее средство. Разорвав пачку, она вынула тампон, пропитанный снотворным, и прижала его к артерии на шее Ттара. Постепенно он перестал метаться, а его крики превратились в бессвязное бормотание.
- Я посижу с ним немного, - сказала Мейра, поворачиваясь к своему напарнику, но того уже и след простыл.

33

Когда Хэк вернулся из лаборатории, то обнаружил Мейру спящей. Она сидела, прислонившись спиной к стене, подтянув кверху колени и уронив голову на скрещенные руки. Ттар лежал тихо, уставившись невидящими глазами в потолок.
- Силвер?
Она подняла голову, еще не вполне проснувшись, и устало отвела со лба выбившийся из прически локон.
- Я получил сыворотку. Из записей мне стало ясно, что нужно сделать две инъекции с двухчасовым перерывом между ними.
Она сбросила с себя остатки сна и выпрямилась.
- А вам приходилось делать это прежде?
- Инъекции? Нет. А вам?
- Однажды. Так что придется мне заняться этим. Какие инъекции - внутривенные, внутримышечные, подкожные?
- Там ничего не сказано по поводу типа инъекций. Я установил шприц на максимальное проникновение.
- Хорошо, - она взяла инструмент, проверила давление и уровень, а затем, наклонившись, ловко вонзила его в шею Ттара.
Шприц зашипел. Тело Ттара изогнулось, натянув ремни так, что они едва не лопнули, а изо рта у него вырвался дикий крик. Затем он обмяк и закрыл глаза.
Мейра пощупала пульс: он был слабый.
- А теперь что?
- Будем ждать, - ответил Хэк и посмотрел на часы. - Два часа. Вот вторая доза. Я специально добавил нейтральный краситель: первая доза - зеленого цвета, вторая - синего.
Мейра набрала шприц.
- Неплохо было бы поесть чего-нибудь. Вы посмотрите за ним.
На столе в центральной комнате лежали остатки завтрака, недоеденные Ттаром, Мейра заколебалась, он был единственным, кто заболел, и единственным, кто хоть что-нибудь ел с момента их посадки на Тори. Возможно, источник инфекции был каким-то образом связан с синтезатором пищи? Это осложняло ситуацию. Она подошла к двери. Та по-прежнему была надежно заперта. Царапины на замке свидетельствовали о тщетности усилий Ттара. У нее в кармане лежала упаковка протеиновых таблеток. Достав их, Мейра проглотила несколько штук одну за другой, подумав о том, что теперь неплохо было бы их чем-нибудь запить. Может быть, в лаборатории есть дистиллированная вода? Отправившись туда, Мейра нашла уцелевший сосуд с водой. Отхлебнув немного и выполоскав рот, она осмотрела установку, собранную Хэком для получения сыворотки. Впервые, с тех пор как она приступила к выполнению этого задания, у нее возникло чувство благодарности к нему. Она вынуждена была теперь признаться себе, что без напарника ей пришлось бы совсем худо.
В спальне все было спокойно. Ттар лежал тихо и слегка посапывал носом. Хэк поставил рядом с его кроватью стул и, сидя на нем, внимательно наблюдал за больным, прервав это занятие с приходом Мейры.
- Вы выглядите очень усталой. Почему бы вам не поспать немного? Перед второй инъекцией я вас разбужу.
Она устало кивнула.
- Я обошлась протеиновыми таблетками. Из нас троих ел только Ттар, и я не уверена, что этот вирус не попал в него вместе с пищей.
- Вы точно знаете, что он ел?
- Его тарелки с остатками завтрака все еще стоят на столе.
Хэк кивнул и повернулся к больному.
Мейра выбрала себе аккуратно заправленную кровать, странным образом уцелевшую среди всеобщего хаоса, и, завернувшись в одеяло, тут же уснула.
На нее надвинулся густой, буквально по колено туман, расползавшийся по пустой равнине, которая простиралась во всех направлениях. Вдруг откуда-то послышался слабый шум, словно кто-то кричал издалека резким, пронзительным голосом. Мейра обернулась, но никого не увидела. Тогда она пошла на звук, туман клубился под ногами, при каждом шаге поднимаясь вверх почти до плеч. Источник звука находился внизу, под самым густым слоем тумана. Она подходила все ближе, стараясь двигаться осторожно, чтобы не наступить.
- Мейра? - позвал Хэк, легонько тряхнув ее за плечо. - Просыпайтесь. Пора.
В течение нескольких секунд она лежала неподвижно, уставившись в его голубые глаза, а затем села. Хэк отодвинулся в сторону.
- Вы сами будете делать инъекцию? - с этими словами он протянул ей шприц.
- Теперь ваша очередь. Поднесите шприц к его шее вплотную и нажимайте.
На этот укол Ттар реагировал совсем по-другому. Минуты две он лежал совершенно спокойно, затем заморгал глазами.
- Ттар? - позвала его Мейра тихим голосом.
Ттар посмотрел сначала в потолок, а затем перевел взгляд на своих спасателей.
- Что со мной было? - прошептал он охрипшим голосом.
- Вы не помните? - спросила Мейра.
- Я... О, Боже. Это было словно в каком-то страшном, неестественном кошмаре.
- Как вы сейчас себя чувствуете? - поинтересовался Хэк.
- Я устал. Вы даже не можете представить себе, как я устал.
- Ну что ж, тогда спите. Все самое худшее позади.
- Но что со мной случилось?
- Вы были больны. Местная форма какого-то вируса. Мы считаем, что от него и погибла вся наша первая миссия.
- Вирус? - Ттар нахмурился.
- Что вы ощущали, видели? Вы не могли бы сейчас рассказать об этом. Поймите, это очень важно, - упрашивала Мейра. - Вы все время кричали: "Убирайся прочь!"
- Эта штука была внутри меня, - проговорил Ттар дрожащим голосом, - она... Что-то пыталось подчинить себе мой разум, поселилось в нем.
Закрыв глаза, он затряс головой.
- Я не хочу больше об этом думать.
- Но теперь эта, как вы говорите, штука ушла, исчезла? Ее больше нет у вас в голове?
Ттар встревоженно посмотрел на нее.
- Да. Ее больше нет. И если бы у нас в головах были настоящие мозги, мы бы тоже побыстрее унесли отсюда ноги, понятно? Чтобы вы ни надеялись найти на этой забытой богом планете, оно не стоит той страшной цены, которую придется платить за это.
- Мы согласны с вами, и как только нам удастся выбраться отсюда, сразу же улетим. Вы, наверное, забыли, что нас заперли здесь.
- Ну так сделайте бомбу, пробейте взрывом стену. Сделайте же хоть что-нибудь, лишь бы нам успеть убраться с этой проклятой планеты прежде, чем этот кошмар вернется, и тогда уже нам всем несдобровать.
Ттар опять закрыл глаза и через несколько секунд уснул.
- Пожалуй, можно снять с него ремни, - предложил Хэк и, получив согласие Мейры в виде молчаливого кивка, освободил Ттара.
- А что теперь?
- Будем искать выход. Мне понравилась идея Ттара насчет бомбы.
- Вы не собираетесь искать признаков подтверждения смерти всех членов нашей первой миссии?
- Мы возьмем с собой все записи компьютера, и пусть другие ломают голову над тем, что здесь в действительности произошло. С меня хватит того, что случилось с Ттаром. Я не желаю оставаться здесь ни одной лишней минуты. А вы?
- И я тоже.
- К тому же я сомневаюсь, что торианцы расскажут нам правду. Вы, случайно, не умеете делать бомбы?
- Взрывчатку? Я... - Хэк замотал головой. - Мне трудно думать. У меня какой-то разброд в мыслях, а теперь еще и голова закружилась.
Чтобы не упасть, он вцепился в косяк двери, около которой стоял. Его колени подогнулись.
Мейра замерла на месте, открыв рот.
- Хэк!
- Помогите мне добраться до кровати, и лучше будет если вы привяжите меня ремнями. Боюсь, что...
Она бросилась к нему на помощь. Хэк грузно повис у нее на плече, сделал несколько неуверенных шагов и окончательно расклеился.
- Что вы делаете? Что у вас вышло из строя?
Он не отвечал. Его челюсти сжались так, что на скулах проступили желваки. Видно было, что он изо всех сил ведет борьбу внутри себя, борьбу с тем, что так внезапно подкосило его.
- Хэк! Вы - машина! Вирус не может повлиять на вас!
- Нет, - прошептал он еле слышно, - он может поразить меня. Я не... не...
И до Мейры дошло наконец, что пытался сказать Хэк.
- Ах ты, сукин сын, - закричала она, затягивая ремни потуже. При этом она дернула один конец так яростно, что он выскочил у нее из рук и больно хлестнул по другой руке.
- Ах, ты, ублюдок. Брайен солгал мне! Ты человек!

Предыдущая страница 18 Следующая страница


19 Джоанна Болтон

34

С заплаканным лицом, но даже не сознавая, что она плачет, Мейра стояла у кровати и напряженно вглядывалась в Хэка. Ее чувства были в смятении, гнев боролся в ней с ослепляющим ужасом. После того, как приступ ярости на тех, кто ее подло обманул, прошел, ее словно парализовало, голосовые связки свело спазмой, а мускулы в руках и ногах налились свинцовой тяжестью. Она была не в состоянии ни говорить, ни двигаться, вместо связных мыслей в голове царил хаос - один образ возникал здесь, осколок другого - там. Это было вполне в духе Профессора и Брайена. Они-то знали, они прекрасно знали, что она не может работать с напарником! И все же они добились своего, устроив ловкий трюк. Ей вспомнились те месяцы, которые она провела в реабилитационном отделении психиатрической клиники после смерти Карра. Это время было для нее агонией. Его разум был насильно оторван от нее. Она жила с открытой, кровоточащей раной в душе. В течение многих последующих лет Мейра часто заново переживала одну и ту же кошмарную сцену. Вдруг ее желудок восстал, и Мейра стремительно помчалась в ванную. Ее стошнило. Когда спазмы тошноты, сотрясавшие тело, прекратились, она, закрыв глаза, прислонилась к стене.
"Все, Мейра, хватит, - сурово сказал ей все тот же внутренний голос. - У тебя был приступ истерии. Это непозволительная роскошь, особенно в такой ситуации, а теперь собери свои нервы в кулак. У тебя на руках двое больных, и помощь ждать неоткуда, значит, вся ответственность за их жизни, и вообще за благополучный исход этой операции, лежит на тебе".
Да, все. Она должна в одиночку сделать все. Однако сначала нужно заняться тем, что не терпит отлагательства - нужно помочь Хэку, черт бы его взял! Как он смел обмануть ее! Она оттолкнулась от стены и отправилась в спальню.
Хэк дрожал всем телом, крепко сжав челюсти. На коже у него выступил обильный пот. Затем он напрягся и яростно замотал головой. На шее и в челюстных соединениях у него отчетливо проступили плотные, словно затвердевшие узлы мускулов. Хэк боролся изо всех сил с тем, что проникло в него, овладевало его разумом. Шприц и ампулы лежали в коробке на полу там, где он их оставил раньше. Она быстро набрала шприц, приставила его к шее Хэка и ввела сыворотку.
- Нет! - раздался нечеловеческий громкий вопль, и его тело забилось в судорогах, ремни натянулись, как струна. Мейра невольно сделала шаг назад, и в этот момент глаза Хэка открылись и их взгляды встретились.
- Вы не знаете, что делаете! - заорал он хриплым голосом, в котором явственно слышались гулкие тона торианцев. Так говорил До. Несмотря на все свое изумление Мейра не стала раздумывать, как торианский акцент мог появиться в голосе Хэка, шагнула к кровати, испытывая страстное желание помочь ему, хотя и не знала, как это сделать. Она не хотела прикасаться к нему, ибо опасалась очутиться в этом страшном мире, который обнаружила в разуме Ттара.
Через несколько секунд припадок прекратился. Хэк обмяк и бессильно закинул назад голову. Его глаза невидяще уставились в потолок, а рот открылся. Это было лицо смерти, которое Мейра видела много раз.
- О, нет, - зашептала она, вновь испытывая ужас. - Не смей умирать и бросать меня здесь одну!
Положив шприц, Мейра пощупала пульс на его шее. Пальцы почувствовали неровный прерывистый пульс. "Шок, он входит в шок", - сообразила Мейра. Метнувшись к куче хлама, она мгновенно разбросала ее и нашла то, что искала: простыню с саморегулирующимся подогревом. Мейра надеялась, что датчики и реле не вышли из строя и тело Хэка получит, наконец, необходимое тепло.
- О, потоки лавы на равнинах Эйгера, что, дьявол побери, происходит? - послышался слабый голос Ттара. - Слишком много шума. Клянусь туманностью Ориона, я больной человек.
- Теперь вы не единственный больной, - ответила Мейра.
Ттар слегка приподнял голову.
- Хэк заболел? Вот это да, - его голова вновь заняла прежнее положение. - Стало быть, вам приходится дирижировать всем оркестром в одиночку.
- Нет, не в одиночку. Поскольку вы вернулись в мир живых, вам придется играть в нем свою роль.
- Я не могу. О, боги Хиоса, я совершенно лишен сил! Вы просто не понимаете, через какие испытания мне пришлось пройти.
- Я и не собираюсь выяснять это, пока отдыхайте. Через два часа я должна сделать Хэку еще один укол. К тому времени вам нужно быть на ногах. Мы должны выбраться отсюда.
- Это единственные толковые слова, которые я от вас сегодня слышу, - пробормотал Ттар, закрывая глаза.
Мейра секунду понаблюдала за обоими своими подопечными и пошла в лабораторию. Предложение Ттара насчет бомбы, даже если это была шутка, теперь казалось единственным решением их проблемы. О, если бы только удалось отыскать или изготовить что-нибудь, что могло бы вышибить дверь. Она стала перебирать химикаты, однако без синтезатора все это не представляло никакой ценности. Одна мысль упрямо лезла ей в голову, но Мейра старалась не думать об этом: регулятор на ее пистолете можно было установить в режиме перегрузки, и тогда последовал бы мощный взрыв. Однако агент без оружия - это не агент. Без пистолета Мейра чувствовала себя как без одежды.
"Не будь дурочкой, - упрекнул ее внутренний голос - Лучше быть нагой и свободной, нежели вооруженной до зубов и ожидать смерти в этой западне".
Она подошла к двери и еще раз попробовала открыть замок, но тот не поддавался. Осмотрев все как следует, Мейра пришла к заключению, что взрыв уничтожит большую часть стены, но это не имело значения, назад они уже не вернутся.
Она отдала мысленный приказ, и пистолет оказался у нее в руке. "Что поделаешь, дружище, придется тебе оказать последнюю услугу", - подумала Мейра, с грустью глядя на оружие и мысленно прощаясь с ним. В лаборатории ей удалось отыскать моток липкой ленты. Отсоединив шнур, соединяющий пистолет с кобурой, она прикрепила его лентой к замку. "Ну что ж, вот и все. Осталось лишь нажать на кнопку, и мы окажемся на свободе", - сказала себе Мейра. Главная задача после этого - как можно быстрее поставить на ноги Хэка и Ттара.
Внезапно она почувствовала тепло, жаркий воздух волной нахлынул на нее со всех сторон... Наверное, он поступает из вентиляционных отверстий? Очевидно, что-то случилось с системой...
"Только этого не хватало", - встревожилась Мейра. Если генератор выйдет из строя... Она ощутила жару уже внутри своего тела, жару, от которой, казалось, начали плавиться кости, и она буквально рухнула на стул, намереваясь перевести дух хотя бы на секунду. Усталость. Смертельная усталость! За последние двое суток Мейра практически не смыкала глаз, если не считать двухчасового сна. Этого было явно недостаточно. Нужно подремать еще, пока есть немного времени до следующего укола Хэку.
Это была последняя связная мысль, которая ознаменовала начало долгого и трудного периода в ее жизни.

35

Ттар долго и тупо смотрел в потолок над собой, пока, наконец, в голове у него не прояснилось и он не вспомнил, где находится и что с ним. С трудом сев на постели, он окинул взглядом комнату и увидел Хэка, лежавшего на кровати неподалеку.
- Эй! - попробовал Ттар позвать его.
Отсутствие ответа возбудило в нем любопытство, и он решил встать. Чувствуя слабость во всем теле и головокружение, Ттар свесил ноги с края кровати и, поднявшись, осторожно двинулся туда, где лежал напарник Мейры.
Ровное и глубокое дыхание Хэка говорило о том, что он крепко спит. Ттар вспомнил, что Мейра через два часа должна была сделать своему напарнику вторую инъекцию. Но сделала ли? А, может быть, еще не истекли два часа? И где сама Мейра? Наверное, занята чем-нибудь? Скорее всего ищет способ, как отсюда выбраться.
Что это за инъекция? Как ее нужно делать? Очевидно, это та же самая штука, которую они впрыскивали и ему? Он уставился на шприц и коробку с ампулами, лежащие на полу, но не стал прикасаться к ним. Ттар проклинал свою судьбу. Сейчас он был один, никто за ним не наблюдал - прекрасный шанс исчезнуть и избежать дальнейших неприятностей. Но ему никогда без посторонней помощи не покинуть это здание, а, значит, каковы бы ни были его дальнейшие цели, сейчас он должен быть заодно с Хэком и Мейрой. По крайней мере до тех пор, пока они втроем не окажутся на звездолете. А потом... потом, он сделает все, что потребуется, чтобы вернуться на Стоунволл и выполнить свои обязательства перед людьми, нанявшими его.
Да, люди, которые наняли его. Не очень-то они будут в восторге от того, что он им расскажет. А рассказывать ему будет практически нечего.
В глубине его сознания шевельнулась нехорошая мысль. Но они могут догадаться. Нет, это невозможно. После всего, что случилось, им и в голову не придет, что он попытается самостоятельно, без всяких посредников, установить контакт с торианцами. После всего того, что ему пришлось вытерпеть, он просто обязан сделать попытку. И наплевать на все опасности, которые подстерегают его на этом пути. Они просто не имели ни малейшего понятия о том, что из себя представляет эта планета. Никто, находясь в здравом уме, не вздумает лететь сюда.
Но, с другой стороны, его наниматели были очень крутыми ребятами, без комплексов, скорыми на расправу, и возвращаться к ним с пустыми руками не слишком улыбалось Ттару.
О, яркие кометы с длинными хвостами! Это все равно, что оказаться в открытом космосе без скафандра.
Слегка пошатываясь, Ттар направился в душевую, где с наслаждением подставил лицо навстречу тугой струе холодной воды. Протерев слипшиеся глаза и пополоскав рот, из которого пахло, как из унитаза, он вспомнил о еде. Самое время перехватить чего-нибудь. Его желудок требовательно заурчал, продемонстрировав синхронность работы пищеварительного тракта и мозга.
Но где же все-таки Мейра?
И который час в конце концов?
Когда Ттар вошел в большую комнату, его внимание сразу привлекло нечто выпуклое и неуклюжее, похожее на безобразный нарост на дверном замке. Приглядевшись, он понял замысел Мейры и одобрительно кивнул. Довольно примитивно, но зато эффект будет потрясающий. Возможно, ему стоит рискнуть и привести в действие эту импровизированную бомбу. Сейчас? Ведь тогда он сможет один добраться до звездолета. Его сознание никогда не было отягощено моральными проблемами. Ему была безразлична судьба его спутников, которых он в таком случае обрекал на верную гибель. Однако сама мысль о том, что ему придется оставить, хотя и сомнительный, но все же надежный уют нынешнего убежища и в одиночку пробираться к "Корсару" теперь, после недавнего ужасного опыта, привела Ттара в ужас. Нет, он должен взять их с собой... хотя бы Хэка, который казался наиболее рассудительным из этих двух агентов. Мейра в своем поведении была непредсказуема и отличалась чрезмерной подозрительностью. Но опять-таки, без нее им не выбраться. Что ж, похоже, уходить отсюда суждено в том же составе, в каком они явились сюда, иначе не выберется никто.
Синтезатор, встроенный в стену, громко загудел, и комнату наполнил аромат синтетического гуляша, свежеиспеченного соевого хлеба и кофе. Ттар включил компьютер. Мейра оставила в его памяти дневник, который вели члены первой дипломатической миссии, и теперь Ттар совмещал приятное с полезным, уминая гуляш, он читал строки, появившиеся на экране дисплея.
Торианский вирус. Да, ему только что на себе пришлось испытать, что это такое. Жуткое дело лучше всего о нем забыть поскорее и никогда не вспоминать.
Хронометр показывал четыре ноль ноль, прошло три дня с тех пор, как они покинули Стоунволл!
Где же Мейра?!
Он доел гуляш и, запив его теплым, противным на вкус кофе, отправился на поиски, которые ни к чему не привели. Отчаявшись найти Мейру самостоятельно, Ттар вернулся в спальню. Хэк лежал все так же неподвижно.
- Проснитесь, - Ттар потряс спящего за плечо. - Хэк! Встаньте! Я не могу найти Мейру!
Единственным ответом было прежнее посапывание и равномерное движение груди Хэка.
Проклятие.
Его взгляд упал на шприц. "А что, - подумал он, - если Мейра так и не сделала второй укол? Что, если..." О, Новы Геркулеса, что он от этого потеряет?
Он взял из коробки ампулу и, вставив ее в шприц, поднес к шее Хэка. Нажатие - и сыворотка под давлением медленно вошла в тело.
"О'кей, - подумал Ттар, - теперь дело за тобой. Либо ты оживешь, либо... тебе не повезло".
Пару минут Ттар посидел на краю кровати, наблюдая за больным, однако тот так и не очнулся. Плюнув от досады, Ттар поднялся и уже направился было к выходу, как сзади него раздался слабый шепот.
- Что?.. - губы Хэка шевелились с трудом.
- Да здравствуют волосатые боги орлана! Вы должны встать, - Ттар напрягся изо всех сил, помогая встать Хэку, тело которого повисло на рыжем коротышке мертвым грузом.
- Подождите минутку. Дайте мне опомниться и собраться с силами. У меня все плывет перед глазами.
- А вы не думайте, - предложил Ттар. - Будет лучше, если вы не станете вспоминать ни о чем. Просто встаньте. Еще лучше почувствуете себя после того, как поедите. Я это на себе проверил.
- Нет, при мысли о пище меня начинает тошнить. Я не хочу есть. По крайней мере пока. Где Мейра?
- Я так и думал, что вы уже заметили ее отсутствие. Она исчезла.
Хэк встрепенулся. Казалось, это неприятное известие придало ему силы.
- Исчезла? Как это могло произойти? Каким образом ей удалось выбраться из здания?
- Не знаю. Дверь все еще заперта, на окнах по-прежнему стальные щиты. Я осмотрел все помещения, но ее нигде нет.
- Черт возьми! - Хэк закрыл глаза, собираясь с силами, а затем огромным усилием воли заставил себя встать на ноги. - Мы должны найти ее.
- Прежде всего мы должны выйти отсюда, - тут Ттар резко изменился в лице, на котором появилось выражение гнева и отчаяния. Он схватил Хэка за руку. - А вы не думаете, что?.. Нет, она не могла!
- О чем вы говорите?
- Если она вышла отсюда... если она добралась до корабля. Но ведь не могла же она бросить нас здесь?

36

- Она должна быть где-то здесь, - со вздохом сказал Хэк, медленно садясь в кресло. Он устал настолько, что ему даже стыдно было себе сознаться в этом. Осмотр нескольких комнат чрезвычайно утомил Хэка. Это встревожило его. "Похоже, что пройдет еще некоторое время прежде, чем ко мне полностью вернутся мои физические и духовные силы", - подумал напарник Мейры. Однако отдых, безделье сейчас, когда предстояло сделать так много, казался немыслимым. Правда, у него был помощник, но этот помощник одновременно являлся врагом, и кто мог определить, когда произойдет обратное превращение?
- Ну а все-таки, почему бы не предположить, что она находится уже снаружи. Может быть, за ней приходили торианцы, - высказал догадку Ттар, плюхнувшись с размаху в соседнее кресло. Силы у него тоже были на исходе.
- С какой целью? И почему они не взяли заодно и нас?
- Не знаю. Наверное... - Ттар сглотнул неприятный комок, появившийся в горле при воспоминании о том, что творилось у него в голове еще несколько часов назад.
- Мы были заражены вирусом-паразитом. Это могло отпугнуть их, - произнес он с напускной бравадой.
В ответ Хэк произнес что-то невразумительное, его мысли блуждали в поисках решения этой непредвиденной дилеммы. Где же она могла быть?
Ттар, руководимый животным инстинктом самосохранения, возбужденным его неприязнью к Тори и ее обитателям, из кожи вон лез, убеждая Хэка покинуть побыстрее здание, а затем и планету.
- Послушайте, забудьте о Мейре. Зачем она нам. Мы можем спастись вдвоем, а если будем тянуть время, то и себя погубим, и ее не спасем. Ведь не исключено, что ее уже нет в живых. Все, что я хочу сделать, - это добраться до "Корсара", тут же включить двигатели, чтобы навсегда оставить эту идиотскую планету.
В его сознание опять закралась мысль о том, что выполнить это намерение будет не так-то просто. Зародившееся опасение перешло в панический страх.
- Если конечно, она уже не опередила нас. Как вы считаете, не могла Мейра сама стартовать в звездолете?
- Нет, она ни в коем случае не оставила бы нас. И я не собираюсь лететь без нее.
- Ну что вы заладили одно и то же. О, четырнадцать лун Юпитера! Что вам до нее? Чем она вас взяла? Вы же не любовники?
- Нет, мы не любовники, - ответил Хэк, которому уже порядком надоело нытье Ттара. - Мы здесь на работе, и Мейра профессионал в своем деле. Оставить нас одних без всякой надежды на спасение означало бы нарушить профессиональную этику. Поэтому подыщите для своих умственных упражнений другую тему.
- Я тоже профессионал, и на ее месте оставил бы нас.
- Так почему же вы этого не сделали, когда у вас был шанс?
Ттар бросил испуганный взгляд на дверь, и его бойкое воображение тотчас нарисовало ему страшную картину там, за порогом.
- Я не уверен, что в одиночку доберусь до корабля, - соврал он.
- А я думаю, - сказал Хэк, обнаружив большее понимание ситуации, чем это можно было определить по невозмутимому выражению его лица, - что все мы нуждаемся друг в друге, чтобы выбраться отсюда живыми. Пошли. Давайте поищем еще раз. Нужно перетряхнуть все здание.
Они начали с душевой и оттуда перешли в спальню, где Хэк стал осматривать шкафы, а Ттар заглядывал под кровати и заодно рассортировывал найденные вещи.
- Что содержится в этих ампулах? - спросил он, подняв шприц и коробку. - Вы это лекарство вводили мне?
- Это сыворотка, над созданием которой работали ученые первой миссии. К несчастью, они завершили свои исследования слишком поздно.
- Но нам-то она пригодилась как-раз вовремя.
Хэк кивнул и добавил:
- Зеленая ампула для первой инъекции, голубая - для второй, через два часа.
- Это единственная удача, выпавшая на нашу долю с тех пор, как мы высадились здесь.
- Может быть, и не единственная, - сказала Мейра, входя в спальню. Казалось, что она находится под воздействием алкоголя. Ее волосы были растрепаны, глаза странно блестели, а движения отличались излишней аккуратностью. Она сделала несколько шагов и остановилась, слегка наклонившись в сторону, хотя такая неудобная поза требовала немалого напряжения мускулов.
- Где вы околачивались? Мы уже второй раз обыскиваем все помещения! - Ттар двинулся было к Мейре, но Хэк удержал его за руку.
Его насторожил не только странный облик Мейры. В ее голосе прозвучало гулкое эхо, которое он уже слышал.
- Мейра, с тобой все в порядке?
- Да, Хэк. Я чувствую себя превосходно. А как ты?
- Как видишь, я уже полностью оправился.
- Вот и хорошо. Значит, ты и Ттар можете идти со мной. Торианцы ждут нас.
- Клянусь семью лунами Гази, вы спятили! - прервал ее Ттар. - Где вы были? Что происходит? Почему вдруг они захотели видеть нас? И как вы можете знать их истинные намерения?
- Я выходила отсюда и беседовала с ними. Мы ошибались. Наша первая миссия тоже ошибалась. Нам нечего бояться. Никакой опасности нет. Пойдемте со мной. Я отведу вас к ним прямо сейчас.
Хэк повернулся спиной к Мейре так, чтобы она не видела его действий, и взял одну зеленую ампулу из коробки, которая все еще находилась в руках Ттара.
- Наполните этим шприц. Как только я схвачу ее, делайте ей инъекцию, - приказал он шепотом.
- Что? - лицо рыжего агента Консорциума вытянулось. На него наконец-то снизошло просветление. Он посмотрел на Мейру как на опасного зверя, ему очень не хотелось дотрагиваться до нее. А почему бы просто не убить ее и отправиться отсюда восвояси? Он уже собирался предложить эту идею Хэку, как вдруг Мейра шагнула к ним.
- Чего вы ждете? Чем вы занимаетесь? Нам уже пора идти!
- Мы идем, - Хэк повернулся и пошел ей навстречу. - Мейра?
Он осторожно протянул к ней руку.
Она широко открыла глаза и отступила назад.
- Нет, вы не должны до меня дотрагиваться.
В этот момент Хэк прыгнул и весом своего тела сбил ее с ног, надеясь, что у него хватит сил удержать ее, тем более, что торианский вирус-паразит наверняка ослабил ее организм. Мейра, однако, сопротивлялась, призвав на помощь все свои навыки, приобретенные за годы тренировок и практики на заданиях. Хэк старался обезвредить ее, не нанося серьезных физических повреждений. Ттар замер в оцепенении, глядя на схватку, у него совершенно выскочило из головы приказание Хэка. Внезапно входная дверь распахнулась, и в здание ворвался сильный ветер, поднявший кверху пыль и мелкий мусор. У порога стояли два торианца в развевающихся белых балахонах и громко выли. Точно такой же вой вырывался теперь из глотки Мейры. Хэк, теряя силы, все же изловчился и нанес сильный удар в челюсть Мейры, ее голова резко откинулась назад и безжизненно повисла. В тот момент, когда она потеряла сознание, торианцы бросились вперед. Казалось, будто их нес сам ветер, при этом они выли с каждой секундой все сильнее.
- Вперед! - рявкнул Хэк на Ттара, который все еще никак не мог придти в себя и стоял, как парализованный. Он поднял обмякшее тело Мейры на плечо и двинулся к открытой двери, намереваясь смести с дороги фигуры в балахонах. Ттаром овладел страх остаться в одиночестве, и он, как бы проснувшись, быстро последовал за Хэком, который уже перешел на бег, изогнув свое тело так, чтобы Мейра не пострадала при столкновении. Только бы ему удалось сбить их силой удара, только бы ему удалось пройти сквозь них, - открытая дверь была у них за спиной и манила Ттара своей доступностью.
Столкновения так и не случилось. Пробегая сквозь фигуры в белом, Хэк ощутил лишь легкое покалывание, похожее на слабые электрические разряды. Наверное, в действительности они являлись голографическими проекциями. Однако Хэку некогда было удивляться и исследовать их, он выбежал за дверь и очутился на улице.
Их окутала ночь. Ночь, которая, однако, не была непроглядной, потому что от самих зданий, мерцавших странным блеском, исходил свет, отражавшийся от поверхности плотного белого тумана. Туман клубился у них под ногами, достигая колен так, что не было видно ни тротуара, ни мостовой, ни фундаментов домов. Если бы Мейра была в сознании, она наверняка узнала бы этот туман, но к счастью для себя, она лежала без чувств, повиснув на плече напарника. Ни Хэк, ни Ттар ничего не знали о снах Мейры. К тому же у них все равно не было времени на анализ нелогичности, бросившей вызов их ощущениям.
Каменные здания не могут двигаться, настаивал разум, но эти двигались, переходя при этом из непрозрачного состояния в прозрачные и обратно с периодичностью сердцебиения. Почва, невидимая в тумане, поднималась и падала у беглецов под ногами, затрудняя их движение. И шум! Завывание ветра заглушало все остальные звуки. И точно такой же звук, только еще более мерзкий, издавали разъяренные торианцы, преследовавшие незваных гостей. Вой усиливался и теперь напоминал жужжание огромного роя пчел. Вся планета стремилась помешать убегавшим!
- Подождите! Подождите! - завопил Ттар. - Куда мы бежим?!
- К звездолету! - с трудом выкрикнул Хэк.
У него заложило уши от этого жуткого шума. Вдобавок он начал уставать от тяжести тела Мейры, повисшей мертвым грузом у него на плече, но ему и в голову не приходило бросить ее. "Корсар" должен быть где-то впереди, рядом, нужно всего лишь свернуть за угол. Но угол навис над ними, здание превратилось в светящееся аморфное нечто, заняв место, которое только что было улицей.
- Хэк! Хэк! Космическое дерьмо! Они догоняют нас!
Он оглянулся на секунду через плечо и увидел, что вслед за ними плывут по воздуху белые фантомы торианцев, которые теперь даже не удосуживались делать вид, что они бегут или как-то прикасаются к земле. Их скорость была какой-то сверхъестественной.
Легкие у Хэка уже горели, он напрочь отказывался верить тому, что видели его глаза, продолжал бежать в прежнем направлении, игнорируя покалывание электрических разрядов, сотнями иголочек вонзавшихся в его тело, когда он промчался сквозь прозрачные, колеблющиеся стены здания. Ттар, не переставая изрыгать ругательства, следовал по пятам, страшась отстать и потеряться в этом водовороте фантастических ощущений.
А корабль... Корабль, наполовину погруженный в клубы тумана, находился там, где они его оставили, Вид "Корсара" придал им сил, и они побежали с еще большей скоростью. Туман поднялся выше, словно стремясь внести свою лепту в борьбу с пришельцами. Поднимаясь такими темпами, он скоро мог накрыть их с головой. Но корабль приближался с каждой секундой.
- Возьмите ее! - приказал Хэк, передавая Мейру на руки Ттару.
- Что? Нет. Я не могу.
- Возьми ее! - Хэк заставил его взять Мейру, а сам достал из кармана комбинезона пульт дистанционного управления механизма запирания люка. Сигнал, принятый на борту "Корсара", трансформировался в соответствующую команду. На борту корабля начал открываться черный прямоугольник. Слабое потрескивание, слышавшееся в густом тумане, говорило о том, что гравитационный трап находится в полной исправности и тоже ждет соответствующего сигнала.
Хэк опять взвалил Мейру на плечо, и Ттар, освободившийся от тяжелой ноши, ринулся вперед. Его мозг исступленно сверлила лишь одна мысль - поскорее взбежать на борт "Корсара".
- Ну что вы копаетесь! - поторапливал он Хэка, жалея о том, что пульт дистанционного управления находится не в его руках. Но Хэк уже привел трап в действие, и через несколько секунд они были внутри звездолета, отгороженные от ужасной реальности Тори его мощным корпусом. Послышался глухой металлический стук и шипение. Люк встал на место.
Хэк положил Мейру и, быстро накинув на ее тело ремни, туго затянул их. Когда он вошел в рубку, Ттар уже сидел в кресле второго пилота, в отчаянии уставившись на экраны мониторов.
- Я ни черта не могу понять в вашем навигационном компьютере.
- Разрешите, - вежливо произнес Хэк, и Ттар чуть посторонился.
Хэк открыл камеры двигателей и, включив главный компьютер, дал ему команду произвести все операции, предшествующие взлету. Через несколько минут раздался рев двигателей, и "Корсар" задрожал, приготовившись к прыжку в космос.
Ттар отыскал наконец кнопки включения камер внешнего обзора, и экран главного монитора ожил, опять вернув их в ту обстановку, которую они только что покинули.
- Это же невозможно! Какой-то бред! Вы только взгляните, - воскликнул Ттар.
Планета претерпела сотни одновременных превращений, видимых сквозь тьму. Горы приблизились, их черный силуэт отчетливо вырисовывался на таком же черном, только несколько другого оттенка фоне. Деревья исчезли, вместо них появились каменные стрелы, пронзившие туман. Город больше не существовал. Туман быстро сошел на нет, словно его впитала почва. А сама почва, усеянная камнями, походила на выжженную, с остатками пепла голую пустыню, представляя собой разительный контраст тому гостеприимному миру, в котором "Корсар" совершил посадку.
Что-то мелькнуло на экране, прозрачное и мерцающее. Вслед за первым пролетел второй такой же объект, похожий на оживший туман.
- О, дьявол. Торианцы! - возбужденно выпалил Ттар. - Пора взлетать! Ну же!
Хэк, не противореча ему, отдал компьютеру соответствующую команду. "Корсар" содрогнулся всем корпусом, но так и не смог приподняться хотя бы на сантиметр.
- Что случилось? - завизжал ошалевший от панического страха Ттар.
- Они нас чем-то держат.
- Проклятые торианцы! Делайте, же хоть что-нибудь!

Предыдущая страница 19 Следующая страница


Вирус смерти 20

Хэк увеличил тягу, корабль снова содрогнулся, а затем стал медленно подниматься, дергаясь из стороны в сторону и оставляя за собой черный след в атмосфере.
Ттар закрыл глаза и беззвучно шевелил губами.
Наконец "Корсар" перестал дергаться и обрел стабильность. Было похоже, что им все-таки удалось выбраться из объятий этой предательской планеты. Хэк облегченно вздохнул и позволил себе немного расслабиться. Однако ему предстояло еще много дел. Он произвел предполетную проверку всей аппаратуры и, включив навигационный компьютер, доверил ему дальнейшее управление. Теперь их ждал обратный путь через Каменный Пояс.

37

Ттар мотнул головой в сторону маленькой каютки, где находилась Мейра.
- Что мы будем с ней делать?
Хэк, поглощенный работой, поднял голову и взглянул на него.
- Как только обстановка позволит, я позабочусь о ней.
- С ней произошло то же самое, что и с нами... со мной?
- Нечто весьма похожее.
- Значит, торианский вирус вызывает не инфекционную болезнь, а пытается завладеть человеком, подчинить его разум себе, так ведь?
- Не знаю. А вы не могли бы описать ваши симптомы?
Рыжеголовый побледнел.
- Я, например, не хочу ни думать, ни вспоминать об этом. Но, очевидно, нам придется это сделать, - заявил Хэк.
- Что вы имеете в виду?
- Наверняка будет производиться расследование. Вы же не станете отрицать этого. И нам обоим будут задавать кучу вопросов.
- Если и в самом деле будет производиться какое-то расследование, то меня оно не коснется. Однако здесь встанет другой, не менее важный вопрос - что вы собираетесь со мной делать, когда мы вернемся на Стоунволл?
- Вас ведь разыскивают власти, если я не ошибаюсь. Вы должны предстать перед судом за убийство Уэса Бегана.
- Чушь! Я не убийца. Это было сделано в целях самообороны.
- И вы можете доказать это?
- Нет, но...
- Вот вы и объясните все властям.
- Но они же не поверят мне. Послушайте, дайте мне возможность уйти, затеряться. Я в долгу не останусь...
Хэк предоставил компьютеру выполнять программу, рассчитанную на обратный полет, и повернулся к Ттару.
- Что вы хотите этим сказать?
- Компания, которая наняла меня, очень могущественная... щедрая. В ее распоряжении находятся неслыханные капиталы...
Его губы растянулись в заискивающей улыбке, которая плохо сочеталась с настороженными, зоркими, хищными глазами.
- Ну что ж, придется подумать о вашем предложении всерьез. Вы можете управлять этим типом звездолета?
- Не знаю. А почему вы спрашиваете? Разве навигационный компьютер не выполняет все необходимые функции?
- Да, но кому-то нужно постоянно дежурить за пультом и наблюдать за внешней обстановкой по экрану монитора.
- Чего именно вы опасаетесь?
- Всего. Не мне напоминать вам о том, что Каменный Пояс считается непреодолимым. Вы убедились в этом на своем опыте.
- Да, здесь можно ожидать всего, чего угодно, но ведь нам уже удалось миновать его.
- Должен сделать существенное замечание - нам, а не вам. Что было бы, если бы мы не вернулись и не подобрали вас?
- Да. Но у меня не было такого навигационного компьютера, - Ттар протянул руку, намереваясь прикоснуться к прибору, заключенному в большой, поблескивающий хромированными поверхностями металлический футляр с множеством кнопок, клавишей, ручек, дисплеев и индикаторов. Хэк мгновенно перехватил его руку и сжал своими цепкими, сильными пальцами. Ттар замычал от боли, ему показалось, что его запястье попало в стальной капкан.
- Этот компьютер ничего не значит без программы полета, особой программы. Такой нет ни у вашей компании, ни у какой-либо другой. И лучше не размахивайте руками вблизи от пульта. Эта программа - единственное, что стоит между нами и миллионами астероидов. Достаточно стереть случайным прикосновением хотя бы сотую часть, и тогда эти камни сотрут нас в порошок.
Он ослабил хватку, и Ттар высвободил руку, потирая запястье, на котором остались глубокие, красные отметины.
- Я вовсе не думал трогать эти кнопки.
В рубке воцарилась тишина, в которой еще отчетливее слышались шелест и щелканье аппаратуры на фоне отдаленного гула двигателей. Трудно была угадать, какие мысли посетили в этот момент крысиный ум Ттара, который напряженно вглядывался в экран монитора. Внезапно на пути корабля появилось препятствие, похожее на завесу из мелких астероидов. Она находилась слишком близко, и, подав сигнал тревоги, большинство датчиков автоматически выключилось во избежание перегрузки цепи. Послушно выполняя команды навигационного компьютера, "Корсар" рванулся вперед, и, хотя эта машина могла рассчитать положение основных полей Пояса, предугадать, где будет находиться в тот или иной момент каждый из бесчисленной массы астероидов, ей было не под силу. Эта работа входила в компетенцию компьютера, управляющего тягой двигателей. Он анализировал информацию, поступавшую от датчиков, а те в данную секунду как бы ослепли. Да, подумал Хэк, на нехватку острых ощущений в этом полете никак нельзя пожаловаться. Обстановка становилась все более напряженной. Корабль шарахался из стороны в сторону, уходя от столкновения с каждым астероидом, попадавшим в зону обнаружения радаров ближнего действия.
Хэк сидел, всем телом подавшись вперед, готовый вмешаться в любой момент и взять управление на себя, хотя он прекрасно сознавал, что быстрота его реакции не шла ни в какое сравнение с числом операций, выполняемых компьютером. О, если бы он действительно был андроидом. Дальнейший ход размышлений, как и следовало ожидать, коснулся Мейры: простит ли она ему участие в обмане. Пало был в восторге от этой легенды, считая ее достоверной на все сто процентов, и он согласился, уступив его нажиму, хотя и не был уверен в правильности этого решения. На первом этапе операции все шло отлично. Если бы не этот проклятый торианский вирус-паразит.
Нет, он не думал, что Мейра когда-либо простит ему или забудет эту подлость. У нее были слишком веские причины, чтобы настаивать на своих условиях, а Брайен безжалостно проигнорировал их, поступив так, словно Мейра была противником, которого нужно перехитрить любой ценой. Поскольку Брайена здесь не было, Хэку, очевидно, придется принять на себя всю тяжесть гнева Мейры, это неизбежно случится, но не раньше, чем он сделает ей инъекцию. И тут Хэк заволновался - что с ней происходит сейчас там, в спальном отсеке? Конечно, ремни предохранят ее от падения и прочих неприятностей, которые начнутся, как только она придет в сознание. Если ее симптомы аналогичны тем, которые проявились у него, то сейчас ее разум находится в жутком состоянии, раздираемый чужеродной силой. Вместе с тем у него возник еще один вопрос: он, конечно, ничего не мог сказать о своем поведении в тот момент, когда его настигла болезнь, но Ттар, например, проявил все признаки паранойи, а Мейра, наоборот, вела себя спокойно, разговаривая голосом торианца.
- Я хотел у вас кое-что узнать, - вдруг спросил он у Ттара.
- Да?
- Когда... когда вы и Мейра поняли, что в меня проник паразит... как я вел себя? Вы не можете припомнить?
- Не очень отчетливо. Я только что очнулся и голова у меня шла кругом.
- Но вы были в этой комнате?
- Да, я был там. Вы сказали, что плохо себя чувствуете, а затем она дико закричала. Вот тогда я и обратил на вас внимание. Можно было подумать, что ваша Мейра взбесилась.
- Вполне могу представить себе, - Хэку и в самом деле было нетрудно это сделать. На душе у него стало совсем паршиво.
- Почему она так завелась?
- На то есть одна личная причина в наших отношениях, - туманно ответил бывший андроид.
- Я знал, что здесь что-то не так, когда вы наотрез отказались даже и слышать о том, чтобы бросить ее на Тори. И потом... я заметил, что вы смотрите на нее как-то по-особенному.
Пусть он думает все, что ему взбредет в голову, решил Хэк.
- Но когда Мейра заболела, у нее проявились несколько иные симптомы. Во всяком случае она вела себя совершенно по-другому, не так ли?
- Трудно сказать. Но вот разговаривала она как-то не так. У нее изменился голос. Хотя откуда мне знать? Может быть, в нее и на самом деле вселился дух одного из торианцев. За себя я ручаюсь, и скажу точно, что-то пыталось забраться в мой мозг. Я это чувствовал. Сейчас мне не хочется об этом говорить. Ужаснейшее и отвратительное ощущение. Когда мы выйдем за пределы Каменного Пояса?
- На это потребуется около двадцати двух часов.
- Ого! Тогда, если я вам пока не нужен, то попробую приготовить себе что-нибудь перекусить. Да и вздремнуть было бы совсем не плохо.
- О'кей!
- Вы тоже, наверное, проголодались. Хотите, я принесу вам что-нибудь пожевать.
Хэк отрицательно покачал головой.
- Попозже. Сейчас у меня что-то нет аппетита. Заодно посмотрите, как там Мейра.
- Ладно.
Едва успевая переводить взгляд с приборной панели на экран монитора и обратно, Хэк не обратил внимания на слишком долгое отсутствие Ттара. Когда же он, наконец, почувствовал неладное и обернулся, Мейра уже стояла в проеме люка, направив на него пистолет. Хэка мгновенно прошиб холодный пот.

38

Выругавшись в сердцах, Ттар кое-как поднялся с пола, куда он рухнул от удара рукояткой пистолета по голове. Теперь он стоял, потирая больное место. Кто бы мог подумать, что женщина, да еще больная, способна ударить так сильно.
- Клянусь черной дырой Дельты Арани, еще никогда я не попадал в подобную переделку, - пробормотал себе под нос Ттар.
- Поверни корабль назад, - приказала Мейра.
Ее голос был прекрасно слышен Ттару, находившемуся в спальном отсеке.
- Я не могу сделать этого, - спокойно ответил Хэк. - Подумайте, Мейра. Вы же знаете, почему это невозможно.
"Вот именно дружок, только ты попробуй объяснить это ей, - подумал рыжий агент, тихо подкрадываясь к люку. - Ну уж меня в этот ад, размером с планету, назад не затянешь. Черта с два!" Хотя Мейра стояла к нему спиной, он разглядел в ее руке оружие, направленное на напарника. Откуда эта штука появилась у нее? Эта вредная баба была хитрее, чем монкоид с Каспарда.
Он огляделся вокруг, лихорадочно соображая, что можно было бы использовать в данной ситуации. Его глаза остановились на ремнях, валявшихся на полу и представлявших собой нечто вроде сети. В последний раз я оказываю бесплатную услугу, пообещал он себе. Подобрав с пола ремни, Ттар занял позицию для броска. Только бы она запуталась в них. Напрягшись всем телом, он бросил сеть и сам прыгнул следом, надеясь, что Мейра не успеет выстрелить, или во всяком случае выстрелит не сразу, а к этому моменту Хэк уже не будет на линии огня. Мейра закричала, падая на пол, и Ттар, схвативший ее, обнаружил, что ему, пожалуй, не под силу одному справиться с ней.
- Хэк, мать твою! Да помоги же мне! - завопил он, катаясь по полу и чувствуя, что Мейра вот-вот выскользнет у него из рук.
Хэк успел вовремя. Он рывком поставил Мейру на ноги и тут же посадил, вернее почти бросил в кресло, а Ттар накинул сверху ремни и помог их завязать.
- Что произошло, черт возьми? Я же сказал вам проверить, но не отпускать ее, - кипел от возмущения Хэк.
- Я так и сделал, - ответил Ттар. - Она к этому времени уже проснулась и, сказав, что ей трудно дышать, попросила закрепить ремни по-новому, так, чтобы можно было сидеть. Откуда мне было знать, что она замышляет? Удар у нее поставлен, что надо. В голове у меня будет звенеть целую неделю.
- Ну и поделом! Где шприц?
- Шприц?
- Ну да. Тот, который я дал вам на Тори.
- Должно быть, я обронил его.
- Что?!
- Не знаю, куда он делся. И не надо валить на меня все. Не могу же я думать о сотне дел сразу.
- Вы вообще ни о чем не можете думать. Черт! - Хэк сделал глубокий вдох, успокаиваясь и пытаясь сдержать свой гнев. - Я могу приготовить сыворотку, но не сейчас и не здесь. Принесите мне аптечку.
Ттар с радостью отправился выполнять поручение.
- Что вы собираетесь делать? - спросила Мейра; все еще тяжело дышавшая после схватки. В ее голосе слышались все те же торианские интонации.
- Хочу дать вам снотворное. Не волнуйтесь, никто не причинит вам вреда.
- Однако существуют определенные лекарства, безвредные для этой оболочки, но способные убить меня. Она знает о таких препаратах.
- О чем вы говорите? О какой оболочке?
- Об этой. О том существе, которое вы называете Мейрой.
Хэк, ошеломленный, присел на корточки, стараясь смотреть ей прямо в глаза.
- Так вы не Мейра?
- Она вам снова вешает лапшу на уши, - заявил Ттар, возвратившийся в рубку. - Не слушайте ее. Она пытается поймать вас на удочку. - Одной рукой Ттар держался за переборку, стараясь устоять на ногах в то время, когда "Корсар" маневрировал, а в другой держал небольшую аптечку. Он поставил ее на пол и принялся копаться в содержимом.
- Я не знаю, что тут... ага вот оно.
И с этими словами он подал многоцелевой автоматический шприц Хэку, который установил дозатор на положение "максимум", что само по себе довольно рискованно. Однако рассуждать ему было некогда. Сейчас счет шел на секунды, и слишком долгое отсутствие за пультом управления могло привести к катастрофе.
- Я не знаю, кто вы или что вы, и у меня нет времени ни выяснять это, ни обсуждать. Это, - он сопроводил свою речь инъекцией, - успокоит вас на некоторое время.
- Но вы не понимаете!
Отчаяние звучало не только в ее словах, оно проступало в каждой линии ее тела, но Хэк решил не поддаваться на эту уловку. Он не мог в этот момент уделить должного времени ни ей, ни своим чувствам.
- Позже. Следите за ней, - приказал он Ттару. - И помните о том, что случилось с вами только что, не верьте ни единому ее слову.
- Нет нужды говорить мне об этом. Я уже сделал надлежащие выводы.
Хэк вернулся к пульту управления лишь после того, как Ттар занял свой пост у кресла, в котором сидела Мейра или кто бы то ни был в оболочке ее тела. Она неловко повисла в паутине ремней, бдительно наблюдая за обстановкой из-под полуприкрытых век и имитировала сон.
Ттар сидел и страдал. Его тело требовало пищи и отдыха. Он бросил взгляд на широкую спину Хэка. В нужде друзей не выбирают, мелькнула у него мысль. Его враг сидел спиной к нему, совершенно уязвимый, а он, Ттар, не мог и пальцем пошевелить. Жизнь была и так полна неожиданностей и неприятных сюрпризов, но в ходе выполнения этого контракта на его долю выпало неприятностей явно больше нормы. Когда они вернутся на Стоунволл, нужно будет позаботиться о компенсации всех этих издержек. Ттар Квинн, возможно, в настоящий момент оказался не на высоте ситуации, но скоро, очень скоро, положение изменится. У него появится шанс, прежде чем они вернутся на Стоунволл, и уж тогда он не промахнется.
- Я могу помочь вам заполучить то, что вы желаете, - сказала Мейра сонным голосом.
- В положении, в котором вы находитесь сейчас, просто смешно говорить о помощи кому бы то ни было, - ответил Ттар. - И не думайте, о том, чтобы снова провести меня. Теперь вам это не удастся.
- Я знаю это. Но я знаю также и то, о чем вы сейчас думаете.
- Ха!
- Это правда. Эта оболочка обладает весьма интересными свойствами. Не все они были полностью реализованы, но тем не менее их существование нельзя отрицать.
- Кто вы? - поинтересовался Ттар.
- Вам это известно. Я с планеты Тори, следовательно, я - торианец или торианка, что одно и то же для нас.
- Вы - торианец и поселились в теле Мейры?
- Такое определение не совсем точное, но если оно удовлетворяет вас, то я не возражаю.
- И вы говорите, что можете помочь мне?
- Я могу прочитать мысли этой оболочки.
- Мейры?
- Хорошо, пусть будет Мейра, раз уж вам угодно так ее называть. Из этих мыслей мне известно, что вы ищите минералы, которые называются триденит и которые часто встречаются на моей планете.
- Ну и?
- Я могу помочь вам получить этот минерал.
В мозгу Ттара вдруг ярким лучом вспыхнула надежда, но тут же ее несколько охладил трезвый голос сомнений. Можно ли доверять этому существу, овладевшему телом и разумом Мейры? Какие цели-оно преследует?
- Предположим, что это так, но вам-то какой от этого прок?
- Все очень просто: я хочу жить. Эта оболо... Мейра, - быстро поправилось существо, - полагает, что вы или тот, другой, по имени Хэк, убьете меня, как только окажетесь в месте под названием Стоунволл.
- И вы надеетесь, что я спасу вас?
- Вы можете сделать это, если захотите. А в обмен на свою жизнь я гарантирую через вас вашим нанимателям доступ к разработкам месторождений триденита.
Ттар еще раз покосился на спину Хэка, но тот, судя по всему, был поглощен работой - обстановка на экране монитора менялась чуть ли не каждую секунду. И все же он мог подслушивать.
- Я не верю вам.
- Но...
- Нет, Заткнитесь, - Ттар осторожно повел головой в сторону Хэка.
Затем он закрыл глаза, его мозг напряженно заработал, пытаясь найти способ использовать возникшую ситуацию. Его хозяева будут считать работу выполненной только тогда, когда в руках у них будет договор с торианцами, и теперь он мог преподнести его им. И это было не все. Как и у всякого расчетливого игрока, у Ттара в запасе был еще один козырь. Он соврал: все остальные ампулы с сывороткой, которую Хэку удалось синтезировать в разбитой лаборатории, лежали у него в кармане. Без этого препарата нечего было и думать о том, чтобы приступить к разработке каких-либо месторождений на Тори. Только с его помощью можно успешно бороться с вирусом-паразитом, уничтожившим всю миссию. Однако сам он и думать не хотел о том, чтобы вернуться когда-либо на эту адскую планету. Ни в коем случае! Ни за какие сокровища! Пусть ищут других дураков, а он лично собирается продать подороже то, что ему уже удалось добыть и что само плыло в его руки, нужно было лишь изловчиться, чтобы ухватить добычу. Лишь бы торианец, живший в теле Мейры, не вздумал обвести его вокруг пальца. Вдобавок имелась возможность заполучить ценнейшую программу для навигационного компьютера, позволявшую совершать полеты в Каменном Поясе, но сначала он должен был обезвредить Хэка и захватить "Корсар". Четвертым козырем была Мейра, точнее ее "гость". Причем этот козырь мог по своему значению оказаться самым главным.
О, солнца-близнецы Большого Ориона! Успешно завершив дело, он удалится на покой очень, очень богатым человеком. Ттар предавался этим приятным размышлениям, не замечая, что Мейра наблюдала за ним и улыбалась.

39

Все кроме Мейры, испытывали чувство ни с чем не сравнимого облегчения, когда "Корсар" наконец вырвался из пределов Каменного Пояса и опять вышел в свободное космическое пространство. Теперь дальнейший полет был сущим пустяком по сравнению с тем, что им довелось пережить, и Хэк, освободившись от утомительной обязанности контролировать работу навигационного компьютера, закинул руки назад и потянулся всем телом, разминая затекшую поясницу так, что у него затрещали кости.
Усталость и бессонница давили на него тяжелым грузом, и все же он не мог позволить себе расслабиться до конца - кое-что вызывало у него серьезную тревогу. Отстегнув ремни безопасности он встал с кресла.
- Как себя чувствует наш пациент? - поинтересовался он у Ттара, который уже успел, задремать.
- А что? - на Хэка тупо уставились покрасневшие глаза, которые при виде небольшого станнера в руке Хэка спрятались куда-то глубоко в глазницы. - В чем дело?
- Мы покинули Пояс. С этого момента наши отношения приобретают прежний статус. Выражаясь юридически, временное соглашение о сотрудничестве, действовавшее между нами, потеряло силу.
- Вы, должно быть, шутите. Я же не представляю для вас никакой опасности, капитан.
- Я прекрасно сознаю характер и степень той угрозы, которой подвергаюсь я и моя напарница, пока вы находитесь на борту этого звездолета. Встать.
- Что вы собираетесь делать со мной?
- Пока ничего, кроме самого необходимого - под этим понятием я подразумеваю ограничение свободы передвижения по кораблю. Идите в тот отсек. Там вы будете находиться во вполне комфортных условиях до тех пор, пока за вами не явятся власти.
- Как же так! Я думал, что мы поняли друг друга.
- У меня иное мнение на этот счет. А теперь или вы добровольно проследуете туда, или же мне придется применить силу. Выбирайте.
- Нет. Я пойду сам, - Ттар с надеждой взглянул на Мейру, проходя мимо, но ее глаза были закрыты. Казалось, что она спит.

Предыдущая страница 20 Следующая страница


21 Джоанна Болтон

- Я мог бы предложить за свое освобождение неплохую сделку, - сделал Ттар еще одну, последнюю попытку убедить Хэка. - Я тут перекинулся парой слов с вашей подружкой...
Однако Хэк не проявил не малейшей заинтересованности.
- Я слышал весь ваш разговор. Если вы поверили хоть единому слову этого существа, значит, вы еще больший идиот, чем я предполагал.
- Вы шутите? О великие звезды, капитан! Да ведь она может отдать в наши руки целую планету. Только подумайте об этом: монополия на добычу триденита! Мы будем иметь бешеные деньги!
- У меня их хватает. Кроме того, на Тори нет никакого триденита.
- Что вы говорите? Откуда вам это известно?
- Я геолог, и внимательно изучил все материалы, относящиеся к геологическим изысканиям, которые хранились в файлах компьютера миссии. - Хэк презрительно покачал головой. Тупость Ттара начинала раздражать его. - Все, что мы видели на Тори, было голографической проекцией Вы понимаете, о чем я говорю? Никакого триденита нет и в помине. Город, его жители - и даже, возможно, атмосфера - все это было создано специально для нас. Вы понимаете, что мы видели перед взлетом? Вы помните это? Вот это и была настоящая планета. Этот чертов кусок выжженной каменистой пустыни и был настоящей Тори.
Ттар побледнел, видения неслыханных богатств вмиг улетучились из его разума. Но затем он понял: Хэк пытался перехитрить его. Этот парень хочет взять Тори в свои руки.
- Ладно. Хватит болтать. Марш в спальный отсек!
Рыжий агент медленно двинулся к люку. Ситуация осложнилась, но он найдет из нее выход. Еще не все потеряно. Хэк закрыл за Ттаром люк и включил блокировку запорного устройства. После этого он проверил, надежно ли закреплены ремни на Мейре, и, откинув спинку кресла перед пультом, улегся спать.
Пять часов спустя его разбудило жужжание сигнального устройства. Звездолет вышел на орбиту возле Стоунволла.
После обычной процедуры идентификации, которая прошла гладко, "Корсар" совершил посадку в автоматическом режиме. Данные для этого были введены в навигационный компьютер диспетчером космопорта. После посадки Хэк попытался установить контакт с Лондон.
- Извините, - ответил ему вежливый, безучастный женский голос, - но у нас не значится никого под этой фамилией.
- Тогда соедините меня с местным представительством Федерации.
- На Стоунволле нет представительства Федерации. Но... - добавила она, когда Хэк уже готов был дать выход своему гневу, - у нас есть представительство Правящих Домов Земли.
- Это одно и то же. Соедините меня.
- Один момент... пожалуйста.
Здесь ему пришлось столкнуться с тяжелой бюрократической рутиной, преодолевая сопротивления различных инстанций, сначала в лице грубого, заносчивого секретаря, а затем советника. Наконец, ему позволили поговорить с каким-то чиновником, который упорно отрицал свою принадлежность к Эс-Ай-Эй и требовал визуального контакта. Хэк вздохнул и нажал соответствующую кнопку коммуникатора.
- Хорошо, - ответил мужской голос. Хотя он теперь мог видеть Хэка, но взаимного жеста вежливости с его стороны не последовало, и экран коммуникатора перед Хэком остался пустым. - Мы свяжемся с вами.
Раздавшийся вслед за этим статический треск свидетельствовал о том, что связь прервана. Хэк выругался. Этот ублюдок даже не пожелал его выслушать.
К тому времени "Корсар" уже был принят на платформу подъемника, который опустил его в космопорт. Хэк выключил все приборы, кроме системы жизнеобеспечения, и пошел проверить Мейру После того, как он сделал ей еще одну инъекцию снотворного, она должна была оставаться под его опекой еще пару часов. Несмотря на то, что этот препарат не оказывал никакого воздействия на торианского паразита, тело, куда он внедрился, пока было лишено возможности выполнять его команды Даже если бы Мейра и не была привязана к креслу, она все равно не смогла бы двинуться с места.
Ттар ответил на вопрос Хэка ругательством, что нисколько не смутило последнего. Сколько бы Ттар ни злился, он оставался в заключении.
Корабль вздрогнул на платформе еще один раз и замер. Шум от лопастей работающих вентиляторов отчетливо слышался в тишине после того, как гул двигателей замолк. Еще раз окинув взглядом приборную панель, Хэк двинулся к выходу. Оказавшись снаружи звездолета, он включил блокировку люка и отправился искать помощь в другом месте, поскольку Эс-Ай-Эй не проявило интереса к тем, кто только что вернулся с задания. Он уже составил план действия - прежде всего ему нужна была лаборатория для синтезирования сыворотки для Мейры. Во-вторых, пока она будет приходить в себя, Ттара нужно сдать властям. В-третьих, до этого пункта плана он так и не дошел.
- Мистер Эндрюс? - раздался знакомый голос на фоне работающего мотора. Перед Хэком появился тот самый человек, который подвозил их с Мейрой к "Корсару". Он ехал на том же тягаче.
- Прыгайте сюда. Они ждут вас.
Вытянув вперед руку, чтобы включить передачу, человек повернул запястье с вытатуированной эмблемой Эс-Ай-Эй в сторону Хэка. Но тот уже и так все понял.

40

- Пожалуйста, расскажите нам все по порядку еще раз, мистер Кэри, - попросил седоволосый мужчина голосом, не допускавшим ни тени сомнения в том, что его просьба будет выполнена.
- Но вы уже дважды слышали мой рассказ! - раздраженно возразил ему Хэк, у которого терпение подошло к концу. В течение трех часов подряд он подвергался допросу, причем ему задавали одни и те же вопросы.
- Прошу извинить меня, но я должен идти. У меня есть куча других, более неотложных дел.
Взявшись руками за подлокотники кресла, он без каких-либо видимых усилий подбросил свое мощное, внушительных размеров тело вверх, игнорируя неприязненные взгляды двух сотрудников Эс-Ай-Эй, сидевших по другую сторону стола. Про себя Хэк уже твердо решил, что разделается с ними обоими, если они попытаются помешать ему выйти.
- Хватит, Бета, - прозвучал вдруг из скрытого динамика голос Брайена Пало. - Я сам поведу дело дальше. Проводите его ко мне наверх.
- Брайен? - воскликнул Хэк. - Что тут, черт побери, происходит?
- Я все объясню тебе, как только придешь. Я только что прибыл, поэтому тебе пришлось так долго сидеть здесь и "давать интервью" нашим ребятам.
Хэк устало вздохнул и последовал за одним из следователей, который повел его по длинным коридорам к лифту. Он и Брайен были друзьями еще со школьной скамьи и после школы не теряли друг друга из вида, несмотря на разделявшее их расстояние и годы, неумолимо старившие их. Однако дружба была лишь одной из причин, объяснявшей допуск Хэка к участию в одной из самых секретных операций Эс-Ай-Эй. Другая, еще более убедительная причина, заключалась в том, что он занимал должность начальника службы безопасности компании "Гемзбак Майнинг", которой владела и управляла его семья на протяжении нескольких поколений.
Брайен приветствовал старого приятеля обычной ухмылкой и похлопыванием по плечу. Усадив Хэка в огромное мягкое кресло, он спросил:
- Как прошла операция?
Хэк тут же снова встал.
- Сплошной кошмар! Но об этом потом. Послушай, Брайен, нельзя терять ни минуты. Мейра нуждается в экстренной помощи. Да и Ттара пора передавать властям.
- Не волнуйся, мы позаботимся обо всем. Ты прекрасно сделал свою работу и теперь можешь отдыхать. Для тебя все уже закончилось.
- Ничего не закончилось. Кроме меня никто не знает формулу сыворотки.
- Мне известно об этом. Попозже ты объяснишь все нашим ученым.
- Позже? Брайен, ты не понимаешь...
- Я все понимаю! Ну что ты стоишь, выпучив глаза. Садись и отдыхай. Послушай, а не выпить ли тебе рюмочку-другую. Судя по твоему виду, тебе сейчас это явно не помешало бы, - Брайен направился к бару.
Хэк с недоумением, взирал на друга, который за все время их дружбы впервые проявил такую черствость и бездушие. Мейра все еще находилась на борту "Корсара", возможно, ей грозила смерть. Кто знает, как себя мог повести торианский вирус. А Брайен хотел, чтобы он расслабился, наслаждаясь коктейлем, в то время как... Нет, здесь что-то не так. Хэк чувствовал, что ему противостоит чья-то злая воля.
- Кстати, - произнес Брайен, наполняя бокалы напитком с приятным ароматом спелых вишен. - Нам нужен ключ от "Корсара"
- Брайен, помоги, Мейра может погибнуть. Нужно срочно принимать меры.
- Ну конечно же! Но и ты должен понять, что сейчас на карту поставлено неизмеримо большее, нежели жизнь одного агента. Так, готово, - диспенсер выключился, и Брайен, подойдя к Хэку, подал ему бокал. - Отведай. Это мой собственный рецепт. Оцени вкус.
Хэк поставил бокал на стол, даже не пригубив.
- Что ты имеешь в виду? Что может иметь большее значение, чем жизнь своего агента?
- Хэк! Успокоишься ты наконец? Сядь. Поступило соответствующее указание от Семей. Они хотят, чтобы Силвер продолжала некоторое время хранить в себе торианского гостя. Это уникальная возможность побеседовать с ним и выяснить, что же происходит.
- Уникальная возможность, - повторил Хэк, и его голос прозвучал глухо и надломленно. - Ты всерьез намерен рискнуть жизнью Мейры лишь ради того, чтобы какие-то "шишки" могли поболтать с чужаком?
- За ней будут наблюдать лучшие светила медицины. Неужели ты думаешь, что мы пожертвуем своим агентом? В то время, как мы с тобой разговариваем, врачи уже готовят специальную систему, которая обеспечит круглосуточное наблюдение за всеми параметрами ее организма. Мы сделаем все, что в наших силах, и даже больше.
- Не думаю, чтобы Мейра это почувствовала на своей шкуре.
- Она профессионал, заключивший контракт с Эс-Ай-Эй. Если бы была возможность спросить ее мнение, то, я уверен, что она, не раздумывая, согласилась бы на такой вариант. Постарайся взглянуть на эту проблему с нашей точки зрения. Тебя послали добыть правдивую информацию о Тори, и ты превзошел все наши ожидания, доставив сюда одного из представителей их цивилизации.
- В теле Мейры Силвер.
- Это великолепнейшее тело. Между нами говоря, лучшего места для того, чтобы поселиться, этот чужак с Тори никогда бы не нашел.
- Прекрати паясничать, - сурово одернул его Хэк. - Ведь ты говоришь о Мейре! О той, с кем работал долгие годы, не один раз она рисковала своей жизнью, чтобы добыть хотя бы крупицы драгоценных сведений для твоего управления!
- И я ценю ее заслуги. Кстати, то, что она сейчас делает, тоже является ее работой. Разве не так?
- Предоставив свое тело в распоряжение паразита из иного мира? Ты считаешь, что это входит в ее обязанности? Ты знаешь, что случилось с Джерри и с тем геологом-изыскателем, Уоберном? Они умерли, потеряв разум и свои личности. О Боже, Брайен! Как ты можешь требовать что-либо подобное от своих людей?
- Но сейчас ситуация изменилась. На этот раз чужак пытается установить с нами контакт. Почему ты упорно не хочешь понять это. Мейра идеально подходит для данной цели благодаря своим мутированным генам. Нет ни одного существа во всей вселенной, которое было бы способно сделать для нас эту работу. Мы не должны отказываться от шанса установить с ними связь, выяснить, что они хотят. Ведь, в конце концов, мы можем получить концессию на разработки триденитовых залежей, и "Гемзбак" станет добывать его. Хэк, такая возможность бывает лишь раз в жизни.
- Но не для нее. Если уж тебе все известно, значит, тебе известно и то, что я испытал на себе, что такое этот вирус, когда он живет в твоей голове и управляет твоими мыслями. Ты не имеешь морального права требовать такую услугу ни от Мейры, ни от кого бы то ни было. Да и потом, в этом нет никакого смысла - на Тори нет триденита! Что я должен сделать, чтобы ты поверил мне?
Брайен отмахнулся от этого утверждения небрежным жестом руки.
- Ты не можешь знать этого наверняка. Нам нужно закрепиться на этой планете и провести там подробнейшую разведку недр. Договор с торианцами предоставит нам такой шанс. Черт возьми, Хэк, тебя словно подменили. Я-то думал, что этот новый источник руды нужен прежде всего тебе и твоей компании, а не мне. Ты рисковал ради этого своей жизнью, а теперь так легко отказываешься от него.
- Я имею право подвергать риску лишь свою собственную жизнь, а не чью-то еще. И уж, конечно, не жизнь Мейры.
Брайен склонил голову набок и внимательно посмотрел на своего старого приятеля, его лицо при этом сохраняло прежнее насмешливое выражение.
- Так вот в чем дело. Стало быть, ты не устоял перед этой девицей не первой молодости. Она всегда казалась мне слишком холодной и расчетливой, немного фригидной, что ли? Я предпочитаю горячих женщин, но если уж ты заводишься от таких, как эта серебряная принцесса...
Хэк ударил Брайена прямо в челюсть, и тот полетел через диван, уронив бокал, который упал не разбившись на ковер с толстым ворсом. Охранник, стоявший за дверью, попытался остановить Хэка, но тот не был расположен в этот момент к решению инцидента методом уговоров. Удар ребром ладони по шее и пяткой в солнечное сплетение на добрый десяток минут лишил этого сотрудника Эс-Ай-Эй возможности выполнять свои обязанности. Не успел он приземлиться в углу, как Хэк уже оказался в лифте, поднимающемся на крышу отеля, откуда аэрокэб быстро доставил его в космопорт. Прыжок вниз, в гравитационную шахту, и вскоре он вышел из нее на нужном уровне и чуть ли не бегом отправился к площадке, где стоял "Корсар". Ему показалось странным, что поблизости никого не было, ни один агент Эс-Ай-Эй не пытался перехватить его. "Наверное, их люди еще не успели прибыть сюда", - подумал он.
Воспользовавшись дистанционным ключом, Хэк открыл входной люк и поднялся на борт "Корсара". Здесь его ждал неприятный сюрприз. С языка у него сорвалось несколько крепких выражений. Кто-то опередил его. Дверца спального отсека была сорвана с петель, и Ттар с Мейрой исчезли.

41

- К сожалению, этот номер сейчас не отвечает, - объявил стандартный, синтезированный голос - Если вы желаете...
- Дьявол, - выдохнул из себя в бессильной злобе Хэк.
- ...и с вами свяжутся, как только предоставится возможность.
Послышался мелодичный звонок, и в динамике коммуникатора установилась тишина, на том конце работало записывающее устройство.
- Это Хэк Кэри. Я должен немедленно связаться со штаб-квартирой компании, повторяю немедленно. Произошел чрезвычайно неприятный для нас инцидент. Мне нужна срочная помощь. Я буду постоянно находиться в движении, и вы не сможете установить со мной контакт. Поскольку эта линия прослушивается, я предпочел бы в следующий раз говорить с человеком, а не с компьютером. Конец связи.
Вновь включился компьютер.
- Ваше сообщение будет передано для принятия по нему решения в соответствующий отдел. Спасибо за то, что вы связались с "Гемзбак Майнинг".
Вот и дождался помощи от семьи. Ну что ж, теперь придется полагаться в основном на собственные силы в схватке с теми, кто незаконно проник на борт "Корсара". Тревога за судьбу Мейры заставляла его действовать с лихорадочной поспешностью и принимать радикальные решения.
"Ночной Дворец" работал двадцать один час в сутки. Хэк сидел у стойки бара, темный интерьер заведения соответствовал его мрачным мыслям. Опустошающая тревога мешала найти ему утешение в "Кристально чистом" джине, хотя он допивал уже третью порцию. Не пьяный, но и не трезвый, он сидел, наблюдая и выжидая... непонятно чего. Однако Лондон была здесь однажды и могла появиться снова. Здесь могла оказаться и женщина в алой блузке, которая работала с Ттаром. Конечно, шансы на то, что это произойдет, были ничтожно малы, но другого варианта действия для себя Хэк пока что не видел.
- Повторить? - спросил бармен, заметивший пустую рюмку.
Хэк кивнул, а затем, взяв наполненную рюмку, двинулся через весь танцевальный зал туда, где только что присела женщина в алой блузке. Рядом с ней никого не было.
Увидев Хэка, сидящего напротив, женщина вздрогнула.
- Прости, приятель, но это мой личный столик.
- Вот и хорошо, потому что у меня к тебя тоже личное дело, так что где же мне сидеть, как не за твоим столиком."
- Кто ты?
- Это не имеет значения. У нас с тобой есть общий друг.
С недоверием и отвращением взглянув на помятый и испачканный костюм Хэка, женщина буркнула:
- Навряд ли.
- Извини, что я не смог приодеться, как подобало случаю, но уверяю тебя, что у нас с тобой есть один друг, о котором мы должны сейчас поговорить. Дело очень важное.
- Возможно, для тебя это дело важное, а мне на него наплевать. И вообще, мотал бы ты отсюда, парень, пока я... - и тут она заметила приподнявшееся над краем стола и направленное на нее дуло станнера.
- Хочешь ты этого или нет, но тебе придется помочь мне. Если ты сделаешь это добровольно, то получишь неплохое вознаграждение, если будешь упорствовать, я заставлю тебя силой и тебе будет больно. Давай выбирай, да побыстрее.
По глазам этого верзилы она сразу определила, что он не шутит. Несмотря на некоторые опасения, в ней проснулась алчность.
- И что я за это получу?
- Назови свою цену.
Это было довольно опрометчиво со стороны Хэка, поскольку женщина теперь поняла, что у нее есть шанс сорвать неплохой куш.
- Что я должна сделать?
- Найти мне одного человека.
- Только-то. Для меня это пара пустяков. Тысяча кредитов, и я тебе найду его, хотя бы он скрывался в созвездии Трех Драконов.
- Считай, что у тебя в кармане две тысячи, если ты в самом деле наведешь меня на него.
- Две... - ошеломленно повторила она, широко открыв глаза, а затем улыбнулась. - Идет. Убери свою пушку.
- Пожалуйста, если тебе так хочется, но учти, что я могу вытащить ее в мгновение ока. Мне нужен некто по имени Ттар.
- Не знаю такого.
- Низкого роста. Рыжий. Ты была с ним здесь семь дней назад.
- Зачем он тебе? Ты служишь властям?
- Нет. Хватит тянуть время. Я думал, что ты согласилась помочь мне.
- Он в космопорту, на звездолете "Стеллдрейк". Я говорила с ним менее часа назад. Где мои деньги?
- Отведи меня на место, там и получишь свои деньги.
- Половину вперед.
- Все или ничего. Поехали к нему.
- Ты просто ублюдок. Ладно, черт с тобой. Поехали.
Автокэб доставил их в космопорт и поднял на седьмой уровень.
- Я свою работу сделала. Но без пропуска ты сюда не войдешь. Ты об этом подумал?
- Не волнуйся. Где же "Стеллдрейк"?
- Прямо перед тобой.
На корпусе космической яхты под названием и регистрационным номером красовалась эмблема Консорциума. Внизу стоял управляемый роботом гравипоезд, с платформы которого другие роботы снимали контейнеры, очевидно, с провизией, и загружали в люк грузового отсека. Два охранника с лазерными карабинами наготове расхаживали вдоль гравипоезда с обеих сторон.
- Ттар здесь. Ну, теперь ты заплатишь мне деньги или нет?
- Ну что ж, поверю тебе на слово. Деньги у тебя будут, не беспокойся.
Хэк продиктовал в персональный коммуникатор женщины распоряжение с указанием суммы и удостоверил его отпечатком своего голоса.
- Удачи тебе! - успела она крикнуть ему перед тем, как опустилась дверца кэба, и он, плавно поднявшись с площадки, понес пассажирку в центр города.
- Да, удача мне, конечно, не помешает, - пробормотал Хэк, спускаясь по лестнице вниз на шестой уровень. Поднимаясь в кэбе, он заметил мастерскую, - очевидно, на этом уровне размещались вспомогательные службы космопорта. Ему нужно было найти какое-то прикрытие для своего пребывания в порту и лучше всего для этой цели выдать себя за техника. Судя по всему, до отлета "Стеллдрейка" оставалось еще как минимум два часа. Этого времени вполне должно было хватить, чтобы пробраться туда под видом техника или какого-либо другого специалиста из обслуживающего персонала.
Так оно и случилось. У входа, где взад-вперед сновали роботы и докеры, охранники не обратили внимания на еще одного техника в старом замызганном комбинезоне, на плече которого болталась потрепанная сумка с инструментами. Хэк пробрался в хранилище и затаился там между ящиками с терранским вином и рефрижераторным контейнером, набитым орланскими окороками. Вынув из сумки с инструментами станнер, он двинулся в сторону пассажирского отделения. Яхта была просторной и роскошно отделанной - разительный контраст с обшарпанными, тесными помещениями "Корсара". Однако Хэку некогда было восхищаться замечательной обстановкой. Миновав двери, за которыми находились камбуз, а затем кают-компания, он попал в коридор, по обеим сторонам которого располагались пассажирские каюты.
Дверь первой каюты оказалась незапертой, но там никого не было. Вторую каюту пришлось открывать отмычкой, найденной Хэком среди инструментов. Кто-то, сам того не зная, оказал ему немалую услугу. За дверью лежал Ттар, потерявший сознание или мертвый, но Хэку было все равно, его внимание сразу же обратилось на фигуру Мейры, распростертую на кровати. Ее глаза по-прежнему хранили отсутствующее, пустое выражение без проблеска какой-либо живой мысли.
- Мейра? - прошептал он, встав на колени у кровати, и взял ее безвольную руку. Никто не мог знать, какие кошмары мучили сейчас ее разум. Неизвестно было и то, какой ущерб нанесло ее мозгу столь долгое пребывание в нем торианского вируса. Хэк мысленно проклинал себя за свою небрежность, в результате которой ампулы с сывороткой остались на Тори. Если время упущено и спасти Мейру окажется невозможным, вина за это целиком ляжет на него. Он сам удивился глубине своих переживаний.
Громкий стон Ттара, который наконец очнулся, прервал горестные размышления Хэка и заставил его вернуться к суровой действительности. Да, время для самобичевания сейчас не самое подходящее, решил он и, повернувшись к рыжеголовому, потрепал его по щекам.
- Фу ты, черт! - Ттар кое-как подтянулся на локтях, а затем сел, быстро заморгав веками Вглядевшись в гостя он узнал его и воскликнул:
- Хэк? Как я рад видеть тебя.
- На вашем месте я не спешил бы радоваться. Вам за многое придется ответить.
- Нет! Вы многого не знаете и потому ошибаетесь, - запротестовал Ттар. - Послушайте. Сейчас мне некогда объяснять. Нам нельзя оставаться здесь ни одной лишней минуты, за это мы можем поплатиться жизнями. Давайте быстрее выбираться отсюда.
- Не раньше, чем я получу от вас ответы на некоторые вопросы. Вы с самого начала работали на Консорциум?
- О, великие, горящие кометы, ну конечно же. Однако они предали меня, не заплатив мне ни единого кредита. Это наглый обман.
- Теперь вы на своей шкуре испытали, каково быть преданным. Не все коту масленица. Что они сделали с Мейрой?
- Ничего. Но они хотят забрать ее с собой на Тори.
- Опять туда? Но зачем?
- Чтобы она помогла им договориться с торианцами, зачем же еще? Им нужен триденит.
- Но там нет никакого триденита. Сколько фаз я должен повторять вам эту истину?
- Мне совершенно наплевать, есть он там или нет, но они настаивают на том, чтобы я отправился с ними. В то же время они отобрали у меня все ампулы. Вот это хуже всего.
- Какие ампулы? Те, что я сделал на Тори?
- Да, те самые, с сывороткой.
- Так, значит, вы не потеряли их. Они все время находились при вас? - голубые глаза Хэка зажглись яростью, и Ттар съежился от страха.
- Но у меня еще кое-что осталось! - заикаясь проговорил Ттар.
- Они не нашли шприц! Смотрите!
И он поспешил вынуть инструмент из кармана комбинезона.

Предыдущая страница 21 Следующая страница


Вирус смерти 22

Хэк вырвал у него из рук шприц и проверил ампулу. Ага, зеленая, первая доза, та, что убивает вирус-паразит. К великому счастью, она оказалась цела. Хэк не знал, что будет с Мейрой, если ей не сделать вторую инъекцию, но другого выхода у него не было. Он не хотел потерять этот единственный шанс спасти ее. Забыв о Ттаре, Хэк шагнул к кровати и ввел сыворотку в предплечье Мейры. Когда раздалось шипение гидравлического цилиндра, глаза у Мейры широко открылись, и она громко закричала. Рука Хэка почти тотчас же закрыла ее рот, а секундой позже она впала в забытье, и тело ее сделалось послушным и безвольным. Хэк подхватил ее, не дав свалиться с постели, и уложил поудобнее.
К несчастью, шум привлек внимание охраны. По коридору протопали тяжелые ботинки, дверь каюты резко распахнулась, и туда ворвались два, одетых в форму служащих Консорциума, охранника с лазерными карабинами. Вслед за ними появилась знакомая фигура.
- Добрый день, Хэк, - добродушно произнес Профессор.

42

- Человек, по фамилии Бальзак, однажды написал, что бюрократия - это гигантский механизм, которым управляют пигмеи, - сказал Профессор, который, несмотря на всю серьезность ситуации, вел себя непринужденно, и даже с некоторой долей помпезности. - Правительство легко оставить в дураках, если у вас есть выдержка и сила воли. Я сомневаюсь, чтобы вы слышали о Бальзаке, но это и неудивительно, поскольку образовательные стандарты за последние годы имеют неуклонную тенденцию к падению. Это само по себе интересно, но выходит за рамки предмета нашей беседы.
Он улыбнулся, наслаждаясь произведенным эффектом.
То, к чему он стремился всю жизнь, находилось в пределах досягаемости, и ничто не могло остановит его теперь, когда последний участник операции "Тори" был у него в руках. Причем для этого ему, Профессору, не понадобилось даже шевельнуть пальцем. Такая удача свидетельствовала о том, что боги с улыбкой смотрят на задуманное им мероприятие, и это привело его в благодушное настроение. Ему неудержимо хотелось блеснуть своим остроумием, широтой познаний и неординарностью мышления перед теми, кто предоставил ему эту уникальную возможность. Он даже ощущал к ним нечто похожее на любовь. Во всяком случае эти люди заслуживали того, чтобы им позволили оценить всю гениальность ума, которому им пришлось противостоять, не подозревая об этом.
- Бюрократический аппарат, который мы называем Федерацией, раздутый монстр, Гаргантюа, высасывающий соки из населения, которым он управляет. В этой непомерной раздутости и заключается его слабость.
Слушатели по-прежнему смотрели на него безучастно. Выражение их лиц говорило о полном отсутствии интереса к тому, что он им пытался объяснить.
- Вы следите за ходом моей мысли?
Все промолчали, и Профессор предположил, что примитивное мышление этих людей мешает им понять его объяснения.
- Я достаточно рано осознал, что одно правительственное учреждение находится в полном неведении относительно того, чем занято другое. Это дало мне возможность действовать открыто, несмотря на то, что я находился в недрах Специального Разведывательного Управления, которое буквально пропитано паранойей. Разумеется, для достижения этой цели мне пришлось проявить невероятную изворотливость и выдержку. Вы, дети мои, должны оценить это искусство. Я сумел рассчитать и предусмотреть все.
Ттар слушал, прислонившись к стене, и не сводил глаз с карабинов. Он уже испытал на себе вероломство Профессора, и его красноречие не производило на него впечатления. Слова есть слова, что с них толку, другое дело оружие.
Хэк стоял, решительно выпятив грудь, всем своим видом давая понять, что не позволит трогать Мейру. Одновременно у него мелькнула мысль, что перед ним находится сумасшедший, воображающий себя гением. Казалось, что он спустился со сцены третьесортного театра.
- Но почему вы это сделали? - спросил он.
- По самой простой причине - денежной. Я скоро должен уходить на пенсию. Вы представляете себе, что это значит? - он засмеялся резким, скрежещущим смехом. - Я собираюсь жить на нее всю оставшуюся жизнь. Плюс пособие на приобретение паршивой, малюсенькой квартирки во чреве одного из мегаполисов, где я мог бы коротать свой век в общении с другими Золотыми Гражданами. Неужели это достойный выход для меня, Профессора, человека, который создал Эс-Ай-Эй фактически с нуля? - его лицо, покрасневшее от возбуждения, сморщилось в презрительной гримасе, которая затем превратилась в улыбку. - Когда я узнал, что Консорциум пытается найти подход к паре наших агентов, то увидел в этом свой шанс. Мой час пробил. У меня будет куда более достойное будущее, нежели то, которое уготовило мне правительство. Что же мне оставалось делать, как не ухватиться за этот шанс обеими руками? И я не раскаиваюсь в этом. Угрызения совести меня не мучают. Ни в малейшей степени.
- Вы пытаетесь убедить в этом меня? Или себя? - с вызовом спросил Хэк.
- Как и все другие посредственности, вы не в состоянии оценить совершенство гения. Хотя, с другой стороны, что можно ждать от машины?
И в самом деле, перед кем он так разошелся? Ведь у них не было ни малейшего представления, или хотя бы сообразительности, чтобы в должной мере оценить достигнутое им. Осознание этого факта вызвало в нем раздражение и злобу. Его изношенная нервная система была и без того перенапряжена. Да, решил он, это тупые обыватели, перед которыми не стоит метать бисер. Его выцветшие голубые глаза сузились, и внезапно сменив тему, он, насупившись, отрывисто произнес:
- Что вы сделали с Мейрой?
Хэк взглянул вниз и понял, что Профессор не заметил шприц, который оказался под Мейрой.
- С ней не было никакого сладу, и мне пришлось отключить ее.
Он послал глазами знак Ттару, приказывая тому молчать.
- Отключить? Каким образом?
- Я ударил ее.
- Несмотря на всю вашу сверхсовременную начинку робота, этот поступок говорит о примитивизме вашего искусственного интеллекта. О, да, - добавил он в виде пояснения специально для Ттара, который недоуменно таращил глаза то на одного собеседника, то на другого, придя в полное замешательство. - Разве вы не знали, что ваш спутник не что иное, как превосходно отлаженная машина? Робот, манекен, гомункулус? Вы, наверное, даже восхищались им? И действительно, в нем есть чем восхищаться: высокий, красивый, прекрасного телосложения, не лишенный временами некоторой сообразительности. Так, значит, ему удалось одурачить вас, хотя вы и провели с ним долгое время! Мой дорогой друг, позвольте представить вам компьютерный аналог человека.
- Вы - компьютер? Не настоящий человек? - заикаясь пролепетал потрясенный рыжеволосый агент.
- Как говорит Профессор, - и опять в глазах Хэка блеснуло предупреждение.
- Но ведь там на Тори... Паразит!
- Это была всего лишь имитация, - быстро прервал его Хэк, - чтобы ввести Мейру в заблуждение.
В коридоре послышались шаги, и вскоре в каюту вошел одетый в форму Консорциума член экипажа "Стеллдрейка" и что-то вручил Профессору.
- Спасибо, - внимание главы Эс-Ай-Эй вновь переключилось на пленников - Однако, satis verborum, довольно слов, хотя я, признаться, испытываю немалое сожаление, будучи вынужденным прекратить эту приятную беседу. Что поделаешь, время диктует свои условия. Хэк, мне было бы очень интересно познакомиться с вами поближе. После кардинальных изменений в вашем программировании вы можете опять пригодиться, хотя уже и другому хозяину. Или хозяйке, - он нацелил на Хэка небольшое устройство.
- Что это? - напряг все мускулы своего тела Хэк, хотя в данной ситуации он был бессилен оказать какое-либо сопротивление.
- Это аппарат универсального контроля... Один очень умный молодой человек оказал мне очень важную услугу, специально сконструировав его для меня. Эта штука отключит вас, Хэк. А когда вы очнетесь, то у вас будет иная личность, с иными задачами.
- Вы не знаете, с чем вам придется столкнуться на Тори - я мог бы помочь...
- Не сомневаюсь в этом, но в то же время я уверен в том, что, не изменив вашего программирования, мы не сможем рассчитывать на вашу лояльность. Нет, этот путь самый надежный.
Он нажал кнопку, и из аппарата в его руке появился луч, окрашенный в рубиновый цвет. Лазер, догадался Хэк, не испытавший, однако, никаких ощущений. Он послушно закрыл глаза и рухнул на пол, надеясь, что такая реакция будет соответствовать ожиданиям Профессора.
- Жаль, - произнес Профессор, отворачиваясь в сторону.
- А что с ним? - поинтересовался один из охранников, ткнув стволом карабина в сторону Ттара.
- Этот нам еще пригодится, когда мы доберемся до Тори, - он обвел взглядом каюту. - Я не могу взять в толк, как ему удалось незаметно пробраться сюда. Заприте дверь.
- Андроида оставить здесь?
- Теперь он никуда не убежит, - Профессор повернулся и вышел из каюты.
Последний охранник вышел, пятясь назад, и закрыл дверь. Звук ключа, поворачивающегося в замке, поставил точку в этом эпизоде.
Ттар испустил шумный вздох облегчения. Этот сумасшедший наконец-то ушел и оставил его в живых. Было, чему радоваться. А если андроид... Он взглянул на тело Хэка, в нелепой позе валявшееся на полу, и вдруг увидел, как у него открылись глаза Ттар изумленно открыл рот и попятился.
- Но ведь вы...
Его фраза так и осталась незаконченной, потому что Хэк покачал головой и прошептал:
- Мы не можем быть уверенными, что эта каюта не прослушивается. Правда, я ничего не вижу. А вы?
- Тоже. Но в светильнике над кроватью есть жучок.
- А ванная?
- Там ничего нет.
- Отлично. Поговорим там, - Хэк вскочил на ноги и направился к узкой двери.
- Так, значит, вы не андроид? Или же андроид? Что они болтали о вас, это правда?
- Нет, я никакой не андроид.
- Но почему же профессор думает...
- Это долгая история. Лишь один человек в управлении знает правду. У него возникли подозрения, и, как теперь выяснилось, они были вполне обоснованными.
- А она знала, что вы... то есть я имею в виду, что вы не... - Ттар окончательно запутался и умолк.
- Мейра узнала правду, только после того как в меня проник вирус.
- Тогда понятно, почему она так взбесилась.
- Да, - при напоминании об этом неприятном инциденте губы Хэка сжались в узкую, бескровную полоску. Но почти тотчас же он стряхнул с себя тягостные раздумья. Не время было им предаваться.
- Много здесь помещений?
- Точно не знаю, но это один из самых больших атмосферных звездолетов. Его планировка мне незнакома. А почему вы спрашиваете?
- Мы должны отыскать, куда они спрятали остальную сыворотку.
У Ттара внезапно возникли подозрения, и ему стало ясно, что их интересы во многом расходятся.
- Но зачем она вам?
- Без Мейры мы отсюда не уйдем.
- Опять? - карие глаза Ттара в отчаянии закатились. - Повторяется та же история, что и на Тори!
- Ну вот и хорошо. Стало быть, вы уже знаете, что спорить со мной бесполезно. Есть ли у вас какие-либо предложения относительно того, откуда нам лучше начать поиски?
- Вы с ума сошли? Нам нужно думать о том, как побыстрее унести отсюда ноги. Если мы будем искать сыворотку... Нет, это невозможно. На кой черт нам эта сыворотка!
Хэк не удостоил его ответом.
Ттар вздохнул.
- Ладно. Она находится в сейфе в каюте Профессора - то, что от нее осталось. Он послал несколько ампул на анализ.
- Где эта каюта?
- На следующей палубе или на той, которая после нее. Но вы не проберетесь туда. В коридорах полно вооруженных охранников.
- Дьявол, - Хэк поднял глаза вверх и задумался.
- Вы, случайно, не знаете, когда они планируют отправиться на Тори?
- Не раньше утра. Они ждут какого-то крупного специалиста-геолога, который должен прибыть из их штаб-квартиры.
- Утром? Но это слишком долго. Зачем идти на такой риск?
- Профессор пришел в ярость. Он просто рассвирепел, но увы, вы же не знаете, что такое Консорциум. Раз они сказали ждать, значит, нужно ждать.
- Вы давно работаете на них?
- Я выполнял для них время от времени разовые поручения в течение последних двух лет. Но теперь этому конец. Ттара Квинна можно обмануть лишь один раз.
Хэк внимательно посмотрел на коротышку, взвешивая его слова.
- Из ваших слов мне стало понятно, что они не выполнили взятых на себя обязательств, не так ли?
Ттар негодующе фыркнул.
- Вот именно. Они не заплатили мне. И это после всего того, что мне пришлось перенести. Да еще вдобавок Профессор требует, чтобы я вернулся на Тори вместе с ним. Он, должно быть, рехнулся.
- Я тоже придерживаюсь этого мнения. Но он не просто выживший из ума болтливый старик. Это очень опасный человек. Интересно, осведомлен ли Консорциум о его аберрантном поведении.
- Поэтому-то вылет и откладывается. Я подозреваю, что они хотят прислать вместе с геологом и парочку эмпатов или психиатров, чтобы держать Профессора под контролем.
- Хорошо. Мне нужно о многом поговорить с вами, но сейчас у нас нет времени. Я должен отправиться за помощью.
- Здесь потребуются вооруженные силы. Вам придется обратиться к местным властям или же затребовать отряд спецназа из Федерации. Ведь вы на них работаете?
- Не я, а Мейра.
- О? - Ттар искренне удивился. - Но вы не станете меня уверять, что отправились на Тори от безделья, не любовь же к экстравагантным ощущениям погнала вас туда.
- Конечно, нет. Я работаю на "Гео-Майнинг".
- Но почему бы не подключить к этому делу власти Федерации?
- Возможно, я так и сделаю. Но сначала я должен выбраться отсюда. Вы побудете с Мейрой, пока я не вернусь?
- А не лучше ли будет, если я пойду с вами?
- В одиночку я запросто выберусь отсюда, вдвоем мы здесь застрянем навсегда. Мне придется положиться на вас. Так вы останетесь с ней или нет?
- Если они не переведут меня в другое место. И я надеюсь, что этим местом не окажется Тори. У меня не пропадает ощущение, что для нас обоих это будет путешествие в один конец.
- Я вернусь задолго до старта "Стеллдрейка". Это я могу вам гарантировать.

43

Охранник, стоявший на посту возле каюты, где находились пленники, ослабил свою бдительность до такой степени, что Хэк смог почти без труда справиться с ним.
- Скоро его начнут искать, - предупредил Ттар, который помог затащить потерявшего сознание охранника в каюту. Сняв у него с пояса наручники, он надел их ему на руки, а затем заткнул рот полотенцем.
- К этому времени я вернусь.
- Обещать всегда легко, - Ттар выпрямился, с трудом затолкав охранника в угол каюты, где он меньше всего был заметен.
- Только не вздумайте по дороге забежать в ресторан на ленч.
Хэк кивнул и, еще раз взглянув на Мейру, выскользнул за дверь и без приключений пробрался к входному люку, который на этот раз оказался закрыт. Чертыхаясь про себя и сожалея о потерянном времени, он принялся работать отмычкой. Нужно было спешить изо всех сил - как только люк откроется, сработает сигнализация, и вахтенный в рубке сразу же узнает о несанкционированном выходе за пределы "Стеллдрейка". Тут уж Хэк не мог ничего поделать. Теперь его единственным оружием была скорость.
Охранники снаружи заметили его, как только он спрыгнул на платформу.
- Что вы здесь делаете? - прозвучал грозный окрик. Два дюжих молодца взяли Хэка на прицел карабинов универсального образца.
- Я ремонтировал здесь верп-дабберы. А кто меня закрыл? - ответил Хэк, пытаясь разыграть естественное возмущение.
- Где ваш наряд на произведение работ?
- Наряд? Да он, должно быть, остался там внутри. Вы что, хотите, чтобы я принес его вам? Так я вам и разбегался туда-сюда. Меня уже ждут на другом объекте. У нас дел по горло.
- Брен, - крикнул один их охранников кому-то, кто находился по другую сторону яхты.
- Ну что там у вас? - из-за корпуса показалась стройная блондинка в форме Консорциума.
- Мы задержали этого парня, когда он выпрыгивал из грузового люка. Говорит, что он якобы ремонтировал верп-дабберы.
- Я видела, как он проходил к нам раньше с другими техниками. Все в порядке.
Хэк мысленно поблагодарил эту женщину за ее самонадеянность.
- Так что? Отпустить мне его или нет? - потребовал от нее более точных указаний охранник.
- Ну конечно. У нас и без него хватает дел, чтобы разбираться еще с этими растяпами из обслуживающего персонала. Пусть идет.
- В следующий раз не забудьте свой наряд.
Последовавший за этими словами грубый толчок в спину несказанно обрадовал Хэка.
Он удалился от "Стеллдрейка" быстрыми, размашистыми шагами, стараясь не сорваться на бег. Сумка с инструментами больно била его по бедру.
- Эй! Остановите его! - раздался новый голос, и Хэк сразу же стрелой рванулся вперед к выходу из этого уровня, за большими створками которого уже виднелся кусочек неба. Его спасение было совсем рядом, оставалось пробежать всего лишь несколько метров.
- Стой! Стреляю!
Что-то ужалило Хэка в руку, и вслед за этим он почувствовал, как горячая иглообразная пуля пронзила его бок. Силой ее удара его швырнуло прямо на штабель готовых к погрузке ящиков. Он упал на площадку, но в ту же секунду встал на четвереньки и увидел поблизости от себя длинные ряды контейнеров. Задыхаясь, он поднялся на ноги и поспешил укрыться в этом спасительном лабиринте. Топот шагов бегущих преследователей означал, что они не отказались от своего намерения поймать одурачившего их беглеца. Хэк побежал вперед, с трудом переставляя ноги. Теплый ручеек, побежавший вниз по его боку, свидетельствовал о том, что далеко уйти не удастся. К счастью боль еще не обрела достаточной силы, чтобы победить те смешанные чувства отчаяния, страха и злости, которые заставляли его двигаться.
- Сюда! - раздался громкий шепот откуда то спереди.
Поморгав, чтобы избавиться хотя бы ненадолго от соленого пота, щипавшего глаза, Хэк напряг зрение и увидел техника в синем комбинезоне делавшего ему знаки из-за последнего контейнера. Он смутно припомнил женщину, которая вела тягач гравипоезда. Это было давным-давно, перед стартом на Тори. Неужели она тоже работала на Лондон?
- Сюда! Быстрее! - Она еще раз нетерпеливо махнула ему рукой, и Хэк ускорил шаг, хотя у него уже началось головокружение от потери крови.
Она подняла крышку люка, ведущего в туннель и, приказав спускаться вниз, последовала за ним, закрыв люк на задвижку. Они с трудом уместились рядом и, задрав головы, напряженно смотрели вверх и прислушивались.
Шаги раздались у них над головой и быстро удалились.
- Вы сильно ранены? - спросила женщина у Хэка шепотом.
- Не знаю. Я не успел проверить.
- Будем надеяться, что вы не оставили там наверху следов крови. Это было бы для ищеек Консорциума лучшим подарком. Кстати, меня зовут Кайя, я из Эс-Ай-Эй. Но вы уже догадались об этом.
- Конечно.
- Ну что ж, давайте теперь выбираться отсюда.
Луч ее фонарика выхватил из темноты металлические стены узкого туннеля, который через несколько десятков метров привел их к вертикальному стволу шахты с лесенками, ведущими как вверх, так и вниз.
- Надеюсь, у вас хватит сил вскарабкаться наверх. У меня там есть кэб, но дойти до него вы должны своими ногами.
Хэк подвигал пальцами своей левой руки. Кожа на них была повреждена, но все же они сгибались.
- Я поднимусь.
И он действительно сумел одолеть это препятствие.
Хватая ртом воздух, Хэк с трудом поспевал за быстро мелькавшими ногами в синем комбинезоне. К счастью, кэб стоял неподалеку. Пока Кайя открывала дверь, он привалился к кабине, стараясь отдышаться.
- Куда вы меня повезете?
- К Лондон.
- Что если я предложу другой адрес?
Кайя бросила на него взгляд искоса.

Предыдущая страница 22 Следующая страница


23 Джоанна Болтон

- В таком состоянии лучше не спорить. Вам нужно к врачу. Лондон позаботится об этом.
- Это могут сделать и другие, - он осторожно забрался в двухместный аппарат, пока Кайя включала приборы и набирала на клавиатуре компьютера адрес.
- Могу я поговорить отсюда?
Кэб тронулся с места, и Кайя покачала головой.
- Нет, этот коммуникатор не имеет защиты. Как ваш бок?
- Я не хочу думать об этом.
Она наклонилась к нему и посмотрела на рану.
- Похоже, что стреляли пулей со смещенным центром. Отвратительнейшая штука. Вам повезло что они не успели прицелиться как следует.
- Я не думаю, что они хотели убить меня, - выдавил из себя Хэк, у которого все плыло перед глазами.
- Я бы так не сказала. Прижмите руку к ране. Это уменьшит кровотечение.
- Возможно, - ответил Хэк едва слышным голосом, не чувствуя в себе сил последовать ее совету.
- Лондон раздобудет вам самого лучшего врача, когда мы доберемся до базы.
Закрыв глаза, Хэк откинул голову на спинку сидения. Он не заметил, как кэб въехал в гараж, и открыл глаза лишь после того, как чьи-то руки попытались снять его с сиденья.
- Я могу идти, - запротестовал он, напрягая зрение. Размытые лица превратились в силуэты с нечеткими контурами, а те в свою очередь в аморфные пятна. Его пальцы судорожно сжались, больно впившись в плечи тех, кто помогал ему идти, поддерживая с обеих сторон.
- Ну тогда идите, - раздраженно ответила Лондон. - Мы и так с трудом тащим вас.
С помощью Кайи она кое-как запихнула его в лифт. Временами Хэка сильно подташнивало, но он мужественно сопротивлялся этим позывам и очень обрадовался, когда его уложили на что-то мягкое.
С него начали снимать комбинезон, причиняя при этом сильную боль, но сил сопротивляться и протестовать не было. На него навалилась страшная усталость. Спасительный сон накатывался на него волной. О, если бы только они оставили его в покое и ушли. Но голоса рядом продолжали бубнить и будоражить его сознание, которое механически фиксировало все, что говорилось.
- Положи эту штуку сюда, - сказала Лондон, - и немедленно возвращайся назад. Кто наблюдает за звездолетом?
- Мичи.
- Как только они отметят в диспетчерской свой полетный план, дайте мне знать. Поставь кого-нибудь на непрерывное прослушивание всех разговоров, ведущихся из диспетчерской.
Послышался звук удаляющихся шагов Кайи, затем зашуршала ткань и звякнули инструменты. Осторожные внимательные руки Лондон очистили рану Хэка и опрыскали ее холодной пеной. Боль сразу же исчезла, хотя мускулы Хэка были напряжены до такой степени, что он почувствовал это лишь через несколько десятков секунд. Вслед за этим к его шее был прижат какой-то предмет похожий на круглый диск. Щелчок, сопровождавшийся шипением, был верным признаком того, что ему сделали укол. Постепенно мрак перед глазами рассеялся, и силы вновь стали возвращаться к нему. Стимуляторы сделали свое дело.
- Ну вот, мистер Хэк, - сказала она ему, - через минуту мы сможем разговаривать.
Его глаза открылись, и перед ним на бело-голубом фоне потолка появилось лицо Лондон.
Она улыбнулась ему и хитро подмигнула:
- Ну как, лучше?
- Еще бы, - проговорил Хэк, не без труда разлепив ссохшиеся губы. - Огромное спасибо вам.
- Благодарите тех, кто комплектовал эту аптечку первой помощи. А теперь почему бы вам не рассказать мне о том, что происходит? Кто в вас стрелял? И что вы делали на борту "Стеллдрейка"?
- Раз уж вы наблюдаете за кораблем, то вам должно быть все известно.
- Мы получаем приказы, но нам их не всегда объясняют. Я никак не предполагала, что и вы окажетесь замешаны в эту историю. А где же ваша напарница? Где Мейра?
- Она все еще на борту звездолета, - о подробностях Хэк решил умолчать. - Отказ Брайена помочь Мейре автоматически освобождал Хэка от каких-либо обязательств как по отношению к своему приятелю, так и к организации, которую тот представлял. Именно поэтому он сейчас отчаянно нуждался в установлении контакта с "Гео-Майнинг". Ведь не штурмовать же "Стеллдрейк" в одиночку.
- Мне нужно связаться кое с кем.
- Это придется отложить. С вами хочет поговорить Брайен Пало.
- Я уже говорил с ним. А сейчас мне нужна связь, - Хэк поднялся и сел на постели, привалившись спиной к стене. Все его тело охватила слабость, но голова больше не кружилась, и что было совсем замечательно, движение не причиняло никакой боли.
В глазах Лондон читалось явное неудовольствие. Она спросила, как бы взвешивая его просьбу.
- С кем вы хотите говорить?
- Это вам знать не обязательно. Однако дело очень срочное. Вы можете поверить мне на слово.
- Давайте договоримся так. Сначала вы повидаетесь с Брайеном, а затем я позволю вам воспользоваться моим субкосмическим коммуникатором.
- Нет. Сначала мои дела. Брайен потом.
Лондон встала со стула, покачав головой.
- Так не пойдет. Отдохните немного и подумайте над моим предложением, - сказала она, выходя из помещения. Послышался щелчок дверного замка.
Хэк сделал вдох, оценивая возможности своего израненного тела. Эффект стимуляторов не продлится долго, значит, то, что он затеял, нужно предпринимать поскорее. Но что ему делать в первую очередь?
Возвратиться на "Стеллдрейк".
Спасти Мейру.
Мейра.
Его чувства к ней не поддавались определению, а, может быть, он подсознательно не хотел признавать их существования? Сегодня он выступил в ее защиту против одного из своих старых и закадычных друзей, а затем рисковал жизнью. Он был также готов, по крайней мере ему так казалось в настоящий момент, ради нее пойти наперекор интересам "Гемзбак" и своей семьи.
Однако, нет, это не так, на Тори нет триденита. В отчете, составленном геологом, который был придан первой миссии, указывалось, что на планете имеется много минералов, но отсутствуют залежи тех ископаемых, из которых формируется трехвалентный денит. Тори в этом плане оказалась колодцем без воды. "Гео-Майнинг" придется искать триденит в другом месте.
А Мейра? Как она... Нет, почему она вдруг заняла такое важное место в его жизни?
Он ничем не был ей обязан. Да, она взяла его с собой на задание, но ведь ей приказали.
Приказы.
Эс-Ай-Эй.
Бедная Мейра.
- На этот раз ты крепко влипла, девочка, верно? - произнес он себе под нос, воображая, что ведет разговор с Мейрой. Начальник управления - предатель, твой непосредственный куратор готов пожертвовать тобой ради нереального договора, а я... Он мысленно услышал свой горький смех. Из меня получился отличный андроид. Я играл свою роль так хорошо, что даже если ты и видела достаточно доказательств обратного, ты предпочла поверить тому, что тебе было сказано. А, может быть, ты, подобно многим, находящимся под опекой нашего правительства, полагала, что твои руководители никогда не поступятся твоими интересами, не причинят тебе вреда? В этом и состоит проблема патерналистского общества, люди относятся к властям, как дети к своим родителям. У них просто не укладывается в голове, что те, кому они так доверяют, могут действовать во вред своим чадам. Никто из них не в состоянии представить себе, что точно так же, как нет в природе человека, лишенного эгоистических интересов, так нет и филантропического правительства.
И Мейра оказалась в ловушке своих собственных заблуждений.
Если только она еще жива.
Каково было воздействие инъекции? Очнется ли она в здравом уме или унесет вирус с собой в могилу?
Однако для дальнейших размышлений времени уже не было. Хэк, опершись обеими руками о край кровати, осторожно подался себя вперед и встал на ноги. Почувствовав в себе уверенность, он шагнул к двери. Ничто не могло остановить его, тем более такая простейшая вещь, как дверной замок.

44

Мейра лежала совершенно неподвижно, словно мертвая, и лишь мерные колыхания ее груди свидетельствовали о том, что в этом теле теплится жизнь, а его обладательница крепко спит. Ттар ходил по каюте из угла в угол. Дорогой ворсистый ковер делал шаги беззвучными. Пальцы его руки, засунутой в боковой карман, играли с маленьким цилиндром, а в мозгу роились одни и те же тревожные мысли.
Он должен выбраться отсюда, воспользоваться этим шансом. Если Хэку удалось... Но если бы знать точно, что Хэку и в самом деле удалось благополучно уйти. А следом возникал вопрос - придет ли он, как обещал?
Ттар остановился у постели Мейры и посмотрел на спящую. Она могла проснуться, лишенной разума и, следовательно, бесполезной для него. Под воздействием вируса ей пришлось быть дольше, чем любому из них. При воспоминании о присутствии в его мозгу чужака, который копался в сокровенных уголках, выуживая оттуда самые потаенные секреты, Ттара прошиб холодный пот. Он быстро прогнал эти мысли прочь. Его пальцы стиснули цилиндр.
Нет.
Резко повернувшись, Ттар опять принялся мерить шагами каюту, стараясь при этом держаться подальше от связанного охранника. Да, она могла бы помочь, если бы проснулась. Другого шанса у него может и не быть. Если только после ее пробуждения выяснится, что она сохранила разум.
В этом-то и состояла вся проблема. Он не мог знать заранее. Ттар приложил ухо к двери и, прислушавшись, слегка приоткрыл ее. Тишина. Его глазам предстал пустой коридор. Ну что ж, значит сейчас. Возможно, это его единственный шанс.
Но вдвоем бежать лучше, чем одному. Это запутает ситуацию для преследователей, особенно, если они хватятся не сразу. Он закрыл дверь и подошел к Мейре. С другой стороны, она может оказаться для него обузой. Что если у нее не хватит сил даже двигаться, не то что бежать?
Бежать или не бежать?
А что, если им не повезет? Если их схватят и Профессор заберет их с собой на Тори? Кто тогда поможет ему? Кто спасет его?
Проклятье! Нельзя дать этому случиться. Он должен унести отсюда ноги, пока есть время.
А Мейра?
У нее есть друзья, люди на которых она работала. Они обязательно выручат ее. С ней будет все в порядке.
Но если предположить, всего лишь предположить, что они проявят снисхождение к тому, кто помог ей спастись? Да, верно. Он спасет ее, а она замолвит за него словечко властям. К тому же он ведь не сделал ничего особенного, ну, подумаешь, пришил Бегана, но это было сделано в порядке самообороны, хотя ему будет невозможно предъявить должные доказательства.
Мейра должна помочь ему!
Ттар вынул цилиндр из своего кармана, и теперь он лежал на его ладони, отсвечивая голубизной. Еще немного поколебавшись, Ттар принял наконец решение. Озабоченно нахмурив лицо, он взглянул на связанного охранника, который лежал все еще без сознания, и достал шприц из-под кровати. Его движения были теперь быстрыми и уверенными. Ттар не был достаточно уверен в себе и действовал чересчур решительно, чтобы не пасть духом и не отступить в последний момент. Раздался щелчок, использованная зеленая ампула выскочила из шприца и упала на ковер, а голубая заняла ее место. Ттар поднес шприц к шее Мейры. Послышалось знакомое шипение, инъекция произведена.
Теперь пути назад не было. Скоро все станет известно. В здравом уме или лишившаяся рассудка, но Мейра обязательно проснется.
Однако ничего не произошло.
Ттар отложил шприц в сторонку и недоуменно взирал на не желавшую приходить в сознание Мейру. Но ведь Хэк очнулся сразу же после второго укола. Неужели все зависело от индивидуальных особенностей организма?
Он ждал со все возрастающей тревогой. Прошла минута, другая...
Веки Мейры оставались все так же плотно закрытыми.
- Эй! - позвал Ттар, протянув руку и встряхнув женщину за плечо. - Просыпайтесь!
Никакой реакции.
- Мейра! - он повысил голос, насколько это было возможно. - Да, проснитесь же вы!
- О, драконы Ориона! - Ттар потряс ее снова, но теперь уже более энергично, а когда и это не помогло, он пошлепал ее ладонями по лицу.
- Просыпайтесь, черт побери! Мейра, проснитесь! - он опять стал трясти ее, почувствовав, как по спине у него побежали мурашки. Им начинала овладевать паника. Обмякшее, податливое тело Мейры не проявляло никаких признаков жизни, за исключением слабого дыхания. Растерявшись, Ттар отпустил ее и застыл в оцепенении, не зная что предпринять.
Мейра лежала в таком положении еще несколько секунд, затем ее веки затрепетали и открылись.
- Я знаю, что он не хочет видеть меня! - воскликнул Брайен, который шел позади Лондон. Она вела его в роскошные, отделанные в модерновом стиле апартаменты, снятые ею совсем недавно и служившие временной резиденцией. Обычную ироническую ухмылку на лице Брайена сменило выражение крайней озабоченности.
- Я был слишком жесток к его чувствам в последнюю нашу встречу. Это послужит мне уроком на будущее. Вы установили контакт с эмпатом?
- Ли Роджет прибудет сюда с минуты на минуту. Хотя должна сказать, что ей этот ваш вызов не доставил особой радости. Не все люди являются твоими подчиненными, Брайен, и теперь тебе нужно оставить в общении с ними этот властный тон.
- Знаю, знаю.
Лондон остановилась и повернулась к нему лицом.
- И помни, он еще очень слаб. Не дави на него слишком, ясно?
- Ладно. Открывай дверь.
На смятой постели валялись таблетки и ампулы из аптечки первой помощи. Лондон не могла сразу определить весь объем похищенного, но агентам Эс-Ай-Эй выдавали сильнодействующие стимуляторы. Они-то как раз и исчезли вместе с Хэком.
- Объяви тревогу и собери всех своих людей, - отрывистым голосом приказал Брайен, который, быстро оценив ситуацию, тут же направился к выходу. Лондон была вынуждена приспосабливаться к быстрому шагу своего начальника.
- Пусть они ждут меня в порту. Свяжись с властями и сообщи им о похищении человека, а также о том, что на борту "Стеллдрейка" скрывается разыскиваемый преступник. Скажи им, что старт этого звездолета необходимо отменить!
- Вы не сошли с ума? - спросил Ттар.
- А вы?
Ттар нахмурился, не испытывая особого желания затрагивать тему, касавшуюся его лично.
Мейра присела на корточки возле связанного охранника, проверяя содержимое его карманов и экспроприируя все, что могло ей понадобиться.
- Сколько времени прошло с тех пор, как ушел Хэк?
На полу лежали пистолет, автоматический карабин и виброкинжал, а также запасные обоймы.
- Не знаю. Часа два, по меньшей мере. Что... что вы помните?
- О чем вы? - Мейра внимательно изучала магнитную карточку - ключ, на которой было что-то написано мелким шрифтом.
- Паразит. Он разговаривал с нами, вы же знаете. То есть вы разговаривали с нами, но на самом деле с нами говорил торианец.
Мейра, опешив, покачнулась назад и чуть было не села на пол.
- Похоже, что от вас не отделаться. Ну что ж. Приятного в этом мало. Кому же понравится, когда прямо у него в голове находится кто-то чужой. Но не забывайте, что я родом с Тамерина-3.
- Тамерин-3?
- Вы ничего не знаете об этой планете?
- Нет.
- У первых поселенцев там была изменена генная система. Одним из побочных эффектов стали телепатические способности. Они проявились сильнее всего между друзьями и родственниками.
- Так вы еще и телепат к тому же?
Мейра вздохнула.
- Нет, не телепат и даже не эмпат, но на протяжении многих лет я была связана с другим выходцем с Тамерина и делилась с ним мыслями. Это существо с Тори было очень странным, оно взяло надо мной верх, но причинить мне вред не смогло. Дело в том, что я могу закрывать некоторые участки моего мозга для доступа в них посторонней силы. То, что составляло мою индивидуальность, укрылось там. И не подвергалось какому-либо влиянию.
- Так вот почему я не мог разбудить вас?
- Наконец-то до вас дошло. Ну и теперь, если ваше любопытство удовлетворено, может быть, мы подумаем, как нам выбраться отсюда?
- Да. Но вы не в курсе того, что произошло за время, пока...
- Об этом после, - прервала его Мейра, плотно сжав губы, и опять вернулась к прерванному занятию. Проверив оружие, она тоном, не допускающим возражений, распорядилась:
- А теперь ноги в руки и уходим как можно быстрее.
Пока Ттар тянулся к карабину, произошло три события.
- Что вы имеете в виду, заявляя, что у меня нет надлежащих документов на право доступа к компьютерной сети компании? - спросил Хэк, стараясь сдерживать себя, несмотря на то, что ему уже давно очень хотелось заорать благим матом. Благодаря стимуляторам его голова была совершенно ясной, и к нему вновь вернулась способность мыслить логично и конкретно, но он не знал, как долго продлится действие этих препаратов.
- Ну откуда я знаю, что вы тот, за кого себя выдаете? Ведь не можем же мы позволить каждому, кому это взбредет в голову, вламываться сюда и пользоваться собственностью компании.
- Я уже сказал вам: я - Хаверленд Кэри, начальник службы безопасности "Гемзбак Майнинг" Можете проверить.
- Как? Ведь у вас нет никаких документов, которые могли бы удостоверить вашу личность. Да и потом... - он презрительно посмотрел на потрепанный и грязный комбинезон Хэка. Что это? Пятна крови? Вид у этого парня крутой, нечего сказать. - Глядя на вас, не скажешь, что вы занимаете такую высокую должность.
- Я действовал неофициально, и к тому же со мной произошел этот случай. Сколько раз я вам буду это объяснять. Существуют иные способы идентификации личности, и это должно быть вам известно, если у вас в голове мозги, а не вакуум.
Чиновник, с которым он беседовал, весь побагровел от обиды. Последние слова Хэка произвели на него эффект, прямо противоположный желаемому. Он твердо решил не поддаваться нажиму неизвестного.
- Оскорбления вам не помогут.
- Если это вы считаете оскорблением, то скоро жестоко разочаруетесь.
- Послушайте, мистер, не знаю как вас там, неужели вы всерьез полагаете, что я буду тратить свое драгоценное время на идентификацию личности всяких бродяг.
- Если вы этого не сделаете, то потеряете работу, а тогда будете тратить не деньги, а время, которого у вас окажется предостаточно.
- Пустые угрозы! - глава местного филиала "Гео-Майнинг", мужчина средних лет с заметным брюшком, возмущенно вскочил с места, являя собой образец праведного гнева. - Прошу вас немедленно уйти, иначе...
- Иначе что?
- Иначе я вызову полицию!
- Вот и хорошо. Они знают, кто я такой. Назовите их номер.

Глава филиала застыл в нерешительности, и его рука повисла над клавиатурой коммуникатора. Хэк просто не мог вообразить, как такому тупице могли доверить столь ответственный пост на Стоунволле. Ведь местные изыскатели, охотившиеся за астероидами, слыли крутыми ребятами, которых нужно было держать в узде. Такого слизняка они могли проглотить заживо и не поперхнуться. Представив себе сцену, в которой старатель выясняет отношения один на один с этим трусливым занудой, Хэк чуть было не рассмеялся, но тут им снова овладела тревога за жизнь Мейры.
- Может быть, вы начнете обратный отсчет, - предложил Хэк, - от десяти до одного, чтобы нагнать на меня страху. Попробуйте, авось к тому времени, когда вы наберете номер полиции, я задрожу как осиновый лист и наложу в штаны.
- Я не позволю вам...
- Вот уж чего я не позволю себе, - прервал его Хэк, - так это тратить время на препирательства с вами.
Он двинулся вокруг письменного стола, явно не желая бросать свои слова на ветер.
- Только попробуйте дотронуться до меня!
- Стану я пачкать о вас руки! Надеюсь, у вас хватит денег на билет домой. Отныне вы и тот растяпа, который назначил вас на этот пост, пополнили собой ряды безработных. Освободите помещение.
- Как вы смеете... - толстячок впал в истерию, потерял дар речи и слабо взвизгнул, попятившись от надвигавшейся на него огромной, зловещей фигуры.
- Я не привык повторять дважды Уходите пока вы еще в состоянии двигаться.
Оппонент Хэка нелепо взмахнул руками и засеменил к выходу. Оставив дверь открытой, он принялся звать на помощь. Мрачно улыбаясь, его обидчик сам уселся в опустевшее кресло и включил коммуникатор. Вскоре над столом засветился голографический куб, в котором виднелось приятное женское лицо.

Предыдущая страница 23 Следующая страница


Вирус смерти 24

- Хэлло, ма, - произнес Хэк. - Срочно высылай подкрепление. Мне нужна помощь.

45

- Профессор! Сэр, что вы здесь делаете? - спросила Мейра.
- Привет, Мейра, - он, не спеша, прошествовал от порога на середину каюты и остановился. Мейру несказанно удивило то, что, по всей видимости, ее шеф чувствовал себя в этом логове врага как дома. - Приятно видеть тебя выздоровевшей.
- Я думала, что вы в отпуске. А где Брайен?
- Он занят другим делом, а я решил лично привести эту операцию к благополучному концу, - его лицо хранило добродушное, даже беззаботное выражение. Посмотрев на Ттара, надежно удерживаемого двумя охранниками, он распорядился: - Уведите его. Мне нужно побеседовать с агентом Силвер с глазу на глаз.
Рыжий шпион не на шутку испугался. Его взгляд в панике заметался между Профессором и Мейрой.
- Нет, - начал он. - Мейра, вы не...
- Молчать! - проревел Профессор, сделав свирепое лицо. - Уберите его отсюда!
Ттар оказал бешеное сопротивление и, открыв рот, попытался было предупредить Мейру, но один из охранников успел оглушить его ударом по голове. Когда Ттара потащили из каюты, его каблуки оставили на ковре две бороздки. Мейру весьма смутило произошедшее, но тем не менее она пока еще была далека от каких-либо подозрений в отношении своего шефа.
- Я рада, что вы оказались здесь, сэр. Это означает, что нам удалось захватить "Стеллдрейк", не так ли?
- Да. Сейчас я здесь командую, - поняв, что Мейра неверно истолковала его появление, Профессор поспешил воспользоваться этим. У него тут же созрел план, несложная комбинация, которая позволит сыграть заключительный аккорд, не испортив ни единой ноты напоследок. Если она удастся, то ничто уже не помешает ему добиться успеха.
- Но охрана - их форма... - неуверенно произнесла Мейра.
- Это мои, наши люди. Они вынуждены были переодеться. Ты случайно не знаешь, куда отправился Хэк?
- Хэк? Нет. Я не видела его.
- Гмм. Я деактивизировал его. Ттар, должно быть, нашел способ изменить направленность поля. Но как бы там ни было, он куда-то исчез.
- А что происходит, сэр? Некоторое время я провела без сознания и теперь не в курсе последующих событий.
- Я понимаю тебя, - спокойно произнес Профессор, стараясь держаться непринужденно. - Мы пытались сделать для тебя все, что было в наших силах, но ты находилась в глубокой коме. К счастью, я успел раньше, чем Ттар наврал тебе с три короба.
- Наврал?
- А что именно он тебе сказал?
- Ничего. Хэк был здесь и отправился за помощью. Но с тех пор прошло уже много времени, и мы хотели попытаться вырваться отсюда. Нам здорово повезло, что вы успели захватить звездолет еще до того, как мы пошли на прорыв. Их тут было слишком много.
- Да, можешь считать, что ты родилась в рубашке. Хэк не вернется и не приведет с собой помощь.
По телу Мейры пробежал неприятный озноб.
- Мне трудно поверить в это.
- Мне понятно твое огорчение, однако так случается в нашем деле.
- Но почему? Я думала, что он работал, вернее принадлежал "Гемзбак Майнинг".
- Обычно в основе всего лежит алчность, но в данном случае мы имеем дело с извращенным программированием. "Гемзбак", возможно, и владел им, но кто-то еще, тот, кто создал для Хэка программу, был подкуплен. И за все то время, что вы провели вместе, ты так и не раскусила его?
- Нет, сэр.
Профессор вздохнул.
- Хэк был двойным агентом и ловко провел тебя.
- Так, значит, это он был тем самым шпионом, которого я так долго и безуспешно пыталась найти?
- Да, он и есть тот шпион. Ему удалось провести всех нас, к сожалению. Даже Брайена, который рекомендовал его.
- Но тогда какую роль во всем этом играл Ттар?
- Я считаю, что он был сообщником Хэка Как ни горько это признавать, но они воспользовались тобой, Мейра.
Разум Мейры пришел в смятение, и она начала думать вслух:
- Хэк настоял на том, чтобы мы спасли Ттара, когда его корабль потерпел аварию в Каменном Пояса.
- Я вижу, ты начинаешь припоминать детали, уличающие его в измене.
- Да, - Мейра вздохнула. Это новое открытие совсем не обрадовало ее. Затем, однако, у нее мелькнуло сомнение. - Но ведь он доставил меня назад, а мог бы бросить там, на Тори.
- Назад он доставил не тебя, а оболочку, в которой находился торианец. Ты была ему безразлична, просто судьба распорядилась так, чтобы тебе выпало транспортировать этого паразита. Это, кстати, облегчило ему задачу.
Лицо Мейры вытянулось.
- Как же я была глупа, что не разгадала его.
- Теперь уже ничего не поделаешь. И будь осторожна, Мейра. Если ему станет известно, что ты знаешь правду, он постарается убрать тебя.
- Так он все еще жив?
- Когда он бежал отсюда, его подстрелил охранник.
- А тело?
- Мы не могли найти его. К одному из технических колодцев вел кровавый след, но когда эти растяпы обнаружили его и подняли крышку люка, Хэка, естественно, уже и след простыл.
- Что же вы теперь хотите от меня?
- Найди его. Найди его, Мейра. А затем убей. Это и есть твое новое задание.

46

Очнувшись, Ттар почувствовал себя совершенно разбитым. Голова разламывалась от невыносимой боли, а в глотке все спеклось и горело огнем. Однако сдаваться рано. Ттар решил бороться до последнего.
Открыв глаза, он ничего не увидел. В помещении, куда его бросили, связав руки за спиной, стояла кромешная темнота. Ему связали запястья, а не руки. Причем тот, кто это сделал, либо очень торопился, либо не был профессионалом, презрительно отметил про себя Ттар, чуть было не засмеявшись, потому что использовал для этой цели толстый шнур.
Теперь впереди у него забрезжил слабый луч надежды. Ттар собрался с силами и, поборов приступ тошноты, принялся за дело. Он изогнулся назад всем телом и, изловчившись, зацепился мысками ног за руки. Остальное было делом техники. Продев руки вперед, Ттар стал зубами развязывать тугие узлы. Хотя и не так быстро, как хотелось (узлы были завязаны на совесть), но работа все же продвигалась. Через несколько минут Ттар уже растирал затекшие руки. Затем, поднявшись с пола, он стал обследовать на ощупь место своего заключения. Это была каюта с выключенным освещением. Значит, он все еще находился на звездолете. Очевидно, они не могут, без него обойтись, раз решили взять его с собой на Тори.
Посмотрим, как у них это получится, зло усмехнулся он в темноте.
Так, ну и где же тут дверь? Теперь он остался один, приказывать больше некому, да и самому беспокоиться ни о ком не нужно, а самое главное, никто не помешает ему в попытке вырваться отсюда любой ценой. Он скорее умрет, чем вернется на Тори.
Между тем помощь была уже недалеко. Всем служащим компании "Гемзбак", находившимся на Стоунволле, было приказано с оружием в руках явиться в распоряжение Хэка. Однако он не был уверен, что его люди подоспеют вовремя, и не намеревался сидеть сложа руки и ждать. Он просто не мог себе позволить терять драгоценное время, когда, может быть, каждая секунда промедления могла оказаться роковой для жизни Мейры, и поэтому решил использовать последний из трех стимуляторов, позаимствованных им из аптечки первой помощи у Лондон. Ну уж, когда его действие кончится... Хэк поспешил отогнать от себя эту мысль. К тому времени все будет ясно.
Он сел в кэб и отправился в космопорт, ожидая каждую минуту подвоха со стороны Эс-Ай-Эй либо Консорциума. Каждая из этих организаций располагает здесь немалыми штатами своих сотрудников, подавляющую часть которых Хэк не знал в лицо, а потому опасность для него мог представлять любой, кто сделает мало-мальски подозрительное движение в его сторону. Эта перспектива не приводила в восторг. Однако что ему еще оставалось делать в этих условиях. Если "Стеллдрейк" успеет стартовать к Тори, то его задача невероятно осложнится.
Все было как и несколько часов назад. Корабль стоял на той же пусковой платформе. Вокруг не было ни души. Хэк направился к цели, отлично сознавая, что за каждым его шагом сейчас напряженно следят те, кто находится на борту "Стеллдрейка", и прежде всего, разумеется, Профессор. Остановившись у припаркованного неподалеку тягача, Хэк задрал голову, вглядываясь в хищные, стремительные формы "Стеллдрейка", уходившие вверх.
- Эй, на яхте! - крикнул он.
Ответ последовал немедленно.
- Что вам нужно?
- Я хочу поговорить с Профессором.
- Вы уже разговариваете с ним, мой друг. Уже. Мейра, дело за тобой.
Мейра? В борту корабля появилась щель, вскоре превратившаяся в большой, зияющий темнотой провал входного люка, у порога которого стояла женщина. Хэк не сразу узнал черты сосредоточенного лица, но в намерениях ее не приходилось сомневаться. Она целилась в Хэка из пистолета.
- Мейра? Что ты делаешь?
- Я сейчас убью тебя, - ее палец лег на спусковой крючок.
- Что?
- Мейра! Не смей! - прозвенел во всю глубину гигантского ангара голос Брайена, вслед за которым послышались быстрые шаги сотрудников Эс-Ай-Эй, рассредоточившихся по всему периметру "Стеллдрейка".
Воспользовавшись секундным замешательством Мейры, Хэк поспешил укрыться за тягачом, окрашенным в ярко-желтый цвет и тотчас же убедился в благоразумности своего поступка, ибо в следующее мгновение пуля из пистолета Мейры ударилась в платформу тягача, там, где он только что стоял, и оставила большую вмятину.
- Мейра, что ты делаешь? Ты с ума сошла? - завопил Хэк.
- Я знаю все, мистер Двойной Агент, - крикнула она в ответ. Брайен и его люди остановились после первого выстрела и замялись в нерешительности. - Профессор рассказал мне, на кого ты работаешь. Ты и Ттар.
- Профессор? Мейра, это он агент-двойник. Он уже несколько месяцев работает на Консорциум! - заорал Хэк.
- Мейра! Хэк! Что здесь, черт побери, происходит? - воззвал к ним обоим недоумевающий Брайен.
- Полюбуйся на своего протеже, Брайен. Твой шпион на самом деле заслан к нам Консорциумом.
- Хэк? Да ты просто рехнулась. Знаешь ли ты о чем говоришь, Мейра?
- Больше, чем ты думаешь.
- А с какой стороны тут замешан Профессор?
- Он все это подстроил, Брайен, - крикнул ему Хэк. - Сейчас он на борту "Стеллдрейка" и, должно быть, немало потешается, наблюдая за тем, как мы здесь убиваем друг друга.
- О, боже... Профессор? Теперь мне все ясно, - Брайен повернулся в сторону Мейры. - Убери оружие. Силвер Хэк на нашей стороне. Я ручаюсь за него.
- Не слушай его, Мейра, - раздался голос Профессора, шедший откуда-то из глубины корабля и звучавший так странно, что, казалось, будто сам "Стеллдрейк" вещает своим чревом. - Возможно, он с Хэком заодно. Я часто задумывался, почему это Брайен так упорно проталкивает его кандидатуру к тебе в напарники. Убей и его!
Дуло пистолета качнулось в сторону Брайена.
- О чем вы говорите, Профессор? - крикнул Брайен. - Что вы делаете здесь? Ведь вы должны находиться на Терре. Как вы попали на звездолет Консорциума?
В этот момент за спиной Мейры в проеме люка показалось с полдюжины охранников, которые открыли огонь по сотрудникам Эс-Ай-Эй. Те попятились в укрытия, за штабеля ящиков и контейнеров и стали стрелять в ответ. Охранники спрятались, и Брайен увидел, как один из них, схватив за руку Мейру, потащил ее за собой, несмотря на то, что она упиралась и отчаянно жестикулировала, очевидно, пытаясь что-то доказать. Нырнув под тягач, Брайен нос к носу столкнулся со своим старым приятелем.
- А почему ты не стреляешь? Разве у тебя нет оружия? - удивился Брайен.
- Нет, - ответил Хэк. - К сожалению, на этот раз я явился сюда с голыми руками. А ты?
- Если бы у меня был пистолет, то я бы уже давно стрелял. Чем ты так разозлил Мейру?
- Я? Ничем. Но похоже, что Профессор успел изрядно навешать ей лапши на уши. Что будем делать?
Брайен пожал плечами, хотя лежал на животе, и ему было довольно неудобно это проделывать.
- Нужно либо убедить ее в обратном, либо убить ее. Знаю, знаю. Ты не позволишь, чтобы с нее хоть волосок упал. Ну что ж, стало быть, придется уговорами Но помни, что она - отменный стрелок и всегда попадает в цель. Главное, не давай ей времени прицелиться Профессор! - он вздрогнул. Пуля ударилась в тягач, в нескольких сантиметрах над его головой. - В общем-то теоретически его имя тоже фигурировало в списке возможных предателей, но я никогда не подозревал его всерьез.
- Он не только перешел на их сторону. По-моему, у него крыша поехала, - озабоченно произнес Хэк.
- Ты хочешь сказать, что он способен на непредсказуемые поступки?
- Вне всякого сомнения. Кстати, я должен поблагодарить тебя за то, что ты так и не раскрыл тайну андроида Профессору. Это спасло мне жизнь.
- Наконец-то я услышал от тебя хоть единственную похвалу. Однако стало как-то подозрительно тихо.
- Думаешь, все кончилось?
- Похоже на то. Возможно, им не дают стартовать, и, попав в безвыходное положение, они решили сдаться.
- Давай проверим, - Хэк начал выбираться из-под тягача. Брайен последовал за ним.
- Брайен Пало? - послышался голос Лондон, а затем и она сама, наклонившись, заглянула под тягач.
- Я здесь, - Брайен покраснел от смущения. - Сейчас вылезу.
- Ну как вам понравился этот небольшой фейерверк? - внезапно проговорил Профессор. Его хихикающий голос, усиленный динамиками, загрохотал в огромном пустом пространстве.
- Профессор! - крикнул Брайен, вставая на ноги. - Почему бы вам не выйти и не обсудить с нами создавшуюся ситуацию? Возможно, мы придем к обоюдоприемлемому соглашению.
- В этом нет необходимости, скорее наоборот. Приняв ваше предложение, я подверг бы себя серьезной опасности. В настоящий момент я все еще сохраняю преимущество, несмотря на некоторые потери среди моих людей.
- О каком преимуществе идет речь? Ведь вы не сможете стартовать без разрешения диспетчера. А мы можем держать вас в осаде хоть целый месяц, а если потребуется, то и год. Вы в ловушке.
- О, бедный Брайен. Вам всегда не хватало гибкости мышления. Я могу взлетать отсюда, когда захочу.
- Неужели он не блефует? - вполголоса спросил бывший помощник Профессора.
- Боюсь, что нет, - ответил Хэк, до которого уже дошло, на что намекал Профессор. - Лучше отпустить его.
- Но ведь он отправится на Тори, Этому нужно помешать.
- Ну, - грозно потребовал Профессор, в его голосе звучало явное нетерпение. - Я взлетаю, или половина этой планеты будет лежать в развалинах.
- Что он имеет в виду? - к их беседе присоединился новый голос. Он принадлежал Сардо, шефу полиции Стоунволла, которая с гримасой отвращения взирала как на звездолет, так и на группу агентов Эс-Ай-Эй. Было ясно, что она без колебаний отдаст приказ об их аресте, если сочтет таковой необходимым.
- Звездолет, - пояснил Хэк. - Если мы не дадим ему взлететь, он превратит его в бомбу.
- Но это же самоубийство! - удивилась женщина. - На такое может решиться только тот, кто окончательно спятил.
- Жаль, что вы опоздали к началу разговора, - сказал ей Брайен, - не то вы бы сразу поняли, что имеете дело с сумасшедшим.
- Тогда все ясно, - она повернулась к своим полицейским. - Майкл, Корк, немедленно установите связь с администрацией космопорта. А почему вы, собственно, - теперь она уже обращалась к Брайену, - не хотите, чтобы он оставил Стоунволл?
- Он - предатель. Он изменил Федерации, выдав государственные секреты ее врагам.
- И это все?
- Этого достаточно, чтобы его приговорили к реабилитации мозговых центров.
- Хорошо. Можете выносить ему любой приговор. Нас это не касается. Но ловите его где-нибудь в другом месте, а не на Стоунволле. Я не хочу, чтобы ваш Профессор оставался здесь хоть на одну секунду больше, чем это вызвано не зависящими от нас причинами. И уберите отсюда всех своих людей, пока я их не арестовала.
- Но вы не можете...
- Я могу и обязательно сделаю это.
Брайен взглянул на Хэка.
- Неужели мы примем этот ультиматум? Я спрашиваю тебя как представителя "Гемзбака".
- А я уже давно вдалбливаю тебе в голову, что никакого триденита на Тори нет. Пусть он себе преспокойно летит туда.
- Хорошо, но как же тогда...
- Вы что, всю ночь будете стоять здесь и чесать языками? Или все-таки уйдете вместе со своей армией? - прервала их Сардо.
- Мы уходим, - Хэк тронул своего друга за локоть и повел его в сторону от "Стеллдрейка".
Он не заметил, как охранник втянул Мейру назад, в люк корабля.
- Хэк, подожди. Мейра...
- Где она? - он посмотрел по сторонам, и в его глазах появилась тревога.
- На "Стеллдрейке".

47

- Что вы затеяли? Почему вы вдруг передумали и не дали мне расквитаться с этим гнусным предателем? - возмущалась Мейра, нимало не заботясь о соблюдении субординации, какая должна быть в отношениях простого агента и директора управления. Но ей сейчас было не до этого. Против ее воли ее обезоружили, затащили назад на "Стеллдрейк", не дав довести дело до конца, дело, порученное самим Профессором. Ее мозг сейчас сверлили десятки противоречивых вопросов, требующих немедленных ответов. Мейру не смущало даже присутствие двух вооруженных охранников, стоявших у входа в рубку.
- Терпение, дитя мое, терпение, - сказал Профессор, сидевший в кресле пилота, таким тоном, будто разговаривал с маленьким ребенком. Оставив на время экран монитора, он вместе с креслом повернулся лицом к Мейре.
- Нет, настало время получить ответы на некоторые вопросы. Вы не были со мной искренни.
- Мейра, Мейра, ну разве можно так себя вести? Ведь я заботился лишь только о твоем благе. Они просто изрешетили бы тебя пулями.
- Но ведь это же были наши люди, сотрудники Эс-Ай-Эй. Почему вы приказали открыть по ним огонь?
- Я не звал их сюда, Силвер. Они сами пришли Что это? Ты тоже ополчилась на меня? Но ведь ты же не предатель?
- Нет, я не предатель, но вот в вас я теперь не так уверена.
- Я - самый лояльный человек, которого ты когда-либо видела. Однако понятие о лояльности, возможно, недоступно еще твоему пониманию.
- Быть лояльным прежде всего по отношению к самому себе? Вы это подразумеваете?
- Очень хорошо! Кимми, Грейс, отведите нашу гостью в ее каюту и примите меры, чтобы она не сбежала оттуда. У меня сейчас много важных дел, которые мешают уделить ей должное внимание, но очень скоро мы продолжим этот разговор. Как мне кажется, вы отличаетесь куда большей сообразительностью и непредвзятостью мышления, чем ваши коллеги.

Предыдущая страница 24 Следующая страница


25 Джоанна Болтон

- Что вы собираетесь делать?
- Не скажу, что у меня широкий диапазон действий. Все зависит от того, как себя поведут те, кто сейчас противостоит мне снаружи "Стеллдрейка". А теперь идите, Силвер. Сотрудничайте со мной и тогда вы не пожалеете ни о чем. Но с другой стороны, - добавил он, усмотрев в молчании Мейры признак непокорности, - у меня есть способы заставить вас делать то, что я сочту нужным. Вы найдете их не очень приятными.
Угрожающий тон, каким была сказана эта последняя фраза, взбесил Мейру, но, увидев направленные на нее стволы карабинов, она сочла за лучшее промолчать. Ситуация не оставляла ей иной альтернативы. Охранник, которого Профессор назвал Кимми, показал дулом карабина на дверь. Мейра вышла в коридор, чувствуя на своей спине его цепкие, настороженные глаза. Она поняла, что этот человек не поколеблется и в любую секунду пустит в ход оружие.
Все сотрудники Эс-Ай-Эй уже покинули территорию космопорта, но Хэк и Брайен все еще оставались там, вступив в спор с шефом Сардо.
- Мне нет дела до того, похищение это или нет. Я отвечаю за поддержание порядка на этой планете и сохранность собственности компании Стоунволл. Если этот ваш Профессор вздумает включить двигатели сейчас, когда коридор для старта закрыт, мы потеряем множество жизней и космопорт будет выведен из строя на много дней. Спасение одного может привести к гибели тысяч. Сожалею, но я вынуждена вам отказать.
- Разрешите мне поговорить с ним, - умоляющим тоном произнес Хэк. - Может быть, я успею пробраться на "Стеллдрейк" еще до того, как он даст команду на старт.
- И что тогда? - терпение Сардо готово было в любую секунду лопнуть.
- Итак, приняли вы решение или нет? - глухо забухал голос Профессора из динамиков звездолета.
- Диспетчерская... - начала Сардо. - Да отстаньте же вы от меня, - раздраженно отмахнулась она от Брайена, державшего ее за руку. - Не смейте дотрагиваться до меня!
Злость, с которой это было сказано, заставила заместителя директора Эс-Ай-Эй несколько поумерить свой пыл, однако он не отказался от своего намерения уговорить Сардо отменить или отсрочить старт "Стеллдрейка".
- Вы просто не представляете, что сейчас поставлено на карту, - возбужденно размахивая руками, кричал Брайен. - Он предает Федерацию! Он пытается.
- Мне наплевать на то, что он пытается сделать! Больше всего меня заботит непосредственная угроза порту. Все! Вы мне надоели, оба! Чтоб я вас здесь больше не видела!
Хэк вдруг бросился вперед.
- Я хочу поговорить с Мейрой, - крикнул он в сторону звездолета. Полицейские тотчас окружили его плотным кольцом.
- Это не представляется возможным в настоящий момент, - раздался голос Профессора. - Ваша преданность заслуживает похвалы. Однако последние факты заставили меня изменить свое мнение о вас. Ведь вы не андроид, как меня настойчиво пытались в том заверить?
- Думайте, что вам угодно, - продолжал кричать Хэк, пытаясь вырваться из железных тисков двух полицейских, тащивших его назад.
- Так кто же вы тогда? Наверняка тот, кто хорошо знаком с Брайеном. Однако вы не должностное лицо федерального управления. Нет, если бы так было на самом деле, я бы сразу вас вычислил. Скорее всего вы связаны с "Гемзбак Майнинг", возможно, вы даже занимаете там высокий пост. А, я догадался. Видимо я разговариваю с одним из членов семьи, одним из знаменитых Кэри Брайен. Я должен сделать тебе комплимент. Ты очень ловко провел меня. Прекрасный план - продемонстрировать человека с бионической конечностью, чтобы убедить всех в том, что и все остальные его органы также имеют искусственное происхождение. Сработано выше всех похвал. Вижу, общение со мной пошло тебе на пользу, мой мальчик. Конечно, деятель моего ранга будет тебе не по зубам, но с космическими бродягами, занимающимися грабежами по всей Галактики, ты в состоянии иметь дело. Однако хватит болтовни. Время истекает. Я начну отсчет на самоуничтожение через десять секунд. Если вам дорога ваша жизнь и жизнь ваших подчиненных, то у вас осталось пятнадцать минут, чтобы провести эвакуацию людей из космопорта.
Сардо встрепенулась.
- Майкл, займитесь эвакуацией. И уберите отсюда этих двоих, - сделав несколько шагов по направлению к кораблю, она прокричала: - В диспетчерской уже объявлена предстартовая готовность к запуску "Стеллдрейка" в самое ближайшее время. Окно для вас вот-вот будет готово. Дайте им немного времени.
- Время? Время, моя дорогая, - Профессор рассмеялся, - я дам им все время мира, но лучше все-таки, если бы они поторопились. У вас осталось пять секунд. Четыре, три...
- Диспетчерская! - с надрывом провизжала Сардо в свой наручный коммуникатор.
В ответ на ее отчаянный призыв створки над пусковой шахтой, в которой стоял "Стеллдрейк", стали медленно расходиться, издавая противный скрежещущий звук.
Профессор зааплодировал.
- Очень хорошо! Я начинаю предварительный отсчет. Но помните, что в любую секунду я могу перевести этот отсчет в иную сторону, на взрыв. Для этого будет вполне достаточно легкого, незаметного прикосновения моего пальца к одной маленькой кнопочке.
Основание звездолета окутали клубы дыма, быстро распространившиеся по всему уровню. Профессор начал предстартовый прогрев двигателей. "Стеллдрейк" слегка покачнулся, но стартовые мачты прочно держали его в своих объятьях. Пусковая платформа медленно поползла вверх.
- До свидания, Брайен. Мы еще встретимся, а пока упражняй свои мозги, они пригодятся тебе, если ты все-таки надеешься взять у меня реванш, - из динамиков прозвучал громоподобный издевательский смех.

48

Мейра втащила потерявшего сознание охранника в крошечную каюту и наклонилась над ним, чтобы забрать карабин и револьвер. Внезапно из коридора послышались легкие, крадущиеся шаги, и Мейра, быстро выпрямившись, прижалась к перегородке. Шаги стихли. Очевидно, открытая дверь каюты вызвала подозрение у того, кто шел по коридору. Бежали секунды, корабль сотрясала дрожь заработавших двигателей. Время бежало стремительно. И вдруг чья-то фигура стремительно метнулась в каюту, точно угадав место, где стояла Мейра, и, сцепившись с ней в отчаянной схватке, которая должна была стать для кого-то из них последней и которая, едва начавшись, прекратилась, потому что ее участники узнали друг друга.
- Мейра!
- Ттар?
Одновременно издав эти удивленные возгласы, они отступили друг от друга, сделав по шагу назад. Молчание, достаточное лишь для одного удара сердца. Затем оба заговорили снова:
- Нужно удирать отсюда...
- Он хочет взорвать звездолет.
- Да, - сказал Ттар. - Но послушайте, я должен рассказать вам нечто очень важное. Вы должны это знать.
- Не сейчас. У нас нет времени.
Она подняла карабин и, высунув голову в коридор, убедилась, что он был пуст в обоих направлениях.
- Нет, Мейра, это чрезвычайно важно, - упорно стоял на своем Ттар. - Профессор - предатель. Я сам слышал...
- Я знаю. Он не отрицал этого факта. И мы должны остановить его.
- Нет! - Ттар схватил ее за руку. - Он безумец, Мейра, а корабль уже в предстартовой готовности. Мы просто не успеем добраться до него. Нужно срочно уходить!
- Мы не можем дать ему уйти после того, что он сделал.
- У него целая армия охранников. Даже если нам удастся пробиться сквозь них, мы не успеем помешать ему нажать на кнопку. Пошли! Существуют и другие способы остановить его.
- Например?
В этот момент они услышали топот не менее чем десятка человек, бежавших в их направлении, и благоразумно решили ретироваться, не принимая боя.
- О, великие лунные кратеры! Теперь мы влипли, - тяжело дыша, еле выговорил Ттар, которому было трудно поспевать за своей быстроногой спутницей. - Мы уже миновали центральный люк.
Мейра заметила отверстие вертикального туннеля и быстро юркнула туда. Ноги Ттара оказались прямо у нее над головой.
- Ничего страшного не произошло. Есть еще несколько выходов.
- Если только мы успеем к ним.
Он вовремя поджал ноги и выкатился из туннеля вслед за Мейрой, так и не задев ее каблуками.
- Где мы?
Мейра окинула взглядом длинные ряды ящиков, коробок и контейнеров, которые забили до отказа большое помещение, где в центре находился настоящий лес вертикальных труб, и покачала головой.
- У меня нет ни малейшего представления.
Шум двигателей ворвался в уши.
- Что это? - испуганно вскричал Ттар, стоявший у панели, снятой с переборки, и тут же ответил сам, понизив голос. - Начался предстартовый отсчет.
Мейра оттолкнула его в сторону и, быстро оглядев инструменты, довольно улыбнулась.
- Отлично. А теперь ищите. Где-то здесь должен быть грузовой люк.
- Что вы затеяли?
- У нас нет времени на дискуссии. Давайте же, Ттар! Беритесь за дело! Или вы хотите вернуться на Тори?
Эта угроза возымела желаемое действие. Ттар залез в узкую щель между последним рядом ящиков и корпусом корабля и стал продвигаться вперед, пока не нашел небольшой люк, замок которого не устоял перед его искусными пальцами. Дверца люка открылась, и отсек почти мгновенно заполнился клубящимся дымом, окутавшим ящики и сделавшим их почти невидимыми.
Ттар еще раз позвал свою спутницу:
- Мейра!
Хэк стоял в воротах огромного ангара шестого уровня и мрачно наблюдал за пусковой платформой, медленно поднимавшейся вместе со звездолетом. В затылок ему упирались жаркие лучи солнца Стоунволла. Несмотря на категорические приказы Сардо, он отказался покинуть космопорт. Брайен попытался уговорить друга.
- Мне очень жаль, Хэк, но Мейра сознательно пошла на риск.
- Она опять вернется на Тори.
- Если они доберутся туда. Каменный Пояс... - и тут он понял всю бестактность своего замечания. - Прости.
Платформа со "Стеллдрейком" поднялась уже футов на шесть, когда с уст Сардо сорвалось возбужденное восклицание, а затем она, выбросив вперед руку, указывавшую на звездолет, взволнованно обратилась к Хэку и Брайену:
- А ну, посмотрите-ка туда.
Оба друга тут же оказались рядом с ней.
- Это ваша жертва похищения? - спросила шеф полиции. На корпусе звездолета появилось маленькое темное пятно - очевидно, в этом месте открылся люк, откуда выбралась какая-то фигура и спрыгнула на платформу, пропав в клубах дыма.
- Мейра! - завопил Хэк и бросился вперед. Брайен и Сардо не отставали от него, гремя тяжелыми ботинками по пластикритовому покрытию.
Платформа продолжала подниматься, и вдруг из густого белого дыма показались сначала один, а потом и второй человек. Платформа уже была на высоте девяти футов, когда они прыгнули вниз Хэк первым оказался около них.
- Мейра?
Приступ кашля согнул ее пополам, очевидно, она успела наглотаться дыма. Хэк помог ей выйти за ворота ангара на свежий воздух. Неудачно приземлившись, она подвернула ногу и сильно хромала.
Из покрасневших от дыма глаз градом текли слезы.
- Все отлично... хорошо, - задыхаясь, выговорила она. - Просто я не выношу туман.
Оказавшись снаружи ангара, Мейра остановилась и, чтобы не упасть, оперлась на плечо Хэка, который прижал ее к себе, обняв обеими руками, несмотря на то, что рана у него в боку, давала о себе знать.
- Нет, - проговорила она. - Мне нужно поговорить с представителем властей. - Ее дыхание было все еще тяжелым и прерывистым.
- Я здесь, - произнесла Сардо, сделав шаг вперед.
- Вы не должны задерживать этот звездолет Пусть он стартует, что бы ни случилось.
- Не беспокойтесь, скоро он взлетит.
Мейра с облегчением вздохнула, но этого объяснения, по-видимому, было мало, и она спросила:
- Нет ли здесь поблизости места, где мы могли бы понаблюдать за взлетом по монитору. Я обязательно должна увидеть это.
- Вы хотите удостовериться в том, что "Стеллдрейк" оставит Стоунволл? Или же вам известно нечто, о чем вы не хотите пока сообщать мне.
- Пожалуйста...
- Она просит вас как коллегу по профессии, - вмешался Брайен, придя Мейре на помощь.
Сардо взглянула на него холодным, пронизывающим взглядом, и слабая улыбка тронула уголки ее рта.
- Ну что ж, это можно устроить, хотя мне, признаться, непонятно, почему я или наше правительство должно оказывать вам какие-то услуги.
Брайен ответил ей с ухмылкой:
- Думаю, что я мог бы объяснить вам причину.
- Брайен, ты не в управлении, - одернула его Мейра.
Сардо произнесла несколько слов в свой коммуникатор, и через несколько секунд в воздухе появился аэромобиль, приземлившийся в двух метрах от стоявших. Они с трудом втиснулись в кабину, рассчитанную на двоих, все, кроме Ттара, который воспользовался замешательством и, прошмыгнув мимо полицейского кордона в космопорт, затерялся там в толпе пассажиров. Никто не заметил его исчезновения. О нем совершенно забыли и вспомнили лишь значительно позже.
Аэромобиль сел на верхнем уровне, по сути это была крыша основного здания космопорта. Выбравшись из него, троица последовала за шефом полиции в гравитуннель, откуда они попали на наблюдательную вышку. Из огромных окон виднелось поле, где только что показался нос "Стеллдрейка". Процесс подъема звездолета отслеживался на экранах нескольких рядов мониторов. Сардо и ее спутники остановились поодаль, чтобы не вносить дезорганизацию в работу диспетчеров, деловито нажимавших на клавиши, щелкавших тумблерами и вполголоса что-то говоривших в микрофоны. Корабль миновал тем временем отверстие в атмосферном куполе и продолжил полет в открытом космосе.
- Этот сукин сын уходит от нас, - с грустью в голосе, признавая свое поражение, произнес Брайен.
- Не думаю, - возразила ему Мейра.
- Вы что-то устроили? - вмешалась в их разговор Сардо. - Здесь что-то неладно. Если вы создали угрозу...
Среди диспетчеров вдруг возникла легкая паника. Они все повскакали с мест, один из них, указывая рукой на экран внешнего монитора и оборачиваясь к Сардо, воскликнул:
- Смотрите со "Стеллдрейком" происходит что-то непонятное!
Корабль внезапно засветился изнутри и значительно вырос в размерах, а затем взорвался, превратившись в яркую вспышку света. Многочисленные обломки разлетелись во все стороны, разноцветные полосы замерцали на экранах мониторов, затмив звезды. В одно мгновение все было кончено. По-прежнему зияла черная бездна космоса, и все так же деловито жужжали и потрескивали компьютеры и другие аппараты, установленные в диспетчерской.
- У тебя больше не будет проблем с Профессором, Брайен, - произнесла Мейра, нарушив тишину, воцарившуюся в помещении.
- Это уж точно, - отозвался оторопевший Брайен, с трудом приходя в себя после такого неожиданного финала, когда его фиаско превратилось в победу. - Как тебе это удалось?
- Не спешите поздравлять себя и ликовать, - охладила их триумфальное настроение Сардо. - Я хочу предупредить вас, что если в результате ваших действий был нанесен ущерб каким-либо кораблям или спутникам, находящимся в настоящий момент момент на орбите Стоунволла, вам придется нести ответственность за все последствия вне зависимости от того, какую организацию Федерации вы представляете.
- В момент взрыва "Стеллдрейк" находился на достаточном удалении от планеты. Я тщательно рассчитала время взрыва, помня о том, сколько минут потребовалось "Корсару" на выход за пределы орбитальных траекторий.
На лице Сардо появилось выражение недоверия, и она отошла к техникам выяснить этот вопрос.
- Молодец, малышка, работа - высший класс, - прошептал Брайен.
- Ладно, - уже более миролюбиво сказала Сардо, подходя к ним. - Никаких сообщений об ущербе пока не поступало. Но это предварительные данные. Вам придется пойти со мной и дать показания официально.
- Пожалуй, будет лучше, если этим делом займусь я, - предложил Брайен. - Отчеты, рапорты, доклады - все это по моей части. Роль Мейры в этой истории закончена.
Смерив его недоверчивым взглядом, Сардо произнесла:
- Хорошо, следуйте за мной, пожалуйста.
Повернувшись спиной, прямой и негнущейся, словно в нее вставили стальной стержень, и выражая этим свое неодобрение, она вышла из диспетчерской.
- Давайте-ка убирайтесь отсюда подобру-поздорову, пока она не передумала, - негромко предложил Брайен. - Остальное я улажу сам. Сердитые полицейские начальники - мое хобби, особенно, если это женщины.
- А как же мой отпуск? - забеспокоилась Мейра.
- Ты его заслужила. Считай, что он у тебя в кармане. Хэк, с тобой поговорим позже, - он с тревогой посмотрел на старого приятеля. - На твоем месте я бы немедленно отправился к врачу. Вид у тебя просто ужасный.
- Не волнуйся. Я так и сделаю.
Но Брайен уже не слышал его, с улыбкой на лице догоняя шефа полиции. Хэк покачал головой, а затем опустился, вернее сказать, почти рухнул в стоявшее рядом кресло. Действие стимулятора подходило к концу.
Мейра, оставшаяся стоять в неудобной позе, вдруг почувствовала себя неловко.
- Пожалуй, нам пора отсюда уходить, - предложил Хэк. - Все кончилось.
- Что с вами? - с тревогой спросила Мейра, глядя на его порванный, в пятнах крови комбинезон.
- Небольшое повреждение шасси. Ничего такого, что нельзя было бы починить, уверяю вас.
В ее глазах заблестели злые огоньки.
- Шасси? Починить? И вы еще смеете напоминать мне о том спектакле, который вы разыграли вместе с Брайеном? - она обидчиво поджала губы. - Я не знаю вас. Я не знаю, кто вы. Я даже не знаю вашего настоящего имени, черт побери.
- Хэк.
- Хэк? Опять?
- Нет, - терпеливо произнес он. - Хаверленд Эндрю Кэри-четвертый. Но все зовут меня Хэк.
Вздохнув, Мейра сказала:
- Жаль, что вы ранены. После того, что вы со мной сделали, мне бы очень хотелось...
Ощутив повышенное внимание техников-диспетчеров, которые стали заинтересованно посматривать в их сторону, Хэк перебил ее:
- Мейра, подождите. Можете орать на меня, сколько вам влезет, но позже. А сейчас я смертельно устал. Давайте объявим перемирие в наших военных действиях, чтобы вы помогли мне доковылять куда-нибудь, где нет любопытных глаз и ушей?
- По-моему, вы до сих пор неплохо обходились и без моей помощи!
- Мейра?
Она не нашла в себе сил, чтобы устоять перед этими голубыми глазами, в которых было столько любви, ласки и боли.
- О, черт бы вас побрал, Хаверленд Эндрю Кэри, - произнесла она с нежностью в голосе.

Предыдущая страница 25


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 1)
  • 4 (Страница 2)
  • 5 (Страница 2)
  • 6 (Страница 2)
  • 7 (Страница 3)
  • 8 (Страница 3)
  • 9 (Страница 4)
  • 10 (Страница 4)
  • 11 (Страница 5)
  • 12 (Страница 6)
  • 13 (Страница 6)
  • 14 (Страница 7)
  • 15 (Страница 8)
  • 16 (Страница 8)
  • 17 (Страница 9)
  • 18 (Страница 9)
  • 19 (Страница 10)
  • 20 (Страница 10)
  • 21 (Страница 11)
  • 22 (Страница 11)
  • 23 (Страница 12)
  • 24 (Страница 13)
  • 25 (Страница 13)
  • 26 (Страница 14)
  • 27 (Страница 15)
  • 28 (Страница 15)
  • 29 (Страница 16)
  • 30 (Страница 16)
  • 31 (Страница 17)
  • 32 (Страница 17)
  • 33 (Страница 18)
  • 34 (Страница 19)
  • 35 (Страница 19)
  • 36 (Страница 19)
  • 37 (Страница 20)
  • 38 (Страница 20)
  • 39 (Страница 20)
  • 40 (Страница 21)
  • 41 (Страница 21)
  • 42 (Страница 22)
  • 43 (Страница 22)
  • 44 (Страница 23)
  • 45 (Страница 24)
  • 46 (Страница 24)
  • 47 (Страница 24)
  • 48 (Страница 25)


Джоанна Болтон

Вирус смерти

 Читать книгу

Аннотация

Исследуя заброшенные уголки Галактики, космическая экспедиция землян обнаруживает обитаемую планету Тори. После бесследного исчезновения второй дипломатической миссии спецслужбы Земли отправляют туда своего агента - женщину Мейру Силвер, которой приходится преодолевать самые невероятные препятствия и пережить череду головокружительных приключений.Роман написан в жанре крутого фантастического боевика, отличается хитроумно сплетенным детективным сюжетом и до самой последней страницы держит читателя в постоянном напряжении.

Содержание

Создание книги: Drengin
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel