Джоан Роулинг - Гарри Поттер и Тайная комната

1 Джоан Роулинг

Глава 1 день рождения — хуже некуда

В доме № 4 по Тисовой улице во время завтрака разразился очередной скандал. Ранним утром мистер Вернон Дурсль проснулся от громкого уханья совы, долетевшего из комнаты племянника.
— Третий раз за неделю! — проревел он, садясь во главе стола. — Вышвырни ее немедленно, коль не умеешь с ней управляться.
— Сове в клетке скучно, — в который раз принялся объяснять Гарри. — Она вольная птица. Хорошо бы выпускать ее хоть на ночь.
— Я что, по-твоему, идиот? Не знаю, что от сов именно ночью жди неприятностей?
Дядя Вернон переглянулся с женой и вытер усы, в которых запутались кусочки яичницы.
Гарри хотел что-то возразить, открыл было рот, но кузен Дадли, смачно рыгнув, заявил:
— Хочу еще бекона!a
— Возьми, деточка, со сковородки. Там еще много, — сказала тетя Петунья, и глаза ее от умиления увлажнились. — Кушай на здоровье, пока есть возможность. Школьная еда просто отвратительна!
— Глупости, Петунья, — отрезал дядя Вернон. — Я в этой превосходной школе никогда не голодал. Думаю, и нашему сыну еды там хватает.
Дадли, очевидно, еды хватало: он был такой толстый, что бока у него свисали с краев табуретки.
— Дай мне сковородку, — приказал он Гарри.
— Ты забыл волшебное слово, — напомнил ему Гарри.
Эта простая фраза подействовала на семейство, как красная тряпка на быка. Дадли ойкнул и с грохотом свалился с табуретки. Миссис Дурсль, вскрикнув, прижала ко рту ладони. А мистер Дурсль вскочил со стула, и на висках у него вздулись синие жилки.
— Я только хотел сказать: он забыл слово «пожалуйста», — стал торопливо оправдываться Гарри.
— Сколько раз нужно тебе говорить, — брызгая слюной и стуча кулаком по столу, прошипел дядя Вернон, — в моем доме никаких слов на букву «в». Да и как ты посмел учить моего сына!
— Но ведь…
— Я предупреждал тебя, что не потерплю под этой крышей упоминания о твоем уродстве!
Гарри взглянул на багровую физиономию дядюшки, побледневшее лицо тети Петуньи, которая силилась поднять с пола пыхтевшего сыночка, и тяжело вздохнул.
— Хорошо… хорошо, — кивнул он.
Дядя Вернон опустился на стул, дыша словно рассвирепевший носорог, его крохотные глазки, казалось, хотели пробуравить Гарри насквозь.
С самого начала летних каникул дядя Вернон обращался с ним, как с бомбой замедленного действия. Дело в том, что Гарри был и в самом деле необычный мальчик, не такой, как все. Гарри Поттер был волшебником. Он приехал домой на каникулы, закончив первый курс Школы чародейства и волшебства «Хогвартс», что на волшебном языке значит «вепрь». Естественно, Дурели не обрадовались его приезду, но это пустяки по сравнению с тем, что чувствовал, живя в этом доме, Гарри.
Он очень скучал по школе, скучал по замку, его таинственным переходам, привидениям, по урокам и учителям (но, конечно, не по Снеггу, преподававшему волшебное зельеварение), по общим трапезам в Большом зале. А какая у него замечательная кровать под пологом на четырех столбиках в круглой спальне на самом верху башни! Почту приносят совы, а в хижине на опушке Запретного леса живет добрый лесничий Хагрид. Но особенно он скучал по квиддичу, любимой игре волшебников: шесть колец на высоких шестах, четыре парящих мяча и четырнадцать игроков верхом на метлах.
Привезя племянника домой, дядя Вернон первым делом отобрал у него весь волшебный скарб — учебники, палочку, мантию и метлу новейшей модели «Нимбус-2000». Все это отправилось в чулан под лестницей и было заперто на замок. Дурслям наплевать, что Ларри не выполнит летнего домашнего задания, а без тренировок его исключат из команды факультета. Обычных людей, в чьих жилах нет ни капли волшебной крови, маги называют «маглы», что на их языке значит «простаки». Для простаков — не для всех, конечно — волшебник в семье — позор. И чтобы пресечь всякую связь с миром чародейства и колдовства, дядя Вернон даже сову Буклю посадил под замок.
Гарри в семье Дурслей был во всем белой вороной. Дядя Вернон — представительный мужчина с пышными, черными усами и без намека на шею. Тетя Петунья — тощая блондинка с лошадиным лицом, а розовощекий, белобрысый Дадли весьма смахивал на поросенка.
Гарри же был маленький, худенький, сквозь круглые очки на мир взирали блестящие зеленые глаза. Черные как смоль волосы вечно взъерошены, на лбу тонкий шрам, похожий на разряд молнии, — единственное свидетельство трагических событий, в результате которых одиннадцать лет назад Гарри был найден Дурслями на пороге их дома.
Он, разумеется, не помнил, как он чудом избежал гибели, — ему тогда был всего годик.
Великий черный маг лорд Волан-де-Морт, чье имя и по сей день наводит ужас на волшебный народ, подверг заклятию семейство Гарри. Мать с отцом погибли, а на мальчика злые чары не подействовали; о произошедшем напоминал только легкий зигзаг на лбу. Но вот что странно: после этого злодейства колдовская сила Волан-де-Морта невесть почему сама собой исчезла. А Гарри очутился на пороге дома единственных родственников — тетки по матери и ее мужа. Он прожил с ними десять лет, не понимая, с чего бы это вокруг него творились порой очень странные вещи. И никогда не подвергал сомнению рассказ дядюшки, что его родители погибли в автомобильной катастрофе, после которой у него и остался на лбу этот шрам.
А ровно год назад Гарри получил письмо из «Хогвартса», открывшее ему правду. Он поехал туда учиться, и вдруг оказалось, что он знаменитость и все его по этому шраму узнают.
Но сейчас лето, время каникул, и он опять дома, где с ним обращаются как с паршивой собакой, вывалявшейся в зловонной грязи.
Сегодня у него день рождения, но никто из семейства даже не вспомнил об этом. Он и не ожидал подарка, от них и пирожка не дождешься. Но чтобы уж совсем забыть…
Грустные мысли Гарри прервало многозначительное покашливание дяди Вернона.
— Сегодня, как вы помните, у нас важный день… — начал он.
Гарри от неожиданности поперхнулся.
— …возможно, именно сегодня, — продолжал мистер Дурсль, — я заключу самую крупную в жизни сделку.
Гарри опять принялся жевать свою гренку. Как дядюшка надоел со своей дурацкой сделкой! Последние две недели только о ней и разговор. Сегодня вечером в честь хозяина богатой строительной фирмы будет дан званый обед. Дядя Вернон, чья собственная фирма делает дрели, мечтает получить от него выгодный заказ. Гость обещал быть с женой.
— Не мешало бы еще раз отрепетировать сегодняшний вечер, — предложил дядя Вернон. — Итак, к восьми ноль-ноль каждый должен быть на своем месте. Петунья, ты будешь…
— В гостиной, — подхватила тетя Петунья. — Моя обязанность — со всей учтивостью приветствовать дорогих гостей.
— Прекрасно. А ты, Дадлик?
— Я открою гостям дверь, — ответил толстяк и, приторно улыбнувшись, прибавил: — Мистер и миссис Мейсон, позвольте взять ваши пальто!
— Ах! Они сразу его полюбят! — воскликнула тетя Петунья.
— Молодец, Дадлик! — похвалил сына мистер Дурсль и повернулся к Гарри. — А ты что будешь делать?
— Буду тихо сидеть у себя в комнате, как будто меня вообще нет, — пробубнил на одной ноте Гарри.
— И чтоб ни единого звука! — напомнил дядя. — Затем я веду их в гостиную, представляю Петунье и предлагаю что-нибудь выпить. В восемь пятнадцать…
— Я приглашаю гостей к обеду, — важно произнесла тетя.
— А ты, Дадлик, скажешь…
— Мистер и миссис Мейсон, позвольте проводить вас в столовую. — Дадли протянул пухлую руку невидимой даме и прибавил, гордо взглянув на родителей: — Ну как?
— Маленький мой, ты истинный джентльмен! — Тетушка чуть не прослезилась.
— А ты? — Дядя Вернон зыркнул злобным взглядом на Гарри.
— Тихо сижу у себя в комнате, как будто меня вообще нет, — тупо повторил Гарри.
— Правильно, — кивнул дядюшка. — За обедом каждый скажет гостям что-то приятное. Петунья, ты что придумала?
— Вернон рассказывал, как вы прекрасно играете в гольф, мистер Мейсон! Миссис Мейсон, позвольте вас спросить, где вы купили это очаровательное платье?
— Очень хорошо! А ты, Дадлик?
— На прошлой неделе мы в школе писали сочинение на тему «Мой кумир». И я написал про вас, мистер Мейсон.
Это уж было явно чересчур.
Тетя Петунья от избытка чувств разрыдалась и прижала сына к груди, а Гарри нырнул под стол — еще увидят, как он трясется от беззвучного смеха.
— Ну, а ты?
Гарри вылез из-под стола, изо всех сил стараясь не фыркнуть.
— Тихо сижу в комнате, как будто меня вообще нет, — отчеканил он.
— Вот именно. Я ничего не говорил Мейсонам о тебе. Незачем им это знать… После обеда Петунья пригласит их в гостиную пить кофе, а я как бы невзначай заведу разговор о дрелях. Глядишь, до начала вечерних новостей и подпишем контракт. И тогда завтра утром едем по магазинам. Надо столько всего купить для отдыха на Майорке!
Никакой радости Гарри это известие не доставило. Ему все равно — что Тисовая, что Майорка, лучше к нему относиться не будут.
— А сейчас мы с Дадли едем покупать смокинги. Ты, Петунья, приведи все в идеальный порядок. А ты, — повернулся он к Гарри, — не мешай тетушке, не путайся под ногами.
Гарри вышел в сад. Был чудесный солнечный день. Он прогулялся по лужайке, сел на скамейку и грустно запел: «С днем рожденья тебя, с днем рожденья тебя…» И ни открыток, ни подарков, а вечером просто хоть совсем умри.
Взгляд его, бесцельно блуждая, остановился на зарослях живой изгороди. Никогда еще у него на душе не было так тоскливо, так одиноко. Нет рядом ни Рона Уизли, ни Гермионы Грэйнджер — его лучших друзей. Совсем они про него забыли. За все лето ни одного письма! А ведь Рон — тогда в июне — даже звал его погостить.
Сколько раз Гарри хотелось заклинанием отпереть клетку и послать друзьям с Буклей письмо. Но это сулит большие неприятности. Несовершеннолетним волшебникам применять магию вне стен школы категорически запрещается. Дядя Вернон, правда, о запрете ничего не знает. Знал бы, давно бы запер племянника в чулане вместе с метлой и волшебной палочкой. Все семейство ох как боится, что он возьмет и превратит их в навозных жуков или в кого еще хуже. Первые две недели Гарри придумал забаву: надоест ему Дадли, он и начнет что-нибудь бормотать — толстяка как ветром сдунет. Но писем от друзей все не было, волшебный мир превращался в мираж, и Гарри надоело потешаться над кузеном. А сегодня друзья не вспомнили и про день рождения. Получить бы из школы хоть какую весточку, от кого угодно, даже от злейшего врага Драко Малфоя (не зря его фамилия значит «злокозненный»), лишь бы увериться, что Хогвартс не сон.
Конечно, и в школе всякое бывало. В конце третьего семестра Гарри лицом к лицу столкнулся с самим Волан-де-Мортом. И хотя нынешний Темный Лорд был лишь бледной тенью прошлого, он никому не пожелал бы встречи с таким чудовищем. Чего-чего, а хитрости и лукавства черному магу и сейчас не занимать. Ясно, что он ни перед чем не остановится, чтобы вернуть былое могущество. Правда, Гарри опять удалось спастись, уже второй раз. Но жизнь его висела на волоске. С того дня прошла не одна неделя, а Гарри нет-нет да и проснется ночью в холодном поту: опять привиделось это страшное лицо, безумные глаза. Такая жуть! Интересно, а где сейчас Волан-де-Морт?
Внезапно Гарри весь напрягся: из середины кустарника за ним явно кто-то следил. Гарри вскочил со скамейки — в густой листве мелькнули два огромных зеленых глаза.
— А я знаю, какой сегодня день, — донесся до него насмешливый голос Дадли, приближавшегося вразвалочку.
Огромные глаза мигнули и исчезли.
— Что, что? — Гарри не отрывал взора от живой изгороди.
— А я знаю, какой сегодня день, — повторил Дадли, подходя ближе.
— Великое достижение! Наконец-то ты выучил все дни недели.
— У тебя сегодня день рождения. А где же поздравительные открытки? — хихикнул Дадли. — Выходит, у тебя даже в твоей уродской школе нет друзей.
— Смотри, как бы твоя мама не услыхала, что ты упомянул мою школу, — сухо проговорил Гарри.
Дадли подтянул сползавшие с толстого пуза штаны.
— А чего ты такуставился на кусты? — подозрительно спросил он.
— Да вот прикидываю, от какого заклятия они сильнее вспыхнут.
С поросячьих щек Дадли сполз румянец, он отбежал назад и, заикаясь, проговорил:
— Ты… ты… не посмеешь. Папа сказал, будешь колдовать, он вы… выгонит тебя из дому. А… а куда ты пойдешь? У тебя и друзей-то нет!
— Джокер-покер, фокус-покус, фигли-мигли, — угрожающе затараторил Гарри.
— Мама! — завопил Дадли и понесся в дом. — Мама! Он занимается… сама знаешь чем!
Дорого заплатил Гарри за доставленное себе удовольствие. Тетя Петунья сразу поняла, что слова эти ничего не значат, что с ее сыночком ничего не случится, как, впрочем, и с живой изгородью. Но для острастки замахнулась на племянника сковородой, так что Гарри едва от нее увернулся, да еще выше головы завалила работой.
— Пока все не закончишь, об обеде и не мечтай, — бросила она и вернулась к своим делам.
Дадли принялся за третий рожок мороженого, а Гарри взял губку, вымыл окно, машину, потом постриг газон, унавозил клумбы, обрезал и полил розовые кусты. Солнце палило нещадно, он устал и хотел пить. Оставалось еще покрасить скамейку.
Конечно, на Дадли не стоит обращать внимание. Но как не расстроиться от его слов? Может, и впрямь нет у него в школе друзей?
«Видели бы они сейчас, как знаменитый Гарри Поттер раскидывает по клумбам навоз», — горестно размышлял он. Спина уже еле разгибалась, по лицу градом катил пот.
В половине восьмого тетушка наконец позвала его.
— Иди ешь! Да смотри, наступай на газеты! А то еще нанесешь грязи.
Гарри вошел в прохладную, сверкающую чистотой кухню. На холодильнике высился праздничный пудинг: гора взбитых сливок, украшенная засахаренными фиалками. А в духовке аппетитно шкварчал в ожидании гостей свиной окорок. Тетя Петунья кинула на стол тарелку с двумя ломтями хлеба и куском сыра. На ней уже было вечернее платье цвета лосося.
— Давай быстрее, гости будут с минуты на минуту! — приказала она.
Вымыв руки, Гарри с жадностью набросился на скудный ужин. Не успел он проглотить последний кусок, как тетушка схватила со стола его тарелку и махнула рукой.
— Марш к себе! — прошипела она.
Проходя мимо гостиной, Гарри увидел дядю Вернона с сыном. Оба были в смокингах и галстуках-бабочках. Поднявшись наверх, он обернулся и в последний раз окинул взглядом прихожую и лестницу.
— Запомни: один звук — и тебе несдобровать, — донеслось напутствие дяди, который вышел из гостиной, чтобы еще раз напомнить Гарри, как себя вести.
Гарри на цыпочках вошел к себе в комнату, осторожно прикрыл дверь и замер. На кровати у него кто-то сидел.

Глава 2 Добби предупреждает об опасности

Гарри чуть не ахнул от удивления, но удержался. На кровати сидел маленький человечек, ушами напоминавший летучую мышь, и таращил на него выпученные зеленые глаза величиной с теннисный мяч. Гарри сразу его узнал — это он утром следил за ним из кустов живой изгороди.
Человечек не сводил с него глаз, Гарри отвечал тем же.
— Позвольте взять ваши пальто, мистер и миссис Мейсон? — донесся снизу почтительный голос Дадли.
Человечек соскользнул с кровати и низко поклонился, коснувшись ковра кончиком тонкого, длинного носа. Одет он был в старую наволочку с дырками для ручек и ножек.
— П-привет, — поперхнулся Гарри.
— Гарри Потгер! — прюнзительным голосом воскликнул нежданный гость (дядя Вернон в гостиной наверняка услышал). — Добби так давно мечтал с вами познакомиться, сэр… Это такая честь…
— Б-благодарю вас, — кивнул Гарри.
Двигаясь вдоль стенки, он достиг письменного стола и опустился на стул рядом с просторной клеткой, где спала сейчас сова Букля. Гарри хотел было спросить незнакомца, кто он, но, подумав, что это неучтиво, спросил только его имя.
— Добби, сэр, — ответил человечек — Просто Добби. Добби-домовик, если угодно, домовой эльф.
— В самом деле? — В другой раз это известие немало удивило бы Гарри, но сейчас было не до того. — Видите ли, сегодня… э-э… не лучший день для Знакомства с домовиком. Только, пожалуйста, не обижайтесь.
Снизу доносился фальшивый, на высоких нотах смех тетушки Петуньи. Добби-домовик понурил голову.
— Не подумайте, что знакомство с вами мне неприятно, — поспешил Гарри утешить эльфа. — Но не могли бы вы… объяснить мне… э-э… цель вашего посещения.
— Да, сэр. Конечно, сэр. Добби пришел… это трудно выразить… Добби не знает, как начать…
— Садитесь, пожалуйста. — Гарри указал на кровать.
И тут, к его ужасу, домовик разразился громкими рыданиями.
— Садитесь! — голосил он. — Никогда… никогда еще…
Разговор внизу явно застопорился.
— Простите, пожалуйста, — прошептал Гарри, — я не хотел вас обидеть.
— Какая обида! — задохнулся эльф. — Никогда еще ни один волшебник не разговаривал с Добби как с равным, не приглашал сесть…
— Да тише вы, — взмолился Гарри и подтолкнул эльфа к кровати, стараясь сохранить самое доброе выражение лица.
Эльф взобрался на кровать, сел поудобнее — он походил сейчас на большую растрепанную куклу — и начал нервно икать. Наконец он справился и со слезами, и с икотой и устремил на Гарри восхищенный взгляд огромных, блестевших, как изумруды, глаз.
— Вам, должно быть, редко встречались хорошо воспитанные волшебники. — Гарри пытался утешить эльфа.
Добби кивнул. И вдруг, прыгнув на подоконник, стал яростно биться головой об оконную раму.
— Гадкий Добби! — кричал он при этом. — Мерзкий, гадкий Добби!
— Пожалуйста, не надо, — полушепотом попросил Гарри. — Что вы делаете?
Вскочив со стула, он опять водрузил эльфа на постель. Но тут, как назло, проснулась Букля, как-то особенно громко крикнула и бешено забила крыльями о решетку клетки.
— Добби обязан наказать себя, сэр, — произнес домовик, у которого глаза от ударов стали немного косить. — Добби сказал плохое о своей семье, сэр…
— О своей семье?
— О своих хозяевах, сэр… Добби — домовый эльф, его участь до конца дней жить в одном доме, служить одной семье…
— А они знают, что вы сейчас здесь? — полюбопытствовал Гарри.
— Нет, сэр. Конечно нет! — воскликнул эльф, и его всего передернуло. — Добби придется сурово наказать себя за это. Очень сурово, сэр. Прищемить уши печной дверцей. Если они когда-нибудь об этом узнают…
— А разве они не заметят, что вы подвергаете себя наказанию?
— Добби сомневается в этом, сэр. Добби все время себя наказывает. Хозяева велят. Напоминают, что лишнее наказание не повредит…
— Почему же вы не бросите их? Не убежите?

1 Следующая страница


Гарри Поттер и Тайная комната 2

— Эльф-домовик может стать свободным, только если хозяин даст ему вольную. А эта семья никогда не даст вольной… Добби будет служить ей, пока не умрет.
— А я думал, хуже моей участи нет. И всего-то пожить здесь еще месяц! — нахмурился Гарри. — Да маглы — ангелы по сравнению с вашей семьей. А не может ли кто-нибудь помочь вам? Хотя бы я?
Сказав это, Гарри тут же раскаялся: из груди Добби вырвался вопль благодарности.
— Пожалуйста, — зашептал Гарри в отчаянии. — Пожалуйста, тише. Если Дурели что-нибудь услышат, если узнают, что у них в доме эльф…
— Гарри Поттер сказал, не может ли он помочь Добби… Добби много слышал о вашем величии, но о вашей доброте Добби не ведал.
Кровь горячей волной залила щеки Гарри.
— Разговоры о моем величии просто чушь, — сказал он. — Я даже не самый лучший в классе у нас в Хогвартсе. Лучше всех учится Гермиона. У нее…
Гарри не мог продолжать: он вспомнил Гермиону, и у него кольнуло в груди.
— Гарри Поттер скромен и смиренен, — почтительно произнес Добби, его круглые глаза так и сияли. — Гарри Поттер не хвастается победой над Тем-Кого-Нельзя-Называть.
— Над Волан-де-Мортом? — спросил Гарри. Добби зажал ладошками торчащие уши и взвыл:
— Не произносите это имя, сэр. Умоляю, не произносите!
— Простите, пожалуйста, — поспешил принести извинение Гарри. — Я знаю, многим оно не нравится. Мой друг Рон…
Он опять замолчал. И это имя причинило боль.
Добби подался вперед. Глаза у него горели ярче автомобильных фар.
— Добби слыхал, — хрипло произнес он, — что Гарри Поттер еще раз встретился с Темным Лордом. Всего несколько недель назад… И Гарри Поттер опять спасся.
Гарри кивнул, и на выпученных глазах Добби навернулись слезы.
— Ах, сэр, — выдохггул он и вытер лицо углом грязной наволочки. — Гарри Поттер благороден и смел! Он уже одержал столько побед! Но Добби пришел, чтобы защитить его, предупредить об опасности. И пусть потом придется защемить уши печной дверцей…
Гарри Поттеру нельзя возвращаться в «Хогвартс».
В комнате воцарилось молчание, прерываемое рокотанием голоса дяди Вернона, бряцанием ножей и вилок, доносившимся снизу.
— По-по-почему? — Гарри от неожиданности стал заикаться. — Я должен ехать в школу. Учебный год начинается первого сентября. Я только и живу этой надеждой. Вы не представляете себе, что мне приходится здесь терпеть. Я здесь всем чужой. Мое место в вашем мире. В школе волшебников.
— Нет, нет, нет! — Добби так сильно замотал головой, что уши заколыхались. — Гарри Поттер должен оставаться там, где он в безопасности. Великий, несравненный Гарри Поттер — всеобщее достояние. В Хогвартсе Гарри Поттеру грозит страшная опасность!
— Какая опасность? — еще больше удивился Гарри.
— Существует заговор. В Школе чародейства и волшебства в этом году будут твориться кошмарные вещи, — прошептал Добби и вдруг задрожал всем телом. — Добби проведал об этом уже давно, сэр, несколько месяцев назад. Гарри Поттер не имеет права ввергать себя в пучину бедствий. Он всем очень нужен, сэр!
— Какие еще кошмарные вещи? — напрямик спросил Гарри. — Кто их затевает?
Добби издал странный сдавленный хрип и стал неистово биться головой об стену.
— Ну будет, будет. — Гарри схватил домовика за руку, пытаясь остановить истязание. — Я понимаю, вы не можете ничего сказать. Но почему вы предупреждаете меня? — И тут его пронзила внезапная мысль. — Постойте! Не связано ли это с Вол… простите, с Вы-Знаете-Кем? Если не можете, не отвечайте. — Но, увидев, что лоб Добби опять в опасном соседстве со стеной, поспешно прибавил: — Только кивните или покачайте головой.
Добби медленно задвигал головой из стороны в сторону.
— Нет, сэр, это не Тот-Кого-Нельзя-Называть, — внятно, по слогам произнес он. Но глаза его выпучились еще сильнее.
Гарри видел — Добби явно старается навести его на какую-то мысль. И попробовал догадаться:
— Может, у него есть такой же коварный брат?
Добби сильнее замотал головой, а глаза его чуть не вылезли из орбит.
— Ну ладно. Только я представить себе не могу, кто еще мог бы причинить мне зло в Хогвартсе. Ведь там же есть Дамблдор. Вы знаете, кто такой Дамблдор?
— Да, конечно, — кивнул Добби. — Альбус Дамблдор самый великий ректор в истории Хогвартса. Добби это знает. Добби слышал, что могуществом Дамблдор не уступал Тому-Кого-Нельзя-Называть, даже когда тот был в самой силе. Но, сэр, — перешел Добби на энергичный шепот, — есть враги, которых Дамблдор не может… враги, которых ни один уважающий себя волшебник…
И не успел Гарри глазом моргнуть, Добби соскочил с кровати, схватил настольную лампу и начал колотить себя по голове, сопровождая наказание душераздирающими криками.
Гости и хозяева внизу притихли. Гарри услыхал, как дядя Вернон затопал в коридоре, и у него бешено забилось сердце.
— Проказник Дадли, как видно, опять не выключил свой телевизор! — воскликнул дядя.
— Скорее в шкаф! — шепнул Гарри, схватил Добби, толкнул его туда, захлопнул дверцу и успел одним махом метнуться на кровать. В тот же миг ручка двери повернулась.
— Что… черт возьми… ты… тут… делаешь? — прохрипел дядя Вернон сквозь стиснутые зубы, приблизив пышущее злобой лицо вплотную к лицу Гарри. — Ты убил изюминку в моей замечательной шутке, «как японец играл в гольф». Еще один звук, и ты пожалеешь, что родился на свет!
С этими словами он, тяжело ступая, убрался из комнаты Гарри.
Дрожа от страха, Гарри подошел на цыпочках к шкафу и выпустил оттуда Добби.
— Видишь теперь, каково мне здесь? Понял, почему мне надо вернуться в Хогвартс? Это единственное на земле место, где у меня есть… по крайней мере я так думаю… у меня есть друзья.
— Друзья, которые не написали Гарри Поттеру ни одного письма?
— Наверное, они… просто… Подожди, — нахмурился Гарри. — А откуда ты знаешь, что мои друзья не писали мне писем?
— Гарри Поттер не должен сердиться на Добби. Добби так поступил с самыми лучшими намерениями… — сказал эльф, переминаясь с ноги на ногу.
— Ты воровал мои письма?
— Они у меня все здесь, сэр, — сообщил Добби, на всякий случай отскочив от Гарри подальше, и вынул из-за пазухи толстую пачку писем.
Гарри различил аккуратный почерк Гермионы, небрежную писанину Рона и даже каракули, которые наверняка были нацарапаны рукой лесничего Хагрида.
Добби, опасливо мигая, взирал из угла комнаты на Гарри.
— Добби надеялся… Пусть Гарри Поттер подумает, что его друзья забыли о нем… Может, Гарри Поттер и не захочет вернуться в школу, сэр…
Но Гарри не слушал. Он рванулся к Добби, протянув руку к письмам, но тот ловко увернулся.
— Гарри Поттер получит их, сэр, если даст Добби слово, что не вернется в Хогвартс. Ах, сэр, вы не имеете права подвергать себя такой опасности! Обещайте Добби, что не поедете больше в школу.
— Ни за что! — отчеканил Гарри. — Немедленно отдайте письма моих друзей!
— Так знайте, сэр, — печально проговорил эльф, — Добби придется прибегнуть к крайним мерам. Другого выхода нет.
И не успел Гарри опомниться, Добби выскочил из комнаты, толкнул дверь и кубарем скатился по лестнице.
Во рту у Гарри пересохло, сердце чуть не выскочило из грудной клетки. Он бросился вслед за домовиком, стараясь не производить шума. Перемахнул через шесть последних ступенек и неслышно, с ловкостью кошки приземлился на ковер прихожей. Огляделся по сторонам: куда мог деваться Добби?
— Пожалуйста, расскажите Петунье ту смешную историю про американских сантехников, мистер Мейсон. Она умирает от любопытства, — донеслись из столовой слова дяди Вернона.
Гарри бегом бросился в кухню и обомлел.
Тетушкино чудо кулинарного искусства — огромный пудинг из взбитых сливок и засахаренных фиалок — парил под потолком. А на верху буфета в углу, съежившись, сидел Добби.
— Не надо, — простонал Гарри, — они убьют меня…
— Гарри Поттер должен обещать, что он не вернется в школу.
— Добби, умоляю…
— Обещайте, сэр.
— Не могу!
Добби с сбстраданием посмотрел на него.
— Тогда Добби придется на это пойти. Ради вашего блага, сэр.
При этих его словах торт рухнул на пол с оглушительным грохотом. Клочья сливок заляпали окна и стены. А Добби, как будто щелкнув невидимым хлыстом, исчез, словно его и не было.
В столовой раздался визг, в кухню ворвался дядя Вернон, и его глазам предстал Гарри, с ног до головы облепленный пудингом тетушки Петуньи.
Сначала показалось, что дяде Вернону удалось разрядить обстановку.
— Это всего только наш племянник… Он не в себе, знаете ли… Незнакомые люди очень его пугают… И приходится держать его наверху, — говорил он, провожая Мейсонов обратно в столовую.
Вернувшись, он сунул в руки Гарри швабру и пригрозил, вот только гости уйдут, избить его до полусмерти. Тетя Петунья полезла в морозильник за мороженым, а Гарри принялся наводить в кухне чистоту.
Возможно, дяде Вернону удалось бы заключить самую крупную в жизни сделку, но в тот вечер семейство поджидала еще одна напасть.
Тетя Петунья стала обносить гостей коробкой с мятным шоколадом, как вдруг в открытое окно столовой влетела, шурша крыльями, огромная сова, уронила на голову миссис Мейсон письмо и вылетела обратно в темноту сада. Миссис Мейсон закричала дурным голосом, не хуже ирландского привидения, приносящего весть о близкой смерти, и выскочила вон из дома. После чего мистер Мейсон оставался в гостях ровно столько, сколько надо, чтобы сказать: жена его больше всего на свете боится птиц любого вида и цвета, а он вообще таких шуток не понимает.
Гарри стоял на кухне, сжимая в руках швабру, как будто ища в ней поддержку: дядя Вернон надвигался на него с сатанинским блеском в крошечных глазках.
— Читай! — злобно прошипел он, размахивая перед носом Гарри письмом, которое принесла сова. — Читай вслух!
Гарри взял письмо. Поздравления с днем рождения в нем не было. Вот что он прочитал:
«Дорогой мистер Поттер!
Мы получили донесение, что в месте Вашего проживания сегодня вечером в двадцать один час двенадцать минут было применено заклинание Левитации.
Как Вам известно, несовершеннолетним волшебникам не разрешено вне школы использовать приемы чародейства. Еще одна такая провинность, и Вас исключат из вышеупомянутой школы согласно Указу, предусматривающему разумное ограничение волшебства несовершеннолетних (1875 г., параграф С).
Также напоминаем, что любой акт волшебства, способный привлечь внимание не умеющего колдовать сообщества (простецы), является серьезным нарушением закона согласно Статусу секретности Международной конфедерации колдунов и магов.
Счастливых каникул!
Искренне Ваша,
Муфалда Хмелкирк
Отдел злоупотребления магией
Министерство магии».
Гарри кончил читать и сглотнул комок в горле.
— Ты почему не сказал нам, что тебе запрещено колдовать вне школы? — обрушился на Гарри дядя Вернон — в глазах у него плясали взбесившиеся светляки, так, во всяком случае, показалось Гарри. — Скажешь, что просто забыл… вылетело из головы…
Дядя Вернон навис над Гарри как огромный, оскалившийся бульдог.
— Ну вот что, у меня для тебя приятнейшее известие. С сегодняшнего дня ты будешь посажен под замок… И никогда больше не вернешься в ту школу… никогда. А вздумаешь колдовать, они все равно тебя выгонят!
И, захохотав, как помешанный, он потащил Гарри наверх в его комнату.
Дядя Вернон не бросал слов на ветер. На другое утро он позвал плотника, и тот за умеренную плату забрал деревянной решеткой окно в комнате Гарри. Потом своими руками прорезал внизу двери отверстие и навесил кошачью дверцу. Три раза в день пленнику давали немного еды, утром и вечером выводили в туалетную комнату. Все остальное время суток Гарри Поттер был заперт у себя в комнате на ключ.
Так прошло три дня. Дурели и не думали сменить гнев на милость. Он лежал на кровати и глядел сквозь зарешеченное окно, как медленно садится солнце. Что-то с ним теперь будет? Сердце в отчаянии сжималось — он не видел никакого выхода.
Что толку вызволять себя из заточения с помощью магии, ведь тогда его исключат из Хогвартса. Но и жизнь на Тисовой улице не сулила ничего хорошего. Дурели узнали, что могут спокойно спать, никто ночью не обратит их в летучих мышей, и теперь у него нет против них оружия. Добби, возможно, и спас его от какой-то страшной опасности, грозившей ему в Хогвартсе. Но ведь здесь его ждет просто голодная смерть.
Скрипнула кошачья дверца, и рука тети Петуньи втолкнула в комнату миску с супом. У Гарри от голода уже давно сосало под ложечкой, он вскочил с постели и ринулся к миске. Суп был холодный как лед, но он в несколько секунд ополовинил ее. Затем подошел к клетке Букли и вывалил в ее плошку оставшееся овощное месиво. Сова распушила перья и презрительно глянула на Гарри.
— Нечего воротить клюв, — уныло проговорил Гарри, — это все, что у нас есть.
Поставив пустую миску на пол рядом с кошачьей дверцей, Гарри опять лег на постель. Есть хотелось еще сильнее.
Допустим, он не умрет в оставшиеся четыре недели. Хватятся ли его в Хогвартсе, если он первого сентября туда не вернется? Пошлют ли кого-нибудь узнать, что с ним? Смогут ли уговорить семейство Дурслей отпустить его?
Комната погружалась во мрак. Измученный, голодный — в животе громко бурчало, — осаждаемый неразрешимыми вопросами, Гарри забылся тревожным сном.
Ему снилось, что его подарили зоопарку. Он сидит в клетке, на которой табличка: «Колдун несовершеннолетний». Люди глазеют на него сквозь прутья решетки, а он, ослабевший, с пустым желудком, лежит на соломенной подстилке. В толпе мелькнули уши и глаза Добби, он стал кричать ему, просить о помощи, но Добби только сказал:
— Гарри Поттер здесь в безопасности, сэр.
Потом появились Дурели, и Дадли стал бить палкой по железным прутьям. Голова у Гарри раскалывалась от боли.
— Перестань, — взмолился он, — не мешай мне… Я очень хочу спать…
Гарри открыл глаза. В комнату лился лунный свет. Кто-то действительно глядел на него в зарешеченное окно; лицо в веснушках, рыжие волосы, длинный нос.
Ну конечно, это был его лучший друг Рон Уизли.

Глава 3 «Нора»

— Рон! — едва шевеля губами, произнес Гарри.
Чуть не ползком добрался до окна и открыл его, чтобы легче было говорить.
— Рон, как ты здесь очутился? Что ты…
И тут он заметил, что Рон смотрит на него из старенького бирюзового цвета автомобиля, который висит в воздухе у самого окна. От изумления Гарри открыл рот, что очень развеселило близнецов Фреда и Джорджа, сидящих спереди.
— Привет, Гарри! — воскликнули они в один голос.
— Что происходит? — спросил Рон. — Почему ты не отвечал на письма? Я тебя чуть не десять раз приглашал погостить. А вчера приходит отец и говорит, что ты применил волшебство на глазах у маглов и получил официальный выговор…
— Это не я. А откуда он узнал?
— Он работает в Министерстве магии, — ответил Рон. — Ты ведь знаешь: колдовать за стенами школы запрещено.
— И это ты мне говоришь? — выразительно глядя на парящий автомобиль, сказал Гарри.
— Ну, это не в счет. Мы его взяли ненадолго. Это папин автомобиль. Мы никаким волшебством не пользовались. Другое дело — колдовать на глазах простецов, у которых живешь…
— Но я же сказал: это не я… Долго объяснять. Ты не мог бы рассказать в школе, что Дурели меня заперли и сказали, что больше не пустят в Хогвартс. Никогда! А сам я выйти отсюда при помощи магии не могу. В Министерстве тогда скажут, что я за три дня учинил целых два незаконных колдовства.
— Успокойся, сам все объяснишь, — сказал Рон. — Мы приехали за тобой. Последний месяц каникул проведешь у нас.
— Но вы тоже не имеете права колдовать…
— А мы и не будем. — Рон кивнул в сторону старших братьев. — Ты не видишь, кого я с собой привез?
— Привяжи эту веревку к решетке, — приказал Фред, протягивая Гарри один ее конец.
— Если Дурели проснутся, мне несдобровать, — прошептал Гарри, привязывая веревку к одному из прутьев решетки.
— А теперь отойди в сторону и перестань праздновать труса. — С этими словами Фред хорошенько газанул.
Гарри отошел к клетке. Букля, словно почуяв тревогу хозяина, сидела не шелохнувшись. Машина рванулась вперед, двигатель ревел все сильней и сильней, решетка наконец поддалась и вся целиком с громким треском выскочила из оконной рамы. Машина взмыла, Гарри выглянул в окно и увидел решетку: она болталась метрах в полутора от земли. Тяжело дыша, Рон потащил ее в машину. Гарри, замерев, прислушался: в спальне дяди Вернона и тети Петуньи все было тихо.
Решетка наконец была благополучно втянута в машину, и Фред задним ходом подплыл как можно ближе к окну.
— Прыгай, — скомандовал Рон.
— А как же мои школьные вещи — волшебная палочка, метла…
— Где они?
— В чулане под лестницей. А дверь комнаты заперта на ключ.
— Ну, это пустяки, — отозвался с переднего сиденья Джордж. — Отойди, Гарри, от окна.
Братья осторожно влезли в комнату.
«Мне бы надо самому сходить за вещами», — подумал Гарри, глядя, как Джордж, вынув из кармана шпильку, стал ковырять ею в замке.

Предыдущая страница 2 Следующая страница


3 Джоан Роулинг

— Многие волшебники считают, что учиться у маглов таким фокусам — пустое занятие, — сказал Фред. — Мытак не думаем. Кое-чему у них стоит учиться. Хотя, конечно, работать с быстротой молнии они не умеют.
В замке вдруг что-то щелкнуло, и дверь распахнулась.
— Мы спустимся за твоим чемоданом, — прошептал Джордж, — а ты собери в комнате что тебе нужно и подавай Рону.
— Осторожнее, последняя ступенька скрипит, — предупредил тоже шепотом Гарри.
И близнецов поглотила лестничная тьма.
Гарри забегал по комнате, собирая вещи и передавая их Рону в окно. Затем поспешил вниз помочь тащить чемодан. Из спальни послышался кашель дяди Вернона.
Запыхавшись, дотащили все вместе чемодан до двери и через всю комнату до окна. Фред нырнул в машину и вместе с Роном стал его тянуть, Гарри с Джорджем толкали из комнаты.
Сантиметр за сантиметром чемодан медленно втягивался внутрь машины. Дядя Вернон опять кашлянул.
— Еще наляжем, — командовал Фред. — Раз-два, пошел!
Гарри и Джордж налегли плечами, поднатужились, чемодан выскочил из окна и упал на заднее сиденье.
— Все в порядке, — шепнул Джордж. — Лезь скорее!
Гарри уже вскочил на подоконник, как вдруг за спиной раздался громкий, протяжный крик, который был заглушен громовым голосом дяди Вернона:
— Опять эта чертова сова!
— Я забыл Буклю, — в ужасе прошептал Гарри.
Он соскочил с подоконника и в ту же секунду на лестнице вспыхнул свет. Гарри схватил клетку с совой, метнулся к окну, сунул ее в руки Джорджа, а сам вернулся к комоду, кое-что взять из ящика. В этот миг дядя Вернон ударил кулаками в дверь, думая, что она заперта. Дверь распахнулась. Дядя Вернон застыл на мгновение в дверном проеме, издав рев разъяренного быка, прыжком подскочил к окну и успел-таки вцепиться в лодыжку Гарри.
Братья ухватили Гарри за руки и изо всех сил дернули в машину.
— Петунья! — загремел дядя Вернон. — Он убегает! ОН УБЕГАЕТ!
Братья дернули еще раз, и нога Гарри выскользнула из рук дяди Вернона. Гарри влетел в машину и захлопнул дверцу.
— Жми на газ, Фред! — крикнул Рон, и машина на всей скорости помчалась вверх, держа курс на луну.
Гарри не мог опомниться: неужели свободен! Он опустил окно, ночной воздух взъерошил волосы. Посмотрел вниз: крыши домов на Тисовой улице быстро уменьшались в размере. Дядя Вернон, тетя Петунья и Дадли остолбенело глядели из окна комнаты Гарри.
— Увидимся следующим летом! — махнул им на прощанье Гарри.
Братья Уизли смеялись и что-то громко кричали. А спасенный друг, откинувшись на спинку сиденья, первый раз за много дней улыбался во все лицо.
— Выпусти Буклю, — сказал он Рону. — Пусть летит сзади. Столько дней просидеть взаперти!
Джордж протянул Рону шпильку, еще минута — и счастливая Букля вылетела в окно и, как призрак, неслышно заскользила в воздухе рядом с машиной.
— Ну, рассказывай скорее, — потребовал нетерпеливо Рон. — Что с тобой произошло? Гарри поведал им про посещение Добби, про его предупреждение и описал гибель кулинарного шедевра миссис Дурели.
— Очень странно, — протянул Фредди.
— Непохоже на правду, — кивнул Джордж. — И он не сказал, кто замышляет это злодейство?
— Мне показалось, он не мог этого сказать, — попытался объяснить Гарри. — Откроет рот и тут же начинает биться головой об стену.
Фред с Джорджем обменялись взглядами.
— По-вашему, он все выдумал? — спросил Гарри.
— Понимаешь, — начал Фред, — домовики умеют колдовать, но обычно не смеют без разрешения хозяев. Скорее всего, старина Добби был кем-то подослан к тебе, чтобы отвадить от школы. Вспомни, нет ли у тебя в Хогвартсе врага?
— Есть, — в один голос, не раздумывая, ответили Рон и Гарри.
— Драко Малфой, — пояснил Гарри. — Он меня ненавидит.
— Драко Малфой? — переспросил Джордж, обернувшись. — Сын Люциуса Малфоя?
— Думаю, да, — ответил Гарри. — Малфой редкая фамилия. А это важно?
— Я слышал, что про него говорил отец, — сказал Джордж — Он был сообщник Сами-Знаете-Кого. Один из самых главных.
— А когда Сами-Знаете-Кто исчез, — продолжил Фред, вывернув голову чуть не на сто восемьдесят градусов, — Люциус Малфой принялся уверять всех, что ни к каким злодействам он не причастен. Но это он наврал. Отец говорит, он был ближайший помощник Гарри не раз слыхал подобные разговоры о семье Малфоев, так что слова друзей его ни капли не удивили. По сравнению с Драко Дадли был добрый и отзывчивый мальчик.
— Не знаю, есть ли у Малфоев собственный домовик… — пожал плечами Гарри.
— Кто бы ни были хозяева Добби, это наверняка старый чародейский род, причем очень богатый, — заметил Фред.
— Само собой… — отозвался Джордж. — Мама жалеет, что у нас нет домовика, семья большая, столько приходится гладить, а магией тут не поможешь. У нас есть только дряхлый упырь, живет на чердаке. Да еще гномы весь сад заполонили. Домовики обитают только в старинных особняках и замках. Переходят по наследству. В нашем доме эльф не заведется.
Гарри летел молча. Судя по тому, что у Драко все всегда было самое лучшее, его семья действительно купалась в волшебном золоте. Он живо вообразил, как Драко важно расхаживает по огромному особняку. Да, он вполне мог послать преданного слугу к Гарри, чтобы тот любой ценой предотвратил его появление в школе. Драко Малфой на такое способен. Выходит, он зря поверил Добби, принял его слова за правду.
— Так или иначе, но я рад, что мы прилетели за тобой, — сказал Рон. — Знаешь, как я беспокоился! Пишу тебе, пишу, и никакого ответа. Сначала подумал, что виновата Стрелка…
— А кто такая Стрелка?
— Наша почтовая сова, старая-престарая. Летит, летит с письмом и вдруг упадет по дороге. Я попросил Гермеса…
— Кого, кого?
— Сову Перси. Мама с папой подарили ему, когда Перси назначили старостой, — пояснил с переднего сиденья Фред.
— Но Перси его не дал. Сказал, что Гермес нужен ему самому.
— Перси вообще ведет себя странно этим летом, — нахмурился Джордж. — Без конца пишет кому-то письма, часами сидит, запершись у себя в комнате. Ну сколько можно надраивать до блеска значок старосты! Ты взял слишком далеко на запад, Фред, — спохватился он, указывая на компас, вделанный в щиток управления.
Фред поспешно вывернул руль влево.
— А твой отец знает, что вы взяли его машину? — спросил Гарри, догадываясь, какой услышит ответ.
— Н-нет, — промямлил Рон. — Он сегодня работает в ночь. Надеюсь, мы успеем поставить машину в гараж до того, как проснется мама. Не дай бог, она заметит, что мы брали фордик.
— А что делает ваш отец в Министерстве магии?
— Работает в самом скучном отделе «Противозаконное использование изобретений маглов».
— Чего использование?
— Сейчас объясню. Например, у тебя есть вещь, которую сделали простецы. Ты ее заколдовал, а она потом опять к ним попала — в дом или магазин. В прошлом году умерла старая ведьма, а у нее был чайный сервиз. Его продали на аукционе одной простачке. Она пригласила друзей на чашку чая. Так что там творилось! Отец потом несколько недель распутывал это дело с утра до ночи.
— Не можешь рассказать подробнее?
— Могу, конечно. Чайник как взбесился. Плевал вокруг себя крутым кипятком, а сахарные щипцы, представляешь, защемили нос одному гостю, и того отправили в больницу. Отец был вне себя. Их в отделе было всего двое: он и старый колдун по имени Перкин Уорбек. Здорово они тогда помучились! Применили даже заклинание Забвения.
— А как же автомобиль твоего отца?
— Это вообще отпад! — рассмеялся Фред. — Простецы столько напридумывали всяких штучек-дрючек, у отца от них крыша поехала. У нас их полон сарай! Принесет, разберет на кусочки, наложит заклинание и опять соберет. Приди он с обыском к самому себе, пришлось бы самого себя арестовать. Мама ругается, а ему до лампочки.
— Вот и наше шоссе, — сказал Джордж, вглядываясь в редеющую тьму через ветровое стекло. — Еще минут десять, и мы дома. Уже светает, кажется, будем вовремя.
Горизонт на востоке слабо заалел.
Фред начал снижение. Гарри различил внизу межи полей и купы деревьев.
— Мы почти над деревней Оттери-Сент-Кэчпоул, — сообщил Джордж Земля быстро приближалась. Сквозь кроны деревьев уже просвечивал пунцовый краешек солнца.
— Садимся! — объявил Фред.
И машина, чуть подпрыгнув, коснулась колесами земли. Они приземлились на крошечном заднем дворе рядом с покосившимся гаражом, и дом Рона впервые предстал глазам Гарри.
Похоже, изначально это был небольшой кирпичный свинарник, но потом к нему время от времени пристраивали и сверху и с боков все новые комнаты, дом подрос на несколько этажей, но выглядел так неустойчиво, будто держался единственно силой волшебства. («Что вполне вероятно», — подумалось Гарри.) На красной черепичной крыше торчали вразнобой пять каминных труб. У входа на шесте, слегка скособочившись, висела надпись: «Нора». Сбоку крыльца рядом с огромной заржавленной кастрюлей красовалась груда резиновых сапог разных цветов и размеров. По двору ходили упитанные пеструшки и что-то клевали.
Вся компания высыпала из машины.
— Не бог весть что, — скромно сказал Рон.
— Здорово! — восторженно воскликнул Гарри, вспомнив чинную Тисовую улицу.
— Теперь наверх. Все по своим кроватям. Только очень, очень тихо! — скомандовал Фред. — Мама позовет завтракать. Ты, Рон, побежишь вниз и радостно крикнешь: «Смотри, мама, кто ночью объявился!» Она обрадуется, и никто не заметит, что мы брали машину.
— Ладно, — согласился Рон. — Идем, Гарри, — позвал он. — Я на ходу с…
Поперхнувшись, Рон смолк и лицо его пошло зелеными пятнами: в окнах «Норы» горел свет, а от крыльца, разгоняя кур, к ним приближалась миссис Уизли. Это была маленькая полная женщина с добрейшим лицом, сейчас напоминающая саблезубого тигра.
Фред охнул.
— Господи, — вырвалось у Джорджа.
Миссис Уизли подошла к ним и остановилась, уперев руки в бока и переводя взгляд с одного виноватого лица на другое. На ней был фартук в цветочек, из кармана которого торчала волшебная палочка.
— Ну? — грозно вопросила она.
— Доброе утро, мамочка, — произнес Джордж, как ему показалось веселым, довольным голосом.
— Вы что, не понимаете, как я волновалась? — яростно прошептала миссис Уизли.
— Прости, мамуля, но мы должны… были… Вся троица была выше матери чуть не на голову, но смертельно боялась ее гнева.
— Пустые постели! Никакой записки! Исчезла машина! Могли попасть в дорожную аварию! Я чуть с ума не сошла от беспокойства! Вы ни о ком, кроме себя, не думаете! Такого я, сколько живу, не помню! Вот погодите, придет отец. Старшие братья никогда ничего подобного не совершали, ни Билл, ни Чарли, ни Перси…
— …наш пай-мальчик, — закончил тираду Фред.
— НЕ ГРЕХ БЫ И ПЕРЕНЯТЬ У ПЕРСИ ХОТЬ ЧТО-НИБУДЬ! — воскликнула миссис Уизли, тыча пальцем в грудь Фреда. — Вы могли погибнуть, вас могли увидеть, отец из-за вас может потерять работу…
Гневу ее, казалось, не будет конца. И, только охрипнув, она повернулась к Гарри, который попятился от нее в страхе.
— Милости просим, дорогой Гарри. Входи, сейчас будем завтракать, — приветливо улыбнулась хозяйка и с этими словами поспешила обратно в дом.
Бедный Гарри бросил на Рона вопросительный взгляд, тот ободряюще кивнул, и Гарри последовал за миссис Уизли.
Кухня была маленькая и довольно тесная. В середине стоял выскобленный деревянный стол в окружении стульев. Гарри сел на краешек ближайшего стула и огляделся. Ему еще не доводилось бывать в домах волшебников.
На противоположной стене висели часы с одной стрелкой. Вместо цифр шли надписи: «Время чая», «Время кормить кур», «Опоздание» и тому подобное. На каминной доске стопки книг. Гарри прочитал на корешках: «Заколдуй себе сыр!», «Чары, применяемые при выпечке», «Как в одну секунду приготовить пир. Чудодейственная магия!». За мойкой на стене висело старенькое радио, которое вдруг заговорило. Гарри даже подумал, что ослышался. Диктор объявил:
«Час волшебников. Начинаем выступление известной певицы, ворожеи Селестины Уорлок».
Миссис Уизли суетилась у плиты, готовя завтрак: бросала на сковородку сосиски и между делом метала грозные взгляды на провинившихся сыновей, приговаривая:
— Не понимаю, о чем вы только думали… никогда бы не поверила… Тебя, мой мальчик, я ни в чем не виню, — заверила она Гарри, стряхнув ему на тарелку восемь сосисок — Мы с Артуром очень о тебе беспокоились. Как раз вчера вечером решили ехать за тобой, если к пятнице не придет ответ на последнее письмо Рона. Но ты сам подумай (миссис Уизли подкинула к сосискам глазунью из трех яиц): лететь через полстраны на нелегальном автомобиле! Наверняка кто-нибудь заметил!
Затем она коснулась грязной посуды в мойке волшебной палочкой, и та стала сама себя мыть, легонько позвякивая.
— Была низкая облачность… — промямлил Фред.
— Во время еды не разговаривают. — Миссис Уйзли призвала сына к порядку.
— Они морили его голодом! — попытался переменить разговор Джордж.
— К тебе это тоже относится, — не успокаивалась мать. Но, намазывая Гарри хлеб маслом, выглядела уже не так грозно.
Неожиданно в кухню вторглось отвлекающее обстоятельство в виде рыжеволосой девочки, одетой в длинную ночную рубашку. Девочка тоненько вскрикнула и выбежала из кухни.
— Это Джинни, моя сестра, — шепнул Рон Гарри. — Она говорила о тебе все лето.
— Да, говорила, — кивнул Фред. — Она еще попросит у тебя автограф, — улыбнувшись, пошутил он. Но, встретив взгляд матери, опять уткнулся в тарелку. Никто больше не проронил ни слова. Молчали, пока тарелки не опустели, что произошло довольно быстро.
— Ох, как я устал, — сладко зевнул Джордж, положив на тарелку нож с вилкой. — Пойду-ка посплю…
— Нет, не пойдешь, — оборвала его матушка. — Ты не спал всю ночь по собственной глупости. Ступай в сад, пора выдворить гномов. Они опять все заполонили.
— Но мама…
— И вы оба пойдете, — посмотрела она на Фреда с Роном и прибавила, обратившись к Гарри: — А ты, мой мальчик, ступай наверх, отдохни. Ты ведь не просил их лететь за тобой в этом несчастном автомобиле.
— Можно мне пойти с Роном? Хочу посмотреть, как выдворяют гномов. Я этого никогда не видел, — поспешил сказать Гарри, у которого сна не было ни в одном глазу.
— Ты очень добрый мальчик, Гарри, но выдворять гномов — скучная работа. Посмотрим, что об этом сказано у Локонса. — Миссис Уизли взяла с каминной полки увесистый том.
— Но мы знаем, как их выдворять, — запротестовал Джордж.
Гарри взглянул на обложку книги. На ней красивыми золотыми буквами было выведено: «Златопуст Локоне. Домашние вредители. Справочник». Здесь же красовалась и большая фотография автора: миловидное лицо, обрамленное светлыми локонами, ярко-голубые глаза. По обычаю волшебной страны, лицо было живое, глаза весело, если не сказать нахально, подмигивали.
— Ах, он прекрасен! — воскликнула миссис Уизли. — А как знает свой предмет — домашних вредителей. Это замечательная книга…
— Мама его обожает, — громко прошептал Фред.
— Не говори глупостей, — сказала миссис Уизли, порозовев. — Ну ладно, если вы знаете лучше Локонса, как обезгномить сад, идите и работайте. И если хоть один гном останется, пеняйте на себя.
Зевая и ворча, братья поплелись в сад. Гарри пошел за ними. Сад был большой и запущенный, какой, по мнению Гарри, и должен быть. Дурслям он, конечно бы, не понравился: слишком много сорняков, газон не подстрижен, но зато каменную ограду осеняли искривленные узловатые ветви старых деревьев, на клумбах — незнакомые Гарри цветы, заросший зеленой ряской небольшой пруд полон лягушек Через газон подошли к клумбе.
— У маглов тоже есть гномы, — сказал Рону Гарри.
— Разве это гномы! Я их видел, — нырнув с головой в куст пиона, проговорил Рон. — Маленькие, толстые, похожие на Сайта-Клауса, в руке удочка…
Куст дернулся, послышался шум отчаянной схватки, и Рон выпрямился, держа что-то на весу в одной руке.
— Вот он — настоящий гном, — торжественно произнес он.
— Крути меня! Крути! — верещало что-то, слегка напоминавшее человека.
На кого, на кого, а на Сайта-Клауса этот гном решительно не походил. Он был маленький, как бы сшитый из кожи, большая, шишковатая, совершенно лысая голова — точь-в-точь крупная картофелина. Рон держал его на расстоянии вытянутой руки, а тот извивался, стараясь лягнуть Рона твердой, как кремень, ступней. Рон ловко перехватил его за лодыжки и перевернул вниз головой.
— Старайся делать то же самое, — сказал он Гарри и, высоко подняв гнома, начал размашисто его раскручивать («Крути меня!»), как лассо. Прочитав в лице Гарри ужас, Рон прибавил: — Ему это не повредит. Только голова закружится и он не сможет найти обратной дороги к себе в нору.
С этими словами Рон выпустил из руки лодыжки, гном пролетел метров пять и шмякнулся где-то за изгородью.
— Близковато! — оценил Фред. — Спорим, я доброшу своего вон до того пня.
Гарри очень скоро перестал жалеть бедных гномов. Своего первого гнома он решил перебросить через изгородь без раскрутки. Но тот, почуяв слабину новоявленного гонителя гномов, изловчился впиться острыми как бритва зубами в палец Гарри. Отодрать его оказалось не так-то просто.
— Славненький был гном, — заметил кто-то из братьев, — мог бы улететь метров на десять.
Скоро воздух наполнился тучей летящих гномов.
— Наши гномы глуповаты, — заметил Джордж, схватив сразу пятерых. — Услышат, что началось выдворение, так и лезут на поверхность. Нет, чтобы забиться поглубже в норы.
Скоро в поле столпилось десятка два изгнанников, и они длинной вереницей, ссутулив плечики, побрели прочь.
— Они вернутся, — сказал Рон, наблюдая, как гномы один за другим исчезают в зарослях живой изгороди на другом конце поля. — Им у нас нравится. Отец к ним так добр, говорит, что они забавные.
В доме хлопнула входная дверь.
— Это отец! — воскликнул Джордж. — Вернулся с работы.
Гномы были забыты, и мальчишки через сад побежали к дому.
Мистер Уизли устало сидел в кухонном кресле, сняв очки и зажмурившись. Он был худощав, с большими залысинами, но и у него остатки волос ярко пылали рыжиной. На нем была зеленая мантия, потертая и пропыленная от постоянных поездок.
— Какая выдалась ночь, — тихо сказал он, протянув руку за чайником. Мальчики уселись вокруг него. — Девять вызовов. Девять! Старик Наземникус Флетчер, стоило мне повернуться спиной, пытался подвергнуть меня проклятию…

Предыдущая страница 3 Следующая страница


Гарри Поттер и Тайная комната 4

Мистер Уизли отхлебнул хороший глоток чаю и вздохнул.
— Были интересные случаи, папа? — полюбопытствовал Фред.
— Всего несколько тающих ключей, да еще кусачий котел, — зевнув, ответил мистер Уизли. — Было одно пренеприятное вещество. Но оно не по нашему департаменту. И еще обнаружились исключительно странные суслики, на допрос вызвали Прудсмерта. Слава богу, суслики в ведении Комитета по экспериментальной магии…
— Не понимаю, кому охота тратить время на тающие ключи? — спросил отца Джордж.
— Есть еще любители побесить простецов, — вздохнул мистер Уизли. — Продадут простецу такой ключ, а ключ возьмет и сойдет на нет. Простец ищет его, ищет, а ключ как сквозь землю провалился. И виноватых нет. Маглы ведь не заявляют о пропаже, не хотят признать, что существуют тающие ключи. Говорят, что потеряли. Они что угодно стерпят, лишь бы не замечать магии, даже если она творится у них под носом. Чего только наши люди не заклинают, вы даже не можете себе вообразить.
— НАПРИМЕР, АВТОМОБИЛИ?!
Миссис Уизли вошла в кухню, держа в руке, как меч, длинную кочергу. Мистер Уизли широко раскрыл глаза и виновато выпучился на жену.
— К-какие автомобили, дорогая Молли?
— Да, Артур, автомобили. — Глаза у миссис Уизли сверкали. — Представь себе волшебника, который купил старенькую развалюху и сказал жене, что разберет ее на части единственно затем, чтобы понять устройство. А на самом деле применяет к ней чары летучести. И пожалуйста, на этом автомобиле можно лететь хоть на край света.
Мистер Уизли замигал и пустился в объяснения.
— Видишь ли, дорогая, ты сейчас поймешь, что этот волшебник ни на йоту не нарушил закон. Хотя, конечно… э-э… было бы лучше, если бы он сказал жене правду… В законе существует оговорка… если волшебник не имел намерения летать, тот факт, что автомобиль приобрел летучесть, не означает…
— Артур Уизли, ты сам сочинил этот закон, и, конечно, эту оговорку предусмотрительно вставил! — гремела миссис Уизли. — Чтобы безбоязненно баловаться у себя в сарае со всеми этими глупостями простецов! Так вот, к твоему сведению, сегодня утром к нам прилетел Гарри в том самом автомобиле, который для полетов не предназначался!
— Гарри? — ничего не понимая, проговорил мистер Уизли. — Какой Гарри?
Он оглядел кухню, увидел Гарри и подпрыгнул от изумления.
— Боже мой! — воскликнул он. — Да ведь это Гарри Поттер. Счастлив тебя видеть! Рон столько нам про тебя рассказывал…
— Сегодня ночью твои сыновья слетали в этом автомобиле на Тисовую улицу и привезли нашего друга. Что ты на это скажешь? — Голос миссис Уизли крепчал.
— Вы правда туда слетали? И вполне успешно? — с неподдельным восторгом спросил мистер Уизли. — Я… я… — осекся он: из глаз миссис Уизли летели огненные стрелы. — Разумеется, мальчики, это очень, очень нехорошо…
Миссис Уизли стала раздуваться, как большая американская лягушка.
— Нам здесь больше нечего делать, — прошептал Рон Гарри. — Пойдем, я покажу тебе мою комнату.
Они быстренько покинули кухню, и по узкому коридору дошли до скособоченной лестницы, идущей наверх через весь дом. На третьей площадке дверь в комнату была открыта. Гарри поймал взглядом чьи-то огромные глаза, и дверь тотчас захлопнулась.
— Это Джинни, — пояснил Рон. — Она такая застенчивая, и это ее очень мучает. А вообще-то дверь у нее всегда нараспашку.
Прошли еще два пролета и остановились у облупленной двери, на которой висела табличка: «Комната Рональда».
Рон открыл дверь, и Гарри очутился в небольшой комнате с низким, покатым потолком, который почти касался его макушки. Гарри на миг зажмурился, ему показалось, что он вступил в огненную печь. Все в комнате пылало оттенками ярко-оранжевого: покрывало, стены, даже потолок. Приглядевшись, Гарри понял в чем дело: каждый сантиметр стареньких обоев был заклеен плакатами, на которых изображались одни и те же семь ведьм и колдунов в ярко-оранжевых плащах, в одной руке — метла, другой энергично машут приветствия.
— Твоя любимая команда? — спросил Гарри.
— «Пушки Педдл», — ответил Рон, махнув рукой на оранжевое покрывало, которое украшали две огромные черные буквы «П» и летящее пушечное ядро. — Девятое место в Лиге.
Школьные учебники лежали неровными стопками в углу комнаты, рядом комиксы, почти весь сериал «Патрик Пигс, Помешанный Простец». На подоконнике залитый солнцем аквариум, полный лягушачьей икры, на нем волшебная палочка. Рядом дремлет на солнце толстая серая крыса Короста.
Гарри переступил через самотасуюшую колоду карт и выглянул в небольшое оконце. Далеко внизу у зеленой изгороди со стороны поля столпились гномы, которые один за другим проникали обратно в сад Уизли. Он повернулся к Рону, тот, явно нервничая, ожидал приговора.
— Маловата, конечно, — сказал Рон. — Не то что твоя комната у Дурел ей. И точно под закутком привидения-упыря. Он там на чердаке сидит и подвывает, да еще барабанит по трубам.
— А по-моему, это самый прекрасный дом на свете, — улыбнувшись во все лицо, сказал Гарри.
Уши у Рона порозовели.

Глава 4 «Флориш И Блоттс»

В «Норе» все было иначе, чем на Тисовой улице. Семейство Дурслей обожало покой и порядок. Дом же Уизли являл собой сущий бедлам. В нем постоянно что-то заявляло о себе: шумело, стучало, падало. Взглянув на себя первый раз в зеркало, висевшее над камином, Гарри чуть не упал в обморок: зеркало вдруг заявило ему: «Заправь сейчас же рубаху в штаны, неряха!» На чердаке обитало привидение — упырь, которому иногда казалось, что жизнь в доме течет слишком тихо и размеренно. И он принимался завывать, аккомпанируя себе ударами по водопроводным трубам. А в комнате близнецов постоянно что-то взрывалось.
Но больше, чем говорящее зеркало и воющее привидение, Гарри поразило то, как к нему относилось семейство. Миссис Уизли каждое утро выдавала ему пару свежих носков, и в каждую еду впихивала в него несколько добавок. Мистер Уизли за ужином усаживал Гарри рядом с собой и засыпал вопросами о жизни простецов. Особенно его волновали электрические приборы и работа почтовой службы.
— Ну и ну! — удивился он, услыхав от Гарри про телефон. — Сколько же всего они напридумывали! А что еще им, бедным, остается делать без магии!
Спустя неделю после приезда в «Нору» Гарри получил письмо из Хогвартса. Стояло ясное солнечное утро. Мистер Уизли с женой и дочкой уже завтракали на кухне, вскоре спустились и Рон с Гарри. Увидев друзей, Джинни нечаянно смахнула со стола миску с кашей: при появлении Гарри у нее все валилось из рук. В мгновение ока она шмыгнула за миской под стол и вылезла обратно красная как рак Сделав вид, что ничего не заметил, Гарри сел на свое место и взял из рук миссис Уизли тарелку, полную гренок.
— Мальчики, вам письма из школы. — С этими словами мистер Уизли вручил Гарри с Роном по конверту. Конверты были одинаковые, из желтого пергамента с адресом, выведенным зелеными чернилами. — Дамблдор уже знает, что ты у нас, ничего от этого человека не скроется.
Дверь отворилась, и на кухню вошли Фред с Джорджем, оба еще в пижамах.
— Пришли, наконец. Это вам. — Мистер Уизли протянул и близнецам такие же конверты.
Минут пять в кухне было тихо. Гарри и братья погрузились в чтение. В письме Гарри сообщалось, что первого сентября, как обычно, ему надо сесть на вокзале Кингс-Кросс в экспресс Лондон — Хогвартс, который и доставит его в школу. К письму прилагался список учебников для второго курса:
Учебник по волшебству, 2-й курс. Миранда Гуссокл
Встречи с вампирами. Златопуст Локоне
Духи на дорогах. Златопуст Локоне
Каникулы с каргой. Златопуст Локоне
Победа над привидением. Златопуст Локонс
Тропою троллей. Златопуст Локонс
Увеселение с упырями. Златопуст Локонс
Йоркширские йети. Златопуст Локонс
Фред отложил свое письмо и заглянул в список Гарри.
— Смотри-ка, и тебе нужны все книги Локонса! — воскликнул он. — Новый преподаватель защиты от темных искусств — точно поклонник Локонса. Спорим, что будет ведьма!
Но тут Фред перехватил взгляд матушки и принялся сосредоточенно намазывать на гренку апельсиновый джем.
— Комплект книг Локонса стоит немало. — Джордж искоса глянул на родителей. — Где возьмем столько денег?
— На чем-нибудь сэкономим, — неуверенно проговорила миссис Уизли, но вид у нее был явно озабоченный. — Школьную форму для Джинни можно купить в уцененном магазине.
— Ты, Джинни, в этом году идешь в школу? — спросил Гарри.
Джинни опять вспыхнула, отчего ее ярко-рыжие волосы стали еще ярче, и тут же заехала локтем в масленку. К счастью, никто, кроме Гарри, этого не заметил: на кухню в эту минуту вошел Перси. Он был уже одет, на безрукавке блестел значок старосты.
— Всем привет, — коротко бросил Перси. — Хороший сегодня день.
Сел на единственный свободный стул и тут же вскочил как ужаленный, держа что-то в руке.
«Наверное, щетка из перьев сметать пыль», — подумал Гарри и вдруг заметил, что перья дышат.
— Стрелка! — воскликнул Рон, взял из рук Перси обмякшую птицу и извлек из-под ее крыла письмо. — Наконец-то! Это ответ Гермионы. Я ей написал, что мы едем спасать Гарри от Дурслей.
Рон понес сову к двери во двор, за которой находился насест, и стал усаживать ее. Но птица падала ему на руки, и он осторожно положил ее на доску у мойки.
— Бедняжка, — вздохнул Рон, вскрыл конверт и принялся читать: — «Здравствуй, Рон! Если Гарри у вас, передай ему привет. Полагаю, у вас все хорошо, и надеюсь, вызволяя его, ты не совершил ничего запретного. Ведь и у тебя, и у него могут быть из-за этого неприятности. Я очень беспокоюсь о Гарри. Будь так добр, как сможешь, сообщи мне подробности. И пожалуйста, отправь с письмом другую сову. Боюсь, Стрелка еще одного полета не перенесет. Я, конечно, очень много занимаюсь…» Интересно, чем? — перебил себя Рон. — Ведь все-таки каникулы! — и продолжил чтение: — «В ближайшую среду мы едем за учебниками и новыми книгами для второго курса. Почему бы нам не встретиться в Косом переулке? Напиши, как у вас дела. С любовью, Гермиона».
— Прекрасная мысль! — воскликнула миссис Уизли, вытирая стол. — Мы бы тоже могли завтра поехать и все купить. А на сегодня какие у вас планы?
Гарри, Рон и Фред с Джорджем собирались играть в квиддич. На вершине холма была небольшая лужайка вроде выгона, принадлежащая семейству Уизли. Лужайку со всех сторон окружали деревья, пряча ее от деревни внизу. Там они и тренировались, летая над лужайкой не очень высоко, чтобы маглы не заметили. Играли яблоками, не мячами. Залетит в деревню — никто ничего не заподозрит, яблоко оно яблоко и есть! Упражнялись по очереди на резвой метле Гарри «Нимбус-2000». Старенькая «Комета» Рона порхала не быстрее бабочки.
Через пять минут ребята с метлами на плечах поднялись на холм. Звали с собой Перси, но тот, как всегда, был занят. Гарри видел его только за обеденным столом. Все остальное время он не выходил из своей комнаты.
— Знать бы, что у него на уме, — сдвинув брови, проговорил Фред. — Последнее время он так изменился. За день до твоего приезда, Гарри, он получил результаты экзаменов. Двенадцать С.О.В.! А он даже не повел бровью.
— С.О.В. значит «суперотменное волшебство», — объяснил Джордж, заметив недоуменный взгляд Гарри. — И Билли так же учился. Не успеешь оглянуться, в семье будет еще один головастик. Стыдно людям в глаза смотреть.
Билл — самый старший брат в семье Уизли. Он уже окончил Хогвартс и сейчас работал в отделении банка «Гринготтс» в Египте. Второй брат, окончив школу, изучал в Румынии драконов. Гарри ни того, ни другого никогда не видел.
— Уж не знаю, где мама с папой возьмут денег на все покупки, — немного помолчав, продолжал Джордж. — Каждому надо по пять книг Локонса. Да еще Джинни идет в первый класс, ей нужна мантия, волшебная палочка и еще много чего.
Гарри молчал, чувствуя себя неловко. Родители оставили ему небольшое состояние, деньги хранились на его счету в лондонском «Гринготтсе». Правда, он эти деньги мог тратить только в волшебном мире. Сикли, галлеоны и кнаты в магазинах маглов не действуют. Об этих деньгах Гарри ничего не говорил Дурслям, боялся, что их ненависть к волшебникам не распространяется на волшебное золото.
В среду миссис Уизли разбудила ребят рано утром. Заглотив каждый с полдюжины бутербродов с беконом, мальчишки натянули куртки, а миссис Уизли сняла с каминной полки цветочный горшок и заглянула в него.
— Почти ничего не осталось, Артур, — вздохнула она. — Не забыть бы сегодня купить еще… Гарри, ты у нас гость, иди первый.
Миссис Уизли протянула ему горшок.
Гарри растерянно взглянул на горшок, потом на хозяев, явно что-то от него ожидавших.
— А… а что надо сделать? — спросил он, заикаясь.
— Он никогда еще не летал при помощи «летучего пороха», — сказал Рон. — Прости, Гарри, я совсем об этом забыл.
— Никогда? — изумился мистер Уизли. — А как же ты в прошлом году покупал школьные принадлежности? На чем добрался до Косого переулка?
— Приехал на метро.
— В самом деле? — с нескрываемым восторгом воскликнул мистер Уизли. — Я слыхал, там есть лестницы-чудесницы! Но как именно…
— Не сейчас, Артур. — Миссис Уизли явно не хотелось слушать лекцию об устройстве метрополитена. — «Летучий порох» куда быстрее. Но если ты никогда им не пользовался…
— Все будет в порядке, мама, не волнуйся, — сказал Джордж, — мы пойдем первыми, а ты, Гарри, смотри.
Взяв из горшка щепотку пороха, Фред шагнул в камин и бросил его в огонь. Пламя вспыхнуло, загудело, изумрудно-зеленые языки взметнулись выше человеческого роста и увлекли с собой Фреда.
— Косой переулок, — крикнул Фред и исчез.
— Говорить надо четко. И смотри не перепутай каминные решетки, — напутствовала Гарри миссис Уизли.
— Что не перепутай? — занервничал Гарри.
Тем временем руку в горшок сунул Джордж, пламя вновь загудело, и второй близнец скрылся в каминной трубе.
— Над нами и под нами много волшебных каминов — выходов на улицы, — продолжала объяснять миссис Уизли. — И чтобы не заблудиться, надо говорить четко и ясно.
— Успокойся, Молли, он справится. — С этими словами мистер Уизли взял немножко пороху и пошел к камину.
— Дорогой, а вдруг он потеряется? Что мы тогда скажем его дяде и тете?
— Они долго горевать не будут, — заверил миссис Уизли Гарри. — Разве что Дадли лопнет со смеху, что я затерялся в дымоходе.
— Ну ладно. Пойдешь вслед за Артуром, — решила миссис Уизли. — Вступишь в камин, сразу скажи, куда лететь.
— И руки по швам, — сказал Рон.
— И конечно, зажмурься, в трубе полно сажи.
— Стой смирно и ничего не бойся. Выходи, когда увидишь братьев. Не то тебя вынесет наружу не через тот камин.
Стараясь удержать в голове все эти наставления, Гарри взял щепотку пороха и подошел к краю камина. Глубоко вздохнул и вступил в огонь. Пламя показалось ему приятным ветерком. Гарри открыл в изумлении рот, глотнул пепла и закашлялся.
— Ко-косой переулок, — запнувшись, проговорил он.
Огненный вихрь завертел его волчком и понес вверх. Свист пламени оглушительно бил по барабанным перепонкам.
Гарри боялся зажмурить глаза: вдруг пролетит мимо своей каминной решетки. От этого кружения зеленого вихря к горлу подступала тошнота. Ой! Что-то больно стукнуло по локтю, и Гарри еще сильнее сжался. Вихрь продолжал вращать его, струи, овевавшие щеки, становились все холоднее. Украдкой поглядывая сквозь очки, Гарри видел, как один за другим проносятся мимо расплывчатые пятна горящих каминов и примыкающие к ним части гостиных.
Стали давать о себе знать и съеденные бутерброды. Гарри зажмурился.
«Господи, когда же это кончится», — подумал он и в тот же миг ничком вывалился из камина на холодный пол какой-то комнаты. От удара стекла очков жалобно звякнули. Прижимая к лицу треснувшие очки, слегка пошатываясь, Гарри поднялся на ноги. Голова кружилась, он весь был вымазан в саже, ни Фреда, ни Джорджа в комнате не было.
— Да где же это я? — прошептал Гарри, оглядывая большой, слабо освещенный зал.
Что это волшебная лавка, сомнений нет. Но в ней никаких школьных принадлежностей. В витрине под стеклом красовались сушеная рука, заляпанная кровью, колода карт и пристально смотревший хрустальный глаз. Со стен таращились зловещие маски. А на прилавке — кошмар! — разложены человеческие кости разных форм и размеров. С потолка свисают ржавые, заостренные инструменты для пыток. И самое неприятное — темная, узкая улочка, которую видно сквозь пыльное окно, — явно не Косой переулок.
Надо уносить отсюда ноги, и чем раньше, тем лучше. Ушибленный нос все еще саднил, но сейчас это пустяки. Гарри метнулся было к входной двери и на полпути замер. К магазину приближались двое. Один из них — человек, которого Гарри, перемазанный в саже, с треснувшими очками на носу, меньше всего хотел видеть. Это был злокозненный Драко Малфой собственной персоной.
По левую руку Гарри заметил большой черный шкаф и, не долго думая, шмыгнул туда. Потянул на себя дверцу, оставив щелку, и в ту же секунду зазвенел звонок Входная дверь отворилась, Драко вошел в лавку, за ним следом… ну, конечно, его отец. То же бледное остроносое лицо, холодные серые глаза. Вылитый Драко!
— Руками ничего не трогай! — приказал мистер Малфой сыну, который уже потянулся к хрустальному глазу.
— Но ты ведь хотел купить мне подарок.
— Я тебе обещал скоростную метлу.
— На что она мне? Я же не играю за свою команду. В прошлом году Гарри Поттер купил себе метлу «Нимбус-2000». Получил особое разрешение от Дамблдора и стал играть за свой Гриффиндор: Как же, знаменитость! И все из-за этого дурацкого шрама на лбу, — злился Драко, разглядывая шеренгу черепов на полке. — Все считают его умником. Ах, распрекрасный Поттер! Ах, какой шрам! Какая метла!
— Заладил свое! Ты мне уже сто раз это говорил, — рассердился мистер Малфой. — Напоминаю тебе: плохо относиться к Гарри Поттеру нельзя. Весь народ считает его героем. Ведь это из-за него не стало Темного Лорда.
За прилавком возник сутулый человечек с сальными, зализанными назад волосами.
— А-а, мистер Горбин…
— Добро пожаловать, мистер Малфой! Всегда рад видеть у себя вас и вашего сына. — Голос у хозяина лавки был такой же елейный, как и волосы. — Что желаете-с? У меня есть что показать. Только что получили товар, и цены умеренные!
— Сегодня я не покупаю, мистер Горбин, — важно произнес Малфой-старший, — а продаю.
— Продаете? — Улыбка сползла с лица Горбина.
— Вы, верно, слышали, Министерство объявило очередной рейд. А у меня дома…м-м… кое-что есть. И если ко мне придут, я могу оказаться в неловком положении.
С этими словами Малфой достал из сумки свиток пергамента и поднес его к глазам лавочника.
— Неужели Министерство осмелится беспокоить вас, сэр? — возмутился Горбин и водрузил на нос пенсне.
Малфой скривил губы.
— Министерство уже начало под нас копать. Ходят слухи, готовится новый закон в защиту маглов. Не сомневаюсь, за этим стоит вшивый любитель простецов и редкий болван мистер Уизли. — Малфой затрясся от гнева. — Боюсь, кое-какие яды могут показаться…
— Конечно, конечно, сэр, — закивал головой Горбин. — Дайте подумать…
— Папа, ты не купишь мне вот это? — перебил хозяина лавки Драко, указывая на витрину с подушечкой, на которой покоилась сушеная рука.
— Рука Славы! — воскликнул Горбин. — Купите эту руку, вставьте в нее горящую свечу, и никто, кроме вас, не увидит ее огня. Лучший друг воров и разбойников! Сэр, у вашего сына отличный вкус!
— Надеюсь, мой сын тянет на большее, чем вор или разбойник, — процедил мистер Малфой холодно.
— У меня и в мыслях не было обидеть вас, это ведь только к слову пришлось, — засуетился Горбин.
— Да, учится он не то чтобы очень. — Голос Малфоя стал ледяным. — Но это отнюдь не значит, что мозгов у него нет.
— Я в этом не виноват, — вскинул голову Драко. — У всех учителей есть любимчики. Хотя бы Гермиона Грэйнджер.
— И тебе не стыдно! — приструнил его отец. — Какая-то простачка учится лучше тебя по всем предметам!
Малфой-младший потупился. «Ага! — подумал Гарри. — Спесь-то и с тебя можно сбить!»
— Извечная история, — потек елейный голос Горбина. — Волшебная кровь везде ценится меньше.
— К кому, к кому, а к моей семье это не относится, — сказал Малфой, раздувая ноздри.
— Разумеется, сэр. — Горбин отвесил низкий поклон.
— Тогда давайте вернемся к списку. Я очень спешу, у меня сегодня много важных дел.

Предыдущая страница 4 Следующая страница


5 Джоан Роулинг

Хозяин и гость начали торг, а Драко пошел ходить по лавке. Полюбовался петлей, на которой повесили не одного преступника. Остановился у витрины с опаловым ожерельем.
— «По преданию, ожерелье отняло жизнь у девятнадцати простецов. Осторожно. Не трогать. Проклято», — злобно хихикая, прочитал он.
Шаги Драко приближались к шкафу, где сидел Гарри. Вот он совсем рядом, сейчас откроет дверцу. Сердце у Гарри екнуло.
— По рукам! — донесся довольный голос мистера Малфоя из-за прилавка. — Драко, идем скорее!
Драко поспешил прочь. Гарри вытер рукавом лоб.
— До свидания, мистер Горбин. Завтра жду вас у себя в замке. Всего наилучшего.
Входная дверь захлопнулась, и елейность Горбина вмиг испарилась.
— И вам того же. Коль молва не лжет, в списке нет и половины того, что спрятано у вас в замке.
Недовольно бормоча, Горбин скрылся в комнате за прилавком. Выждав минуту-другую (вдруг Горбин вернется), Гарри выскользнул из шкафа и, минуя зловещие витрины, благополучно вышел из лавки. Поправив на носу сломанные очки, он огляделся: темная улица, тесно заставленная лавками, которые торгуют ужасающим товаром. «Горбин и Бэркес» — самая большая лавка, напротив нее витрина, заполненная — ну и гадость! — высушенными головами. Через две двери — большая клетка, кишащая гигантскими черными пауками.
Из темного прохода между двумя лавками за ним следили два колдуна довольно жалкого вида и о чем-то подозрительно перешептывались. Опять поправив сползавшие очки, Гарри поспешил прочь. Как здесь омерзительно! Но Гарри не терял надежды выбраться отсюда в целости и сохранности.
Облупленная деревянная вывеска, косо висевшая на лавке ядовитых свеч, гласила: «Лютный переулок». Гарри это не помогло. О таком переулке он никогда не слышал. Видно, в камине он закашлялся от золы и произнес название остановки не совсем внятно.
«Что же делать?» — подумал Гарри, стараясь сохранять спокойствие.
— Ты не заблудился, мой мальчик? — вернул его к действительности чей-то голос.
Гарри вздрогнул, поднял глаза. Перед ним стояла старая ведьма с подносом в руках, на котором высилась горка скорлупок. Да ведь это человечьи ногти! Старуха алчно смотрела на мальчика, скаля почерневшие зубы.
— Нет, спасибо! — отпрянул Гарри. — Я… я… просто…
— Гарри! Чо ты тут делаешь?
Гарри, да и ведьма подпрыгнули от неожиданности. У старухи с подноса посыпались ногти.
Конечно, это был Хагрид, его маленькие заросшие густой бородой глазки блестели, как два черных жука.
— Хагрид! — радостно воскликнул Гарри. — Я заблудился… «Летучий порох»…
Хагрид выбил из рук ведьмы поднос, схватил Гарри за шиворот и оттащил его прочь от старой карги. Они шли по темной, извилистой улочке. И вслед им еще долго неслись истошные вопли обиженной старухи. Наконец забрезжили солнечные лучи, и скоро стало совсем светло. Впереди выросло огромное здание из белоснежного мрамора. Так ведь это банк «Гринготгс»! Хагрид вывел Гарри прямо на Косой переулок.
— Фу, какой грязнущий! — проворчал Хагрид, разглядев при ярком свете неказистый вид Гарри, и стал стряхивать с него каминную сажу. Да с такой силой, что чуть не отправил его в бочку с драконьим навозом, стоявшую у входа в аптеку.
— Негоже… э-э… шататься по Лютному переулку. Гиблое место, да! Опасное! А если кто тебя здесь увидит?
— Это я сразу понял, — сказал Гарри, увернувшись от взмаха огромной ручищи. — Говорю тебе, я заблудился! А ты-то что там делал?
— Искал средство от… как его… плотоядных слизняков. Эти паразиты, не ровен час, слопают у нас всю капусту. Да ты, никак, тут совсем один?
— Я гощу у Уизли. Мы поехали сегодня покупать учебники, но я потерялся, — объяснил Гарри. — Хорошо бы их скорее найти.
И они пошли дальше по улице, вернее, шел Хагрид, а Гарри бежал рядом вприпрыжку. На каждый шаг огромных сапог друга он делал три-четыре своих.
— А чой-то ты не отвечал на мои письма? — спросил Хагрид.
Гарри все ему рассказал про Дурслей и Добби, как он улетел от них в фордике мистера Уизли.
— Окаянные маглы! — прорычал Хагрид. — Знать бы…
— Гарри! Гарри! — громко позвал чей-то голос.
На верхних ступеньках у входа в банк стояла Гермиона Грэйнджер. Увидев старых друзей, девочка бросилась им навстречу. Ветер трепал ее густые каштановые волосы.
— Гарри! Что с твоими очками? Здравствуй, Хагрид. Как же я рада вновь вас видеть! Ты, Гарри, идешь в «Гринготтс»?
— Привет, Гермиона. Ты угадала, я иду в банк. Но сначала надо найти всех Уизли.
— Ну, долго-то искать не придется, — улыбнулся в бороду лесник И как в воду глядел: к банку спешило все семейство.
— Гарри! — переведя дух и приветственно махая рукой, крикнул мистер Уизли. — Мы надеялись, что ты проскочил не выше одной решетки. — Он вытер блестящую лысину. — Молли от беспокойства чуть с ума не сошла. Она сейчас подойдет.
— Ты из какого камина вышел, Гарри? — спросил Рон.
— Не знаю.
— Он высадился в Лютном переулке, — сдвинул густые брови Хагрид.
— Ни фига себе! — воскликнули близнецы.
— Нам туда ходить категорически запрещено… — откровенно позавидовал Рон.
— Знамо дело! Там и сгинуть недолго, — прохрипел Хагрид.
— Гарри! Деточка! Нашелся! — Миссис Уизли мчалась к ним на всех парусах, одной рукой размахивая сумочкой, другой таща за собой Джинни. — Гарри! Миленький! Ведь ты мог погибнуть!
Подбежав, миссис Уизли мгновенно достала из сумки платяную щетку и принялась сметать с мантии Гарри остатки сажи. А мистер Уизли снял с носа Гарри очки и прикоснулся к ним волшебной палочкой, раз-два — и очки как новые!
— Мне, однако, пора, свидимся в школе, — попрощался Хагрид, вызволяя руку из ладоней миссис Уизли, которая все никак не могла успокоиться:
— Лютный переулок! А если бы ты его не нашел!
Лесничий двинулся в обратном направлении, возвышаясь над прохожими чуть не на голову. А вся компания отправилась в банк.
— Угадайте, кого я видел в лавке «Горбин и Бэркес»? — спросил Гарри Рона и Гермиону. И тут же сам ответил: — Малфоя и его отца!
— Люциус Малфой купил там что-нибудь? — живо поинтересовался мистер Уизли.
— Нет, он сам продавал.
— А-а, занервничал. — Мистер Уизли был явно доволен. — Хотелось бы мне на чем-нибудь его подловить!
— Будь осторожнее, Артур, — сурово проговорила миссис Уизли, следуя в банк за низко кланявшимся гоблином. — Эта семья опасная. Не зарься на кусок, который не проглотишь!
— Ты считаешь, мне с Малфоем не потягаться? — возмутился мистер Уизли. Но тут увидел родителей Гермионы и сразу же про него забыл.
Грэйнджеры стояли у стойки, которая тянулась вдоль стен мраморного холла. Они ожидали, когда Гермиона представит их, и заметно волновались.
— Здравствуйте, друзья! — восторженно приветствовал их мистер Уизли. — Маглы! Вы — настоящие маглы! Наше знакомство нужно отметить! Пришли поменять деньги, да? Смотри, Молли, настоящие фунты. — И он показал на десятифунтовую банкноту в руке мистера Грэйнджера.
— Встретимся тут, Гермиона, — сказал Рон, и все семейство Уизли вместе с Гарри отправилось в подвалы банка, где находились сейфы.
К сейфам вели рельсы, по которым бегали вагончики. Вагончиками управляли гоблины и возили волшебников туда и обратно. Дорога соединяла все подземные банковские помещения. Гарри очень понравилось путешествие. Какой головокружительный спуск! Вот и сейф Уизли. Дверца сейфа открылась, и Гарри почувствовал себя хуже, чем в Лютном переулке. Внутри стального ящика была жалкая горстка серебряных сиклей и всего один золотой галлеон. Миссис Уизли хорошенько пошарила по углам, выгребла одним махом все монеты и высыпала к себе в сумочку. Затем пошли к сейфу Гарри. И тут он совсем расстроился: у него-то в сейфе хранилось целое богатство! Чтобы не унижать друзей, Гарри заслонил собой содержимое сейфа и быстро побросал в кожаный мешок несколько пригоршней монет. После чего все вместе подождали вагончик и поехали наверх.
На мраморной лестнице компания разделилась. Перси что-то промямлил про новое перо, Фред и Джордж встретили школьного приятеля Ли Джордана. Мистер Уизли пригласил Грэйнджеров в «Дырявый котел» отметить знакомство. А миссис Уизли и Джинни спешили в лавку подержанной одежды.
— Через час встречаемся в книжном магазине «Флориш и Блоттс», купим для всех учебники. И думать забудьте про Лютный переулок! — крикнула она вслед близнецам и, крепко держа Джинни за руку, засеменила в сторону одежной лавки.
Гарри с Роном и Гермионой брели по извилистой, вымощенной булыжником улочке.
«Гарри! Гарри! Потрать нас! Купи что-нибудь, пожалуйста!» — звенели у Гарри в кармане золотые и серебряные монеты. Гарри купил три больших рожка клубничного мороженого с шоколадом и арахисовым маслом. И друзья с наслаждением его уплели.
Ходили долго, разглядывая витрины лавок. Вдруг у Рона загорелись глаза: в окне лавки «Все для квиддича» красовался полный комплект экипировки любимой команды Рона «Пушки Педдл». Гермиона оттащила его от витрины и повела друзей в соседнюю лавку пишущих принадлежностей за чернилами и пергаментом. Там они встретили близнецов с Ли Джорданом. Те застряли у прилавка с холодными и влажными чудо-хлопушками доктора Фойерверкуса. А в крошечной мелочной лавке, торгующей сломанными волшебными палочками, испорченными медными весами, старыми заляпанными мантиями и прочим хламом, наткнулись на Перси. Он стоял у прилавка, углубившись в скучнейшую книжонку «Старосты, достигшие власти».
— «Старосты Хогвартса и их дальнейший жизненный путь», — громко прочитал Рон текст с задней обложки.
— Не мешай! — выпалил Перси, не отрываясь от чтения.
— Он у нас очень честолюбивый и целеустремленный. Хочет быть министром магии, — отойдя от брата, объяснил Рон друзьям вполголоса.
Через час они поспешили в магазин «Флориш и Блоттс». И, надо сказать, не одни они туда торопились. Подойдя к магазину, друзья, к своему изумлению, увидели огромную толпу у входа, рвавшуюся внутрь. Причиной этому была, очевидно, огромная вывеска на верхнем окне:
Златопуст Локоне подписывает автобиографию
«Я — ВОЛШЕБНИК» сегодня с 1230 до 1630.
— Мы сейчас увидим самого Локонса, — в восторге пролепетала Гермиона. — Он же написал почти все учебники из нашего списка!
Толпа главным образом состояла из женщин возраста миссис Уизли. У входа затюканный волшебник без конца повторял:
— Спокойнее, леди, спокойнее! Не толкайтесь! Пожалуйста, аккуратней с книгами!
Гарри с Роном и Гермионой протиснулись внутрь. Ну и ну! Очередь тянулась через весь магазин в самый конец, где Локоне подписывал свои книги. Взяв по книжке «Каникулы с каргой», все трое устремились вдоль очереди, туда, где стояли Уизли и родители Гермионы.
— Вот и вы! Прекрасно! — взволнованно дыша и приглаживая волосы, воскликнула миссис Уизли. — Еще минута — и мы увидим его!
И вот — о, счастье! — увидели. Он восседал за столом в окружении собственных портретов. Все они подмигивали и одаривали ослепительными улыбками поклонниц и поклонников. Живой Локоне был в мантии цвета незабудок, в тон голубым глазам. Волшебная шляпа лихо сдвинута на золотистых локонах.
Коротышка нервозного вида приплясывал вокруг стола, то и дело щелкая большой фотокамерой, из которой при каждой вспышке валил густой пурпурный дым.
— Не мешайся! — рявкнул он на Рона, пятясь назад и наступив ему на ногу. — Не видишь, я снимаю для «Ежедневного пророка».
— Тоже мне! — Рон потер отдавленную ногу другой.
Локоне услыхал восклицание. Посмотрел в сторону Рона. И вдруг вскочил с таким видом, как будто в магазине приземлилась летающая тарелка.
— Не может быть! Неужели это сам Гарри Поттер! — возликовал он.
Возбужденно шепчась, толпа расступилась. Локоне ринулся к мальчику, схватил его за руку, потащил к столу. И толпа разразилась бурными аплодисментами. Позируя перед фотографом, Локоне с силой затряс руку вспыхнувшего до корней волбс Гарри. Фотоаппарат щелкал как бешеный, пуская в сторону семейства Уизли густые клубы дыма.
— Гарри! Улыбнись шире! — Локоне и сам ослепительно улыбнулся. — Мы с тобой украсим первую полосу!
Коротышка кончил снимать, и Локоне выпустил руку мальчика. Разминая занемевшие пальцы, Гарри хотел было присоединиться к своим, но Локоне, схватив его за плечо, не дал сделать и шагу. Притянув Гарри к себе и мановением руки потребовав тишины, он торжественно возвестил:
— Леди и джентльмены! Какие незабываемые минуты! Позвольте обратиться к вам с одним маленьким заявлением. Юный Гарри пришел сегодня во «Флориш и Блоттс» купить мою книгу с автографом, но ему не придется тратить деньги. Я дарю ему все мои книги.
Зрители снова зааплодировали.
— Это еще не все. — Локоне слегка тряхнул Лфри, отчего очки у мальчика сползли на кончик носа. — Знай, Гарри, ты получишь гораздо больше, нежели просто мою книгу «Я — волшебник». Отныне ты и твои друзья получат в свое распоряжение живого меня — волшебника. Да, леди и джентльмены. Я с превеликим удовольствием и гордостью сообщаю вам, что с первого сентября я приглашен занять пост профессора защиты от темных искусств в Школе чародейства и волшебства «Хогвартс»!
Зрители устроили Локонсу бурную овацию, а сам Локоне подарил Гарри все свои семь книг, и Гарри наконец обрел свободу. Заметив в конце зала Джинни, он пошел к ней, пошатываясь под тяжестью сочинений Локонса.
— Это тебе, Джинни, — сказал он, укладывая все книги в котел, стоявший рядом с ней на полу. — А я себе куплю. Учись хорошо!
— Вижу, ты счастлив! — раздался за спиной голос, который Гарри сейчас же узнал.
Гарри выпрямился. Рядом с ним стоял Драко Малфой и улыбался своей нагловатой улыбкой.
— Знаменитый Гарри Поттер! Не успел войти в книжную лавку и тут же попал на первую страницу «Пророка»!
Джинни удивленно вытаращилась на Драко.
— Не приставай к нему! Гарри совсем этого не хотел, — вдруг сказала она. Джинни первый раз открыла в присутствии Гарри рот.
— Жених и невеста! Ха-ха-ха! — стал дразнить своих неприятелей Драко.
Джинни залилась краской. Рон с Гермионой, увидев неладное, поспешили на выручку. В руках у обоих были стопки учебников Локонса.
— А-а, этб ты! — Рон взглянул на Драко, как на дохлого таракана. — Держу пари, ты удивлен, что встретил здесь Гарри.
— Еще больше удивлен, увидев тебя в этом магазине. Ух ты, сколько покупок! Небось твои родители теперь месяц будут ходить голодные.
Рон покраснел сильнее Джинни. Бросив книги в ее котел, он ринулся на Малфоя, но Гарри и Гермиона успели схватить его за полы мантии.
— Рон! Сейчас же перестань! — крикнул мистер Уизли, продираясь сквозь толпу с близнецами. — Идите на улицу. Это не магазин, а сумасшедший дом.
— Ба-а! Кого я вижу! Артур Уизли!
Это был мистер Малфой. Подойдя к сыну, он опустил руку ему на плечо и ухмыльнулся — точь-в-точь, как Драко.
— Здравствуйте, Люциус, — холодно приветствовал его мистер Уизли.
— Слыхал, что у Министерства прибавилось работы. Все эти рейды, знаете ли! Хоть сверхурочные-то вам платят?
С этими словами он сунул в котел Джинни руку и среди глянцевых книг Локонса откопал старый, потрепанный учебник «Руководство по перевоплощению для начинающих».
— По-видимому, нет, — вздохнул он. — Стоит ли позорить имя волшебника, если за это даже не платят?
Мистер Уизли покраснел еще гуще детей.
— У нас с вами разные представления о том, что позорит имя волшебника, мистер Малфой, — отрезал он.
— Это очевидно. — Малфой перевел белесые глазки на родителей Гермионы, которые со страхом взирали на разгорающуюся ссору. — С кем вы якшаетесь! Ниже падать некуда.
Туг уж и старший Уизли не выдержал. Пнув ногой жалобно звякнувший котел, он ринулся на мистера Малфоя, схватил его за грудки и швырнул на книжную полку.
— Я тебе покажу, как обижать моих друзей, — крикнул он, ловя падающие на него тяжеленные книги.
— Так его, отец! Врежь ему хорошенько! — кричали близнецы.
— Артур! Не надо, прошу тебя, — умоляла миссис Уизли.
— Толпа ринулась к выходу, сметая на своем пути книжные полки.
— Джентльмены! Пожалуйста, прекратите! — надрывался продавец, стараясь навести порядок.
— Чисто сумасшедший дом! А ну валите все отсюдова! — громыхнул чей-то голос.
Ну конечно, это спешил на подмогу Хагрид. Он с легкостью преодолел завалы книг и в мгновение ока растащил в стороны сцепившихся драчунов. У мистера Уизли была рассечена губа, а у мистера Малфоя красовался под глазом здоровенный фингал — след от удара толстенной «Энциклопедией поганок». В руках у старшего Малфоя все еще был учебник Джинни. Он сунул его обратно в котел, глаза у него при этом недобро блеснули.
— Вот твоя книжка, девочка. Получше твой отец не в состоянии купить.
С этими словами он высвободился из рук Хагрида, выразительно посмотрел на сына, и оба поспешили убраться восвояси.
— И чой-то, Артур, ты обращаешь внимание на окаянного, — пробурчал Хагрид и принялся одергивать на мистере Уизли мантию, едва не уронив того на пол. — Эта семейка, вестимо, протухла до мозга костей! Не след так из-за них убиваться. Дурная кровь! Пошли-ка скорей на улицу.
Магазин покинули всей компанией. Продавец хотел было остановить их, но он был Хагриду ровно по пояс, и благоразумно передумал. Мистер и миссис Грэйнджеры дрожали от страха, а миссис Уизли кипела от ярости.
— Хороший пример ты подаешь детям… Подраться прилюдно… Боже! Что подумает Златопуст Локоне.
— Златопуст Локоне был наверху блаженства! — успокоил Фред мать. — Не слыхала, как он просил того типа из газеты вставить в репортаж сцену сражения. А я слыхал. Совсем на популярности помешался!
В «Дырявый котел» вся компания вошла, понурив головы. Грэйнджеры покинули трактир через противоположный выход, ведущий на улицу маглов. Мистер Уизли начал было расспрашивать их, как действуют автобусные остановки, но, поймав взгляд жены, покорно замолк Пора было возвращаться в «Нору», и семейство Уизли вместе с Гарри поспешили к камину.
Перед тем как взять щепотку «летучего пороха», Гарри Поттер снял на всякий случай очки и спрятал в карман. Да, этот вид транспорта явно не для него!

Глава 5 Гремучая Ива

Летние каникулы, по мнению Гарри, окончились слишком быстро. Конечно, он скучал по Хогвартсу, но месяц, проведенный в доме Уизли, был самый счастливый в его жизни. Трудно было не позавидовать Рону, когда он вспоминал про Дурслей и представлял себе, какая встреча его ожидает на Тисовой улице по возвращении из школы.
В последний вечер миссис Уизли устроила грандиозный обед: она сварила, нажарила, испекла все любимые кушанья Гарри. На сладкое был пудинг из патоки — пальчики оближешь! Вечер закончился фейерверком, Джордж с Фредом зажгли бенгальские огни, и чуть не полчаса по стенам и потолку плясали красные и голубые звезды. Потом все выпили по чашке горячего шоколада и отправились спать.
Утром собирались долго. И хотя проснулись с петухами, казалось, ничего не успеют сделать. Миссис Уизли в дурном расположении духа металась по дому в поисках ручек и чистых носков, другие обитатели «Норы», полуодетые, с тостами в руках, сталкивались на лестнице, жуя на ходу, а мистер Уизли чуть не сломал шею, споткнувшись о курицу, когда спешил по двору к автомобилю, таща тяжелый чемодан Джинни.
Гарри недоумевал, как это восемь человек, шесть чемоданов, две совы и крыса поместятся в маленький фордик «Англия». Он еще не знал особенностей этой машинки, какими ее снабдил мистер Уизли.
— Только ни слова Молли, — шепнул мистер Уизли Гарри, открыв багажник Что-то нажал, багажник раздался в ширину, и громоздкие чемоданы легко туда влезли.
Наконец все разместились, миссис Уизли с Джинни сели на переднее сиденье, оно в длину не уступало садовой скамейке. Обернувшись назад, где удобно устроились Гарри, Рон, Фред, Джордж и Перси, она немало удивилась:
— Простецы не так уж глупы, как нам представляется. Такая вместительная машина! А по виду ни за что не скажешь.

Предыдущая страница 5 Следующая страница


Гарри Поттер и Тайная комната 6

Мистер Уизли включил зажигание, и груженный сверх меры фордик тяжело выкатил со двора. Гарри повернулся назад, хотел бросить на дом прощальный взгляд. Когда-то он опять увидит его! Не успел расчувствоваться, как машина дала задний ход: Джордж забыл коробку с хлопушками. Через пять минут еще остановка, и Фред рванул за метлой. Наконец благополучно доехали до шоссе, и тут Джинни всплеснула руками: забыла дома дневник. Пришлось вернуться за дневником. Глянули на часы, оказалось, они опаздывают на поезд. Обстановка в машине накалилась.
Мистер Уизли умоляюще посмотрел на жену.
— Молли, дорогая…
— Ни за что, Артур!
— Но нас никто не увидит. Вот эта маленькая кнопка от прибора невидимости, я сам его вставил. Давай включим только на время взлета, потом зароемся в облака. И через десять минут будем на месте. Клянусь тебе, никто ничего не узнает…
— Я сказала, нет, Артур. Тем более средь бела дня!
В четверть одиннадцатого остановились у вокзала Кингс-Кросс. Мистер Уизли кинулся через дорогу за тележками для багажа, и скоро вся компания чуть не бегом поспешила на платформу.
Гарри в прошлом годууже ездил на экспрессе Лондон — Хогвартс. Вся штука заключалась в том, чтобы попасть на платформу девять и три четверти, невидимую для маглов. Платформу отгораживал от зала ожидания металлический барьер. Надо было пройти сквозь него (это не больно), но так, чтобы простецы ничего не заметили.
— Перси идет первый, — распорядилась миссис Уизли, нервно поглядывая на часы.
До отхода поезда оставалось пять минут, а их восемь человек, да еще этот барьер.
Перси резко шагнул вперед и исчез. Следом пошел мистер Уизли, за ним Фред и Джордж.
— Я возьму Джинни, — сказала миссис Уизли, — а вы сразу за нами.
Схватив Джинни за руку, она ринулась вперед. И в мгновение ока вместе с дочерью испарилась. Рон с Гарри двинулись за ними.
— Идем вместе, — предложил Рон, — осталась одна минута.
Гарри убедился, что клетка с Буклей прочно сидит на чемодане, и направил тележку прямо на барьер. Он был совершенно спокоен. «Летучий порох» был куда страшнее. Друзья шли, пригнувшись к тележке, нацелясь на барьер и с каждой секундой прибавляли шаг. За несколько шагов до барьера бросились бежать, и…
БУМ!
Тележки врезались в барьер и отскочили назад. Чемодан Рона с грохотом упал, Гарри сшибло с ног, клетка запрыгала по полу платформы, и Букля с негодующими воплями вылетела наружу. Окружающие изумленно таращили глаза на непонятное происшествие.
— Что вы такое вытворяете! — обрушился на ребят один из дежурных по вокзалу.
— Не справился с тележкой, — придумал Гарри объяснение, поднимаясь на ноги и потирая ушибленный бок.
Рон бросился ловить Буклю, чем вызвал негодование зевак, возмутившихся жестоким обращением с птицей.
— Почему нам не удалось прорваться через барьер, как всем? — шепотом спросил Гарри у Рона.
— Не представляю себе…
Рон в недоумении озирался по сторонам. Полдюжины зевак все еще пялились на них.
— Мы опоздаем на поезд, — упавшим голосом проговорил он. — Не понимаю, почему вход не открылся…
Гарри взглянул на огромные вокзальные часы, и под ложечкой у него засосало. Десять секунд… девять….
Попробовал прорваться еще раз. Точно нацелился, докатил тележку до барьера и что было сил двинул ее вперед. Металлический барьер не поддался.
Три секунды… две… одна…
— Все, — ошеломленно проговорил Рон. — Поезд ушел. Что будет, если мама с папой выйдут не с этой стороны и мы с ними разойдемся? У тебя есть хоть сколько-нибудь магловских денег?
— Откуда? — с грустным смешком сказал Гарри. — Дурели никогда не давали мне ни гроша на карманные расходы.
Рон прижал ухо к холодному металлу барьера.
— Ничего не слышно, — растерянно пробормотал он. — Что нам теперь, делать? Сколько времени родители будут нас искать?
Огляделись кругом — они все еще привлекают внимание, главным образом, потому, что Букля продолжает громко вопить.
— Пожалуй, лучше всего вернуться к машине, — предложил Гарри. — Здесь все на нас смотрят…
— Гарри! — воскликнул Рон, и в глазах у него опять вспыхнули радостные огоньки. — Автомобиль!
— Что автомобиль?
— Мы можем полететь в Хогвартс на нашем автомобиле!
— Но я думал…
— Мы в безвыходном положении, правда? Нам ведь надо ехать в школу! В экстренных случаях даже несовершеннолетним волшебникам разрешается применять магию. Кажется, параграф девять Уложения…
— А ты можешь водить летучий автомобиль? — спросил Гарри: растерянности как не бывало, она сменилась волнующим предвкушением.
— Запросто. — Рон повернул тележку к выходу с вокзала. — Идем скорее! Поторопимся — догоним экспресс Лондон — Хогвартс. И сядем ему на хвост.
Друзья покатили тележки сквозь толпу, вышли на привокзальную площадь и свернули направо в переулок, где стоял старенький фордик «Англия».
Ударив несколько раз волшебной палочкой, Рон открыл вместительный багажник, и друзья погрузили в него чемоданы, клетку с Буклей поставили на заднее сиденье, сами устроились на переднем.
— Следи, чтобы никто ничего не заметил, — сказал Рон и еще одним ударом волшебной палочки включил зажигание.
Гарри высунулся в окно, впереди на улице движение было большое, здесь же в переулке тишина и никаких прохожих.
— Все в порядке, — сообщил он.
И Рон нажал крошечную серебряную кнопку на приборной доске. Фордик растаял в воздухе, и они вместе с ним. Гарри чувствовал, как под ним вибрирует сиденье, слышал звук двигателя, ладонями ощущал коленки, переносицей — очки; судя по всему, он превратился в пару зрачков, парящих в двух метрах над землей в малопривлекательном переулке, заставленном машинами.
— Стартуем, — послышался справа голос Рона.
И переулок вместе с красновато-бурыми зданиями по ту и другую сторону провалился куда-то. Еще несколько секунд — и весь Лондон лежал под ними как на ладони, частью сверкающий огнями, частью окутанный дымом. Кажется, их взлета никто не заметил.
Внезапно что-то негромко стрельнуло, и машина вместе с Гарри и Роном обрела видимость. Рон изо всех сил нажал на кнопку.
— Где-то заело, — растерянно проговорил он.
Ударили по кнопке по очереди. Машина опять исчезла. И тут же снова возникла как ни в чем не бывало.
— Держись! — крикнул Рон и резко нажал на педаль акселератора: машина взмыла вверх, попала внутрь плотного слоя облаков и полетела вслепую, как в густом тумане.
— Теперь куда? — спросил Гарри, вглядываясь в молочную белизну, окутавшую машину со всех сторон.
— Теперь надо обнаружить поезд.
— Давай тогда скорее снижайся…
Машина вырвалась из зоны облаков, и мальчики, извернувшись на сиденьях каждый в свою сторону, свесились вниз.
— Вон он, впереди! Я его вижу! — обрадовался Гарри.
Экспресс Лондон — Хогвартс извивался внизу, как длинная пунцовая змея.
— Идет строго на север, — определил Рон по компасу на панели управления. — Будем сверяться каждые полчаса. А теперь держись крепче…
Машина прошила облака насквозь и очутилась в мареве солнечного света.
Мир преобразился. Под колесами — бескрайнее море пухлых снежно-белых облаков, вокруг безграничная синева, а над всем ослепительно яркое солнце.
— Здесь, — сказал Рон, — надо бояться только самолетов.
Друзья посмотрели друг на дружку и давай смеяться. Смеялись, смеялись, долго не могли остановиться.
Они были сейчас точно в волшебном сне. Это самый лучший способ путешествовать, подумал Гарри. Мимо проплывают башни и купола кучевых облаков, салон машины залит горячим сиянием, в бардачке пузатый пакетик ирисок. А впереди триумфальное приземление на зеленом газоне, обегающем замок Хогвартс, и завистливые взгляды близнецов Фреда и Джорджа.
Летели на север, каждые полчаса пикируя вниз, сверялись с направлением. И каждый раз им открывались внизу все новые картины. Лондон давно остался позади, пошли хорошо ухоженные зеленые поля, которые сменились розовато-лиловыми вересковыми пустошами, там и сям виднелись деревушки со старинными игрушечными церквями. Проплыл огромный город, по улицам которого, как разноцветные муравьи, сновали крошечные автомобили.
Несколько часов однообразного полета, однако, заметно уменьшили восторг Гарри. От ирисок сильно захотелось пить, стало так жарко, что оба путника сняли свитеры, но водолазка Гарри все равно прилипала к спинке сиденья, а очки то и дело сползали на кончик вспотевшего носа. Он перестал замечать фантастические очертания облаков. Как было бы здорово ехать сейчас в одном из прохладных вагонов, которые катились по рельсам далеко внизу, и выпить стакан ледяного тыквенного сока, развозимого доброй пухленькой ведьмой! Но почему все-таки они не смогли попасть на платформу девять и три четверти?
— Наверное, скоро приедем, а? — прохрипел Рон, еще несколько часов спустя. Солнце уже стало погружаться в облачные поля, расцвечивая их всеми оттенками красного. — Еще раз, что ли, снизиться?
Поезд по-прежнему был под ними, полз по склону горы с заснеженной вершиной. Под облаками, скрывавшими солнце, было значительно темнее.
Рон нажал на акселератор, и машина опять взмыла, но тут почему-то зловеще взвыл двигатель.
Гарри с Роном нервно переглянулись.
— Он, наверное, устал, — предположил Рон. — Столько работать без передышки!
Оба делали вид, что ничего особенного не происходит, а вой становился сильнее. Быстро смеркалось, вот уже в темноте начали загораться звезды. Гарри натянул свитер, стараясь не смотреть на дворники, которые почему-то стали дрожать. Как будто выражали недовольство.
— Мы уже совсем близко, — сказал Рон скорее автомобилю, чем Гарри. — Совсем. — И постучал пальцами по крышке панели.
Скоро опять пошли на снижение, вглядывались в темноту, ища знакомые приметы.
— Гляди! — вдруг крикнул Гарри. — Прямо по курсу!
Высоко на утесе, нависшем над озером, на фоне темного ночного неба обозначились башни и башенки замка Хогвартс.
Но машину уже стало сильно трясти, и она быстро теряла скорость.
— Ну еще немножечко, — умолял ее Рон, дергая руль. — Мы почти на месте.
Мотор ревел. Тонкие струи пара вылетали из-под капота. Гарри вцепился в края сиденья — они уже подлетали к озеру.
Машину резко качнуло. Выглянув из окна, Гарри увидел под собой гладкое черное зеркало воды. Рон крепче сжал руль, так что побелели костяшки пальцев. Машину опять качнуло.
— Еще чуть-чуть, — выдохнул Рон Летели над озером, прямо на замок Рон нажал на педаль.
Раздался громкий лязг, несколько выхлопов, и двигатель окончательно смолк.
— Да-а, — протянул Рон в полной тишине. Капот машины нырнул вниз. Начали, набирая скорость, падать, еще минута — и они врежутся в прочную стену замка.
— Да погоди ты! — завопил Рон, выворачивая руль.
В дюйме от стены машина свернула в высокую арку и влетела внутрь замка. Внизу темнели теплицы, за ней огородные грядки, потом начался газон. Машина продолжала снижаться.
Рон отпустил руль и вынул из заднего кармана волшебную палочку.
— Стой! Стой! — кричал он, колотя палочкой по ветровому стеклу, но машина все падала отвесно на землю.
— Осторожнее, дерево! — завопил Гарри, бросившись на руль. Но было уже поздно.
Кр-рак!
С душераздирающим звуком удара металла о кору дерева машина врезалась в толстенный ствол и упала на землю, подпрыгнув как мяч. Из-под сплющившегося капота валил густой пар. Букля в ужасе стенала не своим голосом. Гарри врезался лбом в ветровое стекло, и у него вскочила шишка величиной с яйцо. Рон издал полный отчаяния вопль.
— Ты жив? — в испуге спросил Гарри.
— Моя палочка, — дрожащим голосом произнес Рон. — Погляди, что с ней случилось.
Палочка раскололась на две части, сдерживаемые тонкой щепочкой.
Гарри открыл было рот, чтобы утешить Рона: волшебную палочку можно починить в школе. И в тот же миг по левой дверце что-то ударило с силой пушечного ядра. Он повалился на Рона, и тут же сверху обрушился новый удар.
— Что происходит? — Рон посмотрел в ветровое стекло и ахнул.
Гарри повернулся к нему и успел увидеть, как ветка толщиной с хорошего питона хлестнула по стеклу. Дерево, в которое они врезались, наносило ответные удары.
Еще одна извивистая ветка стеганула по правой дверце, да так, что на ней вспухла вмятина. Ветровое стекло вздрагивало от дробного стука сучков, похожих на костяшки пальцев, а один огромный сук, скрученный, как рог барана, нанес яростный удар по крыше и продавил в ней целую яму.
— Это уж слишком! — воскликнул Рон. — Скорее бежим отсюда!
Он налег всем телом на дверцу, но сильнейший апперкот швырнул его на колени Гарри. Потолок машины угрожающе провис.
— Мы пропали. — Рон чуть не плакал. Машина вдруг принялась вибрировать, и двигатель сам собой включился.
— Задний ход! — крикнул Гарри, и машина рванула назад.
А ива все старалась ветвями-змеями достать обидчиков: друзья слышали, как трещат ее корни. Драчунья чуть не выдрала себя из земли, жаждя мести.
— Мы были на волосок от гибели, — едва переводя дыхание, проговорил Рон. — Молодец, фордик!
А у фордика, по-видимому, лопнуло терпение. Издав негодующий лязг, обе дверцы распахнулись, сиденья швырнули ребят в стороны, и они плашмя рухнули на землю. Громкий стук сзади оповестил, что машина вытряхнула из багажника и их чемоданы. Над головой пролетела клетка с Буклей. Дверца открылась, и Букля вырвалась на свободу. Издавая протяжные, сердитые вопли, она плавно полетела в сторону школы. А фордик, побитый, поцарапанный, испуская пар, загромыхал в темноту, выражая красными огоньками задних фар сильнейшее негодование.
— Вернись! — кричал ему вслед Рон. — Вернись! Отец меня убьет!
Но фордик, последний раз фыркнув выхлопной трубой, растворился в темноте.
— Здорово нам не повезло, — убито проговорил Рон и нагнулся за крысой Коростой.
— Надо же! Из всех здешних деревьев врезаться именно в то, которое дает сдачи!
И он обернулся назад, бросил взгляд на старую плакучую иву — та все еще мстительно махала ветвями.
— Да, не повезло, — невесело вымолвил Гарри. — Давай пойдем сразу в школу.
Возвращение было совсем не таким победоносным, как представлялось. Измученные, закоченевшие, все в синяках, они ухватили за ручки свои чемоданы и потащились вверх по склону к огромным дубовым дверям школы.
— Торжественное открытие, наверное, уже идет, — сказал Рон, бросив свой чемодан у парадной лестницы. Тихонько приблизился к ярко освещенному окну и заглянул внутрь. — Иди сюда, Гарри, — позвал он. — Уже началось распределение!
Гарри подошел, и оба стали смотреть на происходящую в Большом зале церемонию.
Множество горящих свечей парили над четырьмя длинными накрытыми столами, отчего золотая посуда и кубки блестели и переливались всеми цветами радуги. А над свечами по всему потолку — его волшебное свойство заключалось в том, что он зеркально отражал состояние неба — ярко горели знакомые созвездия.
Сквозь лес черных остроконечных шляп Гарри разглядел длинную вереницу испуганных первокурсников, входящих один за другим в зал. Среди них была и Джинни. Гарри сразу ее узнал по ярко-рыжим волосам, которыми отличалось все семейство Уизли. Профессор МакГонагалл, колдунья в очках и с тугим узлом волос на затылке, ставила на табурет знаменитую Шляпу, распределявшую новичков по факультетам.
В начале каждого учебного года эта древняя Шляпа, грязная и вся в заплатках, шептала новеньким, кто в каком из четырех факультетов (Гриффиндор, Пуффендуй, Когтевран и Слизерин) будет учиться. Гарри хорошо помнил, как ровно год назад он надел эту Шляпу и с замиранием сердца ожидал решения своей участи. Он очень боялся, что она пошлет его в Слизерин, который выпускал больше черных магов и ведьм, чем любой другой факультет. Несколько томительных секунд Шляпа молчала, а потом назначила ему Гриффиндор, куда попали и Рон с братьями, и Гермиона. В прошлом году они с Роном помогли Гриффиндору выиграть соревнование между факультетами. Слизерин остался позади первый раз за семь лет.
К табурету со Шляпой подошел маленький мальчик, с волосами мышиного цвета. Скользнув по нему взглядом, Гарри остановил внимание на профессоре Дамблдоре, директоре школы, который наблюдал за распределением, сидя на своем месте за банкетным столом для преподавателей. Его белая борода серебрилась, а половинные стекла очков поблескивали от колеблющихся язычков пламени сотен свечей. Через несколько мест от него сидел Златопуст Локоне в аквамариновом плаще. А самый конец стола украшала могучая фигура волосатого лесничего Хагрида.
— Гляди, — шепнул Гарри Рону. — За учительским столом одно место пустое. Нет Снегга. Интересно, где он?
Профессор Северус Снегг был его самый нелюбимый учитель. Да и Гарри не ходил у него в любимчиках. Жесткий, саркастичный Снегг преподавал в школе зелья; почитали профессора только ученики его собственного факультета Слизерин.
— Может, он заболел, — с надеждой в голосе предположил Рон.
— А может, совсем ушел? Из-за того, что место преподавателя защиты от темных искусств снова досталось не ему?
— А может, его выгнали? — вдохновенно произнес Рон. — Его все терпеть не могут…
— А может быть, — промолвил сзади чей-то ледяной голос, — он сейчас стоит и ждет, когда вы двое расскажете ему, почему вы вернулись в школу не поездом.
Гарри мигом обернулся. В двух шагах стоял Северус Снегг собственной персоной, его черная мантия колыхалась от порывов ветра. Он был очень худой, с изжелта-серым лицом и крючковатым носом; черные, точно смазанные жиром волосы падали на плечи. Увидев его улыбку, Гарри понял, что им с Роном грозит большая беда.
— Следуйте за мной! — приказал грозный профессор.
Не смея взглянуть друг на друга, мальчики поднялись за ним по ступенькам и вошли в огромный холл, где малейший звук отдавался громким эхом. Холл освещался пламенем факелов. Из Большого зала сюда долетали аппетитные запахи, но Снегг повел их прочь от тепла и света вниз по узкой каменной лестнице, ведущей в подземелья.
— Входите. — Он отворил дверь на первой площадке.
Дрожащие от холода незадачливые путешественники очутились в кабинете Северуса Снегга. Пустой остывший камин не сулил приятной беседы. Гарри разглядел в полумраке полки вдоль стен, уставленные большими стеклянными банками, в которых плавало омерзительное на вид непонятно что, не вызвавшее у Гарри ни малейшего любопытства, по крайней мере сейчас. Снегг захлопнул дверь и взглянул на своих пленников.
— Значит, поезд, — начал он тихим голосом, — недостаточно хорош для знаменитого Гарри Поттера и его верного подпевалы Рона Уизли. Захотелось явиться в школу с помпой, а?
— Нет, сэр, это все барьер на вокзале КингсКросс…

Предыдущая страница 6 Следующая страница


7 Джоан Роулинг

— Молчать! Так что же вы такое сделали с этим автомобилем?
Рон тяжело вздохнул. А Гарри подумал, он уже не первый раз замечает, что Снегг умеет читать чужие мысли. Но профессор развернул сегодняшний выпуск газеты «Вечерний пророк», и Гарри понял, в чем дело.
— Вас видели маглы, — прошипел он, указывая на заголовок
— «Маглов изумил летящий в небе форд „Англия“, — начал он громко читать. — Два лондонца уверяют, что видели, как над башней почты пролетел старенький фордик… в полдень в Норфолке миссис Хетти Бейлисс, развешивая во дворе белье… Мистер Ангус Флит из Пиблза сообщил полиции…» И таких сообщений шесть или семь. Если не ошибаюсь, твой отец работает в отделе «Противозаконное использование изобретений простецов?» — обратился он к Рону, злобно ухмыляясь. — Нет, вы только подумайте… его собственный сын…
Гарри показалось, что его хлестнуло самой большой плетью взбесившейся ивы. Вдруг узнают, что мистер Уизли заколдовал этот автомобиль? Что тогда будет? Как же он раньше не подумал об этом!
— Осматривая парк, — продолжал Снегг, — я обнаружил, что был нанесен значительный ущерб бесценной Гремучей иве, редчайшему экземпляру подвида плакучих ив.
— Эта ваша Гремучая ива нанесла нам куда больший ущерб! — выпалил Рон.
— Молчать! — опять рявкнул Снегг. — К моему огромному сожалению, вы не на моем факультете, и я не могу вас отчислить. Но я сейчас же пойду приведу тех, кто обладает этими счастливыми полномочиями. А вы пока будете ждать здесь.
Гарри и Рон, побледнев, взирали с отчаянием друг на друга. Гарри больше не чувствовал голода. Его мутило, и он старался не смотреть на банку, стоявшую на полке над столом Снегга: там плавало в зеленой жидкости что-то большое и осклизлое. Если Снегг пошел за профессором МакГонагалл, возглавляющей факультет Гриффиндор, послабления не жди. Она, конечно, человек более справедливый, чем Снегг, но тоже очень строгая.
Через десять минут Снегг вернулся и, разумеется, в сопровождении профессора МакГонагалл. Гарри довелось несколько раз видеть ее рассерженной, но то ли он забыл, какие у нее бывают тонкие губы в гневе, то ли такой сердитой на его глазах она никогда не была. Войдя в кабинет, она тотчас взмахнула волшебной палочкой, мальчишки в страхе отпрянули, но она только разожгла в камине огонь, который тут же ободряюще загудел.
— Садитесь, — предложила она.
Оба опустились на стулья поближе к огню.
— Теперь рассказывайте! — потребовала МакГонагалл) сердито поблескивая очками.
И Рон пустился описывать их злоключения, начав с барьера, который отказался впустить их на волшебную платформу.
— …у нас просто не было другого выхода, госпожа профессор, мы никак не могли попасть на наш поезд.
— А почему вы не послали письмо с совой? У тебя ведь была сова? — Профессор строго посмотрела на Гарри.
Гарри опустил голову: именно так они должны были поступить.
— Я… я не подумал…
— Это яснее ясного.
В дверь постучали, и Снегг, излучая счастье, отпер ее. В кабинет вошел директор школы, профессор Дамблдор.
Гарри сжался в комок. Вид у Дамблдора был на редкость серьезный. Он глядел на ребят, повесив крючковатый нос. И Гарри вдруг захотелось очутиться с Роном в темном парке под градом ударов Гремучей ивы.
После продолжительного молчания Дамблдор наконец сказал:
— Сделайте милость, объясните все-таки, почему вы так поступили.
Уж лучше бы он закричал на них, такое разочарование прозвучало в его голосе.
Гарри почему-то не мог смотреть в глаза директору и рассказывал не ему, а своим коленкам. Он подробно описал все, умолчав об одном — что заколдованный автомобиль принадлежит мистеру Уизли. По его рассказу получалось, что им с Роном повезло: на привокзальной стоянке оказался летучий автомобиль. Он сразу понял, Дамблдор не поверил ему, хотя и ничего не расспрашивал. Наконец Гарри закончил печальную повесть — директор школы продолжал молча взирать сквозь очки на жалких подсудимых.
— Мы пойдем собирать вещи, — совсем тихо вымолвил Рон.
— Это вы о чем, Рональд Уизли? — сурово вопросила профессор МакГонагалл.
— Вы ведь хотите исключить нас из школы? Гарри бросил быстрый взгляд на Дамблдора.
— Не сегодня, мистер Уизли, — ответил директор. — Но я делаю вам обойм последнее предупреждение. Вы совершили очень серьезный проступок. Я сегодня же напишу вашим семьям. И если подобное повторится, буду вынужден вас исключить.
С лица Снегга схлынуло ликование, как если бы он услышал, что отменены рождественские каникулы. Прокашлявшись, он обратился к директору:
— Профессор Дамблдор, эти юнцы нарушили Закон, ограничивающий магию несовершеннолетних, нанесли серьезный урон старой, очень ценной иве… этот акт вандализма…
— Профессору МакГонагалл решать вопрос об их наказании, — спокойно проговорил Дамблдор. — Они учатся на ее факультете, она несет за них ответственность. Так я пошел на банкет, Минерва, — повернулся он к ученой даме. — Надо сделать несколько объявлений. Идемте, Северус. Какой нас ожидает восхитительный торт!
Окинув Гарри и Рона взглядом ядовитой змеи, Снегг убрался из кабинета вслед за директором. Подсудимые остались наедине с профессором МакГонагалл, взиравшей на них строгим, но справедливым оком.
— Тебе бы, Уизли, лучше всего отправиться сейчас в изолятор, у тебя ссадина на лбу кровоточит.
— Не очень сильно. — Рон поспешно вытер рукавом царапину над глазом. — Мне бы хотелось посмотреть, профессор, как будет распределяться моя сестра.
— Церемония распределения уже кончилась. Твоя сестра тоже попала в Гриффиндор.
— Здорово!
— А что касается Гриффиндора… — начала было МакГонагалл.
— Профессор, — перебил ее Гарри, — когда мы сели в тот автомобиль, семестр в школе еще не начался. Так что… наверное… у Гриффиндора не вычтут баллы? — спросил с беспокойством Гарри.
Профессор МакГонагалл пристально помотрела на него, и ему показалось, что губы ее тронула улыбка. Во всяком случае, они уже были не такие тонкие.
— Нет, я не вычту баллов у факультета. Но вам наказания не избежать, будете после уроков выполнять общественно полезные работы.
У Гарри отлегло от сердца. Все кончилось лучше, чем он ожидал. Письмо Дурслям и наказанием не назовешь. Они пожалеют только, что Гремучая ива совсем его не убила.
Профессор МакГонагалл взмахнула своей палочкой над столом Снегга. И на нем, откуда ни возьмись, появилась тарелка, полная бутербродов, и два серебряных кубка с тыквенным соком.
— Ешьте, — сказала она, — и марш к себе в спальню. А мне еще надо вернуться на банкет.
Когда дверь за ней захлопнулась, Рон громко и протяжно свистнул.
— А я уж было решил — прощай школа! — воскликнул он и жадно схватил бутерброд.
— И я тоже, — последовал его примеру Гарри.
— Ну до чего ж нам не везет! — жуя бекон с курицей, проговорил Рон. — Фред с Джорджем раз пять или шесть летали на этом фордике, и ни один простец не заметил. — Рон проглотил и откусил еще один здоровенный кусок. — Но все-таки, почему нам не удалось попасть на платформу через этот барьер?
Гарри пожал плечами.
— Теперь придется взвешивать каждый свой шаг, — сказал он, с удовольствием отхлебывая тыквенный сок из серебряного кубка, в котором плавали льдинки. — Жалко, что нас не пустили на банкет…
— Она просто решила упрятать нас ото всех, — предположил Рон. — Чтобы никто в такой вечер не сказал: а все-таки классно летать в школу на фордике!
Наевшись до отвала — тарелка-то была самобранка — ребята покинули кабинет и пошли знакомой дорогой в башню Гриффиндора. В замке все было тихо, праздник, как видно, кончился. Они прошли мимо бормочущих портретов, позвякивающих доспехов рыцарей, поднялись по узкой каменной лестнице и, наконец, достигли перехода, где был секретный вход в башню Гриффиндора, замаскированный большим портретом очень полной дамы в розовом шелковом платье.
— Пароль? — спросила дама, увидев приближающихся ребят.
— М-м-м… — протянул Гарри, как бы вспоминая.
Они не знали нового пароля, ведь они еще не видели старосты Гриффиндора. Но помощь подоспела немедленно. За спиной послышались чьи-то быстрые шаги, ребята обернулись, их догоняла Гермиона.
— Это вы! Где вы были? Ходит нелепый слух, что вас исключили за то, что вы якобы разбили летучий автомобиль.
— Нет, нас не исключили, — заверил ее Гарри.
— Надеюсь, вы не хотите сказать, что прилетели в школу… — Гермиона говорила тоном профессора МакГонагалл.
— Оставь нотацию до другого раза. Скажи лучше пароль! — нетерпеливо потребовал Рон.
— «Индюк», но это не главное… — Гермиона явно сердилась.
Ее слова, однако, потонули в громе аплодисментов: дверь с дамой отворилась, и они очутились на пороге Общей гостиной. Казалось, не спит весь факультет. Комната была переполнена, стояли даже на шатких стульях, на покосившихся столах. Друзей, очевидно, давно ждали. Десятки рук потянулись к ним и втащили внутрь через вход, обозначенный портретом. Гермиона протиснулась следом.
— Потрясающе! — крикнул Ли Джордан. — Гениально! Какое возвращение! Врезаться в Гремучую иву! Школа сто лет этого не забудет!
— Молодцы! — похвалил пятикурсник, который раньше ни разу даже не заговаривал с Гарри.
Кто-то похлопал его по плечу, как будто он только что выиграл марафонский бег. В первый ряд сквозь толпу пробились Фред с Джорджем.
— Почему вы не позвали нас? Мы бы могли запросто вернуться!
Рон покраснел и виновато улыбнулся. А Гарри вдруг заметил одно явно расстроенное лицо. Это был Перси, возвышавшийся среди первокурсников; он двигался к ним, готовый высказать, что о них думает. Гарри толкнул Рона в бок и кивком указал на старосту. Рон немедленно оценил обстановку.
— Мы немного устали, пойдем наверх, — сказал он, и парочка, раздвигая толпу, устремилась в конец зала, к двери на лестницу, ведущую в спальни.
— Пока. — Гарри махнул рукой Гермионе, у которой был почти тот же укоряющий вид, что и у Перси.
Сопровождаемые восторженными возгласами и дружескими похлопываниями по спине, они достигли наконец лестничной площадки. Дверь за ними захлопнулась, и их окутала благостная тишина. Друзья почти бегом устремились наверх. Их спальня была под самой крышей, на ее двери теперь красовалась табличка «2 курс». Они вошли в знакомую круглую комнату с высокими узкими окнами, в которой стояло пять кроватей под бархатными пологами. Чемоданы уже кто-то внес, и они дожидались хозяев в изножье кроватей, Рон смущенно взглянул на Гарри.
— Я понимаю, радоваться нечему и все такое… но…
Дверь распахнулась, и в спальню влетели три второкурсника: Симус Финниган, Дин Томас и Невилл Долгопупс.
— Невероятно! — сиял Симус.
— Фантастика! — подхватил Дин.
— Потрясающе! — завершил Невилл, глаза у него горели ужасом и восторгом.
Гарри понимал, что гордиться нечем, но рот у него сам собой расползся в довольную улыбку.

Глава 6 Златопуст Локонс

Зато весь следующий день Гарри было не до улыбок Все не задалось с самого утра. Волшебный потолок в Большом зале был затянут скучными серыми облаками. Четыре обеденных стола, как полагается, уставлены мисками с овсяной кашей, тарелками с копченой селедкой, тостами, блюдами с яичницей и жареным беконом. Гарри и Рон сели за свой стол рядом с Гермионой, уткнувшейся в любимую книжку «Встречи с вампирами». Она все еще сердилась на них из-за противозаконного перелета, судя по тому, как сухо поздоровалась с ними. Невилл же Долгопупс, увидев их, напротив, расцвел улыбкой. Невилл был круглолицый мальчуган, то и дело попадавший в какую-нибудь передрягу. К тому же он вечно все забывал.
— Вот-вот прибудет почта, — сказал он.
— Бабуля должна прислать кое-какие вещи, я не все захватил.
И действительно, не успел Гарри приняться за кашу, как над головой зашумели крылья влетевших сов, их бьша сотня, не меньше. Они кружили по залу, протяжно кричали, заглушая голоса мальчишек и девчонок, и роняли там и здесь письма и посылки. Один увесистый пакет хлопнулся прямо на голову Невилла, и тут же что-то большое, лохматое упало в кувшин Гермионы, забрызгав всех молоком и осыпав перьями.
— Стрелка! — воскликнул Рон, вытащив мокрую, грязную сову из кувшина за лапы. Сова лежала на столе неподвижно, лапы кверху, в клюве мокрый красный конверт. — Какой ужас!
— Все в порядке, она дышит, — сказала Гермиона, поглаживая сову кончиком пальца.
— Я не об этом. Я вот о чем! — Рон указал на красный конверт.
По мнению Гарри, ничего особенного в конверте не было. Но Рон с Невиллом глядели на него так, как будто он вот-вот взорвется.
— В чем дело? — спросил Гарри.
— Она… она прислала мне Громовещатель, — прошептал Рон.
— Скорее открывай, — так же тихо проговорил Невилл. — А то будет хуже. Моя бабуля тоже однажды прислала такое письмо. А я совсем про него забыл. Так что было!
— А что такое Громовещатель? — Гарри перевел взгляд с испуганных лиц друзей на красный конверт.
Рон не отрываясь смотрел на письмо, которое уже начало с углов дымиться.
— Открывай! — толкнул Рона Невилл. — Сейчас вспыхнет!
Рон протянул к конверту дрожащую руку, вынул его из клюва совы и распечатал. Невилл заткнул пальцами уши. И в тот же миг Гарри понял почему. Сначала ему показалось, что письмо взорвалось: громадный зал наполнился грохотом, от которого с потолка посыпалась пыль. Но скоро он различил в грохоте слова:
«…украсть автомобиль, — гремело письмо. — Я не удивлюсь, если тебя исключат из школы. Погоди, я до тебя доберусь. Думаю, ты понимаешь, что мы пережили, не найдя машины на месте…»
Миссис Уизли кричала в сто раз громче, чем обычно; ложки и тарелки подпрыгивали на столах от ее голоса, который еще усиливало эхо, отраженное каменными стенами. Сидевшие за столами вертелись на стульях, ища глазами несчастного, получившего это послание. Рон от стыда почти сполз со стула, так что был виден только его пунцовый лоб. А письмо продолжало:
«…вечером… письмо от Дамблдора. Я думала, отец от огорчения умрет. Мы растили тебя совсем в других правилах. Вы ведь с Гарри могли оба погибнуть!»
Гарри все ждал, когда же прогремит его имя. И делал вид, что не слушает говорящее письмо, звуки которого раздирали барабанные перепонки.
«…абсолютно чудовищно. Отца на работе ждет разбирательство, и виноват в этом ты. Если ты совершишь еще хоть один подобный проступок, мы немедленно заберем тебя из школы».
На этом письмо кончилось, и в зале воцарилась звенящая тишина. Красный конверт, выпавший из рук Рона, вспыхнул, и от него осталась горстка пепла. Гарри с Роном сидели, вытаращив глаза и отдуваясь, как будто их только что окатило волной прибоя. Многие смеялись, но скоро за столами опять возобновилась непринужденная болтовня.
Гермиона захлопнула книгу и вперилась в Рона.
— Не знаю, что ты ожидал, Рон. Но ты…
— Не говори мне, что я это заслужил, — выпалил Рон.
Гарри отодвинул миску с кашей. У него горели уши. Мистеру Уизли грозит служебное расследование! И это после всего, что мистер и миссис Уизли сделали для него этим летом…
Но углубляться в эти печальные мысли не было времени. Вдоль стола шла профессор МакГонагалл и давала каждому в руки расписание. Гарри в своем листке прочитал, что у их класса два первых урока — травология вместе с пуффендуйцами.
Гарри и Рон с Гермионой вышли из замка, миновали огороды и поспешили к теплицам, где росли волшебные цветы и травы. Громовещательное письмо сделало, по крайней мере, одно доброе дело: Гермиона сочла, что мальчики с лихвой наказаны, и стала опять, как всегда, милой и приветливой.
Подойдя к оранжерее, они увидели у дверей весь их класс, дожидавшийся профессора Стебль. В ту же минуту появилась и сама профессор; вместе с Златопустом Локонсом они шли по газону со стороны Гремучей ивы. В руках у профессора Стебль были бинты и гипсовые повязки. Гарри перевел взгляд на иву, несколько ее ветвей украшали гипсовые лотки. И Гарри опять испытал угрызения совести.
Профессор Стебль была маленькая, кругленькая ведунья в чиненой-перечиненой шляпе на растрепанных волосах; платье у нее вечно было в земле, а при виде ее ногтей тетя Петунья упала бы в обморок. Златопуст Локоне, напротив, был, как всегда, безупречен, его бирюзовый плащ развевался, золотистые локоны переливались под идеально сидевшей шляпой того же цвета, отделанной золотой каймой.
— Всем привет! — с сияющей улыбкой приветствовал он учеников еще издали. — Я показывал профессору Стебль, как вылечить Гремучую иву! Но, пожалуйста, не подумайте, что профессор меньше меня разбирается в травологии! Просто мне доводилось иметь дело с экзотическими растениями во время моих странствий…
— Дети, теплица номер три! — распорядилась профессор Стебль, явно расстроенная. В ней сегодня не было и следа обычного, живого и приветливого, расположения духа.
Ребята довольно зашумели. В прошлом году они занимались только в теплице номер один. В теплице номер три растения были куда более интересные, даже опасные. Профессор вынула из-за пояса большой ключ и отперла дверь теплицы. Оттуда на Гарри повеяло теплом, запахом сырой земли, удобрений, тяжелым ароматом гигантских, размером с зонт, цветов, свешивающихся с потолка. Он шагнул было внутрь вслед за Роном и Гермионой, но его остановила рука Локонса.
— Гарри! Ты мне нужен на пару слов. Вы не возражаете, профессор, если Гарри опоздает минуты на три?
Судя по недовольному лицу, Стебль возражала.
— Вот и отлично, — заявил Локоне и захлопнул дверь перед носом профессора травологии.
— Гарри! — воскликнул Локоне. — Гарри! Гарри! Гарри! — Локоне покачал головой, и на его крупных, ослепительно белых зубах ярко заиграли солнечные лучи.
Ничего не понимая, Гарри огорошенно взирал на Локонса.
— Когда я узнал об этом, я сразу понял: во всем, что произошло, виноват я. Я готов был себя убить!
Гарри понятия не имел, о чем это он, и хотел прямо спросить. Но Локоне продолжал:
— Никогда в жизни я не был столь сильно ошеломлен! Прилететь в Хогвартс на машине! Но меня тут же осенило, почему ты совершил этот поступок. За милю видно! Гарри! Гарри! Парри!
Замечательным в Локонсе было то, что, даже когда он молчал, он умудрялся выставлять напоказ свои зубы-жемчужины.
— Я пробудил в тебе тщеславие! Что, не так? Я заразил тебя этой бациллой. Ты вместе со мной попал на первую полосу газеты. И ты просто не мог ждать, когда это опять случится!
— Нет, профессор, видите ли…
— Гарри! Гарри! Гарри! — Локоне крепко схватил Гарри за плечо. — Я понимаю. Раз подвергшись этому искушению, начинаешь прямо-таки жаждать славы. Я очень виноват перед тобой. Этот хмель должен был ударить тебе в голову. Но пойми: чтобы тебя заметили, нельзя начинать с полетов на фордике. Пожалуйста, веди себя осмотрительнее, идет? Вот станешь старше, у тебя будет столько времени и возможностей. Да, да, я знаю, о чем ты сейчас думаешь! «Хорошо ему говорить. Он всемирно известный волшебник!» Но когда мне было двенадцать лет, я был тоже еще никем и ничем, как ты сейчас. Даже больше, чем ты. Ты уже в какой-то мере человек известный, так ведь? Я говорю об этой истории с Тем-Кого-Нельзя-Называть! — Он выразительно посмотрел на шрам в виде молнии на лбу Гарри. — Знаю, знаю, — продолжал он, — это совсем не то что пять раз подряд получить приз газеты «Магический еженедельник» за самую очаровательную улыбку. Но для начала и это хорошо, Гарри, очень хорошо!
И, дружески подмигнув, Златопуст Локоне торжественно удалился. Несколько секунд Гарри не мог прийти в себя от изумления, но, вспомнив, что уже минут пять как начался урок, открыл дверь в теплицу и тихонько проскользнул внутрь.
Профессор Стебль стояла у деревянной скамейки в центре теплицы, на которой лежали около двадцати пар наушников-заглушек. Подождав, пока Гарри займет свое место рядом с Гермионой, профессор начала урок.
— Сегодня мы будем пересаживать мандрагоры, — сказала она. — Кто хочет рассказать о свойствах этого растения?
Никто не удивился, что первой подняла руку Гермиона.
— Мандрагора, или мандрагорум, — сильнодействующее средство для восстановления здоровья, — отчеканила Гермиона, как будто знала учебник наизусть. — Мандрагору используют, чтобы вернуть человеку, подвергшемуся заклятию, его изначальный облик.
— Отлично. Десять баллов Гриффиндору, — сказала профессор Стебль. — Мандрагора является главной составляющей частью большинства противоядий. Но и сама мандрагора небезопасна. Кто может сказать почему?
Опять взметнулась рука Гермионы и чуть было не смахнула очки с носа Гарри.
— Плач мандрагоры смертельно опасен для всех, кто его слышит, — без запинки ответила Гермиона.
— Совершенно верно. Припишем еще десять баллов. Мандрагоры, которые сейчас перед вами, — рассада, совсем еще юная.
Профессор указала на глубокие ящики, и весь класс подвинулся вперед, чтобы лучше рассмотреть. В ящиках росли рядами торчащие из земли пучки лилово-зеленых листьев — в каждом около ста маленьких мандрагор. Гарри не заметил в них ничего особенного, «плач мандрагоры» был для него пустым звуком.

Предыдущая страница 7 Следующая страница


Гарри Поттер и Тайная комната 8

— Возьмите наушники, — распорядилась профессор Стебль.
Толкаясь, ребята бросились к скамье, никто не хотел весь урок сидеть в розовых из искусственного меха.
— Когда я скажу: «Наденьте наушники», постарайтесь надеть так, чтобы абсолютно ничего не слышать. Когда можно будет наушники снять, я подниму вверх большой палец. Наденьте наушники!
Гарри быстро надел пару наушников — тишина воцарилась полнейшая. Профессор Стебль надела розовые, засучила рукава мантии, крепко ухватила одно растеньице и с силой дернула.
Гарри не удержался от восклицания, но его, конечно, никто не услышал.
Вместо корней из земли выскочил крошечный, испачканный землей, безобразный младенец. Листья росли у него прямо из макушки, кожа бледно-зеленая, вся испещренная разноцветными точками, и было очевидно, что он истошно орет.
Профессор Стебль взяла из-под стола большой цветочный горшок и посадила мандрагору в темный влажный компост, оставив снаружи только пучок листьев. Затем она отряхнула от компоста руки, подняла вверх большой палец и сняла наушники.
— Поскольку наши мандрагоры совсем еще маленькие, — пояснила она, — их плач не убивает. — Она говорила так спокойно, точно полила горшок с бегонией, а не совершила у всех на глазах настоящее чудо. — Но их вопли могут часа на четыре оглушить. Я уверена, что никому из вас не хочется пропустить первый День занятий, поэтому следите, чтобы наушники плотно закрывали уши. Когда урок окончится, я подам знак С каждым ящиком будете работать вчетвером, компост вот здесь в мешках. И следите, чтобы жгучая антенница не коснулась щупальцами, она жжется.
Говоря это, профессор довольно сильно шлепнула темно-красное колючее растение, тянувшее исподтишка к ее плечу длинный щуп, — щуп мгновенно убрался.
К неразлучной троице — Гарри, Рону, Гермионе — присоединился курчавый мальчик из колледжа Пуффендуй. Гарри его помнил, но они ни разу не разговаривали.
— Джастин Финч-Флетчли, — представился он приветливо, тряся Гарри за руку. — Я вас, конечно, знаю. Ты знаменитый Гарри Поттер… Ты Гермиона Грэйнджер, первая по всем предметам. — Джастин и ей пожал руку. Гермиона просияла. — А ты Рон Уизли. Это ведь твой был летучий фордик?
Рон в ответ насупился. Громовещатель, как видно, еще не выветрился у него из памяти. Все четверо стали набивать цветочные горшки компостом, приготовленным из драконьего навоза.
— А Локоне силен! — сияя, продолжал Джастин. — Храбрый, как лев. Вы читали его книги? Я бы со страха умер, если бы на меня напал в телефонной будке вампир. А он хоть бы хны! Сразился и победил. Фантастика! Родители записали меня в Итон, но я так счастлив, что учусь именно здесь. Конечно, моя мама была немножко расстроена, но я дал ей почитать книги Локонса, и она поняла, как прекрасно иметь в семье волшебника, тем более хорошо образованного…
Джастин замолчал, и разговор больше не возобновился. Наушники были надеты, и ребята начали пересаживать мандрагоры. Профессор Стебль легко справилась с первым саженцем, на то она и была профессор травологии. Дело, однако, оказалось не такое простое. Мандрагоры не желали расставаться с насиженным местом и переезжать в отдельный горшок, они корчились, брыкались, молотили острыми крепкими кулачками, скрежетали зубами. Гарри минут десять запихивал в горшок одну особенно толстенькую мандрагору.
К концу урока он, как и все, был весь в поту, выпачкан землей, с непривычки болели руки. Грязные, усталые, ребята дотащились до замка, приняли душ, и гриффиндорцы отправились на урок трансфигурации.
На уроках профессора МакГонагалл и всегда было трудно, но сегодня особенно. Все, чему Гарри выучился в прошлом году, за лето, казалось, напрочь вылетело из головы. Задание состояло в том, чтобы превратить навозного жука в большую пуговицу. У Гарри, как он ни бился, ничего не получилось: весь урок он тренировал жука, как ускользать на ровной поверхности от волшебной палочки.
У Рона дело обстояло еще хуже. Перед уроками он взял у кого-то кусок магической клейкой ленты и замотал ею волшебную палочку. Но палочка, по-видимому, совсем испортилась. Она то и дело потрескивала и искрила, а когда Рон пытался все же превратить жука, он испускал густой дым, вонючий, как тухлое яйцо. В дыму ничего не было видно, и Рон случайно раздавил локтем жука, пришлось просить нового. Что, естественно, огорчило профессора МакГонагалл.
Йрри с облегчением вздохнул, услыхав звонок с урока. Его мозг был выжат, как губка. Все выбежали из класса, кроме Рона и Гарри. Рон принялся дубасить волшебной палочкой по столу, гневно приговаривая:
— Глупая, бесполезная идиотка!
— Напишидомой, — посоветовал ему Гарри в ответ на сноп искр, вырвавшийся из несчастной палочки. — Пусть пришлют тебе новую.
— И получу еще один Громовещатель, — тяжело вздохнул Рон, заталкивая в сумку палочку, которая укоризненно прошипела:
«Сам во всем виноват…»
Пошли в столовую обедать. Гермиона показала им целую горсть превосходных пуговиц для пальто, которые получила на уроке трансфигурации, отчего Рону легче не стало.
— Что у нас во второй половине дня? — спросил Рон.
— Защита от темных искусств, — тотчас отрапортовала Гермиона.
— А почему это у тебя против всех уроков Локонса маленькие сердечки? — спросил Рон, выхватив из рук Гермионы ее расписание.
Гермиона вырвала у него листок с расписанием и густо покраснела.
После обеда все трое вышли во двор, небо было затянуто хмурыми тучами. Гермиона села на каменные ступеньки и опять уткнулась в свои «Встречи с вампирами». Гарри с Роном стояли рядом, беседуя о квидциче. Скоро Гарри почувствовал на себе чей-то пристальный взгляд. Подняв глаза, он увидел того самого мальчика с волосами мышиного цвета, которого заметил через окно в Большом зале во время церемонии распределения. Мальчик смотрел на Гарри, вытаращив глаза, как будто завороженный. В руке он сжимал обыкновенную на вид магловскую фотокамеру. Поймав взгляд Гарри, он покраснел как рак.
— Не сердись, Гарри. Я Колин Криви, — произнес он на одном дыхании, нерешительно шагнув вперед. — Я тоже гриффиндорец. Как ты думаешь… как ты посмотришь на то… если я сделаю снимок? — поднял он камеру.
— Снимок? — недоуменно переспросил Гарри.
— Ну да, снимок. В доказательство того, что мы с тобой знакомы, — продолжал Колин, приблизившись еще на шаг. — Я все о тебе знаю. Мне столько о тебе рассказывали: как Сам-Знаешь-Кто хотел тебя убить, как ты чудесно спасся, а он навсегда исчез, и все такое… Что у тебя на лбу есть метка, похожая на молнию (взгляд его задержался на лбу Гарри). А один мальчик из нашего класса сказал, что если проявить пленку в особом растворе, то твои фотографии будут двигаться. — Колин от избытка чувств вздохнул со всхлипом и продолжал: — Как здесь замечательно! Дома со мной происходили странные вещи, а я и не знал, что это — волшебство. Но потом получил письмо из Хогвартса и все понял. Мой папа молочник, так он и сейчас не верит в магию. Я хочу послать ему много-много всяких фотографий. Будет здорово, если он получит твою. — Он умоляюще взглянул на Гарри. — А твой друг не мог бы сфотографировать меня вместе с тобой, чтобы мы стояли рядом? А ты мог бы подписать фото?
— Подписать фото? Ты, Поттер, раздаешь свои фотографии с автографом?
Громкий насмешливый голос Драко Малфоя гулко разнесся по двору. Он остановился позади Колина в сопровождении двух верных дружков Крэбба и Гойла, по виду настоящих головорезов.
— Спешите занять очередь! — надрывал глотку Малфой, обращаясь к ученикам, наполнившим двор. — Гарри Поттер раздает автографы!
— Ничего я не раздаю, — стиснув кулаки, сказал Гарри. — Замолчи, Малфой.
— Тебе просто завидно, — выпалил Колин, чье туловище было едва ли толще шеи Крэбба.
— Мне? Завидно? — Драко больше не кричал, его и так слушала уже половина двора. — А чему завидовать? Чтобы и мне рассекли полчерепа? Нет уж, спасибо! Я не такой дурак Крэбб и Гойл только глупо хихикали.
— Подавись слизняками, Малфой! — взорвался Рон.
Крэбб перестал хихикать и начал угрожающе потирать костяшки кулаков размером с каштан.
— Легче на поворотах, Уизли, — предупредил насмешливо Малфой. — Я бы на твоем месте не нарывался на драку. Забыл, что твоя маменька обещала забрать тебя из школы? — И, передразнивая, пропищал: — «Если совершишь хоть один проступок…»
Пятикурсники из Слизерина громко рассмеялись.
— Уизли тоже мечтает получить твое фото с автографом, Поттер, — презрительно скривил губы Малфой. — Это сокровище будет стоить дороже, чем весь его дом.
Рон взмахнул заклеенной скотчем палочкой, но Гермиона, захлопнув книжку, шепнула ему:
— Перестань! — и взглядом указала на приближающегося Златопуста Локонса.
— Что, что тут происходит? — Златопуст летел точно синяя птица, бирюзовая мантия развевалась за спиной, как сохнущее на ветру белье. — Кто тут раздает фотографии с автографом?
Гарри хотел было объяснить происходящее, но Локоне обхватил его за плечи и, улыбнувшись во всю ширь белозубого рта, пропел:
— Можно было бы не спрашивать! Мы опять пересеклись с тобою, Гарри! Начинайте, мистер Криви. Мы готовы! — одарил он Колина сияющей улыбкой.
Буквально приклеенный к Локонсу, сгорая от унижения, Гарри смотрел, как Малфой, самодовольно осклабившись, говорит что-то окружившим его приятелям.
— Двойной портрет, мистер Криви. Лучше не придумаешь. И мы оба его подпишем! — распоряжался Локоне.
Колин повозился немного со своей камерой, сделал снимок, и тут как раз прозвенел звонок на урок.
— Идите в классы! Быстрее! — скомандовал Локоне и сам устремился ко входу. Он все еще держал за плечи Гарри, который горько в этот миг пожалел, что не знает волшебства для мгновенного исчезновения. — Соломоново решение, — с высоты своего величия проговорил Локоне, входя в замок вместе с Гарри через боковые двери. — В этой сцене с юным Криви я был твоим щитом. Поскольку он фотографировал нас двоих, твои недруги не будут тебя корить: ишь какой, ставит себя выше других…
Не слушая мямлившего оправдания Гарри, Локоне увлекал его дальше по коридору под взглядами спешащих на уроки учеников.
— Позволь откровенно тебе сказать: раздавать фото с автографом на этом этапе карьеры — верх неблагоразумия. Придет время, когда тебе, как сейчас мне, будет необходимо иметь наготове пачку таких фотографий, но, — жизнерадостно хохотнул он, — думаю, что сегодня, пожалуй, еще рановато.
Наконец они вошли в кабинет Локонса, и Гарри обрел свободу. Одернул мантию, устроился на последнем ряду и, сев за стол, водрузил перед собой стопку из всех семи книг Златопуста Локонса — спрятался за ними от автора.
Тут же в кабинет вошли, громко переговариваясь, и остальные ученики. Рон с Гермионой поспешили к Гарри и сели рядом — один слева, другая справа.
— На твоем лице хоть яичницу жарь! — шепнул Рон. — Моли Бога, чтобы Колин и Джинни не познакомились, а то, глядишь, создадут клуб фанатов Гарри Поттера.
— Тише ты! — Гарри толкнул Рона локтем. Не хватало еще, чтобы Локоне услышал последние слова Рона.
Когда все расселись по местам, Локоне громко прокашлялся, и в классе стало тихо. Он протянул руку, взял «Тропою троллей» — экземпляр, принадлежащий Невиллу Долгопупсу — и поднял его, демонстрируя собственный подмигивающий портрет на обложке.
— Это я, — сказал он и тоже подмигнул. — Златопуст Локоне, рыцарь ордена Мерлина третьего класса, почетный член Лиги защиты от темных сил и пятикратный обладатель приза «Магического еженедельника» за самую обаятельную улыбку. Но не будем сейчас об этом. Поверьте, я избавился от ирландского привидения, возвещающего смерть, отнюдь не улыбкой!
Златопуст замолчал, ожидая смеха. Несколько учеников довольно кисло улыбнулись.
— Я вижу, вы все купили полный комплект моих книг. Как это прекрасно! Пожалуй, начнем урок с проверочной работы. Не пугайтесь! Я только хочу проверить, как внимательно вы их прочитали и что из них усвоили…
Вручив каждому листки с вопросами, Златопуст вернулся к столу.
— Даю вам полчаса, — сказал он. — Начинайте. На первой странице Гарри прочитал:
1. Какой любимый цвет Златопуста Локонса?
2. Какова тайная честолюбивая мечта Златопуста Локонса?
3. Каково, по вашему мнению, на сегодняшний день самое грандиозное достижение Златопуста Локонса?
И так далее и тому подобное. Последний, пятьдесят четвертый вопрос звучал так:
54. Когда день рождения Златопуста Локонса и каков, по вашему мнению, идеальный для него подарок?
Спустя полчаса Локоне собрал работы и быстренько просмотрел их.
— Ай-яй-яй! — покачал он головой укоризненно. — Почти никто из вас не помнит, что мой любимый цвет сиреневый. Я об этом пишу в книге «Йоркширские йети». А кое-кому не мешало бы повнимательнее читать «Встречи с вампирами». В главе двенадцатой я черным по белому пишу, что идеальный подарок для меня в день рождения — благорасположение между всеми людьми, магами и немагами. Но, разумеется, я не отказался бы и от бутылки доброго огненного виски Огдена!
И Локоне еще раз проказливо подмигнул. Рон уставился на Локонса недоуменным взглядом. Сидевшие впереди Симус Финниган и Дин Томас тряслись от едва сдерживаемого смеха. Гермиона же, наоборот, вся обратилась в слух. Вернуло ее к действительности только произнесенное на весь класс ее имя.
— А вот мисс Гермиона Грэйнджер знает мою честолюбивую мечту. Да, я хочу избавить мир от зла и наводнить рынок составами для сохранения шевелюры моего собственного изобретения. Умница девочка! — Он еще раз перелистал ее работу. — Она заслуживает самой высокой оценки. Где мисс Гермиона Грэйнджер?
Гермиона подняла дрожащую руку.
— Отлично! — излучал восторг Локоне. — Отлично с плюсом! Десять баллов Гриффиндору. А теперь перейдем к делу…
С этими словами он нагнулся за своим столом и поднял с полу большую, завешенную тканью клетку.
— Сегодня я вас научу, как обуздывать самые мерзкие создания, существующие в мире магов и волшебников. Предупреждаю: вы будете лицезреть в этой комнате нечто действительно ужасное. Но не бойтесь, пока я рядом, ничего плохого с вами не случится. Единственно я прошу — сохраняйте спокойствие.
Гарри невольно выглянул из-за баррикады, чтобы лучше видеть происходящее. Локоне опустил руку на ткань, закрывающую клетку. Дин и Симус перестали трястись от смеха. Невилл явно трусил, сидя за столом в первом ряду.
— Ведите себя тише, — понизив голос, погрозил пальцем Локоне. — Они могут перевозбудиться.
Весь класс затаил дыхание, Локоне сдернул ткань.
— Да, это они, — драматически произнес он. — Только что пойманные корнуэльские пикси.
Симус Финниган не сдержался и так явно хихикнул, что даже Локоне не принял его смешок за вопль ужаса.
— Что такое? — расплылся он в улыбке.
— Но… но ведь они совсем… неопасные, — выговорил сквозь смех Симус.
— Не скажите. — Локоне покачал головой. — Их забавы могут быть чертовски неприятны.
Пикси были ярко-синие, ростом сантиметров двадцать, с заостренными мордочками. Оказавшись после темноты на свету, они пронзительно заголосили, точно в класс ворвался полк трубачей, заметались по клетке, стали барабанить по жердям и корчить рожи, не то дразня зрителей, не то забавляя.
— Атеперь посмотрим, — повысил голос Златопуст Локоне, — как вы с ними справитесь! — И он открыл клетку.
Что тут началось! Светопреставление! Пикси выскочили из клетки, как маленькие ракеты, и разлетелись во все стороны. Два проказника схватили за уши Невилла и взвились с ним под потолок. Штук пять-шесть, разбив окно и осыпав осколками стекла последний ряд, вылетели из класса. Остальные принялись крушить все, что попадало в их проворные ручки, с яростью разъяренного носорога. Били пузырьки с чернилами и залили весь класс, рассыпали корзину с мусором, рвали в клочки книги и тетради, срывали со стен картины, швыряли в разбитое окно сумки и учебники. Не прошло и пяти минут, как весь класс сидел под столами. Только бедняга Невилл, держась за люстру, болтался под потолком.
— Чего вы испугались? Действуйте! Гоните их обратно в клетку! Это ведь всего только пикси, — кричал Локоне.
Он засучил рукава, взмахнул волшебной палочкой и быстро произнес:
— Пескипикси пестерноми!
Его слова, однако, не укротили разбушевавшуюся нечисть. Один даже выхватил у Локонса волшебную палочку и выбросил в окно. Локоне охнул и нырнул под собственный стол. Очень вовремя — люстра не выдержала и Невилл упал прямо на то место, где секунду назад стоял профессор.
Тут как раз прозвенел звонок, и весь класс ринулся к двери. В кабинете стало потише, Локоне вылез из-под стола, увидел неразлучную троицу, готовую уже выскочить за дверь, и приказал:
— Прошу вас, друзья, загоните оставшихся пикси обратно в клетку.
Профессор резво пронесся мимо них и захлопнул дверь перед их носом.
— И ты после этого будешь ему верить! — гневно воскликнул Рон, получив хорошую оплеуху от одного из разбушевавшихся баловников.
— Он просто хотел поместить нас в реальную жизненную обстановку, — сказала Гермиона. Не раздумывая, она наложила заклинание Заморозки на двух пикси и без труда отправила их в клетку.
— По-твоему, это реальная жизненная обстановка? — сказал Гарри, мучаясь с маленьким чертенком, который плясал перед ним, высовывая язык — Да Локоне просто сам не знал, что с ними делать!
— Глупости, — сказала спокойно Гермиона. — Ты ведь читал его книги. Вспомни все те удивительные подвиги, которые он совершил.
— Это он только пишет, что совершил, — уточнил Рон.

Глава 7 Грязнокровки И Голоса

Несколько дней Гарри старался не попадаться на глаза Златопусту Локонсу, и это ему удавалось. Труднее было избежать встреч с Колином Криви, который, похоже, выучил наизусть расписание уроков Гарри. Колин был на седьмом небе от счастья: раз десять в день он произносил: «Как дела, Гарри?» — и слышал в ответ: «Нормально, Колин», пусть даже говорились эти слова с нескрываемым раздражением.
Букля все еще сердилась на Гарри за злосчастный полет на фордике, а волшебная палочка Рона до сих пор работала из рук вон плохо. Утром в пятницу на уроке заклинаний она превзошла себя: вырвалась у Рона и ударила хрупкого старого профессора Флитвика в лоб, где у него вскочил огромный зеленый фурункул. Гарри с облегчением вздохнул, когда наконец наступили выходные. Друзья все вместе собирались сходить в гости к лесничему Хагриду. Но в тот день кто-то разбудил его ни свет ни заря. Он разлепил глаза и увидел Оливера Вуда.
— Что… что такое? — сонно пробормотал Гарри.
— Тренировка! — решительно заявил Вуд. — Вставай!
Гарри поглядел в окно. Золотисто-розовое рассветное небо подернуто легкой дымкой, оглушительно гомонят птицы — как это они его раньше не разбудили.
— Но, Оливер, — взмолился Гарри, — сейчас такая рань!
— Вот именно, — согласился Вуд. В глазах высокого, крепкого шестиклассника горел сумасшедший огонь энтузиазма. — Это новая тренировочная программа. Бери метлу и пошли! Другие команды еще и не приступали к тренировкам, мы будем в этом году первыми…
Зевая и поеживаясь, Гарри выбрался из постели и начал искать в чемодане спортивную форму.
— Молодец! Жду тебя на площадке через пятнадцать минут.
Надев алую форму и накинув сверху мантию — утро было прохладное, — Гарри нацарапал Рону записку: пусть тоже идут с Гермионой на стадион. Закинув на плечо свой «Нимбус-2000», он спустился в Общую гостиную и уже готов был выйти в коридор, как вдруг наверху послышался шум. По винтовой лестнице, сжимая что-то в руке, скатился Колин Криви; висевшая у него на шее камера болталась из стороны в сторону.
— Кто-то произнес твое имя, Гарри! Смотри, что у меня есть! Я напечатал их, хочу тебе показать…
Гарри ошеломленно уставился на фотографию, которую Колин держал у него перед носом. На ней черно-белый Локоне изо всех сил пытался втащить кого-то за руку в кадр. Гарри узнал на снимке собственную руку и с удовольствием отметил, что оказал Локонсудостойное сопротивление. Локоне скоро сдался и устало прислонился к белому краю фотографии.
— Подпишешь? — с надеждой спросил Колин.
— Нет, — отрезал Гарри и быстро оглянулся по сторонам. В гостиной, к счастью, еще никого не было. — Извини, Колин, я тороплюсь. У меня сейчас тренировка.
С этими словами он решительно направился к выходу в коридор.
— Вот это да! Подожди! Я никогда в жизни не видел, как играют в квиддич! — И Колин вприпрыжку побежал вслед за Гарри.
— Не будет ничего интересного. Это всего лишь тренировка, — ответил Гарри, но Колин пропустил его слова мимо ушей. Лицо его сияло от радостного волнения.
— Ты ведь самый молодой игрок за последние сто лет, правда, Гарри? Правда? — возбужденно спрашивал Колин, стараясь не отставать от Гарри. — Ты, наверное, великий игрок. А я вот никогда не летал. Это трудно, да? А это твоя собственная метла? Самая лучшая модель?
Гарри не знал, как его остановить. Все равно что заговорила собственная тень, от которой не избавишься.
— Я даже не знаю толком правил квиддича. — Колину не хватало дыхания, но он не смолкал ни на минуту. — Правда, что в него играют четырьмя мячами? Два летают сами и сбивают игроков с метел?
— Правда, — мрачно подтвердил Гарри: очень не хотелось объяснять сейчас довольно сложные правила игры. — Эти мячи называются бладжеры. В каждой команде есть два загонщика, у них специальные биты, ими они отбивают бладжеры, которые летят в товарищей по команде. Загонщики Гриффиндора — Фред и Джордж Уизли.
— А зачем остальные мячи? — Колин завороженно глядел на Гарри, споткнулся и чуть не упал.
— Большим красным мячом, квоффлом, забивают голы, — пояснил Гарри. — Игроки пасуют его друг другу, стараясь забросить в кольца противника. Кольца закреплены на высоких шестах, по три на каждой половине поля.
— А четвертый мяч?
— Четвертый — золотой снитч. Он маленький, летает быстро и поймать его очень трудно. Это задача ловца. Матч кончается, когда ловец поймает снитч. Его команда выигрывает, потому что получает за это сразу сто пятьдесят очков.
— А ты ловец сборной Гриффиндора? — благоговейно прошептал Колин.
— Да, — кивнул Гарри. Они уже вышли из замка и шагали по мокрой от росы траве. — Еще в каждой команде есть вратарь. Он охраняет кольца. Вот, кажется, и все.
Но Колин не переставал засыпать Гарри вопросами всю дорогу до спортивного поля. Гарри избавился от него только перед входом в раздевалку.
— Пойду поищу себе местечко получше! — пропищал ему в спину Колин и побежал к трибунам.
В раздевалке все уже были в сборе. Фред и Джордж Уизли, заспанные и взъерошенные, сидели рядом с четверокурсницей Алисией Спиннет, которая дремала, откинувшись назад. Напротив них зевали два других охотника — Кэти Белл и Анджелина Джонсон. Вуд же был бодр и энергичен — сна ни в одном глазу.

Предыдущая страница 8 Следующая страница


9 Джоан Роулинг

— Ну, наконец, Гарри. Что ты так задержался? — повернулся к нему Вуд. — Вначале позвольте мне объяснить нашу новую тактику. Я разрабатывал ее все лето, и, уверен, она поможет нам в этом году выиграть школьный чемпионат…
Вуд прикрепил к доске большой лист пергамента, где было изображено поле для квиддича, испещренное разноцветными линиями, стрелочками и крестиками. Достал свою палочку, постучал по доске, стрелки ожили и стали ползать по схеме как гусеницы. Пока Вуд пространно излагал новую тактику, Фред Уизли уронил голову на плечо Алисии и явственно захрапел.
На объяснение первой схемы ушло двадцать минут. После чего Вуд достал вторую, за ней — третью. Гарри чувствовал, что засыпает.
— Все ясно? — громко спросил Вуд, вырвав Гарри из объятий сладостной дремы. Как раз в эту минуту ему снилось, что он сидит в Общей гостиной и поглощает завтрак. — Вопросы есть?
— У меня есть, Оливер, — разлепил глаза Джордж. — Почему нельзя было рассказать все это вчера вечером, когда соображалось гораздо лучше?
Вопрос Буду явно не понравился.
— Да проснитесь вы, — повысил он голос, окинув собравшихся неодобрительным взглядом. — В прошлом году мы, лучшая команда школы, не выиграли Кубка. Нам помешали… э-э… особые обстоятельства…
Гарри виновато заерзал. В том семестре, во время последнего матча, он лежал без сознания в больничном крыле. Гриффиндор вышел на поле без ловца и потерпел самое сокрушительное за последние триста лет поражение.
Вуд замолчал, пытаясь взять себя в руки. Прошлогодний разгром мучил его до сих пор.
— Приготовьтесь, нам предстоят в этом году упорные тренировки. А теперь применим новую теорию на практике! — воскликнул он, схватил свою метлу и поспешил к выходу. За ним, позевывая, на негнущихся ногах, двинулась вся команда.
Ну и затянул же Вуд изложение своей тактики! Солнце успело подняться, хотя на траве все еще слоями лежал туман. Выйдя на поле, Гарри увидел на трибуне Рона и Гермиону.
— Вы что, еще не закончили? — удивился Рон.
— Еще и не начинали, — буркнул Гарри, с завистью глядя на тосты с джемом, которые друзья прихватили с собой после завтрака. — Вуд объяснял нам новую тактику.
Он оседлал метлу, оттолкнулся от земли и взмыл в небо. Холодный воздух хлестнул по лицу и разбудил куда быстрее, чем нудные объяснения Вуда. Какое счастье снова оказаться над полем! Гарри на полной скорости облетел стадион, обогнав Фреда и Джорджа.
— Что за странные звуки? — удивился Фред, когда они долетели до конца поля и развернулись.
Гарри бросил взгляд на трибуну. На самом верху они увидели Колина. Он без остановки щелкал камерой, звуки на пустом стадионе разносились необычно громко.
— Посмотри сюда, Гарри! Сюда! — отчаянно завопил Колин.
— Это еще кто? — спросил Фред.
— Не знаю, — соврал Гарри и резко рванул с места. До чего же ему надоела эта мелюзга!
— Что происходит? — недовольно нахмурился подлетевший к ним Вуд. — Почему первокурсник нас снимает? Мне это не нравится. Вдруг, это шпион из Слизерина пытается заснять нашу новую программу.
— Да нет, он из Гриффиндора, — успокоил капитана Гарри.
— Кроме того, Оливер, слизеринцам шпион не нужен, — заметил Джордж.
— Что ты хочешь этим сказать? — бросил на него подозрительный взгляд Вуд.
— Что они и сами уже здесь. — Джордж указал на игроков в зеленой форме, которые с метлами на плечах выходили на поле.
— Откуда они взялись? — сжал кулаки Вуд. — Я же забронировал стадион на сегодня! Ладно, сейчас разберемся!
Разозлившись, он так резко пошел вниз, что приземление оказалось весьма чувствительным. Его слегка пошатывало, когда он двинулся к слизеринцам вместе с Гарри и близнецами.
— Флинт! — рявкнул Вуд, обращаясь к капитану соперников. — Сейчас наше время! Мы встали чуть свет! Убирайтесь отсюда!
Маркус Флинт был крупнее Вуда. Гарри иногда казалось, что он смахивает на тролля. Вот и сейчас у него на лице играла глуповатая улыбка — как у тролля, замыслившего очередную каверзу.
— Нам тут всем места хватит, Вуд.
Подошли Алисия, Кэти и Анджелина. Слизеринцы, среди которых девочек не было, стояли плечом к плечу и презрительно ухмылялись.
— Но я забронировал стадион! — крикнул Вуд. — Забронировал!
— Ты забронировал, — возразил Флинт, — а у меня письменное разрешение от профессора Снегга. Вот, читай: «Я, профессор С. Снегг, разрешаю команде Слизерина провести тренировку на поле для квиддича в связи с тем, что им необходимо опробовать нового ловца».
— У вас новый ловец? — спросил Вуд. — Это новость! Откуда вы его взяли?
Из-за спин шестерых игроков вышел седьмой, чуть не на голову ниже остальных. На его бледном, заостренном лице играла самодовольная улыбка. Это был Драко Малфой.
— Ты, случайно, не сын Люциуса Малфоя? — спросил Фред, неприязненно глядя на Драко.
— А ты не зря упомянул его отца, — заявил Флинт, и ухмылки на лицах слизеринцев растянулись еще шире. — Он сделал нашей команде щедрый подарок. Посмотри сам!
Все семеро вытянули вперед свои метлы. Отполированные до блеска, абсолютно новые, с золотыми буквами «Нимбус-2001», они ослепительно сверкали в лучах утреннего солнца.
— Последняя модель. Появилась только месяц назад, — небрежно заметил Флинт, смахнув несуществующую пылинку со своей метлы. Она гораздо лучше «Нимбуса-2000». А что касается «Чистометов», — он бросил уничтожающий взгляд на старые метлы в руках Фреда и Джорджа, — они с этой моделью даже рядом не стояли.
Игроки Гриффиндора не нашлись что ответить. У торжествующего Малфоя налитые злобой глаза превратились в щелки.
— Смотрите, — махнул рукой Флинт. — К Гриффиндору спешит подмога.
По полю к игрокам бежали Рон с Гермионой, решившие выяснить, в чем дело.
— Что происходит? — спросил Рон у Гарри. — Почему вы не играете? А этот тип что тут делает?
Он удивленно разглядывал Малфоя, одетого в спортивную форму Слизерина.
— Я новый ловец сборной Слизерина, Уизли, — самодовольно заявил Малфой. — Мы любуемся метлами. Их купил мой отец для всей нашей команды.
Рон не мог отвести восхищенного взгляда от семи великолепных скоростных метел.
— Хороши, а? — невинно поинтересовался Малфой. — Не расстраивайтесь, соберите с болельщиков деньги и тоже такие купите. Или выставьте на аукцион свои «Чистометы-5». Музеи всего мира из-за них подерутся, — издевался он.
Сборная Слизерина разразилась дружным хохотом.
— Зато ни один игрок нашей сборной не покупал себе место в команде, — отчеканила Гермиона. — Все они попали туда благодаря таланту.
Самодовольное лицо Малфоя исказила гримаса ненависти.
— А твоего мнения, грязнокровка, никто не спрашивает! — выпалил он.
Барри понял: Малфой сказал что-то ужасное, потому что не успел он закрыть рта, как поднялся невообразимый шум. Флинт метнулся прикрыть собой Малфоя от кулаков Фреда и Джорджа. Алисия кричала: «Да как ты смел такое сказать!», а Рон с воплем: «Ты заплатишь за это, Малфой!» — выхватил из кармана волшебную палочку и, просунув ее под руку Флинта, направил прямо в лицо Малфою. По стадиону разнеслось эхо от громкого хлопка, из другого конца палочки вырвался зеленый луч и ударил Рона в живот. Рон упал и покатился по траве.
— Рон, с тобой все хорошо? — бросилась к нему Гермиона.
Рон хотел ответить ей, открыл рот и… оглушительно рыгнул. К ужасу гриффиндорцев, из его рта посыпались слизняки.
А слизеринцы зашлись от смеха. Флинт согнулся пополам и рухнул бы на траву, если бы не метла. Малфой не устоял на ногах и хохотал на четвереньках, колотя кулаком по земле. Гриффиндорцы окружили Рона, извергавшего больших блестящих слизней. Зрелище было столь неприятно, что никто не решался помочь ему.
— Отведем его к Хагриду это недалеко, — обратился Гарри к Гермионе. Та храбро кивнула, друзья подхватили Рона под мышки и поставили на ноги.
— Что случилось, Гарри? Что случилось? Он заболел? Но ты ведь сможешь его вылечить, правда? — тараторил Колин, который сбежал с трибуны и сейчас приплясывал вокруг Гарри и Гермионы.
Рона в очередной раз вывернуло наизнанку, у него изо рта посыпалась новая порция слизняков.
— Ого! — восторженно воскликнул Колин и поднес камеру к глазам. — Гарри! Подержи его секундочку!
— Уйди с дороги, Колин! — рассердился Гарри. Поддерживая Рона, они повели его со стадиона в сторону Запретного леса.
— Мы уже почти пришли, Рон, — подбодрила его Гермиона, заметив между деревьями домик лесничего. — Через пару минут будем на месте… тебе сразу станет легче…
Когда до дома осталось метров пять, дверь распахнулась. Но появился не хозяин: из дверей размашистым шагом вышел Златопуст Локоне, одетый на этот раз в сиреневую мантию.
— Сюда, — шепнул Гарри, толкнув Рона за ближайший куст. Гермиона не очень охотно последовала за ними.
— Это очень просто, надо только знать, что делать! — профессорским тоном объяснял Локоне Хагриду. — Если понадобится помощь, вы знаете, где меня найти! Я пришлю вам свою книгу. Странно, что у вас до сих пор ее нет. Подпишу сегодня вечером и пришлю. До свидания! — И Локоне зашагал в сторону замка.
Гарри дождался, пока он скрылся из виду, вывел Рона из-за кустов и поспешил к дверям. Все трое забарабанили в дверь.
Хагрид тут же открыл — вид у него был явно недовольный. Но, увидев, кто на крыльце, он расцвел.
— Куда вы запропали! Заходите, заходите! Я уж подумал, это профессор Локоне вернулся…
Гарри и Гермиона втащили Рона в единственную комнату Хагрида, которая служила и спальней, и гостиной, и столовой. У одной стены стояла огромная кровать, в камине весело потрескивал огонь. Усадив Рона в кресло, Гарри принялся торопливо рассказывать Хагриду, что случилось с их другом, но великана эта история со слизняками, похоже, не обеспокоила.
— Лучше пусть лезут наружу, чем сидят внутри, — жизнерадостно заявил он, поставив перед Роном большой медный таз. — Давай, Рон, не стесняйся.
Рон склонился над тазом.
— Нам, наверное, остается только ждать, когда это прекратится само собой? — озабоченно спросила Гермиона. — Это заклятие вообще непросто снять, а уж если сломана палочка…
Хагрид суетился вокруг, накрывая стол к чаю. Волкодав Клык подошел к Гарри, положил голову ему на колени и тут же обслюнявил всю мантию.
— А что хотел от тебя Локоне, а, Хагрид? — спросил Гарри, почесывая Клыка за ушами.
— Учил меня, как колодец от водорослей очистить, — проворчал Хагрид, убирая со стола полуощипанного петуха и ставя на его место чайник. — А то я без него не знаю. Болтал о привидении, накликающем смерть. Будто он его… э-э… откуда-то выгнал. Все небось врал, готов съесть чайник, да!
Это было не похоже на Хагрида. Он никогда не говорил плохо о профессорах Хогвартса. Гарри взглянул на лесничего с удивлением, но промолчал. А вот Гермиона не смолчала и заявила, чуть повысив голос:
— Я думаю, ты несправедлив, Хагрид, профессор Дамбддор сам выбрал его на должность профессора защиты от темных искусств.
— А из кого выбирать-то? — ответил Хагрид, протягивая друзьям тарелку с ирисками из патоки. (Рон все страдал над тазом.) — Защиту… вишь ты… никто не хочет преподавать. Эта должность проклята, на ней больше года не держатся, да! Ладно, лучше скажите, — спросил Хагрид, кивнув в сторону Рона, — кого это он пытался заколдовать?
— Малфоя. Он обозвал Гермиону. Как-то очень грубо, потому что все просто рассвирепели.
— Гнусно обозвал, — прохрипел Рон, подняв голову от таза. На его побледневшем лице проступили капли пота. — Назвал ее грязнокровкой…
Почувствовав очередной приступ рвоты, Рон снова склонился над тазом. Хагрид побагровел от ярости.
— Ишь, гад! — проревел он, повернувшись к Гермионе.
— Я не знаю, что это значит, — тихо проговорила она. — Конечно, я понимаю, это ужасно грубо…
— Это самое подлое оскорбление. — Голова Рона снова высунулась над столом. — Грязнокровками называют тех, кто родился в семье маглов. У кого родители не волшебники. Среди волшебников есть такие, кто считает себя лучше всех. Например, Малфои. Они хвалятся, что у них в жилах течет самая чистая кровь. — Рон странно всхлипнул и плюнул в подставленную руку маленького слизняка. Бросил его в таз и продолжал: — Вообще-то почти для всех волшебников это ничего не значит. Какая разница — маг ты или магл! Взять хотя бы Невилла Долгопупса: уж куда чище кровь, а даже котел не может ровно установить.
— А наша Гермиона может все! Она знает… кучу, нет… все заклинания! — гордо воскликнул Хагрид.
Гермиона от такой похвалы зарделась, как маков цвет.
— Бессовестно так называть людей, — сказал Рон, дрожащей рукой отирая со лба капельки пота. — Грязная кровь! Это про кровь-то! Да сейчас большинство волшебников полукровки. Если бы мы не женились на маглах, мы бы давно все вымерли.
Тут он рыгнул и снова скрылся под столом.
— Ты не виноват… эта… что хотел заколдовать его, Рон, — крикнул Хагрид, стараясь перекрыть глухой стук, с каким слизняки падали в таз. — Даже лучше, что палочка не сработала. Поди заколдуй Драко, Люциус Малфой тут же… явится в школу. И тут уж жди беды!
Гарри хотел сказать, что худшей беды, чем слизни, не может быть. Но не смог открыть рот: челюсти были намертво склеены ириской Хагрида.
— Гарри, — Хагрид неожиданно повернулся к нему, как будто вспомнил о чем-то, — я тут чуть не обиделся. Ты ведь подписываешь фотографии. А мне-то не подписал? Я, думаешь, хуже всех?
Гарри возмутился и сумел-таки разлепить зубы.
— Никаких фотографий я не подписывал, — с жаром воскликнул он. — А если Локоне говорит…
Хагрид рассмеялся.
— Да шучу я. — Великан добродушно хлопнул Гарри по спине, отчего тот ткнулся лицом в стол. — Ну да, не подписывал. Я так и сказал Локонсу: на кой леший это Гарри, он и так знаменитей всех.
— Вряд ли ему это понравилось, — потер Гарри ушибленный подбородок.
— Перекосился весь! — ответил Хагрид, и его глаза весело блеснули. — А тут я возьми и брякни, что вообще не читал его книг. Он вскочил и… э-э… ушел. Будешь ириску, Рон?
— Нет, спасибо. — Рон вынырнул из-за стола. — Лучше не рисковать.
— Идемте посмотрим, что у меня растет, — позвал Хагрид, когда Гарри и Гермиона допили чай.
На маленьком участке за домом теснились огромные тыквы. Каждая была величиной с хороший валун.
— Знатные тыквы, да? — воскликнул Хагрид. — Это к Хэллоуину. Они… э-э… к тому времени еще раздуются…
— А чем ты их подкармливаешь? — спросил Гарри.
— Ну, сам понимаешь… э-э… я, да… помог им… — промямлил Хагрид, убедившись, что они за домом одни.
У стены Гарри заметил розовый зонт Хагрида. Очевидно, это не совсем простой зонт. Он был уверен, внутри безобидного на вид предмета скрыт обломок школьной волшебной палочки Хагрида. Хагрид не имел права прибегать к магии. Его исключили из Хогвартса на третьем курсе, но Гарри пока не удалось выяснить за что. Стоило заговорить об этом, Хагрид начинал кашлять с отсутствующим видом, как будто оглох, пока Гарри не менял тему.
— Заклинание Раздувания, да? — В голосе Гермионы звучали укор и восхищение. — Ты отлично поработал над ними.
— Твоей сестренке тоже понравилось, — кивнул Хагрид в сторону Рона. — Видел ее вчера. — Хагрид покосился на Гарри и улыбнулся в бороду. — Она сказала, что… э-э… любуется окрестностями, а мне сдается, она… гм-гм… ожидала встретить кое-кого у меня. — И Хагрид подмигнул Гарри. — И она б не отказалась от подписанной…
— Перестань! — воскликнул Гарри.
Рон прыснул, и на грядку посыпались слизняки.
— Осторожнее! — рыкнул Хагрид и немедленно отволок Рона подальше от драгоценных тыкв.
Близилось время обеда. У Гарри весь день маковой росинки во рту не было (если, конечно, не считать ириски Хагрида), и ему хотелось скорей вернуться в школу. Друзья попрощались с Хагридом и пошли к замку. Рон изредка икал, но слизняки в нем, похоже, кончились — за всю дорогу он отрыгнул всего пару, да и то крошечных.
Едва переступив порог холла, они услышали свои фамилии.
— Явились наконец-то, Поттер, Уизли. — К ним приближалась профессор МакГонагалл. Вид у нее был весьма суровый. — Вечером будете отрабатывать свои наказания.
— А что мы будем делать, профессор? — спросил Рон, сдерживая отрыжку.
— Вы, Уизли, будете чистить серебро в Зале почета под присмотром мистера Филча, — ответила профессор МакГонагалл. — И никакого волшебства, Уизли: будете работать руками.
Рон судорожно вздохнул. Завхоза Аргуса Филча ненавидели все до единого ученика Хогвартса.
— А вы, Поттер, будете помогать профессору Локонсу — поклонники завалили его письмами.
— Только не это! Нельзя ли мне тоже чистить серебро в Зале почета? — В голосе Гарри звучало отчаяние.
— Конечно, нет. — Профессор МакГонагалл удивленно взметнула брови. — Профессор Локоне попросил, чтобы ему помогали именно вы. Ровно в восемь, и не опаздывать!
Настроение было испорчено. Гарри и Рон вошли в Большой зал понурившись, Гермиона следовала за ними, на ее лице ясно читалось: «Не надо было нарушать школьные правила!» Даже пирог с почками показался сегодня Гарри не таким вкусным. Он был уверен: его наказание тяжелее. Рон с этим не соглашался.
— Филч продержит меня всю ночь, — сокрушался он. — И никакого волшебства! Да в этом зале сотни три кубков! А я совсем не умею работать руками, как маглы!
— Я бы с радостью поменялся с тобой, — несчастным голосом произнес Гарри. — Я у Дурелей напрактиковался. Отвечать на письма поклонников Локонса… Просто кошмар!
Субботний день растаял быстро. Не успел Гарри оглянуться, как часы уже показывали без пяти восемь. Едва переставляя ноги, он брел по коридору второго этажа к кабинету Локонса. Перед дверью на мгновение замер, сжал зубы и решительно постучал.
Дверь тут же распахнулась. Локоне при виде своего помощника широко улыбнулся.
— А-а, вот и наш нарушитель! — воскликнул он. — Заходи, Гарри, заходи.
Кабинет был освещен множеством свечей. Стены сплошь увешаны фотографиями Локонса, так что самих стен за ними не видно. На столе высоченная стопка конвертов.
— Будешь писать адреса! — торжественно произнес Локоне, не сомневаясь, что это доставит Гарри огромное удовольствие. — Та-ак, вот письмо Глэдис Гаджен, дай ей бог здоровья, одна из самых преданных моих поклонниц.
Минуты ползли не быстрее улиток. Гарри не слушал Локонса и только время от времени произносил: «м-м-м», «точно!» «да». Кое-что, однако, достигало его сознания: избитые фразы, вроде «Слава — неверная подруга, Гарри» или «Знаменитость складывается из поступков, которые эта знаменитость совершает».
Свечи становились короче, мигали, отблески пламени плясали на бесчисленных изображениях Локонса. Гарри перевернул уже, наверное, тысячный конверт, на тысяча первом принялся выводить адрес какой-то Вероники Сметли.
«Конца-краю не видно! — подумал Гарри. — Сил больше нет сидеть тут…»
И в этот миг он вдруг что-то услыхал. Какой-то звук, непохожий на потрескивание догорающих свечей и разглагольствования Локонса о поклонницах.
Это был голос, от которого перехватило дыхание, кровь стыла в жилах, голос, который сочился ледяным ядом.
— Иди… иди ко мне… дай мне схватить тебя… разорвать… у бить…

Предыдущая страница 9 Следующая страница


Гарри Поттер и Тайная комната 10

Гарри вскочил, и улица, на которой жила Вероника Сметли, скрылась под огромным фиолетовым пятном.
— Что-что? — громко воскликнул он.
— То, что ты слышишь, мой мальчик, — ответил Локоне. — Целых полгода без перерыва на первом месте в списке бестселлеров! Такого еще не бывало!
— Я не об этом, — лихорадочно замотал головой Гарри. — Голос!
— Голос? — озадаченно переспросил Локоне. — Какой голос?
— Голос, который сказал… вы ничего не слышали?
Локоне изумленно уставился на Гарри.
— О чем ты, Гарри? Может, ты задремал? Посмотрим, который час! Ого! Мы просидели здесь почти четыре часа! Кто бы мог подумать! Время пролетело как один миг!
Гарри молчал. Он силился снова услышать голос, но слышал только слова Локонса: вряд ли Гарри когда еще выпадет такое счастье — вместо наказания провести четыре часа с самим Златопустом Локонсом.
Гарри ушел к себе потрясенный. В этот поздний час Общая гостиная Гриффиндора была почти пуста. Гарри поднялся прямо в спальню. Рон еще не вернулся. Гарри натянул пижаму, залез в постель и принялся терпеливо ждать. Прошло полчаса, и наконец Рон ввалился в комнату, поддерживая правую руку левой. В нос Гарри ударил сильный запах средства для чистки серебра.
— Руку свело, — простонал он, падая на кровать. — Он заставил меня четырнадцать раз натирать Кубок по квиддичу! А когда я чистил Кубок «За особые заслуги перед школой», из меня снова полезли слизняки, и я целую вечность оттирал потом с него слизь… А как у тебя с Локонсом?
Понизив голос, чтобы не разбудить Невилла, Дина и Симуса, Гарри сел в постели и рассказал Рону о голосе.
— И Локоне сказал, что ничего не слышал? — спросил Рон. Гарри в лунном свете увидел, как его друг нахмурился. — Думаешь, он соврал? Но я не понимаю… ведь даже невидимки открывают двери!
— Да, конечно, — ответил Гарри, опускаясь на подушку. — Я тоже ничего не понимаю.

Глава 8 Юбилей Смерти

Пришел октябрь, холод и сырость затопили окрестности, пробрались в замок. Мадам Помфри была теперь постоянно занята — вся школа кашляла и чихала. Ее «Бодроперцовое зелье» действовало моментально, и все было бы хорошо, если бы не побочное действие: у тех, кто принял настойку, часа три из ушей валил дым. Джинни Уизли ходила вялая, осунувшаяся. Перси отвел ее в больничный отсек и заставил выпить это снадобье. Теперь, когда он глядел на дым, струящийся сквозь копну ее огненно-рыжих волос, ему казалось, что бедняжка Джинни горит.
Тяжелые капли дождя стучали по окнам замка неделю без перерыва. Озеро вышло из берегов, клумбы превратились в грязное месиво, а тыквы Хагрида раздулись до размеров кареты. Но все это нисколько не остудило энтузиазм Оливера Вуда. Тренировки продолжались. Именно поэтому в субботний вечер незадолго до Хэллоуина Гарри возвращался к себе в башню промокший до нитки — в такое ненастье добрый хозяин собаку из дома не выгонит.
Тренировка не принесла большой радости, и дело было не только в скверной погоде. Фред и Джордж ухитрились подглядеть за тренировкой слизеринцев и своими глазами убедились, что такое эти новые «Нимбусы-2001». Соперники носились над полем, как реактивные самолеты, — так что невозможно было даже различить игроков.
Идя по пустому коридору, Гарри заметил, что не только его одного одолевают невеселые мысли. Почти Безголовый Ник, привидение башни Гриффиндора, уставившись в окно бессмысленным взглядом, бормотал себе под нос:
— Не удовлетворяю их требованиям… какой-то сантиметр, если уж на то пошло…
— Привет, Ник, — окликнул его Гарри.
— Привет, привет. — Ник, вздрогнув, отвернулся от окна. На нем была старинная шляпа с пером, из-под которой на плечи падали крупные локоны, и кафтан с широким плоеным воротником. Благодаря этому воротнику было незаметно, что голова его почти совсем отрублена. Он был полупрозрачен, как облако дыма. Гарри отчетливо видел сквозь него темное небо за окном и льющиеся по стеклу потоки дождя. — У тебя озабоченный вид, юный Поттер, — сказал Ник, сворачивая прозрачный лист бумаги и пряча его в карман.
— У тебя тоже, — ответил Гарри.
— А-а, ничего особенного. — Ник изящно взмахнул рукой. — Я и не жаждал туда вступать… Просто подумал, подам заявление. Но, оказалось, я «не удовлетворяю их требованиям»…
Ник силился изобразить безразличие, но все-таки не смог скрыть обиды.
— Сорок пять ударов тупым топором по шее! — достал он из кармана письмо. — Разве этого мало, чтобы принять меня в Клуб обезглавленных охотников?
— M-м, да, — ответил Гарри, чувствуя, что Ник явно ожидает от него участия.
— Что я хочу сказать, — продолжал Ник. — Я больше всех желал, чтобы все прошло как по маслу и голова отделилась от тулова как положено. Ведь было бы не так больно. И я не оказался бы впоследствии в столь двусмысленном положении. Однако…
Почти Безголовый Ник встряхнул прозрачный лист бумаги и начал читать звенящим от негодования голосом:
— «Мы принимаем в Клуб охотников только тех привидений, чьи головы полностью отсечены от тела. Без этого условия нельзя участвовать в таких мероприятиях, как скачки на коне с жонглированием головой или игра в поло отрубленными головами. С величайшим сожалением должен сообщить Вам, что Вы не удовлетворяете нашим требованиям. С наилучшими пожеланиями, сэр Патрик Делэйни-Подмор».
И, тяжело вздохнув, Почти Безголовый Ник сунул письмо в карман.
— Моя голова, Гарри, держится всего на лоскутке кожи и нескольких жилах! — воскликнул он. — Все скажут, что она отрублена, но нет, для сэра Патрика, обезглавленного по всем правилам, этого недостаточно. — Почти Безголовый Ник несколько раз глубоко вздохнул и уже спокойнее продолжил: — А что тебя огорчило, мой юный друг? Не мог бы я чем-нибудь помочь?
— Нет, спасибо. — Гарри покачал головой. — Если ты, конечно, не знаешь, где бесплатно достать семь метел «Нимбус-2001» для матча со слизе…
Конец предложения заглушило пронзительное мяуканье. Гарри посмотрел под ноги и встретился взглядом с двумя желтыми, как горящие лампы, глазами. Глаза принадлежали Миссис Норрис, тощей серой кошке — верной помощнице завхоза Аргуса Филча в его бесконечной борьбе со школьниками.
— Уходи-ка отсюда поскорее, Гарри, — посоветовал Ник — Филч сейчас в самом дурном расположении духа. Он простужен, вдобавок, кто-то из третьекурсников нечаянно забрызгал лягушачьими мозгами весь потолок в подземелье номер пять, и он весь день наводил там порядок. Если он увидит, сколько с тебя натекло грязи…
— Да, верно, — согласился Гарри и попятился назад под осуждающим взглядом Миссис Норрис. К сожалению, он не успел убежать.
Между Филчем и его кошкой существовала странная связь — стоит Миссис Норрис увидеть проказу, Филч тут как тут в мгновение ока. Вот и сейчас он выскочил из-за гобелена, то и дело чихая, готовый немедленно учинить расправу. Глаза метали громы и молнии, побагровевший нос распух, голова обмотана клетчатым шерстяным шарфом.
— Грязь! — завопил Филч, лязгнув зубами.
Глаза выкатились из орбит, а палец грозно указывал на лужу, натекшую со спортивной формы Гарри. — По всему замку грязь! Нет, с меня довольно! Идите за мной, Поттер!
Гарри мрачно помахал рукой Почти Безголовому Нику и пошел за Филчем вниз. Грязных следов стало вдвое больше.
Гарри никогда раньше не был в кабинете Филча, школьники старались обходить его стороной. Комната без окон была душной и мрачной — ее освещала керосиновая лампа, свисавшая с низкого потолка. Вдоль двух стен стояли шкафы с ящиками для документов, на каждом наклеены по алфавиту фамилии провинившихся учеников, внутри ящиков — записи о наложенных наказаниях. Для Фреда и Джорджа Уизли отведен отдельный ящик. На дальней стене висели начищенные до блеска цепи с кандалами. Ни для кого не секрет, что Филч все время утоваривет Дамблдора ввести в действие Указ о подвешивании к потолку за лодыжки проштрафившихся учеников.
Филч выдернул перо из чернильницы и начал шелестеть бумагами в поисках чистого пергамента.
— Навоз… шипящие сопли дракона… лягушачьи мозги… крысиные кишки… — яростно бормотал он. — Хватит с меня всего этого… Нужно примерно наказать кого-то, чтобы другим было неповадно… Где же бланк… Ага…
Он вытащил из ящика стола свиток пергамента, развернул его и обмакнул длинное черное перо в чернильницу.
— Имя — Гарри Поттер. Проступок — …
— Я совсем немного принес грязи! — оправдывался Гарри.
— Это для тебя немного, а для меня целый час тяжкого труда! — кричал Филч. На кончике его распухшего носа затряслась малоприятная капля. — Итак, проступок — загрязнение замка. Рекомендуемое наказание…
Вытирая мокрый нос, Филч злобно покосился на Гарри. Тот, затаив дыхание, ждал приговора.
Филч уже занес перо над пергаментом, как вдруг наверху что-то грохнуло, потолок затрясся, а лампа звякнула и закачалась.
— Пивз! — заорал Филч, отшвырнув перо в приступе ярости. — На сей раз я до тебя доберусь, честное слово, доберусь!
Филч забыл про Гарри и, тяжело топая, выбежал из кабинета. Следом за ним поскакала и Миссис Норрис.
Пивз был школьный полтергейст, вечно ухмыляющаяся летающая угроза. Цель его жизни — устраивать хаос и чинить людям мелкие неприятности. Гарри, мягко говоря, его недолюбливал, но сейчас был ему благодарен — так удачно выбрать время для очередной проделки! Похоже, на этот раз он разбил что-то очень большое. Есть надежда, что Гарри удастся избежать наказания.
Но все же Филча надо дождаться. Гарри сел в побитое молью кресло. На столе, кроме бланка, который Филч начал заполнять, лежал только большой блестящий лиловый конверт с серебряной надписью. Бросив быстрый взгляд на дверь, Гарри взял конверт и прочитал: «СКОРОМАГИЯ. Заочный курс колдовства для начинающих».
Гарри, подстегиваемый любопытством, открыл конверт и вытащил лист пергамента, исписанный витиеватыми серебряными буквами.
Трудно идти в ногу с современной магией? Стесняетесь, что не знаете самых простых заклинаний? Терпите насмешки из-за неумелого обращения с волшебной палочкой?
Эти проблемы можно решить!
Скоромагия — абсолютно новый, очень простой, стопроцентно надежный курс колдовства, дающий молниеносные результаты.
Сотни волшебников и волшебниц улучшили свою жизнь, овладев методом скоромагии!
Мадам 3. Крапивине из Топшэма пишет:
«Я просто не могла запомнить заклинания, а над моими зельями смеялась вся семья! Теперь, когда я прошла курс скоромагии, я самый желанный гость на вечеринках. А друзья умоляют дать им рецепт моего игристого настоя!»
А вот что говорит маг Д.Дж. Шилоу из Дидсбери:
«Жена смеялась над моими слабыми заклинаниями, но всего через месяц занятий по методу скоромагии мне удалось превратить ее в яка! Большое спасибо тебе, скоромагия!»
Любознательный Гарри перелистал другие бумаги, лежавшие в конверте. Интересно, зачем Филчу нужна скоромагия? Не значит ли это, что Филч никакой не волшебник? Читая первый урок «Как держать волшебную палочку (несколько полезных советов)», Гарри услыхал за дверью шаги. Поспешно сунул бумаги в конверт, едва успел бросить его на стол, как дверь отворилась и в комнату с победоносным видом вошел Филч.
— Этот тающий шкаф был исключительно ценным образчиком старинной мебели! — радостно потирая руки, говорил он, обращаясь к Миссис Норрис. — На этот уж раз мы прищучим Пивза, моя дорогая, как пить дать прищучим.
Взгляд Филча упал на Гарри и тут же метнулся к конверту на столе. Гарри задним умом сообразил, что конверт теперь лежит чуть не в полуметре от того места, где был раньше.
Бледное лицо Филча залилось густой краской. Гарри весь сжался — сейчас на него обрушится яростный вал, сравнимый разве что с цунами. Школьный завхоз бросился к столу, схватил конверт и сунул его в ящик.
— Ты… ты… прочитал? — выдавил из себя Филч.
— Нет, — без запинки солгал Гарри. Узловатые руки Филча вцепились друг в друга.
— Конечно, ты не станешь читать мою личную почту… Не то чтобы это моя почта… это моего друга… Но как бы там ни было…
Гарри с тревогой наблюдал за Филчем. Он никогда не видел его в таком состоянии: глаза выкатились на лоб, правую щеку дергает нервный тик, обмотанный вокруг головы шарф довершает впечатление, что завхоз внезапно потерял рассудок.
— Ладно… иди… и никому ни слова. Не то…
Но может, ты не успел… Ступай, мне надо составить докладную насчет Пивза… Ну иди же… Гарри, не веря в удачу, пулей вылетел из кабинета и помчался наверх. Вряд ли кому до сего дня удавалось выйти из кабинета Филча, избежав наказания. Это был, можно сказать, школьный рекорд!
— Гарри! Гарри! Получилось? — Из двери, мимо которой пробегал Гарри, выплыл Почти Безголовый Ник.
Гарри остановился, заглянул в комнату и увидел печальные остатки огромного черно-золотого шкафа, который, надо думать, упал с большой высоты.
— Я уговорил Пивза сбросить его над кабинетом Филча, — радостно сообщил Ник. — Подумал, вдруг это его отвлечет…
— Так это ты? — благодарно переспросил Гарри. — Получилось! На меня даже не наложено взыскание. Спасибо тебе, Ник!
Они вместе двинулись по коридору. Гарри заметил, что Ник все еще мнет в руках то злополучное письмо.
— Как ты думаешь, я могу чем-нибудь помочь тебе с этим Клубом обезглавленных охотников? — желая ответить услугой на услугу, спросил Гарри.
На повороте Почти Безголовый Ник остановился, и Гарри прошел сквозь него. Ах! Это было не очень приятное ощущение, словно окатило ледяным душем.
— А ведь ты и правда мог бы кое-что для меня сделать! — взволнованно воскликнул Ник. — Гарри… Нет, наверное, я прошу слишком многого… ты откажешься…
— Говори прямо! — потребовал Гарри.
— Видишь ли, в этот Хэллоуин я буду праздновать пятисотлетие со дня смерти, — сообщил Почти Безголовый Ник, приосанившись.
— О-о… — неуверенно протянул Гарри, не зная, радоваться этому или огорчаться. — В самом деле?
— Я устраиваю прием в подземелье, в одном из больших подвалов, — начал Ник. — Съедутся мои друзья со всей Британии. Ты окажешь мне великую честь, если тоже придешь на праздник. Разумеется, я буду счастлив видеть на приеме и твоих друзей — мастера Уизли и мисс Грэйнджер. Но вы, наверное, предпочтете школьный банкет по случаю Хэллоуина?
Ник вопросительно посмотрел на Ларри.
— Нет, почему же, — не задумываясь, принял решение Гарри. — Я обязательно приду.
— О, мой дорогой мальчик! — восторженно вскричал Ник. — Гарри Поттер на моем юбилее смерти! — Ник вдруг замялся. — А ты не мог бы сказать сэру Патрику, как бы случайно, какой у меня бывает устрашающий вид?
— Ко… конечно, — не сразу нашелся Гарри. Почти Безголовый Ник просиял.
Переодевшись наконец в чистую, сухую одежду, Гарри присоединился к друзьям в Общей гостиной.
— Прием по случаю юбилея смерти? — с интересом переспросила Гермиона. — На что хочешь спорим, очень мало живых людей могут похвастаться, что были на таком приеме. Наверное, будет потрясающе!
— И придет же в голову отмечать годовщину собственной смерти! — неодобрительно покачал головой Рон. Он делал домашнее задание по зельеварению, а это всегда действовало на него удручающе. — По-моему, тоска будет смертная…
За окном, по аспидно-черным стеклам хлестал дождь, но в комнате было светло и уютно. В камине пылал яркий огонь. Сидящие в мягких креслах школьники читали, разговаривали, делали уроки. Фред с Джорджем ставили опыт: что будет, если скормить саламандре бенгальский огонь доктора Фейерверкуса. В кабинете ухода за волшебными существами Фред «освободил из заточения» ярко-оранжевую ящерицу, и сейчас она дымилась на столе, окруженном кучкой любопытных.
Гарри уже собирался рассказать Рону с Гермионой о Филче и пособии по «Скоромагии», но саламандра вдруг взмыла вверх и бешено закружилась по комнате, громко треща и разбрасывая искры. Изо рта у нее посыпались оранжевые звезды, раздался легкий взрыв, и саламандра, охваченная пламенем, исчезла. Перси до хрипоты кричал на близнецов, так что Гарри и думать забыл про Филча и про то, что было в лиловом конверте.
В канун Хэллоуина Гарри начал жалеть о поспешно данном обещании пойти на прием к Почти Безголовому Нику. Вся школа предвкушала банкет в честь праздника Хэллоуина. Большой зал был по традиции украшен живыми летучими мышами и фонарями, сделанными из огромных тыкв Хагрида — внутри каждой тыквы могло поместиться три человека! Ходили слухи, что Дамблдор пригласил на праздник труппу танцующих скелетов.
— Обещание есть обещание, — непреклонно заявила Гермиона. — Ты дал слово Нику пойти на его юбилей.
Ровно в семь часов вечера Гарри, Рон и Гермиона прошли мимо Большого зала, где призывно сияли свечи и на столах поблескивали золотые блюда. Друзья победили соблазн и направились к лестнице, спускающейся в подвалы.
Вошли в коридор, который вел в большой подземный зал, в тот самый, где устраивал свой прием Ник Коридор освещался свечами, отчего он делался еще мрачнее. Длинные, тонкие, черные свечи горели ярко-синим огнем, и в их призрачном свете трое друзей сами стали похожи на привидения. С каждым шагом в коридоре становилось все холоднее. Гарри поежился и плотнее закутался в мантию. Вдруг их ушей коснулся оглушительный звук, как если бы тысячи ногтей одновременно заскребли по гигантской школьной доске.
— Это что, музыка? — в ужасе прошептал Рон.
Друзья свернули за угол и увидели Почти Безголового Ника, окутанного черным бархатом. Он парил у входа в зал, приветствуя подходивших гостей.
— Добро пожаловать, дорогие друзья, — траурным тоном произнес Ник. — Добро пожаловать! Я так рад, что вы оказали мне честь своим приходом.
Он снял украшенную пером шляпу и с низким поклоном пригласил их внутрь.
Глазам их представилось невероятное зрелище. Подземный зал был полон сотнями призраков. Жемчужно-белые прозрачные пары вальсировали на танцплощадке под душераздирающий звук тридцати музыкальных пил. Играли на них музыканты в черном бархате, стоявшие на сцене. Под потолком висел гигантский канделябр, и тысяча свечей заливала зал полуночно-синим светом. В зале было холодно, как в морозильнике, — изо ртов друзей валил густой пар.
— Прогуляемся по залу? — предложил Гарри, надеясь хоть как-то согреться.
— Смотри осторожнее, не хватало только пройти через кого-нибудь из гостей, — нервно заметил Рон, и все трое, внимательно озираясь по сторонам, устремились вперед по краю танцевальной площадки. Прошли мимо группы мрачных монахинь, мимо оборванного человека в цепях, мимо Толстого Проповедника — веселого призрака Пуффендуя, мимо рыцаря, у которого во лбу торчала стрела. Гарри, не удивляясь, отметил про себя, что призраки обходят стороной Кровавого Барона — призрака подземелья Слизерина. Это был худой, с выпученными глазами старик, укутанный в мантию, по которой серебристо переливались кровавые пятна.
— Пожалуйста! — прошептала Гермиона, замирая на месте. — Разворачивайтесь назад, и побыстрее. Я совершенно не хочу беседовать сейчас с Плаксой Миртл…
— С кем, с кем? — спросил Гарри, когда они развернулись и пошли в обратном направлении.
— Это привидение из туалета девочек на втором этаже, — ответила Гермиона.
— Привидение из туалета? — переспросил Гарри.
— Да, — кивнула Гермиона. — Туалет вот уже год не работает, потому что Миртл постоянно рыдает и затапливает помещение. Лично я туда захожу только в случае крайней нужды. Войдешь в кабинку по своей надобности, а там Миртл увидит тебя и начинает рыдать…
— Смотрите, банкетный стол! — перебил ее Рон.
У противоположной стены действительно стоял длинный стол, тоже затянутый черным бархатом. Троица, успевшая изрядно проголодаться, глотая слюнки, прибавила шагу. Их обоняния коснулся тошнотворный запах, минута, другая — и они увидели само угощение и остановились как вкопанные. На красивых серебряных блюдах вытянулись большие протухшие рыбы, на подносах громоздились обгоревшие дочерна кексы, на большой тарелке покоился начиненный потрохами бараний рубец, кишевший жирными белыми червями, по соседству — огромный кусок сыра, весь в пушистой зеленой плесени. В центре стола — гигантский праздничный пирог в форме могильной плиты, на нем черными сахарными буквами выведено: «Сэр Николас де Мимси-Дельфингтон. Умер 31 октября 1492 года».
Гарри, как зачарованный, следил за внушительных размеров призраком. Тот подошел к столу, нагнулся и двинулся вперед, проходя сквозь стол с таким расчетом, чтоб на какое-то мгновение в его широко раскрытый рот попал протухший лосось.
— Вы чувствуете вкус пищи, если проходите сквозь неё? — спросил его Гарри.
— Почти, — грустно ответил призрак и вальяжной походкой удалился.
— Думаю, они специально дали еде протухнуть, чтобы запах и вкус были сильнее, — уверенно заявила Гермиона, зажала руками нос и наклонилась, чтобы внимательнее изучить полуразложившийся бараний рубец.
— Давайте уйдем отсюда, меня тошнит, — сказал побледневший Рон.
Не успели они отвернуться от стола, как из-под него внезапно вылетел маленький человечек и завис перед ними в воздухе.
— Привет, Пивз, — осторожно сказал Гарри.
В отличие от призраков, полтергейст не был ни бледным, ни прозрачным. Он был в бумажном ярко-оранжевом колпаке и вращающейся на шее бабочке. На уродливом лице сияла широкая ухмылка.
— Орешки? — предложил он, протягивая им миску, наполненную прогорклым арахисом.
— Нет, спасибо, — покачала головой Гермиона.
— Слышал, как ты говорила о бедной Миртл. — В глазах полтергейста заплясали не предвещающие ничего доброго огоньки. — Ты очень грубо говорила о бедной Миртл. — Он глубоко вдохнул и проревел: — Эй, Миртл!
— Не надо, Пивз, не говори ей, что я о ней сказала, она очень расстроится, — отчаянно зашептала Гермиона. — Я не это хотела сказать, я вовсе не против… э-э, привет, Миртл!
К ним подплыло толстенькое привидение-коротышка. Лицо девочки наполовину скрывали длинные растрепанные волосы и толстые очки, переливающиеся всеми цветами радуги.
Такого горестного выражения Гарри никогда в жизни не видел.
— Ну? — мрачно спросила она.
— Как дела, Миртл? — деланно веселым тоном поинтересовалась Гермиона. — Я очень рада видеть тебя не в туалете.
Миртл чихнула.
— Мисс Грэйнджер только что о тебе говорила, — с ехидным видом шепнул Пивз на ухо Миртл.
— Я говорила… я говорила… — неуверенно начала Гермиона, — как хорошо ты сегодня выглядишь.

Предыдущая страница 10 Следующая страница


11 Джоан Роулинг

Гермиона бросила сердитый взгляд на полтергейста. А Миртл с недоверием посмотрела на Гермиону.
— Ты надо мной смеешься, — произнесла она. В ее маленьких прозрачных глазках блеснули серебряные слезы.
— Нет, честное слово! — горячо возразила Гермиона, больно ткнув локтем в бок сначала Гарри, потом Рона. — Разве я не говорила вам, что Миртл сегодня отлично выглядит?
— Д-да… — подтвердил Гарри, морщась от боли.
— Именно это она и сказала, — поддакнул Рон.
— Не обманывай меня! — выдохнула Миртл, заливаясь слезами, а за ее плечом весело цокал языком Пивз. — Вы думаете, я не знаю, что говорят обо мне у меня за спиной? Жирная Миртл — вот что говорят! Уродка Миртл! Патлатая плакса Миртл!
— И ты еще забыла «прыщавая Миртл», — прошипел ей в ухо Пивз.
Плакса Миртл разразилась безутешными рыданиями и вылетела из подвала. Вслед за ней помчался и ее обидчик, забрасывая привидение гнилыми орешками и громко выкрикивая:
— Прыщавая! Прыщавая!
— Бедняжка, — грустно вздохнула Гермиона.
Сквозь толпу они заметили подплывающего к ним Почти Безголового Ника.
— Ну как вам, нравится? — любезно поинтересовался Ник.
— Очень, — дружно соврали все трое.
— Пришли почти все приглашенные, — гордо заметил Ник — Плачущая Вдова прибыла из самого Кента… Приближается время моей речи, пойду предупрежу оркестр.
Но не успел Ник тронуться с места, как оркестр сам внезапно стих. Музыканты и гости замолчали. Послышался звук охотничьего рога.
— Это они, — с горечью вымолвил Почти Безголовый Ник.
Сквозь стену в подземелье влетели десять призрачных лошадей, на каждой — безголовый всадник. Собравшиеся громко зааплодировали. Гарри тоже стал хлопать, но остановился, заметив опечаленное лицо Ника.
Лошади доскакали до середины танцевальной площадки и остановились, встав на дыбы и роя копытами пол. Процессию возглавлял высокий призрак, державший под мышкой голову, которая трубила в рог, надувая щеки. Он соскочил с лошади и подкинул свою бородатую голову высоко в воздух, так, чтобы она увидела всех собравшихся. Гости дружно рассмеялись. Безголовый призрак водрузил голову на подобающее ей от природы место и быстрым шагом устремился к Почти Безголовому Нику.
— Ник! — прогрохотал он. — Как дела? Голова все еще висит на волоске?
Он громко хохотнул и хлопнул Почти Безголового Ника по плечу.
— Добро пожаловать, Патрик, — сдержанно поприветствовал его Ник.
— О, живые! — воскликнул сэр Патрик, заметив Гарри, Рона и Гермиону. Он высоко подпрыгнул от наигранного удивления, так что голова снова слетела с плеч. Зал покатился со смеху.
— Очень весело, — мрачно произнес Почти Безголовый Ник.
— Перестань, Ник! — прокричала с пола голова сэра Патрика. — Ник все еще расстроен, что мы не приняли его в Клуб! Я могу объяснить, взгляните на него…
— Да, взгляните! — подхватил Гарри, поймав адресованный ему многозначительный взгляд Ника. — Не правда ли, какой у Ника грозный, устрашающий вид…
— Ха! — воскликнула лежащая на полу голова. — Готов биться об заклад — это Ник вас настроил.
— Прошу внимания! Я бы хотел произнести речь. — Почти Безголовый Ник подошел к сцене, взлетел на нее и попал прямо в пучок голубовато-ледяного света.
— Мои покойные, оплаканные родными и друзьями леди и джентльмены, — начал он. — С превеликим сожалением хочу сообщить вам…
Никто его, однако, не слушал. Сэр Патрик с членами Клуба охотников играли головами в хоккей, и гости, увлеченные игрой, про Ника забыли. Почти Безголовый Ник тщетно пытался вернуть их внимание, но сдался, когда под громкие аплодисменты мимо него пропльша голова сэра Патрика и лукаво ему подмигнула. Гарри вдруг почувствовал, что жутко замерз, да и пустой желудок давал о себе знать.
— Вы как хотите, но я не могу тут больше оставаться, — произнес Рон, стуча зубами от холода.
Оркестр вновь заиграл, и привидения бросились на площадку для танцев.
— Пойдем отсюда, — согласился Гарри.
Они попятились к двери, кивая и улыбаясь налево и направо. Минуту спустя друзья спешно поднимались по лестнице, освещенной черными свечами.
— Может быть, хоть к десерту успеем, — с надеждой произнес Рон.
Гарри хотел было ответить что-нибудь в том же духе, но слова застряли у него в горле.
— … рвать… терзать… убить… — явственно услыхал он.
Это был тот самый голос — холодный, страшный голос, который первый раз прозвучал у него в ушах в кабинете Златопуста Локонса.
Гарри споткнулся и, чтобы не упасть, оперся о холодную стену. Он изо всех сил напрягал слух, оглядываясь по сторонам и напряженно всматриваясь в тускло освещенный коридор.
— Гарри, что с тобой? — начал было Рон, но Гарри оборвал его.
— Опять этот голос! Помолчи минуту…
— …так голоден… так долго…
— Слышите? — спросил Гарри.
Рон с Гермионой замерли, не сводя с него глаз.
— …убивать…, время убивать….
Голос начал слабеть. Гарри был уверен, что он удаляется, движется вверх. Гарри в страхе поднял глаза и уставился в темный потолок. Как этот голос сам по себе может двигаться вверх? А вдруг это призрак, способный проходить сквозь любые препятствия?
— Скорее! — крикнул Гарри и побежал по ступенькам, ведущим в холл. Но здесь ничего не услышишь — из Большого зала долетают веселые голоса празднующих Хэллоуин. Гарри кинулся к мраморной лестнице и помчался на второй этаж, Рон и Гермиона от него не отставали.
— Гарри, что ты… — задыхаясь от бега, начал Рон.
— Ш-ш-ш! — напряг слух Гарри. Сверху, скорее всего с третьего этажа, до него донесся затихающий голос.
— «Я ЧУЮ KPOBb. Я чую кровь».
У Гарри сжалось сердце.
— Оно собирается кого-то убить! — крикнул он и, не обращая внимания на растерянные лица Рона и Гермионы, опять бросился вверх. Он прыгал через три ступеньки, пытаясь расслышать сквозь собственный топот что-то еще.
— Гарри, в чем дело? — отдуваясь, спросил Рон. — Я ничего не слышу…
На третьем этаже Гарри опять помчался по коридору, сворачивая то налево, то направо. Рон с Гермионой, тяжело дыша, не отставали.
Гермиона вдруг вскрикнула: впереди что-то сияло. Они поспешили туда, оглядываясь по сторонам. На стене между двух окон огромными буквами были начертаны слова, блестящие в свете факелов:
«ТАЙНАЯ КОМНАТА СНОВА ОТКРЫТА ТРЕПЕЩИТЕ, ВРАГИ НАСЛЕДНИКА!»
— А это что такое… что это висит под надписью? — спросил Рон дрогнувшим голосом.
Опасливо подошли ближе. Гарри поскользнулся — на пол откуда-то натекла большая лужа воды. Рон и Гермиона подхватили его, не дав упасть. Взглянули на висевший под зловещими словами предмет, казавшийся издали мрачной тенью, и обомлели — это была Миссис Норрис, кошка школьного завхоза, они сразу узнали ее. Все трое метнулись назад, разбрызгивая неизвестно откуда взявшуюся воду.
Окоченевшая кошка была подвешена за хвост на скобу для факела. Выпученные глаза были широко раскрыты.
Они смотрели на нее несколько секунд, не двигаясь, не произнося ни слова. Первым обрел дар речи Рон.
— Пошли отсюда скорее, — сказал он.
— Но надо попробовать что-то сделать… как-то ей помочь… — сбивчиво начал Гарри.
— Нам лучше немедленно смыться отсюда. Вдруг нас кто-нибудь здесь увидит!
Но было уже поздно. Издалека донеслось множество голосов, это означало, что банкет окончился. Шаги десятков ног приближались к ним с одной стороны коридора. Слышались возгласы веселых, вволю полакомившихся девчонок и мальчишек. Еще миг — и их окружила праздничная толпа.
Но как только первые подошедшие увидели висящую кошку, в коридоре сразу же воцарилась тишина. Гарри, Рон и Гермиона оказались одни в центре круга — никто не решался подойти к ним, хотя сзади напирали любопытные, всем хотелось узнать, что тут случилось.
— Трепещите, враги наследника! — громко крикнул кто-то. — Сначала кошка — следующими будут те, в чьих жилах течет нечистая кровь!
Это был Драко Малфой. Он протиснулся сквозь толпу, его всегда холодные глаза ожили, на бледном лице заиграл румянец. Глядя на застывшую кошку, он криво ухмыльнулся.

Глава 9 Слова На Стене

— Что тут такое? А? — услыхав Малфоя, Аргус Филч растолкал толпу, но при виде Миссис Норрис попятился и в ужасе схватился за голову. — Что с моей кошкой? Что? — завопил он, выпучив глаза.
И тут он заметил Гарри.
— Это ты! — взвизгнул Филч. — Ты убил мою кошку! Да я тебя самого… Ах, ты…
— Успокойтесь, Аргус.
В сопровождении нескольких профессоров появился Дамблдор. Важно прошагав мимо троих друзей, он осторожно снял Миссис Норрис со скобы для факела.
— Идемте со мной, Аргус. Вы тоже, мистер Поттер, мистер Уизли и мисс Грэйнджер.
Локоне, сияя улыбкой, подошел к Дамблдору.
— Мой кабинет ближе всех, господин директор, сразу вверх по лестнице. Пойдемте ко мне…
— Благодарю вас, Златопуст, — ответил директор.
Собравшиеся молча раздвинулись. Локоне, гордый и довольный, поспешил за Дамблдором, следом за ним двинулись профессора МакГонагалл и Снегг.
Едва вошли в кабинет, со стен, кто куда, побежали портреты Локонса, все — с накрученными на бигуди волосами. Живой Локоне зажег на письменном столе свечи и отошел, уступив место Дамблдору; тот положил на стол кошку и принялся внимательно ее изучать. Гарри, Рон и Гермиона переглянулись и уселись на стулья подальше от света.
Дамблдор легонько ощупывал Миссис Норрис, почти касаясь ее шкурки кончиком крючковатого носа, на котором сидели очки-половинки. Профессор МакГонагалл тоже склонилась над кошкой, сощурившись, как Дамблдор. Снегг отошел в тень, губы его кривила едва заметная усмешка. Локоне расхаживал по кабинету, высказывая догадку за догадкой.
— Кошку определенно убили заклинанием. Скорее всего, Трансмогрифианской пыткой. Я столько раз видел, как оно действует! Жаль, что я не был рядом: мне известно обратное заклинание. Я бы спас кошку…
Филч сидел в кресле рядом со столом, беспомощно прижав руки к лицу и всхлипывая после каждого слова Локонса; взглянуть на Миссис Норрис у него не хватало решимости. Гарри было чуточку жаль Филча, хоть он и презирал его, но себя он жалел больше: если Дамблдор поверит Филчу, складывай чемодан — и прощай школа.
А Дамблдор все шептал, постукивая миссис Норрис волшебной палочкой, но тщетно, кошка не подавала признаков жизни, точно искусно сделанное чучело.
— В Уагадугу, — продолжал на ходу Локоне, — было подряд несколько подобных случаев, они подробно изложены в моем жизнеописании. Помнится, я тогда раздал несколько амулетов, и бедствие прекратилось…
Вернувшиеся портреты Локонса на стенах согласно закивали головами, один из них забыл снять с волос сеточку.
Наконец Дамблдор выпрямился и задумчиво произнес:
— Она жива, Аргус.
Локоне разочарованно смолк: кто теперь будет слушать, сколько убийств ему удалось предотвратить.
— Жива? — еле слышно проговорил Филч и, раздвинув пальцы, глянул на Миссис Норрис. — Но… но она ведь окоченела.
— Оцепенела, — поправил Дамблдор. (- Ясно как божий день! — вставил Локоне.) — От чего, я пока не знаю…
— Вот кто знает! — Филч отнял руки от заплаканного лица и уставился на Гарри.
— Ученику второго курса такое не под силу, — возразил Дамблдор, — мы имеем дело с искуснейшей черной магией…
— Это он, это он, — брызжа слюной и краснея, завопил Филч. — Вы ведь видели, что он написал на стене. Он нашел у меня в комнате… он знает, что я… я… он знает, что я сквиб, — вконец смутившись, тихо произнес он.
— Я пальцем не трогал Миссис Норрис, — твердо заявил Гарри. Но ему явно было не по себе: все, даже Локонсы на стенах, с укоризной глядели на него. — А про сквибов я вообще никогда не слышал.
— Не ври! — разозлился Филч. — Ты видел у меня «Заочный курс колдовства для начинающих».
— Господин директор, позвольте мне сказать, — послышался голос Снегга из тени, и Гарри поежился — от Снегга добра не жди.
— Поттер и его друзья, конечно же, могли случайно оказаться на месте преступления, — начал он и улыбнулся, как будто сам не верил своим словам. — Но вот что странно: для чего вообще они поднялись в этот коридор? И почему ушли с праздника привидений?
— Все привидения нас там видели… — трое друзей оправдывались в один голос.
— Да, но почему все-таки вы ушли? — допытывался Снегг, в его черных глазах плясали огоньки свечей. — Зачем вам понадобилось идти наверх?
Рон и Гермиона взглянули на Гарри.
— Мы… Мы… — замялся тот. Вряд ли они поверят в голос, который, кроме него, никто не слышал. Сердце у Гарри бешено заколотилось. — Мы очень устали и хотели спать.
— А как же ужин? — Ехидная улыбка скривила худощавое лицо Снегга. — Кажется, на вечеринках у привидений ничего съедобного не бывает.
— Нам не хотелось есть, — заявил Рон под жалобный аккомпанемент желудка. Снегг осклабился.
— По-моему, господин директор, Поттер явно что-то скрывает. Накажите его, и он скажет правду. Я бы исключил его из команды Гриффиндора.
— Полноте, Северус, — вступилась профессор МакГонагалл, — так сразу и исключить! Кошку ведь древком метлы по голове не били. И вообще нет доказательств, что ее лишил жизни Поттер.
Дамблдор пристально глядел на Гарри. И Гарри казалось, что его блестящие голубые глаза видят насквозь.
— Он невиновен, Северус. Пока не доказано обратное, — напомнил Дамблдор профессору Снеггу.
Снегг задрожал от едва сдерживаемого негодования. Филч опять выпучил глаза.
— Моя кошка оцепенела, — завопил он, — он должен понести наказание!
— Вашу кошку мы расколдуем, Аргус, — успокаивал директор Филча. — У профессора Стебль есть мандрагоры. Когда они вырастут, приготовим снадобье и оживим Миссис Норрис.
— Это снадобье сделаю я, — не унимался Локоне. — У меня огромный опыт! Я могу с закрытыми глазами приготовить живую воду из мандрагор…
— Позвольте, — холодно возразил Снегг, — но, по-моему, в школе я специалист по зельям. Воцарилось неловкое молчание.
— Вы свободны, — отпустил Дамблдор неразлучную троицу.
Гарри, Рон и Гермиона чуть не бегом поспешили убраться из кабинета Локонса и, поднявшись этажом выше, заперлись в классе. Гарри искоса глянул на приунывших друзей.
— Думаете, надо было рассказать про голос?
— Нет, конечно, — ответил Рон. — Если тебе мерещится какой-то голос — это дурной знак, даже в волшебном мире.
— Но ты-то мне веришь?
— Конечно, только… сам понимаешь… странно все это…
— Знаю, что странно, — ответил Гарри. — А тут еще эти слова на стене. «ТАЙНАЯ КОМНАТА СНОВА ОТКРЫТА». Что они значат?
— По-моему, я уже от кого-то слышал про Тайную комнату в Хогвартсе… — протянул Рон, — не то от Билла, не то…
— А что такое сквиб? — спросил Гарри. Рон так и прыснул.
— Конечно, смешного в этом мало, но Филч… Сквибы — это те, кто родился в семье волшебников, но с самого рождения волшебной силы лишен. Это вроде маглов наоборот. Сквибы большая редкость. И раз Филч учится магии по книжке «Колдовство для начинающих», то, наверное, он и правда сквиб. Теперь все ясно, почему он так ненавидит учеников… Даже жалко его, правда. — И он сочувственно улыбнулся.
Где-то пробили часы.
— Полночь, — заторопился Гарри, — скорее в спальню, а то еще явится Снегг и опять прицепится к чему-нибудь.
Несколько дней только и разговоров было что о Миссис Норрис, и все из-за Филча. Он вертелся вокруг того места, где заколдовали его кошку, словно поджидал виновного. Тщетно пытался стереть надпись на стене при помощи «Универсального волшебного пятновыводителя миссис Чистикс» — Гарри сам видел. Прятался в коридорах, кидался на школьников, ища случая учинить над ними расправу за «чересчур громкое дыхание» или «слишком счастливый вид».
Джинни Уизли была сама не своя после несчастья с кошкой Филча.
— Но ведь ты совсем не знала Миссис Норрис, — успокаивал ее Рон, — без нее даже лучше. Ну не расстраивайся. — От этих слов брата у Джинни задрожали губы. — Она очень любит кошек, — объяснял друзьям Рон. — Такого здесь никогда не случалось. Этого психа поймают и вытурят отсюда, можешь не сомневаться. Только хорошо бы он сначала наложил Оцепенение на Филча.
Джинни вдруг побледнела.
— Шутка! — поспешил прибавить Рон.
Гермиона тоже была выбита из колеи. Она всегда любила читать, а теперь и вовсе зарылась в книги. Как ни старались Гарри и Рон выведать, что с ней творится, все впустую. Кое-что прояснилось в среду.
После урока зельеварения Снегг оставил Гарри соскабливать со столов пробирочных червей. Закончив это неприятное дело, Гарри наскоро пообедал и поспешил в библиотеку, где его ждал Рон. По пути ему встретился Джастин Финч-Флетчли из Пуффендуя, с которым они вместе работали на уроке травологии. Гарри хотел было поздороваться, но Джастин, заметив его, круто развернулся и убежал.

Предыдущая страница 11 Следующая страница


Гарри Поттер и Тайная комната 12

Рона Гарри нашел в дальнем конце библиотеки, он измерял домашнее задание по истории волшебства: профессор Бинс задал сочинение длиной один метр на тему «Средневековая ассамблея европейских волшебников».
— Просто беда, — сказал Рон, убрав рулетку. Свиток тут же свернулся. — Не хватает целых двадцати сантиметров… А Гермиона настрочила, да еще мелким почерком, целых полтора метра.
— А сама-то она где? — поинтересовался Гарри, взял рулетку и развернул свое сочинение.
— Там. — Рон махнул рукой на длинные ряды книжных полок. — Какую-то книгу ищет. Наверное, решила поставить рекорд — прочитать к Рождеству всю библиотеку.
Гарри рассказал, как от него шарахнулся Джастин Финч-Флетчли.
— Ну и что! — ответил Рон, размашисто дописывая последние сантиметры. — Джастин известный придурок Преклоняется перед Локонсом…
Из-за стеллажей вынырнула явно расстроенная Гермиона.

— Вся «История Хогвартса» выдана, — негодовала она и, подсев к друзьям, добавила: — «Запишитесь и ждите две недели»! Угораздило же меня оставить ее дома! И все из-за локонсовских книжек: просто не влезла в чемодан…

— Зачем тебе «История Хогвартса»? — полюбопытствовал Гарри.
— Затем же, зачем и всем. Прочитать легенду о Тайной комнате.
— Что это за Комната?
— В «Истории» эта легенда есть, — Гермиона закусила губу, — а в других книгах нет. Я ее совершенно не помню…
— Гермиона, а Гермиона, — Рон в отчаянии глянул на часы, — дай мне почитать твое сочинение.
— И не проси! — рассердилась Гермиона. — Что ты делал все десять дней?
— Мне осталось всего пять сантиметров. Что тебе, жалко, что ли?
Зазвенел звонок, и друзья побежали на историю волшебства; Рон и Гермиона всю дорогу препирались.
Тоскливее этого предмета не было. Лекции читал профессор Бинс, единственный во всей школе учитель-привидение. Скука смертная, одно развлечение — мистер Бинс являлся на урок прямо из классной доски. Говорили, что этот древний сморчок и не заметил, как умер: пошел однажды на урок, а тело так и осталось сидеть у камина в учительской.
Сегодня, как всегда, профессор Бинс открыл записи и давай скрипеть, как немазаная телега; класс скоро впал в дремоту, изредка кто-нибудь очнется, запишет имя или дату — и снова спать. Скрипел он так с полчаса, и вдруг случилось нечто из ряда вон выходящее: Гермиона подняла руку.
Профессор Бинс удивленно оторвал глаза от тетради, он как раз дошел до середины заунывной лекции о Международной конвенции волшебников 1289 года.
— Да, мисс… э-э…
— Грэйнджер, профессор. Я хотела спросить вас о Тайной комнате, — отчетливо проговорила Гермиона.
Дин Томас, тупо смотревший в окно, пришел в себя; Лаванда Браун, которая лежала на парте, скрестив руки и опустив на них голову, встрепенулась; Невилл и вовсе убрал руки с парты.
Профессор Бинс замигал.
— Мой предмет — история волшебства, — с хрипотцой на одной ноте проскрипел он. — Я, мисс Грэйнджер, имею дело с фактами, а не с мифами и легендами. — Бинс сухо откашлялся, как будто разломал палочку мела, и продолжил: — В сентябре этого года подкомитет чародеев Сардинии…
И снова запнулся: Гермиона опять подняла руку.
— Да, мисс Грэйнджер?
— Но, сэр, каждая легенда основана на фактах, верно?
Профессор Бинс был ошеломлен до такой степени, что Гарри показалось — никто никогда ни о чем его не спрашивал ни при жизни, ни после смерти.
— Ну что ж, — протянул Бинс, поглядев на Гермиону, как будто первый раз ее видел. — Пожалуй, вы правы. Однако легенда, о которой вы спросили, сущая нелепица, выдумка, я бы даже сказал…
Но деваться было некуда, весь класс навострил уши. Бинс рассеянно обвел учеников взглядом: на него вопрошающе уставились десятки глаз.
— Ну, хорошо. — Бинс даже растерялся. — Дайте-ка вспомнить… Тайная комната… гм, гм… Комната тайн… Все вы знаете, что школа «Хогвартс» основана более тысячи лет назад — точная дата неизвестна — четырьмя величайшими магами и волшебницами своего времени. Наши факультеты носят их имена. Годрик Гриффиндор, Пенелопа Пуффендуй, Кандида Когтевран и Салазар Слизерин. Они вместе выстроили этот замок, подальше от глаз дотошных маглов: в ту пору обычные люди страшились волшебства, поэтому колдунам и ведьмам приходилось прятаться. — Он невидяще глянул на учеников и продолжал: — Довольно долгое время они жили в дружбе и согласии, искали способных молодых людей и учили их, как тогда могли, в этой самой школе. Ну а потом между Слизерином и остальными пробежала черная кошка. Слизерин требовал очень строгого отбора. Он считал, что секреты волшебства должны храниться в семьях чистокровных волшебников. Маглам он не доверял. В конце концов Слизерин и Гриффиндор совсем рассорились, и Слизерин покинул школу. — Профессор Бинс поджал губы, отчего его лицо стало похоже на мордочку старой сморщенной черепахи. — Вот и все, о чем повествуют летописи. Но с течением времени легенда о Тайной комнате затмила факты. Стали говорить, что Слизерин сделал в замке потайную Комнату. Так зародился миф. Согласно ему, перед тем как покинуть школу, Слизерин наложил печать заклятия на Комнату. С тех пор в нее никто не может проникнуть, заклятие снимет только наследник Слизерина, освободит заключенный в Комнате Ужас и выгонит с его помощью из школы тех, кто недостоин изучать волшебные искусства.
Бинс кончил, в классе воцарилась напряженная тишина. Ученики не сводили с Бинса глаз, ждали продолжения, а Бинсу эта чепуха порядком надоела.
— Все это, разумеется, миф. Комнату искали, и не раз; искали самые сведущие ведьмы и маги. Комнаты не существует. Это всего лишь страшная сказка для глупцов.
Гермиона снова подняла руку.
— Сэр, а что это такое, «заключенный в Комнате Ужас»?
— Легенда гласит, что это чудовище, которое будет повиноваться лишь наследнику Слизерина, — пояснил профессор Бинс сухим, шелестящим голосом.
Ученики испуганно переглянулись.
— Не бойтесь, никакой Комнаты нет. — Профессор Бинс зашуршал бумагами. — Ни комнаты, ни чудовища.
— Но, сэр, — сказал Симус Финниган, — вы говорите, что Комнату сможет открыть только настоящий наследник Слизерина. Не значит ли это, что, пока он не явится, никто ее не найдет?
— Глупости, О'Флаэрти, — рассердился профессор Бинс. — Этой Комнаты нет. Уж если ни один директор школы ее не нашел…
— Простите, профессор, — пропищала Парвати Патил, — может, тут просто нужна черная магия, а у нас черных магов нет.
— Если волшебник не прибегает к черной магии, мисс Пеннифезер, это не значит, что он не владеет ею, — повысил голос Бинс. — Повторяю: если уж предшественники Дамблдора…
— Но, может, нужно быть в родстве со Слизерином, а ведь директор… — начал было Дин Томас, но тут уж профессор Бинс вышел из себя.
— Все, хватит об этом! — отрезал он. — Это все миф, сказка, легенда. Зарубите себе на носу: Комнаты нет. Как нет ни малейшего доказательства, что Слизерин вообще устроил в замке потайной чулан. Я сожалею, что рассказал вам эту глупую историю. И давайте вернемся к истинной истории, к твердым, надежным, проверенным фактам.
Не прошло и пяти минут, как класс снова сонно оцепенел.
— Салазар Слизерин был явно чокнутый, — заявил Рон после урока. Они с Гарри и Гермионой пробирались сквозь толпу к своей башне, спешили оставить там портфели и идти на ужин. — Так вот кто, оказывается, заварил эту кашу с чистотой крови. Ни за какие коврижки не пошел бы в его колледж Если бы Шляпа определила меня к нему, я бы не раздумывая уехал домой…
Гермиона понимающе кивнула, а Гарри промолчал: от слов Рона у него все внутри похолодело.
Гарри скрыл от друзей, что год назад Шляпа всерьез предлагала ему учиться в Слизерине. Она шептала на ухо: «Ты станешь великим… Слизерин поведет тебя к вершинам славы. Не сомневайся…»
Но Гарри уже тогда знал: из Слизерина выходят черные маги, и отчаянно сопротивлялся. «Только не Слизерин! Только не Слизерин!» И Шляпа сказала: «Ну что ж, воля твоя… ступай в Гриффиндор…»
В толчее они столкнулись с Колином Криви.
— Привет, Гарри.
— Привет, Колин, — ответил Гарри.
— Гарри, один мальчик из моего класса сказал, что ты…
Но толпа подхватила его и понесла дальше, в Большой зал. Крошечный, легкий Колин все-таки успел издали крикнуть: «Пока, Гарри!» — и пропал из виду.
— Что сказал мальчик из его класса? — поинтересовалась Гермиона.
— Наверно, что я наследник Слизерина. — И у Гарри вдруг заныло сердце: он вспомнил, как после обеда от него, как от огня, умчался Джастин Финч-Флетчли.
— Чего только не сочинят! — поморщился Рон.
На винтовой лестнице в башне народу поубавилось.
— Думаешь, Тайная комната и вправду существует? — спросил Гермиону Рон.
— Кто знает? — нахмурилась Гермиона. — Дамблдор не смог оживить Миссис Норрис, и я думаю, заколдовал ее… м-м… не человек. За очередным витком лестницы начинался тот самый коридор, где нашли Миссис Норрис. Все было как прежде, только на факельной скобе не было кошки, а у стены, где красовались слова «ТАЙНАЯ КОМНАТА СНОВА ОТКРЫТА», стоял стул.
— Это Филч поставил. Он здесь дежурит, — пояснил Рон.
Сейчас коридор был пуст. Все трое переглянулись.
— Давайте поищем! Вдруг здесь остались какие-то следы, — предложил Гарри, бросил портфель и опустился на четвереньки. — Вот обугленное пятно! И вот…
— Идите сюда, посмотрите, — засмеялась Гермиона.
Гарри поднялся и подошел к окну, ближнему к надписи на стене. Гермиона указывала на верхнее стекло: по нему к едва заметной трещине куда-то спешила вереница пауков. За ней, словно струйка дыма, колыхалась длинная серебристая паутинка. Пауки явно торопились выбраться наружу.
— Что это с ними? Никогда не видела ничего подобного, — заметила Гермиона.
— Я тоже, — прибавил Гарри, — а ты, Рон? А, Рон?
Гарри обернулся: стоя поодаль, Рон, казалось, вот-вот даст деру.
— Ты чего? — спросил Гарри.
— Я… пауков… боюсь, — выдавил из себя Рон.
— Правда? — удивилась Гермиона. — Но ведь ты тысячу раз готовил из них зелья…
— Сушеные пауки еще ничего. А вотживые… — Рон боялся даже повернуть голову в их сторону. Гермиона хихикнула.
— Ничего смешного, — огрызнулся Рон. — Когда мне было три года, я сломал древко у игрушечной метлы Фреда, а он рассердился и превратил моего плюшевого мишку в огромного косматого паука. Тебе бы так, поглядел бы я тогда… — сказал Рон, и его передернуло от отвращения.
Гермиона едва сдерживала смех. Гарри, чтобы отвлечь их обоих от пауков, спросил:
— Помните, тогда здесь на полу была вода? Откуда она взялась? Кто-то ее потом вытер.
— Помню. Вода была вот у этой двери. — Рон подошел к двери, протянул руку и тут же отдернул.
— Ты чего? — удивился Гарри.
— Туда нельзя. Это туалет для девочек.
— Ну и что: он ведь не работает. — Гермиона подошла к двери. — Тут живет Плакса Миртл. Пойдемте посмотрим.
И, не обращая внимания на табличку «Туалет не работает», Гермиона распахнула дверь.
Какой это был унылый и обшарпанный туалет! Под длинным, в разводах и пятнах, зеркалом тянулся ряд треснутых каменных умывальников. В мокром полу отражались тускло горевшие огарки свечей; краска на дверях кабинок облупилась и кое-где висела хлопьями, у одной дверь болталась на единственной петле.
Приложив палец к губам, Гермиона проследовала к последней кабинке.
— Здравствуй, Миртл, как дела?
Гарри и Рон подошли поближе. Миртл парила над бачком, ковыряя прыщик на подбородке.
— Это туалет для девочек, — сказала Миртл, подозрительно рассматривая Рона и Гарри. — А они не девочки.
— Ну да, — согласилась Гермиона. — Я просто хотела им показать, как тут… мило.
И она махнула рукой не то на тусклое зеркало, не то на мокрый пол.
— Спроси ее, может, она что-нибудь видела? — шепотом попросил Гарри.
— Что вы там шепчетесь? — Миртл подозрительно посмотрела на Гарри.
— Мы не шепчемся, — ответил Гарри, — я только хотел спросить…
— И почему это все шепчутся за моей спиной? — захныкала Миртл. — Если я умерла, то что, я и обидеться не могу?
— Никто не хотел тебя обидеть, Миртл, — попыталась успокоить ее Гермиона, — Гарри только…
— Ну конечно, никто не хотел обидеть! Я так настрадалась в жизни. И вот, пожалуйста — все началось сначала.
— Мы хотели только спросить, не видела ли ты чего-нибудь необычного за последние дни? — не стала тянуть с вопросом Гермиона. — Во время праздника прямо напротив двери в твой туалет кто-то напал на кошку.
— Может, кто-то здесь был? — прибавил Гарри.
— Я никого не видела, — сокрушенно ответила Миртл. — Меня так обидели на празднике, что, вернувшись сюда, я хотела удавиться, а потом вспомнила, что я… что я ведь…
— Умерла, — помог Рон.
Миртл горестно всхлипнула, взлетела над бачком и нырнула прямо в унитаз, обрызгав друзей с головы до ног. Из водосточной трубы донеслись ее приглушенные стоны.
Рон и Гарри разинули рты, а Гермиона разочарованно пожала плечами:
— Между прочим, для Миртл это может считаться весельем. Ладно, пойдемте отсюда.
Не успел Рон закрыть за собой дверь туалета, откуда доносились булькающие всхлипывания, как кто-то наверху громко заорал: «Рон!», так что друзья подпрыгнули: на площадке стоял Перси Уизли, староста факультета.
— Это туалет для девочек, — процедил он сквозь зубы. — Что вы там делали?
— Ничего особенного, — пожал Рон плечами. — Искали улики.
Перси напустил на себя грозный вид, совсем как его мать миссис Уизли.
— Убирайтесь отсюда поживее… — Он спустился к ним и, замахав руками, стал теснить их к лестнице. — На что это похоже!? Все ужинают, а они снова здесь!
— Ну и 4TQ? — Рон остановился и выдержал взгляд Перси. — Мы ведь кошку и пальцем не трогали!
— Я сказал Джинни то же самое. Но она все еще боится, что тебя выгонят из школы, у нее весь день глаза на мокром месте. Ты хоть бы о ней подумал!
— Что ты мне заладил про Джинни? Тебе ведь на нее плевать. — У Рона вспыхнули уши. — Ты просто боишься, что из-за этого тебя не сделают старостой школы.
— Минус пять очков Гриффиндору. — Перси, зеленея от злости, пощупал значок старосты. — Это вам хороший урок И чтобы никаких больше расследований! Не то напишу маме.
Перси повернулся и зашагал прочь, шея у него покраснела не хуже, чем уши у Рона.
В Общей гостиной Гарри, Рон и Гермиона сели подальше от Перси. Рон поставил в домашней работе несколько клякс на магических формулах, с мрачным видом взял волшебную палочку — хотел их вывести и нечаянно поджег свиток с сочинением. Свиток вспыхнул, Рон тоже. Махнул рукой и захлопнул учебник заклинаний, Гермиона, к удивлению Гарри, последовала его примеру.
— Кто же все-таки напал на кошку? — негромко спросила она, как будто продолжила прерванную беседу. — Кому нужно, чтобы в школе не было сквибов и маглов?
— Правда, кто бы это мог так ненавидеть маглов? — с деланным недоумением ответил вопросом на вопрос Рон.
— Ты о Малфое? — Гермиона вопросительно взглянула на Рона.
— О ком же еще? Ты ведь слышала, как он сказал: «Вы следующие, грязнокровки», помнишь? Да ты взгляни на его крысиную рожу, спорю на что угодно, он…
— Это Малфой-то наследник Слизерина? Что-то не верится, — перебила его Гермиона.
— А его семья? — Теперь и Гарри отложил книжки. — Ведь они все учились в Слизерине, Малфой постоянно об этом говорит. Может, они все Слизерину родственники? Отец Малфоя уж точно злой колдун.
— У Малфоев много веков мог храниться ключ от Тайной комнаты, — прибавил Рон, — и переходить от отца к сыну.
— Да, вполне может быть, — не очень уверенно проговорила Гермиона.
— Но если это даже и так, то этого не докажешь, — нахмурился Гарри.
— Один способ есть, — прошептала Гермиона и бросила опасливый взгляд в сторону Перси. — Правда, он очень трудный и грозит большой неприятностью. Способ этот — нарушение всех школьных правил.
— Недельки через три-четыре, когда созреешь, открой нам свой способ, — съязвил Рон.
— Уже созрела, — спокойно ответила Гермиона. — Нужно проникнуть в Общую гостиную Слизерина и у самого Малфоя выведать тайну, но, конечно, так, чтобы он не понял, что это мы.
— А как это сделать? — недоуменно спросил Гарри под громкий смех Рона.
— Очень просто, мальчики. Нужно только сварить Оборотное зелье.
— Какое зелье? — хором воскликнули Рон и Гарри.
— О нем рассказывал на одном из уроков Снегт…
— Делать тебе нечего, кроме как Снегга слушать, — пробурчал Рон.
— Это такое снадобье, которое превращает одного человека в другого. — Гермиона пропустила колкость мимо ушей. — Можно превратиться в кого-нибудь из слизеринцев, и никто нас не узнает. Глядишь, Малфой что и выболтает: хвастать-то он любит.
— Что-то не по душе мне твоя затея, — нахмурился Рон. — А что, если мы так и останемся навсегда слизеринцами?
— Глупости, — Гермиона нетерпеливо махнула рукой, — действие зелья скоро проходит. Только вот как достать рецепт? Снегг говорил, что он есть в книге «Сильнодействующие зелья». А она наверняка хранится в Особой секции школьной библиотеки.
В Особой секции книги выдавали только с письменного разрешения учителя.

Предыдущая страница 12 Следующая страница


13 Джоан Роулинг

— Ну и как мы получим разрешение? — уныло спросил Рон. — Кто поверит, что книга нам нужна просто так? Любой дурак поймет, что мы хотим что-нибудь такое сварить.
— Можно сказать, что нас очень интересует теория составления зелий…
— Ну да! Проведешь наших профессоров, как же! — возразил Рон. — Разве уж найдется совсем идиот.

Глава 10 бешеный мяч

В начале года Локоне устроил в классе схватку с корнуэльскими пикси, схватка кончилась не очень успешно. С тех пор он читал ученикам на уроках отрывки из собственных книг или разыгрывал взятые оттуда сцены, на его взгляд самые впечатляющие. Себя, волшебника, играл он сам, а на прочие роли обычно брал Гарри. И Гарри перед всем классом изображал то трансильванского крестьянина, страдавшего от заклятия Болтливости, то простуженного снежного человека, то вампира, который после встречи с Локонсом терпеть не мог крови и питался исключительно листьями салата.
На очередном уроке защиты от темных искусств Гарри играл оборотня; в другой раз он наверняка отказался бы от этой роли, но сейчас было важно не испортить доброе расположение духа Локонса.
— Чудесный вой, Гарри, очень натурально. Я бросился на него, повалил на землю и приложил к горлу волшебную палочку. Собрав последние силы, произнес сложнейшее заклинание Обращения, оборотень издал жалобный стон — ну-ка, Гарри, изобрази! Пронзительнее! Ага, вот так Мех у него исчез, клыки уменьшились, и он превратился в простого смертного. Просто, но незабываемо, и для жителей той деревни я теперь герой. Избавил их от оборотня.
Прозвенел звонок, и Локоне встал из-за стола.
— Домашнее задание: сочинить стихи о моей победе над оборотнем из Вага-Вага. Автору лучших — экземпляр моей книги «Я — волшебник» с автографом.
Ученики повалили в коридор, а Гарри прошел в конец класса к Рону и Гермионе.
— Ну что? — тихо спросил Гарри.
— Подожди, пока все уйдут. — Гермиона явно волновалась. — Теперь идем…
Она подошла к Локонсу, нервно сжимая в руке листок бумаги. Рон и Гарри поспешили за ней.
— П… профессор Локоне, я бы… э-э… хотела взять в библиотеке вот эту книгу. Хотела ее почитать, — запинаясь, начала Гермиона и протянула ему дрожащей рукой бумагу с названием. — Но, видите ли, она в Особой секции, и поэтому… э-э… нужно разрешение учителя. Я хотела разобраться в медленнодействующих ядах, о которых вы пишете в «Увеселении с упырями»…
— А, «Увеселение с упырями». — Локоне взял бумагу и широко улыбнулся. — Пожалуй, это моя любимая книга. Вам она нравится?
— Очень нравится, — живо отозвалась Гермиона. — Как ловко вы тогда отцедили яд с помощью чайного ситечка!
— Что ж, помочь лучшей ученице мой долг, — улыбнулся Локоне и достал огромное павлинье перо. Рона передернуло, но Локоне понял это по-своему: — Красивое, правда? — спросил он. — Я держу его для автографов.
Он вывел замысловатый росчерк и вернул бумагу Гермионе, та торопливо свернула ее и спрятала в портфель.
— Завтра первый матч в сезоне? — обратился Локоне к Гарри. — Гриффиндор против Слизерина? Говорят, ты подаешь большие надежды. А я ведь тоже играл когда-то ловцом. Меня даже приглашали в сборную страны, но я отказался и посвятил жизнь спасению мира от темных сил. Однако я и теперь неплохо играю и, если хочешь, научу тебя паре хитростей. Всегда рад передать опыт начинающим…
Гарри что-то хмыкнул в знак благодарности и поспешил за друзьями. В коридоре немного помедлили.
— Надо же, — удивленно заметил Гарри, разглядывая роспись Локонса, — даже не поглядел, что за книга.
В библиотеку помчались, как на пожар.
— Безмозглый идиот, — бросил на ходу Рон. — Впрочем, какая разница, мы ведь получили у него что хотели.
— Никакой он не безмозглый идиот, — вступилась Гермиона.
— Ну конечно, ты ведь его лучшая ученица…
В библиотеке позволялось говорить только шепотом, и друзья притихли.
Мадам Пине, нервная сухопарая женщина, похожая на голодного стервятника, потянулась к бумаге с подписью Локонса, но Гермиона не выпускала ее из рук.
— «Сильнодействующие зелья»? — подозрительно повторила мадам Пине и снова попыталась взять у Гермионы бумагу.
— А можно оставить себе разрешение? — робко спросила Гермиона.
— Да ладно тебе. — Рон вырвал у нее лист и протянул мадам Пине. — Достанешь другой автограф. Локоне распишется на чем угодно, только заикнись.
Мадам Пине посмотрела бумагу на свет, будто сомневалась в ее подлинности, ушла с ней и минут через пять вернулась, держа в руках большой ветхий том. Гермиона осторожно спрятала книгу в портфель, и трое друзей медленно вышли из библиотеки с самым невинным видом.
Заперлись в туалете Плаксы Миртл. Рон сперва не хотел, но Гермиона его урезонила: какому нормальному человеку придет в голову зайти туда? Стало быть, никто им не помешает. Правда, Миртл, как всегда, ревела в своей кабинке, но какое им до нее дело, да, впрочем, и ей до них.
Гермиона осторожно раскрыла «Сильнодействующие зелья», и друзья склонились над заплесневелыми страницами. Книга не случайно хранилась в Особой секции: некоторые зелья оказывали поистине чудовищное действие, а уж об иллюстрациях, вроде вывернутого наизнанку человека и ведьмы с руками на макушке, и говорить нечего.
— Вот оно, — обрадовалась Гермиона, найдя страницу под заголовком «Оборотное зелье». На странице было изображено и само превращение. Гарри от всей души понадеялся, что выражение муки на лицах людей — вымысел художника.
— Какой сложный состав! — заметила Гермиона, водя пальцем по строчкам. — Златоглазки, пиявки, водоросли, спорыш — это еще куда ни шло, они есть в шкафу ингредиентов для зелий. А вот растертый рог двурога! Где его взять? Или вот еще тертая шкура бумсланга? А как быть с частицами того, в кого хочешь превратиться?
— Что-что? — поморщился Рон. — Какие еще частицы? Стану я глотать ногти Крэбба!
— К счастью, частицы потребуются в самом конце. — Гермиона как будто его не слышала.
Рон надеялся на сочувствие Гарри, но Гарри тревожило другое.
— Послушай, Гермиона, сколько же всего придется украсть! Шкуры бумсланга в школьном шкафу нет, так что же, взламывать личные запасы Снегга? Это уж как-то…
Гермиона не выдержала и громко захлопнула книгу.
— Ну, как, хотите. Раз вы трусите, — щеки у нее вспыхнули, глаза сверкнули, — я тоже не буду нарушать правила. Только как иначе спасти бедных маглов? Зелье — единственное спасение. Но я вижу, вам все равно, кто их враг. Я прямо сейчас иду и верну книгу в библиотеку…
— Вот это да! Сама Гермиона уговаривает нас нарушить школьные правила. Ладно, так и быть, я согласен на все… — махнул рукой Рон. — Только хорошо бы все-таки без ногтей!
Гермиона успокоилась и снова раскрыла книгу.
— А долго готовить это зелье? — спросил Гарри.
— Водоросли собирают в полнолуние, златоглазки настаиваются три недели. Значит, примерно месяц — если достанем все необходимое.
— Месяц? Да за месяц Малфой добрую половину маглов изведет! — вскричал Рон, но Гермиона презрительно сощурилась, и ему пришлось торопливо прибавить: — Ладно, другого плана у нас нет, значит — полный вперед!
Гермиона вышла из туалета проверить, нет ли кого поблизости, и Рон шепнул на ухо Гарри:
— Лучше сшиби завтра Малфоя с метлы — мороки меньше.
В субботу утром Гарри проснулся рано и полчаса думал о предстоящем матче: у слизеринцев были самые быстрые метлы в мире. Вот капитан разозлится, если гриффиндорцы проиграют! Ох уж эти ненавистные слизеринцы! Гарри встал с недобрым предчувствием, оделся и пошел завтракать. В Большом зале за длинным столом уже сидела вся команда, притихшая и как на иголках.
День выдался пасмурный и тяжелый, вот-вот разразится гроза. К полудню вся школа потянулась на стадион. Рон с Гермионой подбежали к раздевалке пожелать Гарри удачи. Игроки переоделись в алые мантии Гриффиндора, и Вуд, по обыкновению, произнес речь для поддержания боевого духа команды.
— У слизеринцев лучшие метлы, — говорил он, — зато у нас лучшие игроки. Мы больше тренировались, летали в любую погоду. (- С самого сентября мокрые до нитки, — буркнул Джордж.) Пусть проклинают день, когда недоносок Малфой купил себе место в их команде. — Войдя в раж, Вуд повернулся к Гарри: — А ты, Гарри, покажи им: ловцу нужен не богатый папаша, а талант. Расшибись в лепешку, а поймай снитч первый, раньше Малфоя. Победа сегодня наша!
— Если что, Гарри, мы рядом, — подмигнул Фред.
Зрители встретили гриффиндорцев восторженными криками: за них болели не только свои, но и Когтевран и Пуффендуй. Впрочем, и слизеринцы не сидели молча: встретили противника свистом и улюлюканьем. Судья мадам Трюк пригласила Флинта и Вуда обменяться рукопожатием, они обменялись — чересчур крепко и метнув друг в друга грозные взгляды.
— По свистку! — крикнула мадам Трюк. — Три… два… один…
Подгоняемые ревом толпы, четырнадцать игроков взмыли в свинцовое небо. Гарри мчался впереди всех, прищурившись и пытаясь разглядеть в небе снитч.
— Эй, со шрамом! — крикнул Малфой и хвастливо пронесся под Гарри на новой метле.
Гарри не ответил: на него летел большой черный мяч, он еле-еле увернулся, даже волосы на голове взъерошились.
— Едва не попал, — крикнул Джордж, пронесся мимо Гарри и сильным ударом биты послал бладжер в Эдриана Пьюси, но на полпути мяч повернул и снова устремился к Гарри.
Тот резко сбросил скорость, а Джордж с силой отправил бладжер в Малфоя, но мяч развернулся, как бумеранг, и ударил Гарри по голове, к счастью не сильно.
Прибавив скорости, Гарри помчался на другой конец поля, мяч со свистом за ним. Что происходит? По правилам, бладжеры не гоняются за кем-то одним, а выбивают как можно больше игроков.
На том конце поля мяч принял Фред Уизли. Гарри пригнулся, Фред изо всей силы ударил по мячу, и Гарри опять от него ушел.
— Ура! — издал победный крик Фред. Не тут-то было: неугомонный бладжер опять ринулся на Гарри, итому снова пришлось удирать.
Пошел дождь. Капли шлепались на лицо и застилали стекла очков. Кто вел в игре, Гарри было неясно, пока школьный комментатор Ли Джордан не крикнул:
— Шестьдесят — ноль, ведет Слизерин.
Ничего удивительного, метлы-то у них быстрее, да еще этот мяч гоняется за ним как безумный. Правда, его опекают близнецы, но от этого тоже мало толку: мечутся вокруг, машут битами, так что и снитча не увидишь.
— Кто-то… заколдовал… этот… мяч… — тяжело дыша, крикнул Фред, очередной раз отправляя бладжер подальше от Гарри.
— Берем тайм-аут, — предложил Джордж, пытаясь одновременно подать сигнал Буду и отбить мяч, летевший Гарри прямо в лицо.
Вуд согласно кивнул, раздался свисток судьи, и Гарри с близнецами, уворачиваясь от спятившего бладжера, устремились к земле под оглушительный свист болельщиков Слизерина. Вуд собрал вокруг себя всю команду.
— Что происходит? Так и проиграть недолго! Фред, Джордж, почему не помогли Анджелине? У нее была такая возможность набрать очки! Где вы были?
— Мы были метров на пятнадцать выше ее, Оливер! — вскипел Джордж. — Спасали Гарри от бладжера, который хочет его прикончить.
Этот мяч заколдован. Не отстает от Гарри, другие игроки для него не существуют. Наверняка работа слизеринцев!
— Чушь! — не поверил Вуд. — На тренировке все было в порядке, потом все мячи заперли…
По полю к команде спешила мадам Трюк. У нее за спиной игроки Слизерина кривлялись, хохотали, показывали на Гарри пальцами.
— Закругляемся! — нервничая, воскликнул Гарри. — Если вы двое будете мельтешить перед носом, мне никогда не поймать снитч, разве что он мне сам в рукав залетит. Защищайте других, а с этим чокнутым мячом я сам как-нибудь разберусь.
— Глупо, — возразил Фред, — он тебе голову снесет.
Вуд поглядел на Гарри, на братьев Уизли.
— Оливер, что ты его слушаешь? — рассердилась Алисия Спиннет. — Разве можно оставить его один на один с таким мячом?! Надо обязательно провести расследование…
— И потеряем очко. Не хватало из-за какого-то мяча проиграть матч. Оливер, скажи им: пусть от меня отстанут.
— Это ты виноват, — упрекнул Вуда Джордж. — «Расшибись в лепешку, а поймай снитч». Умнее ничего не придумал! Подошла мадам Трюк.
— Готовы?
Вуд глянул на Гарри и прочитал у него в лице решимость победить чего бы это ни стоило.
— Фред, Джордж, оставьте Гарри в покое, пусть сам разбирается с бладжером.
Дождь усилился. По свистку судьи Гарри взмыл в небо и тут же услышал, как бладжер со свистом рассекает воздух у него за спиной. Гарри поднимался все выше и выше, камнем кидался вниз, петлял, входил в штопор, взлетал зигзагом, описывал обороты. Даже голова закружилась, но ему все равно приходилось смотреть в оба! Капли дождя застилали очки, заливались в нос, когда он делал на метле очередное сальто. Зрители на трибунах смеялись, хлопали — высший пилотаж! В этом было для Гарри единственное спасение, мяч явно уступал в маневреннфсти. Гарри носился над полем, как на «Американских горках», и следил краешком глаза за Эдрианом Пьюси. Тот хотел обойти Вуда и достать одно из колец Гриффиндора.
Теперь просвистело над ухом, но мяч снова промазал. Гарри помчался назад, мяч не отставал, Гарри завертелся волчком.
— Что, Поттер, в балет записался? — крикнул Малфой.
Гарри понесся прочь, на лету обернулся, с омерзением глянул на Малфоя и в нескольких сантиметрах над его левым ухом увидел золотой снитч. Малфой помирал со смеху и снитча не видел.
Гарри застыл на месте: вдруг тот поднимет голову и первый схватит вожделенный приз!
Вдруг — ХРЯСЬ!
Мяч настиг-таки его и сломал правую руку. Рука бессильно повисла. От жгучей боли у Гарри потемнело в глазах. Он едва не соскользнул с мокрой метлы. Злокозненный мяч развернулся и нацелился Гарри в голову. Гарри увильнул, в мозгу тупо стучало: «Снитч, снитч…»
Сквозь муть дождя и боли Гарри стрелой понесся к Малфою. Ухмылка у того на лице сменилась испугом: ему показалось, что Гарри пошел на таран.
— Ты что! — заорал Малфой и отлетел в сторону.
Гарри выпустил метлу и, потянувшись здоровой рукой, схватил мокрый, холодный снитч. Сжимая метлу только коленями, он начал стремительно падать, стараясь не потерять сознание. Зрители испуганно ахнули.
Гарри шмякнулся в грязь, сломанная рука неестественно изогнулась, метла откатилась в сторону. На трибунах свистели, орали, от острой боли ему казалось, что болельщики где-то далеко-далеко. И тут до Гарри дошло: в руке у него снитч.
— Выиграли, — простонал он и потерял сознание.
Очнулся он тут же, на поле. Дождь лил в лицо, кто-то склонился над ним, одарив ослепительной улыбкой.
— Это вы? Уйдите, пожалуйста, — прошептал Гарри.
— Что это он? — удивился Локоне и глянул на собравшихся вокруг гриффиндорцев. — Не волнуйтесь. Я сейчас его вылечу.
— Не надо! — возразил Гарри. — Пусть уж лучше так…
Гарри попытался сесть, но помешала невыносимая боль. Неожиданно щелкнула фотокамера.
— Зачем снимать меня в таком виде, Колин? — запротестовал Гарри.
— Лежи, лежи, — заботливо посоветовал Локоне, — сейчас я произнесу заклинание. Не бойся, мне не впервой.
— Я лучше пойду в больницу, — сквозь стиснутые зубы прошептал Гарри.
— Правда, профессор, — заметил Вуд и гордо улыбнулся: его ловец ранен, но победа за ними. — Здорово ты его поймал, Гарри. Красиво.
Сквозь частокол ног Гарри видел, как Фред и Джордж Уизли борются с полоумным бладжером, запихивают его в коробку, а тот бешено сопротивляется.
— Отойдите подальше, — попросил Локоне, закатывая зеленые рукава.
— Может, не надо… — выдохнул Гарри.
Но разве Локонса остановишь! Он повращал волшебной палочкой и направил ее прямо на сломанную руку.
Странное ощущение прокатилось от плеча до кончиков пальцев, как будто из руки выпустили воздух. Гарри, зажмурившись, отвернулся, кто-то в толпе вскрикнул, а Колин Криви защелкал фотоаппаратом со скоростью пулеметной очереди. Рука больше не болела, Гарри ее вообще не чувствовал.
— M-м. Ну, ничего, — Локоне не терял присутствия духа, — такое бывает. Но перелома-то больше нет! А это главное. Сможешь доковылять до больничного крыла? Мистер Уизли, мисс Грэйнджер, проводите его, пожалуйста, а там мадам Помфри… э-э… приведет его в надлежащий порядок.
Поднявшись на ноги, Гарри ощутил себя однобоким. Он вдохнул поглубже, поглядел на руку и чуть снова не лишился чувств.
Из рукава выглядывало что-то вроде надутой резиновой перчатки цвета сырого мяса. Гарри хотел было пошевелить пальцами, но куда там!
Локоне не вылечил перелом, он просто-напросто удалил из руки все кости.
Мадам Помфри, осмотрев Гарри, пришла в ярость.
— Надо было сразу же идти ко мне. — Она пощупала мягкую, без костей, руку. — Срастить кости ничего не стоит, а вот вырастить новые…
— Но ведь вам это под силу? — с надеждой спросил Гарри.
— Разумеется. Только предупреждаю: будет больно. — Мадам Помфри с озабоченным видом бросила Гарри пижаму. — Ночевать, молодой человек, придется здесь…
Гермиона ждала за ширмой, а Рон помогал Гарри надеть пижаму: рука без костей лезть в рукав никак не хотела.
— Ты и теперь станешь защищать Локонса? — упрекнул Рон Гермиону, протащив наконец ватные пальцы Гарри сквозь манжету. — Гарри ведь не просил убрать из руки кости.
— Кто не ошибается? — возразила Гермиона. — Зато рука перестала болеть. Правда, Гарри?
— Правда. Только теперь это вообще не рука. Гарри прыгнул на постель, и бедная рука беспомощно заколыхалась.
Гермиона и мадам Помфри вышли из-за ширмы. Доктор держала в руках бутыль с наклейкой «Костерост».
— У тебя длинная ночь впереди, — сказала она, наполнила стакан и подала Гарри. Из стакана валил пар. — Растить кости — занятие не из приятных.
Пить «Костерост», как оказалось, тоже: он обжигал рот и горло. Хлебнув первый глоток, Гарри закашлялся. Мадам Помфри удалилась, недовольно ворча про опасный спорт и учителей-неумех. Рон и Гермиона остались с Гарри, подавали ему воду, чтобы запить снадобье — уж больно оно было гадкое.
— Все-таки мы выиграли. — Рон расплылся в улыбке. — Классно ты схватил этот снитч! Видел бы ты Малфоя… он был готов тебя растерзать.
— Знать бы, как он заколдовал этот мяч, — сдвинула брови Гермиона.
— Вот сварим Оборотное зелье и заодно спросим. — Гарри опустил голову на подушку. — Лишь бы оно было не такое противное, как эта гадость…
— Ишь чего захотел! Это с ногтями-то слизеринцев! — поморщился Рон.
Дверь палаты распахнулась, и ввалилась вся команда Гриффиндора, грязная и промокшая до нитки.
— Ну, Гарри! Ну, пилотаж! — восхищался Джордж. — Ты бы слышал, как сейчас Флинт орал на Малфоя: снитч был у самого уха, а он его проморгал. Бедолага совсем скис.
Друзья принесли сладости, пирожные и тыквенный сок, собрались вокруг Гарри и только начали угощаться, как в палату вошла грозная мадам Помфри.

Предыдущая страница 13 Следующая страница


Гарри Поттер и Тайная комната 14

— Это что такое? — рассердилась она. — Больному нужен отдых. Ему тридцать три кости растить! Вон! Вон! Все вон!
И Гарри остался один на один с пронзительной болью.
Спустя часа два Гарри проснулся в кромешной тьме: руку словно начинили острыми черепками. Но разбудила его не только боль: кто-то в темноте губкой вытирал ему лоб. Гарри задрожал от испуга.
— Кто это? — крикнул он. — Добби, вы?!
Домовик глазами величиной с теннисный мяч жалобно глядел на Гарри, и по его длинному, острому носу бежала слеза.
— Гарри Поттер снова в школе, — прошептал он, — Добби предупреждал Гарри Поттера. Предупреждал! Ах, сэр, почему вы не послушали Добби? Почему Гарри Поттер не поехал домой, когда опоздал на поезд?
Гарри сел и оттолкнул руку эльфа.
— Как вы здесь очутились? — спросил он. — И откуда вы знаете про поезд?
У Добби задрожали губы. Гарри вдруг осенило:
— Так это вы?! Вы не пропустили нас сквозь барьер!
— Да, я, — гордо ответил Добби и так закивал головой, что его уши заколыхались. — Добби тайком приглядывал за Гарри Поттером и заклял проход к поезду, за это Добби пришлось отутюжить себе пальцы. — Он показал забинтованные руки. — Добби не жаль рук, сэр, Добби думал, это спасет Гарри Поттера от опасности. Добби не знал, что Гарри Поттер полетит в школу в автомобиле.
Эльф раскачивался взад и вперед, встряхивая смешной головой.
— Добби был ошарашен, когда узнал, что Гарри Поттер вернулся в школу, — он даже сжег обед хозяина. Добби так выпороли, сэр, так выпороли…
Гарри тяжело опустился на подушку.
— Из-за вас меня и Рона чуть не выдворили из школы, — сердито сказал он. — Уходите отсюда, у меня скоро вырастут кости, и, чего доброго, я вас убью.
Добби печально улыбнулся.
— Добби уже много раз грозились убить, сэр. Хозяева обещают убить Добби пять раз на день.
И эльф высморкался в угол своей грязной наволочки; вид у него был такой несчастный, что Гарри невольно перестал гневаться.
— Добби, почему вы носите эту наволочку? — поинтересовался он.
— Наволочку, сэр? — Добби погладил свое одеяние. — Это знак рабства, сэр. Добби станет свободным, если хозяева подарят ему одежду. Но они очень осторожны, не дают Добби даже носка, боятся, что Добби уйдет от них навсегда.
Добби утер слезы и вдруг сказал:
— Гарри Поттер должен вернуться домой! Добби думал, что мяч…
— Мяч? — снова вышел из себя Гарри. — Так это я вам обязан, что мяч чуть меня не убил?
— Что вы, что вы! — испугался эльф. — Мяч не убил бы вас. Добби хочет спасти Гарри Поттера. Лучше уж жить дома калекой, чем оставаться тут, сэр. Гарри Поттер должен вернуться домой.
— Ни за что! — вознегодовал Гарри. — Но все-таки объясните, ради чего все это. Зачем вам надо меня калечить?
— Ах, если бы Гарри Поттер только знал! — вздохнул Добби, и слезы ручьем полились на обтрепанную наволочку. — Если бы он знал, как много он значит для нас, несчастных рабов, отребья волшебного мира. Добби помнит времена величия Того-Кого-Нельзя-Называть. С нами, домашними эльфами, обходились как с крысами и тараканами, сэр. С Добби, правда, и сейчас так обходятся, — признался эльф и вытер слезы наволочкой, — но все-таки с тех пор, как вы победили Кого-Нельзя-Называть, жить стало гораздо легче. Темный Лорд потерял свою силу, Гарри Поттер остался жив. Для нас это как рассвет, сэр, Гарри Поттер сияет лучом надежды… Мы уж и не чаяли конца черных дней… А теперь в Хогвартсе опять назревают страшные события, может быть, они уже начались, и Добби не позволит Гарри Поттеру остаться здесь. Тайная комната снова открыта, кошмар может повториться…
Добби понял, что проговорился, и остолбенел от ужаса. Схватил с тумбочки кувшин с водой, разбил о голову, так что искры из глаз посыпались, и скатился на пол. Потом снова взобрался на кровать, бормоча:
— Добби плохой, очень плохой…
— Так, значит, Тайная комната и правда существует? — изумился Гарри. — Вы сказали, что она когда-то уже открывалась?
Эльф потянулся за осколком кувшина, но Гарри, схватив его тоненькую ручку, на этот раз предотвратил экзекуцию.
— Я ведь не магл, Добби, опасность мне не грозит.
— Ах, сэр, не спрашивайте, не спрашивайте бедного Добби, — заикаясь, проговорил эльф. — Черные дела замышляются в этой школе, и Гарри Поттер должен уехать. Поезжайте, сэр, поезжайте домой. И торопитесь, сэр, здесь слишком опасно…
— Добби, кто все-таки открыл Комнату? — Гарри держал руку эльфа, чтобы тот снова не начал себя казнить. — Скажите мне, кто?
— Добби не может, сэр. Добби не может, не должен! — завопил эльф. — Поезжайте домой, поезжайте, сэр.
— Никуда я не поеду, — сердито отрезал Гарри. — Среди моих лучших друзей есть магла, и если Тайная комната правда открыта, то ей первой придется несладко…
— Гарри Поттер готов отдать жизнь за друзей! — воскликнул домовик, сознавая собственное ничтожество. — Как он отважен! Как храбр! Но он обязан спасти себя. Гарри Поттер не может…
Добби вдруг замер и навострил уши, став похожим на летучую мышь. В коридоре послышались шаги.
— Добби должен уйти, — в ужасе прошептал эльф и с треском исчез, оставив в кулаке Гарри пустоту.
Гарри откинулся на подушку, с тревогой всматриваясь в дверь: шаги приближались.
В палату, пятясь, вошел Дамблдор в длинном шерстяном халате и ночном колпаке, за ним — профессор МакГонагалл. Они внесли что-то вроде статуи и положили на свободную постель.
— Сходите за мадам Помфри, — шепотом попросил Дамблдор.
Профессор МакГонагалл прошла мимо Гарри и вышла из комнаты. Гарри лежал смирно, притворяясь, что спит. Послышались взволнованные голоса, и в палату вместе с профессором МакГонагалл вошла мадам Помфри, торопливо натягивая кофту поверх ночной сорочки. Увидев статую, мадам Помфри ахнула.
— Что случилось? — спросила она шепотом у Дамблдора и склонилась над неподвижной фигурой.
— Новое нападение, — объяснил директор. — Мы с Минервой нашли его на лестнице.
— Рядом валялась гроздь винограда, — добавила профессор МакГонагалл, — должно быть, он шел навестить Поттера.
У Гарри по спине побежали мурашки, он тихонько приподнялся и глянул на лицо статуи, освещенное светом луны.
Это был Колин Криви. Глаза у Колина были круглые от ужаса, в руках фотоаппарат.
— Заклятие Оцепенения? — спросила мадам Помфри.
— Да, — ответила профессор МакГонагалл. — Подумать только… Не пойди Альбус вниз за горячим шоколадом, кто знает, что бы тогда…
Все трое глядели на Колина. Дамблдор нагнулся, покрепче ухватил фотоаппарат и, поднатужившись, вырвал его из рук Колина.
— Может, он успел снять нападавшего? — предположила профессор МакГонагалл.
Дамблдор открыл крышку фотоаппарата: из камеры повалил дым, Гарри даже за три кровати почуял запах горелого пластика. Мадам Помфри отступила на шаг и растерянно прошептала:
— Надо же, расплавилась…
— Что же это значит, Альбус? — спросила профессор МакГонагалл.
— То, что Тайная комната действительно открыта, — ответил тот.
Мадам Помфри в страхе прижала ладонь ко рту. Профессор МакГонагалл вопросительно глянула на Дамблдора.
— Альбус, но кто же?..
— Вопрос не в том, кто, — не отрывая глаз от Колина, отвечал Дамблдор, — а в том, как…
Света не зажигали, но Гарри разглядел лицо профессора МакГонагалл: оно выражало крайнее недоумение.

Глава 11 Дуэльный Клуб

Проснувшись в воскресенье утром, Гарри обнаружил, что кости у него выросли, но двигалась рука все еще плохо. За окном светило зимнее солнце. Сев на постели, Гарри увидел, что кровать, где лежал Колин, отгорожена ширмой. Мадам Помфри, заметив, что Гарри проснулся, принесла завтрак, и, пока Гарри левой рукой неуклюже ел овсяную кашу, она сгибала и разгибала другую руку и каждый палец в отдельности.
— Ты здоров, — объявила мадам Помфри. — Позавтракаешь и можешь идти.
Гарри поскорее оделся и побежал в башню Гриффиндора рассказать друзьям о Добби и Колине. Но Рона с Гермионой в Общей гостиной не было. Куда же они запропастились? Им что, неинтересно, как у него рука?
В коридоре Гарри налетел на Перси Уизли, выходившего из библиотеки.
— Привет, Гарри, — тепло улыбнулся староста. — Отлично ты вчера сыграл, просто отлично! Заработал пятьдесят очков! Теперь Гриффиндор ведет в соревновании между факультетами.
Гарри кивнул.
— Ты Рона с Гермионой не видел? — спросил он.
— Нет, — посерьезнел Перси. — Надеюсь, Рона не занесло опять в туалет девочек.
Гарри натянуто улыбнулся, подождал, пока Перси скроется за углом, и помчался прямо туда. Оглянувшись, нет ли кого поблизости, шмыгнул в убежище Плаксы Миртл и услышал голоса друзей.
— Это я, — сказал он, плотно затворив за собой дверь.
В одной из кабинок что-то упало, раздался всплеск, Гермиона ахнула и выглянула в щелочку.
— Ну и напугал ты нас! Заходи скорее. Как твоя рука?
— Как новая, — ответил Гарри и втиснулся в кабинку.
На унитазе стоял старый, помятый котел, под ним что-то потрескивало. Огонь, догадался Гарри. Маленькие, не боящиеся воды костерки — конек Гермионы. Он с трудом закрыл дверь. Тесновато, конечно, зато безопасно.
— Мы хотели пойти к тебе сразу же после завтрака. Но потом решили немедленно заняться Оборотным зельем, — объяснил Рон.
Гарри начал было рассказывать про Колина, но Гермиона его перебила.
— Мы все знаем. Слышали, как МакГонагалл говорила утром с профессором Флитвиком. Потому и решили поскорее заняться зельем.
— Надо срочно выведать, не Малфой ли за этим стоит, — нахмурился Рон. — Малфой после матча в ярости. Вот и отыгрался на Колине.
— Но это еще не все, — продолжил свой рассказ Гарри, глядя, как Гермиона кидает спорыш пучок за пучком в дымящийся котел. — Ночью ко мне приходил Добби.
Сидевшие на корточках Рон с Гермионой удивленно подняли головы. И Гарри подробно рассказал все, что ему Добби поведал, прибавив еще и то, о чем, по его мнению, Добби умолчал. Друзья от изумления раскрыли рты.
— А раньше когда-нибудь Тайную комнату открывали? — спросила Гермиона.
— Все сходится! — ликовал Рон. — В тот раз Комнату открыл Люциус Малфой. Он ведь тоже учился в Хогвартсе. Знать бы только, что там за чудище. Неужели все это время никто его не видел? Ведь оно явно рыщет по всему замку.
— Может, это чудище-невидимка, — предположила Гермиона и палкой затолкала пиявок поглубже в кипящее варево. — А может, это оборотень? Возьмет и превратится, например, в рыцарские доспехи. Я читала про упырей-хамелеонов.
— Поменьше бы ты читала, — заметил Рон, подсыпая сушеных златоглазок. Скомкал из-под них пакет и глянул на Гарри. — Так, значит, это Добби не пустил нас на поезд и сломал тебе руку, — покачал он головой. — Если он будет и дальше так тебя спасать, то, глядишь, чего доброго, и прикончит.
К понедельнику известие, что на Колина кто-то напал и он окаменелый лежит в больнице, облетело всю школу. Пошли самые невероятные толки, один страшнее другого. Первокурсники боялись ходить в одиночку, не ровен час кто-нибудь нападет.
На Джинни лица не было, она ведь сидела с Колином за одной партой. Фред и Джордж развлекали ее на собственный лад. То обрастут мехом, то покроются нарывами и выскочат из-за статуй. Довели до того, что ей стали сниться кошмары. Узнав про их проделки, Перси обещал написать домой. И братья стали придумывать для сестры развлечения попроще.
В тайне от учителей началась повальная торговля талисманами, амулетами и прочими оберегалками. Невилл Долгопупс запасся огромной луковицей, хорошо заточенным красным кристаллом и гнилым хвостом головастика, хотя гриффиндорцы убеждали его, что ему ничто не грозит — ведь он чистокровный волшебник.
— Да, но первый был Филч, — дрожал от страха Невилл. — А ведь все знают, что я тоже почти сквиб.
На второй неделе декабря профессор МакГонагалл составила список желающих остаться в школе на Рождество. Среди них были Гарри, Рон и Гермиона. Малфой, они слышали, тоже решил остаться. Очень подозрительно, зато легче будет применить Оборотное зелье и выудить из него тайну.
Зелье было уже наполовину готово: не хватало только рога двурога и шкуры бумсланга. Они хранились в кабинете Снегга. А по мнению Гарри, лучше встретить лицом к лицу чудище из Тайной комнаты, чем попасться в лапы профессора зельеварения.
— Надо придумать отвлекающий маневр, — в четверг утром заявила Гермиона. — Его урок после обеда. Вот тогда и можно залезть к нему в кабинет.
У Гарри с Роном эти слова восторга не вызвали.
— Красть буду я, — спокойно предложила Гермиона. — Если вы попадетесь, вас исключат из школы. А за мной пока никаких провинностей нет. Ваша задача — устроить минут на пять небольшой переполох.
Гарри нервно хихикнул. Устроить переполох на уроке Снегта! Да Это хуже, чем тыкать палкой в глаз дремлющего дракона.
Уроки зельеварения проходили в одном из больших подземных залов. Сегодняшний ничем не отличался от предыдущих. Снегг дал задание приготовить Раздувающий раствор. На столах поблескивают латунные весы и банки со всякой гадостью, между столами парят котлы-самоварки. Снегг рыщет по классу, отпуская колкие замечания в адрес гриффиндорцев, слизеринцы одобрительно хихикают. Любимчик Снегга Драко Малфой исподтишка швыряется в Гарри и Рона сушеными рыбьими глазами, а Рон с Гарри знают: если они ответят тем же, наказание им обеспечено.
У Гарри раствор вышел какой-то жидкий.
Снегг ехидно посмеялся над его «водичкой», но Гарри и бровью не повел — ждал условного знака от Гермионы. Снегг перешел к очередной жертве, Невиллу Долгопупсу, и тут Гермиона едва заметно кивнула.
Гарри мгновенно спрятался за свой котел, достал из кармана хлопушку и поджег ее волшебной палочкой. Хлопушка зашипела, заискрилась. Гарри прицелился и отправил ее точно в котел Гойла.
Раздался взрыв. Варево Гойла окропило весь класс. Ученики закричали. Малфою залило лицо, и нос его стал надуваться как воздушный шар. Гойл тыкался во все стороны, закрыл ладонями глаза, выросшие размером с тарелку. Снегг старался утихомирить класс, понять, что произошло. Гермиона тем временем юркнула за дверь.
— Тише! Тише! — кричал Снегг. — Пострадавшие, подойдите ко мне, я приложу примочку. Когда узнаю, кто это сделал…
Гарри чуть не расхохотался при виде Малфоя, который спешил к столу Снегга, согнувшись под тяжестью носа величиной с дыню. За Малфоем выстроилось еще полкласса: у кого рука выросла с хорошую дубину, у кого губы раздуло, так что слова не выговоришь. Пока суд да дело, Гермиона тихонько прокралась обратно в класс, за пазухой у нее что-то явно топорщилось.
Настой против опухлости подействовал: щеки, носы, руки вернулись к своему естественному состоянию. Снегг подошел к котлу Гойла и извлек оттуда кусок обгоревшей хлопушки. Класс испуганно притих.
— Тот, кто это сделал, — прошипел Снегг, — может распрощаться со школой.
Гарри постарался изобразить на лице искреннее недоумение: Снегг буравил его подозрительным взглядом. Но тут, на счастье, прозвенел звонок и урок окончился.
— Он догадался, — сказал Гарри друзьям, когда они шли в убежище Плаксы Миртл. — Даю голову на отсечение, догадался.
Войдя в кабинку, Гермиона бросила в котелок порошки, добытые с риском для жизни, и стала сильно размешивать кипящее варево.
— Ну вот и все, осталось подождать две недели, — улыбнулась она.
— Снеггу не доказать, что это ты сделал, — уверил Рон Гарри. — Пусть злится сколько хочет.
— Мне все равно, от него так и так добра не жди, — сказал Гарри, глядя, как в котле булькает Оборотное зелье.
Войдя через неделю в Большой зал, трое друзей увидели у доски объявлений кучку учеников, читающих очередной пергамент. Симус Финниган и Дин Томас замахали руками, подзывая их к доске.
— Открывается Дуэльный клуб! Гениально! — восклицал Симус. — Сегодня первое собрание. Как раз кстати!
— Хочешь вызвать на дуэль чудовище? — пошутил Рон. Впрочем, новый клуб его тоже заинтересовал.
— Идея неплохая, — сказал он Гарри и Гермионе по пути в столовую.
Друзья с ним согласились. В восемь часов все трое вошли в Большой зал. Обеденные столы были убраны, под бархатно-черным потолком горели свечи, вдоль одной стены возведены золотые подмостки. Собралась чуть ли не вся школа — в руках волшебные палочки, лица взволнованны.
— Интересно, кто будет тренером? — сказала Гермиона, продираясь сквозь галдящую толпу поближе к подмосткам. — Может, Флитвик? Говорят, в молодости он был чемпионом по дуэлям на волшебных палочках.
— Да, было бы… — начал Гарри и осекся, огорченно махнув рукой: на подмостки вышел Златопуст Локоне в великолепной лиловой мантии, сопровождаемый Снеггом в черном будничном одеянии.
Локоне взмахнул рукой, требуя тишины.
— Подойдите поближе! Еще! Меня всем видно? Всем слышно? Прекрасно! Профессор Дамблдор одобрил мое предложение создать в школе Дуэльный клуб. Посещая клуб, вы научитесь защищать себя, если вдруг потребуют обстоятельства. А мой жизненный опыт подсказывает — такие обстоятельства не редкость. Читайте об этом в моих книгах. Ассистировать мне будет профессор Снегг, — белозубо улыбнувшись, вещал Локоне. — Он немного разбирается в дуэлях, как он сам говорит, и любезно согласился помочь мне. Сейчас мы вам продемонстрируем, как дуэлянты дерутся на волшебных палочках. О, не беспокойтесь, мои юные друзья, я верну вам профессора зельеварения в целости и сохранности.
— Вот было бы здорово, если бы они прикончили друг дружку! — шепнул Рон Гарри.
Снегг глянул на Локонса, криво усмехнувшись. А Локоне продолжал улыбаться.
«Я бы на край света убежал, — подумал Гарри, — взгляни Снегг на меня с такой усмешкой».
Дуэлянты повернулись друг к другу, изобразили приветствие: Локоне сделал реверанс, Снегг раздраженно кивнул. На манер шпаг подняли волшебные палочки.
— Обратите внимание, как держат палочки в такой позиции, — объяснял Локоне притихшим ученикам. — На счет «три» произносятся заклинания. Смертоубийства, разумеется, не будет.
— Раз, два, три…
Палочки взметнулись, и Снегг воскликнул:
— Экспеллиармус!
Блеснула ослепительно яркая молния, Локонса отбросило к стене, он съехал по ней и распластался на подмостках.
Малфой и другие слизеринцы захихикали. Гермиона встала на цыпочки и в испуге прижала ладонь ко рту.
— Он жив? — прошептала она.
— Да хоть бы и нет! — дружно ответили Рон с Гарри.

Предыдущая страница 14 Следующая страница


15 Джоан Роулинг

Локоне, без шляпы, с развившимися кудрями кое-как поднялся на ноги.
— Отличный посыл! — сказал он. — Профессор Снегг применил заклинание Разоружения, и, как видите, я лишился моего оружия. Благодарю вас, мисс Браун! Без палочки я как без рук Браво, профессор Снегг, браво! Вы уж простите меня, проще простого было бы разгадать ваш замысел и отразить удар. Но ученикам очень полезно увидеть… — Снегг позеленел от злости, и Локоне поспешил добавить: — На этом показательная часть окончена. Перейдем непосредственно к учебной тренировке.
Я сейчас разобью вас на пары. Профессор Снегг, будьте любезны, помогите мне.
Против Джастина Финч-Флетчли Локоне поставил Невилла, а Снегг подошел к Гарри с Роном.
— Подходящий случай разбить неразлучную парочку. Уизли сражается с Финниганом. Поттер…
Гарри, не долго думая, встал против Гермионы.
— Э-э, нет! — возразил Снегг с холодной улыбкой. — Мистер Малфой, подойдите сюда. Посмотрим, как знаменитый Гарри Поттер сразится с вами. А вы, мисс Грэйнджер, встаньте против мисс Булстроуд.
Малфой, высокомерно улыбнувшись, встал, куда сказано. Плотная, с тяжелой челюстью девочка, точь-в-точь злая колдунья из книги «Каникулы с каргой», заняла место против Гермионы. Гермиона улыбнулась ей, но та презрительно вздернула нос.
— Обменяйтесь приветствиями! — скомандовал с подмостков Локоне.
Гарри и Малфой, не сводя друг с друга глаз, кивнули.
— Палочки на изготовку! На счет «три» попытайтесь разоружить противника. Только разоружить, никакого насилия. Раз… два… три!
Гарри занес палочку, но Малфой опередил его, начав бой на счет «два». Гарри словно кочергой по голове огрели. Он пошатнулся, но устоял на ногах и, направив палочку на Малфоя, крикнул:
— Риктусемпра!
Серебряная молния поразила Малфоя в живот, он громко икнул и скрючился.
— Я сказал, никакого насилия! — испуганно завопил Локоне, увидев поверх голов, как Малфой осел на пол.
Гарри наслал на Малфоя щекотку, и того стало корчить от неукротимого смеха. Лежачего не бьют, мелькнуло в голове у Гарри, и он опустил палочку. Малфой, переведя дух, этим воспользовался и направил палочку на ноги Гарри.
— Таранталлегра! — воскликнул он. И Гарри пустился в бесконечный пляс.
— Прекратить! Сейчас же прекратить! — безуспешно надрывался Локоне.
И тут вмешался Снегг — применил соответствующее заклинание.
— Фините инкантатем! — приказал он.
И ноги Гарри прекратили выписывать кренделя, а багровый Малфой перестал умирать от смеха.
Противники оглядели сцену сражения, окутанную зеленоватой дымкой. Невилл и Джастин лежали на полу, почти бездыханные. Бледный как мертвец Симус парил в воздухе, а Рон приносил ему извинения за действия своей палочки-инвалидки. Гермиона с Милисентой все еще сражались, правда врукопашную, побросав палочки на пол. Гарри поспешил на помощь и еле оттащил от Гермионы ее противницу: она была раза в два тяжелее его.
— Ох, ох, ох! — бегал от одного дуэлянта к другому Локоне. — Вставайте, МакМиллан! Осторожнее, мисс Фосетт! Крепче прижмите, Бут, и кровь остановится… Пожалуй, лучше начать с защиты. — Он растерянно взглянул на Снегга, но, увидев в его глазах стальной блеск, справился с собой и сказал твердым голосом: — Приглашаю двух добровольцев. Долгопупс, Финч-Флетчли, не хотите ли попробовать?
— Неудачная мысль, профессор Локоне, — подошел Снегг, похожий в своей черной мантии на огромную, зловещую летучую мышь. — Долгопупс самым простым заклинанием способен натворить таких бед, что останки Финч-Флетчли придется нести в больницу в спичечном коробке.
Розовощекий, круглолицый Невилл залился краской.
— Я бы предложил Малфоя и Поттера, — коварно усмехнулся Снегг.
— Вот и отлично! — Локоне взмахом руки пригласил Драко и Гарри в центр зала. Толпа расступилась.
— Драко делает выпад волшебной палочкой, а ты, Гарри, ответь ему вот таким приемом.
И Локоне стал рисовать в воздухе узор, но выронил палочку. Снегг усмехнулся, Локоне поднял палочку и укоризненно покачал головой:
— Ишь, проказница! Как расшалилась сегодня!
Снегг что-то шепнул на ухо Малфою, тот с гаденькой улыбкой кивнул. Гарри это заметил и попросил Локонса повторить защитный прием.
— А-а, струсил! — прошептал Малфой так, чтобы Локоне не слышал.
— Еще чего! — процедил Гарри сквозь зубы. Локоне похлопал Гарри по плечу.
— Понял прием? Повтори, пожалуйста!
— Уронить палочку?
Но Локоне уже не слушал.
— Три… два… один!
Малфой мгновенно взмахнул палочкой и крикнул:
— Серпенсортиа!
Раздался звук, похожий на выстрел. На глазах ошеломленного Гарри из палочки Малфоя вылетела длинная черная змея и шлепнулась на пол. Зрители, стоявшие впереди, отпрянули в ужасе. Кто-то истошно закричал.
— Стойте смирно, Поттер, — с наигранным добродушием произнес Снегг, наслаждаясь растерянностью Гарри. — Я ее сейчас уберу.
— Нет уж, позвольте, я! — вмешался Локоне и устремил на змею свою палочку.
Но змея не исчезла, она взмыла в воздух и опять шлепнулась на пол. Зашипела, скользнула к Джастину Финч-Флетчлй, приподнялась на хвосте и разинула пасть, готовясь к броску.
И тут произошло нечто странное. Гарри ни с того ни с сего — потом он и сам не мог ничего объяснить — рванулся с места и заорал на змею:
— Пошла прочь!
О чудо! Толстая черная змея послушно опустилась, свилась в кольцо, точно пустой садовый шланг, и уставилась неподвижным взглядом на Гарри. Гарри осмелел, он почему-то был уверен, что змея больше ни на кого не бросится.
Улыбнулся и посмотрел на Джастина, ожидая удивления, благодарности, но встретил взгляд, полный ужаса и неприязни.
— Устроил тут представление! — воскликнул тот и пулей выскочил из зала.
Снегг подошел к змее, взмахнул волшебной палочкой, и змея растворилась в маленьком черном облаке. Профессор Снегг сощурился, явно размышляя о чем-то. Гарри от его взгляда сделалось не по себе. Вокруг все шептались, кто-то сзади дернул его за мантию.
— Идем! — раздался у него над ухом голос Рона. — Скорее идем отсюда.
И повел Гарри из зала. Гермиона не отставала от них ни на шаг. У дверей толпа расступилась, как будто шел прокаженный. Гарри не мог ничего понять. Рон с Гермионои как воды в рот набрали. И только в Общей гостиной, усевшись в кресла, друзья начали разговор.
— Так ты, значит, змееуст, — сказал Рон.
— Кто-кто? — не понял Гарри.
— Змееуст. Змееязычный волшебник То есть умеешь говорить со змеями. Почему ты нам этого не сказал?
— Я говорил с ними всего два раза. Первый раз в зоопарке. Напустил удава на Дадли. Удав мне сказал, что никогда не был в родной Бразилии. И я, непонятно как, выпустил его на волю. Я тогда еще не знал, что я волшебник.
— Удав тебе сказал, что никогда не был в Бразилии? — вытаращил глаза Рон. — И ты его понял?
— А что тут такого? Каждый волшебник понял бы.
— Ничего не каждый. Понимать змей — очень плохо.
— По-моему, ничего плохого! — возмутился Гарри. — Да что с вами? Если бы я не закричал на змею, она бы проглотила этого несчастного Финча.
— Так ты велел ей не трогать Джастина?
— Я приказал ей убраться прочь. Ты что, не слышал?
— Я слышал, как ты говорил по-змеиному, только не понял что. А Джастин, наверное, решил, что ты науськиваешь ее на него. Испугался и убежал.
Гарри не верил своим ушам.
— Выходит, я говорил совсем на другом языке? Да разве такое может быть? Говоришь на чужом языке, а слышишь, что на своем.
Рон покачал головой. Настроение у них с Гермионой было похоронное. А Гарри по-прежнему недоумевал.
— Да объясните же мне толком, что такого ужасного я сделал. Я ведь спас Джастина, помешал змее проглотить его. Не все ли равно, как мне это удалось?
— Не все равно. Ведь на змеином языке знаешь кто говорил? Салазар Слизерин. Именно поэтому змея на гербе его факультета, — сказала Гермиона.
Гарри был несказанно удивлен.
— Да, это так, — подтвердил Рон. — И теперь вся школа будет думать, что ты его прапрапраправнук!
— Никакой я не прапрапра! — вспылил Гарри.
— Как теперь это доказать? — уныло заметила Гермиона. — Слизерин жил тысячу лет назад. Все может быть.
Гарри не спал всю ночь. Он глядел сквозь неплотно задернутый полог, как за окном падает снег, и думал.
Может, и правда он какой-то там прапраправнук Слизерина. Своей родословной Гарри не знал. Дурели запретили всякие разговоры о его родных.
Гарри попробовал прошептать что-нибудь на змеином языке — ничего не выходит. Наверно, только со змеями можно говорить по-змеиному. Даже с собой не получается.
«Но ведь я учусь в Гриффиндоре, — подумал Гарри. — Будь во мне кровь Слизерина, Шляпа не определила бы меня на этот факультет!»
В голове звякнул непрошеный колокольчик да ведь Шляпа-то и хотела послать тебя в Слизерин!
Гарри повернулся на другой бок Завтра на уроке травологии надо объяснить Джастину, что он не науськивал на него змею, а прогнал ее прочь. Как можно было в этом усомниться?! И он яростно ударил кулаком по подушке.
К утру легкий снегопад, начавшийся ночью, превратился в настоящую вьюгу. И последний уроктравологии в семестре был отменен: профессор Стебль хотела сама укутать мандрагоры, чтобы они скорее росли. Без них целебный настой для Миссис Норрис и Колина Криви не приготовишь.
Вместо урока трое друзей отправились в Общую гостиную Гриффиндора. Гарри сел у камина — его мучило, что он все еще не поговорил с Джастином. Рон с Гермионой играли в волшебные шахматы. Гермиона заметила, что Гарри расстроен, и проворонила своего коня. Слон Рона сбросил его с доски.
— Гарри, если тебя это так волнует, — сказала она, — пойди найди Джастина и поговори с ним.
Гарри вышел сквозь проем с портретом дамы и отправился на поиски Финч-Флетчли.
Из-за пурги за окнами в замке было темнее, чем обычно. Ежась от холода, мальчик шел мимо классов, прислушиваясь к тому, что делается за дверями. Профессор МакГонагалл распекала кого-то за серьезную провинность: приятели расшалились, и один обратил другого в барсука. Гарри так и подмывало заглянуть в класс, но он прошел мимо. Может, Джастин в библиотеке, раз отменили урок?
Несколько пуффендуйцев и правда сидели между высокими стеллажами в самом конце зала. Но, похоже, заняты они были не травологией. Сдвинув поближе головы, они что-то горячо обсуждали. Гарри не разобрал, есть ли среди них Джастин, и подошел поближе, но, услыхав, о чем разговор, свернул в соседнюю секцию Невидимости.
— Может, оно так, а может, и нет, — говорил какой-то толстый мальчик. — Но я посоветовал Джастину спрятаться у нас в спальне. Если Поттер и правда решил его погубить, пусть пока носа никуда не высовывает. Джастин вообще-то этого ожидал. Поттеру недавно стало известно, что он из маглов. Он сам проболтался, что должен был учиться в Итоне. Угораздило же его брякнуть такое наследнику Слизерина!
— Такты, Эрни, думаешь, что это Гарри Поттер? — волнуясь, спросила светловолосая девочка, дергая себя за косички, перетянутые резинками.
— Ханна, — тоном учителя произнес толстый мальчик, — он — змееязычный волшебник, а это признак черного мага. Ты когда-нибудь слышала, чтобы добрый волшебник говорил на змеином языке? Знаешь, змееустом называли самого Слизерина!
Немного пошептались, и Эрни продолжал:
— Помнишь слова на стене? «Трепещите враги наследника!» Поттер не ладил с Филчем — и его кошка окоченела. На последнем матче он рассердился на Криви — как тот посмел снимать Гарри Поттера, лежащего в грязи. И, пожалуйста, Криви превращен в статую.
— Но ведь он такой славный, — робко возразила Ханна. — И это благодаря ему исчез Тот-Кого-Нельзя-Называть. Значит, в нем есть что-то хорошее.
Отвечая, Эрни почти перешел на шепот. Пуффендуйцы совсем сомкнули головы, и Гарри пришлось подкрасться поближе.
— Никто не знает, как он выжил в той схватке, — шептал толстый мальчик. — Он ведь был тогда совсем маленький. А Сами-Знаете-Кто с ним не справился, хотя наслал на всю семью страшное заклятие. Спастись мог только настоящий природный черный маг. Наверное, Темный Лорд потому и хотел его убить. Зачем ему соперник? Я думаю, сильнее Гарри Поттера мага нет!
Ну, это уже слишком! Гарри не выдержал и вышел из укрытия. Не будь он так зол, его бы позабавил вид заговорщиков. Как будто на них наложили заклинание Оцепенения. Эрни сделался белый как мел.
— Привет, — как ни в чем не бывало поздоровался Гарри. — Вы не видели Джастина?
Кажется, самые страшные опасения пуффендуйцев оправдались! Все они с ужасом уставились на Эрни.
— Зачем он тебе? — спросил тот дрогнувшим голосом.
— Хочу ему объяснить, что на самом деле произошло в Дуэльном клубе.
Закусив побелевшую губу, Эрни поглубже вздохнул и выпалил:
— Мы все там были и сами все видели.
— Значит, вы видели, что змея по моему слову отступила.
— Я только слышал, как ты говорил по-змеиному, — упорствовал Эрни. — А это язык темных сил. Ты наверняка велел змее проглотить Джастина.
— Ничего подобного! Вы просто рехнулись! — звенящим от гнева голосом воскликнул Гарри. — Я его спас!
— Может, так, а может, и нет. На всякий случай хочу сообщить тебе, что я чистокровный волшебник в десятом колене.
— Мне все равно, магл ты или волшебник Я лично против маглов ничего не имею.
— Но я слышал, ты ненавидишь маглов, у которых живешь.
— Пожил бы ты с ними хоть месяц, ты бы еще не так их возненавидел.
С этими словами Гарри повернулся на каблуках и стрелой вылетел из библиотеки. Миссис Пине в это время протирала золоченый переплет старинного фолианта и, увидев мчавшегося по библиотеке Гарри, проводила его неодобрительным взглядом.
Гарри не знал, куда его несут ноги. Ничего не видя перед собой, он врезался в кого-то очень большого, отлетел назад и упал навзничь. Поднял голову и сейчас же узнал великана. Это был Хагрид. Кто еще мог загородить коридор от стены до стены! Он был в кротовой шубе, в толстых перчатках и вязаной наподобие шлема шапке, которая оставляла открытыми только глаза. В огромных ручищах он нес мертвого петуха.
— Привет, Хагрид!
— Чой-то ты не на уроке? — Хагрид стянул с головы шапку.
— Отменили. — Гарри поднялся с пола. — А ты что тут делаешь?
— Второй петух за полгода! Не то… ну… лиса безобразит, не то окаянный гоблин. Иду к Дамблдору, пусть дозволит заколдовать курятник. А у тебя все в порядке? — Хагрид взглянул на Гарри из-под лохматых, запорошенных снегом бровей. — Чой-то ты такой красный?
У Гарри язык не повернулся пересказать только что подслушанный разговор.
— Да, так. Ну, я пойду. У нас сейчас трансфигурация, надо взять учебник И он побежал дальше. В голове у него вертелись слова Эрни: «Джастин вообще-то этого ожидал. Поттеру недавно стало известно, что он магл».
Гарри поднялся по лестнице, свернул в темный коридор: порывом ветра распахнуло окно и задуло факелы. Он несся по коридору сломя голову и вдруг обо что-то споткнулся. Нагнувшись, он, к своему ужасу, увидел, что на полулежит без движения Джастин, устремив в потолок остекленевшие от ужаса глаза. А рядом — как странно! — Почти Безголовый Ник, но не туманно-прозрачный, как все духи, а словно измазанный сажей.
Гарри, часто-часто дыша, выпрямился, сердце было готово выпрыгнуть из грудной клетки. Он очумело повертел головой: в коридоре пусто, только от тел бежит прочь длинная вереница пауков, а из-за закрытых дверей глухо доносятся голоса учителей.
Немедленно беги отсюда, Гарри! Чтобы никто не узнал, что ты был здесь, увидел их первым. Но разве можно их так оставить? Нужно позвать на помощь. Но кто поверит, что это не его рук дело!
У Гарри ноги приросли к полу. Одна из дверей с треском распахнулась, и в коридор вылетел Пивз.
— А, потный Поттер! — пролетая мимо, он задел очки Гарри, и они съехали у него с носа. — Что это он тут делает? От кого прячется?
Полтергейст подпрыгнул, сделал кувырок и повис вниз головой. Взгляд его упал на поверженных — Джастина и Почти Безголового Ника. Пивз перевернулся, поглубже вдохнул и, не успел Гарри вымолвить слова, заорал что есть мочи:
— Нападение! Опять нападение! Спасайтесь, люди и духи! Спасайтесь, кто может!
Бах! Бах! Бах! Одна за другой распахнулись двери. В коридор высыпали ученики. Джастина чуть не раздавили, Гарри прижали к стене, а по Нику ступали как по пустому месту. Наконец учителям удалось угомонить возбужденных ребят. Прибежала профессор МакГонагалл со своим классом (у одного из учеников волосы на голове были все еще в черно-белую полоску, как у зебры). Громким хлопком из волшебной палочки она заставила всех замолчать и приказала разойтись по кабинетам. В этот миг в притихшую толпу ворвался тот самый Эрни из библиотеки без кровинки в лице.
— Попался! — Он ткнул пальцем в Гарри.
— Сейчас же замолчите, МакМиллан, — призвала его к порядку профессор трансфигурации.
Паривший под потолком Пивз широко улыбался, обозревая происходящее. Он любил переполох и вообще всякую свару. Учителя наклонились над распростертыми телами. Пивз тут же сочинил песенку:
Гарри Поттер, ты злодей,
Убивец духов и людей!
— Прекрати, Пивз, — прикрикнула на полтергейста профессор.
Пивз отлетел подальше и показал Гарри язык.
Профессор Флитвик и профессор Синистра с кафедры звездочетов осторожно подняли и понесли Джастина в больничное крыло. А вот с Почти Безголовым Ником вышла заминка: как понесешь привидение? Задачу решила профессор МакГонагалл — наколдовала из воздуха большущий веер, дала его Эрни и объяснила, как им действовать. Гордый Эрни замахал веером, и черный призрак, как воздушный корабль, поплыл наверх к месту своего обитания. В коридоре остались только Гарри и профессор МакГонагалл.
— Пойдемте, Поттер, — сказала она.

Предыдущая страница 15 Следующая страница


Гарри Поттер и Тайная комната 16

— Профессор, это не я.
— Не мне это решать.
Молча двинулись по коридору, свернули за угол и остановились у огромной уродливой гаргульи.
— Лимонный шербет! — произнесла МакГонагалл волшебный пароль.
Стена с гаргульей раздвинулась, открывая проход. У Гарри все внутри дрожало от страха. Но увиденное так поразило его, что дрожь прекратилась. Перед ним бежала вверх винтовая лестница. Вдвоем они шагнули на ступеньку, и стена сзади сомкнулась. Лестница довольно быстро двигалась по спирали, и у Гарри немного закружилась голова. Скоро они очутились перед тяжелой дверью, рядом с которой висел латунный молоток в виде грифона. Гарри сразу понял — здесь живет Дамблдор.

Глава 12 Оборотное Зелье

Профессор МакГонагалл негромко постучала в дверь. Та беззвучно отворилась, они вошли. Профессор МакГонагалл велела Гарри ждать и оставила его одного.
Гарри огляделся. Из всех кабинетов — а он так много повидал их в этот год — кабинет Дамблдора был самый интересный. Если бы он не боялся так исключения, он был бы сейчас наверху блаженства.
Это была круглая, просторная комната, полная еле слышных странных звуков. Множество таинственных серебряных приборов стояло на вращающихся столах — они жужжали, выпуская небольшие клубы дыма. Стены увешаны портретами прежних директоров и директрис, которые мирно дремали в красивых рамах. В центре громадный письменный стол на когтистых лапах, а за ним на полке — потертая, латаная-перелатаная Волшебная шляпа.
Гарри вдруг осенило: а что, если он еще раз наденет Шляпу и послушает, что она скажет? Он с опаской взглянул на спящих по стенам колдуний и чародеев. Не натворит ли он бед, если попытает счастья еще раз? Просто чтобы не сомневаться, на правильный ли факультет он попал.
Он тихонько обошел стол, снял Шляпу с полки и медленно водрузил на голову. Она была ему велика и съезжала на глаза — точно так же, как в прошлый раз. Гарри в ожидании замер, как вдруг тихий голос шепнул ему в ухо:
— Надеюсь, ты знаешь, что делаешь, Гарри Поттер?
— Д-да, — пробормотал Гарри. — Простите за беспокойство, я хотел спросить…
— …на тот ли факультет я тебя отправила, — опередила его Шляпа. — Да… С твоим распределением было не так просто. Но я и сейчас держусь того, что сказала раньше. — Сердце у Гарри подпрыгнуло. — Ты бы прекрасно учился в Слизерине…
Пол поплыл у него из-под ног. Он взял Шляпу за тулью и стащил с головы. Она мягко повисла в руке — выцветшая и грязная. Гарри положил ее обратно на полку, чувствуя, как внутри у него все протестует.
— Ты не права, — сказал он вслух тихой, неподвижной Шляпе. Та не шелохнулась. Гарри попятился, все еще глядя на нее, но тут за спиной послышался странный шорох, и он обернулся.
Оказывается, он был не один. На золотой жердочке возле двери сидела дряхлая на вид птица, смахивающая на полуощипанную индюшку. Гарри смотрел на нее — птица сумрачно смотрела в ответ, издавая сдавленное квохтанье. Судя по виду, она была чем-то больна — глаза потухли, и за то время, что он наблюдал за ней, из хвоста выпала пара-другая перьев.
Гарри грустно покачал головой. Не хватало только, чтобы комнатная птичка Дамблдора умерла на его глазах, когда они в кабинете один на один. В этот самый миг по перьям птицы пробежал огонь, и всю ее охватило пламя.
Гарри охнул и лихорадочно огляделся, нет ли где хотя бы стакана воды — ничего подходящего не было. Птица тем временем превратилась в огненный шар, издала пронзительный крик, еще мгновение — и от нее ничего не осталось, кроме дымящейся на полу горстки пепла.
Дверь кабинета открылась, и вошел Дамблдор, с виду не то мрачный, не то сердитый.
— Профессор, — Гарри едва переводил дух от волнения. — Ваша птица… Я ничего не мог поделать… Она… сгорела…
К величайшему удивлению Гарри, Дамблдор улыбнулся.
— Да уж пора бы. Он был совсем плох последние дни. Я же говорил ему не тянуть с этим. Его развеселило ошеломленное лицо Гарри.
— Фоукс — это феникс, Гарри. Когда приходит время умирать, фениксы сгорают, чтобы возродиться из пепла. Взгляни-ка на него…
Гарри взглянул, и как раз вовремя — из пепла высунула голову крохотная, сморщенная новорожденная птичка. Она была так же неказиста, как и прежняя.
— Досадно, что ты увидел его в день сожжения, — заметил Дамблдор, усаживаясь за стол. — Большую часть жизни он очень хорош — в удивительном красном и золотом оперении. Восхитительные создания эти фениксы. Они могут нести колоссальный груз, их слезы обладают целительной силой, и еще они — самые преданные друзья.
Потрясенный сценой самосожжения, Гарри забыл, зачем он тут, но тотчас все вспомнил, как только Дамблдор сел в кресло с высокой спинкой и устремил на мальчика проницательные голубые глаза.
Не успел, однако, директор произнести слово, дверь комнаты с грохотом отлетела в сторону и ворвался Хагрид — взгляд дикий, вязаная шапка набекрень, черные космы всклокочены, а в руке все еще болтается мертвый петух.
— Это не Гарри, профессор Дамблдор! — пылко проговорил он. — Я с ним… значит… разговаривал… за секунду перед тем… ну… как нашли этого цыпленка! У него, сэр, не было времени…
Дамблдор попытался что-то вставить, но словоизвержение Хагрида было неудержимо, в запале он потрясал петухом так, что перья летели во все стороны.
— Не мог он такое вытворить! Ну это, как его… Присягну — хоть перед Министерством магии…
— Хагрид, я…
— Вы… не того сцапали, сэр! Я знаю… Гарри никогда…
— Хагрид! — рявкнул Дамблдор. — Я уверен, что это не Гарри напал на тех двоих.
— Уф! — выдохнул Хагрид, и петух у него в руке печально обвис. — Хорошо. Я тогда… э-э… подожду снаружи, директор.
И, тяжело топая, он в смущении вышел.
— Вы действительно думаете, что это не я? — с надеждой спросил Гарри, наблюдая, как Дамблдор сметает со стола петушиные перья.
— Да, Гарри, не ты, — подтвердил Дамблдор, хотя лицо его вновь помрачнело. — И все же мне бы хотелось поговорить с тобой.
Гарри с робостью ожидал, пока Дамблдор собирался с мыслями, соединив перед собой кончики длинных пальцев.
— Я должен спросить тебя, Гарри, — произнес он мягко, — не хочешь ли ты мне что-нибудь сказать. Вообще что-нибудь.
Гарри не знал, что ответить. Он подумал о крике Малфоя: «Вы следующие, грязнокровки!», о зелье, кипящем в туалете Плаксы Миртл. Вспомнил бестелесный голос, который дважды к нему обращался, и слова Рона: «Слышать голоса, которых никто не слышит, — плохо даже в волшебном мире». Вспомнил о слухах, которые о нем распространились, и о собственном чудовищном подозрении, что он как-то связан с Салазаром Слизерином…
— Мне нечего вам сказать, профессор, — потупившись, произнес Гарри.
Двойное нападение на Джастина и Почти Безголового Ника обратило страхи в настоящую панику. Удивительнее всего бьшо то, что особенно взволновала школу расправа с Почти Безголовым Ником. Все спрашивали друг друга: у кого могла подняться рука на бедное привидение, какая страшная сила сумела поразить того, кто и так уже мертв? Все билеты на экспресс Хогвартс — Лондон, уходящий накануне Рождества, были мгновенно раскуплены: из школы ожидалось массовое бегство.
— Вижу, мы тут будем одни, — оценил ситуацию Рон в разговоре с Гарри и Гермионой. — Наша троица и слизеринцы — Малфой и Крэбб с Гойлом — вот и все, кто останется. Веселые будут каникулы.
Крэбб и Гойл всегда и во всем подражали Малфою, захотели они и остаться с ним на каникулы. Что касается Гарри, он был только рад, что почти все уезжают. Он устал от того, что народ шарахается от него в коридорах, словно он отрастил клыки или плюется ядом, устал от шушуканья, кивков и шипения за спиной.
Фред и Джордж, однако, обратили гнетущий страх в забаву. Увидев Гарри, они все бросали и важно вышагивали впереди него, громко крича: «Дорогу наследнику Слизерина! Падайте ниц, идет самый великий маг…»
Перси решительно осудил их поведение.
— Этим не шутят, — холодно заявил он.
— Ушел бы ты с дороги, Перси, — вздыхал Фред. — Не видишь, Гарри торопится…
— Его ждет в Тайной комнате чашечка чая и приятная встреча со своим клыкастым слугой, — добавлял Джордж, радостно фыркая.
Джинни тоже не находила в этом ничего смешного.
— Перестаньте, пожалуйста, — жалобно умоляла она каждый раз, когда Фред во всеуслышанье спрашивал Гарри, кого еще он собирается погубить, а Джордж махал здоровенной головкой чеснока, притворяясь, что защищается от колдовства.
Гарри это не очень трогало, и Фреду с Джорджем скоро надоело валять дурака: они признали абсурдной потрясающую идею, что Гарри — наследник Слизерина, и у него отлегло от сердца. Но их кривляния весьма раздражали Драко Малфоя: завидев их, он буквально зеленел от злости.
— По-моему, его так и распирает признаться, что это он — настоящий наследник, — высказал догадку Рон. — Ты ведь знаешь, как он ненавидит тех, кто хоть в чем-то его превосходит. А тут что получается: вся грязная работа ему, а слава — тебе.
— Скоро это все кончится, — убежденно заявила Гермиона. — Оборотное зелье почти готово. Неделя-другая, и мы будем знать правду.
Наконец семестр завершился, и тишина, глубокая, как снег на полях, опустилась на замок. На Гарри от нее веяло не унынием, а мирным покоем, и он наслаждался свободой, дарованной гриффиндорским начальством всем, кто остался в Хогвартсе. Можно было на всю катушку пускать фейрверки, никого не сердя и не пугая, и, уединившись, практиковаться в поединках на волшебных палочках. Фред, Джордж и Джинни тоже предпочли остаться на каникулах в школе — дома им грозило путешествие с родителями к Биллу в Египет. Перси, который не опускался до «детских игр» и редко показывался в Общей гостиной, с важностью сообщил им, что остается на Рождество лишь потому, что его долг как старосты — помогать преподавателям в это неспокойное время.
Утро Рождества пришло в холоде и белизне. Рона с Гарри, единственных сейчас обитателей спальни, в несусветную рань разбудила Гермиона — примчалась уже совсем одетая и принесла обоим подарки.
— Подъем! — объявила она, раздернув портьеры на окнах.
— Гермиона, тебе не положено сюда заходить, — проворчал Рон, прикрывая глаза от света.
— И тебя с Рождеством. — Гермиона бросила ему подарок. — Я уже час как встала — добавила в зелье златоглазок Оно готово.
Гарри сел, сразу проснувшись.
— Ты уверена?
— Абсолютно. — Гермиона отодвинула безмятежно спящую крысу Коросту и села на край постели. — Если мы и впрямь собираемся что-то предпринять, лучшего времени, чем сегодняшний вечер, не найти.
В этот миг в комнату влетела Букля с маленьким пакетиком в клюве и приземлилась к Гарри на кровать.
— Привет! — радостно встретил ее Гарри. — Мы опять друзья?
Букля в знак расположения клюнула его в ухо самым дружеским образом — этот подарок оказался гораздо лучше принесенного в клюве. Пакет, который, как выяснилось, прислали Дурели, содержал зубочистку и короткое письмецо, где они интересовались, не сможет ли Гарри остаться в школе и на летние каникулы.
Другие рождественские подарки были куда приятнее. Хагрид прислал огромную банку сливочной ломадки, которую, как убедился Гарри, перед тем как есть, надо разогреть на огне. Рон презентовал книгу «„Пушечные“ ядра», содержащую немало интересного о его любимой команде «Пушки Педдл». Гермиона подарила роскошное орлиное перо для письма. Развернув последний пакет, Гарри обнаружил новый джемпер ручной вязки и большой сладкий пирог с изюмом от миссис Уизли. Взяв в руки ее поздравительную открытку, он в который раз ощутил угрызения совести — ему вспомнился фордик мистера Уизли, которого никто не видел с той самой аварии у Гремучей ивы. В воображении у него тотчас возникла сцена ночного боя со взбесившимся деревом, и мысль сразу же перекинулась к школьным правилам, которые они с Роном опять вознамерились нарушить.
Невозможно было не отдать должное великолепию рождественского ужина в Хогвартсе. Его оценили даже те, у кого сердце замирало от страха в ожидании минуты, когда придется хлебнуть опасного зелья, составленного по рецепту из старинной книги.
Большой зал выглядел изумительно. Там было не только множество покрытых инеем рождественских елей и пышных гирлянд из омелы и остролиста, но и чудесный волшебный снег — сухой и теплый, — падающий с потолка. Под руководством Дамблдора собравшиеся исполнили его любимые рождественские гимны, громче всех ревел Хагрид, голос его креп после каждого бокала яичного коктейля. Перси не заметил, как Фред заколдовал его значок старосты. Ко всеобщему удовольствию, на нем появилась надпись «Дурачина», и бедняга Перси безуспешно пытался выяснить, над чем это все смеются. Гарри появился на празднике в новом джемпере, сидевший за столом слизеринцев Драко Малфой осыпал обновку язвительными насмешками, но Гарри и ухом не повел. Ничего, если все пойдет как по маслу, часа через два-три Малфоя ждет заслуженное возмездие.
Дождавшись, пока Рон и Гарри проглотят третью порцию рождественского пудинга, Гермиона увела их из зала, чтобы составить подробный план вечерней кампании.
— Нам еще надо достать какую-нибудь частицу — волосы или ногти — тех, в кого хотим превратиться, — сообщила она обыденным тоном, словно речь шла о покупке мыла в соседней лавке. — Для этого лучше всего подходят Крэбб и Гойл — самые близкие друзья Малфоя, с ними он поделится какой хочешь тайной. И еще надо куда-то деть настоящих Крэбба и Гойла, пока мы говорим с Драко. А то вдруг явятся в самый неподходящий момент. Я все продумала, — невозмутимо продолжала Гермиона, словно не замечая ошарашенных лиц друзей. И она показала им пару увесистых шоколадных пирожных. — В них впрыснуто легкое снотворное. Надо только куда-то их подложить, чтобы Крэбб и Гойл заметили. Вы же знаете, какие они обжоры. Увидят — обязательно съедят. И тут же уснут. А вы их спрячете в чулан, где стоят швабры, и вырвете у того и у другого по нескольку волосков.
Рон и Гарри потрясение переглянулись.
— Термиона, по-моему..
— Это может плохо кончиться…
Но глаза Гермионы горели стальным блеском, какой бывал иногда в глазах у профессора МакГонагалл.
— Зелье не подействует без волос Крэбба и Гойла, — объявила она непреклонно. — Вы хотите говорить с Малфоем или нет?
— Хорошо-хорошо, — кивнул Гарри. — А как же ты? Ты-то у кого достанешь волосы?
— Я уже запаслась! — Гермиона достала из кармана крохотную бутылочку, в ней был один-единственный коротенький волосок. — Помните Милисенту? Мы с ней боролись во время дуэльной тренировки. Она еще хотела меня задушить. Этот волос остался у меня на мантии. На Рождество она уехала домой, но я скажу слизеринцам, что надумала вернуться.
И Гермиона побежала взглянуть, как там варится архисложное зелье. Рон обернулся к Гарри с выражением обреченной покорности судьбе:
— Ты когда-нибудь еще видел план действий, в котором было бы сразу столько нарушений школьных правил?
Однако, к немалому удивлению Рона и Гарри, первая стадия операции прошла без сучка, без задоринки, в соответствии с намеченным планом. После рождественского чая они затаились в пустынном холле, поджидая Крэбба и Гойла — те еще оставались в одиночестве за слизеринским столом, уминая четвертую порцию бисквитов со взбитыми сливками. Шоколадные пирожные Гарри положил на видное место — перила в холле. Увидев, что Крэбб и Гойл выходят из Большого зала, друзья быстро спрятались за рыцарскими доспехами возле входных дверей.
— Какой же ты будешь толстый! — прошептал Рон, глядя на Крэбба, который толкнул локтем Гойла, показывая на пирожные. Оба схватили лакомства и с наслаждением запихали их в широченнцр рты. С минуту они жадно жевали, и тут же, с тем же самым выражением блаженства, повалились навзничь.
Труднее оказалось тащить их через весь холл в кладовую. Бережно уложив беспомощных врагов между ведер и швабр, друзья приступили к следующему этапу. Гарри вырвал пару волос с головы Гойла, Рон проделал то же с шевелюрой Крэбба. Пришлось еще стащить с них ботинки — их собственные вряд ли пришлись бы впору ножищам Крэбба и Гойла. Покончив с этим не без внутренней дрожи, друзья поднялись наверх, в туалет Плаксы Миртл.
Из кабинки, где Гермиона колдовала над зельем, валил густой дым. Натянув мантии на лица, Гарри и Рон осторожно постучали в дверь.
— Гермиона?
Послышался лязг задвижки, и появилась Гермиона — сияющая и взволнованная, у нее за спиной тяжело булькало таинственное варево. Три стеклянных стакана уже стояли наготове на туалетном сиденье.
— Достали? — спросила она шепотом. Гарри показал ей волосы Гойла.
— Отлично. А я утащила мантии из прачечной. — У Гермионы в руках был большой пакет. — Когда вы станете Крэббом и Гойлом, вам потребуются размеры побольше.
Все трое посмотрели в котел. Зелье походило на жирную, черную, вяло кипящую грязь.
— Уверена, что никаких ошибок нет, — сказала Гермиона, еще раз перечитывая покрытую пятнами страницу «Сильнодействующих зелий». — Выглядит оно, как описано в книге. Сами собой мы станем ровно через час после того, как его выпьем.
— А теперь что делать? — понизив голос, спросил Рон.
— Разольем по стаканам и добавим волосы.
Гермиона налила в каждый стакан по изрядной дозе не очень аппетитного пойла. Затем дрожащей рукой вытряхнула волосок из своей бутылочки в первый стакан.
Зелье громко зашипело, словно закипевший чайник, и грязно вспенилось. Через секунду оно стало ядовито-желтым.
— Ух ты! — воскликнул Рон. — Вот она, истинная сущность Милисенты Булстроуд. Спорим, оно и на вкус такое же противное.
— Теперь вы бросайте, — приказала Гермиона.
Гарри с Роном бросили в стаканы каждый по волоску. Зелье забулькало, запенилось: Гойлово стало болотно-зеленого цвета, Крэббово — мрачного темно-коричневого. Рон с Гермионой протянули руки к стаканам, но Гарри остановил их.
— Погодите, — сказал Гарри. — Всем вместе пить здесь нельзя. Превратившись в Крэбба и Гойла, мы все тут вряд ли поместимся. Да и Милисента не фея.
— Отличная мысль, — заметил Рон, отпирая дверь. — Разойдемся по отдельным кабинкам.
Стараясь не расплескать ни капли драгоценного снадобья, Гарри проскользнул в соседнюю кабинку.
— Готовы? — спросил он.
— Готовы! — раздались в ответ голоса Рона и Гермионы.
— Раз… два… три!
Зажав нос, Гарри выпил зелье двумя большими глотками. На вкус оно напоминало перепревшую капусту.
И немедленно его внутренности стало скручивать, как будто он только что проглотил десяток живых змей. От желудка до пальцев на руках и ногах распространялось сильное жжение. А вдруг он заболевает чем-то страшным? Гарри скрючился пополам, задыхаясь, упал на колени. Жжение становилось невыносимо. Ему показалось, что кожа у него закипела и стала плавиться, как горячий воск. И — о, чудо! — прямо на глазах руки стали расти, пальцы утолщаться, ногти расширились, а костяшки пальцев раздулись, как головки болтов. Покалывание во лбу возвестило, что волосы переползли ниже к бровям, плечи болезненно растянулись, грудь так расширилась, что мантия на нем лопнула, точно обручи на разбухшем бочонке. Ноги в ботинках мучительно сдавило: они были на четыре размера меньше.
Превращение закончилось также внезапно, как началось. Гарри лежал лицом вниз на холодном каменном полу, слыша, как Миртл что-то недовольно бурчит в дальней кабинке туалета.
Он с трудом сбросил ботинки и поднялся. Судя по всему, он превратился в Гойла. Здоровенными, хоть и дрожащими, ручищами Гарри стащил с себя мантию, которая теперь на полметра не доставала до лодыжек, оделся в приготовленную Гермионой и зашнуровал похожие на лодки ботинки Гойла. Хотел было откинуть волосы с глаз, но рука ощутила лишь короткую жесткую щетину, сбегающую на лоб. Глаза сквозь очки видели все, как в тумане — Гойл явно в них не нуждался. И Гарри решительно их снял.
— Эй, как вы там? — вырвался из его уст низкий, скрипучий голос Гойла.
— Нормально, — справа послышалось глуховатое ворчание Крэбба.
Гарри открыл дверь и подошел к треснутому зеркалу. На него уставился Гойл — своими тупыми, глубоко сидящими глазками. Гарри почесал себе ухо. То же проделал Гойл.
Дверь кабинки Рона отворилась. Они посмотрели друг на друга. Да, если не считать бледности и несколько одурелого вида, Рон был неотличим от Крэбба — начиная со стрижки «под горшок» и кончая длинными, как у гориллы, руками.
— Это невероятно, — пробормотал Рон, подойдя к зеркалу и уткнувшись в него приплюснутым носом Крэбба. — Невероятно!
— Пойдемте скорее, — поторопил Гарри друзей, ослабляя браслет часов, который врезался в толстое запястье Гойла. — Нам еще надо отыскать гостиную слизеринцев. Я на одно надеюсь: встретим по дороге кого-нибудь и за ним увяжемся…
Рон, пристально всматриваясь в Гарри, заметил:
— Ты себе не представляешь, как странно видеть думающего Гойла…
Он постучал в дверь Гермионы:
— Ты что там копаешься? Пора идти…
Ему ответил напряженный высокий голос:
— Я… Я не пойду. Ступайте одни.
— Гермиона, мы знаем, что Милисента Булстроуд уродина — никому и в голову не придет, что это ты.
— Нет… В самом деле… Думаю, что я не пойду. А вы двое поторопитесь, не теряйте время. Гарри озадаченно посмотрел на Рона.
— Вот это больше похоже на Гойла, — заметил Рон. — Именно так он выглядит, когда учитель его о чем-то спрашивает.
— Гермиона, с тобой все в порядке? — спросил Гарри через дверь.
— Все хорошо… Я в норме… Идите. Гарри взглянул на часы. Пять из драгоценных шестидесяти минут уже прошли.
— Объяснишь, когда вернемся, ладно? — сказал он.
Рон и Гарри осторожно приоткрыли дверь, убедились, что путь свободен, и пошли.
— Не маши руками, — произнес Гарри вполголоса.
— Что?
— Крэбб всегда их держит, как будто они у него прилипли к телу.
— А вот так?

Предыдущая страница 16 Следующая страница


17 Джоан Роулинг

— Так лучше.
Спустились по мраморной лестнице, ведущей в подземные помещения. Вокруг ни души. Куда запропастились все слизеринцы? Без них в гостиную к Малфою не проникнуть.
— Что теперь делать? — тихонько спросил Гарри.
— Слизеринцы всегда идут завтракать вон оттуда. — Рон кивнул на вход в подземелье. Едва эти слова слетели с его губ, как из прохода показалась девушка с длинными вьющимися волосами. Рон поспешил к ней: — Извините, мы тут забыли дорогу в нашу гостиную…
Девушка смерила его неодобрительным взглядом:
— Прошу прощения, у нас с вами разные гостиные. Я из Когтеврана.
И убежала, с подозрением оглянувшись на них.
Делать нечего — Гарри и Рон, торопясь, двинулись по каменным ступеням вниз, в темноту. Ступая по полу, громадные сапожищи Крэбба и Гойла будили особенно звучное эхо. Приятели чувствовали, что дело оборачивается сложнее, чем они рассчитывали.
Переходы подземных лабиринтов были пустынны. Мальчики уходили все глубже и глубже под школу, постоянно проверяя по часам, сколько у них осталось времени. Через четверть часа они уже стали приходить в отчаяние, как вдруг впереди им почудилось какое-то движение.
— Ха! — оживился Рон. — Вот, кажется, и один из них!
Из боковой двери появилась неясная фигура. Они поспешили подойти ближе — и сердца у них екнули. Это был вовсе не слизеринец. Это был Перси Уизли.
— А ты что здесь делаешь? — изумленно спросил Рон.
Перси первым делом напустил на себя оскорбленный вид.
— Вот уж не ваше дело, — сказал он твердо. — Крэбб, если я не ошибаюсь?
— Ну… в общем, да, — ответил Рон.
— Отправляйтесь-ка в вашу гостиную, — продолжал Перси сурово. — Небезопасно вот так попусту блуждать по темным коридорам в эти дни.
— Ты-то блуждаешь, — возразил Рон. Перси расправил плечи:
— Я — староста. Никто не осмелится на меня напасть.
Позади них внезапно отозвался эхом чей-то голос. К ним неторопливо шествовал Драко Малфой, и впервые в жизни Гарри был рад его видеть.
— Вот вы где, — сказал он, растягивая слова в своей обычной манере. — Вы что там, заснули в Большом зале? Я вас искал, хотел показать кое-что забавное.
Малфой метнул уничтожающий взгляд на Перси.
— А ты что делаешь у нас внизу, Уизли? — спросил он с усмешкой.
Перси задохнулся от возмущения.
— К старосте следует проявлять большее уважение, — заявил он. — Ваше поведение предосудительно!
Малфой вновь ухмыльнулся и жестом приказал Рону и Гарри следовать за ним. Гарри уже собрался принести Перси извинение, но вовремя спохватился. Они с Роном поторопились за Малфоем, который успел ввернуть, сворачивая в очередной коридор: «Этот Питер Уизли слишком задается…»
— Перси, — машинально поправил его Рон.
— Да какая разница. Я замечал, он тут шныряет даже среди ночи. Держу пари, он возомнил, что шутя поймает наследника Слизерина. — Малфой презрительно фыркнул.
Рон и Гарри обменялись взглядами.
Малфой задержал шагу голой, в потеках влаги каменной стены.
— Какой там новый пароль? — спросил он у Гарри.
— Эээ… мммм… — промычал тот.
— Вспомнил, «чистая кровь»!

Часть стены уехала в сторону, открывая проход. Малфой уверенно шагнул внутрь, Гарри и Рон — за ним.
Общая гостиная Слизерина была низким длинным подземельем со стенами из дикого камня, с потолка на цепях свисали зеленоватые лампы. В камине, украшенном искусной резьбой, потрескивал огонь, и вокруг, в резных креслах, виднелись темные силуэты слизеринцев.
— Ждите здесь, — распорядился Малфой, махнув рукой в сторону пары свободных кресел в отдалении от камина. — Сейчас пойду принесу — отец мне кое-что сегодня прислал.
Любопытствуя, что же такое Малфой собирается показать, друзья сели в кресла, делая вид, что чувствуют себя как дома.
Малфой появился через минуту, держа в руке газетную вырезку.
— Обхохочетесь! — сказал он и сунул ее Рону под нос.
Глаза Рона расширились от удивления. Быстро прочитав вырезку, он выжал из себя некое прдобие смеха и протянул Гарри.
Заметка из «Ежедневного проповедника» сообщала:
«Расследование в Министерстве магии.
Артур Уизли, глава Отдела по противозаконному использованию изобретений маглов, был сегодня оштрафован на пятьдесят галлеонов за магические манипуляции с магловским автомобилем.
М-р Люциус Малфой, председатель попечительского совета Школы чародейства и волшебства „Хогвартс“, где эта заколдованная машина была ранее в этом году разбита, потребовал сегодня отставки м-ра Уизли.
— Уизли подрывает репутацию Министерства, — сказал м-р Малфой нашему корреспонденту. — Вне всяких сомнений, его нельзя допускать к составлению законов, а его смехотворный Акт о защите маглов следует незамедлительно упразднить.
М-р Уизли от комментариев отказался, а его жена пригрозила репортерам, если они не уберутся, спустить на них домашнего упыря».
— Ну как? — спросил Малфой, взяв из рук Гарри вырезку. — Умрешь со смеху!
— Ха-ха-ха, — уныло рассмеялся Гарри.
— Артур Уизли обожает маглов, готов сломать волшебную палочку и перенять у них все, что можно, — заметил Малфой с презрением. — Глядя на всех этих Уизли в жизни, не скажешь, что они чистокровные!
Физиономия Рона — точнее сказать, Крэбба — исказилась от бешенства.
— Что это с тобой, Крэбб? — раздраженно покосился на него Малфой.
— Желудок схватило, — пробурчал Рон.
— Иди в больничное крыло и побей там от моего имени грязнокровок, — фыркнул Малфой и продолжал: — Странно, что «Ежедневный проповедник» еще не накатал репортажа о нападениях в школе. Наверное, Дамблдор хочет замять эту историю. Если нападения в ближайшее время не прекратятся, его уволят, как пить дать. Отец всегда говорил: Дамблдор — худшая из напастей. Он любит грязнокровок. Правильный директор никогда бы не принял в школу таких, как Криви.
Малфой сделал вид, что фотографирует, и зло, но очень похоже изобразил Колина:
— Поттер, можно, я сделаю твое фото? Дай мне, пожалуйста, свой автограф. Можно, я вылижу твои ботинки, Поттер? — Потом взглянул на друзей и прибавил: — Да что такое сегодня с вами обоими?
Хоть и с опозданием Гарри и Рон без энтузиазма хихикнули. Но Малфой был удовлетворен, ведь Крэбб и Гойл всегда туго соображали.
— Святой Поттер, друг грязнокровок, — протянул Малфой. — Нуль без палочки, вот он кто. У него нет никакого чувства гордости. Настоящий чародей никогда бы не стал дружить с этой зубрилой, грязнокровкой Грэйнджер. А еще говорят, что он наследник Слизерина!
Рон и Гарри слушали, затаив дыхание: Малфой вот-вот вьщаст свою тайну. Но Малфой переменил тон.
— Хотел бы я знать, кто этот наследник. Я бы ему помог…
Было очевидно, что и для Малфоя это секрет. У Рона отвалилась челюсть, отчего лицо Крэбба стало еще глупее. Малфой ничего подозрительного не заметил, Гарри же мгновенно сообразил, что на это сказать.
— Но ты, наверное, прикидывал, кто за этим стоит?
— Я ничего не знаю, сколько раз повторять тебе, Гойл! — рыкнул на него Малфой. — А отец помалкивает. Комнату открывали последний раз пятьдесят лет назад, задолго до его учебы здесь. Но ему все известно. Это очень большая тайна. И он боится, если я буду много знать, то могу нечаянно проболтаться. Но одно я знаю: когда Комнату в последний раз открыли, был убит кто-то из грязнокровок Спорим, и в этот раз ухлопают, хорошо бы задаваку Грэйнджер! — кровожадно произнес он.
Рон сжал гигантские кулаки Крэбба. Если он сейчас заедет Малфою, вся их затея сорвется — и Гарри послал ему предостерегающий взгляд.
— А ты знаешь, того, кто тогда открыл Комнату, его поймали? — спросил он Малфоя.
— Да, конечно… Его исключили. Может, он до сих пор в Азкабане.
— В Азкабане? — недоуменно переспросил Гарри.
— Азкабан — это тюрьма для волшебников, дубина ты стоеросовая. Честное слово, может, ты и бывал тупее, но сегодня побил все рекорды.
Он беспокойно поерзал в кресле.
— Отец не велит мне в это впутываться. Пусть наследник делает свое дело. Всю эту нечисть давно пора гнать из школы. Но самим лучше держаться подальше. Отцу тоже сейчас несладко приходится. Вы ведь знаете, на той неделе Министерство магии устроило обыск у нас в замке.
Гарри постарался придать тупой физиономии Гойла сочувственное выражение.
— Ничего особенного не нашли. У отца есть очень ценные штуки для ритуалов черной магии. Они хранятся под полом большой гостиной.
— Здорово! — воскликнул Рон.
Малфой уставился на него, Гарри тоже. Рон побагровел, даже волосы налились красным, нос его медленно становился длиннее — отпущенный им час истек К Рону возвращался его истинный облик и, судя по ужасу, с каким он взглянул на Гарри, с тем происходило то же самое.
Одним махом оба вскочили на ноги.
— Скорее за лекарством для желудка! — крикнул Рон, и друзья, не мешкая, помчались прочь из чужой гостиной, надеясь, что Малфой не успел ничего заметить.
Гарри чувствовал, что уменьшился в росте: ноги болтались в огромных ботинках, полы мантии пришлось подхватить. Громко топая, они взлетели по лестнице в темный холл, по которому гулко разносились удары из чулана, где томились взаперти Крэбб с Гойлом. Бросив их башмаки перед дверью чулана, друзья в одних носках побежали по мраморной лестнице к туалету Плаксы Миртл.
— В общем-то, мы не напрасно потратили время, — задыхаясь, выпалил Рон, едва за ними закрылась дверь. — Мы не разузнали, кто устраивает нападения, но я завтра же напишу папе, пусть проверят, что Малфои прячут под полом в большой гостиной.
Гарри внимательно рассматривал свое лицо в треснутом зеркале. Все снова стало прежним. Облегченно вздохнув, он надел очки, а Рон постучал в дверцу кабинки Гермионы.
— Гермиона, выходи скорее, мы тебе столько всего расскажем.
— Уйдите, пожалуйста! — крикнула из-за двери Гермиона.
Гарри с Роном переглянулись.
— В чем дело? — спросил Рон. — Ты ведь уже вернулась в норму? У нас с Гарри все в порядке, как надо.
Неожиданно сквозь дверь кабины появилась Плакса Миртл. Никогда еще Гарри не видел ее такой счастливой.
— У-ух! Что вы сейчас увидите! — ее круглое прозрачное лицо сияло восторгом. — Невозможный кошмар!
Щелкнула задвижка, и перед ними, рыдая, предстала Гермиона с натянутой на лицо мантией.
— Что случилось, Гермиона? — встревоженно спросил Рон. — Может, у тебя остался уродливый нос Милисенты?
Гермиона сдернула мантию, и Рон, попятившись, задом врезался в раковину.
Все лицо у нее покрывала черная шерсть. Глаза горели желтым огнем, а голову украшали бархатистые заостренные ушки.
— Это был кошачий волос! У Милисенты Булстроуд, должно быть, есть дома кошка! А зелье животных обратно в человека не превращает!
— Да-а… — только и вымолвил Рон.
— Тебе придумают гадкое прозвище, — радовалась Миртл.
— Не расстраивайся, Гермиона, — поспешно вмешался Гарри. — Сейчас же идем в больничное крыло. Мадам Помфри никогда не задает лишних вопросов…
Друзья долго уговаривали Гермиону покинуть туалет. Гермиона наконец согласилась, деваться-то некуда. Плакса Миртл проводила их в путь заливистым смехом:
— Подожди, они еще узнают, что у тебя сзади хвост!
Плакса Миртл была на седьмом небе от счастья.

Глава 13 Волшебный Дневник

В больничном крыле Гермиона провела несколько недель. Рождественские каникулы подошли к концу, все вернулись в школу, и исчезновение Гермионы породило целую волну слухов. Кое-кто был уверен, что и она подверглась нападению. От желающих навестить ее не было отбоя, и мадам Помфри пришлось поставить вокруг ее кровати ширму, ведь у Гермионы все еще вместо лица была кошачья морда. Появиться перед всеми в таком виде! Девочка этого бы не перенесла.
Рон и Гарри навещали ее каждый вечер. А когда начался семестр, они приносили ей все домашние задания.
— Если бы у меня выросла борода или там львиная грива, я бы устроил себе еще одни каникулы, — заявил Рон как-то вечером, сваливал кипу книг на столик возле кровати Гермионы.
— Не говори глупостей, Рон. Ты бы отстал от класса, — живо отвечала Гермиона. С лица у нее исчезли черные волосы, глаза снова становились карие, и настроение ее заметно улучшилось. — У вас нет ничего нового? — добавила она шепотом, чтобы не услышала мадам Помфри.
— Ничего, — уныло ответил Гарри.
— Я был так уверен, что это Малфой, — в сотый раз посетовал Рон.
— А это что у тебя? — спросил Гарри, увидев обрамленную золотой каймой карточку, торчащую из-под подушки.
— Просто поздравительная открытка, — поспешно ответила Гермиона, пытаясь затолкать ее подальше, но Рон оказался проворнее.
Он извлек открытку из-под подушки, раскрыл и прочел вслух:
— «Мисс Грэйнджер с пожеланиями скорейшего выздоровления от преисполненного сочувствия профессора Златопуста Локонса, Кавалера ордена Мерлина третьей степени, почетного члена Лиги защиты от темных сил и пятикратного победителя конкурса журнала „Магический еженедельник“ на самую обворожительную улыбку». — Рон укоризненно посмотрел на Гермиону. — И ты хранишь это под подушкой?
От неприятного разговора Гермиону избавила мадам Помфри, явившаяся с вечерней порцией лекарств.
— Не пойму Локоне самый умный, что ли? — сказал Рон по дороге в фиффиндорскую башню.
Пора было сесть за уроки. Снегг столько им задал — дай бог выполнить к шестому курсу. Рон заметил вслух, что надо было спросить у Гермионы, сколько крысиных хвостов добавляют в Дыбоволосое зелье. Вдруг с третьего этажа долетел гневный вопль.
— Это Филч, — узнал голос Гарри.
Друзья бросились вверх по лестнице, напряженно прислушиваясь.
— Думаешь, еще на кого-то напали? — испуганно спросил Рон, остановившись на полдороге.
А Филч продолжал бушевать:
— …опять для меня работа! Убираться здесь всю ночь! Как будто других дел нет! Ну уж дудки, всему есть предел. Немедленно иду к Дамблдору!
Шаги его затихли, и было слышно, как где-то вдалеке хлопнула дверь.
Друзья завернули за угол. Филч, похоже, только что покинул свой наблюдательный пост. Они опять стояли на том месте, где кто-то напал на Миссис Норрис. Друзья сразу поняли, почему так разошелся бедняга сквиб: в коридоре стоял настоящий потоп, и вода, кажется, все прибывала. Текло из-под двери туалета Плаксы Миртл. Вопли Филча стихли, их сменили стенания Миртл, эхом отражавшиеся от каменных стен.
— А с ней-то что? — вздохнул Рон.
— Пойдем посмотрим, — предложил Гарри.
Приподняв полы мантий выше щиколоток, друзья перебрались по воде к двери с табличкой «Туалет не работает» и, как обычно, не обратив на нее внимания, вошли.
Плакса Миртл рыдала громко, надрывно, как никогда. В туалете царила тьма, свечи смыло потоками воды, заливающей стены и пол.
— В чем дело, Миртл?
— Кто там? — отозвалась несчастная Миртл. — Пришли швырнуть в меня чем-нибудь еще? Гарри дошел вброд до ее кабинки.
— Это почему я должен в тебя чем-то швырять? — спросил он.
— Откуда я знаю! — заголосила Миртл, появляясь из сливного бачка с очередной волной, обрушившейся на пол. — Я тут сижу, занимаюсь своими делами, никому не мешаю. И вдруг в меня начинают швыряться книгами!
— Но с тобой же ничего не случится, — резонно возразил Гарри. — Книга просто пролетит сквозь тебя, и все.
Сказав эти слова, Гарри тут же раскаялся. Миртл взмыла вверх и истошно завопила:
— Значит, надо швыряться в бедную Миртл? Она все равно ничего не чувствует! Десять баллов тому, кто попадет ей в живот! Пятьдесят — кто угодит в голову! Чудесная игра! Но мне она что-то не по нутру!
— А кто все-таки в тебя швырялся? — спросил Гарри.
— Понятия не имею. Я здесь расположилась в колене сифона, предаюсь мыслям о смерти, а эта штука пронзает мою макушку. — Миртл свирепо посмотрела на друзей. — Вон она, под раковиной, ее туда смыло.
Рон и Гарри нагнулись и увидели небольшую, тонкую книжку. Она была в потрепанной черной обложке и мокрая насквозь, как все в туалете. Гарри хотел было поднять ее, но Рон схватил его за руку.
— Ты что, спятил? Это опасно.
— Опасно? — удивился Гарри. — Что тут опасного?

Предыдущая страница 17 Следующая страница


Гарри Поттер и Тайная комната 18

— Ты еще спрашиваешь. — Рон боязливо поглядывал на находку. — Папа говорит, есть даже книги, которые Министерство конфискует.
Одна, например, выжигала людям глаза. Были еще «Сонеты колдуна», прочитаешь их и будешь до смерти говорить в рифму. А у одной старой ведьмы в Бате нашли знаешь какую книгу — откроешь ее, да так и будешь всю жизнь читать. Ходишь — читаешь, ешь — читаешь. И все приходится делать одной рукой, в другой-то книга.
— Надо же, — рассеянно кивнул Гарри.
Книжка лежала на полу, намокшая, неразгаданная, манящая. Гарри обошел Рона.
— У меня предчувствие: заглянем в нее, и разгадаем все тайны. — С этими словами он нагнулся и поднял книжку.
Гарри сразу понял, что это дневник, по выцветшей дате на переплете полувековой давности. Открыл его дрожащими руками. На первой странице еще можно разобрать имя — Т. Н. Редцл, написанное расплывшимися чернилами.
— Стой-ка. — Рон с опаской подошел сзади и заглянул через плечо Гарри. — Мне это имя знакомо… Пятьдесят лет назад Т. Н. Редцл получил награду за особые заслуги перед школой.
— Откуда ты знаешь?
— Оттуда, что Филч заставил меня целый час полировать его памятную табличку. Ну, когда из меня полезли слизняки. Ты бы стирал столько времени слизь с чьей-нибудь фамилии, тоже бы небось запомнил.
Гарри тем временем разлеплял набухшие от воды страницы. Они были совершенно чистые. Нигде ни одного слова, ни одной самой обычной записи, вроде «День рождения тетушки Мэйбл» или «Зубной в 15.30».
— Он в нем никогда ничего не писал, — сказал Гарри разочарованно.
— Но почему его кто-то выкинул? — почесал в затылке Рон.
Гарри перевернул черную обложку и увидел на внутренней стороне адрес магазина на Воксхолл-Роуд в Лондоне.
— А владелец дневника, наверное, был маглом, — подумав, заметил Гарри. — Иначе он не смог бы его там купить.
— Нам это ничего не дает. — Рон пожал плечами и, понизив голос, прибавил: — Попадешь в нос Плаксе Миртл, запишем тебе пятьдесят баллов.
Гарри все же спрятал дневник в карман.
Гермиона покинула больничное крыло в начале февраля — без усов, без черной шерсти и без хвоста. В первый же вечер возвращения в Гриффиндор Гарри показал ей дневник и рассказал, как он был найден.
— А ведь в нем, возможно, скрыто что-то очень важное, — сказала Гермиона, внимательно рассматривая дневник.
— Если и скрыто, то очень надежно. И наверное, такое, чего стоит стесняться, — хмыкнул Рон. — Объясни, Гарри, почему ты его не выбросил?
— А я хотел бы знать, почему его кто-то выбросил, — сказал Гарри, — и за какие такие особые заслуги Реддл получил награду.
— Да за что угодно. — Рон поднял глаза к потолку. — Может, набрал тридцать С.О.В. или спас профессора от гигантского спрута… Или убил Миртл, а это кому угодно принесет славу…
По сосредоточенному взгляду Гермионы Гарри понял, что она думает о том же, о чем и он.
— Ты до чего-нибудь додумалась? — полюбопытствовал Рон.
Но ответил ему Гарри:
— Значит, Тайная комната была открыта пятьдесят лет назад, верно? Это сказал Малфой.
— Ну… — протянул Рон.
— И этому дневнику пятьдесят лет. — Гермиона, волнуясь, постучала по черному переплету.
— И что?
— Ох, Рон, да очнись же ты! — с жаром воекликнула Гермиона. — Еще мы знаем, что открывшего Комнату в прошлый раз исключили из школы пятьдесят лет назад. И Т. Н. Реддл получил награду за особые заслуги полвека назад. А что, если он получил награду за то, что поймал наследника Слизерина? Можно допустить, что в этом дневнике содержится все: где находится Комната, как ее открыть и что за создание там живет. А тот, кто сейчас устраивает нападения, уж точно не хочет, чтобы это было всем известно, согласны?
— Блестящая теория, Гермиона, — кивнул Рон, — с одним маленьким «но»: в дневнике вообще ничего не написано.
Но Гермиона уже доставала из сумки волшебную палочку.
— Существуют невидимые чернила, — прошептала она и, трижды коснувшись палочкой дневника, произнесла: — Апарекиум!
Ничего не произошло. Но обескураженная неудачей Гермиона снова полезла в сумку и вытащила что-то вроде ластика ярко-красного цвета.
— Это Обнаружитель, — пояснила она. — Я купила его в Косом переулке.
Гермиона с силой потерла «Первое января». Дневник не поддавался.
— Говорю вам, тут нечего искать, — сказал Рон. — Реддл получил дневник в подарок на Рождество и просто поленился делать в нем записи.
Гарри самому себе не мог толком объяснить, почему он не выбросил дневник Реддла. Даже если бы он знал, что дневник пуст, он все равно поднял бы его тогда и перелистал страницы. Дневник принадлежал прошлому, возможно, с ним связана давняя история, которую ему хотелось разгадать. И хотя Гарри твердо знал, что никогда в жизни не слыхал имени Т. Н. Реддл, ему все время казалось, будто оно что-то значит для него, будто этот Реддл был старинным полузабытым другом детства… Но это абсурд, до Хогвартса у него, благодаря усилиям Дадли, никогда не было друзей.
Дневник дневником, а пока Гарри решил как можно больше разузнать о Т. Н. Реддле. На следующий день он отправился в обеденный перерыв в Зал почета разведать, нет ли там каких-нибудь подробностей о награде Реддла. Вместе с ним пошли иронически настроенный Рон и уверенная в своей правоте Гермиона. Рон шел просто так, за компанию, заявив друзьям, что Залом почета он сыт по горло.
Сверкающая золотом табличка с именем Реддла помещалась в угловом шкафу. На ней ничего не было сказано, за что Реддл был так отмечен.
— Это хорошо, а то б она была раз в десять больше и я бы полировал ее до сих пор, — пошутил Рон.
Однако друзьям удалось найти имя Реддла на старой медали «За магические заслуги» и в списке старост школы за последние сто лет.
— Он похож на Перси. — Рон недовольно сморщил нос. — Староста факультета. Староста школы… наверняка еще и учился лучше всех по всем предметам.
— Ты говоришь так, словно это плохо, — слегка обиделась Гермиона.
В Хогвартсе опять стали радоваться солнцу. Нападений больше не было, настроение у всех поднималось, оживала в сердце надежда, что сгустившиеся было тучи пройдут стороной. Мадам Помфри радостно докладывала, что мандрагоры становятся нервными и замкнутыми, а это значит, что они вступают в переходный возраст.
— Вот юношеские прыщи сойдут, и мы снова их пересадим, — случайно услышал Гарри, как она добродушно делилась новостями с Филчем. — А после этого нарежем и приготовим настойку. Так что в скором времени Миссис Норрис будет опять с вами…
Возможно, наследник Слизерина, кто бы он ни был, растерял решимость, думалось Гарри. Должно быть, становится все рискованней открывать Тайную комнату, ведь вся школа настороже. Да и чудище, наверное, решило погрузиться в спячку на ближайшие пятьдесят лет…
Только Эрни МакМиллан из Пуффендуя не разделял общего благодушия. Он по-прежнему был убежден, что Гарри виновен, он же сам себя выдал на открытии Дуэльного клуба. А тут еще Пивз — вылетит в людный коридор и горланит самодельные куплеты.
Гарри Поттер, ты злодей,
Убивец духов и людей!
Златопуст Локоне, похоже, считал прекращение нападений своей личной заслугой. Гарри как-то подслушал его разглагольствования о собственных доблестях. МакГонагалл вела гриффиндорцев на урок трансфигурации, Локоне шел рядом.
— Думаю, Минерва, что жертв больше не будет, — говорил Локоне, подмигивая и постукивая себя пальцем по носу. — Полагаю, Комната на этот раз закрыта окончательно. Преступник осознал, что я изобличу его, это лишь дело времени. С его стороны весьма разумно именно сейчас прекратить злодеяния, пока я не взялса него основательно. Да, между прочим, вы ведь тоже понимаете, школе нужен сейчас какой-то праздник, который поднял бы моральный дух. Долой воспоминания о бедах прошлого семестра! Сейчас я не могу сказать больше, прибавлю только, что знаю, какой дорогой нужно идти…
Он еще раз изящно постучал себя по носу и зашагал прочь.
Представление Локонса о празднике воплотилось в жизнь в Валентинов день, четырнадцатого февраля. Тренировка накануне затянулась до глубокой ночи, и Гарри прибежал в Большой зал, немного опоздав на завтрак. В первую минуту ему показалось, что он ошибся дверью.
Стены зала были сплошь увиты пышными, ядовито-розовыми цветами, с бледно-голубого потолка сыпались конфетти в форме сердечек. Гарри подошел к своему столу — Рон сидел с таким видом, как будто его вот-вот стошнит, что до Гермионы, она то и дело хихикала.
— Что тут происходит? — спросил Гарри, сел за стол и начал сковыривать с жареного бекона сердечки.
Рон молча указал на преподавательский стол — не мог говорить из-за переполнявшего его отвращения. Локоне, в омерзительной розовой мантии в тон цветам, жестом требовал тишины. Преподаватели по обе стороны от него сидели с каменными лицами. Гарри со своего места видел, как дергается щека у профессора МакГонагалл. Снегг выглядел так, словно его только что заставили выпить полный стакан «Костероста».
— С Днем святого Валентина! — возгласил Локоне. — Для начала позвольте поблагодарить всех — а их сорок шесть человек, — кто прислал мне к этому дню поздравительные открытки! Я взял на себя смелость устроить для вас этот маленький сюрприз. Но это еще не все!
Локоне хлопнул в ладони, и в зал вошла процессия мрачного вида гномов. Правда, это были не обычные гномы: у каждого в руке была арфа, а за спиной — золотые крылышки.
— Представляю вам моих любезных купидончиков, валентинских письмоносцев! — лучезарно улыбался Локоне. — Сегодня они будут ходить по школе и разносить валентинки. Веселье только начинается! Я уверен, и мои коллеги захотят внести лепту в наш праздник! Давайте попросим профессора Снегга, пусть он покажет нам, как сварить Любовный напиток! А профессор Флитвик в этот праздник пламенеющих сердец мог бы рассказать кое-что о Приворотных средствах. Он знает о них, старый проказник, больше любого чародея!
Профессор Флитвик спрятал лицо в ладонях. Взгляд Снегга говорил, что он силой вольет стакан яда в глотку первого, кто обратится к нему за Любовным напитком.
— Гермиона, скажи, ведь тебя нет среди этих сорока шести? — взмолился Рон по дороге на первый урок Но Гермиона вдруг увлеклась поисками расписания в своем портфеле и ничего не ответила.
На протяжении всего дня гномы с валентинками бесцеремонно сновали из класса в класс, к вящему раздражению преподавателей. После обеда у дверей кабинета заклинаний один из них, особенно уродливый, поймал Гарри.
— Эй, ты, Гайи Поттей! — проскрипел он, расталкивая учеников.
Гарри бросило в жар. Еще этого не хватало, получить валентинку в присутствии мелюзги, среди которой была и Джинни. Он попытался улизнуть — не тут-то было. Гном метнулся ему наперерез, колотя по ногам кого ни попадя, настиг его и крепко схватил за сумку.
— Тебе музыкальное послание, Гайи Поттей, самолично, — объявил гном, неумолимо забренчав арфой.
— Только не здесь! — вырвался Гарри.
— Стой смийно! — хрюкнул гном, дернув его к себе.
— Отпусти меня! — разозлился Гарри, рванул сумку, раздался хлопок, похожий на выстрел, сумка лопнула, из нее посыпались книги, волшебная палочка, перо и пергамент, последним упал пузырек с чернилами и, конечно, разбился.
Гарри бросился подбирать рассыпанные вещи. Скорее, пока гном не начал петь!
— Что здесь происходит? — насмешливо проговорил Малфой, манерно растягивая слова.
Гарри стал лихорадочно заталкивать вещи в разодранную сумку. Только бы Малфой не услышал невесть откуда свалившуюся на него валентинку.
— Из-за чего шум? — раздался еще один знакомый голос — это подоспел Перси Уизли.
Еще напасть! И Гарри решил бросить все и дать деру, но гном обхватил руками его колени и повалил на пол.
— Ну вот, — сказал он, усевшись ему на лодыжки. — Теперь слушай:
Его глаза хоть видят слабо,
Но зеленей, чем чаодея жаба,
А волосы его чейней тоски,
Чейнее классной гьифельной доски.
О, Божество, хочу, чтоб сейдце мне отдал,
Геой, что с Темным Лойдом совладал!
Гарри был готов отдать все золото «Гринготтса», лишь бы провалиться сквозь землю. Самое лучшее теперь — посмеяться вместе со всеми. Пытаясь улыбаться, он поднялся на ноги, которые совсем онемели под тяжестью гнома. Некоторые первокурсники рыдали от смеха, а Перси пытался навести порядок.
— Расходитесь, расходитесь, звонок был пять минут назад, — говорил он, подталкивая к дверям класса самых юных учеников. — К тебе это тоже относится, Малфой!
Оглянувшись, Гарри увидел, что Малфой наклонился, что-то поднял и с ухмылкой продемонстрировал трофей своим верным спутникам Крэббу и Гойлу. Это был дневник Реддла.
— Отдай, — тихо сказал Гарри.
— Интересно, что Поттер пишет в этом дневнике? — издевался Малфой. Он явно не заметил дату на обложке и решил, что к нему в руки попал дневник самого Гарри.
Наступила тишина. Джинни смотрела то на дневник, то на Гарри, и вид у нее был самый несчастный.
— Отдай, Малфой, — строго приказал Перси.
— Сначала перелистаем… — ядовито пропел Малфой, помахав дневником перед носом у Гарри.
Перси завел свое: «Как староста факультета…» — но Гарри уже не помнил себя. Схватил волшебную палочку и произнес: «Экспеллиармус!» Снегг тогда в клубе показал дуэлянтам, как обезоружить противника, и черный дневник пулей вылетел из рук Малфоя. Рон, весело ухмыльнувшись, ловко поймал его.
— Барри! — громогласно возмутился Перси. — Ты же знаешь, никакой магии в коридорах! Мне придется об этом доложить!
Но Гарри было все равно — он отделался от Малфоя, и это стоило пяти баллов, которые сейчас потерял Гриффиндор. Малфой был взбешен. Увидев Джинни, торопящуюся на урок, он злорадно крикнул ей вслед:
— Не думаю, что Поттеру понравилось твое послание!
Джинни, заплакав, вбежала в класс. Разъяренный Рон схватился за волшебную палочку, но Гарри удержал его. Вряд ли Рону улыбалось отрыгивать слизняков весь урок заклинаний.
И только на уроке профессора Флитвика Гарри обнаружил одну странную особенность дневника. Все книги были залиты красными чернилами, а дневник первозданно чист, точно чернила его и не коснулись. Гарри хотел показать его Рону, но у того опять разладилась волшебная палочка — из одного конца лезли какие-то фиолетовые пузыри, и Рона сейчас больше ничего не интересовало.
…В тот вечер Гарри отправился спать раньше всех, отчасти потому, что не было желания лишний раз выслушивать музыкальную валентинку в исполнении Фреда и Джорджа, но главным образом потому, что ему очень хотелось проделать опыт с дневником Реддла, хотя Рон считал, что это пустая трата времени.
Гарри сел на постель и перелистал чистые страницы — нигде не было и следа красных чернил. Тогда он взял из прикроватного шкафчика новый пузырек чернил, обмакнул в него перо и посадил кляксу на первую страницу.
Секунду чернила ярко выделялись на белом листе, и тут же, будто всосавшись в бумагу, исчезли. Гарри, не на шутку взволнованный, окунул перо еще раз и написал: «Меня зовут Гарри Поттер».
Слова на мгновение отчетливо проступили и опять бесследно пропали. И тут наконец-то что-то произошло.
Его собственные чернила как бы вытекли из бумаги, образовав фразу, которую Гарри никогда не писал:
«Привет, Гарри Поттер. Меня зовут Том Реддл. Как к тебе попал мой дневник?»
Эта надпись тоже сгинула, но не раньше, чем Гарри начал поспешно писать ответ:
«Кто-то выбросил его в унитаз».
Новое сообщение Реддла не заставило себя ждать.
«Хорошо, что я записал воспоминания не чернилами, а более надежным, способом. Я ведь знал, что есть люди, которые не хотят, чтобы мои записи были прочитаны».
«Что это значит?» — Гарри был в таком возбуждении, что перо спотыкалось и сажало кляксы.
«Этот дневник хранит записи об ужасных событиях, окутанных покровом тайны. Они произойти много лет назад в Школе чародейства и волшебства „Хогвартс“».
«Я как раз здесь и нахожусь, — быстро писал Гарри. — В Хогвартсе опять творятся ужасные вещи. Тебе что-нибудь известно про Тайную комнату?»
Сердце у него громко стучало. Реддл не замедлил ответить, почерк у него стал беспорядочным, словно собеседник торопился высказать свои мысли.
«Разумеется, известно. В мое время нам говорили, что это легенда, что ее нет, но это была ложь. На пятом году моего обучения Комнату открыли, монстр вырвался на свободу, напал на студентов и убил одного. Я поймал человека, открывшего Комнату, и его исключили. Директор школы, профессор Диппет, очень стыдился, что подобное могло произойти в Хогвартсе, и запретил мне говорить об этом правду. Дело представили так, будто девушка погибла из-за несчастного случая. А меня наградили красивой доской с гравировкой и велели впредь держать язык за зубами. Но я-то знаю, это может опять повториться — ведь монстр еще жив, а тот, кто способен освободить его, по-прежнему на свободе».
Гарри чуть не опрокинул пузырек с чернилами, так спешил написать ответ.
«Это опять происходит. Было три нападения, и неизвестно, кто главный виновник. А кто это был в прошлый раз?»
«Я могу тебе его показать, если хочешь, — откликнулся Реддл. — Одних моих слов недостаточно. Но я мог бы ввести тебя в свою память на ту ночь, когда я его поймал».
Гарри терзали сомнения. Перо замерло над дневником. Что значат слова Редцла? Как можно попасть к кому-то в память? Он бросил тревожный взгляд на дверь спальни. В комнате сгущался мрак Он снова обратил взор на дневник Там стояли слова:
«Позволь же ввести тебя в мою память».
Гарри помедлил еще долю секунды и написал всего две буквы:
«ОК»
Страницы дневника замелькали, словно подхваченные сильным ветром, и остановились на середине июня. Открыв рот, Гарри наблюдал, как страничка тринадцатого июня превратилась в крохотный телевизионный экран. Дрожащими руками он поднес дневник поближе к глазам, миниатюрное окно внезапно расширилось, его туда потянуло, Гарри почувствовал, как тело оторвалось от кровати, и он головой вперед вьшетел сквозь открытую страницу в водоворот красок и теней.
Ноги стукнулись о твердую почву; тряхануло, но он устоял, и размытые очертания окружающего стали отчетливы.
Гарри сразу понял, где он находится. Круглая комната с дремлющими на стенах портретами — кабинет Дамблдора. Но за знакомым столом сидит не Дамблдор. Высохший, болезненного вида волшебник, лысый, если не считать нескольких клочков седых волос, читает письмо, освещенное пламенем свечи. Гарри никогда раньше этого человека не видел.
— Прошу прощения, — произнес Гарри неуверенно. — Я не хотел так врываться…
Но волшебник даже не поднял глаз. Он продолжал читать, хмуря брови. Гарри подошел поближе к столу и, запинаясь, спросил:
— Гм… Я, наверное, пойду?
Волшебник по-прежнему не замечал его. Кажется, он ничего и не слышал. Решив, что тот глуховат, Гарри повысил голос:
— Простите за беспокойство, я ухожу!
Волшебник со вздохом сложил письмо, поднялся, прошел мимо Гарри и принялся задергивать шторы на окне.
Небо за окном было рубиново-красным — видимо, день уже клонился к закату. Волшебник вернулся к столу, сел и, соединив кончики пальцев, стал большими крутить, глядя на дверь.
Гарри осмотрелся. Феникса нет, как нет и жужжащих серебряных штуковин. Это был Хогвартс, каким его знал Реддл, и, значит, директором был этот неизвестный волшебник, а сам Гарри — не более чем фантом, невидимый для людей, живших пятьдесят лет назад.
В дверь постучали.
— Войдите, — произнес старик слабым голосом.
Снимая островерхую шляпу, вошел мальчик лет шестнадцати. На его груди сверкнул серебряный значок старосты. Он был значительно выше Гарри, но волосы у него были такие же черные и блестящие.

Предыдущая страница 18 Следующая страница


19 Джоан Роулинг

— А, Реддл, — сказал директор.
— Вы хотели меня видеть, профессор Диппет? — Реддл явно нервничал.
— Садись, — предложил Диппет. — Я только что прочитал твое письмо.
Реддл со вздохом сел и крепко сжал руки.
— Мой дорогой мальчик, — с мягкостью в голосе заговорил Диппет, — я просто не могу разрешить тебе остаться на лето в школе. Ведь, наверное, тебе хочется побывать дома на каникулах?
— Нет, — сразу же ответил Реддл. — Я предпочел бы остаться в Хогвартсе, чем возвращаться к этим… к этим…
— Ты всегда жил на каникулах в магловском приюте для сирот, я полагаю? — В голосе Диппета звучал искренний интерес.
— Да, сэр. — Реддл слегка покраснел.
— Ты урожденный магл?
— Полукровка, сэр. Отец магл, мать колдунья.
— Что с твоими родителями?
— Моя мать умерла сразу после моего рождения, сэр. В приюте мне говорили, что она только успела дать мне имя — Том в честь отца, Нарволо в честь деда.
Диппет сочувственно вздохнул.
— Принимая во внимание особые обстоятельства, можно было бы пойти тебе навстречу, но в школе сейчас такая ситуация…
— Вы имеете в виду нападения, сэр? — спросил Реддл, и у Гарри сильно забилось сердце — он придвинулся ближе, боясь что-то пропустить.
— Именно, — ответил директор. — Мой милый мальчик, ты должен понять, сколь неразумно было бы позволить тебе остаться в замке после окончания семестра — особенно в свете последней трагедии… смерти этой несчастной девочки… Тебе будет гораздо безопаснее далеко отсюда, в твоем приюте. В Министерстве магии идет разговор о закрытии школы. Ведь мы пока, увы, ни на йоту не приблизились к установлению… причины этих неприятностей…
Глаза у Реддла расширились.
— Сэр… Но если этот человек будет схвачен… Если все это прекратится…
— Что ты хочешь сказать? — Голос у Диппета сорвался на фальцет, директор подскочил в кресле. — Реддл, тебе что-то известно об этих нападениях?
— Нет, сэр, — поспешно отозвался Реддл.
Но Гарри было ясно: это «нет» точно того же свойства, что и «нет», сказанное им самим Дамблдору.
Диппет, слегка растерянный, упал обратно в кресло:
— Можешь идти, Том…
Реддл соскользнул с высокого стула и вышел из комнаты. Гарри последовал за ним. Они спустились по винтовой лестнице и вышли в полутемный коридор к гаргулье. Реддл остановился — было видно, что он о чем-то напряженно размышляет: он покусывал губу, на лбу залегла морщина.
Потом, словно придя к какому-то решению, Реддл бросился прочь. Гарри неслышно помчался вслед. По дороге им не встретилось ни одной живой души, и только в холле рослый волшебник с громадной копной рыжеватых волос и такой же бородой окликнул Реддла с мраморной лестницы:
— Том, что это ты блуждаешь в такую поздноту?
Гарри изумленно уставился на него. Перед ним стоял не кто иной, как Дамблдор, только на пятьдесят лет моложе.
— Я был у директора, сэр, — сказал Реддл.
— Ладно, иди скорее спать. — Дамблдор кинул на него тот самый пронизывающий взгляд, который был так хорошо знаком Гарри. — Лучше сейчас не гулять по коридорам — с тех пор, как…
Он тяжело вздохнул, пожелал Реддлу спокойной ночи и пошел дальше. Том дождался, пока тот скрылся из виду, и со всей быстротой поспешил вниз, по каменным ступеням в подземные помещения. Гарри следовал за ним по пятам.
Но, увы! Реддл повел его отнюдь не в хитроумно замаскированный проход или секретный тоннель, а в тот кабинет, где Снегг учил их варить зелья. Факелы не горели, Том прикрыл дверь, оставив узкую щелку, и Гарри видел только его одного, неподвижно приникшего к двери и наблюдающего за коридором.
Гарри показалось, что они стояли так чуть ли не час. Том Реддл всматривался в узкую щель, обратившись в каменное изваяние. И как раз тогда, когда Гарри совсем отчаялся и уже хотел поискать возможности возвратиться в настоящее, с той стороны двери послышались чьи-то шаги.
Гарри отчетливо уловил, как человек миновал дверь, за которой они стояли. Реддл беззвучно, как тень, выскользнул в коридор и двинулся следом; Гарри на цыпочках — за ним, забыв о том, что уж его-то никак нельзя услышать.
Минут пять они крались за таинственными шагами — пока Реддл вдруг не замер на месте и не повернул голову в направлении каких-то новых звуков. Совсем рядом, где-то за углом, раздался скрип отворяемой двери, и кто-то заговорил хриплым шепотом:
— Ну иди… Давай… Иди сюда, ко мне… Вот так… Теперь в коробку…
Голос было явно знакомый.
Реддл неожиданно вышел из-за угла. Гарри тоже сделал два-три шага и остановился сзади. Ему стал виден силуэт здоровенного парня, присевшего напротив открытой двери, у которой находился громадный ящик.
— Добрый вечер, Рубеус, — громко произнес Реддл.
Великан захлопнул дверь и выпрямился.
— Что ты делаешь здесь, внизу, Том? Реддл подступил ближе:
— Все кончено, Рубеус. Я все о тебе расскажу. Ведь если нападения не прекратятся, школу закроют.
— Ты это что…
— Я думаю, ты никого не замышлял убить. Но из чудовища мирного домашнего зверька не сделаешь. Ты выпустил его просто для разминки, чтобы он немного побыл на свободе…
— Он никогда никого не убивал! — закричал высокий парень, придавив спиной закрытую дверь. Из-за нее доносилось странное шуршание и пощелкивание.
— Слушай, Рубеус. — Реддл подошел ближе. — Завтра приедут родители погибшей девочки. Самое меньшее, что Хогвартс может сделать для них, — убедить, что тварь, убившая их дочь, уничтожена…
— Это не он убил! — загремел парень. Его голос громким эхом прокатился по темному коридору. — Он… нет, он никогда… он не может!
— Отойди в сторону, — приказал Реддл, вытаскивая волшебную палочку.
Заклинание осветило подземелье яркой вспышкой огня. Дверь за спиной верзилы распахнулась с такой силой, что его отбросило к противоположной стене. И глазам Гарри предстало чудовище, при виде которого Гарри вскрикнул, но, к счастью, беззвучно.
Огромное, приземистое, мохнатое тело, неразбериха бесчисленных черных ног, мерцание множества глаз и пара острых как бритвы жвал — не то скорпион, не то паук огромных размеров. Реддл снова поднял волшебную палочку, но опоздал. Спасаясь бегством, чудище перекатилось через него, пронеслось по коридору и пропало из глаз. Реддл с трудом поднялся на ноги, глядя ему вслед, опять взялся за палочку, но великан прыгнул на него, вырвал палочку и, швырнув Реддла на пол, дико заорал: «Не-е-е-т!»
Происходящее закружилось в глазах Гарри, и сейчас же упала тьма, Гарри куда-то провалился и плашмя шлепнулся к себе на постель в спальне гриффиндорской башни. Открытый дневник Реддла как ни в чем не бывало покоился у него на животе.
Не успел Гарри отдышаться, дверь спальни отворилась и вошел Рон.
— Вот ты где, — сказал он. Гарри сидел на кровати. Он был весь в поту, и его била крупная дрожь.
Рон встревоженно подошел к нему:
— Что с тобой?
— Это был Хагрид, Рон. Хагрид открыл Тайную комнату пятьдесят лет назад.

Глава 14 Корнелиус Фадж

Рон, Гарри и Гермиона давно знали, что Хагрид питает несчастное пристрастие к чудовищным, уродливым созданиям. В первый год их жизни в Хогвартсе он пытался вырастить дракона в своей маленькой лесной хижине, а уж его громадного трехглавого пса, которого он нежно окрестил Пушок, они точно не скоро забудут. И Гарри был уверен: если еще мальчишкой Хагрид услыхал легенду о чудовище, скрывающемся в замке, то бесстрашно полез бы куда угодно, лишь бы взглянуть на него хоть краешком глаза. А дальше… Возможно, ему стало совестно держать зверя в клетке, и он решил выпустить его, дать возможность поразмять бесчисленные ноги… Гарри даже вообразил себе, как тринадцатилетний Хагрид надевает на него ошейник с поводком. Но точно так же ему было ясно — Хагрид никогда, ни при каких обстоятельствах не мог бы никого убить.
Гарри уже почти жалел, что проник в тайну дневника. Рон с Гермионой снова и снова требовали от него всех подробностей путешествия по закоулкам памяти Реддла — Гарри тошнило от бесконечных пересказов и разговоров, которые за ними следовали.
— Реддл мог поймать не того человека, — утверждала Гермиона. — Возможно, был какой-то другой монстр, нападавший на людей.
— Да сколько же тут, по-твоему, этих монстров? — хмуро спрашивал Рон.
— Мы знаем, что Хагрида когда-то давно исключили из школы, — печально признавал Гарри. — И нападения после этого прекратились, иначе Реддл не получил бы особой награды…
Рон подошел к делу с другой стороны:
— Реддл был тогда чем-то вроде Перси. Кто его просил доносить на Хагрида?
— Но ведь чудище кого-то убило, — возразила Гермиона.
— И школу могли бы закрыть. Реддлу пришлось бы возвращаться к маглам, в какой-то ужасный приют, — добавил Гарри. — У него есть одно оправдание — он хотел спасти школу.
Рон подергал себя за губу, потом нерешительно спросил:
— Ты ведь встретил Хагрида в Лютном переулке, да?
— Он покупал средство от плотоядных слизней, — поспешно ответил Гарри.
Все трое замолчали. Молчали долго. Наконец Гермиона, запинаясь, высказала то, о чем они все сейчас думали:
— Может, нам следует пойти и поговорить с самим Хагридом?
— Радостная будет встреча, — хмыкнул Рон. — Привет, Хагрид, скажи-ка нам, ты в последнее время не напускал на школу никого ужасного и волосатого?
Порешили все-таки ничего Хагриду не говорить, если только не будет нового нападения. И чем дольше не появлялся тот загадочный бестелесный голос, тем сильнее становилась надежда, что им никогда не придется спрашивать Хагрида, почему его исключили из школы.
Минуло уже почти четыре месяца с тех пор, как Джастин и Почти Безголовый Ник окаменели, и теперь чуть ли не все уверились, что злодей, кто бы он ни был, сгинул совсем и никогда больше в Хогвартс не явится. Пивзу окончательно наскучила песня «Гарри Поттер, ты злодей», а Эрни МакМиллан смягчился до такой степени, что как-то на травологии вполне вежливо попросил Гарри передать ему корзинку с прыгающими поганками. В марте несколько мандрагор закатили в теплице номер три шумную, безобразную вечеринку, чрезвычайно порадовав профессора Стебль.
— Раз они стали лазать друг к другу в горшки, значит, они совсем созрели, — объяснила она Гарри. — И скоро мы сможем вернуть к жизни тех несчастных в больничном крыле.
На пасхальных каникулах второкурсникам подкинули новую тему для размышлений. Надо было выбрать предметы для третьего года обучения, к чему Гермиона отнеслась со всей серьезностью.
— От этого зависит наше будущее, — сказала она Рону и Гарри, когда они втроем принялись изучать список новых предметов, помечая их галочками.
— Я бы хотел отказаться от зелий, — заметил Гарри.
— Нельзя, — мрачно возразил Рон. — Все старые предметы остаются. — Если бы позволили что-нибудь выкинуть, я бы вычеркнул защиту от темных искусств.
— Но это очень важный предмет! — возмутилась Гермиона.
— Важный, если бы его преподавал не Локоне, — уперся Рон. — Я у него ничему не научился. Нет, хотя научился — что будет, если выпустить на волю корнуэльских пикси.
Невилл Долгопупс был завален письмами, содержащими противоречивые советы родных колдунов и колдуний, какие предметы больше всего пригодятся в жизни. Растерянный, сбитый с толку, он читал список предметов, высунув язык, и смущенно спрашивал окружающих, что труднее — кабалистика или изучение древних рун. Дин Томас, который, как и Гарри, вырос среди маглов, поступил просто: закрыв глаза, тыкал волшебной палочкой в список и помечал те предметы, на которые угодил. Гермиона ничьих советов не слушала, а взяла и записалась сразу на все новые курсы.
Гарри представил себе, что сказали бы дядя Вернон и тетя Петунья, вздумай он обсудить с ними свою будущую карьеру волшебника, и горько усмехнулся. Правда, нельзя сказать, что он остался совсем без напутствия: Перси Уизли жаждал поделиться с кем-нибудь жизненным опытом.
— Самое главное, Гарри, понять, чего ты сам хочешь, — сказал он. — И лучше задуматься о будущем как можно раньше. Поэтому я рекомендовал бы тебе предсказания. Говорят, что магловские дисциплины слишком легки, но я считаю, что волшебники должны иметь ясное и исчерпывающее представление о немагической части общества, особенно если им предстоит работать в тесном сотрудничестве с маглами. Вспомни моего отца — ему постоянно приходится иметь дело с маглами, их бизнесом, изобретениями. А вот мой брат Чарльз всегда любил работать на свежем воздухе и выбрал уход за магическими существами. Нужно использовать свои сильные стороны, Гарри. Ну и, конечно, склонности.
Но единственным предметом, к которому у Гарри лежала душа, был квиддич. И он записался на те же курсы, что Рон: споткнется на чем-нибудь — рядом плечо друга.
Очередной матч гриффиндорцы играли против Пуффендуя. Вуд каждый вечер гонял команду на поле, так что у Гарри едва хватало времени на что-нибудь еще, кроме квиддича и домашних заданий. То ли тренировки пошли удачнее, то ли погода улучшилась, но накануне перед субботней встречей Гарри возвращался в спальню с уверенностью, что Гриффиндор в этом году Кубок школы непременно выиграет.
Но радостное настроение длилась недолго. У двери, ведущей в спальню, Гарри столкнулся с Невиллом Долгопупсом, на котором лица не было.
— Гарри, я не знаю, кто это сделал… зашел и вижу…
Расстроенно глядя на Гарри, он открыл дверь.
Все содержимое чемодана Гарри было разбросано по комнате. На полу валялась разорванная мантия; постельное белье и одеяла сброшены с кровати, ящик тумбочки вытащен и все его содержимое высыпано на матрас.
Гарри в полном недоумении подошел к кровати, ступая по раскиданным страницам «Тропою троллей». Вместе с Невиллом принялись заправлять постель, и тут как раз явились Дин с Симусом и Рон.
— Кто это устроил здесь такое безобразие? — сразу вышел из себя Дин.
— Понятия не имею… — Гарри был совершенно подавлен.
Рон обследовал его мантию — все карманы были вывернуты.
— Кто-то что-то искал… Посмотри, пропало что-нибудь?
Гарри принялся собирать вещи, бросая их в чемодан, последними закинул книги Локонса и лишь тут обнаружил пропажу.
— Дневник Реддла исчез, — сказал он упавшим голосом, повернувшись к Рону.
— Что?!
Гарри кивнул на дверь, и они с Роном вышли. Добежав до гриффиндорской гостиной, полупустой в этот час, друзья отыскали Гермиону, в одиночестве корпевшую над трудом «Толкование древних рун».
Известие привело ее в ужас.
— Ведь получается, что украсть мог только кто-то из гриффиндорцев — больше никто не знает пароля…
— Да, верно, — вздохнул Гарри.
Утро следующего дня встретило их ярким солнечным светом и легким прохладным ветерком.
— Идеальные условия для квиддича! — Вуд стоял у гриффиндорского стола и, бурля энтузиазмом, нагружал омлетом тарелки своей команды. — Гарри, иди скорее сюда, тебе необходимо хорошо подкрепиться!
Гарри оглядел стол, где почти не было свободных мест, и спросил себя: а не сидит ли где-то здесь новый владелец дневника? Гермиона настаивала, что надо заявить о краже, но Гарри был не согласен. Пришлось бы тогда рассказать всю историю с дневником — ведь мало кому известно, за что исключили Хагрида полвека назад. А ему вовсе не улыбалось ворошить это давнее темное дело. Да еще первому!
Выйдя из Большого зала, друзья отправились к себе в башню взять снаряжение для матча, и тут другая, более веская причина для тревоги добавилась к растущему списку неприятностей. Едва он успел поставить ногу на ступеньку мраморной лестницы, как до его слуха вновь донеслось:
— В этот раз убей — Пусти, я разорву! Разорву сам!
Гарри вскрикнул, Рон с Гермионой бросились к нему.
— Голос! — воскликнул Гарри, озираясь вокруг. — Я только что опять слышал его! А вы слышали?
Рон, широко открыв глаза, отрицательно покачал головой, а Гермиона вдруг хлопнула себя ладонью по лбу:
— Гарри, я, кажется, поняла! Бегу в библиотеку!
И она умчалась вверх по лестнице.
— Что такое она поняла? — спросил Гарри в смятении, все еще озираясь: вдруг еще раз услышит голос и сумеет определить, откуда же он исходит.
— Понятия не имею. — Рон поднял брови.
— И зачем ее вдруг понесло в библиотеку?
— Это же Гермиона, — пожал плечами Рон. — Если что непонятно, пойди туда и спроси у нее самой…
Гарри стоял в нерешительности. Он силился уловить зловещий голос, но из Большого зала повалили ученики, спеша на стадион и громко переговариваясь. И Гарри больше ничего не услышал.
— Поторапливайся, — подтолкнул его Рон. — Уже почти одиннадцать. Забыл про матч!
Помедлив еще пару мгновений, Гарри махнул рукой и побежал в гриффиндорскую башню. Взял «Нимбус-2000» и скоро влился в толпу, устремившуюся через луг к стадиону. Но мысленно он все еще был в замке, вслушивался в тот таинственный голос. И, натягивая в раздевалке алую мантию, утешался одним — в замке сейчас никого нет, все здесь, смотрят игру.
Команды вышли на поле под громкие аплодисменты. Оливер Вуд поднялся в воздух для предварительного облета толевых шестов; мадам Трюк выпустила мячи. Пуффендуйцы, одетые в желтое, сгрудились в кучу — уточнить напоследок игровые ходы.
Гарри уже вскочил на метлу, как вдруг появилась профессор МакГонагалл и бегом пересекла поле, держа в руках громадный фиолетовый мегафон.
Сердце у Гарри екнуло.
— Матч отменяется! — проревел мегафон, и переполненные трибуны взорвались шумом, криками, свистом.
Оливер Вуд без промедления приземлился и с безумным видом бросился к профессору МакГонагалл, все еще сжимая в руке метлу.
— Но профессор! — кричал он. — Нам надо играть… Кубок… Гриффиндор…
Профессор МакГонагалл, не замечая его, надсаживалась громовым электронным голосом:
— Всем ученикам вернуться в свои гостиные. Там получите дальнейшую информацию. И пожалуйста, поскорее!
После чего она опустила мегафон и жестом подозвала Гарри:
— Тебе, Поттер, лучше пойти со мной.
Недоумевая, в чем его сегодня подозревают, Гарри посмотрел на Рона, отделенного от них ропщущей толпой.
Рон их догнал по пути в замок К удивлению Гарри, профессор МакГонагалл не посчитала присутствие Рона лишним.

Предыдущая страница 19 Следующая страница


Гарри Поттер и Тайная комната 20

— Пойдем и ты с нами, Уизли.
Шедшие поодаль ученики шумно высказывали недовольство отменой матча, многие были явно обеспокоены. Рон и Гарри поднялись по мраморной лестнице вслед за профессором. На сей раз она повела их не в кабинет, а в больничное крыло.
— Вас это очень расстроит, — произнесла профессор МакГонагалл непривычно мягким тоном, когда они подошли к двери больницы. — Было еще одно нападение… Двойное нападение.
У Гарри внутри все похолодело. Профессор МакГонагалл толкнула дверь, и они вошли.
Мадам Помфри склонилась над девушкой с пятого курса — той самой ученицей из Когтеврана, у которой они с Роном под Рождество так неудачно пытались выяснить дорогу в гостиную Слизерина.
А на соседней кровати…
— Гермиона! — охнул Рон.
Гермиона лежала необычно тихая, глаза ее были открыты и словно остекленели.
— Их нашли у двери библиотеки, — сказала профессор МакГонагалл. — Думаю, вы тоже не знаете, что значит вот это? — Она показала маленькое круглое зеркальце. — Оно лежало возле них на полу.
Рон и Гарри покачали головами, не сводя глаз с Гермионы.
— Я провожу вас в гриффиндорскую башню. — Профессор МакГонагалл тяжело вздохнула. — Мне предстоит разговор с учениками.
Когда все собрались, профессор начала свою нерадостную речь:
— «Все ученики возвращаются в гостиные своих факультетов до шести часов вечера и больше их не покидают. На уроки будете ходить в сопровождении преподавателя. Никто не пользуется туалетной комнатой без провожатого. Все матчи и тренировки временно отменяются. Никаких передвижений по вечерам».
Переполненная гриффиндорская гостиная выслушала это строгое предписание, не проронив ни слова. Профессор свернула пергамент, по которому читала, и закончила речь собственными словами:
— Вряд ли стоит добавлять, что я давно не была так расстроена. Если преступника не поймают, школа, по всей видимости, будет закрыта. Я настоятельно прошу: все, у кого есть хоть какие-то подозрения, без промедления подойдите ко мне и сообщите, что вам известно.
Профессор МакГонагалл протиснулась сквозь проем с полной дамой, который тут же сомкнулся. И вся гостиная загалдела.
— Смотрите, заклятие наложено на двух гриффиндорцев, не считая привидения, одного когтевранца и одного пуффендуйца, — принялся загибать пальцы Ли Джордан, лучший друг близнецов Уизли. — Интересно, кто-нибудь из преподавателей обратил внимание, что все слизеринцы целы и невредимы? Разве не очевидно, что вся эта дьявольщина исходит из Слизерина? Наследник Слизерина, чудовище Слизерина… Почему бы просто не взять и не выставить отсюда всех слизеринцев? — распалялся он под кивки одобрения и недружные аплодисменты.
Сам Перси сидел в кресле позади Ли, но на сей раз он не спешил огласить свое мнение. Напротив, выглядел потерянным и удрученным.
— Перси совсем убит, — шепнул Джордж Гарри. — Та девушка из Когтеврана, Пенелопа Кристал, — староста. А он и мысли не допускал, что чудище решится напасть на старосту.
Но Гарри его не слышал. Перед его глазами все еще была Гермиона, лежащая на больничной койке, точно мраморная статуя. А вдруг и сейчас преступника не поймают? Придется ему подумать о жизни с Дурслями. Том Реддл выдал Хагрида, только бы не возвращаться в магловский приют. Теперь-то Гарри прекрасно его понимал.
— Что нам делать? — прошептал Рон ему на ухо. — Думаешь, они подозревают Хагрида?
— Надо пойти и поговорить с ним, — ответил Гарри, собираясь с мыслями. — Я не верю, что это опять он. Но в тот раз именно Хагрид освободил чудовище, он должен знать, где находится Тайная комната, с этого и начнем разговор.
— Но МакГонагалл сказала, что башню можно покидать только на время уроков, да и то под присмотром учителей.
— Значит, пришло время снова достать старую мантию моего отца.
От отца Гарри унаследовал всего одну вещь — длинную серебристую мантию-невидимку. Без нее им из школы не выйти, ведь с Хагридом надо увидеться так, чтобы ни одна живая душа не проведала. Друзья легли спать в обычное время, дождались, пока Невилл и Дин с Симусом, наговорившись, уснут, встали, оделись и накинули на себя просторную мантию.
Путешествие по темным переходам замка — удовольствие мало приятное. Впрочем, Гарри, которому случалось ночью бродить по замку, никогда еще не видел такого оживления в столь поздний час. Преподаватели, старосты, привидения ходили парами, часто оглядываясь — вдруг заметят что-то опасное. Мантия-невидимка, к сожалению, не скрывала производимых звуков: буквально в метре от вышедшего дежурить Снегга Рон на что-то налетел и довольно громко ругнулся, но Снегг как раз в этот миг чихнул, и все обошлось. Подойдя к выходу, друзья с облегчением вздохнули и тихонько отворили тяжелые дубовые двери.
Стояла ясная звездная ночь. Между деревьев Запретного леса светились окошки небольшой хижины лесничего. Мальчики подошли к самой ее двери и только тогда сбросили с себя спасительную мантию.
Постучали, и в ту же секунду увидели нацеленный на них арбалет в руках Хагрида, за его спиной оглушительно залаял волкодав Клык.
— Эвона это кто! — Хагрид опустил оружие и удивленно посмотрел на них. — Вы чой-то на ночь глядя по лесам шастаете?
Все вместе вошли в дом, и Гарри спросил, указывая на арбалет:
— А это для чего?
— Да просто так… Ничего… — замялся Хагрид. — Я в общем… того, ожидал… Садитесь… Чай приготовлю…
Казалось, он с трудом понимал, что делает. Расплескал воду, почти загасив огонь, нервно отдернул здоровенную ручищу и разбил заварной чайник.
— Хагрид, что с тобой? Ты уже знаешь про Гермиону?
— Да, конечно… знаю…
Такого голоса они у Хагрида никогда не слышали.
Тревожно поглядывая на окна, он разлил кипяток по кружкам, забыв налить заварки, отрезал большой кусок пирога с орехами, как вдруг в дверь громко постучали.
Пирог полетел на пол. Рон с Гарри, обменявшись испуганными взглядами, отступили подальше в угол и закутались в мантию-невидимку. Хагрид убедился, что их не видно, взял арбалет и открыл дверь.
— Добрый вечер, Хагрид.
В хижину вошел Дамблдор. Лицо у него было мрачное, брови сдвинуты. Вслед за ним переступил порог кто-то еще. Вид у спутника Дамблдора был весьма странный.
Незнакомец был невысок, но осанист, седые волосы спутаны, усталое лицо озабочено. Одежда его являла собой необычную смесь: костюм в полоску, малиновый галстук, черная мантия и остроносые лиловые ботинки, под мышкой он держал светло-зеленый котелок.
— Это папин начальник, — чуть слышно шепнул Рон, — Корнелиус Фадж, министр магии!
Гарри чувствительно толкнул Рона локтем, призывая к молчанию.
Хагрид побледнел, на лбу у него проступили капельки пота. Он тяжело опустился в одно из кресел, переводя затравленный взгляд с Корнелиуса Фаджа на Дамблдора.
— Неважные дела, Хагрид, — короткими фразами заговорил Фадж. — Хуже некуда. Надо что-то решать. Четыре нападения на полукровок Дело зашло слишком далеко. Министерство обязано принять меры.
— Я… это… я никогда… — Хагрид умоляюще посмотрел на Дамблдора. — Вы ведь знаете, это не я… Я никогда… профессор Дамблдор, сэр…
— Мне бы хотелось внести ясность, Корнелиус. Хагрид пользуется моим полным доверием, — твердо сказал Дамблдор, еще больше нахмурив брови. — Он вне подозрений.
Явно ощущая неловкость, Фадж продолжал.
— Послушайте, Альбус, прошлое Хагрида говорит против него. У Министерства нет выхода. Необходимо действовать. Попечительский совет в курсе дела.
— Я вам еще раз говорю, Корнелиус, удаление Хагрида не поправит дела. — В голубых глазах Дамблдора горел огонь, какого Гарри еще никогда не видел.
Фадж нервно повертел в руках котелок.
— Взгляните на случившееся с моей точки зрения, Альбус. На меня оказывают давление. Требуют действий. Если будет доказано, что Хагрид не виноват, мы привезем его обратно. И тогда, поверьте, никто больше слова худого не скажет. Но сейчас я вынужден забрать его с собой. Вынужден. Это мой долг.
— Забрать меня? — повторил Хагрид, его колотила дрожь. — Куда?
— Совсем ненадолго. — Фадж избегал взгляда Хагрида. — Это не наказание, Хагрид. Скорее предосторожность. Настоящего преступника найдут — вас отпустят с подобающими извинениями…
— В Азкабан? — хрипло спросил Хагрид.
Не успел Фадж ответить, в дверь опять решительно постучали.
Дамблдор открыл, и тут Гарри получил локтем в ребра: увидев, кто вошел, он не удержался и охнул.
Закутанный в длинную черную дорожную мантию, с холодной, довольной улыбкой на устах, в хижину Хагрида быстрым шагом вошел Люциус Малфой. Клык грозно зарычал.
— Вы уже здесь, Фадж, — начал Малфой. — Превосходно!
— А вы… вам… что здесь надо? — рассвирепел Хагрид. — Вон… да! То есть… прочь из моего дома!
— Мне, милейший, не доставляет ни малейшего удовольствия пребывание в этом, с позволения сказать, доме. — Малфой презрительным взглядом окинул скромное жилище лесничего. — Я искал директора, позвонил в школу, и мне сообщили, что директор у вас.
— Что вы от меня хотите, Люциус? — спросил Дамблдор. Говорил он вежливо, но в глазах у него горел недобрый огонь.
— Ужасное известие, Дамблдор, — театральным голосом протянул Малфой, доставая толстый свиток пергамента. — Попечители решили, что вам пора покинуть пост директора. Вот приказ о вашем временном отстранении, на нем все двенадцать подписей. Боюсь, вы перестали владеть ситуацией. Сколько уже было жертв? Сегодня еще две, не так ли? Если преступника не остановить, в Хогвартсе скоро вообще не останется полукровок. А все мы хорошо знаем, к какому драматическому финалу это может привести.
— Отстранение Дамблдора? Это невозможно! — вспылил Фадж. — Это уж совсем крайность… Послушайте, Люциус…
— Назначение или отстранение директора — прерогатива Попечительского совета, Фадж, — отчеканил Малфой. — И раз Дамблдор не в силах справиться с разгулом преступности…
— Дамблдор не в силах справиться? — Фадж разволновался так, что его верхняя губа заблестела от пота. — А кто же тогда в силах?
— Это мы скоро увидим. — Малфой мерзко осклабился. — Обратите внимание, проголосовали все двенадцать…
Хагрид вскочил на ноги, его черная косматая голова коснулась потолка.
— А-а! — взревел он. — Скольким же вы… вам пришлось… вы надавили… напугали, и люди согласились!
— Голубчик, смотрите, как бы ершистый характер до беды вас не довел, — с деланным сочувствием предупредил Малфой Хагрида. — Не советую вам так кричать на стражу в Азкабане. Им это чрезвычайно не понравится…
— Выкинуть Дамблдора! — Хагрид разбушевался так, что Клык жалобно заскулил. — Ну, выкинете, и полукровкам спасения не будет! Да, не будет! Всех укокошат!
— Успокойся, Хагрид, — остановил его Дамблдор, пристально глядя на Малфоя. — Разумеется, Люциус, раз Попечительский совет требует моего смещения, я должен подчиниться.
— Но… — заикнулся было Фадж.
— Нет! — загремел Хагрид. Ярко-голубой взгляд Дамблдора скрестился с ледяным серым Малфоя.
— Однако, заметьте себе, — Дамблдор заговорил медленно, отчетливо, чтобы никто не пропустил ни слова, — я не уйду из школы, пока в школе останется хоть один человек, который будет мне доверять. И еще запомните: здесь, в Хогвартсе, тот, кто просил помощи, всегда ее получал.
Гарри мог бы поклясться, что при этих словах пронзительный взгляд Дамблдора на мгновение метнулся в тот угол, где прятались они с Роном.
— Мысли, достойные восхищения. — Малфой отвесил поклон. — Всем будет очень не хватать ваших… э-э-э… как бы поточнее выразиться… весьма своеобразных взглядов на обязанности руководителя. Нам остается лишь уповать, что ваш преемник сумеет навести порядок, и полукровок… э-э… «укокошивать» не будут.
Он подошел к двери хижины, открыл и с повторным издевательским поклоном проводил Дамблдора на улицу. Фадж все вертел котелок, ожидая Хагрида, но лесничий не торопился и, сделав глубокий вдох, произнес, тщательно подбирая слова:
— А тот, кто что-то ищет, пусть, значит, за пауками идет, за пауками, говорю. Они-то уж выведут куда надо. Я все сказал.
Фадж изумленно уставился на него.
— Я уже, да, иду, — успокоил его Хагрид, залезая в свое кротовое пальто. Выходя вслед за Фаджем, он помешкал в дверях и громко добавил: — И насчет еды… кому-то надо будет кормить Клыка. Пока… это… ну, то есть пока я не вернусь.
Дверь с грохотом захлопнулась, и Рон сбросил мантию-невидимку.
— Да-а, нам крышка, — упавшим голосом сказал он, — без Дамблдора. Ожидай теперь по три нападения в день. Школу могут закрыть в любую минуту.
Подойдя к входной двери, Клык вдруг завыл и стал огромной лапой в нее скрестись.

Глава 15 Арагог

На луга вокруг замка незаметно подкралось лето. Небо и озеро поголубели, споря яркостью красок с барвинками, а в оранжереях все буйно и пышно зацвело. Но для Гарри пейзаж утратил одну живую подробность — окрестные луга не мерил больше огромными шагами лесничий Хагрид, не было и его всегдашнего спутника волкодава Клыка. Да и в замке дела шли хуже некуда.
Рон и Гарри пытались навестить Гермиону, но больничное крыло было закрыто для посещений.
— Простите, но мы полностью отгородились от внешнего мира. — Мадам Помфри разговаривала с ними через узкую щелку, чуть-чуть приоткрыв дверь. — Чтобы исключить повторное нападение на своих пациентов. Преступник может появиться в любую минуту…
С уходом Дамблдора страх поселился почти во всех сердцах; казалось, солнце, греющее стены замка снаружи, не проникает внутрь сквозь частые оконные переплеты. Во всей школе вряд ли встретишь хоть одно безмятежное лицо, а громкий смех, звучащий порой в коридорах, казался неуместным, искусственным и скоро смолкал.
Гарри часто повторял про себя последние слова Дамблдора, что он не покинет школу, пока останется хоть один человек, который будет ему доверять, и что в Хогвартсе «кто просил помощи, всегда ее получал». Но что значат эти слова? У кого теперь просить помощи? Ведь все вокруг растеряны и испуганы так же, как он сам.
Совет Хагрида насчет пауков был прост и ясен, но беда в том, что в замке, похоже, не осталось ни одного паука и следовать было не за кем. Гарри их прилежно искал, в отличие от Рона, который, как известно, пауков до смерти боялся. Конечно, поиски затруднял запрет ходить по замку в одиночку, без сопровождения учителей. Одноклассники Гарри не возражали против охраны, но Гарри это очень мешало.
Лишь один ученик был вполне доволен воцарившейся в школе атмосферой страха и подозрительности. Драко Малфой расхаживал по школе с таким заносчивым видом, словно его только что сделали старостой школы. Гарри долго не понимал, чему это Малфой так радуется. Но спустя две недели после ухода Дамблдора и ареста Хагрида ему довелось сидеть на уроке зельеварения позади Малфоя, и он невольно подслушал его разговор с Крэббом и Гойлом.
— Я всегда знал, отец — единственный, кому под силу вытурить Дамблдора, — злопыхал Драко, даже не понижая голоса. — Я уже говорил вам, он считает его никуда не годным директором. Может, теперь у нас будет настоящий директор. Не испугается Тайной комнаты и не станет ее закрывать. МакГонагалл долго не просидит, она просто так, замещает…
Снегг скользнул взглядом мимо Гарри, мимо опустевшего места Гермионы, ее котла и ни слова не сказал о ее отсутствии.
— Сэр, — громко обратился к нему Драко, — почему бы вам не предложить свою кандидатуру на пост директора?
— Не вашего это ума дело, Малфой, — урезонил его Снегг, хотя по его тонким губам и пробежала едва заметная улыбка. — Профессор Дамблдор лишь временно отстранен попечителями. Возьму на себя смелость утверждать, что он скоро опять будет с нами.
— Как бы не так! Я думаю, сэр, мой отец поддержит вашу кандидатуру. Я ему скажу, что вы самый лучший профессор в школе.
Снегг усмехнулся, окинув взглядом класс, но не заметил, к счастью, как выразительно Симус Финниган изобразил, будто его стошнило в котел.
— Меня что удивляет, — продолжал вещать Драко, — почему грязнокровки не пакуют чемоданы? Ставлю пять галлеонов, скоро еще один умрет. Жаль, не Грэйнджер…
От расправы его спас прозвеневший звонок. Рон ринулся к нему, но в суматохе сборов его попытку напасть на Малфоя никто, кроме друзей, не заметил. Гарри с Дином повисли на нем с обеих сторон.
— Пустите меня! Наплевать на палочку, я убью его голыми руками! — кричал Рон, вырываясь.
— Поторопитесь! Я отведу вас на травологию, — прокаркал Снегг.
Ученики построились колонной, замыкали ее Гарри с Дином и Рон, который все еще рвался из рук друзей. Снегг вывел учеников из замка, повел через сады к теплицам. И только тогда Рон получил свободу.
Учеников на травологии поубавилось, не было двоих — Джастина и Гермионы.
Профессор Стебль дала задание обрезать быстро вянущие абиссинские смоковницы. Гарри понес охапку сухих побегов в компостную кучу, и тут нос к носу столкнулся с Эрни МакМилланом — они вместе с Ханной тоже занимались обрезкой. Эрни сделал глубокий вдох и официально, торжественным тоном произнес:
— Хочу извиниться, Гарри, за то, что подозревал тебя. На Гермиону Грэйнджер ты бы никогда не напал. Так что прошу прощения за все, что я говорил о тебе раньше. Теперь мы все в одной лодке, ну и…
Он протянул пухлую руку, и Гарри от всей души ее пожал.
— Этот тип, Драко Малфой, — продолжал Эрни, сгребая высохшие ветви, — обратите внимание, какой он ходит довольный! Я даже думаю, может, он и есть наследник Слизерина?
— Поздравляю, додумался, — буркнул Рон, который явно не был готов простить Эрни так быстро, как Гарри.
— Как, по-твоему, Гарри, это Малфой?
— Нет! — неожиданно жестко отрезал Гарри. И Эрни с Ханной взглянули на него с недоумением.
— Ух ты! Смотри-ка! — Гарри хлопнул Рона по руке садовыми ножницами: в метре от них перебегали грядку в сторону леса три здоровенных паука.
— Н-да, — промямлил Рон, тщетно пытаясь изобразить радость. — Но мы не можем прямо сейчас пойти за ними…
Эрни и Ханна с любопытством их слушали. A Гарри смотрел на убегающих пауков.
— Похоже, они держат путь в Запретный лес…
Рон приуныл еще больше.
После урока травологии профессор Стебль проводила учеников на урок защиты от темных искусств. Рон и Гарри отстали от класса обсудить план действий, не предназначавшийся для посторонних ушей.
— Нам снова придется прибегнуть к мантии-невидимке, — сказал Гарри. — И еще возьмем с собой Клыка, брал же его в лес Хагрид. Все-таки еще одно живое существо рядом.
— Ладно, — согласился Рон, нервно теребя волшебную палочку. — Вот только… Нет ли там-Вдруг в этом лесу водятся вурдалаки?
Гарри на это ничего не ответил. Друзья заняли свои обычные места в дальнем конце класса.
— Там есть и добрые существа. — Гарри хотел ободрить упавшего духом приятеля. — Кентавры, единороги…
Рон никогда раньше не бывал в Запретном лесу. Гарри однажды был, и в тайне надеялся, что подобное испытание больше не повторится.
…Златопуст Локоне буквально впорхнул в аудиторию, его жизнерадостное появление приковало к нему взоры всего класса. Другие преподаватели стали суровее, молчаливее, но Локоне не утратил ни говорливости, ни лучезарной улыбки.
— А вот и я! — воскликнул он. — По какому случаю постные лица?
Ученики мрачно переглянулись, но промолчали.
— Я вижу, до вас не доходит вся важность произошедшего. — Локоне выговаривал слова слишком тщательно, как обращался бы к умственно отсталым. — Опасность миновала! Преступник найден!
— Кто это вам сказал? — повысив голос, спросил Дин Томас.
— Милый юноша, министр магии никогда не арестовал бы Хагрида, не будь он уверен в его виновности на все сто процентов, — ответил Локоне тоном, каким объясняют, что один плюс один равняется двум.
— Был уверен, держи карман шире! — крикнул Рон погромче Дина.
— Льщу себя надеждой, что знаю об аресте Хагрида чуть больше, чем вы, мистер Уизли. — Самовлюбленность Локонса была безгранична.

Предыдущая страница 20 Следующая страница


21 Джоан Роулинг

Рон стал было спорить, но оборвал себя на полуслове, получив от Гарри чувствительный пинок под партой.
— Нас там не было, не забывай, — прошипел Гарри.
Но пустоголовая веселость Локонса, намеки на то, что он никогда не сомневался в дурных наклонностях Хагрида, его уверенность, что все худшее позади, так разозлили Гарри, что у него возникло желание взять увесистое «Увеселение с упырями» и запустить им в сияющую физиономию профессора защиты от темных искусств. Вместо этого он нацарапал Рону записку: «В лес идем этой ночью».
Прочитав послание, Рон с трудом сглотнул и, повернув голову, посмотрел на то место, где еще совсем недавно сидела Гермиона. Это укрепило его дух, и он согласно кивнул. Поскольку хождение по замку и прогулки после шести были запрещены, Общая гостиная была постоянно полна народу. Говорить было о чем, и гриффиндорцы не расходились по спальням до полуночи.
Гарри сразу после ужина достал из чемодана мантию-невидимку и весь вечер просидел на ней, ожидая, пока все разойдутся. Долго играли с Джорджем и Фредом в исчезающие карты, зрителем бьша Джинни. Она сидела в любимом кресле Гермионы и наблюдала за игрой с самым несчастным видом. Рон и Гарри нарочно проигрывали, чтобы скорее закончить игру, тем не менее было уже за полночь, когда Фред, Джордж и Джинни наконец отправились спать.
Гарри с Роном подождали, пока наверху захлопнутся двери спален, накинули на себя мантию-невидимку и выскользнули из гостиной сквозь проем с полной дамой.
Начался еще один нелегкий поход через замок, полный дежуривших преподавателей. В конце концов они благополучно добрались до холла, неслышно отодвинули засов на дубовых дверях и, стараясь ничем не скрипнуть, вышли на воздух. Окрестности были залиты лунным светом. Друзья облегченно вздохнули и зашагали через луг в сторону Запретного леса.
Чем ближе к лесу, тем сильнее Рону становилось не по себе.
— Знаешь, — сказал он, — ну, войдем мы в лес, и вдруг окажется, что идти-то не за кем. Откуда мы знаем, что пауки спешили именно в лес. Конечно, они явно уходили подальше от замка, но…
Рон замолчал, его раздирали противоречивые чувства.
Домик Хагрида печально смотрел на них слепыми окнами. Когда Гарри открыл дверь, Клык едва не сошел с ума от радости. Опасаясь, что он громовым лаем перебудит весь замок, друзья поскорее дали ему густой сливочной помадки из жестяной банки на камине, и она тут же склеила его зубы.
Гарри оставил мантию-невидимку на столе Хагрида: в непроглядно темном лесу необходимости в ней не было.
— Гулять, Клык! — Гарри похлопал себя по ноге.
Волкодав, прыгая от счастья, выскочил из дому, понесся к опушке леса и там задрал ногу у большого клена.
Гарри достал волшебную палочку, произнес: «Люмоо», и на ее конце вспыхнул маленький огонек, достаточный, чтобы различить тропу и хоть какие-то следы пауков.
— Неплохая идея, — кивнул Рон. — И я бы свою зажег, нр ты ведь знаешь — она или взорвется, или выкинет что-нибудь еще хуже…
Гарри тронул Рона за плечо, показав на траву. Двое пауков поспешно убегали от огонька волшебной палочки в густую тень деревьев.
— Ладно, — выдохнул Рон, примирясь с неизбежным. — Идем, я готов.
И друзья в сопровождении Клыка, который рыскал вокруг, обнюхивая корни и валежник, вступили в лес. При свете волшебной палочки не составляло труда следовать за цепочкой пауков, бегущих по тропе в глубь леса. Так они шли минут двадцать, не говоря ни слова и прислушиваясь к звукам, отличающимся от шелеста листьев и хруста под ногами. Скоро деревья обступили тропинку плотной стеной, закрыв кронами небо, и волшебная палочка Гарри осталась одиноким огоньком в непроницаемом мраке. Они заметили, что их восьминогие проводники сворачивают с тропы.
Гарри замедлил шаг, пытаясь разглядеть направление, но за пределами светлого пятачка тьма — хоть глаз выколи. Ему еще не случалось так углубляться в лес. Что теперь делать? Он хорошо помнил: когда они ходили тут с Хагридом, лесничий наказал им ни в коем случае не сходить с тропы. Но ведь Хагрид — он теперь за многие мили отсюда, сидит, наверное, в камере Азкабана — дал им ясно понять: идите за пауками, и все прояснится.
Что-то влажное коснулось руки Гарри — он отпрыгнул назад, отдавив Рону ступню, — но это оказался всего-навсего клеенчатый нос Клыка.
— Пойдем за ними? — тихонько спросил Гарри. Глаза Рона он различал, в них отражался свет волшебной палочки.
— Пойдем, не зря же мы забрались в такую даль, — пробормотал Рон.
И они последовали за мечущимися тенями пауков, которые шли теперь, петляя между деревьями. Идти бьшо трудно — под ноги попадатшсь пни и корни, почти не видные в темноте. Но рука Гарри чувствовала ободряющее горячее дыхание пса Приходилось не раз останавливаться, чтобы с помощью волшебного огонька отыскать в густой траве спешащих куда-то пауков.
Шли уже не менее полутора часов, мантии то и дело цеплялись за нижние ветви деревьев и кусты ежевики. Спустя какое-то время стало заметно, что они идут по пологому склону, хотя заросли вокруг были все так же густы.
Клык внезапно залаял, разбудив громкое эхо. Рон и Гарри от неожиданности подскочили.
— Что там такое? — Рон вглядывался в кромешную тьму, крепко сжимая локоть Гарри.
— Там что-то движется, — почти беззвучно ответил тот. — Судя по звуку, большое…
Оба прислушались. Где-то справа от них что-то огромное ломало ветки, словно прокладывало себе тропу в нехоженом месте.
— Кто это? — воскликнул дрожащим голосом Рон. — Эй, кто там?
— Тихо! — шикнул на него Гарри. — Оно услышит…
— Услышит? — Голос Рона сорвался. — Уже услышало — лай Клыка!
Темнота давила им на глаза; мальчики стояли и в ужасе ждали. Что-то прогремело уже совсем близко, затем наступила мертвая тишина.
— Как ты думаешь, что оно делает? — спросил Гарри.
— Наверное, готовится к нападению.
— А может, оно ушло?
— Н-не знаю…
И в этот миг совсем рядом вспыхнул яркий свет. Оба зажали глаза ладонями. Клык взвыл и хотел удрать, но угодил в заросли колючек и заскулил еще громче.
— Гарри! — вдруг крикнул Рон срывающимся от радости голосом. — Гарри, это же наш фордик!
— Что?!
— Идем скорее!
Гарри неуверенно двинулся вслед за Роном. Поскальзываясь, спотыкаясь, друзья через мгновение вышли на небольшую поляну.
Автомобиль мистера Уизли стоял в самом центре поляны под кровлей густо переплетенных ветвей, фары его ослепительно горели. Изумленный Рон поспешил к нему, и бирюзовый фордик медленно двинулся навстречу, словно огромный пес, приветствующий своего хозяина.
— Он все время был здесь! — ликовал Рон, обходя автомобиль кругом. — Посмотри на него… Совсем в лесу одичал.
Крылья были поцарапаны, заляпаны грязью — да, он испытал на себе все превратности путешествия по непроходимому лесу! Что касается Клыка, то пес не испытывал никакого желания поближе познакомиться с фордиком — он жался к Гарри, и тот чувствовал живое тепло его дрожащего тела. Переведя дух, Гарри спрятал волшебную палочку.
— А мы-то думали, ты хочешь на нас напасть! — Рон склонился над машиной и любовно ее похлопал. — Надо же, куда тебя занесло!
Гарри, щурясь, оглядывал освещенную землю, надеясь увидеть пауков, но все они разбежались, спасаясь от слепящего света фар.
— Мы потеряли их след. — Гарри покачал головой. — Надо немедленно отыскать его!
Но Рон не отвечал. Он стоял как вкопанный, взгляд прикован к чему-то, возвышавшемуся метра на три выше лесной подстилки, прямо за спиной Гарри. Лицо его помертвело от ужаса.
Гарри даже не успел обернуться. Раздалось звучное щелканье, и он вдруг почувствовал, как что-то длинное и мохнатое обхватило его, оторвало от земли, и он повис в воздухе вверх ногами. Барахтаясь и вырываясь, насмерть перепуганный, он услышал еще один щелчок и увидел, как ноги Рона тоже взлетели вверх, потом отчаянно заскулил Клык, еще миг, и Гарри понял — их несут куда-то в чащобу.
Болтаясь вниз головой, он смог разглядеть, что похитившее его существо вышагивает на шести огромных мохнатых ногах, еще две передние крепко держат его, а выше поблескивает пара черных челюстей-жвал. Сзади двигалось такое же чудище, тащившее Рона.
Они, без сомнения, двигались в самое сердце лесной глуши. Гарри слышал, как Клык, истошно воя, пытается освободиться от хватки третьего монстра, но сам он не смог бы кричать, если б и захотел — его голос остался на поляне вместе с автомобилем.
Гарри не представлял себе, сколько времени он находится в лапах чудовища. Тьма наконец рассеялась и стало видно: листья на земле шевелятся от пауков как живые. Крутя головой, он разглядел обширную лощину, деревьев не было и ничто не мешало луне ярко освещать сцену, которая не могла присниться и в самом кошмарном сне.
Пауки! Но не те малютки, что непрерывным потоком сбегались к лощине. Пауки — размером с лошадь, восьмиглазые, восьминогие, черные, мохнатые, гигантские! Громила, что нес Гарри, спустился вниз по влажному от росы склону и зашагал к призрачно-серебристому куполу, сплетенному из паутины в самом центре. Его сопровождали мохноногие сородичи, возбужденно щелкая жвалами при виде добычи.
Паук выпустил Гарри, и тот плюхнулся на землю на четвереньки. Рон вместе с Клыком упали рядом. Клык больше уже не выл, а только молча ежился, не двигаясь с места. Рон выглядел точно так же, как Гарри — рот разинут в немом крике, глаза вылезли из орбит.
До Гарри внезапно дошло: бросивший его паук что-то говорит. Но что — разобрать трудно: слишком громко лязгают челюсти. Гарри все-таки различил непонятное слово.
— Арагог! — звал паук. — Арагог!
Откуда-то из глубины паутинного купола очень медленно появился паук размером с небольшого слдна. Черноту его тела и ног пробивала седина, и все глаза уродливой, украшенной жвалами головы молочно белели. Он был слеп.
— Что там еще? — проскрипело новое чудище, щелкнув челюстями.
— Люди, — клацнул в ответ паук, что принес Гарри.
— Это Хагрид? — спросил Арагог, подходя ближе, его пленчатые бельма неуловимо задвигались.
— Незнакомцы, — пролязгал паук, притащивший Рона.
— Убейте их, — раздраженно щелкнул Арагог. — Я так сладко спал…
— Мы друзья Хагрида, — закричал Гарри. Его сердце, кажется, выпрыгнуло из груди и билось где-то в горле.
Цок, цок, цок — клацали жвалы по всей лощине.
Арагог помолчал.
— Хагрид никогда раньше не присылал в лощину людей, — неторопливо, с сомнением проговорил он.
— Хагрид в беде, — сказал Гарри, тяжело дыша. — Из-за этого мы и пришли.
— В беде? — переспросил древний паук, и Гарри показалось, что он уловил тревогу в лязганье его челюстей. — Но зачем он прислал вас?
Гарри хотел было подняться на ноги, но раздумал — вряд ли ноги будут его держать. И он заговорил прямо с земли, изо всех сил стараясь выдержать спокойный тон.
— Они в Министерстве думают, что Хагрид напустил… э-э-э… кого-то на учеников. Они забрали его в Азкабан.
Арагог яростно щелкнул жвалами, и по всей округе этот звук эхом повторило множество пауков. Было похоже на аплодисменты, вот только аплодисменты никогда не повергали Гарри в такой ужас.
— Но это было много лет назад, — с досадой произнес Арагог. — С тех пор прошли годы и годы… Да, я все хорошо помню. Хагриду пришлось тогда расстаться со школой. Они решили, что я — то чудовище, которое заперто в Тайной комнате. Они думали, что Хагрид открыл ее, чтобы выпустить меня на свободу.
— А вы… вы разве не жили в той Комнате? — По лицу Гарри лился ручьями холодный пот.
— Я? — Арагог вновь гневно лязгнул челюстями. — Я родился не в замке. Я из очень далекой страны. Один путешественник подарил меня Хагриду, когда я еще сидел в яйце. Хагрид был совсем мальчишка, но он заботился обо мне, прятал в чулане, кормил остатками еды со своего стола. Хдгрид мой добрый друг и хороший человек. Потом меня нашли и обвинили в смерти совсем молодой девушки… Хагрид тогда меня спас. С тех пор я живу здесь, в лесу, мой друг навещает меня. Он даже нашел мне жену, Мосаг. Видите, как разрослась наша семья? И все благодаря заботам Хагрида.
Гарри собрал остатки мужества:
— Так вы никогда… никогда ни на кого не нападали?
— Никогда, — прохрипел старик — Я мог бы дать волю инстинктам, но из уважения к Хагриду никогда не причинял вреда людям. Тело убитой девушки нашли в туалете, а я во всем замке никогда нигде не был, кроме каморки, в которой жил. Мой род предпочитает темень и тишину.
— Но, может, вы знаете, кто убил ту девушку? Кто бы он ни был, он опять вернулся и опять нападает на людей.
Речь Гйрри утонула во взрыве свирепого щелканья, клацанья, в шорохе множества ног, огромные черные фигуры кругом зашевелились.
— Ее убило чудовище, которое живет в замке, — ответил Арагог. — Это древнее дьявольское порождение, которого мы, пауки, смертельно боимся. Хорошо помню, как я молил Хагрида отпустить меня, учуяв, что оно бродит по замку.
— Что оно собой представляет? — настойчиво расспрашивал Гарри.
Страшнее защелкали жвалы, громче послышался угрожающий топот — пауки-великаны подступали все ближе.
— Мы никогда не говорим об этом! — с жаром заклокотал Арагог. — Мы не произносим его имени! Я даже Хагриду никогда не называл этого ужасного зверя, хотя он просил меня, и много раз.
Кольцо пауков сжималось, и у Гарри пропала охота продолжать разговор. Арагог, казалось, устал от столь долгой беседы. И начал понемногу отступать в свой паутинный шатер.
— Мы, пожалуй, пойдем? — спросил Арагога Гарри без особой надежды.
— Пойдете? — прокряхтел Арагог. — Не думаю…
— Но… но…
— Мои сыновья и дочери не трогают Хагрида по моему повелению. Но я не могу отказать им в свежатине, если уж она сама так любезно пожаловала к столу. Прощай, друг Хагрида.
Гарри оглянулся вокруг. В нескольких метрах, возвышаясь над ними, стояла целая армия пауков — они щелкали челюстями, глаза рядами светились на черных безобразных головах…
Если он и успеет пустить в ход волшебную палочку, это мало что даст — враг слишком силен. Гарри попытался встать, чтобы погибнуть с оружием в руках, как вдруг в лесу раздался протяжный автомобильный сигнал и лощину залил ослепительно яркий свет.
Вниз по склону громыхал автомобиль мистера Уизли. Фары пылали, клаксон оглушительно гудел, пауки испуганно шарахались в стороны; несколько, отлетев, упали на спину и били по воздуху непомерно длинными ногами. Форд со скрежетом затормозил перед Роном и Гарри и лихо распахнул дверцы.
— Возьми Клыка, — заорал Гарри, прыгая на переднее сиденье.
Рон обхватил волкодава поперек живота и бросил назад. Пес исступленно завизжал, дверцы с грохотом захлопнулись. Рон не успел нажать на газ, мотор сам собой взревел, и они понеслись прочь, сшибая по пути не успевших расступиться монстров. Въехав вверх по откосу выскочили из лощины и с треском вломились в лес. Ветки неистово хлестали по окнам, автомобиль мчался через поляны и лесные урочища, следуя одному ему известным путем.
Гарри посмотрел на Рона. Рот у друга был все еще открыт, но глаза уже в орбиты вернулись.
— Ты как, в порядке?
Но Рон лишь оцепенело глядел перед собой, не в силах сказать слова.
Они пробивали дорогу через подлесок, Клык по-прежнему тоскливо скулил на заднем сиденье. Промчались впритирку к огромному дубу, и боковое зеркало срезало как ножом. Еще десять минут шума и тряски, и деревья начали расступаться: в просветах крон опять появилось небо.
Автомобиль остановился так резко, что друзья едва не вылетели сквозь лобовое стекло. Они были на опушке Запретного леса. Клык бил лапами по стеклу, охваченный жгучим стремлением вырваться на свободу. Едва Гарри отворил дверцу, он пулей вылетел наружу и припустил, поджав хвост, к домику Хагрида. Гарри тоже выбрался из машины, а минуту спустя вылез и Рон, все еще с одеревенелой шеей, и принялся разминать конечности. Гарри признательно похлопал фордик по капоту, и тоттронулся обратно в лес, где вскоре исчез в темноте.
Гарри вошел в хижину за мантией-невидимкой, Клык уже дрожал под одеялом в своем углу. Выйдя из дома, Гарри обнаружил Рона на грядке с тыквами в самом плачевном состоянии.
— Следуйте за пауками! — прохрипел он, вытирая рот рукавом. — Никогда не прощу это Хагриду! Как мы вообще остались живы!
— Он был уверен, что Арагог не причинит вреда его друзьям, — возразил Гарри. — Я в этом не сомневаюсь.
— У нашего Хагрида точно заскок! — Рон со злости ударил кулаком по стене хижины. — Он считает, что чудища не так страшны, как кажутся с виду! И вот куда это его завело! В камеру Азкабана! — Рона колотила неудержимая дрожь. — Какой был смысл посылать нас туда? Что такое мы там узнали?
— Очень многое! Хотя бы то, что Хагрид никогда не открывал Тайной комнаты. — Гарри набросил на Рона мантию-невидимку и легонько подтолкнул. — Хагрид не виноват, вот что он хотел нам сказать. Ладно, идем, скоро будет светать.
Рон только громко фыркнул в ответ. Вырастить Арагога в чулане замка вовсе не представлялось ему невинной затеей.
Подойдя к замку, Гарри опустил мантию ниже, чтобы и ног не было видно, затем осторожно открыл скрипучие двери. Снова тихонько пересекли холл, поднялись по мраморной лестнице и устремились по длинным переходам к гриффиндорской башне, всякий раз придерживая дыхание, когда мимо проходила бдительная охрана.
Вот наконец и гостиная, в камине горит сам собой огонь посреди горячего пепла. Сняв мантию-невидимку, друзья по винтовой лестнице поднялись к себе в спальню.
Рон, не раздеваясь, свалился на кровать.
Но Гарри, как ни странно, в сон не клонило. Он сел на постель, размышляя над тем, что им рассказал Арагог.
Значит, в замке все-таки прячется чудовище. Оно среди монстров что-то вроде Волан-де-Морта среди волшебников. Пауки даже боятся произносить его имя. Увы, им с Роном не удалось узнать, что оно представляет собой и как превращает людей в каменные изваяния. Хагриду тоже ничего о нем не известно.
Гарри подтянул ноги на кровать и откинулся на подушку, глядя на луну, которая светила в лицо сквозь узкое окно башни.
Что же делать дальше? Пока они всюду зашли в тупик Реддл поймал не того. Наследник Слизерина — по-прежнему загадка. Неизвестно, кто открыл Тайную комнату: тот же человек, что в тот раз, или совсем другой. И спросить-то не у кого. Гарри улегся, все еще обдумывая слова Арагога.
Он уже стал засыпать, как вдруг его осенила мысль, от которой сон как рукой сняло. А что, если это и есть ключ к разгадке! Гарри сел на постели.
— Рон! — зашептал он в темноте. — Рон! Проснувшись, Рон заскулил не хуже Клыка, ошалело огляделся и уставился на Гарри.
— Рон, та девушка, что умерла… Арагог сказал, что ее нашли в туалете, — зашептал Гарри, стараясь перекрыть громкий храп Невилла. — Вдруг она с тех пор так и живет в туалете? Вдруг она все еще там?
Рон протер глаза, хмуро косясь на луну. И тут до него дошло!
— Гарри, ты что, думаешь, это Плакса Миртл?

Глава 16 Тайная Комната

— Когда мы варили Оборотное зелье, она ведь все время была рядом, в последней кабинке, — сокрушался Рон на следующее утро во время завтрака. — Мы могли обо всем ее расспросить. А теперь…
Найти пауков было непросто. Но сейчас добраться до убежища Миртл еще труднее. Надо миновать дозорных, надолго скрыться от бдительного ока преподавателей, иначе разговора не получится, да и туалет Плаксы Миртл расположен в двух шагах от места нападения на Джастина и Миссис Норрис. Друзья безуспешно ломали голову над неразрешимой, казалось, задачей.
Но на первом уроке МакГонагалл объявила им пренеприятную новость, и они думать забыли — впервые за эти недели — про зловещую Комнату: через неделю, первого июня начнутся экзамены.
— Экзамены? — ужаснулся Симус Финниган. — У нас еще будут экзамены?
За спиной Гарри что-то грохнуло. Невилл Долгопупс выронил волшебную палочку, и одной из ножек его стола как не бывало. Взмахом палочки профессор МакГонагалл привела стол в порядок и повернулась к Симусу.
— Если школа до сих пор не закрыта, так только для того, чтобы вы не остались неучами, — сказала она строго. — Экзамены состоятся как обычно, и я надеюсь, что вы будете усердно готовиться.
Усердно готовиться! Гарри и помыслить не мог об экзаменах. Класс зашумел, и профессор МакГонагалл, сурово нахмурилась.
— Я хочу подчеркнуть: профессор Дамблдор предписал соблюдать заведенные порядки, разумеется, насколько возможно. А это включает проверку усвоенных за год знаний.
Гарри грустно смотрел на двух белых кроликов, которых требовалось превратить в комнатные туфли. Какие знания он усвоил за год? Что будет говорить на экзаменах? У Рона был такой вид, словно он получил приказ немедля поселиться в Запретном лесу.
— Ты только представь, как я сдаю экзамены вот с этим. — Он показал Гарри свою увечную волшебную палочку, которая как раз в этот миг задребезжала и издала свист.
За три дня до экзаменов профессор МакГонагалл сделала за завтраком еще одно объявление.
— У меня хорошие новости, — начала она, и притихший было Большой зал взорвался криками.

Предыдущая страница 21 Следующая страница


Гарри Поттер и Тайная комната 22

— Дамблдор возвращается! — шумно обрадовались многие.
— Поймали наследника Слизерина! — воскликнула какая-то девушка за столом Когтеврана.
— Матчи по квиддичу возобновляются! — вопил Вуд.
— Профессор Стебль известила меня, — продолжала МакГонагалл, когда гвалт стих, — что мандрагоры наконец-то созрели и готовы к употреблению. Уже вечером мы сможем вернуть к жизни всех претерпевших заклятие Оцепенения. Хочу вам напомнить, что одна из жертв, по-видимому, знает, кто именно на них напал. Горячо надеюсь, что этот кошмарный год успешно завершится поимкой преступника.
Зал радостно зашумел. Гарри не удержался и бросил взгляд на слизеринцев: Драко Малфой не спешил присоединиться к общему ликованию. А вот у Рона лицо первый раз за много дней озарилось улыбкой.
— Может, нам и не придется расспрашивать Миртл! — сказал он Гарри. — У Гермионы наверняка есть ответы на все вопросы. Ох, что с ней будет! Экзамены через три дня, а она не готовилась! Я бы на их месте не стал ее оживлять, подождал, пока экзамены кончатся!
Подошла Джинни и села рядом с Роном. Вид у нее был растерянный, даже нервный. Гарри обратил внимание, что она с такой силой стиснула руки, что пальцы у нее побелели.
— Что с тобой? — спросил Рон, накладывая себе еще овсянки.
В ответ Джинни лишь с тоскливым страхом оглядела их стол. Выражение ее лица кого-то напомнило Гарри, но он никак не мог вспомнить кого.
— Выкладывай, что у тебя, — произнес Рон с набитым ртом.
Гарри вдруг сообразил, на кого походит сейчас Джинни. Сидя в кресле, она слегка раскачивалась — точь-в-точь Добби, раздираемый сомнениями, сказать или не сказать известный ему одному секрет.
— Мне надо с вами поговорить, — прошептала она смущенно, избегая смотреть на Гарри.
— Ну, так говори, — подбодрил ее Гарри. Но Джинни как будто не могла найти нужных слов.
— Мы слушаем! — Рон начинал терять терпение.
Джинни открыла рот, но не произнесла ни звука. Гарри наклонился к ней и, понизив голос, чтобы слышали только она с Роном, сказал:
— Ты про Тайную комнату? Что-нибудь видела? Кто-то странно себя ведет?
Джинни глубоко вздохнула, и в этот миг к ним подошел усталый, осунувшийся Перси Уизли.
— Ты уже поела, Джинни? Тогда я сяду на твое место. Умираю от голода. Я только что с дежурства.
Джинни подскочила, словно ее кресло на секунду превратилось в электрический стул, бросила на Перси быстрый, испуганный взгляд и убежала прочь. Перси сел и взял со стола большую кружку.
— Перси! — рассвирепел Рон. — Она как раз собиралась сообщить нам что-то очень важное!
Застигнутый этими словами посреди изрядного глотка чая, Перси чуть не захлебнулся.
— Интересно, что она хотела сказать? — закашлялся он.
— Я спросил, не видела ли она что-нибудь необычное, она уже открыла рот…
— Это… м-м… вряд ли связано с Тайной комнатой, — перебил его Перси. Рон удивленно поднял брови:
— Тебе что-то известно?
— Нет, но… Если уж зашла речь о секретах… Джинни… Мы с ней тут столкнулись… Недавно… Когда я — ну, ты не подумай, — короче, дело в том, что она видела меня, когда я не совсем обычно себя вел. И я попросил ее никому об этом не говорить. Судя по всему, она сдержала слово. Но это сущий пустяк, правда…
Гарри никогда еще не видел Перси таким смущенным.
— Что же ты такое делал, Перси? — лукаво улыбнулся Рон. — Открой нам свой секрет, мы не будем смеяться…
Но Перси, как всегда, оставался серьезным.
— Дай мне, пожалуйста, вон ту булочку, Гарри. Я страшно хочу есть…
Гарри понимал, все тайны могут завтра раскрыться и без их с Роном помощи, и все-таки решил поговорить с Плаксой Миртл, если представится случай. К его радости, случай представился. После полудня Златопуст Локоне сопровождал их на историю волшебства.
Локоне, сто раз на день повторявший, что опасности больше нет (это как раз могло свидетельствовать об обратном), был искренне убежден, что платит непомерную цену за дежурства и другие охранные меры: волосы у него были не завиты и золотом не отливали — еще бы, ведь он полночи провел на ногах, патрулируя четвертый этаж.
— Помяните мое слово, — начал он, когда класс свернул за угол, — первое, что скажут ожившие изваяния: «Это был Хагрид». Говоря откровенно, я поражаюсь, почему профессор МакГонагалл до сих пор не отменила эти обременительные меры безопасности.
— Полностью согласен с вами, сэр, — поддакнул Гарри, отчего Рон в изумлении выронил книги.
— Спасибо, Гарри, — благосклонно ответил Локоне и остановил гриффиндорцев, пропуская длинную колонну пуффендуйцев.
— К чему все эти ночные бдения, прогулки с учениками между уроками, у преподавателей и без того хватает дел! Излишняя предосторожность!
— Вы совершенно правы, сэр, — кивнул Гарри, и тут Рон смекнул, что к чему.
— Почему бы, сэр, вам прямо сейчас не отказаться от этой чепухи? — сказал он. — Осталось всего-то пройти один коридор…
— А ты знаешь, Уизли, я, пожалуй, последую твоему совету, — решил Локоне. — Мне надо пойти подготовиться к следующему уроку.
И Локоне поспешно удалился.
— Подготовиться к уроку! — хмыкнул ему вслед Рон. — Волосы пошел завивать…
Сделав вид, что ищут что-то в карманах, друзья подождали, пока класс их обгонит, повернули обратно и стремглав бросились к туалету Плаксы Миртл. Все пока шло как по маслу.
— Поттер! Уизли! Что вы здесь делаете? — остановил их грозный голос профессора МакГонагалл.
— Мы тут… Мы это… — замялся Рон. — Мы собирались пойти…
— Повидать Гермиону, — пришел другу на помощь Гарри.
И Рон, и профессор МакГонагалл взглянули на него с нескрываемым удивлением.
— Мы ее не видели сто лет, профессор, — наступив Рону на ногу, продолжал как ни в чем не бывало Гарри. — И решили потихоньку сбегать в больничное крыло… Поймите, мандрагоры уже поспели… и… стало спокойнее…
Профессор МакГонагалл какое-то время внимательно глядела на него, Гарри ожидал, что сейчас последует очередное увещевание. Но МакГонагалл заговорила тихим, прерывающимся голосом.
— Да… разумеется… я понимаю, как это тяжело друзьям… Конечно, Поттер, конечно, пойдите навестить мисс Грэйнджер. Я извещу профессора Бинса о причине вашего отсутствия. Скажите мадам Помфри, что я разрешила… — И на ее всегда строгие глаза, к изумлению Гарри, навернулись слезы.
С трудом веря, что удалось избежать неприятностей, Гарри с Роном свернули за угол и отчетливо услышали, как профессор МакГонагалл, шмыгнув носом, высморкалась.
— Здорово! — произнес Рон с чувством. — Лучше ты еще ничего не выдумывал!
И друзья — что еще оставалось — зашагали в больничное крыло, постучали в дверь и сказали в щелку мадам Помфри, что профессор МакГонагалл позволила им навестить Гермиону.
Мадам Помфри пустила их, правда с большой неохотой.
— Какой смысл навещать оцепеневших, — проворчала она.
И друзья, присев возле Гермионы, признали ее правоту. Гермиона не подавала ни малейших признаков жизни и, конечно, не сознавала, что у нее гости. Сказать ей, что совсем скоро все будет хорошо, — все равно что говорить с ее тумбочкой.
— Вот было бы здорово, если бы она видела преступника. — Рон печально глядел на неподвижное лицо Гермионы. — Ведь если он сбежал из замка, никто никогда не узнает…
Но Гарри смотрел не на лицо, а на правую руку, лежащую поверх одеяла, пальцы были сжаты в кулак, из кулака что-то торчало. Гарри наклонился и увидел клочок бумаги.
Не сомневаясь, что мадам Помфри где-то рядом, он молча указал на него Рону.
— Постарайся вытащить, — шепнул Рон, передвинув свой стул, чтобы заслонить Гарри. И стал следить за дверью — вдруг кто войдет.
Дело оказалось довольно трудным. Пальцы Гермионы крепко держали бумагу, Гарри потянул кончик, боясь оторвать. Отпустил, потянул одну сторону, потом другую, опять отпустил, и, наконец, после долгих усилий высвободил бумажку из окаменевших пальцев.
Это была страница, вырванная из какой-то очень старой библиотечной книги. Гарри торопливо разгладил ее. Рон, сгорая от любопытства, тотчас навалился ему на плечо.
«…из многих чудищ и монстров, коих в наших землях встретить можно, не сыскать таинственней и смертоносней Василиска, также еще именуемого Король Змей. Сей гад может достигать размеров воистину гигантских, а срок жизни его — многие столетия. На свет он рождается из куриного яйца, жабой высиженного. Смерть же несет путем диковинным, небывалым, ибо, кроме клыков ужасных и ядовитых, даден ему взгляд убийственный, так что ежели кто с ним очами встретится, тотчас примет кончину скорую и в муках великих. Особливо боятся Василиска пауки, сторонятся елико возможно, ибо он есть враг их смертельный; сам оный Василиск страшится лишь пения петушиного, ибо гибельно оно для него…»
Под этими строками рукой Гермионы — Гарри сразу узнал ее почерк — выведено всего одно слово «Трубы». И тут для друзей как будто во тьме вспыхнул свет!
— Рон, — выдохнул Гарри. — Вот оно! Ведь это ответ! Чудище Тайной комнаты — василиск, гигантская змея! Вот почему я единственный, кто слышит голос. Ведь я здесь один понимаю змеиный язык Гарри оглядел другие кровати.
— Василиск убивает людей взглядом. Но он пока никого не убил. Наверное, потому, что никто из них не смотрел ему прямо в глаза. Колин видел его через глазок фотокамеры, василиск сжег вставленную в нее пленку, но самого Колина убить не смог, только обратил в камень. Джастин… Джастин, скорее всего, смотрел на василиска сквозь Почти Безголового Ника! Весь заряд василиска пришелся на Ника, но Ник-то второй раз умереть не мог! А рядом с Гермионой и старостой Когтеврана, помнишь, лежало зеркальце. Гермиона догадалась, что чудовище из Тайной комнаты — василиск Спорим на что угодно — она сказала первому, кого встретила, давай на всякий случай заглянем за угол с помощью зеркала. Девушка достала зеркальце, а дальше — сам знаешь….
— А Миссис Норрис? — сгорая от любопытства, спросил Рон.
Гарри задумался, пытаясь вызвать в воображении все, что происходило в ту памятную ночь Хэллоуина.
— Вода… — проговорил он медленно. — Помнишь, тогда затопило туалет Плаксы Миртл? Уверен, Миссис Норрис видела только отражение в воде…
Он еще раз подробно перечитал страничку, все глубже вникая в смысл.
— «…страшится лишь пения петушиного, ибо гибельно оно для него…» А петухи-то Хагрида были все перебиты! Наверное, наследник Слизерина постарался: ведь василиска, скорее всего, он выпустил на свободу! И смотри, что дальше: «Особливо боятся Василиска пауки…» Ну все, все сходится!
Рон потеребил собственное ухо и опять спросил:
— Но как этот василиск передвигается по замку? Здоровенная змеюга… кто-то, наверняка, должен был его заметить…
Гарри указал на слово, второпях написанное Гермионой внизу страницы.
— Трубы, — сказал он, — трубы… Знаешь, Рон, василиск ползает по трубам, встроенным в стены замка. Теперь я понял: тот голос я слышал именно сквозь стену…
Рон схватил Гарри за руку.
— Вход в Тайную комнату! — от волнения у него сел голос. — Что, если он в туалете? А вдруг это…
— …туалет ПЛАКСЫ МИРТЛ! — закончил за него Гарри.
Друзья сидели, потрясенные, боясь поверить собственной догадке. Гарри нервно потер лоб:
— Значит, в школе кто-то еще говорит на змеином языке. Это, конечно, наследник Слизерина. Потому он и может повелевать василиском.
— Что же нам делать? — Глаза Рона горели. — Пойти прямо к МакГонагалл?
— Да, скорее в учительскую! — Гарри вскочил на ноги. — Она придет туда через десять минут. Сейчас будет звонок.
Друзья побежали вниз. Им не хотелось, чтобы кто-нибудь застал их в этом коридоре, да еще во время урока. Преодолев робость, они вошли в пустую учительскую. Это была большая комната, обшитая деревянными панелями, уставленная креслами черного дерева. Но друзья не стали садиться, слишком были взволнованны. Ходили по комнате, ожидая звонка. Однако звонок на перемену так и не прозвенел.
Вместо него эхом прокатился по замку усиленный мегафоном голос профессора МакГонагалл:
— Всем ученикам немедленно вернуться в свои спальни. Всем преподавателям собраться в учительской. Пожалуйста, как можно скорее.
Гарри обернулся к Рону:
— Неужели новое нападение?
— Что будем делать? Пойдем в спальню?
— Нет, — ответил Гарри, оглядываясь.
Слева от него высилось разлапистое сооружение, увешанное мантиями преподавателей.
— Давай спрячемся сюда. Послушаем, что произошло. А потом расскажем, что мы нашли.
Друзья укрылись среди мантий, слыша над головой, этажом выше, топот многих десятков ног. Скоро дверь учительской распахнулась, и в щелки между складок, отдающих затхлостью, мантий они увидели, как входят преподаватели. Одни бьши растеряны, другие — откровенно испуганы. Последней появилась профессор МакГонагалл.
— Это опять случилось, — сказала она в наступившей тишине. — Монстр напал на ученика. На сей раз утащил в Тайную комнату.
Профессор Флитвик вскрикнул. Профессор Стебль прижала руки ко рту. Снегт с силой сжал спинку кресла.
— Откуда такая уверенность? — спросил он.
— Наследник Слизерина, — МакГонагалл побледнела, — оставил еще одну надпись на стене, прямо под первой: «Ее скелет будет пребывать в Комнате вечно».
Профессор Флитвик залился слезами.
— Кто на этот раз? — воскликнула мадам Трюк. Ноги у нее подкосились, и она упала в кресло.
— Джинни Уизли.
Гарри почувствовал, как за его спиной Рон, не произнеся ни звука, сполз на пол.
— Завтра будем отправлять учеников домой, — горестно стиснула ладони МакГонагалл. — Хогвартс на грани закрытия. Дамблдор говорил…
Дверь учительской опять распахнулась с громким стуком. На краткий миг у Гарри мелькнула безумная надежда, что войдет Дамблдор. Но это был, как всегда, сияющий Локоне.
— Простите, что опоздал, просто сплю на ходу! Пропустил что-то важное?
По-видимому, он не замечал, что присутствующие смотрят на него не то с ненавистью, не то с отвращением.
— Вот тот, кто нам нужен! — выступил вперед Снегг. — Да, именно он. Послушайте, Локоне, монстр похитил девочку. Утащил ее в Тайную комнату. Коллега, наконец пробил ваш час.
Локоне побледнел.
— В самом деле, Златопуст, — вмешалась профессор Стебль. — Не вы ли вчера вечером объявили, что вам доподлинно известно, где вход в Тайную комнату?
— Я… Ну да… Я… — залепетал Локоне.
— Вы меня уверяли не далее как вчера, что знаете, кто там обитает, — всхлипнув, перебил его Флитвик.
— Я? Ув-уверял? Н-не припомню…
— А вот я абсолютно точно помню, как вы сетовали, что вам не удалось продемонстрировать всем нам свою волшебную силу: преступника, то есть Хагрида, успели арестовать, — продолжал Снегт. — Вы укоряли нас, что вам с самого начала не предоставили свободу действий — тогда бы никаких бед в школе не произошло.
На лицах коллег не было ни капли сочувствия.
— Я… Я, честное слово… Вы, видимо, превратно меня поняли…
— Словом, профессор Локоне, мы хотим загладить допущенную несправедливость. Поручаем вам сразиться с чудовищем, — заключила профессор МакГонагалл. — Сегодня вечером у вас наконец-то будут развязаны руки. И вы совершите подвиг — избавите Хогвартс от чудовища.
Локоне потерянно озирался. Увы! Ни одного сочувственного взгляда. И он разом утратил весь свой лоск, губы тряслись, белозубая улыбка исчезла, он выглядел слабым и ничтожным.
— О-очень хорошо, — промямлил он, запинаясь. — Ну я… пошел. Буду у себя в кабинете… подготовлюсь…
И Локоне поспешил покинуть учительскую.
— Ну, хоть это хорошо, — профессор МакГонагалл махнула рукой. — Локоне больше не будет путаться у нас под ногами, — и перешла к главному. — Поручаю деканам известить студентов о том, что случилось. Скажете им, что завтра утром экспресс увезет их домой. Всех остальных попрошу проследить, чтобы никто из учеников не покидал факультетских помещений.
Преподаватели молча поднялись и разошлись один за другим.
Вероятно, за всю жизнь у Гарри не было худшего дня. Он и Рон с близнецами сидели в углу гриффиндорской гостиной, не зная, о чем говорить. Перси не было. Отправив сову мистеру и миссис Уизли, он заперся в своей комнате.
Ни один день не тянулся так долго, как этот, никогда гриффиндорская гостиная не была так переполнена и тиха. Наконец стало смеркаться, и Фред с Джорджем, не в силах больше выносить траурного бдения, отправились спать.
— Джинни что-то знала, — заговорил Рон первый раз после того, как они покинули учительскую. — Поэтому на нее и напали. Перси со своими глупостями тут ни при чем. Джинни наверняка что-то разведала про Тайную комнату. Другой причины нет, ведь она… ведь наша семья чистокровные волшебники. — Рон вытер заблестевшие в глазах слезы.
Гарри смотрел, как кроваво-красное солнце опускается за горизонт. На душе было, как никогда, скверно. Если бы можно было хоть что-то сделать! Ну, хоть что-нибудь.
— Гарри, — тихо сказал Рон, — как ты думаешь, может такое быть… что Джинни… Понимаешь… Джинни…
Гарри страдающими глазами смотрел на Рона. Что тут ответишь? Почти нет надежды, что Джинни еще жива.
— Давай пойдем к Локонсу, — вновь начал Рон. — Он ведь согласился проникнуть в Тайную комнату. Расскажем ему, что узнали: про Комнату, про василиска.
Гарри ничего лучшего придумать не мог, а действовать ему не терпелось, и он не стал возражать. Друзья встали и пошли к выходу. Бывшие в гостиной гриффиндорцы были так расстроены, так жал ели Рона, что никто даже не пытался остановить их. И Рон с Гарри беспрепятственно вышли сквозь портретный проем.
Когда они спустились к кабинету Локонса, уже совсем стемнело. Из-за двери доносились шорохи, глухой стук, торопливые шаги, там, судя по всему, кипела бурная деятельность.
Гарри постучал, и тотчас внутри все стихло. Дверь слегка приоткрылась, в узкую щелку блеснул глаз Локонса.
— А… мистер Поттер… мистер Уизли… — Дверь открылась чуточку шире. — Я сейчас чрезвычайно занят… Только если вы быстро…
— Профессор, у нас есть важная новость, — сказал в щель Гарри. — Мы думаем, она вам поможет…

Предыдущая страница 22 Следующая страница


23 Джоан Роулинг

— М-м-м-м… Ну хорошо… Все это не так страшно… — Лицо Локонса, во всяком случае та его часть, что виднелась в щелку, выглядело крайне смущенно. — Я хочу сказать… все, в общем, нормально…
Он открыл дверь, и друзья вошли.
Кабинет был почти полностью разорен. Два объемистых чемодана стояли на полу, обнажив чрево: в одном наспех свалены мантии — нефритово-зеленые, сиреневые, лиловые, цвета ночного неба, — другой столь же беспорядочно набит книгами Локонса. Фотографии, которые еще вчера весело подмигивали со стен, теперь мертво покоились в коробках.
— Вы куда-то собираетесь? — спросил Рон.
— Э-э-э… да, собираюсь, — ответил Локоне, содрав с двери собственное изображение в полный рост и скатывая его в трубку. — Срочный звонок… Суровая необходимость… Вынужден уехать…
— А как же моя сестра? — нахмурился Рон.
— Да, конечно, такое несчастье, — пробормотал Локоне, избегая их взглядов. Выдернул из стола ящик и вытряхнул в дорожную сумку содержимое. — Никто сильнее меня не скорбит…
— Но вы же преподаватель защиты от темных искусств! — воскликнул Гарри. — Как вы можете все сейчас бросить и уехать отсюда! Здесь теперь собрались самые злые темные силы!
— Видите ли… Должен вам сказать… Когда меня пригласили на эту должность, — Локоне бросил поверх мантий груду носков, — ничто не предвещало такого поворота событий. Это для меня полная неожиданность…
— Вы хотите сказать, что попросту убегаете? — Гарри не верил своим ушам. — После всех подвигов, описанных в ваших книгах?
— Да, книги, конечно, в какой-то степени могут вводить в заблуждение, — дипломатично возразил Локоне.
— Но вы сами их написали! — закричал Гарри.
— Мой юный друг. — Локоне, нахмурившись, выпрямился. — Проявите наконец здравый смысл. Мои книги и вполовину не продавались бы так успешно, если бы люди думали, что эти подвиги совершил не я, а кто-то другой. Ну кто бы стал читать про старого армянского колдуна, пусть даже спасшего целую деревню от упырей? Ах, он бы своим мерзким видом испортил обложку! Да еще и одевался безо всякого вкуса! А у колдуньи, которая изгнала ирландское привидение, накликающее смерть, была, вообразите себе, заячья губа! Моя внешность, это, как бы сказать, — приманка, залог успеха…
У Гарри происходящее не укладывалось в голове:
— Так что же это выходит? Вы просто присвоили себе то, что совершили другие люди?
— Гарри, Гарри, Гарри! — Локоне укоризненно покачал головой. — Все отнюдь не так просто, как кажется. Это труд, и труд нелегкий. Надо было найти этих волшебников, подробно обо всем расспросить. И затем подвергнуть заклинанию Забвения. Это входило в мои планы, им предстояло забыть свои подвиги. Чем я действительно горжусь, так это моими заклинаниями Забвения! Да, Гарри, да, мной был проделан огромный труд! Пойми же, автографы на книгах, рекламные фотографии — это еще не все. Хочешь добиться славы — готовься к долгой, упорной работе.
Локоне захлопнул крышки чемоданов и запер их.
— Ну, кажется, все, — сказал он, оглядевшись. — Осталось сделать последний завершающий штрих.
Достал волшебную палочку и повернулся к друзьям.
— Весьма сожалею, мальчики, но мне придется прибегнуть к заклинанию Забвения, чтобы вы не разболтали моих секретов, иначе я не сумею продать ни одной книги…
Но Гарри вовремя сообразил, что к чему, и уже держал наготове свою палочку. Не успел Локоне закончить фразы, как он воскликнул:
— Эюспелпиармус!
Локонса отшвырнуло назад. Опрокинув чемодан, он упал на пол. Волшебная палочка выскочила у него из рук, Рон схватил ее и выкинул в открытое окно. Гарри с яростью пнул ногой чемодан.
— Зря вы тогда допустили, чтобы профессор Снегг научил нас этому приему!
Локоне, сидя на полу, съежился — Гарри все еще держал его под прицелом своей палочки.
— Что вам от меня нужно? — плаксивым голосом спросил преподаватель защиты от темных искусств. — Ну не знаю я, где эта Тайная комната. И поделать ничего не могу.
— Вам повезло, — обрадовал его Гарри, движением палочки подняв профессора на ноги. — Зато мы знаем, где она. И знаем, кто в ней прячется.
Они вывели Локонса из кабинета, спустились по ближайшей лестнице и пошли по темному коридору, где на стене горели послания наследника, к убежищу Плаксы Миртл.
Локонса пустили идти первым. И Гарри не без удовольствия отметил: того от страха трясет так, что колотится мантия.
Миртл восседала на бачке в последней кабинке.
— Это ты? — удивилась она, увидев Гарри. — Зачем опять пришел?
— Спросить тебя, как ты умерла, — ответил Гарри.
Миртл в мгновение ока преобразилась, буквально расцвела на глазах, точно еще никто никогда не задавал ей столь лестного вопроса.
— О-о-о! Это был кошмар! — заговорила она, смакуя каждое слово. — Я умерла прямо здесь, вот в этой кабинке. Как сейчас помню, спряталась я сюда, потому что Оливия Хорнби смеялась над моими очками. Обидно дразнила. Я заперлась на задвижку и стала плакать. Потом услышала, что в туалет вошли и стали говорить. Я не поняла что, наверное на другом языке. Один из говоривших был мальчик. Я, естественно, отперла дверь и сказала ему, чтобы он шел в свой туалет. Тут-то это и произошло. — Миртл надулась от важности, лицо ее просияло. — Я умерла.
— Но как?
— Сама не знаю. — Миртл сбавила торжественный тон. — Помню только два огромных-преогромных желтых глаза. Все мое тело сдавило, куда-то понесло… — Она туманно посмотрела на Гарри. — А потом… потом я снова сюда вернулась. Я решила постоянно являться Оливии Хорнби. Ну, ты понимаешь… Ох, как она жалела, что смеялась над моими очками…
Гарри на секунду задумался.
— Покажи точно, где ты видела эти глаза?
— А-а, где-то там. — Миртл неопределенно махнула в сторону умывальника перед ее кабинкой.
Рон и Гарри сейчас же подошли к нему. Локоне с глазами, полными ужаса, благоразумно остался сзади.
На первый взгляд это была самая обыкновенная раковина. Они обследовали каждый сантиметр внутри и снаружи, включая уходящие в пол трубы. И Гарри заметил — на одном медном кране нацарапана крохотная змейка.
— Этот кран никогда не работал, — радостно сообщила Миртл, когда Гарри попробовал его открыть.
— Гарри, — охрипшим шепотом попросил Рон. — Скажи что-нибудь на змеином языке.
— Но ведь я… — Гарри слегка растерялся от неожиданности. До сих пор он говорил только с живыми змеями, да и то два раза. Он зачарованно уставился на миниатюрную гравировку, силясь вообразить, что перед ним настоящая змея.
— Откройся, — велел он и вопросительно взглянул на Рона. Тот отрицательно покачал головой:
— Нет, это не змеиный язык.
Гарри снова посмотрел на змейку, усилием воли заставляя себя верить, что она живая; замотал головой и при колеблющихся огоньках свечей ему показалось, что змейка шевельнулась.
— Откройся! — опять приказал Гарри.
На этот раз произнесенных слов никто не услышал. Из уст Гарри вырвалось странное шипение, кран вспыхнул опаловым светом и начал вращаться. Еще мгновение — умывальник подался вниз, погрузился куда-то и пропал из глаз, открыв разверстый зев широкой трубы, приглашавший начать спуск — вот только куда?
Рон судорожно вздохнул. Гарри провел по лицу ладонью, собираясь с мыслями. Надо было на что-то решаться.
— Ну, я пошел, — твердо сказал он.
Не мог не пойти. Это наверняка вход в Тайную комнату, и, если есть пусть самый слабый, самый безнадежный, самый фантастический шанс, что Джинни жива, он пойдет, чего бы это ни стоило.
— Я с тобой, — сказал Рон.
Воцарилось молчание.
— Кажется, я вам тут не нужен, — робко вмешался Локоне с тенью бьшой улыбки. — Я как раз…
Он уже взялся за ручку двери, но Гарри и Рон оба навели на него волшебные палочки.
— Право пойти первым принадлежит вам, — жестко сказал Гарри.
Бледный, лишенный оружия, Локоне приблизился к зияющей дыре.
— Мальчики, — простонал он умирающим голосом. — Ну что хорошего в этой затее?
Гарри ткнул его в спину палочкой. Локоне свесил ноги в трубу.
— Я, право, не нахожу в этом… — начал он было, но Рон его подтолкнул, и белозубый красавец ухнул в неведомые глубины.
Гарри тоже не стал ждать — осторожно влез в трубу, держась за ее край, и разжал пальцы.
Полет в трубе был похож на скольжение с крутой горы — бесконечной, темной, покрытой слизью. Мимо пролетали отходящие в стороны рукава, но ни один не был таким широким, как главный канал, который, извиваясь, круто уходил вниз. Скоро Гарри не сомневался, что летит глубоко под замком, ниже всех подземелий. Где-то позади со свистящим шумом преодолевал повороты Рон.
Полет когда-то кончится, забеспокоился Гарри, вообразив, как он упадет на землю. Но труба вдруг изогнулась под прямым углом, выпрямилась и оборвалась. Гарри выбросило из нее с влажным чмоканьем, и он приземлился на мокрый пол во тьму каменного тоннеля высотой в человеческий рост. Локоне уже поднялся на ноги неподалеку, тоже сплошь заляпанный грязью и белый, как полотно. Гарри успел шагнуть в сторону — из трубы с таким же чмоканьем выскочил Рон.
— Мы, наверное, ушли под школу на целые мили. — Голос Гарри эхом прокатился в темноте тоннеля.
— Может, даже под озеро, — заметил Рон, ощутив рукой на стене потеки ила. Мрак в туннеле царил непроглядный.
— Люмос, — шепнул Гарри волшебной палочке, и на кончике у нее вспыхнул неяркий огонек — Идемте, — позвал он Рона и Локонса.
Компания, теперь уже пешим ходом, двинулась дальше. Шаги по мокрому полу разносились под сводами подобно гулким шлепкам.
Гонимая лучом света, тьма отступала, открывая все те же влажные, облепленные илом стены. В волшебном свете тени идущих казались фантастическими чудищами.
— Помните, — предупредил Гарри вполголоса, — при малейшем шорохе надо сейчас же зажмуриться.
Но в тоннеле царила мертвая тишина. Первым неожиданным звуком был хруст — Рон наступил на что-то, оказавшееся крысиным черепом. Гарри направил на него луч света — весь пол был усеян костями мелких животных. Отгоняя страшную мысль, что и от Джинни остались такие вот косточки, Гарри зашагал дальше, следуя мрачным поворотам каменного коридора.
— Гарри, там впереди что-то есть, — вдруг испуганным шепотом произнес Рон, схватив друга за плечо.
Путники замерли, всматриваясь в черноту, едва освещенную огоньком. Впереди Гарри различил контуры огромных колец, лежащих поперек тоннеля. Кольца не двигались.
Гарри оглянулся на спутников.
— Может быть, чудовище спит?
Локоне изо всех сил прижимал ладони к глазам. Гарри опять взглянул на загадочную диковину — сердце у него колотилось до грудной боли.
Очень медленно, почти зажмурившись, Гарри пошел вперед, высоко подняв волшебную палочку.
Свет скользнул по гигантской змеиной шкуре ядовито-зеленого цвета. Существо, сбросившее ее, было в длину метров двадцать.
— Ого, — едва слышно шевельнул губами Рон.
Позади что-то упало. Друзья обернулись — Локоне лежал на полу без движения.
— Вставайте! — приказал Гарри, прицелившись в него волшебной палочкой.
Локоне поднялся и неожиданно напал на Рона, сбив его с ног.
Гарри бросился на подмогу, но опоздал. Тяжело дыша, профессор горделиво выпрямился, у него в руке была волшебная палочка Рона, а на лице сверкала прежняя ослепительная улыбка.
— Конец приключению, мальчики! — воскликнул он. — Я возьму с собой наверх кусок этой замечательной змеиной кожи. И расскажу в школе, что спасти девочку было уже нельзя, а вы двое лишились рассудка при виде ее искалеченного тела. Прощайтесь со своей памятью! Отныне вы ничего не будете помнить о прошлом!
Он поднял повыше злосчастную палочку, перебинтованную магической лентой, и провозгласил:
— Забвение!
Сбылись самые худшие страхи Рона — волшебная палочка взорвалась с мощью хорошей гранаты. Закрыв голову руками, Гарри кинулся бежать, оскальзываясь на кольцах змеиной кожи. С потолка туннеля рушились громадные глыбы. В мгновение ока перед ним вырос каменный завал, отрезавший его от Рона.
— Рон! — крикнул Гарри. — Рон, ты жив? Рон!
— Я здесь! — Голос Рона глухо донесся с другой стороны завала. — Я в порядке. А этого гада, кажется, здорово шибануло!
Послышался звук тупого удара и громкое «ой!». Рон, наверное, хорошенько пнул Локонса.
— Что будем делать? — Растерянность в голосе Рона слышалась даже сквозь гранитную толщу. — Нам отсюда не выбраться. Хоть сто лет рой!
Гарри осмотрел тоннельные своды — в них явно появились трещины. На втором курсе их еще не учили двигать тяжелые камни с помощью волшебства, и сейчас не очень-то подходящее время учиться. Как бы совсем не завалить тоннель!
По ту сторону завала послышался еще удар, еще один вскрик Уходили драгоценные минуты. Джинни была в Тайной комнате уже много часов. Гарри понял: остается только одно.
— Жди меня там! — крикнул он Рону. — Жди вместе с Локонсом. Я пойду один. Если через час не вернусь…
Гарри не стал вдаваться в подробности, что тогда будет.
— А я попробую отвалить несколько глыб, — откликнулся Рон, стараясь говорить спокойно. — Чтобы ты смог… смог вернуться назад. Ты уж сам-то поосторожнее…
— Скоро увидимся. — Гарри придал уверенность нетвердо звучащему голосу и, миновав исполинскую змеиную шкуру, в одиночестве отправился дальше.
Постепенно звук передвигаемых камней затих в отдалении. Тоннель поворачивал снова и снова, каждый нерв у Гарри был напряжен до предела. Он хотел, чтобы тоннель побыстрее кончился, и страшился того, что его ожидает. Наконец миновав еще один поворот, Гарри увидел перед собой гладкую стену, на которой вырезаны две свившиеся в кольца змеи с поднятыми головками, вместо глаз у них блистали огромные изумруды.
Гарри подошел вплотную. В горле у него пересохло. В этот раз нет необходимости силой воображения оживлять змей — глаза у них и без того горят живым блеском. Гарри теперь уже знал, что делать. Прокашлялся, и глазаизумрудины, смотревшие на него, замерцали ярче.
— Откройтесь! — приказал Гарри низким, тихим шипением.
В стене появилась щель, разделившая змей, и образовавшиеся половины стен плавно скользнули в стороны.
Дрожа с головы до пят, Гарри вошел внутрь.

Глава 17 Наследник Слизерина

Он стоял на пороге просторной, тускло освещенной комнаты. Уходящие вверх колонны бьши обвиты каменными змеями, они поднимались до теряющегося во мраке потолка и отбрасывали длинные черные тени сквозь странный зеленоватый сумрак Сердце его неистово стучало. Гарри вслушивался в холодную тишину. Не затаился ли василиск в темном углу за колонной? И где Джинни?
Он вытащил волшебную палочку и двинулся между колонн вперед. Каждый шаг отзывался эхом от перечеркнутых тенями стен. Гарри прищурился, готовый плотно сомкнуть веки при малейшем движении. Каменные змеи, казалось, следят за ним темными глазницами. Не раз впереди мерещилось какое-то слабое шевеление.
За последней парой колонн, у задней стены, высилась циклопическая, до потолка, статуя.
Гарри запрокинул голову, гигантское лицо над ним с обезьяньими чертами и длинной жидкой бородой, ниспадающей почти до самого подола каменной мантии, принадлежало древнему старцу. Из-под мантии виднелись две громадные серые стопы, подпиравшие гладкий пол. А между стоп лежала ничком маленькая, облаченная в черное фигурка с огненно-рыжими волосами.
— Джинни, — прошептал Гарри и, бросившись к ней, упал рядом на колени. — Джинни! Только не умирай! Пожалуйста, не умирай!
Он отбросил в сторону волшебную палочку, схватил Джинни за плечи и перевернул. Лицо ее было белое как мрамор и такое же холодное, глаза закрыты — значит, она не окаменела. Но тогда она…
— Джинни, пожалуйста, очнись, — отчаянно шептал Гарри, тряся ее. Голова безжизненно моталась из стороны в сторону.
— Она не очнется, — произнес тихий голос. Гарри выпрямился и, как был на коленях, круто обернулся.
Высокий темноволосый юноша стоял, прислонившись к ближайшей колонне, и наблюдал за ним. Контуры его фигуры были странно расплывчаты, словно Гарри видел его сквозь мутноватое стекло, однако ошибиться было невозможно.
— Том? Том Реддл?
Реддл кивнул, пристально глядя на Гарри.
— Что это значит: она не очнется? — Гарри ощутил безысходную, безнадежную тоску. — Она не… Она не…
— Она пока жива, — сказал Реддл. — Но только пока.
Гарри уставился на него. Том Реддл учился в Хогвартсе пятьдесят лет назад, но здесь он стоял в таинственном, неясно обволакивающем свете ни на день старше шестнадцати лет.
— Ты что, призрак? — спросил Гарри нерешительно.
— Воспоминание, — ответил Реддл спокойно. — Полвека был заключен в дневнике.
Он указал на огромный палец стопы. Рядом с ним на полулежал открытый маленький черный дневник — тот самый, что они нашли в туалете Плаксы Миртл. На миг Гарри изумился, увидев его, но сейчас его занимали более неотложные дела.
— Помоги мне, Том. — Гарри снова поднял голову Джинни. — Давай унесем ее отсюда. Василиск где-то здесь, не знаю где, но он может появиться в любую минуту. Пожалуйста, помоги…
Реддл не шелохнулся. Барри, напрягшись, с трудом поднял Джинни и потянулся за волшебной палочкой. Но ее не было.
— Ты не видел мою палочку?
Он поднял глаза — Реддл по-прежнему наблюдал за ним, волшебная палочка Гарри вращалась в его бледных пальцах.
— Спасибо, — сказал Гарри, протягивая за ней руку.
Улыбка скривила углы рта Томаса Реддла. Он продолжал смотреть на Гарри, лениво крутя палочку.
— Послушай, — под тяжестью Джинни у Гарри сводило руки, — надо скорее уходить отсюда! Появится василиск, и тогда…
— Он не появится, если не позвать, — равнодушно бросил Реддл.
Гарри опустил Джинни на пол, не в силах больше держать ее.
— Объясни, что происходит! И пожалуйста, верни мне волшебную палочку. Она может скоро понадобиться.

Предыдущая страница 23 Следующая страница


Гарри Поттер и Тайная комната 24

Улыбка на лице Реддла стала шире.
— Она тебе больше не понадобится.
— Почему не понадобится?
У Реддла едва заметно раздулись ноздри.
— Я долго ждал этой минуты, Гарри Поттер. Возможности увидеть тебя. Поговорить с тобой.
— Том, — Гарри начал терять терпение, — нет у нас этой возможности. Мы в Тайной комнате. Давай поговорим в другом месте.
— Мы будем говорить именно здесь, — промолвил с той же улыбкой Реддл, пряча волшебную палочку в карман.
Гарри растерянно смотрел на него. Творилось что-то неладное.
— Что случилось с Джинни? — произнес он медленно.
— Интересный вопрос, — любезно ответил Реддл. — Но это длинная история. Причина ее нынешнего состояния в том, что она открыла сердце и свои маленькие секреты некоему невидимому незнакомцу.
— Ничего не понимаю! О чем ты?
— Дневник, — пояснил Реддл. — Мой дневник. Малышка Джинни писала в нем много месяцев, поверяя мне свои ничтожные горести и печали: ее дразнит брат, ей приходится носить поношенную мантию, учиться по старым учебникам. — Тут глаза Реддла сверкнули. — Как слаба ее надежда понравиться знаменитому, прекрасному, великому Гарри Поттеру…
За всю беседу Реддл ни разу не оторвал глаз от лица Гарри — они выражали какую-то странную алчность.
— Смертельная скука — выслушивать глупенькие излияния одиннадцатилетней девчонки, — продолжал он. — Но я был терпелив. Я отвечал, я проявлял сочувствие, я был добр. И Джинни полюбила меня: «Никто никогда не понимал меня так, как ты, Том… Я так рада, что у меня есть этот дневник и я могу ему довериться… Это все равно что иметь друга, который всегда с тобой, неотлучно…»
Реддл расхохотался леденящим хохотом, дико не соответствующим облику шестнадцатилетнего подростка. От его хохота у Гарри на голове зашевелились волосы.
— Если уж я решил, Гарри, то непременно очарую того, кто мне нужен. Джинни изливала душу, а мне как раз ее душа и была нужна. Я впитывал ее глубинные страхи, самые потаенные секреты и наливался жизненными соками, становился крепче, сильнее. Моя мощь так выросла — куда там маленькой мисс Уизли. У меня накопилось столько энергии, что я начал обратное излияние — напитал мою маленькую подружку моими собственными секретами — секретами теперь уже моей души…
— Какой-то бред! — У Гарри пересохло во рту.
— Так ты еще ничего не понял, Гарри Поттер? — вкрадчиво спросил Реддл. — Это ведь Джинни Уизли открыла Тайную комнату. Это она передушила школьных петухов и малевала на стенах угрожающие послания. Она натравила змею Слизерина на четырех грязнокровок и на кошку этого сквиба.
— Неправда, — прошептал Гарри.
— Правда, — невозмутимо сказал Реддл. — Естественно, поначалу она не понимала, что делает. Ах, как это было забавно! Вот послушай ее последнюю запись в дневнике. «Дорогой Том, — стал он читать вслух, поглядывая на искаженное ужасом лицо Гарри. — Мне кажется, что я теряю память. Вся моя мантия в петушиных перьях, а я понятия не имею, откуда они взялись. Дорогой Том, я не могу вспомнить, что делала в ночь на Хэллоуин. Тогда кто-то напал на кошку, а светящейся краской была перемазана я. Дорогой Том, Перси постоянно твердит, что я стала бледная и сама не своя. Думаю, он подозревает меня… Сегодня было еще одно нападение, и я опять не помню, где была. Том, что мне делать? Мне кажется, что я схожу с ума… Похоже, это я нападаю на всех, Том!»
Гарри так сжал кулаки, что ногти глубоко впились в ладони.
— Дурашка Джинни очень нескоро усомнилась в своем дружке-дневнике. Но постепенно она стала что-то подозревать и попыталась избавиться от него. Тут-то ты и явился на сцену, Гарри. Ты нашел мой дневник, и это был подарок судьбы. Из всех на свете людей нашел его именно ты, человек, с которым мне так не терпелось встретиться…
— Почему же ты так желал встретиться со мной? — Гарри кипел от гнева, и ему стоило больших усилий говорить спокойно.
— Ну, видишь ли, Джинни мне многое о тебе поведала — твою захватывающую историю. — Взгляд Реддла скользнул по шраму в виде молнии на лбу Гарри, и алчность в его лице усилилась. — Я захотел разузнать о тебе побольше, познакомиться с тобой. Чтобы приобрести твое доверие, решил воочию показать тебе мой «легендарный» подвиг — разоблачение этого идиота Хагрида…
— Хагрид — мой друг, — теперь голос Гарри задрожал. — Так, значит, ты возвел на него напраслину, да? Я думал, что ты просто ошибся…
Реддл вновь засмеялся своим рокочущим смехом.
— Ведь только и было что мое слово против слова Хагрида. Но ты представь, как это выглядело для старины Армандо Диппета. С одной стороны, Том Реддл — бедный, но талантливый сирота, храбрый школьный староста, идеальный студент. С другой — здоровенный, все путающий Хагрид (каждую неделю скандал!), который выращивает детенышей вурдалака под кроватью, убегает в Запретный лес бороться с троллями… Но признаюсь, даже я был удивлен, как прекрасно сработал план. Я думал, ведь должен же кто-то сообразить, что Хагрид просто не может быть наследником Слизерина. У меня самого ушло пять долгих лет, чтобы раскопать все о Тайной комнате, найти потайной вход… Как будто у Хагрида были мозги или особая волшебная сила! Кажется, только преподаватель трансфигурации Дамблдор не верил, что Хагрид виновен. Он уговорил Диппета оставить Хагрида в школе, выучить его на лесничего. Да, пожалуй, Дамблдор мог догадаться… Ему я никогда не нравился, как другим учителям…
— Не сомневаюсь, Дамблдор видел тебя насквозь. — Гарри даже скрипнул зубами от злости.
— Да, — кивнул Реддл. — После исключения Хагрида он устроил за мной настоящую слежку, — насмешливо заметил Риддл. — Я понимал: пока я в школе, небезопасно еще раз открывать Комнату. Но и отступать так просто не собирался. Не хотел пустить на ветер годы, потраченные на ее поиски. И я решил оставить дневник, хранящий на своих страницах меня самого — такого, каким я был в шестнадцать лет. Тогда при счастливом стечений обстоятельств я смог бы направить кого-нибудь по моим стопам и закончить великое дело Салазара Слизерина.
— Но тебе не удалось его закончить, — сказал Гарри с торжеством. — Пока еще никто не умер, даже кошка. Еще два-три часа, и зелье из мандрагоры будет готово. И тогда все твои жертвы вернутся к жизни.
Однако Реддл ничуть не смутился.
— Как, разве я не сказал, что убийство грязнокровок потеряло для меня смысл? Уже много месяцев моя новая цель — ты.
Гарри посмотрел на него с изумлением.
— Представь себе мою злость, когда в дневнике снова стала писать Джинни. Она увидела дневник у тебя — понимаешь? — и затряслась от страха. Что, если ты догадаешься, как он действует, и я выдам тебе все ее секреты? Или еще хуже — открою тебе, кто передушил петухов? Эта дурочка дождалась, пока у вас в спальне никого не будет, и выкрала дневник. Но я уже знал, что делать. Было ясно, что ты в двух шагах от разгадки тайны наследника Слизерина. Из всего, что Джинни поведала о тебе, я понял: ты не остановишься ни перед чем, но тайну раскроешь, тем более что нападению подвергся твой друг. Джинни мне описала в красках, как вся школа гудела, обнаружив, что ты знаешь змеиный язык. Короче, я внушил Джинни написать на стене собственное прощание, а самой отправиться сюда вниз и стал тебя ждать. Она тут билась, брыкалась, кричала — словом страшно мне надоела. Но в ней уже маловато оставалось жизни — слишком много сил она вложила в дневник, то есть в меня, зато я благодаря этому смог покинуть его страницы… Я жду твоего появления с первой минуты, как мы с ней вошли сюда. Я знал, что ты придешь. У меня к тебе много вопросов, Гарри Поттер…
— Каких же? — Гарри по-прежнему с яростью сжимал кулаки.
— Первый вопрос. — Реддл располагающе улыбнулся. — Как это вышло, что ребенок, не обладавший особенными чарами, смог одолеть величайшего в мире волшебника? Как ты спасся, отделавшись только шрамом, а лорд Волан-де-Морт утратил всю свою мощь?
В его алчущих глазах загорелись странные красные огоньки.
— А почему это тебя так волнует? — тихо спросил Гарри. — Волан-де-Морт был несколько позже тебя…
— Волан-де-Морт — это мое прошлое, настоящее и будущее, — произнес с расстановкой Реддл.
Он достал из кармана волшебную палочку Гарри и стал чертить ею в воздухе, написав три мерцающих слова:
Том Нарволо Реддл
Затем взмахнул палочкой, и буквы его имени сами собой перестроились в другом порядке:
лорд Волан-де-Морт
— Теперь тебе все понятно? — У Реддла даже сел слегка голос. — Я так называл себя еще в Хогвартсе, естественно, лишь среди самых близких друзей. Я не собирался вечно носить имя этого ничтожества, моего магловского папочки. Я, в чьих жилах с материнской стороны течет кровь великого Салазара Слизерина! Называться именем вульгарного магла, который отказался от меня еще до моего рождения, обнаружив, что его жена, видите ли, колдунья? Ну уж нет! И я, Гарри, создал себе новое имя. Я знал: наступит день, и это имя будут бояться произносить все волшебники, потому что я стану самым великим магом мира!
Гарри ошалело смотрел на Реддла, на мальчика, осиротевшего сразу после рождения, который вырос, затем чтобы убить родителей Гарри. И наверное, еще многих… В конце концов преодолев отвращение, он сумел выдавить из себя два слова:
— Не стал.
— Не стал? — рыкнул Реддл.
— Не стал величайшим магом. — У Гарри перехватило дыхание. — Жаль тебя разочаровывать, но величайший маг мира Альбус Дамблдор. Все это знают. Да, ты развил в себе мощные магические силы, но их не хватило, чтобы справиться с Хогвартсом. Еще тогда в школе Дамблдор видел тебя насквозь. И ты до сих пор боишься его. Потому и не смеешь выступить против него лицом к лицу.
Улыбка сползла с лица Реддла, ее сменил взгляд, полный ненависти.
— Дамблдора выдворило из замка всего-навсего мое Воспоминание! — прохрипел он.
— Не так далеко он ушел, как ты думаешь, — возразил Гарри. Он сказал это наобум, чтобы только задеть Реддда, скорее желая, чем веря, что это правда.
Реддл открыл было рот, но замер.
Откуда-то донеслась музыка. Реддл оглядел пустынную комнату. Музыка становилась громче. Она была жуткой, потусторонней, от ее звуков волосы на голове Гарри встали дыбом, а сердце словно выросло раза в два и ему стало тесно в грудной клетке. Когда звук достиг такой силы, что Гарри всем телом ощутил его колебания, с вершины ближайшей колонны рассыпались во все стороны огненные брызги. И неведомо откуда тяжело впорхнула под своды малиновая птица величиной с лебедя, поющая фантастическую песнь. У нее был сверкающий золотой хвост, длинный, как у павлина, и блестящие золотые лапы, которые сжимали какую-то ветошь.
Секундой позже птица подлетела к Гарри, уронила ношу к его ногам, а сама опустилась на его плечо, сложив огромные крылья. Взглянув вверх, Гарри увидел острый золотой клюв и черные глаза-бусины.
Птица умолкла. Она сидела неподвижно, Гарри щекой чувствовал ее тепло. И с неприязнью смотрела на Редцла.
— Феникс! — удивился Реддл.
— Фоукс? — прошептал Гарри и почувствовал, как золотые когти нежно сжали ему плечо.
— А это что? — Реддл присмотрелся к бесформенному куску фетра на полу. — Да ведь это старая Волшебная шляпа!
Да, это была она. Грязная, латаная-перелатаная Шляпа лежала у ног Гарри.
Реддл опять залился своим диким смехом, отчего зазвучала и зазвенела вся огромная сводчатая комната, как будто смеялись одновременно десяток Реддлов.
— Так вот что Дамблдор прислал в помощь своему соратнику! Певчую птичку и древнюю Шляпу! Ну как, Гарри Поттер, ощущаешь прилив храбрости? Чувствуешь себя в безопасности?
Гарри не отвечал. В самом деле, чем тут могли помочь Фоукс и Волшебная шляпа? Но хорошо хоть он больше не одинок, это прибавляет мужества. Теперь только остается ждать, когда Реддл прекратит веселиться.
— Вернемся к делу, Гарри, — переведя дух, заговорил Реддл — улыбка все еще бродила по его лицу. — Дважды — в твоем прошлом и моем будущем — мы встречались, и дважды мне не удавалось убить тебя. Как ты сумел уцелеть? Расскажи мне. Чем подробнее будешь рассказывать, тем дольше останешься жив, — добавил он мягко.
Гарри быстро взвесил в уме опасность. У Реддла — его волшебная палочка. У него, Гарри, — Фоукс и Волшебная шляпа. Ни то, ни другое для схватки не подходит. Дело плохо. Ладно. Но чем дольше Редцл находится здесь, тем быстрее убывают жизненные силы Джинни. А тело Реддла становится более зримым, вещественным. Да, уж если быть сражению между ним и Реддлом, то чем скорее, тем лучше.
— Никто не знает, почему ты, сражаясь со мной, слабеешь, — сказал Гарри. — Я ведь и сам себя не знаю. Мне ясно одно, почему ты не можешь меня убить. Моя мама отдала жизнь, чтобы спасти меня. Моя вульгарная мать-магла, — он дрожал от едва сдерживаемой ярости, — отвела от меня мою смерть. В прошлом году я видел тебя, твое истинное лицо. Ты развалина. Ты еле жив. Твоя сила обернулась против тебя. Ты в бегах. Ты отвратительный уродец.
Лицо Реддла потемнело, пересилив себя, он скривил его в улыбку.
— Значит, ты спасся, потому что мать пожертвовала своей жизнью… Это мощное средство против чар. Но я вижу теперь, в тебе самом нет ничего особенного. Это странно, ведь между нами существует сходство — даже ты должен заметить. Оба мы полукровки, оба сироты, обоих вырастили маглы. И возможно, только мы с тобой со времен великого Слизерина говорим на змеином языке. Видимо, тебя от меня спасал просто счастливый случай… Вот все, что я хотел знать.
Гарри стоял, напряженно ожидая, что Реддл сию минуту достанет волшебную палочку. Но тот вновь расплылся в отталкивающей усмешке.
— А сейчас, Гарри, я хотел бы устроить маленькое представление. Темный Лорд Волан-де-Морт, наследник Слизерина, против знаменитого Гарри Поттера и лучшего оружия, каким мог снабдить его Дамблдор!
Он весело окинул взглядом Фоукса и Волшебную шляпу, повернулся и пошел к каменному изваянию. Панический страх обуял Гарри, он увидел, как Реддл остановился между колонн, поднял голову и посмотрел в каменное лицо Слизерина, высившееся в полумраке под сводами. Затем широко открыл рот и зашипел — Гарри понимал смысл сказанного:
— Говори со мной, Слизерин, величайший из хогвартской четверки!
Гарри отступил назад, чтобы получше разглядеть верх статуи; Фоукс качнулся на его плече. Гигантское лицо Слизерина пришло в движение. Гарри отчетливо различал, как раскрывается каменный рот, образуя черное жерло. Что-то во рту шевелилось, выползало наружу из чрева.
Гарри попятился назад и стукнулся о стену; глаза его были плотно сомкнуты. Фоукс слетел с плеча, и Гарри ощутил, как перья скользнули по его щеке. Гарри хотелось крикнуть: «Не покидай меня!» — но что феникс мог поделать с королем змей.
Что-то непомерное сотрясло пол — Гарри почувствовал, как дрогнули плиты. Он знал, что происходит, почти видел чудовищную змею, выползающую изо рта Слизерина. Голос Реддла прошипел: «Убей его».
Василиск двигался в сторону Гарри — было слышно, как тяжелое тулово, шурша, извивается по каменному полу. По-прежнему не открывая глаз, Гарри побежал, шарахаясь из стороны в сторону и нащупывая дорогу вытянутыми руками. Реддл закатывался от хохота.
Долго так продолжаться не могло. Споткнувшись, Гарри упал, ударившись о камень; солоноватый вкус крови наполнил рот. Змея была едва ли не в метре от него, обжигала хриплым дыханием.
Прямо над ним протяжно оглушительно просвистело, что-то увесистое с силой толкнуло Гарри, он отлетел к другой стене. Где-то рядом слышались хлещущие удары по колоннам. Вот-вот его тело пронзят страшные клыки.
Без волшебной палочки, без оружия Гарри не мог сопротивляться. Он чуть-чуть приоткрыл глаза.
Исполинская змея — блестящая, ядовито-зеленая, толщиной с колонну — высоко поднялась на хвосте, беспорядочно вертя тупой треугольной головой. И как Гарри ни дрожал, готовый зажмуриться, он увидел, что отвлекло чудовище: над василиском кружил Фоукс — змея в ярости пыталась схватить его узкими, как сабли, клыками.
Фоукс спикировал, его длинный золотой клюв сделал несколько едва уловимых движений, и на пол хлынули струи темной крови. Удар змеиного хвоста чуть не задел Гарри, и не успел он зажмуриться, как василиск обернулся. Гарри взглянул прямо в его морду: змеиные глаза — оба громадных круглых желтых глаза — были выклеваны фениксом; кровь хлестала на пол, чудовище свирепо шипело и плевалось от боли.
— Да оставь ты птицу! — бешено орал Реддл. — Сейчас же оставь! Мальчишка сзади! Ты ведь его чуешь! Убей его!
Ослепшая змея качнула головой — обескураженная, но все еще смертоносная. Фоукс носился над ней, вновь затянув душераздирающую песнь, долбя клювом чешуйчатый нос врага; кровь из расклеванных глазниц продолжала хлестать.
— На помощь! На помощь! — страстно шептал Гарри. — Кто-нибудь, что-нибудь!
Змеиный хвост снова метнулся по полу. Гарри успел отпрыгнуть, и что-то мягкое прошуршало по его лицу Василиск хвостом подцепил Волшебную шляпу и кинул ее прямо в руки Гарри. Гарри судорожно вцепился в нее, точно ожидая от нее спасения. Нахлобучив Шляпу на голову, Гарри бросился на пол — хвост василиска опять взметнулся.
«Помоги… Помоги мне… — думал Гарри, глаза его под шляпой были крепко зажмурены. — Пожалуйста, помоги!»
Шляпа вместо ответа сжалась, как будто ее стиснула невидимая рука. Какая-то тяжесть ударила Гарри в макушку, да так, что из глаз посыпались искры. Гарри схватился за Шляпу, хотел снять ее, но пальцы ощутили что-то холодное и длинное.
Под Шляпой оказался отливающий серебром меч, его рукоять сверкала рубинами величиной с голубиное яйцо.
— Убей мальчишку! Забудь про птицу! Мальчишка сзади тебя! Поверни голову и учуешь!
Гарри был уже на ногах, готовый к бою. Василиск опустил голову, тело свилось в кольца, и, задевая колонны, он развернулся к Гарри.
Мальчик видел его огромные пустые глазницы, широко разверстую пасть, из которой торчали клыки длиной с его меч, узкие, блистающие, ядовитые…
Василиск сделал слепой бросок. Гарри уклонился, и голова змеи врезалась в стену. Еще бросок, и раздвоенный язык стегнул Гарри по боку. Обеими руками Гарри поднял меч.
Василиск атаковал снова и на сей раз не промахнулся. Но и Гарри по рукоять всадил клинок в нёбо змеиной пасти и всей тяжестью навалился на эфес.
Горячая кровь залила руки Гарри, он ощутил жгучую боль выше локтя. Один из длинных ядовитых клыков вонзился ему в плечо, и в тот же миг василиск в конвульсиях рухнул на пол, сломав свой клык.
Гарри сполз вниз по стене. Схватил клык, вливавший яд в его тело, и выдернул из руки. Но было поздно: вокруг раны медленно расползалась боль, точно к руке прикоснулись раскаленным железом. Он выронил клык, увидел свою кровь, пропитавшую мантию, и зрение у него затуманилось. Сумрачная комната расплылась, стала вращаться. В глазах вспыхнуло что-то красное, и Гарри услышал рядом тихое постукивание когтей.
— Фоукс, — язык ворочался с трудом. — Ты молодчина, Фоукс.
Птица приблизила красивую голову к кровавой ране на руке Гарри.
Прозвучало эхо шагов, и перед ним возникла смутная тень.
— Умираешь, Гарри Поттер, — раздался голос Реддла. — ОДожно сказать, умер. Даже птичка Дамблдора поняла. Видишь, Поттер, она плачет.
Гарри сощурился. На мгновение проявилась голова Фоукса и тут же исчезла, но мальчик успел увидеть — крупные жемчужины слез сбегали вниз по ее глянцевым перьям.
— Я побуду с тобой, посмотрю, как ты умираешь. Можешь не спешить. Ни мне, ни тебе торопиться некуда.
Голова у Гарри кружилась, он впал в дрему.
— Вот так кончил свой земной путь знаменитый Гарри Поттер. — Слова Реддла долетали откуда-то издалека. — Один в Тайной комнате, покинутый друзьями, сраженный наконец Темным Лордом, которому он столь неосмотрительно бросил вызов. Ты скоро снова будешь вместе со своей ненаглядной матушкой-грязнокровкой. Она думала, что купила тебе двенадцать лет времени, но на самом деле взяла его взаймы. Лорд Волан-де-Морт востребовал долг и получил его. Ты и сам понимаешь, Гарри, это справедливо.
Если это и правда смерть, подумал Гарри, то не так уж она и страшна. Боль постепенно утихала.
Но может, это не смерть? Комната приобретала четкие очертания. Гарри легонько потряс головой: вот он, Фоукс, все еще припавший к руке, жемчужная лужица слез затопила рану. Но где же она? Никакой раны на руке не было.
— Убирайся прочь, феникс! — неожиданно загремел Редцл. — Убирайся сию же минуту!
Гарри поднял голову. Редцл направил на Фоукса его волшебную палочку, что-то грохнуло, как пистолетный выстрел, и феникс взлетел, закружившись в красно-золотом вихре.
— Слезы Феникса, — протянул Реддл в задумчивости, глядя на руку Гарри. — Ну, разумеется, как я про них забыл. Но это мало что меняет. На самом-то деле я предпочитаю единоборство — только ты и я, Гарри, ты и я…
Реддл поднял волшебную палочку.
Мощно взмахнув крыльями, Фоукс стремительно пронесся над головами противников, и что-то упало к Гарри на колени — дневник!
Какую-то долю секунды оба, и Реддл, и Гарри, смотрели на него. Затем, не раздумывая, как бы по наитию, Гарри схватил лежавший на полу клык василиска и воткнул его прямо в сердцевину дневника.
Грянул долгий, продирающий до мозга костей вопль. Чернила потоком хлынули из дневника, по рукам Гарри потекли ручьи, заливая пол. Реддла корчило и выворачивало, он бился и визжал, а потом…
Потом он сгинул. Волшебная палочка Гарри со стуком упала на холодные плиты, и наступила тишина. Полная тишина, нарушаемая лишь упорным «кап, кап, кап» — это чернила все еще сочились со страниц дневника: яд василиска прожег в нем шипящую сквозную дыру.
Гарри с трудом унял сотрясавшую его дрожь.
Голова кружилась, будто он только что отмахал невесть сколько миль, подхваченный «летучим порохом». Гарри неспешным движением подобрал Шляпу, волшебную палочку, спрятал ее и с неимоверным усилием извлек блестящий меч из пасти василиска.
В противоположном конце комнаты послышался слабый стон. Джинни пошевелилась, Гарри бросился к ней, но она уже села. Ошеломленный взгляд обежал колоссальных размеров мертвого василиска, Гарри в намокшей от крови мантии, черный дневник. Она глубоко, судорожно вздохнула, и по лицу ее заструились слезы.
— Гарри… Гарри, я пыталась все рассказать тебе за завтраком, но я не могла говорить в присутствии Перси. Это была я, Гарри, но, правда, правда, я не хотела… Реддл заколдовал меня, командовал… А как ты убил эту… эту зверюгу? Где Реддл? Последнее, что я помню, как он вышел из дневника…
— Все хорошо, Джинни. — Гарри показал ей дыру в дневнике от клыка василиска. — Видишь? С Реддлом покончено — и с ним, и с василиском. Пойдем отсюда. — Гарри помог ей подняться на ноги.
— Меня исключат, — плакала Джинни. — Я так мечтала поступить в Хогвартс — с тех самых пор, как в школу пошел Билл. А теперь мне придется уйти. Что скажут папа с мамой?
Фоукс ждал их, паря у выхода из Комнаты. Гарри подтолкнул Джинни вперед, они перелезли через мертвые кольца василиска, прошли сквозь гулкий, отвечающий эхом сумрак и снова оказались в тоннеле. Каменные двери сомкнулись за ними с тихим шипением.
А через несколько минут они уже слышали звуки передвигаемых камней.
— Рон! — крикнул Гарри, ускоряя шаги. — Джинни жива! Она здесь, со мной рядом!
Рон что-то воскликнул в ответ, и за следующим поворотом они увидели его горящее нетерпением лицо в изрядных размеров проеме, который он ухитрился проделать в завале.
— Джинни! — Рон просунул руку через пролом, чтобы втащить сестру первой. — Ты жива! Не верю своим глазам! Что с тобой случилось? — Он попытался обнять ее, но Джинни, всхлипывая, отстранилась.
— Ты в порядке, Джинни, это главное! — Рон радостно улыбался. — Все страшное позади…
Вслед за Джинни в пролом влетел Фоукс.
— Это еще что за птица? Откуда она взялась?
— Это птица Дамблдора, — ответил Гарри, протискиваясь в брешь.
— А откуда у тебя такой потрясающий меч? — Рон изумленно вытаращился на сверкающее оружие в руке друга.
— Все расскажу, давай только скорее отсюда выберемся! — Гарри мельком взглянул на Джинни.
— Ну, хоть немного…

Предыдущая страница 24 Следующая страница


25 Джоан Роулинг

— Не сейчас, — отрезал Гарри. Он не хотел наспех рассказывать Рону, кто открыл Тайную комнату, и уж тем более не в присутствии Джинни. — А Локоне где?
— Он там, — ухмыльнулся Рон, махнув рукой в сторону выхода. — Дела у него неважные. Пойдем увидишь.
Вслед за Фоуксом, чьи широкие крылья испускали в темноте мягкое золотое сияние, они скоро добрались до устья трубы, где сидел с самым добродушным видом Златопуст Локоне и что-то безмятежно мурлыкал себе под нос.
— Ему отшибло память, — объяснил Рон. — Его заклятие Забвения ударило, как бумеранг, по нему самому. Нам ничего, а он понятия не имеет, ни кто он, ни где находится, ни кто мы такие. Сам для себя опасен. Я велел ему идти и ждать нас у выхода.
Локоне окинул всех радостным взглядом:
— Привет! Странное местечко, не правда ли? Вы что, здесь живете?
— Нет. — Рон, взглянув на Гарри, красноречиво поднял брови.
Гарри наклонился и заглянул в черную, уходящую вверх трубу.
— Ты уже придумал, как нам отсюда выбраться? — спросил он Рона.
Рон отрицательно покачал головой. Фоукс подлетел к Гарри и шумно забил крыльями, его блестящие глаза-бусины искрились в темноте, длинные золотые перья хвоста колыхались. Гарри посмотрел на него, стараясь что-то припомнить.
Рон недоуменно почесал за ухом:
— Кажется, он хочет, чтобы ты ухватился за него. Но ты для него явно тяжеловат…
— Фоукс — птица особенная, — сказал Гарри. — Нам придется крепко держаться друг за друга. Джинни, возьми Рона за руку. Профессор Локоне…
— Профессор — это вы, — растолковал тому Рон.
— Возьмите за руку Джинни.
Гарри сунул меч с Волшебной шляпой за пояс, Рон вцепился в его мантию, и Гарри, подняв вверх руки, крепко схватил удивительно горячие хвостовые перья Фоукса.
Он ощутил в себе необычайную легкость, и в следующее мгновение вереница со свистом летела вверх по сточной трубе. Гарри слышал, как висящий где-то под ним Локоне восклицал: «Поразительно! Восхитительно! Прямо-таки настоящее волшебство!» Поток холодного воздуха трепал волосы Гарри, глаза радовались золотому сиянию. Не успели они в полной мере насладиться полетом, как подъем завершился и все четверо попадали на влажный пол туалета Плаксы Миртл. Пока Локоне кокетливо поправлял шляпу, раковина, скрывавшая вход в трубу, скользнула на место, и все вернулось в свое обычное состояние.
Миртл не верила своим глазам.
— Ты жив… — буркнула она разочарованно.
— Не огорчайся, — посочувствовал ей Гарри и стал протирать очки от крови и грязи.
— Конечно, не буду… Я просто подумала, вдруг ты умер и мы бы разделили с тобой мой туалет… Я была бы очень этому рада! — сказала Миртл и смущенно засеребрилась.
— Ух ты! — восхитился Рон, когда они вышли из туалета в темный, пустынный коридор. — По-моему, Миртл влюбилась в тебя! Но чаша весов склонилась в твою пользу, Джинни!
По лицу Джинни по-прежнему катились слезы. Рон встревоженно посмотрел на нее, потом обернулся к Гарри:
— Куда теперь?
Гарри кивнул на Фоукса — тот полетел вперед, заливая все вокруг золотистым светом. Они пошли за ним и через минуту оказались перед кабинетом профессора МакГонагалл.
Гарри постучал и толкнул дверь.

Глава 18 Добби Вознагражден

Когда четверо подземных странников — Гарри, Рон, Джинни и Локоне — с головы до пят мокрые, грязные, а Гарри еще и в пятнах крови, вошли в кабинет, все, кто там был, ошеломленно замолчали, но тишина в тот же миг взорвалась воплем:
— Джинни!
Увидев дочь, миссис Уизли, сидевшая в слезах перед камином, вскочила, за ней — мистер Уизли, и оба бросились к дочери.
Но Гарри смотрел не на них — у камина стоял, улыбаясь, профессор Дамблдор, рядом — профессор МакГонагалл, она тяжело дышала и держалась за сердце. Прошуршав крыльями возле уха Гарри, феникс опустился на плечо Дамблдора, а Рон с Гарри по очереди очутились в крепких объятиях миссис Уизли.
— Вы спасли ее! Спасли! Как вы это сумели?
— Нам всем очень бы хотелось это узнать, — произнесла профессор МакГонагалл утратившим обычную твердость голосом.
Миссис Уизли выпустила Гарри и тот, мгновение поколебавшись, подошел к столу и выложил Волшебную шляпу, меч, украшенный рубинами, и жалкие остатки дневника Реддла.
А потом он заговорил. Около четверти часа в полной восхищения тишине он рассказывал о том, какуслышал бесплотный голос, и Гермиона одна поняла, что это голос василиска, ползавшего по трубам внутри толстых стен замка, как они с Роном пошли за пауками в лес и Арагог поведал им, где умерла последняя жертва василиска, как они догадались, что Плакса Миртл и есть эта жертва и что вход в Тайную комнату не где-нибудь, а в ее туалете.
Гарри замолчал, чтобы перевести дух.
— Замечательно! Итак, вы отыскали вход, нарушив — не премину добавить — вопиющим образом сотню школьных правил. Но какже вы оттуда выбрались живыми, Поттер? — МакГонагалл сгорала от любопытства.
Гарри, слегка охрипший, перешел было к тому, как вовремя подоспел Фоукс, как Волшебная шляпа вооружила его мечом, и вдруг запнулся. Он старался избегать упоминаний о дневнике Реддла, поглядывая на Джинни — она стояла в двух шагах, прижавшись к матери, и слезы безостановочно бежали по ее щекам.
«А вдруг ее правда исключат? — подумал Гарри в смятении. — Дневник Реддла замолк навсегда — поди-ка теперь докажи, что это он своей магической властью заставлял ее совершать то страшное, что творилось в замке!»
В поисках поддержки Гарри взглянул на Дамблдора — тот едва заметно улыбнулся, и огонь камина блеснул в стеклах его очков-половинок.
— Я вот что хотел бы узнать: как лорд Волан-де-Морт изловчился околдовать Джинни? — тихо спросил директор. — Ведь он, по моим источникам, укрылся сейчас в албанских лесах.
Горячая волна радости накатилась на Гарри, и у него отлегло от сердца.
— Что? — ошеломленно воскликнул мистер Уизли. — Вы-Знаете-Кто… околдовал Джинни? Но Джинни, разве она… разве она не была…
— Во всем виноват дневник. — Гарри поднял его и показал Дамблдору. — Реддл его вел, когда ему было шестнадцать.
Дамблдор взял у Гарри дневник и принялся с любопытством рассматривать его, склонив длинный крючковатый нос над мокрыми прожженными страницами.
— Изумительно, — проговорил он негромко. — Да, Реддл был один из самых одаренных учеников Хогвартса.
Дамблдор повернулся к супругам Уизли, окончательно сбитым с толку.
— Очень немногим известно, что лорда Волан-де-Морта когда-то звали Том Реддл. Я учил его здесь пятьдесят лет назад. Окончив школу, он исчез, скитался в дальних краях, якшаясь с самыми опасными колдунами и магами. И все глубже погружался в тайны черной магии. Он подверг себя такому количеству чудовищных превращений, что, когда вновь появился — уже под именем Волан-де-Морта, — был совершенно неузнаваем. Не было ничего общего между зловещим Темным Лордом и умным славным мальчуганом, который был когда-то старостой школы.
— Но что могло с ним связывать нашу Джинни? — воскликнул мистер Уизли.
— Его… его дневник, — всхлипнула Джинни. — Я в нем писала, а он отвечал… весь этот год.
Мистер Уизли был потрясен.
— Джинни! Как ты могла! Что я тебе всегда говорил? Мало ли кто или что может прикинуться добрым и понимающим! Как можно идти на поводу у того, кого совсем не знаешь! Почему ты не показала дневник мне или маме?
Такая подозрительная вещь! Ясно же, что она полна черной магии!
— Я этого не знала, — рыдала Джинни. — Он был в одном из учебников, помнишь, которые мама купила. Я подумала, кто-то вложил его в книгу и забыл…
— Мисс Уизли следует немедленно отправить в больничное крьшо, — не терпящим возражения тоном вмешался Дамблдор. — На ее долю выпало слишком тяжелое испытание. Ни о каком наказании и речи быть не может. Волшебники гораздо старше ее бывали обмануты Волан-де-Мортом.
Он широким шагом подошел к двери и открыл ее:
— Джинни нужен сон и еще, пожалуй, кружка горячего шоколада. Мне это всегда прибавляет сил, — добавил он и дружески подмигнул девочке. — Мадам Помфри еще не спит — она сейчас раздает сок мандрагоры. С уверенностью могу сказать, что жертвы василиска придут в себя с минуты на минуту.
— Значит, Гермиона скоро будет в порядке! — обрадовался Рон.
— Все худшее позади, — кивнул Дамблдор.
Миссис Уизли, поддерживая Джинни, повела ее из кабинета, мистер Уизли, который никак не мог опомниться, побрел за ними.
— А знаете, Минерва, — улыбнулся профессор Дамблдор, — пожалуй, эта история стоит хорошей пирушки. Можно попросить вас пойти поговорить с поварами?
— Можно, — сухо кивнула профессор Мак-Гонагалл и уже у дверей спросила: — Полагаю, в мое отсутствие вы разберетесь с Поттером и Уизли, не правда ли?
— Истинная правда, — заверил ее Дамблдор.
Она ушла, а Гарри с Роном опасливо посмотрели на Дамблдора. Что значит — разобраться с ними? Быть не может… наверное, все-таки не наказание?
— Помнится, я говорил, что придется исключить вас обоих из школы, если вы еще раз нарушите правила, — начал директор.
От ужаса Рон вытаращил глаза.
— Это лишний раз доказывает, что даже самые лучшие из нас иногда вынуждены брать свои слова обратно, — усмехнулся Дамблдор. — Вы оба получите Особые награды за услуги школе. И… дайте-ка подумать… да, по двести баллов каждому для Гриффиндора.
Рон сделался ярко-розовый, как цветы Локонса на Валентинов день.
— Но почему-то еще один здесь присутствующий хранит слишком упорное молчание. А было бы интересно послушать о его участии в этом рискованном предприятии. — Дамблдор посмотрел на Локонса. — К чему эта излишняя скромность, Златопуст?
Гарри вздрогнул — он успел начисто забыть о Локонсе! А тот стоял в углу комнаты, по-прежнему улыбаясь растерянной, чуть дурашливой улыбкой. Услыхав Дамблдора, он огляделся вокруг, силясь понять, к кому это обращаются.
— Профессор Дамблдор, — поспешил вставить Гарри. — Произошел несчастный случай — внизу, в Тайной комнате. Профессор Локоне…
— Я что, профессор? — осведомился Локоне с кротким удивлением. — Вот те на! А я-то считал себя идиотом…
— Он хотел наложить на нас заклятие Забвения, — продолжил Рон, — а палочка возьми и стрельни в него самого…
— М-м-да. — Дамблдор покачал головой, и его длинные серебряные усы задрожали. — Значит, поражен собственным оружием?
— Оружием? — эхом отозвался Локоне. — У меня нет оружия. А вот у этого мальчика есть. — Локоне указал на Гарри. — Меч, очень красивый. Он вам может его одолжить.
— Рон, пожалуйста, отведи профессора Локонса в больничное крыло, — обратился Дамблдор к Рону. — Мне еще нужно сказать Гарри несколько слов.
Локоне неуверенно поплелся к двери. Рон, выходя, оглянулся, бросил на директора с Гарри любопытный взгляд и, взяв Локонса за руку, вышел с ним в коридор.
Пройдя через комнату к камину, Дамблдор опустился в одно из кресел.
— Садись, Гарри, — предложил он, и Гарри сел, испытывая необъяснимое волнение. Дамблдор разгладил усы.
— Прежде всего, я должен поблагодарить тебя. — Глаза его вновь блеснули. — Там, внизу, ты проявил настоящую доблесть — иначе Фоукс не прилетел бы к тебе.
Он провел рукой по перьям феникса, который легонько хлопал крыльями, сидя на его колене. Гарри лишь неловко улыбнулся в ответ.
— Значит, ты встретился там с Томом Редцлом, — произнес Дамблдор в раздумье. — Я полагаю, что ты-то и интересовал его больше всего…
Внезапно все то, что подспудно грызло Гарри, сбивчиво, в беспорядке вырвалось наружу:
— Профессор… Реддл сказал, что я похож на него… Странное сходство, говорил он…
— Он так сказал? — Дамблдор внимательно глядел на Гарри из-под густых седых бровей. — А ты сам что об этом думаешь?
— Думаю, что совсем не похож! — слишком громко выпалил Гарри. — Я ведь учусь в Гриффиндоре…
Он умолк, в душе у него вдруг зашевелилось сомнение.
— Профессор, — через мгновение продолжал он, — Волшебная шляпа сказала, что лучше всего мне было бы в Слизерине. И многие думали, что наследник Слизерина — я, ведь я могу говорить на змеином языке.
— Ты говоришь на языке змей, Гарри, — ответил Дамблдор спокойно, — потому что на нем говорит Волан-де-Морт — единственный оставшийся потомок Салазара Слизерина. Если не ошибаюсь, он нечаянно вложил в тебя толику своих сил — в ту ночь, когда наградил этим шрамом. Уверен, сам он этого не хотел.
— Волан-де-Морт в меня вложил… частицу самого себя? — прошептал Гарри как громом пораженный.
— Судя по всему.
— Значит, мое место в Слизерине. — Гарри с отчаянием посмотрел в лицо Дамблдора. — Волшебная шляпа почуяла во мне эту частицу, и…
— Определила в Гриффиндор, — успокаивающе договорил Дамблдор. — Видишь ли, Гарри, так вышло, что в тебе много качеств, которые столь высоко ценил Салазар Слизерин у своих любимых учеников, — находчивость, решительность, чего греха таить, пренебрежение к школьным правилам. — Тут усы директора вновь задрожали. — И, наконец, редчайший дар — змеиный язык Однако же Волшебная шляпа направила тебя в Гриффиндор. Знаешь почему? Подумай!
— Только потому, что я просил не посылать меня в Слизерин… — сокрушенно произнес Гарри.
— Верно. — Дамблдор опять улыбнулся. — Именно в этом твоё отличие от Тома Реддла. Ведь человек — это не свойство характера, а сделанный им выбор.
Гарри неподвижно сидел на стуле, оглушенный услышанным.
— И если тебе нужны еще доказательства, что ты не случайный гость в Гриффиндоре, прочитай-ка, что здесь написано.
Дамблдор цодошел к столу профессора МакГонагалл, взял испачканный кровью серебряный меч и протянул его Гарри. Тот недоуменно перевернул его — меч в свете камина полыхнул рубинами — и прочитал выгравированное под рукояткой имя: Годрик Гриффиндор.
— Знай, Гарри, вынуть меч из этой Шляпы может только истинный гриффиндорец.
Минуту оба молчали.
— Что тебе сейчас нужно, Гарри, — Дамблдор перешел на обычный тон, — это еда и отдых.
Ступай-ка ты к себе, вымойся — и за праздничный стол. А я сейчас напишу в Азкабан — надо вызволять нашего лесничего. Заодно набросаю объявление в «Ежедневный проповедник». — Выдвинув верхний ящик стола, Дамблдор достал пузырек чернил, ножичком заточил перо и прибавил: — И еще нам потребуется новый преподаватель защиты от темных искусств. Ох, что-то они у нас не задерживаются…
Гарри встал, пошел к выходу и уже протянул руку, чтобы открыть дверь, как вдруг та распахнулась, да с такой яростью, что, ударившись, отскочила от стены.
На пороге стоял Люциус Малфой с перекошенным от бешенства лицом. Чуть позади съежился весь обмотанный бинтами Добби.
— Добрый вечер, Люциус, — дружелюбно приветствовал его Дамблдор.
Едва не сбив Гарри с ног, Малфой подскочил к столу. Добби юркнул за ним с подобострастным ужасом на лице и, согнувшись в три погибели, засеменил следом.
— Так, значит, вы вернулись. — Холодные глаза Малфоя впились в Дамблдора. — Попечительский совет отстранил вас, но вы, как я вижу, пренебрегли мнением совета. Сочли для себя возможным вернуться в Хогвартс.
— Спешу известить вас, Люциус, — Дамблдор спокойно, чуть улыбаясь, смотрел на непрошеного гостя, — ко мне обратились одиннадцать членов Попечительского совета — все, кроме вас. Разговор был нелегкий и откровенный. Узнав, что очередная жертва дочь Артура Уизли, совет попросил меня без промедления вернуться. Похоже, пришли к общему мнению, что при нынешних обстоятельствах лучшего директора школы, чем я, не сыщешь. И вот что странно: некоторые члены совета намекают на то, что их согласие на мою отставку было вырвано под угрозой заклятия, которому могут подвергнуться их семьи.
Мистер Малфой, и без того всегда бледный, сделался еще бледнее, глаза его превратились в щелки.
— Ну и что, вы уже прекратили нападения? — спросил он с издевкой. — Преступник пойман?
— Да, — все так же улыбался Дамблдор.
— И кто же он?
— Все тот же злодей — Темный Лорд. Только в этот раз он действовал через другого человека. С помощью вот этого дневника.
Испытующе глядя на мистера Малфоя, Дамблдор протянул ему черную книжицу с большой дырой в середине.
Гарриже все это время наблюдал за домовиком.
Увидев дневник, Добби вдруг повел себя весьма странно. Выпучил огромные зеленые глаза, указал Гарри взглядом на дневник, затем — на мистера Малфоя и стал бить себя кулаками по голове.
— Ясно, — нараспев проговорил мистер Малфой, не замечая ужимок Добби.
— Умный план. — Дамблдор внимательно глядел в глаза Малфою, голос его оставался таким же ровным. — Если бы Гарри…
Малфой бросил на мальчика быстрый, пронзительный взгляд.
— …и его друг Рон, — продолжал директор, — не нашли эту книжицу, даже я считал бы виновной во всем Джинни Уизли. И никто никогда бы не доказал, что она поступала так не по своей воле…
Мистер Малфой молчал. Его лицо превратилось в маску.
— А теперь вообразите, — говорил Дамблдор, — каковы были бы последствия. Уизли — одна из самых известных чистокровных семей в мире волшебников. Артур Уизли — один из авторов Закона о защите маглов. А его дочь убивает полукровок. Подумать только, что стало бы с ним и с его Законом! Болыпаяудача, что дневникбыл найден, прочтен, а записи в нем потом исчезли.
— Да, большая удача, — с трудом выдавил из себя Малфой.
А за спиной у него Добби, как заведенный, — глянет на дневник, на хозяина и колотит себя кулаками по голове.
И тут до Гарри дошло. Он понимающе кивнул, Добби попятился в угол и, сменив вид самобичевания, стал выкручивать себе уши.
— Мистер Малфой, — Гарри поближе подошел к нему, — а не знаете ли вы, как к Джинни попал этот дневник?
— Откуда мне знать, где эта паршивка его взяла!
Но Гарри уже ничего не могло сегодня смутить:
— Да ведь это вы ей его подсунули в магазине «Флориш и Блоттс». Я помню, вы тогда взяли у нее из котла учебник по трансфигурации, а потом положили обратно. Потому-то дневник в этом учебнике и оказался. Что, будете спорить?
Бледные пальцы Малфоя сжались и разжались.

Предыдущая страница 25 Следующая страница


Гарри Поттер и Тайная комната 26

— Попробуй докажи это, — прошипел он.
— Разумеется, этого никто доказать не может, — кивнул Дамблдор, улыбнувшись Гарри. — Тем более теперь, когда Том Реддд исчез со страниц дневника. И все же, Люциус, позвольте предупредить вас не раздавайте налево-направо вещей Волан-де-Морта. Если хоть одна попадет еще в чьи-нибудь невинные руки, не сомневаюсь, Артур Уизли сможет доказать, что это ваши проделки.
Люциус Малфой на секунду замер, и Гарри увидел, каку него дернулась правая рука, хотел, видно, прибегнуть к волшебной палочке. Но, оценив обстановку, повернулся к домовику:
— Идем, Добби!
Он рывком открыл дверь, домовик послушно побежал за ним, и хозяин пинком вышвырнул его из кабинета. Добби взвизгнул от боли и визжал до конца коридора. Гарри нахмурил лоб: как же все-таки помочь бедняге? И его осенило.
— Профессор Дамблдор, — торопясь, заговорил он. — Можно вернуть дневник мистеру Малфою? Пожалуйста!
— Конечно, Гарри, — невозмутимо ответил Дамблдор. — Не забудь только про банкет.
Гарри схватил дневник и стремглав выскочил из кабинета. За углом еще слышались затихающие вопли Добби. Боясь, вдруг план не сработает, Гарри поспешно сдернул с ноги ботинок, стащил мокрый грязный носок, сунул в него дневник, и бросился вдогонку по безлюдному коридору.
Нагнал он их на площадке лестницы и, запыхавшись, остановился:
— Мистер Малфой, возьмите это обратно… — сказал он и сунул носок в руку Малфоя.
— Что тут еще…
Малфой содрал носок с дневника, швырнул в сторону и перевел взбешенный взгляд на Гарри.
— Ты так же плохо кончишь, как твои родители. И в самое ближайшее время. — Тон его был тих и зловещ. — Они тоже были глупцы, совали нос не в свои дела. Пошли, Добби. Я кому сказал, пошли!
Но Добби стоял как вкопанный. Он сжимал в руке пойманный на лету грязный, липкий носок и смотрел на него, как на бесценное сокровище.
— Хозяин дал Добби носок, — произнес он в изумлении. — Хозяин дал его Добби…
— Что такое? — фыркнул мистер Малфой. — Что ты там лопочешь?
— Добби получил носок, — пролепетал домовик, не веря своему счастью. — Хозяин бросил, Добби поймал, и Добби… Добби свободен!
Мистер Малфой, окаменев, уставился на эльфа, затем ринулся к Гарри:
— Ты отнял у меня слугу, мальчишка!
Но Добби крикнул ему:
— Ты теперь не можешь причинить вреда Гарри Поттеру!
Что-то загрохотало, и мистера Малфоя отшвырнуло назад. Он полетел вниз по ступенькам, отсчитывая по три за раз, и упал бесформенной кучей площадкой ниже. Побагровев от гнева, вскочил и выхватил из кармана волшебную палочку, но Добби погрозил ему длинным, тонким пальцем.
— Сейчас же уходи, — велел он. — Ты не тронешь Гарри Поттера. Ты сейчас же уйдешь.
И Люциус Малфой подчинился. Метнув последний, горящий ненавистью взгляд на обоих, закутался в мантию и вышел с площадки в коридор.
— Гарри Поттер освободил Добби! — пронзительно завопил эльф, зачарованно глядя на Гарри. Его круглые глазищи сияли в лунном свете, лившемся из ближайшего окна. — Гарри Поттер освободил Добби!
— Большего я не мог для тебя сделать, — улыбнулся Гарри. — Но ты мне, Добби, пообещай никогда впредь не спасать мою жизнь.
Уродливое землистое лицо домовика расплылось в широкой, во весь рот, улыбке. Гарри смотрел, как он трясущимися руками натягивает его носок, и вдруг кое-что вспомнил.
— У меня есть один вопрос… Ты мне тогда сказал, что грозящая мне опасность не связана с Тем-Кого-Нельзя-Называть, помнишь? Ну а что вышло?
— Так это же был ключ, сэр, — ответил Добби, еще больше округлив глаза, как будто речь шла о самоочевидных вещах. — Добби вам намекнул. Ведь раньше-то Темного Лорда спокойно называли по имени. Это уж потом, когда он придумал себе новое имя, стало нельзя. Понятно?
— Понятно, — не очень уверенно согласился Гарри. — Ну, ладно, я, пожалуй, пойду. Там внизу празднуют… да и Гермиона вот-вот очнется…
Добби обхватил Гарри тонкими ручками и крепко обнял.
— Гарри Поттер еще более велик, чем думал Добби, — воскликнул он с рьщанием. — Прощай, Гарри Поттер!
И с громовым треском, похожим на прощальный залп салюта, Добби исчез.
Гарри бывал в Хогвартсе на многих праздниках, но никогда еще ничего подобного не видел: все были в пижамах, и торжество растянулось на целую ночь. И сколько же радости эта ночь принесла ему! Гермиона встретила его с восторженным криком: «Ты победил, Гарри!», Джастин выскочил из-за стола, долго тряс его руку, бесконечно извиняясь за свои подозрения, а в половине четвертого внезапно появился Хагрид и с таким жаром хлопнул Гарри и Рона по плечам, что те ткнулись носом в тарелки. Вслед за этим профессор МакГонагалл сообщила, что по случаю столь отрадных событий дирекция сочла возможным отменить экзамены («Как жаль!» — огорчилась Гермиона), и прибавила, что четыре сотни баллов, полученные Гарри и Роном, обеспечили Гриффиндору Кубок школы еще на один год. А тут еще Дамблдор объявил, что, к сожалению, профессор Локоне не будет больше преподавать защиту от темных сил, он потерял память и едет лечиться — ликование школьников разделили и несколько профессоров.
— Вот жалость, — проворчал Рон, уплетая пончик с джемом. — Он только-только начал мне нравиться…
Гарри никогда в жизни не был так счастлив.
В жарком солнечном мареве промелькнул остаток летнего семестра. Хогвартс вернулся к своим обычным будням — правда, с небольшими изменениями. Отменили занятия по защите («У кого, у кого, а у нас практики по защите было навалом», — утешал Рон огорченную Гермиону), исключили из Попечительского совета Люциуса Малфоя. Драко перестал разгуливать по школе с таким видом, будто весь Хогвартс — его вотчина. Вид у него теперь всегда был обиженный и угрюмый. Зато Джинни, напротив, сияла от счастья.
Быстро, слишком быстро наступило время отъезда. И наши друзья — Гарри, Рон, Гермиона, Фред, Джордж и Джинни — заняли купе в экспрессе Хогвартс — Лондон. До начала каникул остались считанные часы — ученикам пока еще можно колдовать, и вся компания самозабвенно отдалась любимому занятию. Играли в исчезающие карты, пускали последние оставшиеся у близнецов хлопушки и обезоруживали друг друга с помощью заклинаний. У Гарри это получалось мастерски.
Почти у самого вокзала Кингс-Кросс Гарри вдруг кое-что вспомнил:
— Джинни, а помнишь, ты видела: Перси делал что-то такое, чего потом очень стеснялся и просил тебя никому не рассказывать? Что это было?
— Конечно, помню. — Джинни хихикнула. — У Перси завелась подружка.
Фред, вставший за книгами, уронил целую связку — прямо на голову Джорджу.
— Что-что?
— Староста Коггеврана, Пенелопа Крисгал, — объяснила Джинни. — Это ей он писал письма все прошлое лето. В школе они встречались тайком. Я как-то вбежала в пустой класс, а они там целуются. Потому он и был не в себе, когда на нее… ну… понимаете… когда на нее напали. Вы ведь не будете его дразнить, не будете? — спросила она с тревогой.
— Я? И не подумаю! — просиял Фред.
— Конечно, не будем, — поперхнулся Джордж.
Экспресс замедлил ход и остановился.
Гарри достал перо, кусочек пергамента и повернулся к Рону с Гермионой.
— Это номер телефона Дурслей, — сказал он Рону, дважды наскоро написал номер, пополам разорвал пергамент и вручил друзьям половинки. — Прошлым летом я объяснил твоему отцу, как пользоваться телефоном, он научит тебя. Позвоните мне: два месяца говорить только с Дадли — я этого не вынесу!
— А ты расскажи дяде с тетей, какое геройство ты совершил, — сказала Гермиона, когда они окунулись в людскую толчею перед заколдованным барьером, — и они будут тобой гордиться.
— Гордиться? Они знаешь как расстроятся! Столько раз дорогой племянник был на волосок от гибели и уцелел! Боюсь, как бы они от злости не умерли!
И друзья, на этот раз без помех, прошли все вместе сквозь барьер, разделяющий два мира: маглов и магов.

Предыдущая страница 26


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джоан Роулинг - Биография

Джоан Роулинг

На основную страницу

Биография

Джоан Роулинг родилась 31 июля 1965 года в городке Чиппинг Содбери в графстве Глостершир, недалеко от Бристоля стала старшей из двух дочерей в семье. Когда будущей писательнице было девять лет, Роулинги переехали в город Чепстоу в графстве Гвент (Уэльс). По окончании тамошней средней школы в 1983 году Роулинг поступила в Эксетерский университет, где изучала французский язык. Это дало ей возможность провести год в Париже. По окончании университета, получив степень бакалавра искусств, Роулинг переехала в Лондон, где сменила несколько мест работы. Больше всего времени она провела в международной правозащитной организации Amnesty International. В 1990 году будущая писательница переселилась в Манчестер, и тогда же ей впервые пришел в голову замысел детской книги о мальчике-волшебнике. В том же 1990 году от рассеянного склероза умерла мать Роулинг. Спустя несколько месяцев Джоан получила место учителя английского языка в Порту, втором по величине городе Португалии. В Порту Роулинг познакомилась со своим будущим мужем, тележурналистом Жоржу Арантешом (Jorge Arantes). Они поженились в 1992 году, от этого брака у них родилась дочь Джессика (Jessica). Довольно скоро Роулинг и Арантеш расстались: муж, по словам писательницы, буквально выставил ее с дочерью из дома. К Рождеству 1994 года Роулинг вернулась в Великобританию. Вместе с дочерью она переехала в Эдинбург, где в то время жила ее младшая сестра Ди. К этому времени значительная часть первого романа – "Гарри Поттер и философский камень" - уже была написана. Стремясь завершить книгу, Роулинг не стала устраиваться на постоянную работу и дописывала роман в кафе, в том числе в популярном Nicolson’s, принадлежавшем ее родственнику. В 1995 году Роулинг отправила беловой вариант романа двум литературным агентам, причем первый вернул текст практически сразу же, не сочтя его перспективным, а второй – Кристофер Литтл (Christopher Little) – все же взялся пристроить рукопись. Это удалось ему спустя год: "Гарри Поттер" заинтересовал небольшое лондонское издательство Bloomsbury. Его сотрудник Барри Каннингем (Barry Cunningham) в августе 1996 года предложил писательнице скромный аванс (полторы тысячи фунтов стерлингов) который Роулинг с готовностью приняла. Первый тираж "Гарри Поттера и философского камня" вышел в 1997 году и составил всего тысячу экземпляров, из которых половина отправилась в детские библиотеки. Книга не произвела большого впечатления, но ее все же заметили критики. Шотландская организация The Scottish Art Council предоставила Роулинг грант, чтобы та смогла приступить ко второму тому "поттерианы". В том же году на профессиональной ярмарке издателей детской литературы в Болонье Барри Каннингему удалось продать права на американское издание "Гарри Поттера" издательству Scholastiс, которое предложило писательнице необычно крупный для дебютантки аванс – 105 тысяч долларов. Писательнице пришлось, правда, изменить заглавие книги на "Harry Potter and the Sorcerer’s Stone" ("Гарри Поттер и камень чародея"). Впоследствии она уже никогда не приспосабливала названия романов для американской аудитории. Вторая книга о Гарри Поттере ("Harry Potter and the Chamber of Secrets", "Гарри Поттер и тайная комната") появилась в 1998 году. В том же году киностудия Warner Bros. купила права на экранизацию двух романов Роулинг. Они вышли на экраны в 2001 и 2002 годах соответственно. Режиссером обоих был Крис Коламбус (Chris Columbus). Сама Роулинг хотела видеть режиссером картин британца Терри Гиллиама (Terry Gilliam), но выбор остался за студией. Третий и четвертый романы ("Harry Potter and the Prisoner of Azkaban" и "Harry Potter and the Goblet of Fire", в русском переводе соответственно "Гарри Поттер и узник Азкабана" и "Гарри Поттер и кубок огня") были опубликованы в 1999 и 2000 годах. Сразу после Рождества 2001 года (26 декабря) Джоан Роулинг повторно вышла замуж. На этот раз ее избранником стал эдинбургский врач-анестезиолог Нил Скотт Мюррей (Neil Scott Murray). Рождение двух детей (в марте 2003 года у пары появился сын Дэвид Гордон Роулинг Мюррей (David Gordon Rowling Murray), а в январе 2005 – дочь Макензи Джин Роулинг Мюррей, Mackenzie Jean Rowling Murray) замедлило работу над новыми продолжениями "поттерианы". Пятая книга ("Harry Potter and the Order of Phoenix", "Гарри Поттер и орден Феникса") вышла в 2003 году, а шестая ("Harry Potter and the Half-Blood Prince", "Гарри Поттер и принц-полукровка") – в 2005-м. Седьмой, заключительный роман серии - "Harry Potter and the Deathly Hallows" - появился в продаже в Великобритании и США, а также в нескольких других странах в полночь 21 июля 2007 года по местному времени. Премьере книги Роулинг предшествовала серия утечек: несколько хакеров и пиратов выложили синопсис, а затем и цифровые фотографии американского издания книги в интернет. Предпринятое издательством Scholastic расследование выявило источники утечки фотографий: ими оказались компании Levy Home Entertainment (LHE) и DeepDiscount.com, вопреки эмбарго доставившие примерно 1200 экземпляров романа американским читателям. Кто-то из покупателей и выложил переснятые страницы "Harry Potter and the Deathly Hallows" в файлообменные сети. Кроме того, за двое суток до выхода романа газета The New York Times опубликовала рецензию на роман, написанную ведущим критиком издания Мичико Какутани. Автор признала, что купила книгу в одном из нью-йоркских магазинов, также нарушившим эмбарго. Роулинг и издательства Bloomsbury и Scholastic обратились к тем, кто уже располагает экземплярами романа, с просьбой "не портить удовольствие другим читателям". Экранизации третьего, четвертого и пятого романов Роулинг появились, соответственно, в 2004, 2006 и 2007 годах. Шестой фильм ("Принц-полукровка") вышел на экраны в 2009 году, седьмой ("Harry Potter and the Deathly Hallows") предполагается к выходу в двух частях. По информации Википедии, первая часть находится на стадии монтажа и ожидается в 2010-м. Вторая часть планируется к выходу в прокат в 2011.

Роулинг многократно уверяла, что седьмой роман станет последним в серии, но накануне его выхода она не исключила, что напишет продолжение приключений своих героев в будущем. Также ее агент сообщил о том, что писательница планирует издать энциклопедию персонажей и реалий из своих романов. Суммарный мировой тираж первых шести романов о Гарри Поттере составил 325 миллионов экземпляров. В марте 2007 года состояние 41-летней Роулинг оценивалось журналом Forbes в миллиард долларов.

Романы о Гарри Поттере принесли писательнице множество наград, в том числе Nestle Smarties Gold Award (трижды), British Book Awards, Children's Book Award (дважды), The Booksellers Association/The Bookseller Author of the Year Award (дважды), Scottish Arts Council Children's Book Award (дважды), испанскую премию принца Астурийского. В 2000 году Роулинг стала кавалером ордена Британской Империи. Роулинг много занимается благотворительностью. В частности, она поддерживает фонд родителей-одиночек и фонд по исследованию рассеянного склероза - болезни, от которой умерла ее мать. Роулинг называют в числе близких подруг Сары Браун, жены действующего премьер-министра Великобритании Гордона Брауна.


Оглавление

  • Глава 1 день рождения — хуже некуда (Страница 1)
  • Глава 2 Добби предупреждает об опасности (Страница 1)
  • Глава 3 «Нора» (Страница 2)
  • Глава 4 «Флориш И Блоттс» (Страница 4)
  • Глава 5 Гремучая Ива (Страница 5)
  • Глава 6 Златопуст Локонс (Страница 7)
  • Глава 7 Грязнокровки И Голоса (Страница 8)
  • Глава 8 Юбилей Смерти (Страница 10)
  • Глава 9 Слова На Стене (Страница 11)
  • Глава 10 бешеный мяч (Страница 13)
  • Глава 11 Дуэльный Клуб (Страница 14)
  • Глава 12 Оборотное Зелье (Страница 16)
  • Глава 13 Волшебный Дневник (Страница 17)
  • Глава 14 Корнелиус Фадж (Страница 19)
  • Глава 15 Арагог (Страница 20)
  • Глава 16 Тайная Комната (Страница 21)
  • Глава 17 Наследник Слизерина (Страница 23)
  • Глава 18 Добби Вознагражден (Страница 25)


Джоан Роулинг

Гарри Поттер и Тайная комната

Цикл: "Гарри Поттер" - 2

 Читать книгу

Аннотация

В Школе чародейства и волшебства «Хогварц» происходят тревожные события. Кто-то нападает на учеников, и преподаватели подозревают, что это таинственное чудовище, которое скрывается в легендарной Тайной комнате. Гарри Поттер и его друзья пытаются разгадать загадку Комнаты секретов, и Гарри снова предстоит сразиться с лордом Вольдемортом. Кто победит на этот раз

Создание книги: tiffik (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel