Джоан Роулинг - Гарри Поттер и философский камень

1 Джоан Роулинг

Глава первая. Мальчик, который выжил

Мистер и миссис Дарсли, проживающие в доме номер четыре по Бузинному проезду, всегда с гордостью заявляли, что уж они-то совершенно нормальны, спасибо большое. С такими людьми никогда не происходит ничего странного или таинственного, потому что они вообще не верят в подобную ерунду.
Мистер Дарсли управлял фирмой под названием Граннингс, производившей дрели. Это был крупный мясистый дядька почти без шеи, но зато с очень большими усами. Тощая и белесая миссис Дарсли, напротив, имела шею вдвое длиннее обычной, что было очень удобно для нее, так как большую часть своего времени она проводила, перевешиваясь через садовую изгородь и подглядывая за соседями. Их сына звали Дадли, и они считали, что лучшего мальчика на свете не сыщешь.
У Дарсли было все, чего ни пожелаешь, но кроме того, у них был секрет, и больше всего на свете они боялись, как бы кто-нибудь его не раскрыл. Они бы не пережили, если бы кто-нибудь узнал о Поттерах. Миссис Поттер была сестрой миссис Дарсли, но они не виделись несколько лет; миссис Дарсли вообще делала вид, что у нее нет сестры, потому что и сестрица, и ее никчемный муженек были настолько непохожи на Дарсли, насколько это возможно. Дарсли передергивало при мысли о том, что бы сказали соседи, если бы Поттеры вдруг появились на улице. Дарсли знали, что у Поттеров тоже есть маленький сын, но никогда его не видели. Мальчик был лишним поводом сторониться Поттеров - родители не хотели, чтобы Дадли якшался с этим ребенком.
В тот вторник, с которого началась наша история, мистер и миссис Дарсли проснулись, как обычно. Утро было серым и скучным, в облачном небе за окном ничто не предвещало тех странных и таинственных событий, которые скоро начнут случаться по всей стране. Мистер Дарсли напевал, одеваясь на работу и выбирая свой самый унылый галстук, а миссис Дарсли счастливо стрекотала, запихивая визжащего Дадли в высокий стульчик.
Никто из них не заметил промелькнувшей за окном большой светло-коричневой совы.
В половине девятого мистер Дарсли взял портфель,чмокнул в щеку миссис Дарсли и попытался было поцеловать на прощание Дадли, но промахнулся, потому что Дадли в этот момент бился в истерике, швыряя в стены кашу. "Шалунишка", - хихикнул мистер Дарсли, выходя из дома. Он сел в машину и задним ходом выехал со двора.
Он был уже на углу, когда впервые заметил нечто необычное - кошку, читающую карту. Сначала мистер Дарсли не понял, что, собственно, он увидел - а потом обернулся, чтобы взглянуть еще раз. На углу Бузинного проезда стояла серо-полосатая кошка, но никакой карты не было и в помине. Что ему только в голову лезет? Наверное, игра света. Мистер Дарсли моргнул и пристально посмотрел на кошку. Та уставилась на него в ответ. Пока мистер Дарсли огибал угол, он наблюдал за кошкой в зеркальце заднего вида. Теперь она читала указатель, гласящий: "Бузинный проезд" - нет, просто смотрела на него; кошки не умеют читать карт или указателей. Мистер Дарсли заставил себя встряхнуться и выбросить кошку из головы. И, пока ехал по городу, не думал ни о чем, кроме большого заказа на дрели, который надеялся сегодня получить.
Но на окраине города ему пришлось позабыть про дрели. Стоя в ежедневной утренней пробке, он поневоле обратил внимание на множество мелькавших там и сям странно одетых людей. Людей в необычного вида просторных плащах, вроде накидок с капюшонами. Мистер Дарсли не выносил людей в нестандартной одежде - ведь чего только не увидишь сейчас на молодежи! Он предположил, что это новая дурацкая мода. Он забарабанил пальцами по рулю, и тут его взгляд упал на кучку этих ненормальных, стоящих прямо около него. Они о чем-то возбужденно перешептывались. Мистер Дарсли с удивлением отметил, что некоторые из них вовсе не были молоды; вон тот, например, был явно старше его самого, а напялил изумрудно-зеленый капюшон! Наглость какая! Но затем мистер Дарсли решил, что это, видимо, готовится какое-нибудь дурацкое представление, и все эти люди собирают здесь благотворительные пожертвования... Наверняка так и есть. Машины двинулись, и несколькими минутами позже мистер Дарсли добрался до стоянки фирмы Граннингс, думая уже только о дрелях.
В своем офисе на девятом этаже мистер Дарсли всегда сидел спиной к окну. И если бы он не сел так же сегодняшним утром, ему было бы гораздо труднее сосредоточиться на дрелях. В отличие от людей на улицах, он не видел, как туда и сюда средь бела дня носились совы; прохожие показывали пальцами и глазели с открытыми ртами, как сова за совой просвистывали над головами. Большинство никогда не встречало совы даже ночью. Мистер Дарсли, тем не менее, провел совершенно нормальное, свободное от сов утро. Он наорал на пятерых различных людей. Он сделал несколько важных телефонных звонков и покричал еще немного. Он был в прекрасном настроении до самой обеденного перерыва, во время которого мечтал размяться и сходить через дорогу купить пышку с изюмом в булочной напротив.
Он совершенно не помнил о ряженых в капюшонах до тех пор, пока не наткнулся на нескольких, стоящих возле булочной. Он злобно покосился на них, проходя мимо. Почему-то они вызывали у него беспокойство. Эти тоже возбужденно перешептывались, и он не заметил ни одной жестянки для пожертвований. Он уже возвращался, неся в пакете большой пончик, и тут уловил несколько слов из разговора.
- Поттеры, точно Поттеры, я слышал...
- Да, их сын, Гарри...
Мистер Дарсли остолбенел. Его охватил ужас. Он обернулся к шепчущим, как будто хотел что-то сказать, но передумал. Он ринулся черех дорогу, ворвался в свой офис, велел секретарше не беспокоить его, схватил телефон и уже почти набрал свой домашний номер, как вдруг передумал. Он повесил трубку и затеребил усы, размышляя... Нет, он просто дурак. Поттер не такая уж редкая фамилия. Наверняка существует масса людей по фамилии Поттер, у которых может быть сын по имени Гарри. Кстати, он не был даже уверен, что его племянника зовут именно Гарри. Он никогда не видел мальчика. Вполне может быть Гарви. Или Гарольд. Совершенно незачем беспокоить миссис Дарсли, она всегда так расстраивается при упоминании о сестре. Нельзя ее за это осуждать - если бы у него была такая сестрица... Но все равно, все эти люди в капюшонах...
Ему было гораздо труднее сосредочиться на дрелях весь оставшийся день, а когда в пять часов он покидал здание, то был все еще так взволнован, что налетел на кого-то прямо за дверью.
- Извините, - пробурчал он, видя, что крошечный старичок споткнулся и чуть не упал. Мистер Дарсли только через несколько секунд осознал, что на человечке был фиолетовый плащ. Он совсем не казался расстроенным оттого, что его чуть не уронили. Напротив, он весь расплылся в широкой улыбке и заговорил писклявым голосом, на который стали оборачиваться прохожие: "Не извиняйтесь, дражайший сэр, потому что ничто не может омрачить сегодня моего счастья! Радуйтесь, потому что Сами-Знаете-Кто наконец повержен! Даже простые магглы вроде вас должны праздновать этот счастливый, счастливый, счастливый день!"
Старик крепко обнял мистера Дарсли поперек живота и удалился.
Мистер Дарсли остался стоять, как будто прирос к месту. Его только что обнял совершенно посторонний человек. Еще его обозвали магглом, что бы это ни значило. Он был напуган. Он поспешил к своей машине и направился домой, впервые в жизни надеясь, что все случилось только в его воображении, потому что раньше он никакого воображения не одобрял.
Первое, что он увидел, подъезжая к дому - и это не улучшило его настороения - была все та же серая кошка, которую он видел с утра. Теперь она сидела на садовой ограде. Он был уверен, что это та же самая; отметины вокруг глаз были те же.
- Кыш! - громко сказал мистер Дарсли.
Кошка не шелохнулась. Только взглянула пристально. Интересно, нормально ли это для кошек, подумал мистер Дарсли. Пытаясь взять себя в руки, он вошел в дом. Он по-прежнему был настроен ничего не говорить жене.
Миссис Дарсли провела милый нормальный день. За обедом она рассказывала мужу о проблемах миссис Соседки Слева с дочерью, и о том, что Дадли выучил новое слово ("Не буду!"). Мистер Дарсли изо всех сил старался вести себя, как обычно. После того, как Дадли уложили спать, мистер Дарсли прошел в гостиную, попав как раз к концу вечерних новостей:
- И наконец, орнитологи по всей стране сообщают, что английские совы вели себя сегодня крайне необычно. В то время, как обыкновенно совы охотятся ночью, а днем практически не появляются, сегодня, начиная с рассвета, были замечены сотни сов, летающих во всех направлениях. Эксперты не в состоянии объяснить такую внезапную перемену в совином распорядке дня. - Диктор позволил себе улыбнуться. - Весьма загадочно. А теперь Джим МакГаффин с прогнозом погоды. Как насчет совиных ливней этой ночью, Джим?
- Ну, Тед, - сказал синоптик. - Насчет этого не знаю, но ненормально себя вели не только совы. Очевидцы из таких удаленных друг от друга мест, как Кент, Йоркшир и Данди звонили в студию с сообщениями, что вместо того дождя, что я обещал вчера, они наблюдали звездный дождь! Возможно, кто-то начал праздновать Летнее солнцестояние раньше времени - оно только на следующей неделе, господа! А сегодня я обещаю дождливую ночь.
Мистер Дарсли застыл в кресле. Падающие звезды по всей стране? Совы, летающие днем? Загадочные люди в капюшонах, где ни попадя? И этот шепоток, шепоток о Поттерах...
Миссис Дарсли вошла в гостиную с двумя чашками чая. Кошмар. Нужно ей как-то сказать. Он нервно кашлянул. "Хм...Петуния, дорогая... Не было ли у тебя каких-нибудь известий от сестры в последнее время?"
Как он и ожидал, миссис Дарсли была шокирована и обозлена. В конце концов, они всегда притворялись, что у нее нет сестры.
- Нет. - Сказала она резко. - С чего вдруг?
- Странные вещи в новостях, - промямлил мистер Дарсли. - Совы... Падающие звезды... и в городе сегодня было полно странных личностей...
- И что? - рявкнула миссис Дарсли.
- Ну... я просто подумал... может быть, это как-то связано... ну, понимаешь... с такими, как она.
Миссис Дарсли тянула свой чай сквозь поджатые губы. Мистер Дарсли прикинул, осмелится ли он сказать, что слышал имя "Поттер". Решил, что не осмелится. Вместо этого он спросил, небрежно, как только мог:
- Их сын - он ведь ровесник Дадли, правда?
- Полагаю, что да, - натянуто сказала миссис Дарсли.
- Как там его звали? Говард, кажется?
- Гарри. По мне, так гадкое, плебейское имя.
- О, да, - сказал мистер Дарсли с упавшим сердцем. - Я абсолютно согласен.
Он больше не произнес ни слова на эту тему, когда они поднялись в спальню. Пока миссис Дарсли была в ванной, мистер Дарсли подкрался к окну и взглянул вниз, в сад. Кошка была по-прежнему там. Она смотрела в Бузинный проезд, как будто чего-то ждала.
Может, ему показалось? Может, это все не имеет отношения к Поттерам? Потому что если имеет... Если обнаружится, что они как-то связаны с парой этих... Нет, он этого не перенесет.
Дарсли легли. Миссис Дарсли скоро заснула, но мистер Дарсли не спал, обдумывая все снова и снова. Последней, успокоительной мыслью было то, что если даже это и связано с Поттерами, то вряд ли затронет его и миссис Дарсли. Поттеры слишком хорошо знали, что он и Петуния думают о них и им подобных... Он не видел, каким образом он и Петуния могут оказаться замешанными в последние события. Он зевнул и перевернулся. Нет, на них это не скажется...
И как же он ошибался.
Мистер Дарсли уже погрузился в тяжелый сон, но кошка на наружней стене не проявляла ни тени сонливости. Она сидела неподвижно, как статуя, не отрывая глаз от поворота в конце Бузинного проезда. Она не вздрогнула, ни когда хлопнула дверца машины на соседней улице, ни когда две совы пролетели над головой. Она вообще не шевелилась почти до самой полуночи.
На том углу улицы, куда смотрела кошка, появился человек. Он возник так внезапно и бесшумно, что можно было подумать, что он выскочил из-под земли. Кошка моргнула глазами и дернула хвостом.
Бузинный проезд никогда не видывал ничего похожего на этого человека. Он был высок, худ и очень стар, судя по серебряному цвету его волос и бороды, таких длинных, что они были заправлены за пояс. На нем была длинная мантия, плащ пурпурного цвета, полы которого касались земли, и сапоги с высокими каблуками и пряжками. Голубые глаза были яркими и светлыми, и блестели из-под полукруглых очков, а нос - длинный и искривленный, как будто сломан по меньшей мере в двух местах. Этого человека звали Альбус Дамбльдор.
Альбус Дамбльдор явно не замечал, что появился на улице, где весь он, от имени до сапог, был крайне нежелателен. Он был занят поисками чего-то в своем плаще. Но он почувствовал, что за ним наблюдают, потому что внезапно взглянул на кошку, которая таращилась на него с другого конца улицы. Почему-то вид кошки его позабавил. Он хихикнул и пробормотал:" Я мог бы предвидеть".
Он нашел то, что искал во внутренних карманах. С виду это была серебряная зажигалка. Он открыл ее легким ударом, поднял вверх и щелкнул. Ближайший фонарь с тихим треском погас. Он опять щелкнул - следующий фонарь тоже потух. Двенадцать раз он щелкал Угасителем, пока единственными источниками света на улице не остались две крошечных точки вдалеке, глаза наблюдающей за ним кошки. Если бы кто-нибудь выглянул сейчас из окна, будь то хоть востроглазая миссис Дарсли, он бы не увидел ничего из происходящего внизу. Дамбльдор убрал Угаситель обратно внутрь плаща, и пошел по улице к дому номер четыре, где присел на изгородь рядом с кошкой. Он не глядел на нее, но через минуту заговорил с ней.
- Забавно видеть вас здесь, профессор МакГонагалл. Он повернулся, улыбаясь, но кошка исчезла. Вместо нее он улыбался женщине довольно сурового вида, квадратные очки которой приходились в точности на то место, где у кошки были отметины вокруг глаз. На женщине тоже был плащ, изумрудный. Ее волосы были собраны в тугой узел. Она явно была раздосадована.
- Как вы узнали, что это я? - спросила она.
- Мой дорогой профессор, я в жизни не видел, чтобы кошка сидела так окостенело.
- Будешь окостенелым, если просидишь на кирпичной стене целый день, - сварливо заметила профессор МакГонагалл.
- Целый день? Вместо того, чтобы праздновать? Я посетил, должно быть, дюжину праздненств и банкетов по пути сюда.
Профессор МакГонагалл сердито фыркнула.
- Ну да, конечно, все празднуют, чудесно, - сказала она с раздражением. - Можно бы, кажется, было вести себя осторожнее, но нет - даже магглы заметили, что что-то происходит. Это было у них в новостях. - Она мотнула головой в сторону темных окон гостиной Дарсли. - Я слышала. Стаи сов... Падающие звезды... Они же не совсем идиоты. Поневоле заметили. Звездопад в Кенте - готова поклясться, это работа Дедалуса Диггла. Он никогда не отличался здравомыслием.
- Не порицайте их, - сказал Дамбльдор мягко. - У нас было так мало поводов для праздников за эти одиннадцать лет.
- Знаю, - ответила профессор МакГонагалл досадливо. - Но это не повод терять голову. Абсолютная беспечность, прямо на улицах, средь бела дня, даже не переодевшись в магглскую одежду, обмениваться сплетнями...
Она окинула Дамбльдора острым взглядом искоса, словно надеясь услышать от него что-нибудь, но он молчал, и она продолжала:
- Хорошенькое будет дело, если в тот самый день, когда Вы-Знаете-Кто наконец исчез, магглы нас всех обнаружат. Я надеюсь, он вправду исчез окончательно, Дамбльдор?
- Определенно похоже на то, - сказал Дамбльдор. Нам есть, чему радоваться. Хотите лимонного шербета?
- Чего?
- Лимонного шербета.Это такая магглская сладость, я очень ее люблю.
- Нет, благодарю вас, - холодно ответила профессор МакГонагалл, словно она считала момент в принципе неподходящим для лимонного шербета. - Как я уже говорила, даже если Вы-Знаете-Кто канул...
- Мой дорогой профессор, такой здравомыслящий человек как вы безусловно может называть его по имени. Вся эта ерунда с "Вы-Знаете-Кто" - одиннадцать лет я пытался добиться, чтобы его называли настоящим именем: Волдеморт.
Профессор МакГонагалл вздрогнула, но Дамбльдор, разворачивающий два лимонных шербета, казалось, не заметил этого.
- Будет довольно глупо продолжать называть его: "Вы-Знаете-Кто". Я никогда не видел причины бояться произносить имя Волдеморта.
- Я знаю, что вы не боялись, - произнесла профессор МакГонагалл полусердито, полувосхищенно. - Но вы - другое дело. Всем известно, что вы единственный, кого боялся Вы-Знаете... ладно, ладно, Волдеморт.
- Вы мне льстите, - сказал Дамбльдор спокойно. - Волдеморт обладал силой, какой у меня никогда не будет.
- Только потому что вы слишком... ну...благородны, чтобы ее использовать.
- Хорошо, что сейчас темно. Я не краснел так с тех пор, как Мадам Помфри сказала мне, что в восторге от моих новых наушников.
Профессор МакГонагалл пристально взглянула на Дамбльдора и сказала:
- Совы не имеют отношения к слухам,что носятся повсюду. Знаете, что все говорят? Почему он исчез? И что его в конце концов остановило?
Кажется, профессор МакГонагалл наконец подошла к наиболее тревожной точке беседы, к тому, ради чего она ждала весь день на холодной стене, и ни разу еще ни кошка, ни женщина не смотрела на Дамбльдора так внимательно, как сейчас. Было ясно, что что бы там "все" ни говорили, она не собиралась верить этому до тех пор, пока Дамбльдор не скажет ей, что это правда. Дамбльдор, тем не менее, нашаривал очередной лимонный шербет и не отвечал.
- Вот что они говорят, - настаивала она. - Говорят, что прошлой ночью Волдеморт вернулся в Годрикс Холлоу. Он собирался найти Поттеров. Говорят, что Лили и Джеймс Поттер... они... что они... погибли.
Дамбльдор поник головой. Профессор МакГонагалл произнесла, задыхаясь:
- Лили и Джеймс... Я не могу поверить...Я не хочу в это верить... Альбус..
Дамбльдор успокаивающе похлопал ее по плечу. "Я знаю... Знаю..." - сказал он горестно.
Голос профессора МакГонагалл дрожал, когда она продолжила:
- Это не все. Говорят, он хотел убить сына Поттеров, Гарри. Но - не смог. Не смог убить маленького мальчика. Никто не знает ни как, ни почему, но говорят, что когда он не смог убить Гарри Поттера, его сила каким-то образом разбилась - и поэтому он исчез.
Дамбльдор угрюмо кивнул.
- Это - это правда? - профессор МакГонагалл запнулась. - После всего, что он сделал... убил стольких людей... И не смог убить маленького мальчика? Это так поразительно... Из всего, что могло бы его остановить... Но как, во имя всего святого, Гарри уцелел?
- Мы можем только гадать, - сказал Дамбльдор. - Мы никогда не узнаем.
Профессор МакГонагалл достала кружевной платочек и промокнула глаза под очками. Дамбльдор шмыгнул носом, доставая из кармана золотые часы и рассматривая их. Это были очень странные часы. У них было двенадцать стрелок, но не было цифр. Вместо них по краю двигались маленькие планеты. Тем не менее, Дамбльдору было все понятно, потому что он убрал часы в карман, сказав:
- Хагрид опаздывает. Между прочим, это ведь он сказал вам, что я буду здесь.
- Да, - ответила профессор МакГонагалл. - И я не надеюсь, что вы мне объясните, почему вы находитесь именно здесь.
- Я пришел отдать Гарри его дяде и тетке. Это единственные родственники, которые у него остались.
- Вы же не... Вы имеете в виду людей, которые живут здесь? - возопила профессор МакГонагалл, вскакивая на ноги и показывая на дом номер четыре. - Дамбльдор - это совершенно невозможно. Я наблюдала за ними целый день. Вы не сыщете более чуждой нам пары. И у них есть собственный сын - я видела, как он пинал свою мать и вопил, выпрашивая конфету, пока они шли по улице. И Гарри Поттер должен жить здесь!
- Это наилучшее место для него, - сказал Дамбльдор твердо. - Его тетка и дядя смогут объяснить ему все, когда он вырастет. Я написал им письмо.
- Письмо? - переспросила профессор МакГонагалл слабо, садясь обратно на стену. - Серьезно, Дамбльдор, вы считаете, все это можно объяснить в письме? Эти люди никогда не будут понимать мальчика! Он будет знаменитым - легендой - я не удивлюсь, если впоследствии этот день будет известен как день Гарри Поттера - о Гарри будут написаны книги - и каждый ребенок в нашем мире будет знать его имя!
- Совершенно верно, - согласился Дамбльдор, очень серьезно глядя на нее поверх своих полукруглых очков. - И этого будет достаточно, чтобы вскружить голову любому ребенку. Стать знаменитым, не научившись ходить и говорить! Стать знаменитым из-за того, чего даже не помнишь! Разве вы не видите, что ему будет гораздо лучше расти здесь, вдалеке от всего этого, до тех пор, пока он не будет готов все принять?
Профессор МакГонагалл открыла рот, передумала, сглотнула и затем произнесла:
- Да... Да, вы правы, конечно же. Но каково будет здесь мальчику, Дамбльдор?.
Внезапно она оглядела его плащ, как будто подумав, что Гарри может быть спрятан под ним.
- Хагрид его принесет.
- Вы думаете это... разумно... доверять Хагриду настолько важное поручение?
- Я бы доверил Хагриду собственную жизнь, - ответил Дамбльдор.
- Я не говорю, что у него дурное сердце, - сказала профессор МакГонагалл неохотно, - но его нельзя не назвать беззаботным. Он склонен к - что это?
Низкий рычащий звук разбил окружающую их тишину. По мере того, как нарастал, они вглядывались в конец улицы в поисках луча света; звук перерос в рев, когда они глянули вверх, на небо - и огромный мотоцикл упал с небес и приземлился на дороге прямо перед ними
Огромный мотоцикл был ничто в сравнении с человеком, оседлавшим его. Он был вдвое выше нормального человека, и как минимум впятеро толще. Он был неприлично большим, и таким диким - длинные пряди спутанных черных волос и бороды, ладони величиной с крышку мусорного ящика и ноги в кожаных сапогах, как дитеныши дельфина. В громадных мускулистых руках он бережно держал кучу одеял.
- Хагрид, - сказал Дамбльдор с облегчением. - Наконец-то. А где ты взял мотоцикл?
- Одолжил, Профессор Дамбльдор, сэр. - Сказал великан, одновременно слезая с мотоцикла. - Молодой Сириус Блэк ссудил его мне. Я принес его, сэр.
- Были какие-нибудь сложности?
- Нет, сэр - дом был полностью разрушен, но я нашел его как раз вовремя, перед тем, как магглы начали шнырять повсюду. Он заснул, пока мы летели над Бристолем.
Дамбльдор и профессор МакГонагалл наклонились над грудой одеял. Внутри, еле заметный, лежал спящий младенец, мальчик. Под угольно-черной челкой на лбу можно было заметить шрам причудливой формы, похожий на молнию.
- Это когда...? - прошептала профессор МакГонагалл.
- Да, - сказал Дамбльдор. - Этот шрам останется навсегда.
- Может быть, можно сделать с ним что-нибудь, Дамбльдор?
- Даже если бы я мог, я не стал бы. Шрамы бывают полезны. У меня самого есть один на колене, в точности как карта Лондонского метро. Ну - дай его сюда, Хагрид, - это надо положить вместе.
Дамбльдор взял Гарри на руки и направился к дому Дарсли.
- Можно мне... Можно попрощаться с ним, сэр? - попросил Хагрид.
Он наклонил свою громадную, косматую голову над Гарри и поцеловал его - должно быть, очень колюче. Затем он неожиданно взвыл, почти по-собачьи.
- Ш-ш-ш, - зашипела профессор МакГонагалл. - Магглов разбудишь!
- П-простите, - всхлипнул Хагрид, вынимая большой грязный платок и закрывая им лицо. - Но я н-не могу удержаться - Лили и Джеймс погибли - а бедняжка Гарри должен жить с магглами...
- Да, да, это все очень печально, но держи себя в руках, Хагрид, или нас всех обнаружат, - зашептала профессор МакГонагалл и потянула Хагрида за собой, тогда как Дамбльдор, перешагнув низкую садовую ограду, приближался к входной двери. Он осторожно положил Гарри на порог, достал из плаща письмо, вложил его в одеяла и вернулся к двум остальным. Целую минуту все трое стояли и смотрели на маленькую кучку; у Хагрида вздрагивали плечи, профессор МакГонагалл яростно моргала, а обычно сияющие глаза Дамбльдора, казались потухшими.
- Ну, - сказал наконец Дамбльдор. - Это все. Нечего нам тут стоять. Мы можем пойти и присоединиться к праздненству.
- Да, -сказал Хагрид сильно сдавленным голосом. - Я поеду верну мотоцикл Сириусу. Доброй ночи, профессор МакГонагалл, - Профессор Дамбльдор, сэр.
Вытирая глаза рукавом куртки, Хагрид взгромоздился на мотоцикл, и пинком завел двигатель. Мотоцикл взмыл в воздух с ревом и исчез в ночи.
- Надеюсь скоро увидеть вас, профессор МакГонагалл, - сказал Дамбльдор, кивая ей. Профессор МакГонагалл в ответ вздохнула.
Дамбльдор развернулся и пошел вниз по улице. На углу он остановился и достал серебряный Угаситель. Он щелкнул им, и двенадцать электрических шаров снова вспыхнули в фонарях, так что Бузинный проезд сразу окрасился в оранжевый, и стало видно, как серая кошка шмыгнула за угол в другом конце улицы. Еще стал виден сверток из одеял на ступеньках дома номер четыре.
- Удачи тебе, Гарри, - пробормотал Дамбльдор. Он повернулся на каблуках, взмахнул плащом и исчез.
Ветерок шевелил ветви кустов. Бузинный проезд лежал такой тихий и аккуратный под темным небом, что любые удивительные события казались здесь невероятными. Гарри Поттер перевернулся, не просыпаясь, в своих одеялах. Маленькая ручонка вцепилась в письмо, лежащее рядом. и он спал, не зная, что он особенный, не зная, что он знаменитый, не зная, ни что он проснется через несколько часов от воплей миссис Дарсли, открывшей входную дверь, чтобы выставить бутылки для молочника, ни что он проведет следующие несколько лет, получая тычки и щипки от своего кузена Дадли... Он не мог знать, что в этот самый миг по всей стране люди, встретившиеся тайно, подымали бокалы и говорили приглушенными голосами:
- За Гарри Поттера - мальчика, который выжил!

Глава вторая. Исчезнувшее стекло

Прошло около десяти лет с того дня, как семейство Дарсли, проснувшись, обнаружило на пороге племянника, но Бузинный проезд практически не изменился. Солнце вставало над теми же аккуратными палисадничками и освещало ту же бронзовую четверку на парадной двери дома Дарсли; оно проникало в гостиную, которая была в точности, такой же, как и в ту ночь, когда мистер Дарсли увидел в новостях роковой репортаж насчет сов. Только по фотографиям на каминной полке можно было определить, сколько на самом деле прошло времени. Десять лет назад тут было полно фотографий, изображающих нечто вроде розового надувного мяча в разного цвета чепчиках - но Дадли Дарсли не был больше младенцем, и теперь на фотографиях был толстый белобрысый мальчик со своим первым велосипедом, на ярмарочной карусели, играющий с отцом в компьютерные игры, рядом с матерью, обнимающей и целующей его. И ничто здесь не указывало на наличие в доме еще одного мальчика.
Тем не менее Гарри Поттер жил здесь. В данный момент он спал, но это длилось недолго. Его тетка Петуния уже встала, и утро началось со звуков ее пронзительного голоса.
- Подъем! Вставай! Сейчас же!
От ее первого вопля Гарри подбросило на кровати. Тетка забарабанила в дверь.
- Подъем! - провизжала она. Потом Гарри услышал удаляющиеся шаги и звук сковороды, которую ставят на плиту. Он перевернулся на спину и попытался вспомнить свой сон. Хороший был сон. Про летающий мотоцикл. Было странное чувство, что раньше он уже видел этот сон.
Его тетка снова была под дверью.
- Ты встал наконец? - требовательно спросила она.
- Почти, - ответил Гарри.
- Давай, пошевеливайся, мне нужно, чтоб ты присмотрел за беконом. Да гляди, чтоб не подгорел, я хочу, чтоб в день рождения Дадли все было как следует.

1 Следующая страница


Гарри Поттер и философский камень 2

Гарри издал протяжный стон.
- Что ты сказал? - тут же переспросила тетка сквозь дверь.
- Ничего, ничего...
День рождения Дадли - и как только он мог забыть? Гарри медленно выполз из кровати и занялся поиском носков. Он отыскал пару под кроватью и надел ее, предварительно выгнав из одного носка паука. Гарри привык к паукам, потому что в чулане под лестницей, где он спал, их было полно.
Одевшись, он прошел через холл на кухню. Стола был погребен под кучей подарков ко дню рождениия Дадли. Похоже, Дадли получил желанный новый компьютер, не говоря уже о втором телевизоре и гоночном велосипеде. Зачем Дадли понадобился гоночный велосипед, было для Гарри загадкой, поскольку толстый Дадли ненавидел любые упражнения - если, конечно, речь не шла об избиении слабых. Любимой боксерской грушей Дадли был Гарри, хотя поймать его удавалось не часто. Гарри был очень проворным, хотя с виду таким не казался.
Может быть, оттого, что жил в темном чулане, Гарри всегда был слишком маленьким и тощим для своих лет. Он выглядел еще меньше оттого, что донашивал старую одежду Дадли, а Дадли был раза в четыре толще. У Гарри было худое лицо, узловатые коленки, черные волосы и ярко-зеленые глаза. Он носил круглые очки, многократно сломанные и замотанные изолентой, потому что Дадли всегда норовил ударить его в нос. Единственное, что нравилось Гарри в собственном облике, был очень тонкий шрам в форме зигзага молнии на лбу. Он был там всегда, сколько Гарри себя помнил, и первым вопросом, заданным тете Петунии, было, как он его получил.
- В автокатастрофе, когда погибли твои родители, - сказала она. - И не задавай больше вопросов.
Не задавать вопросов - было первейшим правилом в размеренной жизни с Дарсли.
Когда Гарри переворачивал бекон, в кухню вошел дядюшка Вернон.
"Причешись," - гавкнул он в качестве утреннего приветствия.
Примерно раз в неделю дядюшка Вернон отрывал взгляд от газеты и кричал, что Гарри неоходимо остричь. Гарри пережил больше стрижек, чем все его одноклассники, вместе взятые, но это ничего не меняло, его волосы просто росли себе и росли - во все стороны.
Гарри жарил яичницу, когда на кухню прибыл Дадли в сопровождении матери. Дадли был очень похож не дядю Вернона. Большое розовое лицо, немного шеи, маленькие водянистые голубые глазки и густые светлые волосы, аккуратно лежащие на толстой голове. Тетя Петуния частенько говорила, что Дадли выглядит, как ангелочек - а Гарри считал, что тот больше походит на свинью в парике.
Гарри разложил яичницу с беконом по тарелкам, что было не так-то просто из-за тесноты на столе. Между тем Дадли пересчитывал свои подарки. Вдруг он сделал кислую морду.
- Тридцать шесть, - произнес он, обернувшись к родителям. - На два меньше, чем в прошлом году.
- Милый, ты не заметил подарка от тети Мардж, смотри, вот он, под тем большим от мамочки с папочкой.
- Ладно, тридцать семь, все равно, - сказал Дадли. Его лицо покраснело. Гарри, предвидя, что близится великая истерика Дадли, начал заглатывать свой бекон с максимальной скоростью, на случай, если Дадли опрокинет стол.
Тетя Петуния тоже явно почуяла опасность, так как быстро сказала:
- И мы купим тебе еще два подарка, когда будем сегодня гулять. Как насчет этого, пупсик? Еще два подарка. Хорошо?
Дадли на секунду задумался. В его голове явно шла тяжелая работа. Наконец он медленно сказал:
- Тогда у меня будет тридцать... тридцать...
- Тридцать девять, сладкопусечка, - встряла тетя Петуния.
- Угу. - Дадли тяжело сел и хапнул ближайший сверток. - Тогда ладно.
Дядюшка Вернон довольно закудахтал.
- Маленький негодник своего не упустит, прямо как папочка. Молодчина, Дадли! -
Он потрепал сына по голове.
В этот момент зазвонил телефон и тетя Петуния пошла отвечать, а Гарри и дядя Вернон наблюдали, как Дадли разворачивает гоночный велик, кинокамеру, самолет с дистанционным управлением, шестнадцать новых компьютерных игр и видео. Он сдирал упаковку с золотых наручных часов, когда вернулась тетя Петуния, сердитая и озабоченная одновременно.
- Плохие новости, Вернон, - сказала она. - Миссис Фигг сломала ногу. Она не сможет забрать его, - она мотнула головой сторону Гарри.
Дадли в ужасе разинул рот, но сердце Гарри подпрыгнуло. Каждый год в день рождения Дадли его родители ездили с ним куда-нибудь, в парк аттракционов, в кино или в кафе. Каждый год Гарри оставался с миссис Фигг, старой сумасшедшей дамой, живущей на соседней улице. Гарри ненавидел это. Весь ее дом провонял капустой, и миссис Фигг заставляла его рассматривать фотографии всех когда-либо живших у нее кошек.
- И что теперь? - вопросила тетя Петуния, яростно глядя на Гарри, как будто это он подстроил. Гарри понимал, что надо бы пожалеть миссис Фигг с ее сломанной ногой, но это было не так-то просто при мысли о том, что ему теперь целый год не придется смотреть на всех этих Тибби, Тафти, Снежков и Пусиков.
- Можно позвонить Мардж, - предположил дядя Вернон.
- Не говори глупостей, Вернон, она терпеть не может мальчишку.
Дарсли часто говорили о Гарри подобным образом, будто бы он отсутствовал - или, точнее, будто бы он был чем-то гадким и бессмысленным, как слизень.
- А как насчет этой твоей подруги, как ее - Ивонн?
- В отпуске на Майорке, - отрезала тетка Петуния.
- Вы можете просто оставить меня тут, - вставил Гарри услужливо (он мог бы тогда смотреть по телевизору в кои веки все, что захочется, и может быть, даже поиграть на компьютере Дадли).
Тетка Петуния скривилась так, будто лимон невзначай проглотила.
- А потом вернуться и обнаружить дом в руинах? - огрызнулась она.
- Я не буду взрывать дом, - сказал Гарри, но его никто не слушал.
- Допустим, мы могли бы взять его в зоопарк, - медленно размышляла тетка Петуния, - ...И оставить в машине...
- Это новая машина, и если он будет сидеть там один...
Дадли начал громко реветь. Он не плакал по-настоящему, он уже давным-давно не плакал взаправду, но он прекрасно знал, что если сморщиться и начать хныкать, мать сделает все, что он хочет.
- Дадлипушечка, лапушечка, не плачь, мамочка не даст ему испортить твой чудный день! - закричала она, обхватив его руками.
- Я....не хочу-у... чтоб он... ше-ол... - завывал Дадли между двумя притворными всхлипами. - Он всегда-а все-о портит! - И скорчил Гарри мерзкую гримасу из-под материнской руки.
И тут прозвенел звонок. "О Боже, они уже здесь!" - воскликнула тетя Петуния - и спустя мгновение вошли лучший друг Дадли, Пиркс Полкисс, и его мать. Пиркс был сухопарый мальчик с крысиной мордочкой. Обычно именно он заворачивал за спину руки тем, кого лупил Дадли. Дадли моментально перестал притворяться плачущим.
Полчаса спустя Гарри, не веря своему счастью, сидел на заднем сиденье машины вместе с Пирсом и Дадли, на пути в зоопарк - первый раз в жизни. Тетка и дядя так и не смогли придумать, куда его девать, но перед отъездом дядюшка Вернон отвел Гарри в сторонку:
- Я тебя предупреждаю, - сказал он, приблизив свое большое красное лицо близко к Гарри, - Я тебя предупреждаю, парень, никаких фокусов, вообще никаких - а иначе будешь сидеть в чулане до самого Рождества.
- Я и не собираюсь ничего делать, - ответил Гарри, - честно...
Но дядюшка Вернон не поверил ему. Никто никогда не верил.
Дело было в том, что вокруг Гарри часто происходили разные странные события, и было совершенно бесполезно убеждать Дарсли, что он тут ни при чем.
Однажды тетка Петуния, которой надоело, что Гарри возвращается из парикмахерской в прежнем лохматом виде, схватила пару кухонных ножниц и обкарнала его так коротко, что он стал практически лысым, если не считать челки, которую она оставила, чтобы "скрыть этот ужасный шрам". Дадли ржал, как идиот, а Гарри провел бессонную ночь, представляя себе завтрашний день в школе, где над ним и так потешались из-за его старой одежды и сломанных очков. Однако на следующее утро он обнаружил свои волосы такими же, как они были до того, как тетка Петуния сбрила их. Он просидел за это неделю в чулане, несмотря на все попытки объяснить, что понятия не имеет, почему волосы отрасли так быстро.
В другой раз тетка Петуния пыталась заставить его надеть старый свитер Дадли (коричневый с оранжевыми разводами). Чем пуще она старалась натянуть этот свитер ему через голову, тем меньше он становился, пока не достиг размера, подходящего разве что кукле Барби, но уж никак не Гарри. Тетка Петуния решила, что свитер сел во время стирки, и, к своему большому облегчению, Гарри не был наказан.
С другой стороны, однажды он попал в неприятную историю, будучи обнаруженным на крыше школьной кухни. Шайка Дадли, гоняла его, как обычно, и вдруг Гарри, удивляясь ничуть не менее всех прочих, оказался сидящим на печной трубе. Дарсли тогда получили очень гневное письмо от директрисы, в котором она сообщала, что Гарри лазал по школьным строениям. Но все, чего он хотел (и о чем кричал дяде Вернону сквозь запертую дверь чулана), было - прыгнуть за большие мусорные баки у дверей школьной кухни. Гарри предполагал, что его подхватил ветер во время прыжка.
Но сегодня все шло, как следует. Даже компания Дадли и Пирса стоила дня, проведенного не в школе, не в чулане и не в гостиной миссис Фигг, насквозь провонявшей капустой.
По дороге дядюшка Вернон как обычно, брюзжал. Он любил выражать недовольство по различным поводам: сотрудники на работе, Гарри, городской совет, Гарри, банк, Гарри - это были лишь немногие из его любимых тем. Сегодня это были мотоциклы.
- ... И рычат везде, как бешеные, юнцы сумасшедшие, - произнес он, когда их обогнал мотоцикл.
- Я видел во сне мотцикл, - сказал Гарри, вспомнив свой сон. - Он летал.
Дядя Вернон едва не врезался в машину спереди. Он обернулся и заорал на Гарри, лицо его напоминало гигантскую свеклу с усами: "МОТОЦИКЛЫ НЕ ЛЕТАЮТ!"
Дадли и Пирс захихикали.
- Я знаю, что не летают, - возразил Гарри. - Это же только сон.
Но лучше бы он ничего не говорил. Если и было что-то, что Дарсли ненавидели больше, чем вопросы, то это были разговоры о том, чего не бывает на самом деле, неважно, будь то во сне или в мультфильме - казалось, они боятся, что у него могут возникнуть опасные идеи.
Было очень солнечно, была суббота, и зоопарк был забит родителями с детьми. У входа Дарсли купили Дадли и Пирсу по огромной порции шоколадного мороженого, и, так как веселая дама за прилавком спросила Гарри, что ему хочется, прежде чем его успели оттащить, то и ему купили дешевое лимонное эскимо. И оно было совсем недурно, думал Гарри, облизывая его и глядя на гориллу, которая скребла у себя в голове и выглядела совсем как Дадли, разве что не была блондином.
Гарри провел лучшее за долгое время утро. Он был достаточно осторожен, чтобы держаться на расстоянии от Дадли и Пирса, которым ко времени ланча поднадоели звери, и они снова вернулись к любимой забаве - донимать Гарри. Они поели в кафе при зоопарке, где Дадли закатил истерику из-за того, что его супер-дупер-гамбургер был недостаточно велик, дядюшка Вернон купил ему другой, а Гарри позволили доесть первый.
Гарри смутно чувствовал, что все слишком хорошо, чтобы так было и дальше.
После ланча они направились в террариум. Там было темно и прохладно, а вдоль всех стен светились окошки. Всевозможные ящерицы и змеи лазали и ползали за стеклами среди веток и обломков камней. Дадли и Пирс захотели посмотреть огромных ядовитых кобр и толстых могучих питонов, способных раздавить человека. Дадли быстро обнаружил самую большую змею в террариуме. Она могла бы дважды обмотаться вокруг машины дяди Вернона и раздавить ее в порошок - но, похоже, в данный момент была не в настроении. Строго говоря, она спала.
Дадли стоял, расплющив нос об стекло, и пялился на блестящие коричневые кольца.
- Заставь ее пошевелиться, - велел он отцу. Дядя Вернон забарабанил пальцами по стеклу, но змея не шелохнулась.
- Давай еще, - велел Дадли. Дядя Вернон настойчивее постучал по стеклу костяшками, но змея продолжала дремать.
- Скукотища, - пожаловался Дадли. Он потащился дальше.
Гарри подвинулся ближе к стеклу и внимательно посмотрел на змею. Он не удивился бы, если бы та сама померла от скуки - никакой компании, кроме тупых людей, долбящих по стеклу пальцами, целый день не давая покоя. Даже хуже, чем в чулане, где единственный посетитель - тетя Петуния, ломящаяся в дверь с криком: "Пора вставать!" - по крайней мере, оттуда хоть выйти можно.
Змея вдруг открыла маленькие и блестящие, как бусины, глаза. Медленно-медленно подняла голову так, что ее глаза оказались на уровне глаз Гарри.
И подмигнула ему.
Гарри остолбенел. Он быстро обернулся, не видит ли кто-нибудь еще. Никого не было. Снова посмотрел на змею и тоже подмигнул ей.
Змея качнула головой в сторону дяди Вернона и Дадли и возвела глаза к потолку. Ее взгляд отчетливо выражал: "И вот так постоянно".
"Понимаю", - пробормотал Гарри через стекло, хотя не был уверен, что змея услышит его. "Это, наверное, страшно утомляет".
Змея энергично закивала.
- Кстати, ты откуда? - спросил Гарри.
Змея протянула хвост к небольшой табличке на стекле. Гарри уставился туда.
Боа-констриктор, Бразилия.
- Там хорошо?
Боа-констриктор снова протянул свой хвост к табличке, и Гарри прочел: Данный экземпляр родился в зоопарке. "А, понятно - так ты не бывал в Бразилии?"
Змея покачала головой, и в этот миг оглушительный крик позади Гарри заставил их обоих подпрыгнуть. "ДАДЛИ! МИСТЕР ДАРСЛИ! СМОТРИТЕ, ЧТО ДЕЛАЕТ ЭТА ЗМЕЯ!! ИДИТЕ СЮДА! ВЫ НЕ ПОВЕРИТЕ!"
Дадли проталкивался сзади так быстро, как только мог.
- Эй ты, с дороги! - сказал он, пихая Гарри под ребра. Застигнутый врасплох, Гарри больно упал на бетонный пол. Все дальнейшее произошло настолько стремительно, что никто не понял, что, собственно, случилось: раз - Пирс и Дадли рванулись вплотную к стеклу, два - они отшатнулись с криками ужаса.
Гарри сел и сглотнул; стекло, закрывавшее клетку боа-констриктора, исчезло. Громадная змея быстро раскручивала свои кольца, сползая из клетки на пол - люди вокруг завизжали и помчались к выходу.
Когда змея скользила мимо него, Гарри уловил низкий, свистящий голос:
- Браз-с-силия, пойду туда... С-с-спас-с-сибо, амиго.
Смотритель террариума был в шоке.
- Но стекло, - не переставая, повторял он, - куда девалось стекло?
Директор зоопарка, извиняясь снова и снова, лично приготовил крепкий сладкий чай для тети Петунии. Пирс и Дадли могли только издавать нечленораздельные звуки. Насколько Гарри сумел заметить, змея ничего им не сделала, только щелкнула игриво по пяткам, проползая мимо, но по пути домой в машине дяди Вернона Дадли всем рассказывал, как змея чуть не откусила ему ногу, а Пирс клялся, что она пыталась задушить его до смерти. Но хуже всего, по крайней мере для Гарри, было то, что Пирс, немного успокоившись, заявил:
- А Гарри разговаривал со змеей, правда, Гарри?
Дядюшка Вернон выждал, пока Пирс достаточно удалится от дома, прежде чем занялся Гарри. Он был так разъярен, что почти не мог говорить. Он выдавил: " Иди - чулан - без - еды", и рухнул в кресло, а тете Петунии пришлось бежать за большой порцией бренди.
Много позже Гарри лежал в темном чулане и жалел, что у него нет часов. Не зная, сколько сейчас времени, он не мог быть уверен, что Дарсли спят. А пока они не заснут, лучше не рисковать выбираться в кухню за едой.
Он прожил у Дарсли десять лет, десять несчастнейших лет, всю свою жизнь с тех пор, как совсем маленьким лишился родителей в автокатастрофе. Он не помнил, был ли он в той машине. Иногда, проводя долгие часы в чулане, он напрягал память и к нему приходило странное видение: слепящая вспышка зеленого света и обжигающая боль во лбу. Он думал, что это была катастрофа, хотя не мог понять, откуда взялся зеленый свет. Он совсем не помнил родителей. Тетка с дядей никогда не говорили о них, а задавать вопросы было строжайше запрещено. В доме не было их фотографий.
Когда он был младше, Гарри не переставая мечтал о каком-то неизвестном родственнике, который вдруг явился бы забрать его отсюда, но этому не суждено случиться; Дарсли его единственная родня. И еще ему иногда казалось (или хотелось, чтобы казалось), что некоторые прохожие на улице знают его. Это были очень странные прохожие. Крошечный человечек в фиолетовом капюшоне вдруг кивнул ему в магазине, где он был с тетей Петунией и Дадли. Тетя Петуния, разозлившись, спросила Гарри, знает ли он человечка, а потом уволокла их из магазина, так ничего и не купив. Однажды из окна автобуса ему радостно помахала диковатого вида старушка во всем зеленом. Еще как-то лысый человек в длинном пурпурном пальто пожал ему на улице руку и ушел, не сказав ни слова. А самым сверхъестественным было то, что все эти люди, казалось, растворялись в воздухе, как только Гарри пытался разглядеть их попристальнее.
В школе у Гарри не было друзей. Все знали, что шайка Дадли ненавидит этого странного Гарри Поттера в мешковатой старой одежде и разбитых очках, а никому не хотелось связываться с шайкой Дадли.

Глава третья. Письма ниоткуда

Освобождение бразильского боа навлекло на Гарри самое длинное наказание в жизни. Ко времени, когда ему разрешили снова выходить из чулана, уже начались летние каникулы, Дадли успел разбить новую кинокамеру, разломать самолет с дистанционным управлением и, впервые сев на гоночный велосипед, сбить с ног старую миссис Фигг, которая ковыляла по Бузинному проезду на своих костылях.
Гарри был рад, что занятия в школе кончились, но это не спасало его от шайки Дадли, которая каждый день заявлялась к ним в гости в полном составе. Пирс, Деннис, Малкольм и Гордон, как на подбор, были здоровыми и тупыми, но так как Дадли был самым толстым и тупым, он и был главарем. Всем им страшно нравилось заниматься любимым спортом Дадли: охотой на Гарри.
Вот почему Гарри старался проводить как можно больше времени вне дома, бродя по окрестностям и ожидая конца каникул, где брезжили слабые проблески надежды. В начале сентября он пойдет уже в среднюю школу, впервые в жизни отдельно от Дадли. Дадли записали в Смелтингс, частную школу, где в свое время учился дядюшка Вернон. Пиркс Полкисс тоже шел туда. Гарри же отдали в Стоунволл, обыкновенную школу по месту жительства. Дадли находил это очень забавным.
- В вашем Стоунволле они в самый первый день суют учеников башкой в унитаз, - говорил он Гарри. - Хочешь, пойдем вниз и потренируемся?
- Нет уж, спасибо, - отвечал Гарри. - Бедняга унитаз в жизни не видел такой гадости, как твоя голова - он и заболеть может. - И удирал, прежде чем до Дадли доходило, что он сказал.
Как-то в июле тетя Петуния поехала с Дадли в Лондон, покупать форму для Смелтингса, а Гарри оставила с миссис Фиггс. Миссис Фиггс была милее, чем обычно. Выяснилось, что она сломала ногу, споткнувшись об одну из своих кошек, и почему-то не любила их теперь с той же силой, что раньше. Она позволила Гарри смотреть телевизор, и даже угостила его кусочком шоколадного кекса, которому, судя по вкусу, было несколько лет.
Вечером Дадли расхаживал по гостиной в своей новенькой с иголочки форме. В Смелтингсе форма включала свекольного цвета фрак, оранжевые панталоны до колен и плоскую соломенную шляпу-канотье. Еще полагалась трость с набалдашником, чтобы лупить других, пока учитель не видит. Считалось, что это неплохая подготовка к дальнейшей жизни.
Глядя на Дадли в его коротких штанах, Дядюшка Вернон сказал севшим голосом, что это величайший момент в его жизни. Тетя Петуния разразилась слезами, и сказала, что она не может поверить, что это ее масечка Дадличка, такой взрослый и прекрасный. Гарри предпочел воздержаться от комментариев, так как опасался, что от сдерживаемого хохота у него треснет пара ребер.
Когда он следующим утром пришел позавтракать, в кухне стоял жуткий запах. Вонь исходила от большой цинковой лохани на плите. Он подошел посмотреть. Лохань была полна чем-то походящим на грязные тряпки, плавающие в серой воде.
- Что это такое? - спросил он у тети Петунии. Она поджала губы, как всегда, когда он обращался к ней с вопросом.
- Твоя новая школьная форма, - процедила она.
- А-а, -сказал Гарри. - Я и не знал, что она должна быть такой мокрой.
- Не будь идиотом, - раздраженно ответила тетя Петуния. - Я перекрашиваю для тебя кое-что из вещей Дадли. Когда я закончу, твоя форма будет такой же, как у всех.
Гарри сильно сомневался в этом, но счел за лучшее не вступать в спор. Он сел за стол и попытался не думать о своем первом дне в Стоунволльской школе - как он придет в этом старье, похожем на шкуру слона...
Вошли Дадли и дядя Вернон, оба морщась от запаха новой формы Гарри. Дядя Вернон, как всегда, раскрыл газету, а Дадли положил на стол свою трость, с которой не расставался.
Все услышали, как щелкнула заслонка щели для писем во входной двери, и почта шлепнулась на коврик.
- Принеси почту, Дадли, - сказал дадя Вернон из-за газеты.
- Пусть Гарри несет.
- Принеси почту, Гарри.
- Пусть Дадли несет.
- Ткни его Смелтингской тростью, Дадли.
Гарри увернулся от Смелтингской трости и пошел за почтой. На коврике лежали три пакета: открытка от сестры дяди Вернона Мардж, отдыхающей на острове Уайт, коричневый конверт, наверное, счет, и - письмо для Гарри.
Гарри подобрал его и замер, его сердце стучало, как паровой молот. Никто, ни разу в жизни, не писал ему. Да и кто мог? У него не было ни друзей, ни родственников - он даже не был записан в библиотеку, и не мог получать оттуда грубые требования о возврате книг. И вот оно, письмо, с таким точным адресом, что никаких сомнений быть не может:
Мистеру Г. Поттеру
Чулан под лестницей
Бузинный проезд, 4
Малый Вайнинг
Суррей
Конверт был толстый и тяжелый, из желтоватого пергамента, а адрес был написан изумрудно-зелеными чернилами. Марки не было.
Перевернув конверт трясущимися руками, Гарри увидел на стыке печать из пурпурного воска, с гербом: лев, орел, барсук и змея окружали большую букву "Х".
- Парень, давай быстрей! - заорал дядя Вернон из кухни. - Что ты там делаешь, ищешь в письмах бомбу? - И он захихикал над собственной шуткой.
Гарри вернулся в кухню, не отрывая глаз от письма. Он отдал дяде Вернону открытку и счет, сел и начал медленно открывать желтый конверт.
Дядя Вернон вскрыл счет, недовольно поморщился и щелкнул по открытке.
- Мардж болеет, - сообщил он тете Петунии. - Съела что-то не то...

Предыдущая страница 2 Следующая страница


3 Джоан Роулинг

- Пап, - вдруг сказал Дадли. - Пап, Гарри тоже что-то получил!
Гарри как раз разворачивал письмо, которое было написано на таком же плотном пергаменте, когда Дядя Вернон вдруг выдернул его прямо из рук Гарри.
- Это мое! - запротестовал Гарри, пытаясь схватить письмо обратно.
- Кто это мог бы тебе написать? - презрительно ухмыльнулся дядя Вернон, встряхивая письмо другой рукой, чтобы оно развернулось. Он взглянул на письмо. Его лицо из красного стало зеленым, причем быстрее, чем меняются огни на светофоре. И на этом дело не кончилось. Спустя секунду лицо было уже серовато-бледным, как стухшая овсянка.
- П-П-Петуния, - проговорил он, задыхаясь.
Дадли попытался цапнуть письмо, но дядя Вернон отстранил его. Тетка Петуния с любопытством взяла письмо и прочла первую строчку. Какое-то мгновение казалось, будто сейчас она хлопнется в обморок. Она схватилась за горло и издала жуткий вопль:
- Вернон! Боже мой - Вернон!
Они пристально смотрели друг на друга, словно забыв, что Гарри и Дадли были здесь же. Дадли не привык, чтобы его игнорировали. Он больно стукнул отца по голове смелтингской тростью.
- Я хочу прочесть письмо, - громко заявил он.
- Я хочу прочесть его, - сердито сказал Гарри. -Потому что оно мое.
- Убирайтесь отсюда оба, - гаркнул дядя Вернон, запихивая письмо обратно в конверт.
Гарри не тронулся с места.
- ОТДАЙТЕ МОЕ ПИСЬМО! - закричал он.
- Дайте мне посмотреть! - требовал Дадли.
- ВОН!!! - проревел дядя Вернон. Он схватил Гарри и Дадли за загривки и вышвырнул в холл, захлопнув за ними дверь кухни. Гарри и Дадли тут же сцепились в молчаливой, но яростной схватке за то, кто будет подслушивать в замочную скважину. Победил Дадли, и Гарри, с очками, болтающимися на одном ухе, растянулся на полу на животе, пытаясь услышать что-нибудь сквозь щель под дверью.
- Вернон, - говорила тетя Петуния дрожащим голосом, - посмотри на адрес - как они могли узнать, где он спит? Ты думаешь, они следят за домом?
- Следят - шпионят - преследуют нас, - яростно бормотал дядя Вернон.
- Но что нам теперь делать, Вернон? Написать им ответ? Сказать, что мы не хотим...
Гарри видел лаковые черные туфли дяди Вернона, расхаживающие взад и вперед по кухне.
- Нет, - сказал он наконец. - Нет, оставим это. Если они не получат ответа... Да, так лучше всего... Не будем ничего делать...
- Но...
- Я не потерплю этого в своем доме, Петуния! Разве мы не поклялись, беря его, что уничтожим эту опасную чушь?
Этим вечером, вернувшись домой с работы, дядя Вернон сделал нечто, чего не делал никогда: он зашел к Гарри в чулан.
- Где мое письмо? - спросил Гарри, как только дяде показался в дверях. - Кто мне писал?
- Никто. Оно попало к тебе по ошибке, - ответил дядюшка коротко. - Я его сжег.
- Нет никакой ошибки, - сердито возразил Гарри. - Там был указан мой чулан.
- ТИХО! - завопил дядя Вернон так, что с потолка свалилась парочка пауков. Он сделал несколько глубоких вдохов и усилием воли изобразил на лице улыбку, впрочем, довольно жалкую.
- Э-э... так вот, Гарри - насчет этого чулана. Мы с твоей тетей подумали... Ты уже немного великоват для него... Мы подумали, будет славно, если ты переберешься во вторую спальню Дадли.
- Зачем? - спросил Гарри.
- Не задавай вопросов! - рявкнул дядя. - Собирай вещи, живо.
В доме Дарсли было четыре спальни: одна дяди Вернона с тетей Петунией, одна для гостей (как правило, это была Мардж, сестра дяди Вернона), одна - где Дадли спал, и еще одна - где он хранил те игрушки и прочее барахло, которое не влезало в первую. Чтобы перенести все свое имущество из чулана в эту комнату, Гарри пришлось только один раз подняться по лестнице. Он присел на кровать и огляделся. Почти все здесь было сломанным. Кинокамера, подаренная месяц назад, лежала на маленьком самоходном танке, которым Дадли однажды переехал соседскую собаку; в углу стоял самый первый телевизор Дадли, который он разбил ногой, когда отменили его любимую телепередачу; тут же стояла большая птичья клетка, в ней когда-то жил попугай, которого Дадли обменял в школе на духовое ружье; оно тоже лежало на полке, все помятое, потому что Дадли умудрился сесть на него. На остальных полках стояли книги. В комнате только они и выглядели так, словно до них никто не дотрагивался.
Снизу слышалось, как Дадли орет на свою мать: "Я не хочу, чтоб он там жил... Мне нужна эта комната... Пусть он убирается..."
Гарри вздохнул и вытянулся на кровати. Вчера он отдал бы все за эту комнату. Сегодня он предпочел бы оказаться в чулане с письмом, чем тут без него.
Следующим утром во время завтрака все были притихшими. Дадли был в шоке. Он визжал, лупил отца смелтингской тростью, притворялся больным, пинал мать и зашвырнул ее черепаху на крышу парника, и все-таки не получил назад свою комнату. Гарри думал о том, что было вчера в это же время, и горько жалел, что не раскрыл письмо еще в холле. Дядя Вернон с тетей Петунией мрачно переглядывались.
Когда принесли почту, дядя Вернон, который явно пытался быть милым с Гарри, заставил Дадли пойти взять ее. Слышно было, как он лупит своей тростью по всему, что ни попадя, по дороге в прихожую. Потом он закричал: "Тут еще одно! Мистер Г. Поттер, самая маленькая спальня, Бузинный проезд 4 -
С полузадушенным криком дядя Вернон сорвался с места и ринулся в прихожую, а Гарри сразу за ним. Дяде Вернону пришлось бороться с Дадли на полу, чтобы отнять письмо, а Гарри еще усложнял ему задачу, обхватив сзади за шею. После нескольких минут постыдной борьбы, в которой каждый отведал смелтингской трости, дядя Вернон поднялся на ноги, тяжело дыша, с зажатым в руке письмом Гарри.
- Убирайся в свой чулан - то есть в спальню, - прохрипел он Гарри. - Дадли - лучше уйди.
Гарри ходил кругами по своей новой комнате. Кто-то знал, что он переехал из чулана, и, похоже, знал, что он не получил первое письмо. Значит ли это, что они еще раз попробуют? И уж эта-то попытка не сорвется. Он придумал план.
Починенный будильник прозвенел в шесть утра. Гарри быстро выключил его и молча оделся. Нельзя разбудить Дарсли. Он прокрался вниз, не зажигая света.
Он собирался дождаться почтальона на углу Бузинного проезда и забрать у него почту для дома номер четыре. Его сердце бешено колотилось, пока он пробирался сквозь темный холл к парадной двери...
- АААХХХ!
Гарри так и подскочил - он споткнулся обо что-то большое и мясистое на коврике перед дверью - обо что-то живое!
Щелкнул выключатель на лестнице, и, к своему ужасу Гарри понял, что это большое и мясистое что-то было ничем иным, как лицом его дяди. Дядя Вернон лежал в полуметре от двери в спальном мешке, дабы быть абсолютно уверенным, что Гарри не сделает того, что собирался. Он орал на Гарри примерно полчаса, а затем отослал его на кухню за чашкой чая. Несчастный Гарри поплелся на кухню, а когда он вернулся, почту уже доставили, прямо на колени дяде Вернону. Гарри разглядел три письма, надписанных зелеными чернилами.
- Я хочу... - начал было он, но дядя Вернон у него на глазах разорвал письма в клочки.
Дядя Вернон не пошел в тот день на работу. Он остался дома и заколотил входную дверь гвоздями изнутри.
- Понимаешь, - объяснял он тете Петунии сквозь гвозди, зажатые во рту, - Если они не смогут доставлять письма, они отстанут от нас.
- Я не уверена. что это поможет, Вернон.
- У этих людей мозги устроены по-дурацки, Петуния, они не как мы с тобой, - сказал дядя Вернон, пытаясь забивать гвоздь кусочком фруктовой коврижки, который принесла ему тетя Петуния.
В субботу события начали выходить из-под контроля. Двадцать четыре письма для Гарри пробрались в дом, свернувшись и спрятавшись в каждом из двух дюжин яиц, которые сбитый с толку молочник передал тете Петунии через окно гостиной. Пока дядя Вернон в ярости звонил по телефону на почту и в молочную, в попытке выяснить, кто же это подстроил, тетя Петуния измельчала письма в кухонном комбайне.
- Господи, и что им так приспичило общаться с тобой? - потрясенно спросил дядя Вернон у Гарри.
Воскресным утром дядя Вернон сел завтракать, выглядя усталым и больным, но счастливым.
- По воскресеньям нет почты, - напомнил он всем радостно, намазывая джемом газету. - Не будет сегодня чертовых писем...
Во время его речи что-то прошелестело в каминной трубе и больно стукнуло его по затылку. В следующую секунду тридцать или сорок писем пулей вылетели из камина. Дарсли остолбенели, а Гарри подскочил, пытаясь поймать хоть одно...
- Вон! ВОН!!!
Дядя Вернон схватил Гарри поперек туловища и вышвырнул в холл. Когда тетя Петуния и Дадли выбежали, закрывая лица руками, дядя Вернон захлопнул дверь. Было слышно, как письма хлынули в комнату, отскакивая от стен и пола.
- Значит, так. -Дядя Вернон пытался говорить спокойно, в то же время нервно выдирая клочья волос из собственных усов. - Вы все возвращаетесь сюда через пять минут, готовые к отъезду. Мы уезжаем. Возьмите только немного одежды. Без разговоров!
Он был так страшен с наполовину выдранными усами, что никто не рискнул возразить. Десять минут спустя они, продравшись через заколоченную дверь, сидели в машине, набиравшей скорость по шоссе. Дадли всхлипывал на заднем сиденье; отец дал ему подзатыльник за то, что он копался, пытаясь засунуть свой телевизор, видео и компьютер в спортивную сумку.
Они ехали. И ехали. Даже тетя Петуния не осмеливалась спросить, куда они едут. Дядя Вернон постоянно разворачивался и начинал ехать в противоположном направлении.
- Стряхнуть их... Стряхнуть их... - Бормотал он, проделывая это.
Они целый день не останавливались даже поесть и попить. Ближе к ночи Дадли начал выть. У него в жизни не было такого ужасного дня. Он был голоден, он пропустил пять любимых телепередач, которые хотел посмотреть, и он никогда не бывал так надолго разлучен с инопланетянями, взрывающимися в его компьютере.
Дядя Вернон наконец остановился возле невзрачного отеля на окраине большого города. Дадли и Гарри досталась комната с двумя одинаковыми кроватями и отсырелыми затхлыми простынями. Дадли храпел, а Гарри не спал, сидел на подоконнике, смотрел на огоньки проезжающих мимо машин и размышлял...
На следующий день на завтрак им достался лежалый корнфлекс и консервированные помидоры с хлебом. Они почти закончили, когда к их столику подошла хозяйка отеля:
- Прстите, кто из вас мистер Г. Поттер? Потому что у меня на стойке лежит примерно сотня вот этих штук.
Она протянула письмо, так что все могли прочесть адрес, написанный зелеными чернилами:
Мистер Г.Поттер
Комната 17
Железнодорожный отель
Кокворт
Гарри протянул руку, чтобы взять письмо, но дядя Вернон отшвырнул ее. Женщина посмотрела удивленно.
- Я сам заберу их, - сказал дядя Вернон, быстро вставая и следуя за ней из столовой.
- Может, будет лучше вернуться домой, дорогой? - застенчиво предложила тетя Петуния несколько часов спустя, но дядя Вернон, казалось, не услышал ее. Никто не знал, что, собственно, он ищет. Он завез их в середину какого-то леса, вышел из машины, огляделся, потряс головой, сел обратно и они снова поехали. То же самое произошло посреди свежевспаханного поля, на середине висячего моста и на верхнем этаже многоэтажной автостоянки.
- Папочка спятил, да? - с тоской спросил Дадли у тети Петунии во второй половине дня. Дядя Вернон поставил машину на берегу моря, запер их всех внутри и куда-то исчез.
Пошел дождь. Крупные капли стучали по крыше машины. Дадли хныкал.
- Понедельник, - говорил он матери. - Вечером будет Великий Гумберт. Я хочу куда-нибудь, где есть телевизор.
Понедельник. Это напомнило Гарри о чем-то. Если сегодня понедельник - а по Дадли с его телевизором обычно можно было сверять дни недели - то значит завтра, во вторник, будет его, Гарри, одиннадцатый день рождения. Его дни рождения не были, конечно, особо веселыми - в прошлом году, например, Дарсли подарили ему вешалку для одежды и пару старых носков дяди Вернона. Но все равно, не каждый же день тебе исполняется одиннадцать.
Дядя Вернон вернулся назад. Он улыбался. Он принес длинный, тонкий сверток, и ничего не ответил тете Петунии, когда она спросила, что это он купил.
- Нашел отличное место! - сказал он. - Давайте! Все вылезайте!
Снаружи было очень холодно. Дядя Вернон указал на что-то, что выглядело, как большая скала далеко в море. Приткнувшись к ее вершине, стояла самая убогая маленькая хижина, какую только можно было представить. Одно было ясно наверняка - телевизора там не будет.
- Ночью обещали шторм! - сказал дядя Вернон ликующе, хлопая в ладоши. - А этот джентльмен любезно согласился одолжить нам свою лодку.
К ним иноходью подошел беззубый старикашка и, ухмыльнувшись, указал на старую утлую лодчонку, качавшуюся на серо-зеленой воде перед ними.
- Я уже закупил провиант, - сказал дядя Вернон. - Так что все на борт!
В лодке было промозгло. Ледяные морские брызги и капли дождя стекали по шее, холодный ветер бил в лицо. Казалось, прошли часы, прежде чем они достигли скалы, где дядя Вернон, скользя и оступаясь, повел их к полуразрушенному дому.
Внутри было ужасно; сильно воняло водорослями, ветер свистел сквозь дыры в деревянных стенах, а камин был сыр и пуст. Комнат было всего две.
Провиант дяди Вернона оказался при ближайшем рассмотрении пакетом чипсов на каждого и четырьмя бананами. Он попытался развести огонь, но пакеты только задымились и скукожились.
- Пусть теперь попробуют добраться до нас со своими письмами, - сказал дядюшка бодро.
Он был в прекрасном настроении. Он явно считал, что ни у кого нет шансов доставить почту сюда сквозь шторм. Гарри в душе согласился с ним, и это не прибавило ему оптимизма.
Ночью вокруг разыгрался обещанный шторм. Брызги от волн стекали, журча, по стенам хижины, а яростный ветер стучал в грязные окна. Тетя Петуния нашла в соседней комнате несколько заплесневелых одеял, и соорудила из них постель для Дадли на погрызанном мышами диванчике. Они с дядей Верноном ушли спать на продавленной кровати в соседней комнате, предоставив Гарри самому выбирать себе самый уютный кусочек пола, где он и свернулся под наиболее тонким и драным из одеял.
В течение ночи шторм больше и больше ужесточался. Гарри не мог заснуть. Он дрожал и вертелся с боку на бок, стараясь устроиться поудобнее, в желудке бурчало от голода. Храп Дадли теперь заглушали грозовые раскаты, начавшиеся около полуночи. Светящийся циферблат часов на жирном запястье Дадли, свисающем с края дивана, показывал Гарри, что ему будет одиннадцать через десять минут. Он лежал и смотрел, как его день рождения подступает все ближе, думая, вспомнят ли Дарсли вообще о его дне рождения, размышляя, где может сейчас быть отправитель писем.
Осталось пять минут. Гарри услышал, как что-то скрипнуло снаружи. Он надеялся, что это не крыша падает им на голову, хотя, может, упади она, стало бы потеплее. Четыре минуты. Может, дом на Бузинном проезде уже так переполнился письмами, что ему удастся стянуть хоть одно, когда они вернутся.
Осталось три минуты. Это море так сильно плещет о скалу? И что это (две минуты) за странное потрескивание? Скала рушится в море?
Одна минута, и ему исполнится одиннадцать. Тридцать секунд... Двадцать... Десять - девять - может, разбудить Дадли, просто чтобы позлить его - три - две - одна -
БУМ.
Лачуга вся содрогнулась, Гарри подскочил и сел, глядя на дверь. Кто-то стучался снаружи, чтобы войти.

Глава четвертая. Хранитель ключей

БУМ. Стук повторился. Дадли дернулся, просыпаясь.
- Где пушка? - глупо спросил он.
Сзади раздался треск, и в комнату ворвался дядя Вернон. В руках у него была винтовка - вот, значит, что было в том длинном, тонком свертке.
- Кто здесь? - заорал он. - Предупреждаю - я вооружен!
Пауза. А затем -
ХРЯСТЬ!
В дверь ударили с такой силой, что она слетела с петель и с оглушительным грохотом хлопнулась на пол.
В дверном проеме стоял гигантский человек. Его лица совершенно не было видно из-за копны длинных спутанных волос и дикой косматой бороды, но глаза его поблескивали оттуда, словно два черных жука.
Великан проскользнул в хижину, задев головой потолок. Он нагнулся, поднял упавшую дверь и с легкостью вставил ее на место. Шум шторма, доносившийся снаружи, слегка попритих. Он повернулся, и оглядел их всех.
- Может, заварим чайку? Не так-то просто было досюда добраться...
Он шагнул к дивану, где сидел остолбеневший от страха Дадли.
- Двинься, жирный бурдюк, - сказал незнакомец.
Дадли заверещал и побежал прятаться за спину матери, которая сама испуганно жалась к дяде Вернону.
- Так это ты, Гарри, - произнес великан.
Гарри взглянул в свирепое, дикое, завешенное волосами лицо и увидел, как глаза-жуки сощурились в улыбке.
- Когда я видел тебя последний раз, ты был младенцем, - пояснил великан. - Ты вылитый отец, хотя глаза матушкины.
Дядя Вернон издал странный скрежещущий звук.
- Я требую, чтобы вы немедленно ушли, сэр! - сказал он. - Вы ворвались сюда силой!
- Ой, да заткнись ты, Дарсли, старый сморчок, - отмахнулся гигант. Не вставая с дивана, он выдернул ружье из рук дядюшки Вернона, легко, будто резиновое, завязал узлом, и отшвырнул в угол комнаты.
Дядя Вернон издал новый странный звук, словно мышь, на которую наступили.
- Ну хорошо - Гарри, - гигант повернулся к Дарсли спиной. - Поздравляю тебя с днем рождения! У меня есть кое-что для тебя - я, кажется, ненароком присел на него, но вкуса это не испортит.
Из внутреннего кармана своего пальто он извлек слегка сплющенную коробку. Гарри открыл ее дрожащими пальцами. Там был большой и увесистый шоколадный торт с зеленой сахарной надписью: "С Днем рождения, Гарри".
Гарри поднял взгляд на великана. Он хотел было поблагодарить, но слова почему-то не шли изо рта, и вместо этого он спросил: "Вы кто?"
Великан кивнул головой.
- Верно, я ж не представился. Рубеус Хагрид, Хранитель Ключей и Угодий Хогвартса.
Он протянул огромную ладонь и потряс Гарри за предплечье.
- А все-таки, что там с чаем? - спросил он, потирая руки. - Я бы и от чего покрепче не отказался.
Он взглянул на пустой очаг со скукоженными пакетами от чипсов, и фыркнул. Затем подошел к очагу; не было видно, что он там делал, но секундой позже в очаге пылал огонь. Вся хижина озарилась мерцающим светом, и на Гарри накатила волна тепла, будто бы он попал в горячую ванну.
Великан снова сел на диван, прогнувшийся под его весом, и начал извлекать из карманов пальто всевозможные вещи: медный котелок, сплющенную пачку сарделек, вертел, заварочный чайник, несколько оббитых кружек и бутылку некой янтарной жидкости, из которой отхлебнул, перед тем, как готовить чай. Вскоре хижина наполнилась скворчанием и запахом жарящихся сарделек. Пока гигант возился, никто не проронил ни слова, но когда он стряхнул с вертела первые полдюжины толстых, сочных, поджаристых сарделек, Дадли слегка заерзал. Дядюшка Вернон строго сказал:
- Не бери ничего из его рук, Дадли.
Великан мрачно хмыкнул.
- Не переживай, Дарсли, твоему жирдяю-сынку незачем жиреть еще больше.
Он протянул сардельки Гарри, который был так голоден, что, казалось, в жизни не пробовал ничего вкуснее, но при этом не сводил глаз с гиганта. Так как никто явно не собирался ничего объяснять, он наконец спросил:
- Простите, но я не понял, кто вы?
Великан отпил глоток чаю и вытер рот тыльной стороной ладони.
- Зови меня Хагрид, - сказал он. - Меня все так зовут. Как я тебе говорил, я Хранитель Ключей в Хогвартсе - о Хогвартсе-то ты, конечно, все знаешь.

Предыдущая страница 3 Следующая страница


Гарри Поттер и философский камень 4

- Э-э - нет, - сказал Гарри.
Хагрид выглядел потрясенным.
- Мне очень жаль, - быстро сказал Гарри.
- Очень жаль? - возопил Хагрид, оборачиваясь к отпрянувшим в тень Дарсли. - Это они сейчас пожалеют! Я знал, что ты не получаешь своих писем, но я даже подумать не мог, что ты вообще не знаешь о Хогвартсе, заявляю во всеуслышание. Ты что же, не знаешь, где твои родители всему научились?
- Чему - всему? - спросил Гарри.
ЧЕМУ ВСЕМУ? - загремел Хагрид. - Подожди-ка чуток!
Он вскочил на ноги. В ярости он, казалось, заполнил собой всю лачугу. Дарсли попытались укрыться под стеной.
- Вы хотите сказать, - рычал он на Дарсли. - что этот мальчик - этот мальчик! - не знает ничего - НИ О ЧЕМ?
Гарри решил, что дело зашло слишком далеко. В конце концов, он ходил в школу и даже неплохо учился.
- Я кое-что знаю, - сказал он. - Ну, математика, еще всякое-разное.
Но Хагрид просто махнул рукой и сказал:
- Я имею в виду наш мир. Твой мир. Мой мир. Мир твоих родителей.
- Какой мир?
Хагрид выглядел, как будто сейчас взорвется.
- ДАРСЛИ! - гаркнул он.
Дядюшка Вернон, который стал очень бледным, прошептал что-то вроде: "Мня... Мне..." Хагрид яростно уставился на Гарри.
- Но ты просто обязан знать про своих маму с папой, - сказал он. - Они знамениты. Ты знаменит.
- Что? Моя - мои мама с папой были знамениты, да?
- Так ты не знаешь... Не знаешь... - бормотал Хагрид, запустив пальцы в волосы и глядя на Гарри в замешательстве.
- Так ты не знаешь, кто ты? - наконец произнес он.
Дядюшка Вернон внезапно обрел дар речи.
- Стоп! - скомандовал он. - Остановитесь, сэр! Я запрещаю вам говорить мальчику что-либо!
И более храбрый человек, чем дядя Вернон, спасовал бы перед тем неистовым взглядом, которым наградил его Хагрид; когда Хагрид заговорил, каждый слог вибрировал от ярости.
- Вы никогда не говорили ему? Не говорили, что было в письме, которое оставил Дамбльдор? Я был там! Я видел, Дарсли, как Дамбльдор клал его! И вы скрывали от него все эти годы!
- Что от меня скрывали? - нетерпеливо спросил Гарри.
- СТОЙТЕ! Я ЗАПРЕЩАЮ! - панически завизжал дядя Вернон.
Тетя Петуния в ужасе ахнула.
- Да провалитесь, вы оба, - сказал Хагрид. - Гарри, ты - волшебник.
В хижине воцарилась тишина. Были слышны только шум моря и свист ветра.
- Я - кто? - выдохнул Гарри.
- Волшебник, само собой, -сказал Хагрид, снова садясь на диван, который заскрипел и прогнулся еще сильнее. - И чертовски хороший, я бы сказал, тебе только надо немного подучиться. А кем бы тебе еще быть, с такими-то родителями? Я думаю, тебе пора прочесть письмо.
Гарри протянул руку и наконец получил желтоватый конверт, надписанный изумрудно-зелеными чернилами: Мистер Г. Поттер, На полу, Хижина-на-Скале, Море. Он вытащил письмо и прочел:
ХОГВАРТС - ШКОЛА МАГИИ И КОЛДОВСТВА
Директор: Альбус Дамбльдор
(Ордена Мерлина, Первая степень, Высший уровень, Ведущий Колдун,
Верховный Магистр, Международная Конфедерация Волшебников)
Дорогой Мистер Поттер,
Мы рады вам сообщить, что вы приняты в Хогвартскую Школу Магии и Колдовства. Посылаем вам перечень необходимых книг и принадлежностей.
Семестр начинается 1 сентября. Сову с подтверждением высылать не позднее 31 июля.
Искренне ваша,
Минерва МакГонагалл,
Заместитель директора.
Вопросы в голове Гарри вспыхивали, как огни фейерверка, и он не мог решить, какой задать первым. Через несколько минут он, заикаясь, спросил:
- Что это значит: сова с подтверждением?
- Тысяча горгон, ты напомнил мне, - спохватился Хагрид, хлопая себя по лбу с силой, достаточной, чтобы свалить вьючную лошадь. Из очередного кармана своего пальто он вытащил сову - настоящую, живую, довольно взъерошенную сову, гусиное перо и свиток пергамента. Прикусив зубами кончик языка, он нацарапал записку, которую Гарри прочел кверх ногами:
Дорогой мистер Дамбльдор,
Отдал Гарри его письмо. Завтра поедем покупать вещи. Погода жуткая. Надеюсь, вы в порядке.
Хагрид
Хагрид скрутил записку, дал сове, которая зажала ее в клюве, подошел к двери и выбросил сову прямо в бурю. Затем он вернулся и сел как ни в чем не бывало, словно по телефону поговорил.
Гарри вдруг понял, что сидит, открыв рот, и быстро закрыл его.
- На чем я остановился? - спросил Хагрид, но в этот момент дядя Вернон, все еще пепельного цвета, но очень сердитый, снова вышел на свет.
- Он не поедет, - заявил он.
Хагрид хмыкнул.
- Хотел бы я посмотреть, маггл, как ты остановишь его, - сказал он.
- Кто-кто? - спросил Гарри, заинтересовавшись.
- Маггл, - сказал Хагрид. - Так мы называем неволшебный народ, вроде вот этих. И тебе страшно не повезло, что ты рос в семейке самых размагглских магглов, каких я видел.
- Мы поклялись, взяв его, что положим конец этой чуши, - сказал дядя Вернон. - Поклялись, что выбьем из него это! Волшебник, скажете тоже!
- Так вы знали? - поразился Гарри. - Вы знали, что я волшебник?
- Знали! - заверещала вдруг тетя Петуния. - Знали! Конечно, мы знали! Как можно было не знать, с моей-то сестрицей! Она получила однажды письмо вроде этого и исчезла в этой - этой школе - и являлась на каникулы с карманами, полными головастиков, превращала чашки в крыс. Я единственная понимала, что она из себя представляет - выродок! Но мамочка с папочкой, те нет, Лили то, Лили се, они прямо-таки лопались от гордости, что у них ведьма в семье!
Она остановилась перевести дыхание, а затем продолжила. Казалось, она ждала годы, чтобы сказать все это:
- А потом она встретила в школе этого Поттера, и они уехали, и поженились, и родился ты, и конечно, я знала, что ты из того же теста, такой же странный, такой же - ненормальный - и потом - здрасьте-пожалуйста, она где-то там взрывается, а тебя подсовывает нам!
Гарри сильно побледнел. Как только он вновь обрел голос, он переспросил:
- Взрыв? Вы же говорили, они погибли в аварии?
- АВАРИЯ? - прорычал Хагрид, подскочив так стремительно, что Дарсли снова ретировались в свой угол. - Как могла какая-то авария убить Лили и Джеймса Поттеров? Это неслыханно! Скандал! Гарри Поттер не знает собственной истории, тогда как его имя известно любому младенцу в нашем мире!
- Но почему? Что случилось? - настаивал Гарри.
Ярость сошла с лица Хагрида. Оно стало обеспокоенным.
- Я не ожидал этого, - сказал он тихим, взволнованным голосом. - Когда Дамбльдор говорил мне, что с тобой могут быть сложности, я не представлял, сколького ты не знаешь. Ах, Гарри, я не уверен, что я подходящий человек, чтобы сказать тебе - но кто-то же должен - не можешь же ты прийти в Хогвартс, не зная...
Он злобно взглянул на Дарсли.
- Ладно, лучше я расскажу тебе, сколько смогу - в смысле, я не могу рассказать тебе все. Это великая тайна, часть тайны...
Он некоторое время глядел на огонь, а затем произнес:
- Я думаю, это началось, когда - когда известная личность - нет, невероятно, что ты не знаешь его, все в нашем мире знают...
- Кого?
- Ну, я не люблю называть его по имени без крайней нужды. Никто не любит.
- Почему?
- Подавиться мне горгульей, Гарри, люди еще боятся. Это трудно, черт побери. Видишь ли, это был волшебник, который... пал. Так низко, как это возможно. Хуже некуда. И даже еще хуже. Его звали...
Хагрид сглотнул, но с его губ не сорвалось ни звука.
- Может, это можно написать? - предложил Гарри.
- Не, не могу выговорить. Ладно - Волдеморт. - Хагрида передернуло. - Не заставляй меня больше произносить это. Так вот, этот - этот волшебник, лет двадцать назад примерно, он начал искать сподвижников. И нашел - кто-то боялся, кто-то хотел урвать от его силы, потому что у него-то силы было будь здоров. Черные были дни, Гарри. Нельзя было никому доверять, нельзя было дружить с незнакомыми колдуньями и волшебниками... Жуткие вещи случались... Он побеждал. Конечно, были и те, кто выступил против - и он убил их. Ужасно. Последним безопасным местом остался Хогвартс. Ректор Дамбльдор был единственным, кого боялся Сам-Знаешь-Кто. Даже тогда он не пытался захватить школу.
- Ну вот, а твои мама с папой были лучшими колдуньей и волшебником, каких я встречал. Каждый из них был в свое время первым учеником Хогвартса! Странно, что Сам-Знаешь-Кто не попытался привлечь их на свою сторону раньше... может быть, знал, что они были слишком близки к Дамбльдору, чтобы иметь дело с Темными Силами.
- Может, он решил, что сумеет вынудить их... А может, хотел просто убрать с дороги. Известно только, что он вернулся в деревню, где вы жили, как раз на Хэллоувин десять лет назад. Тебе был только год. Он пришел в ваш дом... и...
Хагрид вдруг достал очень грязный и замызганный носовой платок и трубно высморкался.
- Извини, - сказал он. - Но очень уж это грустно - я же знал твоих маму с папой, они были такие хорошие... Ладно...
- Сам-Знаешь-Кто убил их. А потом - и это настоящая загадка - он попытался убить и тебя. Чтоб уж сделать все начисто, а может, ему просто нравилось убивать. Но не смог. Никогда не интересовался, откуда у тебя шрам на лбу? Это ведь не просто рубец. Это ты получил, когда тебя коснулось сильное, злое заклятье - но оно не сработало, и вот почему ты знаменит, Гарри. Никому не удавалось остаться в живых, если Он хотел убить, никому, кроме тебя, а Он погубил кое-кого из лучших ведьм и волшебников своего времени - МакКиннонов, Бонсов, Прюиттов - а ты был только ребенок, и ты выжил.
Что-то очень болезненное всплыло в памяти Гарри. По мере рассказа Хагрида он снова вспоминал ослепительную вспышку зеленого света, яснее, чем когда-либо раньше - и впервые в жизни ему вспомнилось еще что-то - резкий, холодный, жестокий смех.
Хагрид печально смотрел на Гарри.
- Я сам, по приказу Дамбльдора, забрал тебя из разрушенного дома. Принес тебя к этим вот...
- Куча старого вздора, - заявил дядюшка Вернон. Гарри подпрыгнул, он совсем забыл про Дарсли. Дядя Вернон явно снова набрался храбрости. Сжав кулаки, он уставился на Хагрида.
- Слушай меня, парень, - он заговорил очень путано. - Я уверен, что нет у тебя ничего такого, что не лечилось бы хорошей поркой, - а что до всей этой чуши про твоих родителей, что ж, они были ненормальны, не отрицаю, и по моему, без них мир стал только лучше - сами напросились, вечно якшались со всем этим волшебным сбродом - я ожидал, я всегда знал, что они плохо кончат...
Но в этот момент Хагрид вскочил с дивана и выхватил из-под пальто потрепанный розовый зонтик. Наставив его на дядюшку Вернона, как меч, он проговорил:
- Я тебя предупреждаю, Дарсли, предупреждаю - еще одно слово...
При виде новой опасности - острого зонтика в руке бородатого гиганта, мужество окончательно покинуло дядю Вернона. Он снова слился со стеной и умолк.
- Так-то лучше, - сказал Хагрид, тяжело дыша и плюхаясь обратно на диван, который в этот раз прогнулся до самого пола.
У Гарри, между тем, все еще оставалась масса вопросов.
- А что случилось с Вол... - то есть Вы-Знаете-С-Кем?
- Хороший вопрос, Гарри. Исчез. Растворился. Той же ночью, когда пытался убить тебя. Сделав тебя еще знаменитее. Это тоже величайшая тайна, ведь, понимаешь... он становился все сильнее и сильнее - почему же он исчез?
- Говорили, будто он погиб. По-моему, глупости. Я уверен, что в нем не осталось ничего человеческого, чтобы умереть. Говорят, он еще здесь, ждет-де своего часа, но я не верю. Те, что были на его стороне, вновь перешли на нашу. Некоторые будто из-под гипноза вышли. Непонятно, что с ними будет, если он вдруг вернется.
- Большинство из нас считает, что он все еще где-то в нашем мире, но утратил свою силу. Слишком слаб, чтоб бороться. Конечно, его кончина как-то связана с тобой, Гарри. Что-то случилось той ночью, с чем он не совладал - я не знаю, что это было, и никто не знает - но чем-то ты хорошо его приложил.
Хагрид посмотрел на Гарри с нежностью и некоторым уважением, но Гарри, вместо того, чтобы гордиться и радоваться, был абсолютно убежден, что происходит чудовищная ошибка. Волшебник? Он? Как такое возможно? Он всю жизнь терпел колотушки от Дадли и обиды от тетки с дядей; да если он и в самом деле был волшебник, почему же они все не превращались в гадких жаб всякий раз, когда пытались запереть его в чулане? И если он действительно справился с величайшим чародеем мира, то как Дадли удавалось всегда пинать его, словно футбольный мяч?
- Хагрид, - выговорил он тихо. - Я думаю, ты ошибся. Я думаю, я не могу быть волшебником.
К его удивлению, Хагрид хохотнул.
- Не волшебник, да? И никогда ничего не случалось, если ты был напуган или зол?
Гарри посмотрел на огонь. Теперь, когда он об этом задумался... Все странные события, от которых так зверели его дядя с теткой, происходили именно тогда, когда он, Гарри, был сердит или расстроен... Спасаясь от банды Дадли, он внезапно оказался вне их досягаемости... Он боялся идти в школу с этой жуткой стрижкой, и заставил волосы вырасти снова... А последний раз, когда Дадли толкнул его, разве он не отомстил, даже не осознав, что он делает? Разве он не напустил на них боа-констриктора?
Гарри взглянул на Хагрида, улыбаясь, и понял, что Хагрид сияет от радости.
- Видишь? - сказал Хагрид. - Чтоб Гарри Поттер, да не волшебник - погоди, ты еще прогремишь в Хогвартсе.
Но дядя Вернон не собирался сдаваться без боя.
- Я же сказал, он туда не поедет, - прошипел он. - Он пойдет в Стоунволльскую среднюю школу, и пусть скажет спасибо. Я читал эти письма, ему там нужно кучу всякой дряни - колдовские книжки, волшебные палки и...
- Если он захочет поехать, то никакой маггл вроде тебя его не остановит, - рыкнул Хагрид. - Слыханное ли дело - не пустить сына Лили и Джеймса Поттеров в Хогвартс! Ты спятил! Он записан туда с рождения. Это лучшая в мире школа магии и волшебства. Семь лет, и он сам себя не узнает. Для разнообразия побудет там вместе с себе подобными, и директор там самый лучший - Альбус Дамбль...
- Я НЕ ДАМ НИ КОПЕЙКИ ЗА ЧОКНУТОГО СТАРОГО ДУРАКА И ОБУЧЕНИЕ КОЛДОВСКИМ ШТУЧКАМ! - завизжал дядюшка Вернон.
Но теперь он зашел слишком далеко. Хагрид схватил свой зонтик и закрутил им над головой.
- НИКОГДА, - громогласно провозгласил он. - НЕ СМЕЙ - ОСКОРБЛЯТЬ - АЛЬБУСА - ДАМБЛЬДОРА - В МОЕМ- ПРИСУТСТВИИ!
Со свистом рассекая воздух, он взмахнул зонтиком в направлении Дадли - вспыхнуло фиолетовое пламя, раздался треск, пронзительный визг, и в следующий момент Дадли закружился волчком, прижав руки к толстой заднице, воя от боли. Когда он повернулся спиной, Гарри увидел завитушку поросячьего хвостика, высунувшуюся сквозь дырку в штанах.
Дядя Вернон взревел. Втолкнув тетю Петунию и Дадли в соседнюю комнату, он последний раз затравленно взглянул на Хагрида и захлопнул за собой дверь.
Хагрид посмотрел на свой зонтик и поскреб в бороде.
- Не сдержался, - сказал он уныло, - да все равно не сработало. Я-то хотел превратить его в свинью, но, думаю, он все равно до чертиков на нее похож, так что ладно.
Он искоса посмотрел на Гарри из-под кустистых бровей.
- Буду признателен, если ты не станешь рассказывать об этом в Хогвартсе, а? - сказал он.
- Я... Мне... Строго говоря, я не должен был заниматься магией. Мне разрешили только самую малость, ну, чтобы следовать за тобой, и вручить тебе письмо, и всякое такое... Это одна из причин, почему я так охотно взялся за это...
- А почему ты не должен был заниматься магией? - спросил Гарри.
- Ой, ну... Я сам учился в Хогвартсе, но я... Э-э... Если честно, меня исключили. С третьего курса. Разломали волшебную палочку пополам и все такое... Но Дамбльдор разрешил мне остаться егерем. Хороший человек, Дамбльдор.
- А почему тебя исключили?
- Уже поздно, а у нас завтра полно дел, - сказал Хагрид громко. - Ехать в город, покупать тебе книжки и все остальное.
Он снял черное теплое пальто и бросил его Гарри.
- Накройся, - сказал он. - И не пугайся, если оно запищит. Мне кажется, у меня там в каком-то кармане осталась парочка садовых сонь.

Глава пятая. Диагональный проулок

Следующим утром Гарри проснулся рано. Он знал, что уже светло, хотя глаза его были плотно зажмурены.
- Это был сон, - твердо сказал он себе. - Мне приснилось, что великан по имени Хагрид пришел и сказал, что я поступил в школу волшебников. Я открою глаза, и снова окажусь дома, в своем чулане.
Внезапно раздался громкий стук.
- Это тетя Петуния ломится в дверь, - подумал Гарри с упавшим сердцем. Но все еще не открывал глаз. Сон был такой хороший.
Тук. Тук. Тук.
- Ладно, - пробормотал Гарри. - Встаю.

Предыдущая страница 4 Следующая страница


5 Джоан Роулинг

Он сел, и с него соскользнуло тяжелое пальто Хагрида. Хижина была полна света, шторм кончился, Хагрид собственной персоной спал на обрушенном диване, а в окно стучала когтем сова с зажатой в клюве газетой.
Гарри вскочил на ноги. Счастье распирало его изнутри, словно воздушный шар. Он подбежал к окну и распахнул его. Сова влетела внутрь и бросила газету прямо на Хагрида, который продолжал спать. Затем сова спикировала на пол и атаковала пальто Хагрида.
- Не надо, перестань.
Гарри пытался отогнать сову, но та яростно щелкнула на него клювом и продолжала свирепо драть пальто.
- Хагрид, - позвал Гарри громко. - Тут сова...
- Заплати ей, - пробурчал Хагрид с дивана.
- Что?
- Она хочет платы за доставку газеты. Глянь в карманах.
Казалось, пальто Хагрида состоит только из карманов - связки ключей, мотки веревки, железные шарики, мятные подушечки, пакетики чая... Наконец Гарри обнаружил горсть странного вида монет.
- Дай ей пять кнутсов, - сонно произнес Хагрид.
- Кнутсов?
- Маленьких медных.
Гарри отсчитал пять мелких медных монеток, и сова протянула ему лапу с привязанным к ней кожаным мешочком, чтобы он мог положить туда деньги. Затем сова выпорхнула в открытое окно.
Хагрид громко зевнул и сел, потягиваясь.
- Давай шевелись, Гарри, нынче куча дел, надо ехать в Лондон и покупать тебе все для школы.
Гарри вертел в руках волшебные деньги, разглядывая их. Ему вдруг пришла в голову мысль, от которой счастливый воздушный шарик у него внутри слегка сдулся.
- Да... Хагрид?
- Мм? - промычал Хагрид, надевая свои громадные ботинки.
- У меня нет денег - ты же слышал, что сказал дядя Вернон прошлой ночью - что он не будет платить за мое обучение магии.
- Да не волнуйся ты об этом, - сказал Хагрид, потягиваясь и почесывая голову. - Думаешь, твои родители ничего тебе не оставили?
- Но если их дом был разрушен...
- Они ж не хранили золото дома, парень! Мы сперва пойдем к Гринготтам. Это банк для волшебников. Возьми сардельку, она и холодная хороша - и я не отказался бы от куска твоего именинного торта.
- У волшебников есть банки?
- Один банк. Гринготт. Под управлением гоблинов.
- Гоблинов?
- Ну да - надо быть психом, чтобы пытаться его ограбить. Я тебе точно говорю. Никогда не связывайся с гоблинами, Гарри. Если ты хочешь что-нибудь спрятать, то Гринготты - надежнейшее место в мире. Ну, кроме, может, Хогвартса. Я, вообще-то, так и так собирался зайти к Гринготтам. Дамбльдор просил. По делам Хогвартса. - Хагрид гордо выпятил грудь. - Он доверяет мне важные вещи. Тебя забрать, или там у Гринготтов что-то, - знает, что может на меня положиться.
- Ну, собрался? Поехали.
Гарри последовал за Хагридом на скалу. Небо было ясным, и море блестело в солнечных лучах. Лодка, нанятая дядей Верноном, была еще здесь, полная воды после шторма.
- Как ты сюда попал? - спросил Гарри, озираясь в поисках другой лодки.
- Прилетел, - ответил Хагрид.
- Прилетел?
- Ну да. Но назад мы поплывем. Счас, раз ты со мной, мне не следует колдовать.
Они устроились в лодке. Гарри смотрел на Хагрида во все глаза, представляя его летящим.
- Хотя грести глупо, - сказал Хагрид, покосившись на Гарри. - Если я... ну... слегка ускорю это дело, ты не проболтаешься об этом в Хогвартсе?
- Конечно, нет, - сказал Гарри, стремясь увидеть побольше магии. Хагрид снова вытащил свой розовый зонтик, дважды коснулся им борта лодки, и она прямо-таки рванула к берегу.
- Почему надо быть сумасшедшим, чтобы пытаться ограбить Гринготтов? - спросил Гарри.
- Чары... Заклятья, - ответил Хагрид, разворачивая одновременно газету. - Говорят, что особо секретные сейфы охраняют драконы. А потом еще нужно найти выход - Гринготт занимает тысячи миль под Лондоном. Глубоко под метро. С голоду подохнешь, пока выйдешь оттуда, даже если и сумеешь стянуть хоть что-нибудь.
Гарри сидел, обдумывая услышанное, пока Хагрид читал газету, "Ежедневный Пророк". От дядюшки Вернона Гарри усвоил, что в это время людей лучше не трогать, но это было так трудно, у него в жизни не было столько вопросов.
- Министерство Магии опять дров наломало, - проворчал Хагрид, переворачивая страницу.
- А что, есть Министерство Магии? - спросил Гарри, не успев спохватиться.
- Конечно, - ответил Хагрид. - Хотели, чтоб Дамбльдор стал министром, но он никогда не бросит Хогвартс, так что место получил старина Корнелиус Фадж. Тот еще растяпа. Что ни день, закидывает Дамбльдора совами, все совета просит.
- Но что делает Министерство Магии?
- Ну, их основное занятие - скрывать от магглов, что по всей стране еще сохранились колдуньи и волшебники.
- Почему?
- Почему? Черт возьми, Гарри, ведь тогда всякий захочет решить свои проблемы магией. Нет уж, мы лучше сами по себе.
В этот момент лодка мягко ткнулась в стену гавани. Хагрид сложил газету, и они вскарабкались по каменным ступеням на улицу.
Прохожие оглядывались на Хагрида, пока они шли через маленький городок к станции. Гарри их не осуждал. Мало того, что Хагрид был вдвое больше любого человека, он еще и орал громким басом, тыкая пальцем в совершенно обычные вещи, типа парковочных счетчиков:
- Видал, Гарри? Чего только эти магглы не понавыдумывают!
- Хагрид, - Сказал Гарри, слегка запыхавшись от бега за ним. - Ты говорил, в Гринготте есть драконы?
- Да, говорят, есть, - ответил Хагрид. - Вот бы мне одного.
- Ты бы хотел?
- Я с детства мечтал - мы пришли.
Они добрались до станции. Через пять минут уходил поезд в Лондон. Хагрид, который не разбирался в "магглских деньгах", как он их называл, дал Гарри банкноту, чтоб он купил билеты.
Люди в поезде глазели на них еще больше. Хагрид занял собой сразу два сиденья и занялся вязанием чего-то, что больше всего напоминало канареечно-желтую палатку цирка шапито.
- Письмо у тебя, Гарри? - спросил он, считая петли.
Гарри вытащил из кармана пергаментный конверт.
- Хорошо, - кивнул Хагрид. - Там есть список всего, что надо.
Гарри развернул второй лист, не замеченный раньше, и прочел:
ХОГВАРТСКАЯ ШКОЛА МАГИИ И ВОЛШЕБСТВА
Форма
Учащимся первого года потребуются:
1. три комплекта повседневной одежды (мантия черная)
2. один повседневный головной убор (шляпа остроконечная черная)
3. одна пара защитных перчаток (кожа дракона или аналогичные материалы)
4. один зимний плащ с капюшоном (черный, застежка серебряная)
Просьба принять во внимание, что вся одежда должна быть помечена именем учащегося.
Учебники
Все учащиеся должны иметь по экземпляру следующих изданий:
Стандартная книга заклинаний(первый класс), Миранда Гошавк

История магии, Бафильда Багшот
Теория магии, Адальберт Ваффлинг
Пособие по трансфигурации для начинающих, Эмерик Свитч
Тысяча магических трав и грибов, Филлида Спора
Магические зелья и снадобья, Арсениус Джиггер
Фантастические твари и где их найти, Тритон Скамандр
Темные силы: пособие по самообороне, Квентин Тримбль
Прочие пособия
1 волшебная палочка
1 тигль (латунный, стандартный размер 2)
1 набор стеклянных или хрустальных лабораторных флаконов
1 телескоп
1 весы с разновесами
Учащийся также может привезти сову ИЛИ кошку ИЛИ жабу
НАПОМИНАЕМ РОДИТЕЛЯМ, ЧТО УЧАЩИМСЯ ПЕРВОГО ГОДА НЕ РАЗРЕШАЕТСЯ ИМЕТЬ СОБСТВЕННЫЕ МЕТЛЫ
- И все это можно купить в Лондоне? - удивился вслух Гарри.
- Если знаешь, куда идти, - сказал Хагрид.
Гарри никогда раньше не бывал в Лондоне. Хотя Хагрид, казалось, знал, куда направляется, он явно не привык добираться дотуда обыкновенным путем. Он запутался в турникете при входе в метро, а потом громко возмущался, что сиденья слишком тесны, а поезда слишком медленны.
- Я вообще не понимаю, как магглы обходятся без магии, - бурчал он, пока они карабкались по сломанному эскалатору, который вел на шумную торговую улицу.
Хагрид был так огромен, что раздвигал толпу с легкостью; Гарри только оставалось идти прямо за ним. Они миновали книжные и музыкальные магазины, закусочные и кинотеатры, но волшебных палочек нигде не продавали. Это была обычная улица, полная обычных людей. Неужели под ними действительно лежат горы волшебного золота? Магазины, торгующие метлами и книгами заклинаний? А вдруг все это - гигантская шутка, что сыграли над ним Дарсли? Если бы Гарри не знал точно, что Дарсли напрочь лишены чувства юмора, он бы так и подумал; но почему-то Гарри продолжал верить Хагриду, хотя все его рассказы были абсолютно неправдоподобны.
- Здесь, - сказал Хагрид, делая остановку. - Протекший Тигль. Знаменитое место.
Это был крошечный обшарпанный бар. Если бы Хагрид не показал, Гарри его бы и не заметил. Люди спешили мимо, не глядя в его сторону. Их глаза перебегали с витрины книжного магазина с одной стороны бара на витрину магазина дисков с другой, как будто не замечали Протекший Тигль вообще. У Гарри было странное чувство,что бар виден только ему и Хагриду. Прежде, чем он спросил об этом, Хагрид втянул его внутрь.
Для знаменитого места тут было слишком темно и невзрачно. Несколько старушек сидели в углу, потягивая шерри из крошечных стаканчиков. Одна курила длинную трубку. Маленький человечек в высокой шляпе разговаривал с барменом, который был абсолютно лыс и походил на кокосовый орех. Когда они вошли, жужжание разговоров смолкло. Похоже, все здесь знали Хагрида; ему махали руками и улыбались, а бармен потянулся за чистым стаканом, говоря:
- Как обычно, Хагрид?
- Не могу, Том, я на хогвартской службе, - ответил Хагрид, похлопывая Гарри по плечу с такой силой, что у того подогнулись коленки.
- О Боже, - выдохнул бармен, глядя на Гарри, - это... может ли быть, что это...
Протекший Тигль внезапно замолк и замер.
- Благослови мою душу, - прошептал бармен, - Гарри Поттер... какая честь.
Он торопливо выбежал из-за стойки, приблизился к Гарри и пожал ему руку со слезами на глазах.
- Добро пожаловать домой, Мистер Поттер, добро пожаловать.
Гарри не знал, что сказать. Все смотрели на него. Старуха продолжала сопеть погасшей трубкой. Хагрид сиял.
Затем загремели отодвигаемые стулья, и в следующий момент Гарри пожимал руки всем посетителям Протекшего Тигля.
- Дорис Крокфорд, Мистер Поттер, не могу поверить, что наконец вижу вас.
-Я польщен, Мистер Поттер, в самом деле польщен.
- Всегда мечтала пожать вашу руку, я вне себя от волнения.
- Восхищен, Мистер Поттер, не могу передать как. Меня зовут Диггл. Дедалус Диггл.
- Я вас узнал, - сказал Гарри, и Дедалус Диггл от восторга уронил шляпу. - Вы кивнули мне в магазине.
- Он запомнил! - вскричал Дедалус Диггл, оглядываясь на всех. - Вы слышали? Он меня помнит!
Гарри все пожимал руки - Дорис Крокфорд решила проделать это еще раз.
Сквозь толпу протискивался бледный молодой человек. Один его глаз дергался в тике.
- Профессор Квиррелл! - сказал Хагрид. - Гарри, профессор Квиррелл будет учить тебя в Хогвартсе.
- П-п-поттер, - заикался профессор Квиррелл, пожимая руку Гарри. - Я очень рад встретить тебя.
- Какую магию вы преподаете, профессор Квиррелл?
- З-защиту от Т-т-темных Сил, - пробормотал профессор Квиррелл, - Т-тебе-то она не нужна, а, П-поттер? - он нервно засмеялся. - П-полагаю, п-приехал за школьными принадлежностями? Я с-сам хочу д-докупить новую книгу о вампирах. - Казалось, он перепуган до предела.
Но остальные не собирались предоставлять Гарри в единоличное пользование профессора Квиррелла. Потребовалось минут десять, чтобы уйти от них. Наконец Хагрид просто всех перекричал:
- Мы должны идти - у нас еще полно покупок. Пошли, Гарри.
Дорис Крокфорд пожала руку Гарри в последний раз, и Хагрид провел его через бар в маленький внутренний дворик, где стояли только мусорные баки, да росли сорняки.
Хагрид ухмыльнулся.
- Что я тебе говорил? Ты знаменитый. Профессор Квиррелл аж затрясся, встретив
тебя - но он, правда, вечно трясется.
- Он всегда такой нервный?
- О, да. Бедняга. Блестящий ум. Был в порядке, пока работал с книгами, но потом уехал на год набираться опыта... Говорят, он столкнулся с вампирами в Черном лесу, потом имел неприятности с вурдалаками - и с тех пор уже не был прежним. Боится учеников, боится собственной науки... Кстати, где мой зонтик?
Вампиры? Вурдалаки? У Гарри голова пошла кругом. Хагрид в это время отсчитывал кирпичи в стене над мусорным ящиком.
- Три вверх... Два вбок... - бормотал он. - Так, Гарри, стой.
Он трижды постучал по стене концом зонтика.
Кирпич, до которого он дотронулся, завибрировал - изогнулся - в середине появилась маленькое отверстие - оно расширялась - через секунду они стояли перед проходом, достаточно большим даже для Хагрида, проходом, ведущим на мощеную булыжником улицу, которая скрывалась из виду за крутым поворотом.
- Прошу, - сказал Хагрид. - В Диагональный проулок.
Он усмехнулся, видя изумление Гарри. Они ступили в проход. Гарри быстро обернулся через плечо и увидел, что проход снова закрылся и стал сплошной стеной.
Солнечные лучи отражались в стопке тиглей рядом с ближайшей лавкой. "Тигли всех размеров - медь, бронза, латунь, серебро - самопомешивающиеся - портативные" - гласила вывеска сверху.
- Тебе понадобится один, - сказал Хагрид, - Но сначала добудем денег.
Гарри хотелось бы иметь еще, по меньшей мере, штук восемь глаз. Он вертел головой во все стороны, стараясь разглядеть все: магазины, товар перед ними, людей, делающих покупки. Полная женщина, выйдя из аптеки, качала головой, повторяя: "Драконья печень, семнадцать сиклей унция, просто с ума посходили..."
Приглушенное уханье доносилось из темного магазина с вывеской: "Совы на все случаи - Бурые, Ушастые, Полевые, Полярные и Сплюшки". Несколько мальчиков возраста Гарри стояли, расплющив носы об витрину с метлами. "Гляди, - услышал Гарри одного из них, - новая Нимбус две тысячи - самая быстрая". Тут были магазины, торгующие мантиями, магазины, торгующие телескопами и загадочными серебряными инструментами, которых Гарри раньше не встречал, витрины с бочонками перепонок летучих мышей и глаз угрей, стопки волшебных книг, свертки и свитки пергамента, бутылочки с зельями, лунные глобусы...

Предыдущая страница 5 Следующая страница


Гарри Поттер и философский камень 6

Они добрались до снежно-белого здания, возвышавшегося над маленькими лавочками. Перед потемневшими бронзовыми дверьми, в алой с золотом ливрее, стоял -
- Ну да, это гоблин, - тихо сказал Хагрид, пока они подымались мимо по белой мраморной лестнице. Гоблин был примерно на голову ниже Гарри. У него было смышленое смуглое лицо, острая бородка и, как заметил Гарри, очень длинные пальцы рук и ног. Он поклонился, пропуская их внутрь. Там предстали еще двери, на сей раз серебряные, с выгравированными словами:
Коль алчен ты, входящий в эту дверь,
Хорошего не будет, верь-не верь.
И если хочешь взять, чего не клал,
Вовек не выйдешь из подземных зал.
А вора мы предупредить хотим:
Здесь не ищи, что не было твоим.
Когда ж не внемлешь, то имей в виду -
Обрящешь не богатство, но беду.
- Я ж говорил, надо быть полным психом, чтобы пытаться ограбить их, - сказал Хагрид.
Пара гоблинов проводила их с поклоном сквозь серебряную дверь, и они вошли в просторный мраморный холл. Около сотни гоблинов сидело на высоких стульях за длинным прилавком. Они делали записи в конторских книгах, взвешивали монеты на бронзовых весах, изучали сквозь увеличительные стекла драгоценные камни. Из зала вело бессчетное количество дверей, однако гоблинов, провожавших людей туда и оттуда, было еще больше. Хагрид и Гарри приблизились к прилавку.
- Доброе утро, - сказал Хагрид свободному гоблину. Мы пришли взять денег из сейфа мистера Поттера.
- У вас есть ключ, сэр?
- Был где-то, - ответил Хагрид и начал опорожнять карманы прямо на стойку, насыпав при этом на счетную книгу гоблина пригоршню отсырелых собачьих галет. Гоблин брезгливо поморщился. Гарри заметил, что гоблин справа от них взвешивал кучу рубинов, похожих на пылающие каминные угли.
- Вот он, - наконец сказал Хагрид, вытащив крошечный золотой ключик.
Гоблин пристально изучил его.
- Как будто бы все в порядке.
- И еще вот у меня письмо от Профессора Дамбльдора, - важно произнес Хагрид, вынимая его из бумажника. - Это по поводу Вы-Знаете-Чего в сейфе номер семьсот тринадцать.
Гоблин внимательно прочел письмо.
- Очень хорошо, - сказал он, возвращая его Хагриду. - Я поручу кому-нибудь проводить вас к обоим сейфам. Грипхук!
Грипхук оказался еще одним гоблином. Хагрид рассовал все собачьи галеты по карманам, и они с Гарри последовали за Грипхуком к одной из дверей.
- Что это за Вы-Знаете-Что в сейфе семьсот тринадцать? - поинтересовался Гарри.
- Не могу сказать, - загадочно произнес Хагрид. - Очень секретно. Хогвартские дела. Дамбльдор мне доверяет. Может стоить мне места, если проболтаюсь.
Грипхук пропустил их в дверь. Гарри, предполагавший снова увидеть мрамор, был удивлен. Они оказались в длинном каменном коридоре, освещенном факелами. Пол резко уходил вниз, а посередине были проложены узкие рельсы. Грипхук свистнул, и к ним быстро подкатилась маленькая вагонетка. Они вскарабкались на нее - Хагрид с некоторым усилием - и двинулись в путь.
Сперва они проносились по множеству запутанных проходов. Гарри пытался запомнить путь, налево, направо, направо, налево, в средний из трех, направо, налево, но это было бесполезно. Тележка, похоже, сама знала дорогу, потому что Грипхук не правил ею.
Холодный воздух бил в лицо, но Гарри не закрывал глаз. Однажды он увидел мелькнувшую вспышку огня в конце одного из проходов, и обернулся посмотреть, не дракон ли это, но слишком поздно - они уже укатились вглубь и проезжали мимо подземного озера, где с полу и с потолка росли огромные сталактиты и сталагмиты.
- Никогда не знал, - крикнул Гарри Хагриду сквозь шум тележки, - какая разница между сталактитом и сталагмитом?
- У сталагмитов в середине "м", - ответил Хагрид. - И не задавай мне сейчас вопросов, меня и так тошнит.
Он и вправду был зеленого цвета, а когда тележка наконец остановилась перед маленькой дверцей, Хагрид, выбравшись, привалился к стене, чтобы остановить дрожь в коленях.
Грипхук отпер дверцу. Оттуда вырвались клубы зеленого дыма, а когда они рассеялись, Гарри открыл рот от удивления. Внутри были россыпи золотых монет. Столбики серебра. Кучи маленьких медных кнутсов.
- Все твое, - улыбнулся Хагрид.
Все его - Потрясающе! Дарсли не знали об этом - иначе отняли бы, не успеешь даже глазом моргнуть. Сколько раз его попрекали, во что он обходится. И все это время, здесь, глубоко под Лондоном, хранилось целое состояние, принадлежащее только ему.
Хагрид помог Гарри нагрести денег в сумку.
- Золотые - это галеоны, - объяснял он. - Семнадцать серебряных сиклей на галеон, и двадцать девять кнутсов в сикле, это очень просто. Я думаю, достаточно, этого тебе хватит на пару семестров, а остальное пусть хранится здесь. - Он обернулся к Грипхуку. - Теперь сейф семьсот тринадцать, пожалуйста, и не могли бы мы ехать помедленней?
- Только одна скорость, - ответил Грипхук.
Теперь они забирались еще глубже, набирая скорость. Воздух становился холоднее, а они мчались, делая все новые повороты. Они проезжали подземную пропасть, и Гарри высунулся было посмотреть, что там, на темном дне, но Хагрид рявкнул и втащил его за загривок обратно.
У сейфа номер семьсот тринадцать не было замочной скважины.
- Посторонитесь, - важно сказал Грипхук. Он мягко поскреб дверь длинным пальцем, и она просто растворилась.
- Если кто-нибудь, кроме Гринготтских гоблинов, попробует это сделать, его просто затянет сквозь дверь внутрь, как в ловушку, - пояснил он.
- И как часто вы проверяете, есть ли кто-нибудь внутри? - спросил Гарри.
- Примерно раз в десять лет, - ответил Грипхук с довольно ядовитой ухмылкой.
В этом суперсекретном сейфе должно находиться что-то действительно выдающееся, думал Гарри, потянувшись вперед и ожидая увидеть по меньшей мере дивные драгоценности - но сперва ему показалось, что сейф пуст. Затем он увидел лежащий на полу невзрачный сверток из грубой коричневой бумаги. Хагрид подобрал его и засунул глубоко под пальто. Гарри страшно хотелось узнать, что там внутри, но он предпочел не спрашивать.
- Пошли снова в эту адскую таратайку, и не разговаривай со мной по пути, потому что мне лучше не открывать рта, - сказал Хагрид.
После еще одной безумной гонки они стояли снаружи Гринготта, щурясь на солнечный свет. Теперь, с сумкой, полной денег, Гарри не знал, куда бежать в первую очередь. Он не знал, сколько галеонов приходится на фунт, но понимал, что у него больше денег, чем было за всю его жизнь - и даже больше, чем было у Дадли.
- Можем начать с формы, - сказал Хагрид, указывая на вывеску: "Одежды на любой случай от Мадам Малкин". - Слушай, Гарри, не возражаешь, я отлучусь перехватить стаканчик в Протекшем Тигле? Ненавижу эти гринготтские тележки. - Он все еще выглядел неважно, так что Гарри пришлось, побаиваясь, идти в магазин Мадам Малкин одному.
Мадам Малкин оказалась низенькой плотной улыбающейся колдуньей во всем розовато-лиловом.
- Хогвартс, миленький? - сказала она, едва Гарри открыл рот. - Ты не один, у нас как раз тут еще молодой человек примеряет.
В глубине магазина на скамеечке стоял мальчик с бледным, заостренным лицом. Другая колдунья подкалывала на нем длинную черную мантию. Мадам Малкин поставила Гарри на соседнюю скамеечку, через голову накинула на него длинную мантию и начала подбирать ее до нужной длины.
- Привет, - сказал мальчик. - Тоже в Хогвартс?
- Да, - ответил Гарри.
- Мой отец покупает мне учебники неподалеку, а мать чуть дальше по улице выбирает волшебную палочку, - сказал мальчик скучающим, гнусавым голосом. - А потом я собираюсь затащить их в магазин гоночных метел. Не понимаю, почему в первый год нельзя иметь метлу. Я думаю, что сумею вытянуть метлу из отца и уж как-нибудь ее провезу.
Гарри живо вспомнился Дадли.
- А у тебя есть метла? - продолжал мальчик.
- Нет, - сказал Гарри.
- Ты вообще играешь в Квиддич?
- Нет, - снова сказал Гарри, судорожно думая, что такое "квиддич".
- Я-то играю. Отец говорит, что было бы преступлением не взять меня в команду моего дома, и тут я, надо сказать, с ним согласен. Ты уже знаешь, в каком ты доме?
- Нет, - сказал Гарри, чувствуя себя все тупее и тупее.
- Ну, вообще-то никто точно не знает, пока не попадет туда, но я уверен, что буду в Слиферине, вся наша семья была там. А представь, засунут в Хаффлпафф, я б тогда вообще ушел, а ты?
- Мммм, - протянул Гарри, от души жалея, что не может сказать ничего более вразумительного.
- Ой, посмотри на этого типа, - вдруг вскрикнул мальчик, указывая за окно. Там стоял Хагрид, ухмыляясь Гарри и указывая на два больших мороженых, давая понять, что не может войти.
- Это Хагрид, - сказал Гарри, довольный, что знает хоть что-то, чего не знает мальчик. - Он работает в Хогвартсе.
- А, - произнес мальчик. - Я о нем слышал. Он что-то вроде слуги, да?
- Он егерь, - ответил Гарри. С каждой минутой мальчик нравился ему все меньше.
- Да, точно. Я слышал, он что-то вроде дикаря - живет в хижине на пришкольном участке, то и дело напивается и пытается колдовать, а кончается тем, что поджигает собственную постель.
- Я думаю, он замечательный, - сказал Гарри холодно.
- Вот как? - презрительно усмехнулся мальчик. - А почему ты с ним? Где твои родители?
- Они умерли. - отрезал Гарри. Он не хотел вдаваться в подробности.
- Ах, извини, - сказал тот, но в его голосе не слышалось сожаления. - Но они были из наших, не так ли?
- Они были колдуньей и волшебником, если ты это имеешь в виду.
- Я вообще не понимаю, зачем они принимают всяких других. Они все равно не того сорта и никогда не станут, как мы. Некоторые даже не слышали ничего о Хогвартсе, пока не получили письмо, представляешь? Я думаю, надо было бы принимать в Хогвартс только учеников из старинных волшебных семейств. Кстати, а как твоя фамилия?
Но прежде чем Гарри успел ответить, мадам Малкин сказала: "Готово, дорогой", - и Гарри, нисколько не жалея, что представился повод избавиться от мальчика, спрыгнул со скамейки.
- Ладно, я полагаю, увидимся в Хогвартсе, - сказал гнусавый мальчик.
Гарри был притихшим, пока ел мороженое, купленное Хагридом (шоколадно-малиновое, посыпанное орехами).
- Что стряслось? - спросил Хагрид.
- Ничего, - солгал Гарри. Они остановились купить пергамент и перья. Гарри слегка приободрился, найдя пузырек чернил, которые меняли цвет во время письма. Когда они выходили из магазина, он спросил:
- Хагрид, что такое Квиддич?
- Черт возьми, Гарри, я все забываю, как же мало ты знаешь - не знать о Квиддиче!
- Не надо, мне и так тошно, - вздохнул Гарри. Он рассказал Хагриду о бледном мальчике из магазина мадам Малкин.
- ... и он говорит, что людей из магглских семей нельзя даже принимать...
- Ты не из магглской семьи. Если б он знал, кто ты - он вырос, повторяя твое имя, если его родители из волшебного мира - ты же видел в Протекшем Тигле. Кстати, что б он там ни говорил, лучшие волшебники, которых я знал, были единственными волшебниками в длинном ряду магглов - как твоя мать! А посмотри на ее сестрицу!
- Так что такое Квиддич?
- Это наш спорт. Волшебный спорт. Это - ну, как футбол у магглов - все интересуются Квиддичем - игра идет в воздухе на метлах, и там четыре мяча - мне трудно объяснить правила.
- А что такое Слиферин и Хаффлпафф?
- Школьные дома. Хогвартс подразделяется на четыре дома. Все говорят, что Хаффлпафф потупее остальных, но...
- Готов поспорить, я окажусь в Хаффлпаффе, - сказал Гарри с тоской.
- Уж лучше Хаффлпафф, чем Слиферин, - мрачно ответил Хагрид. - Все те, кто переметнулся на сторону темных сил, были из Слиферина. Ты-Знаешь-Кто тоже.
- Вол... - прости - Ты-Знаешь-Кто учился в Хогвартсе?
- Сто лет назад, - сказал Хагрид.
Они купили Гарри учебники в магазине, который назывался Флориш и Блоттс, где все полки до потолка были уставлены книгами. Здесь были книги величиной с могильную плиту, обтянутые кожей; книги размером с почтовую марку, покрытые шелком; книжки, полные загадочных знаков и книжки, в которых не было совсем ничего. Даже Дадли, не читавший никогда и ничего, не отказался бы от некоторых из них.
Хагрид буквально оторвал Гарри от книги: Проклятья и Контр-проклятья (Очаруй друзей и порази врагов последними карами: Потеря волос, Трясучка-в-ногах, Типун-на-язык и многое, многое другое) профессора Виндиктуса Виридьена.
- Я пытался сообразить, как наложить проклятье на Дадли.
- Я не говорю, что идея плоха, но в мире магглов нельзя пользоваться магией, кроме как в исключительных обстоятельствах, - сказал Хагрид. - И в любом случае ты не сможешь пользоваться этими заклятьями, ты должен выучить очень многое, чтобы дойти до нужного уровня.
Также Хагрид не дал Гарри купить здоровый золотой тигль (в списке сказано: латунный), но они приобрели отличные весы для взвешивания снадобий и складной бронзовый телескоп. Потом они зашли в аптеку, которая поражала воображение, несмотря на жуткий запах - смесь тухлых яиц с гнилой капустой. На полу стояли бочки с чем-то склизким, по стенам рядами стояли банки с травами, сушеными кореньями и разноцветными порошками, с потолка свисали пучки перьев, снизки клыков и кривых когтей. Пока Хагрид просил у человека за прилавком набор основных ингредиентов для снадобий, сам Гарри изучал серебристые рога единорога (двадцать один галеон штука) и миниатюрные блестящие черные жучьи глаза (пять кнутсов горсть).
Выйдя из аптеки, Хагрид снова сверился со списком.
- Осталась только волшебная палочка - ах да, я ж еще не купил тебе подарка на день рождения.
Гарри почувствовал, что краснеет.
- Тебе не обязательно...
- Знаю, что не обязательно. Вот что, я куплю тебе зверюшку. Не жабу, жабы давно вышли из моды, тебя засмеют. Не люблю кошек, я от них чихаю. Я куплю тебе сову. Все дети хотят сову, они чертовски полезны, приносят почту и всякое такое.
Двадцать минут спустя они вышли из "Сов На Все Случаи", где было темно, слышалось щелканье и хлопанье крыльев и мерцали ярко-желтые глаза. Гарри нес большую клетку с прекрасной белоснежной совой, которая спала, сунув голову под крыло. Он не переставая рассыпался в благодарностях, заикаясь, как профессор Квиррелл.
- Да ладно тебе, - грубовато сказал Хагрид. - Навряд ли ты получал от Дарсли много подарков. Теперь остался только Олливандер - волшебные палочки Олливандера, а тебе нужна наилучшая волшебная палочка.
Волшебная палочка... Гарри предвкушал это с самого начала.
Последний магазинчик был маленьким и невзрачным. Облупившаяся позолоченная вывеска над дверью гласила: Олливандер: Изготовители оригинальных волшебных палочек с 382 до н.э. Одинокая палочка лежала на выцветшей пурпурной подушке в пыльной витрине.
Как только они вошли, в глубине лавки звякнул колокольчик. Крошечное помещение было практически пустым, если не считать плетеного кресла, в которое Хагрид уселся в ожидании. Гарри странным образом показалось, что он попал в библиотеку с очень строгими правилами; он проглотил все вопросы, висевшие на кончике языка, и стал рассматривать тысячи узких коробок, аккуратно сложенных до самого потолка. По спине отчего-то побежали мурашки. Даже пыль и тишина здесь, казалось, были исполнены какой-то тайной магии.
- Добрый день, - произнес тихий голос. Гарри подпрыгнул. Хагрид, наверное, тоже, потому что раздался громкий хруст и он быстро выбрался из плетеного кресла.
Перед ними стоял старик, его широко раскрытые бледные глаза светились в сумраке лавки, как две луны.
- Здрасте, - неловко сказал Гарри.
- О да, - произнес старик. - Да, да. Я думал, что скоро увижу вас. Гарри Поттер. - это не был вопрос. - У вас глаза вашей матушки. Кажется, только вчера она стояла здесь, покупая свою первую палочку. Десять дюймов с четвертью, хлесткая, из ивы. Хороша для наложения чар.
Господин Олливандер подвинулся ближе к Гарри. Гарри хотелось, чтобы он моргнул. Эти серебристые глаза казались страшноватыми.
- Ваш отец, напротив, предпочел палочку красного дерева. Одиннадцать дюймов. Устойчива. Слегка помощней и превосходна для трансфигурации. Я сказал, что ваш отец выбрал ее - на самом деле это, конечно же, палочка выбирает волшебника.
Господин Олливандер подошел так близко, что они с Гарри практически соприкоснулись носами. В его туманных глазах Гарри увидел собственное отражение.
- Что же до этого...
Олливандер дотронулся длинным, тонким пальцем до шрама на лбу Гарри.
- Сожалею, но я должен сказать, что палочка, сделавшая это, была тоже продана мной. - сказал он мягко. - Тринадцать с половиной дюймов. Тис. Мощная палочка, очень мощная, и в дурных руках... Да, если бы я знал, что эта палочка натворит в мире...
Он покачал головой и тут, к облегчению Гарри, заметил Хагрида.
- Рубеус! Рубеус Хагрид! Как приятно снова увидеть вас... Дуб, шестнадцать дюймов, весьма гнущаяся, не так ли?
- Да, сэр, так и было, сэр, - подтвердил Хагрид.
- Хорошая палочка. Но, кажется, когда вас исключали, ее преломили надвое? - неожиданно сурово спросил мистер Олливандер.
- Э-э, да, оно так, да, - сказал Хагрид, переминаясь с ноги на ногу. - Хотя я сохранил кусочки, - добавил он радостно.
- Но вы ими не пользуетесь? - резко спросил Олливандер.
- Ох, нет, сэр, - быстро ответил Хагрид. Гарри заметил, что во время разговора он крепко сжимал свой зонтик.
- Хммм, - протянул Олливандер, пристально глядя на Хагрида. - Итак, теперь - мистер Потер. Посмотрим, посмотрим, - он вытащил из кармана длинную мерную ленту с серебряными делениями. - Ваша главная колдующая рука?
- Э-э, ну, я правша, - сказал Гарри.
- Протяните руку. Достаточно. - он обмерил Гарри от плеча до кончиков пальцев, от локтя до запястья, от колен до подмышек и вокруг головы. Измеряя, он приговаривал:
- В каждой палочке Олливандера заключена частичка сильнейшего магического вещества, мистер Поттер. Мы используем волосы единорога, перья феникса и жилы дракона. Не существует двух одинаковых палочек Олливандера, так же как не существует двух идентичных фениксов, драконов или единорогов. И, разумеется, вы никогда не достигнете должного результата с палочкой другого волшебника.
Гарри вдруг понял, что мерная лента, измеряющая в данный момент расстояние между его ноздрями, делает это сама по себе. Господин Олливандерс перемещался вдоль полок, снимая оттуда коробки.
- Довольно, - произнес он, и мерная лента кучкой упала на пол. - Итак, мистер Поттер. Попробуйте эту. Бук и жилы дракона. Девять дюймов. Прекрасная и гибкая. Просто возьмите и взмахните.
Гарри взял палочку и (чувствуя себя довольно глупо) помахал ею, но мистер Олливандер сразу же выхватил палочку из его рук.
- Клен и перья феникса. Семь дюймов. Довольно хлесткая. Пробуйте...

Предыдущая страница 6 Следующая страница


7 Джоан Роулинг

Гарри попробовал - но едва коснулся палочки, как она тоже была отвергнута Олливандером.
- Нет, нет - а эта, черное дерево и волосы единорога, восемь с половиной дюймов, упругая. Давайте, давайте, пробуйте.
Гарри пробовал. И пробовал. Он не представлял, чего ждет господин Олливандер. Гора испробованных палочек в плетеном кресле росла все выше и выше, но чем больше палочек господин Олливандер вынимал с полок, тем, казалось, счастливее он становился.
- Непростой клиент, а? Не волнуйтесь, мы отыщем нужную комбинацию. Где-нибудь - может быть, это - почему бы и нет - необычное сочетание - остролист и перо феникса, одиннадцать дюймов, прекрасная и податливая.
Гарри взял палочку. Внезапно он почувствовал тепло в пальцах. Он поднял палочку над головой, резко провел ею вниз, рассекая пыльный воздух, и поток красных и зеленых искр вырвался из ее конца фейерверком, отбрасывая на стены пляшущие блики. Хагрид ухнул и хлопнул в ладоши, а господин Олливандер воскликнул:
- Браво! В самом деле, да, очень хорошо. Да-да-да... Как любопытно. Очень любопытно.
Он уложил палочку Гарри обратно в коробку и обернул коричневой бумагой, не переставая бормотать: "Любопытно... Любопытно..."
- Простите, - спросил Гарри. - Но что именно любопытно?
Господин Олливандер окинул Гарри своим бледным взором.
- Я помню каждую палочку, проданную мной, мистер Поттер. Каждую палочку. Так случилось, что этот феникс, перо из хвоста которого заключено в вашей палочке, дал еще одно перо - только одно. И в самом деле любопытно, что вам суждена была именно эта палочка, в то время, как ее сестра - ее сестра подарила вам этот шрам.
Гарри проглотил слюну.
- Да, тринадцать с половиной дюймов. Тис. Интересно, как происходят такие вещи. Это палочка выбирает волшебника, не забывайте об этом. Думаю, мы можем ожидать от вас многого, мистер Поттер... В конце концов, Тот, Кого Не Называют, совершал великие дела - ужасные, но великие.
Гарри передернуло. Он не был уверен, что ему так уж нравится господин Олливандер. Он заплатил за палочку семь золотых галеонов и господин Олливандер проводил их из магазина поклоном.
Послеполуденное солнце низко висело в небе, когда Гарри и Хагрид возвращались из Диагонального проулка. Назад сквозь стену, назад через опустевший Протекший Тигль. Гарри вообще не разговаривал на обратном пути; он даже не замечал, сколько людей таращилось на них в метро, где они сидели со всеми своими странными свертками, со спящей совой у Гарри на коленях. Вверх по эскалатору, на Паддингтонский вокзал. Гарри понял, где они, только когда Хагрид потрепал его за плечо.
- У нас есть время перекусить до твоего поезда, - сказал он.
Он купил Гарри гамбургер, и они присели на пластиковую скамью. Гарри озирался вокруг. Все вокруг казалось ему каким-то чужим.
- Все считают, что я особенный, - сказал он наконец. - Все эти люди в Протекшем Тигле, профессор Квиррелл, господин Олливандер... Но я совсем ничего не знаю о магии. Как можно ожидать от меня великих дел? Я знаменит, а сам не помню, почему. Я не знаю, что произошло, когда Вол... - прости - в смысле, когда погибли мои родители.
Хагрид потянулся через стол. Под бородой и бровями у него пряталась очень добрая улыбка.
- Не волнуйся, Гарри. Ты быстро выучишься. В Хогвартсе все начинают с самого начала, у тебя отлично получится. Просто будь собой. Я знаю, что это трудно. Ты не как все, таким всегда нелегко. Но тебе будет хорошо в Хогвартсе - мне было - и счас так, правда.
Хагрид помог Гарри сесть в поезд, который должен был везти его назад к Дарсли, затем дал ему конверт.
- Твой билет в Хогвартс, - сказал он. - Первого сентября - Кингс Кросс - все на билете. И если будут проблемы с Дарсли, пошли мне письмо с совой, она знает, как меня найти... До скорого, Гарри.
Поезд отошел от станции. Гарри хотел видеть Хагрида, пока будет возможно; он встал на сиденье и прижался носом к стеклу, но он моргнул, и Хагрид исчез.

Глава шестая. Путешествие от платформы номер девять и три четверти

Последний месяц, проведенный с семейством Дарсли, приятным назвать было трудно. Правда, Дадли теперь так боялся Гарри, что даже старался не находиться с ним в одной комнате. Дядюшка же Вернон с тетей Петунией не запирали его больше в чулане, не заставляли работать по дому и не кричали на него - они вообще с ним не разговаривали. Напуганные и разъяренные, они вели себя, как будто Гарри вообще не существовало. Хотя это и было изменением к лучшему, но через некоторое время стало действовать угнетающе.
Гарри предпочитал оставаться в своей комнате, в компании новообретенной совы. Он решил назвать ее Гедвигой, именем, вычитанным из Истории Магии. Учебники вообще оказались очень интересными. Гарри валялся на кровати, читая до поздней ночи, а Гедвига сновала в свое удовольствие туда и сюда сквозь открытое окно. Им повезло, что тетя Петуния перестала врываться по утрам со своим пылесосом, потому что Гедвига частенько притаскивала с собою дохлых мышей. Каждый раз, перед сном Гарри вычеркивал еще одно число на листке бумаги, пришпиленном к стене, считая оставшиеся до первого сентября дни.
В последний день августа он решил, что пора бы поговорить с дядей и тетей насчет того, как попасть завтра на вокзал Кингс Кросс. Гарри спустился в гостиную, где все семейство смотрело по телевизору какую-то викторину. Он кашлянул, давая знать о себе. Дадли завопил и выскочил из комнаты.
- Э-э - Дядя Вернон?
Дядя Вернон пробурчал что-то, изображая, что слушает.
- Э-э - Мне надо завтра быть на Кингс Кросс - ехать в Хогвартс.
Дядя Вернон снова что-то буркнул.
- Вы меня не подбросите?
Бурчанье. Гарри предположил, что оно означает "да".
- Спасибо.
Он уже собирался подняться к себе, как вдруг дядя Вернон заговорил членораздельно:
- Странный способ добираться до волшебной школы - на поезде. Что, все летающие ковры попродырявились?
Гарри ничего не ответил.
- Где хоть эта школа?
- Не знаю, - сказал Гарри, похоже, сам впервые осознав это. Он вытащил из кармана билет, полученный от Хагрида.
- Мой поезд уходит с платформы номер девять и три четверти в одиннадцать часов, - прочел он.
Дядя с тетей выпучили на него глаза.
- С какой такой платформы?
- Девять и три четверти.
- Не болтай чепухи, - сказал дядя Вернон. - Нет такой платформы девять и три четверти.
- Так написано в билете.
- Чушь собачья. - сказал дядя Вернон. - Все они там просто сумасшедшие. Сам увидишь. Подожди только. Ладно, мы отвезем тебя на Кингс Кросс. Мы все равно собирались завтра в Лондон, а то бы я не стал с тобой возиться.
- А зачем вам в Лондон? - спросил Гарри, стараясь поддержать дружескую беседу.
- Везем Дадли в больницу, - проворчал дядя Вернон. - Нужно избавить его от этого мерзкого хвоста до начала занятий в Смелтингсе.
На следующий день Гарри проснулся в пять утра и был слишком возбужден, чтобы снова заснуть. Он встал и натянул джинсы, потому что ехать на станцию в мантии волшебника ему не хотелось - лучше переодеться в поезде. Он еще раз сверился с хогвартским списком, чтобы убедиться, что взял все неоходимое, поглядел, надежно ли заперта Гедвига в своей клетке, а потом стал мерить шагами комнату, ожидая, пока встанут Дарсли. Двумя часами позже его огромный тяжелый сундук был наконец загружен в машину, тетя Петуния уломала Дадли сесть рядом с Гарри на заднее сиденье, и они тронулись.
На Кингс Кросс прибыли в пол-одиннадцатого. Дядя Вернон швырнул сундук Гарри на тележку и откатил на станцию. Гарри подумал было, что это неожиданно мило со стороны дяди Вернона, но тот внезапно остановился, повернувшись к платформам с мерзкой ухмылкой на лице.
- Ну вот, парень, ты приехал. Платформа девять - платформа десять. Твоя должна быть где-то посредине, но, похоже, ее еще не построили, а?
Он был, к сожалению, прав. Большая девятка висела над одной платформой, большая десятка над другой, а между ними - между ними не было ничего.
"Счастливого учебного года ", - произнес дядя Вернон с еще более гадкой улыбкой. Не сказав больше ни слова, он удалился. Обернувшись, Гарри увидел, как Дарсли отъезжают на своей машине. Все трое смеялись. У Гарри пересохло во рту. Что теперь делать? Из-за Гедвиги он начал привлекать к себе люпытствующие взгляды. Надо было срочно кого-нибудь спросить.
Он остановил проходившего мимо станционного служащего, но не рискнул упомянуть платформу девять и три четверти. Смотритель никогда не слышал о Хогвартсе, и вышел из себя, когда Гарри не смог сообщить, в какой части страны это находится. Как будто Гарри нарочно прикидывался идиотом. Начиная отчаиваться, Гарри спросил про поезд, отходящий в одиннадцать часов, но смотритель ответил, что такого тоже нет. В конце концов смотритель удалился, бормоча про всяких, из-за которых только время теряешь.
Теперь Гарри изо всех сил старался не паниковать. Судя по тому, что показывали
большие часы над расписанием, у него оставалось десять минут, чтобы сесть на поезд, а он не представлял, как это сделать. Он торчал посреди станции с неподъемным сундуком, карманами, полными волшебных денег и здоровенной совой.
Должно быть, Хагрид не упомянул некое действие, вроде постукивания по третьему слева кирпичу, когда проходишь в Диагональный проулок. Может, достать волшебную палочку и постучать ею по билетному компостеру между платформами девять и десять...
В этот момент позади него прошла группа людей, и донесся обрывок разговора:
- Магглов, конечно, битком набито...
Гарри круто развернулся. Говорила пухленькая женщина, обращаясь к четырем огненно-рыжим мальчикам. Каждый из них толкал перед собою такой же, как у Гарри, сундук, а главное - у них была сова.
С колотящимся сердцем Гарри двинул свою тележку следом. Они остановились, и он тоже, достаточно близко, чтобы слышать разговор.
- Ну, какая платформа? - спросила мальчиков мама.
- Девять и три четверти, - встряла державшаяся за ее руку маленькая девочка, тоже ярко-рыжая. - Мама, можно я тоже...
- Ты еще мала, Джинни, помолчи пока немножко. Так, Перси, ты первый...
Мальчик, который выглядел старше других, двинулся в сторону девятой и десятой платформ. Гарри смотрел, стараясь не мигать, чтобы ничего не пропустить - но как только мальчик достиг барьера между двумя платформами, его заслонила большая толпа туристов, и к моменту, когда из виду убрался последний рюкзак, мальчик исчез.
- Фред, ты следующий, - сказала женщина.
- Я не Фред, я Джордж - сказал мальчик. - И ты, женщина, называешь себя нашей матерью? Неужели ты не видишь, что я Джордж?
- Извини, Джордж, дорогой.
- Шучу, я Фред, - сказал мальчик и был таков. Близнец крикнул ему вслед, чтобы тот поторапливался, и он, очевидно, так и сделал, потому что секундой позже тоже исчез - но как?
Теперь уже третий мальчик бодро направлялся к барьеру - был еще здесь - и вот, внезапно, его уже не стало.
Другого выхода не оставалось.
- Извините, - обратился Гарри к пухленькой женщине.
- Здравствуй, дорогой, - сказала она. - Впервые в Хогвартс? Рон тоже новенький.
Она указала на последнего и младшего из своих сыновей. Он был высокий, худой и подвижный, весь в веснушках, большерукий и большеногий, и с длинным носом.
- Да, - сказал Гарри. - Дело в том, что... Я не знаю, как мне...
- Попасть на платформу? - спросила она ласково, и Гарри кивнул.
- Не волнуйся, - сказала она, - Нужно всего лишь идти прямо на барьер между платформами девять и десять. Очень важно не останавливаться и не бояться врезаться. Если побаиваешься, то лучше разбегись. Давай, иди сейчас, перед Роном.
- Э-э, - О"кей, - сказал Гарри.
Он взялся за тележку и взглянул на барьер. Тот выглядел очень твердым.
Он направился к барьеру. Люди, мечущиеся между платформами девять и десять, задевали его, и Гарри пошел быстрее. Он наверняка врежется в компостер - то-то будет радости - он пригнулся к тележке и побежал - барьер был все ближе и ближе - теперь ему не остановиться - тележка уже неуправляема - остался только фут - он зажмурился, готовый к столкновению
Но столкновения все не было... он продолжал бежать... открыл глаза.
Ярко-красный паровоз стоял у платформы, полной людей. На табло значилось: "Хогвартский экспресс, 11 часов". Гарри оглянулся, и на месте, где раньше был компостер, увидел чугунную арку с надписью: "Платформа девять и три четверти". Он прошел!
Паровозный дым клубился над головами гудящей толпы, кошки всех мастей путались под ногами. Поверх людского гомона и скрипа тяжелых сундуков перекликались встревоженные совы.
Первые несколько вагонов были уже забиты учениками. Некоторые разговаривали с родственниками, свесившись из окна, другие сражались из-за мест. Гарри толкал тележку вдоль платформы в поисках свободного сиденья. Он миновал круглолицего мальчика, говорившего: "Ба, я опять потерял мою жабу".
"Ох, Невилль", - послышался вздох старой дамы.
Смуглый курчавый мальчик стоял посреди кучки народу.
"Дай посмотреть, Ли, ну же".
Мальчик приподнял крышку коробки, которую держал в руках, оттуда высунулась длинная волосатая нога, и окружающие отшатнулись и завизжали. Гарри пробивался сквозь толпу, пока не нашел пустое купе почти конце поезда. Сначала он занес внутрь клетку с Гедвигой, а потом начал впихивать в вагон свой сундук. Он пытался занести его по ступенькам, но с трудом лишь приподнял с одного конца, дважды пребольно уронив его себе на ногу.
- Помочь? - это был один из рыжеволосых близнецов, за которыми он шел сквозь барьер.
- Да, пожалуйста, - пропыхтел Гарри.
- Эй, Фред! Иди сюда и помоги!
При помощи близнецов сундук Гарри был наконец водворен в угол купе.
- Спасибо, - сказал Гарри, смахивая волосы со лба, чтобы не лезли в глаза.
- Что это у тебя? - спросил вдруг один из близнецов, показывая на шрам, похожий на зигзаг молнии.
- Чтоб я сдох, - сказал другой. - Ты не...?
- Он да, - сказал первый. - Ведь так? - переспросил он у Гарри.
- Я - что? - сказал Гарри.
- Гарри Поттер, - ответили близнецы хором.
- Да, это он, - сказал Гарри. - То есть, да, это я.
Оба мальчика вытаращились на него, и Гарри почувствовал, что краснеет. Затем, к его облегчению, из открытой двери вагона раздался голос:
- Фред, Джордж, где вы там?
- Идем, мам.
Бросив на Гарри последний взгляд, близнецы выскочили из купе.
Гарри уселся возле окна, откуда, оставаясь незамеченным, он мог наблюдать за рыжеволосым семейством на платформе, и слышать, о чем они говорят. Мать как раз вытаскивала носовой платок.
- Рон, у тебя нос в чем-то выпачкан.
Младший из мальчиков попытался увернуться, но она поймала его и стала оттирать ему кончик носа.
- Мам, пусти. - он вырвался.
- А-а, крошка Ронни испаськал носисек, - просюсюкал один из близнецов.
- Заткнись, - сказал Рон.
- А где Перси? - спросила мама.
- Вон идет.
На сцене появился старший из мальчиков. Он уже переоделся в развевающуюся черную Хогвартскую мантию, и Гарри заметил у него на груди сверкающий серебряный знак с буквой "П".
- Мне пора, мама, - сказал он. - Я сижу спереди, там два купе отведено для нас, префектов.
- Ой, Перси, неужели ты префект? - с большим интересом осведомился один из близнецов. - Так надо было сказать, мы-то и понятия не имели..
- Погоди-погоди, мне кажется, я припоминаю, как он что-то такое говорил, - вставил другой. - Один раз...
- Или два...
- В минуту...
- Все лето напролет.
- Заткнитесь, а, - сказал Перси-префект.
- А почему это у Перси новая мантия? - спросил один близнец.
- Потому что он Префект, - сказала мама с гордостью. - Ладно, дорогой, хорошей тебе учебы - пошли мне сову, когда доберетесь.
Она чмокнула Перси в щеку, и он ушел. Она повернулась к близнецам.
- Так, а вы двое чтоб вели себя прилично в этом году. Если я получу еще хоть одну сову с сообщением, что вы - что вы взорвали унитаз или что-то в этом роде...
- Взорвали унитаз? Мы в жизни не взрывали унитаза.
- Но мысль отличная, мам, спасибо за идею.
- Не смешно. И присматривайте за Роном.
- Не волнуйся, с масечкой Ронничкой все будет в порядочке.
- Заткнитесь, - опять сказал Рон. Он был почти одного роста с близнецами, и его нос до сих пор был красным после маминых оттираний.
- Да, мам, знаешь? Угадай, кого мы только что встретили в поезде?
Гарри отпрянул от окна, чтобы его не увидели.
- Помнишь того черноволосого мальчика, который стоял рядом с нами на станции? Знаешь, кто он?

Предыдущая страница 7 Следующая страница


Гарри Поттер и философский камень 8

- Кто же?
- Гарри Поттер!
Гарри услышал девочкин голосок:
- Ой, мамочка, можно я пойду в поезд посмотрю на него, мамочка, ну пожалуйста...
- Ты его уже видела, Джинни, а он, бедный, ведь не слон в зоопарке. Это правда, Фред? Откуда вы знаете?
- Спросили. Шрам его видели. Он и вправду похож на молнию.
- Бедняжка. Теперь понятно, почему он один. А я-то думала. Он был так вежлив, когда спрашивал, как попасть на платформу.
- Ладно тебе, лучше скажи, как ты думаешь, он помнит, как выглядел Ты-Знаешь-Кто?
Мать внезапно посуровела.
- Я запрещаю спрашивать его об этом, Фред. И думать не смей. Только твоих напоминаний ему в первый школьный день не хватало.
- Да ладно, не разоряйся уж.
Раздался свисток.
- Быстрее, - сказала мама, и все три мальчика взобрались в вагон. Они высунулись из окна, чтобы мама поцеловала их на прощание, и тут младшая сестренка заплакала.
- Не надо, Джинни, мы пришлем тебе стаю сов.
- Мы пришлем тебе сиденье от Хогвартского унитаза.
- Д-ж-о-р-д-ж!
- Шутка, мам.
Поезд тронулся. Гарри смотрел, как мама мальчиков махала вслед, а их сестренка, то плача, то смеясь, бежала за поездом, пока тот не разогнался; тогда она вернулась и тоже стала махать рукой.
Гарри следил, как девочка с мамой исчезали из виду, пока поезд делал поворот. За окном промелькнули дома. Внезапно он ощутил приступ восторга. Грядущая неизвестность наверняка будет лучше того, что остается позади.
Дверь купе отъехала в сторону, и вошел младший из рыжеволосых мальчиков.
- Здесь кто-нибудь сидит? - спросил он, указывая на место напротив Гарри. - А то везде уже занято.
Гарри покачал головой, и мальчик сел. Он взглянул на Гарри, а затем быстро перевел взгляд за окно, как будто и не смотрел. Гарри заметил, что на носу у него до сих пор было черное пятнышко.
- А, Рон, - это вернулись близнецы.
- Слушай, мы пошли в середину, там у Ли Джордана - гигантский тарантул.
- Хорошо, - пробурчал Рон.
- Гарри, - сказал другой близнец. - Мы еще не представились? Фред и Джордж Уизли. А это наш брат Рон. До скорого.
- Пока, - сказали Гарри и Рон. Близнецы задвинули за собой дверь купе.
- Ты взаправду Гарри Поттер? - вырвалось у Рона.
Гарри кивнул.
- Ой - ну, я думал, может, Фред и Джордж опять шутят. И у тебя правда есть - ну, знаешь...
Он указал на лоб Гарри.
Гарри откинул назад челку, чтобы показать шрам. Рон широко раскрыл глаза.
- И это было когда Ты-Знаешь-Кто - ?
- Да, - ответил Гарри, - но я не помню.
- Совсем ничего? - жадно спросил Рон.
- Ну, я помню вспышку зеленого света, а больше ничего.
- Ух ты, - сказал Рон. Он сидел и несколько минут пялился на Гарри, затем, опомнившись, быстро отвернулся к окну.
- А в вашей семье все волшебники? - спросил Гарри, находя Рона ничуть не менее интересным, чем Рон находил его самого.
- Э-э, думаю, что да, - ответил Рон. - Кажется, мамин троюродный брат - бухгалтер, но мы в семье о нем особо не говорим.
- Значит, ты уже хорошо знаешь магию.
Уизли явно принадлежали к тем самым потомственным волшебникам, о которых говорил бледный мальчик в Диагональном проулке.
- Я слышал, тебе доводилось жить с Магглами, - сказал Рон. - Какие они?
- Жуткие. Не все, конечно. Но мои дядя, тетя и кузен точно. Хотел бы я, чтобы у меня было три брата-волшебника.
- Пять, - заметил Рон. Он почему-то помрачнел. - Я шестой из нашей семьи в Хогвартсе. Можно сказать, мне есть на кого равняться. Билл и Чарли уже закончили - Билл был Первым Учеником, а Чарли капитаном команды по Квиддичу. Теперь Перси - префект. Фред и Джордж часто влипают в истории, но отметки у них хорошие, все думают, что они забавные и любят их. А от меня ждут, что я буду так же хорош, как братцы, но если я и буду, никто не удивится, я ж не первый такой. Потом, с пятью братьями никогда не получишь ничего нового. От Билла мне досталась мантия, от Чарли - волшебная палочка, а от Перси - старый крыс.
Рон сунул руку под куртку и вытащил толстую серую крысу. Животное спало.
- Его зовут Скабберс, и толку от него никакого, он даже и не просыпается. Когда Перси стал префектом, он получил от папы сову, но мы не могли себе позво... В смысле, а я получил Скабберса.
У Рона покраснели уши. Казалось, он решил, что сболтнул лишнего, потому что замолчал и снова стал глядеть в окно.
Гарри вовсе не видел ничего ужасного в том, что кто-то не может позволить себе сову. В конце концов, до прошлого месяца у него самого не было никаких денег, и он рассказал Рону об этом, и о том, как донашивал старую одежду Дадли, и о том, что никогда не получал подарков на день рождения. Кажется, это взбодрило Рона.
- ...И пока Хагрид мне не рассказал, я не знал ни что я волшебник, ни о своих родителях, ни о Волдеморте ...
Рон судорожно втянул в себя воздух.
- Что с тобой? - спросил Гарри.
- Ты произнес Сам-Знаешь-Чье имя! - сказал Рон, выглядя потрясенным. - Я думал, что как раз ты-то -
- Я не хотел показаться храбрым, или что-то в этом роде, когда назвал имя, - сказал Гарри. - Я не знал, что нельзя. Понимаешь? Мне надо столькому учиться... Пари держу, - тут он впервые произнес вслух то, что мучило его столько времени, - Пари держу, я буду хуже всех в классе.
- Не будешь. Куча народу приходит из магглских семей, и все нормально выучиваются.
Пока они разговаривали, поезд уносил их все дальше от Лондона. Теперь они проносились мимо полей, где паслись коровы и овцы. Мальчики притихли, глядя на мелькающие мимо поля и луга.
Около половины двенадцатого из коридора донеслось позвякиванье и в купе заглянула улыбающаяся морщинистая женщина, спросив: "Хотите что-нибудь купить, дорогие?"
Гарри, который еще не завтракал, подскочил, но Рон, уши которого снова порозовели, пробормотал, что захватил сэндвичи. Гарри вышел в коридор.
С Дарсли у него никогда не было денег на сладости, и теперь, брякая в карманах золотом и серебром, он был готов купить столько сникерсов, сколько мог унести - но на тележке сникерсов не было. А были Драже Любого Вкуса Берти Ботта, Лучшая Надувная Жвачка Друббла, Шоколадные Лягушки, тыквенные пастилки,
кексы-тигли, лакричные волшебные палочки и множество других странных вещей, которых Гарри в жизни не видывал. Не желая что-нибудь упустить, он купил всего понемножку, и заплатил женщине одиннадцать серебряных сиклей и семь бронзовых кнутсов.
Рон смотрел во все глаза, пока Гарри затаскивал добычу в купе и сваливал на пустое сиденье.
- Голодный, да?
- Помираю с голоду, - признался Гарри, откусывая огромный кусок тыквенной пастилки.
Рон вытащил довольно мятый сверток и развернул его. Там оказалось четыре сэндвича. Он заглянул в один и вздохнул:
- Вечно она забывает,что я терпеть не могу вареное мясо.
- Давай меняться, - предложил Гарри, протягивая пастилку, - налетай...
- Ты не будешь это, оно пересохшее, - сказал Рон, и быстро добавил, - конечно, ей не хватает времени, с нами-то пятью.
- Давай, бери пастилку, - сказал Гарри, которому до сих пор было не только нечем, но и не с кем делиться. Было так замечательно сидеть тут с Роном, поглощая все эти пастилки и кексы (сэндвичи были забыты).
- А это что? - спросил Гарри у Рона, показывая на пачку Шоколадных Лягушек. - Это ведь не настоящие лягушки, правда? - Он чувствовал, что его уже ничем не удивишь...
- Нет, - сказал Рон. - Посмотри на карточку, а то у меня нет Агриппы.
- Чего?
- Ой, конечно, откуда тебе знать - внутри Шоколадных Лягушек есть карточки, чтобы собирать - Знаменитые Ведьмы и Волшебники. У меня уже штук пятьсот, но Агриппы и Птолемея нет.
Гарри развернул Шоколадную Лягушку и достал карточку. На ней было мужское лицо с полукруглыми очками, кривым носом, струящимися серебряными волосами, усами и бородой.
Под картинкой была подпись: Альбус Дамбдльдор.
- Так это тот самый Дамбльдор! - сказал Гарри.
- Только не говори, что ты никогда не слышал про Дамбльдора! - сказал Рон. - Можно еще Лягушку, вдруг мне достанется Агриппа - спасибо-
Гарри перевернул карточку и прочел:
Альбус Дамбльдор, в настоящее время директор Хогвартса.
Признанный многими величайшим волшебником современности,
Профессор Дамбльдор особенно знаменит своей победой над темным магом Гринделвальда в 1945, открытием двенадцети свойств крови дракона, а также
работами в области алхимии со своим соавтором Николасом Фламелем.
Профессор Дамблльдор увлекается камерной музыкой и игрой в кегли.
Гарри опять перевернул карточку, и к свему потрясению увидел, как лицо Дамьбльдора исчезло.
- Он исчез!
- Ну нельзя же ожидать от него, чтобы он торчал там целый день, - сказал Рон. - Он вернется. ...Нет, опять Моргана, а у меня уже шесть таких... хочешь? Можешь начать свою коллекцию.
Рон покосился на кучу нераспечатанных Шоколадных Лягушек.
- Давай, бери, - сказал Гарри. - Только знаешь, у магглов люди на фотографиях не двигаются.
- Что, совсем? - Рон казался потрясенным. - Надо же.
Гарри следил, как Дамбльдор скользнул обратно на карточку и слегка улыбнулся. Рону было интереснее есть Лягушек, чем рассматривать Знаменитых Ведьм и Волшебников, но Гарри не мог отвести от них глаз. Скоро он стал обладателем не только Дамбльдора и Морганы, но также Хенгтста из Вудкрафта, Альберика Граниона, Цирцеи, Парацельса и Мерлина. Он с трудом оторвался от фотографии чесавшей свой нос друидессы Клиодны, чтобы открыть пакет Драже Любого Вкуса Берти Ботта.
- С этими посторожнее, - предупредил Рон. - Когда они говорят: "Любого вкуса", они иимеют в виду любой вкус - знаешь, попадаются и обычные, вроде шоколада, мяты или мармелада, но с тем же успехом можно нарваться на шпинат, печенку или требуху. Джордж утверждал, ему как-то попалась со вкусом соплей.
Рон взял зеленую конфетку, внимательно осмотрел и прикусил краешек.
- Бэ-э - вот видишь? Проростки.
Они здорово повеселились, поедая Драже Любого Вкуса. Гарри попались гренка, кокос, печеные бобы, клубника, карри, трава, кофе, сардины, и он даже так расхрабрился, что надгрыз загадочное серое, к которому Рон притронуться побоялся. Это был перец.
Местность за окном стала более дикой. Аккуратные поля исчезли. За окном проносились леса, вьющиеся реки и темно-зеленые холмы.
В дверь купе постучали, и вошел круглолицый мальчик, которого Гарри уже видел на платформе девять и три четверти. Он выглядел плачевно.
- Простите, - вы случайно не видали тут жабы?
Когда они покачали головами, он возопил:
- Он потерялся! Он все время удирает от меня!
- Найдется, - попытался утешить его Гарри.
- Да-а, - тоскливо сказал мальчик. - Ну, если вы его увидите...
И ушел.
- Не понимаю, чего он так распереживался, - заметил Рон. - Если бы мне всучили жабу, я бы постарался поскорей ее потерять. С другой стороны, не мне говорить, у меня-то вообще Скабберс.
Крыса по-прежнему дрыхла у Рона на коленях.
- Он сдохнет, и разницы не заметишь, - сказал Рон с отвращением. - Я вчера попытался сделать его желтым, чтоб он был поинтереснее, но заклинание не сработало. Сейчас покажу, смотри...
Он покопался в своем сундуке и вытащил весьма потрепанную волшебную палочку. Местами на ней были щербины, и что-то белое проглядывало на конце.
- Единорожьи волосы торчат. Ладно...
Только он поднял палочку, как дверь купе снова открылась. Мальчик, утративший жабу, вернулся, на этот раз с девочкой. На ней уже была хогвартская форма.
- Кто-нибудь видел жабу? А то Невилль потерял, - сказала девочка, обладавшая командным голосом, копной каштановых волос и довольно большими передними зубами.
- Мы ему уже сказали, что не видели, - ответил Рон, но девочка не слушала, глядя на палочку в его руке.
- О, ты колдуешь? Ну-ка, посмотрим.
Она уселась. Рон выглядел неуверенно.
- Э-э... Ладно.
Он прочистил горло.
"Солнце, лютики, шалфей,
Глупый жирный крыс, желтей".
Он взмахнул палочкой, но ничего не произошло. Скабберс остался серым и спящим.
- Ты уверен, что это настоящее заклинание? - спросила девочка. - Не больно-то оно хорошо. Я пробовала несколько несложных заклинаний, просто для практики, и у меня все получалось. У нас в семье нет волшебников, это было так неожиданно, когда я получила письмо, но я была так ужасно рада, конечно, я считаю, что лучшей школы колдовства просто не существует, насколько я слышала, - Я, разумеется, выучила все наши учебники наизусть, я только надеюсь, что этого будет достаточно - между прочим, я Гермиона Грейнджер, а вы кто?
Все это было сказано очень быстро.
Гарри глянул на Рона и с облегчением понял по его потрясенному лицу, что тот тоже не выучил всех учебников наизусть.
- Я Рон Уизли, - пробормотал Рон.
- Гарри Поттер, - сказал Гарри.
- Ой, правда, - изумилась Гермиона. - Я про тебя все, разумеется, знаю - я брала несколько книжек для дополнительного чтения, и про тебя есть в Современной Истории Магии, в Расцвете и Падении Темных Искусств, и в Главных Магических Событиях Двадцатого Века.
- Про меня? - спросил Гарри, слегка обалдев.
- Господи, неужели ты не знаешь, я бы давным-давно все разузнала, будь я на твоем месте.- сказала Гермиона. - Кто-нибудь из вас уже знает, в каком Доме он будет? Я тут поспрашивала, и надеюсь, что я попаду в Гриффиндор, судя по всему, это самое лучшее, я слышала, что сам Дамбльдор оттуда, но с другой стороны Равенклоу тоже неплохо... Так или иначе, нам пора идти искать жабу Невилля. Вы бы лучше переоделись, я полагаю, мы скоро приедем.
И она удалилась, волоча за собой безжабого мальчика.
- Куда бы я ни попал, надеюсь, что ее там не будет, - сказал Рон, бросая палочку обратно в сундук. - Дурацкое заклинание, мне его Джордж подсунул, держу пари, он знал, что это фальшивка.
- А в каком Доме твои братья? - спросил Гарри.
- В Гриффиндоре, - ответил Рон. Он опять помрачнел. - Мама с папой тоже были там. Не знаю, что они скажут, если я попаду не туда. Вроде бы Равенклоу тоже ничего, но представь, если меня засунут в Слиферин.
- Это Дом, где был Вол- , в смысле, Ты-Знаешь-Кто?
- Да. - ответил Рон. Он с несчастным видом откинулся на сиденье.
- Знаешь, мне кажется, у Скабберса кончики усов немного посветлели, - сказал Гарри, стараясь отвлечь его от размышлений о Домах. - А чем занимаются твои старшие братья, ведь они уже взрослые?

Предыдущая страница 8 Следующая страница


9 Джоан Роулинг

Гарри действительно было интересно, чем занимаются волшебники после окончания школы.
- Чарли в Румынии изучает драконов, а Билл делает что-то для Гринготтов в Африке, - ответил Рон. - Ты слышал о Гринготтах? "Ежедневный Пророк" только об этом и писал, но навряд ли ты читал его у магглов - Пытались ограбить суперсекретный сейф.
Гарри широко раскрыл глаза.
- Правда? И что с ними сделали?
- Ничего, и потому это такая сенсация. Их не поймали. Папа говорит, похоже, тут работал могущественный Темный Маг, но, кажется, ничего не пропало, это-то и странно. Конечно, когда такое происходит, все пугаются до смерти, за этим ведь может стоять Сам-Знаешь-Кто.
Гарри переварил сообщение. Похоже, что ему становилось страшновато каждый раз, когда упоминался Сам-Знаешь-Кто. Наверное, это было частью вхождения в мир волшебников, но ему лично было бы гораздо удобнее произносить: "Волдеморт" и при этом не дергаться.
- Тебе какая команда по Квиддичу нравится? - спросил Рон.
- Э-э - я ни одной не знаю, - признался Гарри.
- Чего? - Рон просто обалдел. - Ты что, это же лучшая в мире игра, - и он ринулся объяснять все про четыре мяча и про позиции семи игроков, описывать знаменитые матчи, на которых он бывал с братьями и рассказывать про метлу, которую бы купил, будь у него деньги. Он как раз посвящал Гарри с тончайшие нюансы игры, когда дверь купе в который раз отодвинулась, но на сей раз это не был ни Невилль-Без-Жабы, ни Гермиона Грейнжер.
Вошли трое и Гарри сразу же узнал того, что в середине: это был бледный мальчик из одежного магазина Мадам Малкин. Он смотрел на Гарри с гораздо большим интересом, чем тогда, в Диагональном проулке.
- Это правда? - спросил он. - Весь поезд только и говориит, что Гарри Поттер в этом купе. Это ты, что ли?
- Да, - ответил Гарри. Он рассматривал двух других. Оба были здоровенными и выглядели жутко злобными. Стоя по бокам бледного мальчика, они казались его телохранителями.
- Ах да, это Крабб, а это Гойл, - небрежно бросил бледный мальчик, поймав взгляд Гарри. - А меня зовут Малфой, Драко Малфой.
Рон поперхнулся, как будто бы подавил смешок. Драко Малфой взглянул на него.
- Похоже, мое имя тебя рассмешило? Твое-то вообще можно не спрашивать. Отец говорил мне, что у всех Уизли рыжие волосы, веснушки и больше детей, чем они могут себе позволить.
Он снова повернулся к Гарри.
- Ты скоро узнаешь, Поттер, что одни семьи волшебников гораздо лучше других.
Полагаю, ты не захочешь дружить со второсортными? Я мог бы помочь тебе разобраться.
Он протянул руку для пожатия, но Гарри не принял ее.
- Благодарю, но мне кажется, я сам разберусь, кто какого сорта, - холодно сказал он.
Драко Малфой не покраснел, но на его бледных щеках появился легкий розоватый оттенок.
- Я бы на твоем месте поостерегся, Поттер, - медленно произнес он. - Если ты не станешь повежливей, кончишь так же, как твои родители. Они тоже не понимали своей выгоды. Пообщаешься с оборванцами вроде Уизли и этого Хагрида и сам таким же станешь.
Гарри и Рон поднялись одновременно. Лицо Рона стало одного цвета с волосами.
- Ну-ка повтори, - сказал он.
- О, вы, кажется, собираетесь с нами драться? - ухмыльнулся Малфой.
- Если вы раньше не уберетесь, - сказал Гарри храбро, но чувствовал он себя не так уж уверенно, потому что Крабб и Гойл были гораздо больше что его, что Рона.
- Но мы не собираемся уходить, не правда ли, мальчики? Мы съели все свое, а у вас, кажется, что-то осталось.
Гойл потянулся за роновой Шоколадной Лягушкой, Рон рванулся вперед, но не успел даже дотронуться до Гойла, как тот издал жуткий вопль.
Крыса Скабберс болтался у него на пальце, вонзив маленькие острые зубки глубоко в костяшку - Крабб и Малфой попятились, а Гойл, подвывая, вращал рукой, пытаясь стряхнуть Скабберса, пока тот в конце концов не отлетел, ударившись об оконное стекло. Троица сразу исчезла. Может быть, они опасались, что среди сластей прячутся другие крысы, а может, они услышали шаги, потому что секундой позже вошла Гермиона Грейнджер.
- Что тут у вас происходит? - спросила она, глядя на сласти, покрывающие пол, и Рона, подымающего Скабберса за хвост.
- Думаю, он в нокауте, - сказал Рон Гарри. Он вгляделся в Скабберса попристальней. - Нет, глазам не верю - он опять спит.
И так оно и было.
- Ты встречал Малфоя раньше?
Гарри рассказал про встречу в Диагональном проулке.
- Наслышан я про его семейку, - мрачно сказал Рон. - Они были первыми, кто вернулся на нашу сторону, когда Сам-Знаешь-Кто исчез. Говорили при этом, что их-де очаровали. Папа в это не верит. Он говорит, что отец Малфоя не нуждается в дополнительном поводе для перехода на сторону Темных Сил. - он повернулся к Гермионе: - Тебе тут что-нибудь нужно?
- Вы бы лучше поторопились и одели бы форму, я только что ходила к машинисту, и он говорит, что мы уже подъезжаем. Уж не дрались ли вы тут? Попадете в неприятности еще до того, как мы приедем на место!
- Это Скабберс дрался, а не мы, - скривился на нее Рон. - Не выйдешь ли ты, пока мы будем переодеваться?
- Хорошо, я и пришла-то только потому, что все снаружи ведут себя по-детски, носятся взад и вперед по коридорам, - высокомерно сказала Гермиона. - И между прочим, у тебя грязь на носу, тебе это известно?
Рон мрачно наблюдал за ее уходом. Гарри поглядел в окно. Темнело. Он различал горы и леса под темно-лиловым небом. Похоже, поезд стал ехать медленнее.
Они с Роном сняли свои куртки и натянули длинные черные мантии. Ронова была ему коротковата, из-под нее виднелись спортивные штаны.
По поезду разнесся голос: "Мы прибываем в Хогвартс через пять минут. Пожалуйста, оставьте багаж в поезде, он будет доставлен в школу отдельно."
У Гарри на нервной почве заурчало в животе, а Рон побледнел под своими веснушками. Они запихали в карманы остатки сластей и присоединились к толпе, переполняющей коридор.
Поезд замедлил ход и наконец остановился. Люди проталкивались через двери наружу, на крошечную темную платформу. Гарри поежился от холодного ночного воздуха. Появилась лампа, она раскачивалась над головами, и Гарри услышал знакомый голос:
- Первый год! Первый год, ко мне! Гарри, как дела?
Большое заросшее лицо Хагрида улыбалось над морем голов.
- Давай, все за мной - есть еще первый год? Смотри под ноги! Первый год, за мной!
Поскальзываясь и спотыкаясь, они шли за Хагридом по узенькой крутой тропе. С обеих сторон было очень темно, и Гарри предположил, что здесь, наверное, растут густые деревья. Никто особо не разговаривал. Невилль, мальчик, вечно теряющий жабу, пару раз шмыгнул носом.
- Щас впервые увидите Хогвартс, - кинул Хагрид через плечо. - Прям за этим поворотом.
Раздалось всеобщее: "Ах!"
Узенькая тропа вдруг вышла на берег большого черного озера. На противоположном берегу, на вершине горы, светясь окнами на фоне звездного неба, расположился замок со множеством башен и башенок.
- Не боле четырех в лодку! - возгласил Хагрид, указывая на флотилию маленьких лодочек, качающихся на воде около берега. Следом за Гарри и Роном в лодку сели Невилль и Гермиона.
- Все тут? - прокричал Хагрид, занимая один целую лодку. - Ну, хорошо. ВПЕРЕД!
И маленькие лодочки двинулись одновременно, скользя по озеру, гладкому, как стекло. Все хранили молчание, глядя на величавый замок впереди. По мере приближения к утесу, он вырастал все больше и больше, нависая над ними.
- Пригнись! - проорал Хагрид, как только первые лодки достигли обрыва; все наклонили головы и лодочки пронесли их сквозь густую завесь плюща, прикрывавшую широкую расщелину в стене утеса.
Они проплыли сквозь темный туннель, который, казалось, вел под самый замок, пока не достигли подземной пристани, где они выкарабкались на берег, покрытый гравием и галькой.
- Эй, ты! Твоя жаба? - сказал Хагрид, который проверял лодки по мере того, как они пустели.
- Тревор! - блаженно возопил Невилль, простирая к жабе руки. Затем все долго взбирались по проходу в скале, следуя за лампой Хагрида, и наконец выбрались на пышную влажную траву прямо у подножия замка.
Они поднялись по каменным ступеням и столпились возле массивной дубовой входной двери.
- Все здесь? Эй, там, жаба еще с тобой?
Гигантским кулаком Хагрид трижды постучал в дверь замка.\
лава седьмая. Шляпа выбора
Дверь сразу же распахнулась. На пороге стояла высокая черноволосая колдунья в изумрудно-зеленой мантии. Ее лицо было очень строгим, и первой мыслью Гарри было, что такую лучше не сердить.
- Первогодки, профессор МакГонагалл, - сказал Хагрид.
- Спасибо, Хагрид. Я отведу их.
Она широко раскрыла дверь. Холл был так велик, что в нем с легкостью мог бы поместиться целый дом Дарсли. Каменные стены освещались пылающими факелами, как в Гринготте, потолок терялся в высоте, а на верхние этажи вела чудесная мраморная лестница.
Они следовали за профессором Макгонагалл по вымощенному камнями полу. Гарри слышал тысячеголосый гул из-за двери справа - должно быть, вся школа уже была там - но профессор МакГонагалл провела первокурсников в маленькую пустую комнату. Они столпились там, теснясь друг к дружке даже ближе, чем обычно, потому что все чувствовали себя неуютно.
- Добро пожаловать в Хогвартс, - произнесла профессор МакГонагалл. - Банкет по поводу начала семестра скоро начнется, но прежде, чем вы займете места в Большом Зале, вас распределят по домам. Выбор - очень важный процесс, потому что все время, что вы здесь, ваш дом заменяет вам в Хогвартсе семью. Вы будете заниматься в своем доме, спать в спальнях своего дома и проводить свободное время в гостиной своего дома.
Четыре дома называются Гриффиндор, Хаффлпафф, Равенклоу и Слиферин. У каждого дома своя славная история, и из каждого вышло немало знаменитых волшебников и колдуний. Во время пребывания в Хогвартсе все ваши успехи будут приносить баллы вашему дому, а за все нарушения правил баллы с вашего дома будут сниматься. А в конце года дом с наиболшим количеством баллов получит Кубок Домов, это большая честь. Надеюсь, каждый из вас будет ценным приобретением своего будущего дома.
- Церемония Выбора начнется через несколько минут перед всей школой. Я полагаю, во время ожидания вы по возможности приведете себя в порядок.
Ее глаза скользнули по плащу Невилля, застегнутому под левым ухом, и по испачканному носу Рона. Гарри нервно попытался пригладить волосы.
- Я вернусь за вами, когда все будет готово. - сказала профессор МакГонагалл. - Ведите себя тихо.
Она покинула комнату, и Гарри облегченно вздохнул.
- А как именно они сортируют всех по домам? - спросил он у Рона.
- Думаю, какое-нибудь испытание. Фред говорил, очень трудное, но, думаю, шутил, как всегда.
Сердце Гарри сделало жуткий скачок. Испытание? На глазах у всей школы? Но он еще не знает никакой магии - что ему, ради всего святого, делать? Он не ожидал ничего подобного. В ужасе оглядевшись, Гарри заметил, что все остальные тоже перепуганы. Никто особо не разговаривал, кроме Гермионы Грейнджер, которая быстро повторяла шепотом все заклинания, что выучила, интересуясь, какое именно ей пригодится. Гарри изо всех сил пытался ее не слушать. Ему никогда не было так страшно, никогда, даже когда он нес Дарсли записку из школы, что каким-то образом сделал парик учителя голубым. Он не отрывал глаз от двери. Профессор МакГонагалл могла явиться в любую секунду и отвести его на погибель.
Вдруг случилось что-то, из-за чего он подпрыгнул примерно на фут - несколько человек впереди завизжали.
- Что там - ?
Он сглотнул. Так же, как многие вокруг. Около двадцати привидений выскользнули из задней стены. Жемчужно-белые и полупрозрачные, они проплыли через комнату, беседуя друг с другом и не обращая внимания на первоклашек. Казалось, они о чем-то спорили. Одно из них, толстый маленький монах, говорило: "Простить и забыть, я считаю, мы должны дать ему еще один шанс..."
"Милейший Фриар, ну разве мы не давали Пивсу столько шансов, сколько он хотел? Он всех нас позорит, и потом, вы знаете, он же даже не совсем привидение, - кстати, а вы все что тут делаете?
Привидение в узких штанах с буфами и плоеным жабо вокруг шеи внезапно заметило первоклассников.
Никто не ответил.
- Новенькие! - догадался толстый Фриар, улыбаясь им. - Ждете сортировки, верно?
Несколько человек остолбенело кивнули.
- Надеюсь увидеть вас в Хаффлпаффе! - сказал Фриар. - Мой дом, знаете ли.
- Пошли, - раздался резкий голос. - Церемония Выбора начинается.
Это вернулась профессор МакГонагалл. Привидения один за другим исчезли в противоположной стене.
- Постройтесь в шеренгу, - скомандовала профессор МакГонагалл первогодкам. - И следуйте за мной.
Со странным ощущением, что ноги не повинуются ему, Гарри встал в шеренгу вслед за мальчиком с льняными волосами, а Рон встал следом. Все они вышли из комнаты, снова прошли через Приемную и через двойные двери в Большой Зал.
Гарри даже представить себе не мог столь странного и прекрасного помещения. Покой освещался сотнями тысяч свечей, парившими в воздухе над четырьмя длинными столами, гда сидели остальные ученики. Столы были уставлены поблескивающей золотой посудой. В конце зала был еще один длинный стол, для учителей. Профессор МакГонагалл подвела первогодков к нему так, так что они встали в линию лицом к ученикам, а учителя были позади. Сотни лиц, разглядывающие их, казались бледными фонарями в мерцающем свете свечей. Там и тут посреди учеников таинственно отсвечивали серебром привидения. В основном для того, чтобы избежать всех любопытных взглядов, Гарри поднял глаза и увидал черный бархатный потолок, усыпанный звездами. Он услышал шепот Гермионы: "Он так зачарован, чтобы повторять небо снаружи, я читала в Истории Хогвартса".
Было трудно поверить, что смотришь на потолок, а не в открытое небо над Большим Залом.
Гарри быстро перевел глаза вниз, и увидел, как профессор МакГонагалл молча ставит перед первогодками четырехногий табурет. На табурет она водрузила видавшую виды остроконечную шляпу волшебника. Шляпа была потрепанная, вся в пятнах и очень грязная. Тетя Петуния точно не стала бы держать такую дома.
Может, они должны попытаться вынуть из нее кролика, или что-то в этом роде, подумал Гарри в отчаянии - видя, что весь Зал неотрывно глядит на шляпу, он тоже уставился на нее. На несколько секунд воцарилась полная тишина. Затем шляпа дернулась. Шов над полями раскрылся, словно рот, и шляпа запела:
Пускай я с виду не нова,
По виду не суди.
Хоть краше шляпы есть, чем я,
Умней сыщи поди.
Цилиндры высятся, лоснясь,
У котелков успех -
Но Шляпа Выбора Пути
Пребудет выше всех.
Не скроешь мыслей от меня
О Выборе Пути.
Примерь меня, и я скажу,
Куда тебе идти.
Коль предназначен в Гриффиндор,
Ты, значит, сердцем смел.
Отвагой славен Гриффиндор
И благородством дел.
Коль предназначен в Хаффлпафф,
То верен ты и точен.
Трудолюбивый Хаффлпафф
Правдив и беспорочен.
А если в мудрый Равенклоу,
То любишь ты науки.
Здесь тем, кто книгою живет,
Вовек не ведать скуки.
Попав с друзьями в Слиферин,
Узнаешь, как на деле,
Пренебрегая всем и вся,
Достичь желанной цели.
Примерь меня! Не трепещи!
Удачу не прошляпь!
Знай, ты в надежнейших руках
Разумнейшей из шляп.
Когда шляпа закончила петь, зал разразился аплодисментами. Шляпа поклонилась каждому из четырех столов и снова замерла.
- Так мы должны просто примерить шляпу, - прошептал Рон Гарри. - Убью Фреда, он-то нес что-то про борьбу с троллем.
Гарри слабо улыбнулся. Конечно, примерить шляпу гораздо легче, чем творить заклинания, но он бы предпочел надеть ее, когда никто не видит. Похоже, шляпа слишком многого от него хочет. В данный момент он не ощущал себя ни отважным, ни мудрым. Вот если у шляпы на примете есть дом для тех, кого тошнит, ему туда прямая дорога.
Профессор МакГонагалл выступила вперед, держа в руках длинный свиток пергамента.
- Когда я назову ваше имя, вы выйдете вперед, наденете шляпу и сядете на скамью для выбора - сказала она. - Аббот, Ханна!
Розовощекая девочка с белобрысыми хвостиками выступила из шеренги, надела шляпу, которая сползла ей на глаза, и села. Секундная пауза -

Предыдущая страница 9 Следующая страница


Гарри Поттер и философский камень 10

- ХАФФЛПАФФ! - провозгласила шляпа.
За стол справа радостно закричали и захлопали в ладоши, а Ханна прошла туда и села за стол Хаффлпаффа. Гарри видел, как привидение толстого Фриара радостно помахало ей.
- Бонс, Сюзан!
- ХАФФЛПАФФ! - провозгласила шляпа вновь, и Сюзан оказалась на скамье рядом с Ханной.
- Бут, Терри!
- РАВЕНКЛОУ!
На сей раз рукоплескал второй слева стол. Несколько человек встало пожать Терри руку, когда он присоединился к ним.
"Броклхарст, Мэри" тоже отправилась в Равенклоу, но "Браун, Лавендер" стала первым новым Гриффиндорцем, и дальний слева стол взорвался приветственными криками. Гарри видел, как Роновы братья-близнецы вопили по-кошачьи.
"Балстрод, Миллисент" была послана в Слиферин. Может, это было лишь плодом воображения Гарри, после всего, что он слышал, но он подумал, что с виду она неприятна.
Его определенно тошнило. Он вспомнил, как в его старой школе делились на спортивные команды. Его вечно выбирали последним, не потому, что он был плох, но потому, что никто не хотел связываться с Дадли.
- Финч-Флетчли, Джастин!
- ХАФФЛПАФФ!
Гарри заметил, что иногда шляпа выкрикивала дом сразу же, а иногда ей приходилось мгновение подумать. "Финниган, Симус", светловолосый мальчик рядом с Гарри, сидел на стуле целую минуту, прежде чем шляпа отправила его в Гриффиндор.
- Грейнджер, Гермиона!
Гермиона прямо подскочила к стулу и с готовностью натянула шляпу.
- ГРИФФИНДОР! - возгласила шляпа, и Рон застонал.
Ужасная мысль пронзила Гарри, как всегда бывает, когда ты нервничаешь. Что, если его вообще не выберут? Что, если он так и будет сидеть, со шляпой, натянутой на уши, пока профессор МакГонагалл не сдернет ее с головы и не скажет, что это, очевидно, ошибка, и ему лучше вернуться на поезд?
Когда вызвали Невилля Лонгботтома, мальчика, вечно теряющего жабу, он упал по пути к стулу. Шляпе потребовалось немало времени, чтобы разобраться с ним. Когда она наконец объявила: "ГРИФФИНДОР", Невилль побежал, не сняв ее, и вынужден был вернуться под смешки зала, чтобы отдать шляпу "МакДугал, Мораг".
В свою очередь вышел Малфой, и его мечта тут же исполнилась: шляпа, едва коснувшись его головы, заверещала: "СЛИФЕРИН!"
Малфой присоединился к своим друзьям Граббу и Гойлу, очень довольный собой.
Осталось совсем немного человек.
"Мун"... "Нотт"... "Паркинсон"... затем пара девочек-близнецов, "Патиль" и "Патиль"... затем "Перкс, Салли-Энн"... и затем, наконец -
- Поттер, Гарри!
Как только Гарри шагнул вперед, по всему залу пронеслась волна перешептываний.
- Она сказала: Поттер?
- Гарри Поттер?
Последнее, что Гарри увидел перед тем, как натянуть на глаза шляпу, был Зал, полный людей, смотревших на него с симпатией. Потом он видел только темную изнанку шляпы. Он ждал.
- Хммм, - произнес ему в ухо тонкий голосок. - Трудно. Очень трудно. Много мужества, так. И голова неплохая. Талант, боже мой, да - и прекрасная жажда проявить себя, очень интересно. Куда же мне тебя поместить?
Гарри вцепился в края скамейки и думал: "Только не Слиферин, только не Слиферин!"
- Не Слиферин, да? - переспросил голосок. - А ты уверен? Ты можешь стать великим, это все в тебе есть, а Слиферин, несомненно, поможет тебе на пути к величию - ну так как? Ну ладно, если ты так уверен - то лучше ГРИФФИНДОР!
Гарри услыхал, как шляпа выкрикнула последнее слово на весь Зал. Он снял шляпу и пошел, пошатываясь, к столу Гриффиндора. Он испытывал такое облегчение, что его выбрали и не засунули в Слиферин, что даже не заметил, как громко его приветствовали. Префект Перси вскочил и энергично размахивал руками, а близнецы Уизли вопили: "Поттер с нами! Поттер с нами!" Гарри сел напротив привидения с жабо, которое видел раньше. Привидение пожало ему руку, вызвав у Гарри странное жутковатое чувство, что он сунул руку в ледяную воду.
Теперь он мог рассмотреть Главный Стол. На ближайшем конце сидел Хагрид, который поймал его взгляд и показал ему большой палец. Гарри улыбнулся в ответ. А в самом центре стола, в большом золотом кресле, сидел Альбус Дамбльдор. Гарри сразу же его узнал благодаря карточке из Шоколадной лягушки в поезде. Серебряные волосы Дамбльдора серебрились так же ярко, как привидения. Гарри также заметил профессора Квиррелла, нервного человечка из Протекшего Тигля. Он выглядел довольно-таки странно в большом пурпурном тюрбане.
Теперь оставалось только три человека. "Турпин, Лиза" отправилась в Равенклоу, и настала очередь Рона. Он был бледно-зеленого цвета. Гарри скрестил под столом пальцы, и секундой позже шляпа провозгласила: "ГРИФФИНДОР!"
Гарри радостно захлопал в ладоши, когда Рон плюхнулся на стул рядом с ним.
- Отлично, Рон, молодец, - важно сказал Перси Уизли через голову Гарри, в то время как "Забини, Блез" был направлен в Слиферин. Профессор Макгонагалл свернула свиток и унесла Шляпу Выбора.
Гарри посмотрел на пустые золотые тарелки. Только сейчас он понял, как он голоден. Прошла вечность с тех пор, как он ел тыквенные пастилки.
Альбус Дамбльдор поднялся. Он сиял, простирая руки и глядя на учеников, будто бы ничто не могло обрадовать его сильнее.
- Добро пожаловать! - сказал он. - Приветствую всех вас в новом учебном году в Хогвартсе! Прежде, чем мы начнем наш банкет, я бы хотел сказать несколько слов. Вот они: Глупость! Странность! Требуха!
- Благодарю вас!
Он снова сел. Все вокруг захлопали. Гарри не знал, смеяться, или нет.
- Он... немного того? - неуверенно спросил он у Рона.
- Того? - переспросил тот. - Он гений! Лучший волшебник в мире! Но вообще-то да, слегка того.
Хочешь картошки?
Гарри разинул рот. Столы ломились от еды. Он никогда не видел столько вкусностей сразу - жареное мясо, жареные цыплята, свиные отбивные и бараньи отбивные, сосиски, бекон и антрекоты, вареная картошка, жареная картошка, чипсы, Йоркширский пудинг, горошек, морковка, подлива и кетчуп и, неизвестно почему, мятные подушечки.
Не то чтобы Дарсли морили его голодом, но ему никогда не позволяли есть столько, сколько хочется. Дадли, даже если его от этого тошнило, всегда забирал то, чего Гарри хотелось больше всего. Гарри наполнил свою тарелку, положив всего понемногу, кроме подушечек, и приступил к еде. Все было великолепно.
- Выглядит так замечательно, - печально сказало привидение в жабо, глядя, как Гарри режет антрекот.
- Вы не едите?
- Я не ем вот уж четыре сотни лет, - ответил призрак. - Я, конечно, не нуждаюсь в еде, но по ней так скучаешь. Мне кажется, я не представился? Сэр Николас де Мимси-Порпиньон, к вашим услугам. Штатное привидение Гриффиндорской Башни.
- Я вас знаю, - внезапно сказал Рон. - Мне рассказывали про вас мои братья - вы Почти Безголовый Ник!
- Я предпочел бы, чтоб меня называли сэр Николас де Мимси, - холодно начал призрак, но его прервал светловолосый Симус Финниган.
- Почти Безголовый? Как это можно быть почти безголовым?
Сэр Николас выглядел довольно надутым, словно их небольшая беседа пошла по нежеланному для него руслу.
- Вот так! - сказал он раздражительно. Он потянул себя за левое ухо. Вся его голова соскользнула с шеи и упала на плечо, словно на петлях. Кто-то явно старался обезглавить его, но сделал это халтурно. С удовольствием поглядев на их остолбенелые лица, Почти Безголовый Ник вернул голову на место, откашлялся и сказал:
- Итак - новые Гриффиндорцы! Надеюсь, вы собираетесь помочь нам выиграть Состязание домов в этом году? Гриффиндор никогда не оставался столько времени без Кубка. Слиферин выигрывает его шесть лет подряд! Кровавый Барон стал совершенно невыносим - это привидение Слиферина.
Гарри посмотрел на стол Слиферина и увидел сидящий там жуткий призрак, с бессмысленными выпученными глазами, изможденным лицом и мантией, залитой серебряной кровью. Он сидел рядом с Малфоем, и, как Гарри отметил не без удовольствия, последний был явно не в восторге от такого соседства.
- Как его угораздило так испачкаться в крови? - с большим интересом спросил Симус.
- Я никогда не спрашивал, - деликатно ответил Почти Безголовый Ник.
Когда все съели, сколько могли, оставшаяся пища исчезла с тарелок, оставив их в первозданной чистоте. Моментом позже появился десерт. Пачки мороженого на любой возможный вкус, яблочные пироги, трехслойные торты, шоколадные эклеры и пончики с джемом, трюфели, клубника, желе, рисовый пудинг...
Пока Гарри расправлялся с трехслойным тортом, разговор зашел о семьях.
- Я половинка, - рассказывал Симус. - Мой отец полный маггл. Мама скрывала, что она ведьма, пока они не поженились. Он пережил неприятное потрясение.
Все засмеялись.
- А ты, Невилль? - спросил Рон.
- Ну, меня вырастила бабушка, она-то колдунья. - ответил Невилль, - но вся семья считала, что я безнадежный маггл. Прадедушка Алджи все пытался застать меня врасплох и отыскать во мне хоть каплю магических способностей - даже однажды столкнул меня с Блэкпулльского пирса. Я тогда чуть не утонул, но ничего не получалось, пока мне не исполнилось восемь. Прадедушка Алджи зашел к нам выпить чаю, и вывесил меня за ногу из окна второго этажа, но тут двоюродная бабушка Антея предложила ему меренгу, и он меня упустил. Но я спружинил и отскочил обратно - до самого сада и на дорогу. Они все так обрадовались. Бабушка плакала от счастья. И вы бы видели их лица, когда я поступил сюда - они опасались, что, может, во мне все-таки недостаточно магии для Хогвартса. Прадедушка Алджи был так рад, что купил мне жабу.
С другой стороны от Гарри Перси Уизли и Гермиона обсуждали уроки (... "Я так надеюсь, что уроки начнутся немедленно, мне особенно нравится Трансфигурация, это так здорово, превращать что-то во что-нибудь другое, конечно, это наверное, очень сложно, - Вы начнете с простых вещей, ну там спички в иголки и прочее в таком духе"...).
Гарри, чувствуя себя сытым и сонным, снова взглянул на Высший Стол. Хагрид пил из своего кубка. Профессор МакГонагалл беседовала с профессором Дамбльдором. Профессор Квиррелл в своем дурацком тюрбане разговаривал с учителем, у которого были черные волосы с проседью, крючковатый нос и землистая кожа.
Это произошло внезапно. Крючконосый учитель взглянул поверх тюрбана Квиррелла прямо Гарри в глаза - и острая, жгучая боль пронизала лоб Гарри на месте шрама.
- Ой! - Гарри хлопнул ладонью по лбу.
- Что такое? - спросил Перси.
- Н-ничего.
Боль прошла так же быстро, как возникла. Хуже было с чувством, которое Гарри прочел в глазах учителя - что Гарри ему совсем не нравится.
- Кто это разговаривает с профессором Квирреллом? - спросил он у Перси.
- А, ты уже знаешь Квиррелла? Неудивительно, что он выглядит так нервозно, это профессор Снэйп. Преподает Зелья, но недоволен этим. Всем известно, что он хотел получить место Квиррелла. Чертовски много знает про Темные Силы, этот Снэйп.
Гарри продолжал поглядывать на Снэйпа, но тот больше не смотрел на него.
Наконец десерт исчез и профессор Дамбльдор снова поднялся. Весь зал почтительно затих.
- Кхм - Еще несколько слов, теперь, когда вы все накормлены и напоены. У меня есть несколько объявлений в связи с началом нового учебного года.
- Первокурсникам следует знать, что лес на школьном участке является запретным для всех учеников. И некоторым ученикам постарше тоже неплохо вспомнить об этом.
Яркие глаза Дамбльдора блеснули в сторону близнецов Уизли.
- Я также попросил мистера Филча, коменданта, напомнить вам, что между уроками в коридорах не разрешается пользоваться магией.
- Тренировки по Квиддичу начнутся со второй недели занятий. Тех, кто заинтересован в игре за свой дом, просим обращаться к мадам Хутч.
- И наконец я должен сказать вам, что в этом году коридор третьего этажа в правом крыле закрыт для доступа всем, под угрозой мучительной смерти.
Гарри прыснул, и таких было несколько.
- Он ведь не всерьез? - шепнул он Перси.
- Возможно, - ответил Перси, нахмурив брови. - Это странно, потому что он обычно объясняет все запреты - лес, например, полон опасных зверей, это всем известно. Думаю, он потом объяснит по крайней мере нам, Префектам.
- А теперь, перед тем, как разойтись спать, давайте споем школьный гимн! - воскликнул Дамбльдор. Гарри заметил, что при этом улыбки прочих учителей стали какими-то застывшими.
Дамбльдор слегка помахал волшебной палочкой, будто собираясь взлететь, из ее конца выползла длинная золотая лента, она поднялась над столами и сама собой сложилась в слова.
- Каждый поет на свой любимый мотив! - сказал Дамбльдор. - Итак, начали!
И школа грянула:
Хогвартс, Хогвартс, Хогги-Вогги-Хогвартс
Дай знаний нам чуть-чуть.
И лысых старцев, и юнцов,
Учи чему-нибудь!
Полезно нашим головам
Любое содержанье
Сейчас же там есть только хлам
И дохлых мух жужжанье.
Чего не знали - научи,
Напомни, что забыли.
Лишь дай нам знать, что изучать
Пока мозги не сгнили.
Все закончили пение в разное время. Последними остались только близнецы Уизли, которые в полной тишине тянули медленный похоронный марш. Дамбльдор дирижировал своей палочкой, а когда они закончили, хлопал громче всех.
- Ах, музыка, - умиленно проговорил он, прикрывая глаза. - Вот чудо из чудес. А теперь время спать. Ступайте!
Гриффиндорские первогодки прошли за Перси через гомонящую толпу, вышли из Большого Зала и поднялись по мраморной лестнице. Ноги Гарри снова подкашивались, на сей раз от усталости и тяжести съеденного. Он слишком устал даже для того, чтобы удивиться портретам, висевшим на стенах - они перешептывались, указывая на проходящих. Перси дважды провел их сквозь двери, укрытые за подвижными панелями и занавесями. Они вновь карабкались по ступенькам, зевая и оступаясь, и Гарри думал только о том, сколько же еще нужно пройти, когда они внезапно остановились.
Перед ними в воздухе висело несколько шевелящихся тростей, и когда Перси сделал шаг в их сторону, они полетели в него.
- Пивс, - прошептал Перси первогодкам. - Полтергейст. - Он повысил голос: - Пивс! Покажись!
Ответом был громкий свистящий звук, словно воздух выходил из шара.
- Хочешь, чтобы я пошел к Кровавому Барону?
Раздался хлопок и возник человечек с блудливыми темными глазками и широким ухмыляющимся ртом. Он сидел в воздухе, скрестив ноги и опираясь на трости.
- Ууууух! - сказал он, злобно цокнув языком. - Первачки! Повеселимся.
И внезапно спикировал на них. Все отшатнулись.
- Убирайся, Пивс, иначе Барон узнает, я тебе обещаю! - гаркнул Перси.
Пивс показал язык и растворился в воздухе, уронив трость на голову Невиллю. Они слышали, как он улетал по коридору, стуча по стоящим вдоль стен рыцарским доспехам.
- Вы должны остерегаться Пивса, - предупредил Перси, когда они тронулись дальше. - Он подчиняется только Кровавому Барону, даже нас, Префектов, не всегда слушает. Мы пришли.
В конце коридора висел портрет очень толстой дамы в шелковом розовом платье.
- Пароль? - спросила она.
- Капут Драконис, - ответил Перси, и портрет качнулся вперед, открыв круглое отверстие в стене. Они все пробрались через него - Невилль пр этом зацепился ногой - и оказались в гостиной Гриффиндора - уютной круглой комнате с мягкими креслами.
Перси направил девочек в одну дверь к их спальням, а мальчиков - в другую. Поднявшись по винтовой лестнице - они явно находились в одной из башен - они наконец нашли свои кровати: пять кроватей со столбиками по углам, завешенные темно-красными бархатными занавесями. Сундуки тоже уже были здесь. Слишком уставшие для разговоров, они натянули пижамы и рухнули в постель.
- Отличная еда, правда? - пробормотал Рон Гарри через занавес. - Уйди, Скабберс! Он грызет мою простыню!
Гарри хотел было спросить Рона, пробовал ли тот трехслойный торт, но, коснувшись подушки, немедленно заснул.
Может быть, оттого, что съел слишком много, но Гарри видел очень странный сон. Он примерял тюрбан профессора Квиррелла, который говорил с ним, убеждая его немедленно перейти в Слиферин, потому что это его предназначение. Гарри сказал тюрбану, что не хочет в Слиферин, а тот становился все тяжелее и тяжелее; Гарри хотел сбросить его, но он больно сжал голову - и тут был Малфой, он смеялся над ним и сражался с ним - а затем обратился крючконосым учителем, Снэйпом, чей смех стал тонким и злым, и Гарри в ужасе проснулся.
Он перевернулся на другой бок и снова заснул, а когда проснулся на следующее утро, совершенно забыл про свой сон.

Глава восьмая. Мастер зелий

-Смотри, смотри!
- Где?
- Рядом с тем длинным, рыжим.
- Это который в очках?
- Видел его лицо?
- Видел его шрам?
Подобные перешептывания сопровождали Гарри весь следующий день, с самого момента выхода из спальни. Ученики высовывались из классов, привставая на цыпочки, чтобы взглянуть на него, или же возвращались, чтобы снова пройти мимо по коридору и внимательно его рассмотреть. Гарри предпочел бы обойтись без этого, потому что пытался сосредоточиться на поиске пути в нужный класс.
Сто сорок две лестницы было в Хогвартсе: широкие и пологие; узкие и крутые; такие, которые по пятницам вели совсем в другое место; такие, у которых посередине внезапно исчезала ступенька, и надо было помнить, где делать прыжок. И еще двери: некоторые не хотели открываться, пока вежливо не попросишь, или не постучишь в определенном месте, а некоторые вообще были не дверьми, а стенками, которые только притворялись. Было ужасно трудно запомнить, где что, потому что все, казалось, постоянно находилось в движении. Люди на портретах ходили друг к другу в гости, и Гарри готов был поклясться, что рыцарские доспехи тоже уходили погулять.
От привидений толку не было. Всегда страшно действовало на нервы, если какое-нибудь из них вдруг просачивалось сквозь дверь, которую ты безуспешно пытался открыть. Почти Безголовый Ник всегда был рад показать новым гриффиндорцам нужный путь, но полтергейст Пивс стоил двух запертых дверей и исчезающей ступеньки вместе взятых, если ты вдруг натыкался на него, опаздывая на урок. Он мог надеть тебе на голову корзинку для мусора, выдернуть ковер из-под ног, швырнуть куском мела или незаметно подкрасться сзади, схватить за нос и завизжать: "НОС ПОДБЕРИ!"

Предыдущая страница 10 Следующая страница


11 Джоан Роулинг

Еще хуже Пивса, если такое возможно, был комендант, Аргус Филч. Гарри и Рону в первое же утро посчастливилось узнать его с худшей стороны. Филч обнаружил их пытающимися пройти в дверь, которая, по несчастью, вела в тот самый запретный коридор на третьем этаже. Он не поверил, что они заблудились, был убежден, что они пытаются пробраться сюда нарочно, и угрожал запереть в подземелье, но их спас проходящий мимо профессор Квиррелл.
У Филча была кошка, по имени Миссис Норрис, костлявое создание цвета пыли с выпученными глазами, словно две лампы, как у самого Филча. Она патрулировала коридоры в одиночку. И если кто-то на ее глазах нарушал правила, переступая черту хоть на дюйм, она мчалась к Филчу, который появлялся, запыхавшись, двумя секундами позже. Филч знал все секретные ходы в школе лучше, чем кто-либо другой (кроме, может, близнецов Уизли), и мог возникать внезапно, не хуже привидения. Все ученики ненавидели его, и заветным желанием многих было дать Миссис Норрис хорошего пинка.
И наконец, если уж вам удавалось попасть, куда надо, начинались собственно уроки. Для магии требовалось гораздо большее - Гарри быстро это осознал - чем помахать волшебной палочкой и пробормотать загадочные слова.
Они изучали ночное небо через телескопы по средам в полночь, запоминая названия звезд и движения планет. Трижды в неделю они посещали теплицы возле замка и изучали там Гербологию. Ее преподавала коренастая маленькая профессор Спраут, которая учила их ухаживать за разными диковинными растениями и грибами, и объясняла, как можно их использовать.

Наиболее скучным уроком оказалась История магии, единственный предмет, который вело привидение. Профессор Биннс был уже очень стар, когда он заснул однажды возле камина в учительской, а потом, проснувшись, пошел на урок, оставив свое тело в кресле. Биннс монотонно бубнил, а ученики записывали имена и даты, путая Эмерика Злобного и Урика Странного.
Профессор Флитвик, преподающий Чары, был крошечным волшебником, которому приходилось вставать на стопку книг, чтоб его было видно из-за кафедры. На самом первом уроке он, делая перекличку и дойдя до имени Гарри, издал восхищенный всписк и исчез из виду.
Профессор МакГонагалл была совершенно другой. Гарри был прав, полагая, что ее лучше не сердить. Умная и суровая, на самом первом уроке, как только они уселись, она произнесла вступительную речь:
- Трансфигурация относится к наиболее сложным и опасным видам магии, которые вы будете изучать в Хогвартсе, - сказала она. - Тот, кто будет нарушать дисциплину на моих уроках, покинет класс и больше сюда не вернется. Вы предупреждены.
Затем она превратила парту в свинью и обратно. Это произвело на всех глубокое впечатление, и им не терпелось начать самим, но вскоре выяснилось, что потребуется долгое время, прежде чем они сами смогут превращать мебель в животных. После того, как они заучили много сложных правил, всем раздали по спичке, которую надо было превратить в иглу. К концу урока только Гермионе Грейнджер удалось добиться изменений в своей спичке; профессор МакГонагалл показала всему классу, что спичка стала серебряной и заострилась, и одарила Гермиону улыбкой, что случалось нечасто.
Все с нетерпением ждали урока Защиты от Темных Сил, но уроки Квиррелла оказались слегка несерьезными. Его класс сильно вонял чесноком, который, как все говорили, служил защитой от вампиров. Квиррелл повстречал их в Румынии и до сих пор боялся новой встречи. Он рассказывал, что его тюрбан подарил ему африканский принц в благодарность за то, что Квиррелл избавил его от надоедливого зомби, но в эту историю не очень-то верилось. Во-первых, когда Симус Финнеган спросил, как именно Квиррелл победил зомби, тот порозовел и заговорил о погоде; во-вторых, от тюрбана исходил подозрительный запах, и близнецы Уизли утверждали, что тюрбан весь набит чесноком, дабы защищать Квиррелла, куда бы он ни шел.
Гарри с большим облегчением обнаружил, что вовсе не отстает от остальных. Многие пришли из магглских семей, и так же, как он, не имели представления, что они волшебники и колдуньи. Учиться нужно было столь многому, что даже такие, как Рон, большого преимущества не имели.
Пятница стала важным днем для Гарри и Рона. Они наконец поняли, что спустились в Большой Зал к завтраку, ни разу не заблудившись.
- Что там у нас сегодня? - спросил Гарри Рона, посыпая овсянку сахаром.
- Сдвоенные Снадобья, вместе со Слиферином, - ответил Рон. - Снэйп возглавляет Слиферин. Говорят, они его вечные любимчики - сможем проверить, так ли это.
- Вот если бы нас МакГонагалл любила, - вздохнул Гарри. Профессор МакГонагалл возглавляла Гриффиндор, но это не помешало ей задать им кучу домашней работы накануне.
Затем прибыла почта. Теперь Гарри уже привык к этому, но в самый первый день был потрясен, когда сотни сов внезапно наполнили Большой Зал во время завтрака, кружа над столами в поисках своих владельцев и сбрасывая письма и посылки им на колени.
Гедвига до сих пор ничего не приносила Гарри. Она иногда прилетала, теребила его за ухо и съедала кусочек тоста перед тем, как улететь спать в совятник вместе с остальными совами. Сегодня, однако, она уселась на стол между сахарницей и банкой джема, и бросила на тарелку Гарри записку. Гарри тут же раскрыл ее.
Дорогой Гарри, (было написано очень корявым почерком)
Я знаю, что в пятницу днем ты свободен, не хочешь ли зайти ко мне на чашку чая около трех?
Хочу послушать про твою первую неделю. Пошли ответ с Гедвигой.
Хагрид
Гарри одолжил у Рона перо, нацарапал: "С удовольствием, до встречи", на обратной стороне записки, и отослал Гедвигу.
Было очень удачно, что Гарри ожидал чай у Хагрида, потому что урок Снадобий оказался худшим из всего, что с ним до сих пор происходило.
На банкете по поводу начала семестра Гарри показалось, что профессор Снэйп его недолюбливает. К концу первого урока Зелий он понял, что был не прав. Профессор Снэйп его не недолюбливал - он его ненавидел.
Урок Зелий проходил в подземелье одной из башен. Тут было холодней, чем в остальном замке, и мурашки бежали бы по коже даже и без заспиртованных гадов в стеклянных сосудах, занимающих все стены.
Снэйп, как и Флитвик, начал урок с изучения списка, и, так же, как Флитвик, запнулся на имени Гарри.
- Ах да, - произнес он тихо, - Гарри Поттер. Наша новая знаменитость.
Драко Малфой и его дружки Крабб и Гойл захихикали, прикрывшись ладонями. Снэйп закончил перекличку и оглядел класс. Его глаза были черными, как у Хагрида, но в них не было теплоты. Они были пустыми и холодными, и напоминали два темных туннеля.
- Вы здесь для того, чтобы изучать изысканную науку и точное искусство составления зелий, - начал он. Он говорил чуть громче, чем шепотом, но они ловили каждое слово - как и профессор МакГонагалл, Снэйп мог держать класс в повиновении без малейших усилий. - Так как тут не требуется много махать палочкой попусту, многие из вас с трудом верят, что это магия. Я не ожидаю от вас осознания всей прелести легкого кипения тигля с его мерцающим дымком, деликатной силы жидкости, проникающей в вены человека, обвораживающей мозг, застилающей чувства... Я могу научить вас заключить в сосуд величие, приготовить славу, даже остановить смерть - если вы, конечно, не то стадо тупоголовых болванов, с которыми обычно приходится иметь дело.
За этой маленькой речью следовало молчание. Гарри и Рон обменялись взглядами из-под поднятых бровей. Гермиона Грейнджер сидела на краешке скамьи и, казалось, была в отчаянии, что не может начать сейчас же доказывать, что она не тупоголовый болван.
- Поттер! - внезапно сказал Снэйп. - Что я получу, если добавлю измельченный корень асфоделя в настой чернобыльника?
Измельченный корень чего в настой чего? Гарри глянул на Рона, который выглядел так же остолбенело; рука Гермионы рванулась вверх.
- Я не знаю, сэр, - ответил Гарри.
Губы Снэйпа скривились в усмешке.
- Так-так... Известность - еще не все.
Он не обращал внимания на поднятую руку Гермионы.
- Попробуем еще раз. Поттер, где вы будете искать, если я велю достать безоар?
Гермиона вытянула руку так высоко, что прямо подскакивала на сиденье, но Гарри не имел ни малейшего понятия, что такое безоар. Он старался не смотреть на Малфоя, Крабба и Гойла, которые тряслись от смеха.
- Я не знаю, сэр.
- Полагаю, ты не удосужился заглянуть в книги, идя сюда, а, Поттер?
Гарри заставил себя взглянуть прямо в эти холодные глаза. Он заглядывал в книги, еще у Дарсли, но Снэйп что, ожидал от него, что он выучит наизусть всю Тысячу Магических Трав и Грибов?
Снэйп продолжал игнорировать дергающуюся руку Гермионы.
- А какая разница, Поттер, между наперстянкой и волчьей пастью?
Тут Гермиона просто вскочила, с рукой, воздеваемой к потолку.
- Я не знаю, - сказал Гарри тихо. - Думаю, Гермиона знает, так может, вам ее спросить?
Несколько человек прыснуло; Гарри поймал взгляд Симуса, и Симус подмигнул ему. Снэйп, однако, не порадовался.
- Сядь, - цыкнул он на Гермиону. - К вашему сведению, Поттер, асфодель и чернобыльник, они же бессмертник и полынь, создают настолько мощное усыпляющее зелье, что оно известно как Напиток Заживо Мертвых. Безоар - камень, доставаемый из желудка козла, который может спасти от многих ядов. Что же до наперстянки и волчьей пасти, то это одно и то же растение, известное так же, как аконит. Ясно? Почему никто не записывает?
Мгновенно раздался шелест пергамента и скрип перьев. Сквозь шорох Снэйп заявил:
- И за твое нахальство с Гриффиндора будет снят балл.
И в течение всего урока Зелий положение Гриффиндора к лучшему не изменилось. Снэйп разбил всех на пары и велел составлять простенькое снадобье для заживления ожогов. Он кружил между ними в своем черном плаще, наблюдая, как они отвешивают сушеную крапиву и измельчают зубы змеи, и критикуя всех, кроме Малфоя, которому явно симпатизировал. Он как раз предложил всем обратить внимание, как замечательно Малфой потушил рогатых улиток, как вдруг раздалось громкое шипение, и подземелье наполнилось клубами ядовито-зеленого дыма. Каким-то образом Невилль ухитрился расплавить тигль Симуса в скрученный ком металла, а зелье растеклось по всему полу, прожигая дыры в башмаках окружающих. Секунду спустя весь класс стоял на табуретках, а Невилль, который пытался собрать раствор, когда тигль скончался, корчился от боли, потому что на его руках и ногах вскакивали жгучие красные волдыри.
- Идиот! - завопил Снэйп, ликвидируя пролитое зелье мановением волшебной палочки. - Ты что, не добавил иглы дикобраза перед тем, как снять тигль с огня?
Невилль бормотал что-то невнятное, тем временем как на его носу вскакивали новые волдыри.
- Отведи его в госпитальное крыло, - велел Снэйп Симусу. Затем он обернулся к Гарри и Рону, работавшим рядом с Невиллем.
- А ты, Поттер, почему ты не сказал ему добавить иглы? Хотел на его фоне умненьким показаться? Ты украл еще балл у Гриффиндора.
Это было настолько нечестно, что Гарри уже открыл рот, чтобы возразить, но Рон толкнул его ногой под столом.
- Не связывайся, - прошептал он. - Я слышал, Снэйп может быть очень мерзким.
Когда они часом позже взбирались по ступенькам из подземелья, мысли Гарри были в смятении, а чувства подавлены. Только за первую неделю он потерял два очка для Гриффиндора. И почему только Снэйп так его ненавидит?
- Да плюнь ты, - сказал Рон. - Снэйп всегда снимает баллы Фреду и Джорджу. Можно, я пойду к Хагриду вместе с тобой?
Без пяти три они вышли из замка и пошли по участку. Хагрид жил в маленьком деревянном домике на краю Запретного леса. У входной двери лежали арбалет и пара галош.
Как только Гарри постучал в дверь, они услышали, как кто-то неистово скребет ее изнутри и громко лает. Затем раздался голос Хагрида, повторяющий: "Назад, Клык, назад."
Дверь приоткрылась, в щелке показалось большое волосатое лицо Хагрида.
- Заходите, - сказал он. - Назад, Клык.
Он впустил их, с усилием удерживая за ошейник громадного черного волкодава.
Внутри была только одна комната. С потолка свисали окорока и копченые фазаны, на очаге кипел медный котелок, а в углу стояла массивная кровать, накрытая пестрым лоскутным одеялом.
- Будьте как дома, - сказал Хагрид, оттаскивая Клыка, который наскочил на Рона и начал лизать тому уши. Как и Хагрид, Клык явно не был так зол, как казался с виду.
- Это Рон, - объяснил Гарри Хагриду, который наливал тем временем кипяток в заварочный чайник и выкладывал на тарелку окаменевшие кексы.
- Тоже Уизли, а? - спросил Хагрид, глядя на Роновы веснушки. - Я полжизни убил, гоняясь за твоими братцами-близнецами по Лесу.
Об кексы можно было с легкостью сломать зуб, но Гарри и Рон делали вид, что едят их с наслаждением и рассказывали Хагриду о своих первых уроках. Клык пристроил голову на колени Гарри и обслюнявил всю мантию.
Гарри и Рон с восторгом услышали, как Хагрид назвал Филча: "старый дурак".
- А эта его кошка, Миссис Норрис, хотел бы я познакомить ее как-нибудь с Клыком. Представьте, всякий раз, как я захожу в школу, она таскается за мной по пятам. И не избавишься от нее - это Филч ее науськивает.
Гарри рассказал Хагриду про урок Снэйпа. Хагрид, как и Рон, сказал Гарри, не переживать, Снэйп никого из учеников не любит.
- Но он прямо ненавидит меня.
- Ерунда! - сказал Хагрид. - С чего ему?
Но Гарри показалось, что Хагрид прятал глаза, говоря это.
- Как дела у твоего брата Чарли? - спросил Хагрид у Рона. - Он мне нравился - здорово ладил с животными.
Гарри подумал, что Хагрид нарочно сменил тему. Пока Рон рассказывал про то, как Чарли изучает драконов, Гарри подобрал клочок бумаги, лежавший под подставкой для чайника. Это была вырезка из "Ежедневного Пророка".
ПОСЛЕДНИЕ СВЕДЕНИЯ О ВЗЛОМЕ У ГРИНГОТТОВ
Продолжается расследование попытки взлома в банке Гринготт, имевшей место 31 Июля. Полагают, что это работа темного мага или же колдуньи.
Гоблины Гринготта настаивают на том, что ничего похищено не было. Содержимое взломанного сейфа было изъято ранее в тот же день.
"Но мы не скажем, что там было, так что для собственного блага не суйте нос в наши дела",- заявил сегодня пресс-гоблин-секретарь Гринготта.
Гарри вспомнил, как Рон рассказывал ему в поезде про взлом у Гринготтов, но Рон не называл дату.
- Хагрид! - сказал Гарри. - Гринготт взломали в мой день рождения! Это могло быть как раз, когда мы там были!
На этот раз никаких сомнений не было - Хагрид определенно избегал встречаться с Гарри глазами. Он буркнул что-то и предложил им еще каменного кекса. Гарри снова перечел заметку.
"Содержимое сейфа было изъято ранее в тот же день". Хагрид изъял содержимое семьсот тринадцатого сейфа, если это можно назвать изъятием - забрал тот маленький невзрачный сверток. Может быть, воры искали именно его?
Когда Гарри и Рон возвращались в замок к обеду, их карманы были набиты каменными кексами, от которых они из вежливости не смогли отказаться. Гарри думал, что ни один из его уроков не дал ему столько поводов к размышлению, сколько это чаепитие у Хагрида. Забрал ли Хагрид сверток как раз вовремя? И где он теперь? И знает ли Хагрид о Снэйпе что-то такое, чего не хочет рассказывать Гарри?

Глава девятая. Полночная дуэль

До встречи с Драко Малфоем Гарри никогда бы не поверил, что существует мальчик гаже Дадли. До сих пор у Гриффиндора со Слиферином был только один общий урок, так что они не часто пересекались с Малфоем. По крайней мере, до тех пор, пока не заметили висевшее в гостиной Гриффиндора объявление, заставившее всех охнуть. Уроки управления метлой начинаются в четверг - и Гриффиндор со Слиферином занимаются вместе.
- Ясное дело, - заметил Гарри мрачно. - Всегда об этом мечтал. Выставить себя перед Малфоем полным идиотом на метле.
Он больше всех хотел научиться летать.
- Еще неизвестно, кто окажется идиотом, - резонно заметил Рон. - Малфой, конечно, болтает направо и налево, какой он мастер Квиддича, но спорим, это только треп.
Малфой-таки болтал о полетах. Он громко сожалел о том, что первокурсников не допускают в команду по Квиддичу и излагал длинные хвастливые истории, которые все, как одна кончались тем, как он счастливо избежал столкновения с магглами на вертолете. Хотя он был не один такой: по словам Симуса Финнегана, он провел большую часть своего детства, рассекая по окрестностям на метле. Даже Рон мог рассказать желающему послушать, как он однажды врезался в планер на старой метле Чарли. Все из волшебных семей, не переставая, говорили о Квиддиче. Рон страшно поспорил о футболе с Дином Томасом из их спальни. Рон отказывался понять, что может быть привлекательного в игре, где никто не летает, а мяч только один. Гарри как-то застал Рона, тычущего пальцем в футбольный плакат Дина, чтобы заставить игроков двигаться.
Невилль в жизни не сидел на метле, бабушка его к ней и близко не подпускала. Гарри в душе считал, что она была права, потому что даже когда Невилль стоял двумя ногами на земле, с ним постоянно приключались различные несчастья.
Гермиона Грейнджер нервничала так же, как Невилль. Прочтя книжку и выучив ее наизусть, нельзя было научиться летать - хотя она пыталась. За завтраком в четверг она доняла всех цитатами из книжки Квиддич сквозь века, которую отыскала в библиотеке. Невилль отчаянно ловил каждое ее слово, надеясь, что это хоть как-то сможет помочь впоследствии, но все остальные были страшно рады, когда лекция Гермионы была прервана прибытием почты.
Гарри ни разу не пришло ни одного письма, кроме записки Хагрида, и Малфой, конечно же, не преминул это отметить. Сам-то он постоянно получал из дома пакеты со сластями, которые радостно вскрывались за столом Слиферина.
Сова-сипуха принесла Невиллю маленькую посылку от бабушки. Он в восторге раскрыл ее и обнаружил стеклянный шарик величиной с грецкий орех, который был заполнен белым дымом.
- Это Напоминатель! - объяснил Невилль. - Ба знает, что я все забываю - а эта штука сообщает тебе, что ты о чем-то забыл. Смотрите, держишь ее вот так, и она становится красной - ой... - Он сник, потому что Напоминатель внезапно налился алым - ... если ты что-то позабыл...
Невилль пытался вспомнить, о чем именно он позабыл, когда Драко Малфой, проходящий мимо стола Гриффиндора, выхватил Напоминатель у него из рук.
Гарри и Рон вскочили. Они уже было надеялись поколотить Малфоя, но профессор МакГонагалл, умевшая замечать беспорядки быстрее любого другого учителя, была тут как тут.
- Что происходит?
- Малфой взял мой Напоминатель, Профессор.
Нахмурясь, Малфой быстро бросил Напоминатель на стол.
- Только посмотреть, - и удалился, а Крабб и Гойл последовали за ним.
В три тридцать пополудни Гарри, Рон и остальные гриффиндорцы вышли по главной лестнице на поляну на первый урок полетов. Был ясный ветреный день. Они спускались по наклонным лужайкам с колышащейся травой, пока не добрались до небольшой полянки на другом конце территории, со стороны Запретного Леса, деревья которого темнели вдалеке.
Слиферинцы уже были здесь, и на земле аккуратными рядами лежали двадцать метел. Гарри раз слышал, как Фред и Джордж Уизли ругали школьные метлы, говоря, что те начинают вибрировать, если взлетаешь слишком высоко, и к тому же забирают влево.
Пришла учительница, мадам Хутч. У ней были коротко стриженые седые волосы и желтые совиные глаза.
- Ну, чего вы ждете? - гаркнула она. - Каждый встает рядом с метлой. Поживее!
Гарри посмотрел на свою метлу. Она была старой, некоторые прутья были сломаны и торчали под странными углами.
- Протяните правую руку над метлой, - скомандовала мадам Хутч, - И скажите: "Ап!"
- АП! - закричали все.
Метла Гарри сразу же вскочила ему в руку, но так повезло только некоторым. Метла Гермионы Грейнджер только перевернулась на другой бок, а Невиллева вообще не шелохнулась. Гарри подумал, что, может, метлы, как лошади, чувствуют, когда их боятся; в голосе Невилля слышалась дрожь, ясно дающая понять, что он предпочел бы оставаться на твердой земле.
Мадам Хутч показала, как садиться на метлу верхом так, чтобы не соскальзывать с другого конца, и прошлась вдоль ряда, поправляя постановку рук. Гарри и Рон были страшно рады услышать, как она сказала Малфою, что он годами держал метлу неправильно.
- Теперь по моему свистку вы сильно оттолкнетесь от земли, - сказала мадам Хутч. - Держите метлы прямо, подымитесь на несколько футов и сразу возвращайтесь, слегка наклонившись вниз. По свистку - три, два...
Но Невилль, который страшно нервничал и боялся остаться на земле, слишком сильно оттолкнулся еще до того, как мадам Хутч успела свистнуть.
- Назад, малыш, - закричала она, но Невилль взмыл вверх, как пробка, вылетевшая из бутылки - двенадцать футов - двадцать футов. Гарри видел его перепуганное белое лицо, видел, как тот посмотрел вниз, на удаляющуюся площадку, зажмурился, соскользнул с метлы и...
Бам - раздался неприятный глухой стук, и Невилль, лицом вниз, кучкой упал на траву. Его метла поднялась еще выше, и, лениво дрейфуя, уплыла за Запретный лес и скрылась из виду.
Мадам Хутч наклонилась над Невиллем. Ее лицо было так же бледно, как и его.
- Сломано запястье, - услышал Гарри ее шепот. - Пошли, малыш, все в порядке, ты жив.
Она повернулась к остальным.
- Всем стоять смирно, пока я отведу этого мальчика в госпитальное крыло! И не смейте прикасаться к метлам, а то вылетите из школы быстрее, чем скажете слово "Квиддич". Пошли, милый.
Невилль с заплаканным лицом, держась за запястье, заковылял прочь, мадам Хутч поддерживала его за плечи.
Как только они отошли на расстояние крика, Малфой расхохотался.
- Видели его лицо, вот так хлюпик!
Другие слиферинцы присоединились.
- Заткнись, Малфой, - прошипела Парвати Патиль.
- О-о, ты жалеешь Лонгботтома? - поинтересовалась Пэнси Паркинсон, девочка со злым лицом из Слиферина. - Вот уж не думала, Парвати, что тебе нравятся толстые плаксы.
- Смотри-ка, - сказал вдруг Малфой, подавшись вперед и подбирая что-то с травы. - Вот дурацкая штука, которую прислала Лонгботтому бабка.
Поднятый им Напоминатель заблестел на солнце.
- Дай сюда, Малфой, - тихо произнес Гарри. Все замолчали.
Малфой мерзко ухмыльнулся.
- Полагаю, я положу его где-нибудь так, чтоб Лонгботтом потом забрал - ну, например...
На дереве?

Предыдущая страница 11 Следующая страница


Гарри Поттер и философский камень 12

- Дай сюда, - закричал Гарри, но Малфой вскочил на свою метлу и был таков. Он не врал, он мог хорошо летать - с высоты верхних ветвей дуба он прокричал:
- Ну-ка, Поттер, отними!
Гарри взялся за метлу.
- Нет! - закричала Гермиона. - Мадам Хутч велела нам не двигаться, нам всем попадет.
Гарри не обратил на нее внимания. Кровь стучала в висках. Он вскочил на метлу, сильно оттолкнулся от земли и взмыл вверх, вверх, воздух свистел в ушах, мантия развивалась позади - и в мгновенном порыве счастья он осознал, что он нашел что-то, чему не надо учиться - это легко, это чудесно. Он чуть потянул метлу вверх, чтобы подняться повыше, и услыхал крики и визг девочек на лужайке и восхищенное уханье Рона.
Он резко развернулся в воздухе навстречу Малфою. Тот выглядел обалдевшим.
- Дай сюда, - сказал Гарри. - А то сброшу тебя с метлы!
- Да неужели? - ответил Малфой, натужно улыбаясь, но при этом явно нервничая.
Каким-то образом Гарри знал, что делать. Он пролетел вперед, а затем сильно сжал метлу обеими руками, и устремился на Малфоя, как копье. Малфой еле успел увернуться в последний момент; Гарри резко развернулся и снова рванулся вперед. Несколько человек зааплодировали.
- Ну что, тут тебе не спрятаться за Крабба и Гойла, а, Малфой? - крикнул Гарри.
Похоже, та же мысль беспокоила и Малфоя.
- На, лови, если можешь! - завопил он, швырнул стеклянный шарик высоко в воздух, а сам опустился на площадку.
Гарри видел, будто в замедленной съемке, как шарик взлетел вверх и начал падать. Он подал вперед, а затем направил метлу ручкой вниз - в следующий момент он понесся в пике, догоняя шарик - в ушах свистел ветер и отдавались крики зрителей - он вытянул руку - и в футе от земли поймал, как раз вовремя, чтобы успеть выровнять метлу, и мягко приземлился на траву с Напоминателем, крепко сжатым в горсти.
- ГАРРИ ПОТТЕР!
Его сердце забилось быстрее, чем когда он был в пике. К ним бежала Профессор МакГонагалл. Он поднялся, трепеща.
- Никогда - за все время в Хогвартсе...
Профессор МакГонагал от потрясения утратила дар речи, и только очки яростно сверкали.
- Как ты посмел - мог же шею свернуть...
- Он не виноват, Профессор...
- Помолчите, мисс Патиль.
- Но Малфой...
- Достаточно, мистер Уизли. Поттер, следуйте за мной, немедленно.
Уходя, Гарри успел заметить торжествующее выражение на лицах Малфоя, Крабба и Гойла. Оцепенев, плелся он за профессором Макгонагалл по замку. Он знал, что его исключат. Он хотел сказать хоть что-нибудь в свою защиту, но голос не повиновался ему. Профессор МакГонагалл шла вперед, не оборачиваясь; ему приходилось следовать за ней. Допрыгался. Даже двух недель не продержался. Через десять минут ему придется собирать вещи. Интересно, что скажут Дарсли, увидев его на пороге?
Вверх по ступеням, вверх по внутренней мраморной лестнице, а профессор МакГонагалл еще ни слова ему не сказала. Она распахивала двери и неслась по коридорам, а Гарри трусил следом. Может, она ведет его к Дамбльдору? Он подумал, что вот Хагрида исключили, но позволили остаться егерем. Может, он станет помощником Хагрида. У него сжался желудок, когда он представил себе, как Рон и остальные станут волшебниками, а он так и будет бродить по территории, таская за Хагридом сумку.
Профессор МакГонагалл остановилась перед одним из классов. Она открыла дверь и заглянула внутрь.
- Простите, профессор Флитвик, можно забрать Вуда на минутку?
- Вуд? - озадаченно подумал Гарри. - Что это - может, трость для наказаний?
Но Вуд оказался вполне человеком, крупным парнем с пятого курса, который, удивленный, вышел из класса.
- Следуйте за мной, оба. - Сказала Профессор МакГонагалл, и они зашагали по коридору. Вуд с любопытством поглядывал на Гарри.
- Сюда.
Профессор МакГонагалл указала на комнату, которая была пуста, если не считать Пивса, выводящего на доске бранные слова.
- Пивс, вон! - рявкнула она. Пивс с громким стуком выронил мелок и испарился. Профессор Макгонагалл затворила за ним дверь и повернулась к мальчикам.
- Поттер, это Оливер Вуд. Вуд - я нашла тебе Ловца.
Выражение лица Вуда сменилось с озадаченного на счастливое.
- Вы серьезно, Профессор?
- Абсолютно. - Твердо ответила профессор МакГонагалл. - Этот мальчик - самородок. В жизни ничего подобного не видела. Это ты впервые сел на метлу, Поттер?
Гарри молча кивнул. Он не понимал, что происходит, но было непохоже, что его исключают, и у него появилось странная дрожь в коленках.
- Он поймал эту штуку рукой после пятидесятифутового пике, - рассказывала Вуду профессор МакГонагалл. - И ни царапины. Чарли Уизли так бы не сумел.
Вуд выглядел так, будто бы все его мечты исполнились в одночасье.
- Ты хоть видел игру в Квиддич, Поттер? - спросил он с восторгом.
- Вуд - капитан команды Гриффиндора, - пояснила профессор МакГонагалл.
- Он прямо создан, чтоб быть Ловцом, - приговаривал тем временем Вуд, обходя Гарри кругом и разглядывая со всех сторон. - Легкий... Быстрый... Надо выделить ему достойную метлу, Профессор - Нимбус две тысячи или Клинсвип семь, я считаю.
- Я поговорю с Профессором Дамбльдором, сможем ли мы нарушить правило насчет первого года. Видит Бог, нам нужна команда лучше, чем в прошлом году. Я несколько недель не могла взглянуть Северусу Снэйпу в глаза, после того, как мы продули Слиферину последний матч.
Профессор МакГонагалл строго глянула на Гарри поверх очков.
- Я хочу услышать, Поттер, что ты упорно тренируешься, а то я передумаю насчет твоего наказания.
Затем она вдруг улыбнулась.
- Твой отец мог бы гордиться, - сказала она. - Он и сам был великолепным игроком в Квиддич.
- Ты шутишь.
Это было во время обеда. Гарри только что закончил рассказывать Рону, что с ним случилось после того, как профессор МакГонагалл увела его с площадки. Рон ел мясной пудинг, да так и застыл с куском, не донесенным до рта.
- Ловцом? - переспросил он. - Но первокурсники никогда... Ты будешь самым младшим игроком за...
- столетие, - подхватил Гарри, запихивая в рот пудинг. Он определенно проголодался после дневных переживаний. - Мне Вуд говорил.
Рон был так восхищен и потрясен, что просто сидел и любовался Гарри.
- Я начинаю тренироваться со следующей недели, - сказал Гарри. - Только не говори никому. Вуд хочет, чтоб это было в секрете.
В зал вошли Фред и Джордж Уизли. Они заметили Гарри и поспешили к нему.
- Здорово! - Джордж понизил голос. - Вуд рассказал нам. Мы тоже в команде - Защитники.
- Говорю вам, мы точно выиграем Кубок Квиддича в этом году. - добавил Фред. - Мы не выигрывали с тех пор, как Чарли выбыл, но в этом году, похоже, у нас будет потрясная команда. Ты, должно быть, хорош, Гарри. Вуд прямо подпрыгивал, когда рассказывал нам.
- Ладно, мы пошли, Ли Джордан нашел новый секретный ход из школы.
- Готов поклясться, что это тот самый, за статуей Грегори Льстивого, который мы обнаружили в первую же неделю в школе.
Фред и Джордж едва успели исчезнуть, как подошла гораздо менее симпатичная компания - Малфой в сопровождении Крабба и Гойла.
- Последний ужин, Поттер? Когда собираешься на поезд, к магглам?
- Ты как-то храбрее здесь, на земле, среди своих маленьких друзей, - едко заметил Гарри. Конечно, ни в Краббе, ни в Гойле не было ничего маленького, но так как за Высшим столом было полно учителей, им оставалось только хмуриться и сжимать кулаки.
- Я справлюсь с тобой в одиночку в любое время, - сказал Малфой. - Сегодня же ночью, если хочешь. Волшебная дуэль. Только палочки - без контакта. В чем дело?
Никогда не слыхал о волшебных дуэлях?
- Конечно, слышал, - Рон вылез вперед. - Я его секундант, а кто твой?
Малфой осмотрел Крабба и Гойла, оценивая их.
- Крабб. - Сказал он. - В полночь? Встретимся в комнате для наград, она никогда не запирается.
Когда Малфой ушел, Рон с Гарри переглянулись.
- Что такое волшебная дуэль? - спросил Гарри. - И что значит секундант?
- Ну, секундант нужен, чтобы продолжить, если ты погибнешь, - небрежно пояснил Рон, глядя наконец на свой остывший пудинг. Заметив выражение лица Гарри, он быстро добавил:
- Но погибают только в настоящих дуэлях, в смысле, настоящие маги. Максимум, что сможете сделать вы с Малфоем, это пустить искры друг в друга. Никто из вас не знает достаточно магии, чтобы навредить по-настоящему. Готов поклясться, он думал, ты испугаешься и откажешься.
- А если я взмахну палочкой, а ничего не случится?
- Бросишь ее и дашь ему в нос, - предложил Рон.
- Простите.
Они обернулись. Это была Гермиона Грейнджер.
- Может человек спокойно поесть в этом доме? - возмутился Рон.
Не обращая на него внимания, Гермиона заговорила с Гарри.
- Я совершенно случайно услышала твой разговор с Малфоем...
- Клянусь, что не случайно, - пробурчал Рон.
- ... Вы не должны пользоваться волшебными палочками в школе ночью, подумайте о баллах, которые снимут с Гриффиндора, если вас поймают, а вас поймают обязательно. Это абсолютно эгоистично и безответственно с вашей стороны.
- И это абсолютно не твое дело, - ответил Гарри.
- Счастливо оставаться, - добавил Рон.
И все равно, трудно назвать это достойным завершением дня, думал Гарри, прислушиваясь, как засыпают Дин и Симус (Невилль до сих пор не вернулся из госпитального крыла). Рон провел остаток вечера, давая ему советы типа: "если он попытается поразить тебя проклятьем, постарайся пригнуться, потому что я не помню, как их блокируют". Вероятность того, что их застукают Филч или Миссис Норрис, была очень велика, и Гарри казалось, что он искушает судьбу, нарушая правила школьного распорядка второй раз за день. С другой стороны, перед глазами постоянно всплывало ухмыляющееся лицо Малфоя - и жаль было упускать такой шанс оказаться с ним лицом к лицу и победить его.
- Половина одиннадцатого, - пробормотал Рон. - Нам пора.
Они натянули халаты, взяли палочки, прокрались через спальню и спустились по винтовой лестнице в гостиную Гриффиндора. Несколько углей все еще тлело в камине, и кресла казались горбатыми сгустками темноты. Они почти добрались до выхода за портретом, когда из ближнего кресла раздался голос:
- Я не могу поверить, Гарри, что ты действительно собираешься это сделать.
Зажглась лампа. Это была Гермиона Грейнджер, облаченная в негодование и розовый халат.
- Ты! - сказал Рон разъяренно. - Иди спать!
- Я чуть не рассказала твоему брату, - ругалась Гермиона. - Перси, он Префект, он бы положил конец этому безобразию.
Гарри не представлял, что кто-то может быть таким докучливым.
- Пошли, - сказал Рон. Он отстранил портрет толстой дамы и выбрался наружу.
Гермиона явно не собиралась так легко сдаваться. Она полезла за Роном через дыру, шипя на них, как разъяренная гусыня.
- Вы не думаете о Гриффиндоре, вы думаете только о себе, а я не хочу, чтобы Слиферин выиграл Кубок, из-за вас мы потеряем все очки, которые мне начислила профессор МакГонагалл за знание Заклинаний Обмена.
- Уходи.
- Хорошо, но я вас предупредила, и вы еще вспомните мои слова завтра в поезде на пути домой, вы такие...
Но какие они, они так и не узнали. Гермиона повернулась к портрету толстой дамы, чтобы вернуться обратно, и обнаружила, что портрет пуст. Толстая дама ушла к кому-то в гости, и вход в Гриффиндор оказался запертым.
- И что мне теперь делать? - пронзительным голосом спросила она.
- Твои проблемы, - ответил Рон. - Нам надо идти, а то мы опоздаем.
Они не успели дойти до конца коридора, как Гермиона догнала их.
- Я иду с вами, - сказала она.
- Не идешь.
- Вы что считаете, я буду торчать здесь и ждать,пока меня поймает Филч? Если он найдет нас втроем, я скажу ему правду, что я старалась вас остановить, и вы это подтвердите.
- И тебе хватает наглости...- громко сказал Рон.
- Заткнитесь оба, - прикрикнул Гарри. - Я что-то слышу.
Это было какое-то сопение.
- Миссис Норрис? - выдохнул Рон, вглядываясь в темноту.
Это была не Миссис Норрис. Это был Невилль. Он спал, свернувшись калачиком на полу, но подскочил, проснувшись, стоило им подкрасться ближе.
- Слава Богу, что вы нашли меня! Я провел тут целую вечность. Я забыл новый пароль и не мог пройти в спальню.
- Тише, Невилль. Пароль: "Поросячий пятачок", но тебе это не поможет, потому что толстая дама куда-то смылась.
- Как твоя рука? - спросил Гарри.
- Отлично, - сказал Невилль, показывая руку. - Мадам Помфри починила ее за минуту.
- Хорошо. Смотри, Невилль, нам надо тут попасть кое-куда, увидимся позже...
- Не оставляйте меня, - взмолился Невилль, вскакивая на ноги. - Я не хочу оставаться тут один, Кровавый Барон проходил мимо уже два раза.
Рон взглянул на часы и злобно уставился на Невилля с Гермионой.
- Если кого-нибудь из нас поймают, я не успокоюсь, пока не выучу Сопливый Наговор, о котором говорил Квиррелл, и не применю его к вам.
Гермиона открыла рот, видимо, чтобы рассказать Рону, как именно употребляется Сопливый Наговор, но Гарри шикнул на нее и потащил всех вперед.
Они скользили вдоль коридоров, полосатых от лунного света, падающего из высоких окон. За каждым поворотом Гарри ожидал наткнуться на Филча или Миссис Норрис, но им везло. Они взбежали по лестнице на третий этаж и прошли на цыпочках к комнате для наград.
Малфоя и Крабба еще не было. Хрустальные витрины с кубками поблескивали в лунном свете. Кубки, щиты, таблички и статуэтки отсвечивали серебром и золотом в темноте. Они крались вдоль стены, поглядывая на обе двери, ведущие из комнаты. Гарри вытащил палочку, на случай, если внезапно выскочит Малфой. Минуты текли.
- Опаздывает, может, сдрейфил, - прошептал Рон.
Шум, раздавшийся в соседней комнате, заставил их подскочить. Только Гарри поднял палочку, как они услышали голос, и это был не Малфой.
- Понюхай, понюхай, моя радость, они могут скрываться за углом.
Это Филч разговаривал с Миссис Норрис. В ужасе Гарри дико замахал остальным идти за ним как можно быстрее; они молча побежали к дальнему от Филча выходу. Мантия Невилля скользнула за угол как раз когда Филч вошел в комнату для наград.
- Они где-то здесь, - бормотал он. - Наверное, прячутся.
- Сюда, - беззвучно прокричал Гарри, и, напуганные до смерти, они прокрались по длинной галерее, заставленной доспехами. Было слышно, как Филч приближался. Внезапно Невилль испуганно пискнул и кинулся бежать, споткнулся, схватил Рона за пояс и они оба свалились прямо на доспехи.
Звоном и грохотом можно было разбудить весь замок.
- БЕЖИМ! - заорал Гарри, и вся четверка рванула по галерее, не оглядываясь, есть ли сзади Филч. Они крутанулись вокруг колонны и помчались, минуя один коридор за другим. Гарри бежал впереди, абсолютно не представляя, где они, и куда направляются. Они прорвались сквозь гобелен и оказались в скрытом проходе, пробежав по которому, вышли около кабинета Чар, который находился очень далеко от комнаты наград.
- Похоже, оторвались, - выдохнул Гарри, прислонясь к холодной стене и вытирая пот со лба. Невилль согнулся вдвое, дыша со свистом и давясь.
- Я... вам... говорила...- задыхалась Гермиона, вцепившись в вышивку на груди. - Я... вам... говорила...
- Нам надо вернуться в башню Гриффиндора, - проговорил Рон. - Как можно быстрее.
- Малфой надул тебя, - сказала Гарри Гермиона, - Теперь-то ты это понял? Он и не собирался с тобой встречаться. Филч наверняка знал, что кто-то будет в комнате наград, Малфой его и навел.
Гарри подумал, что она, скорее всего, права, но признать это было выше его сил.

Предыдущая страница 12 Следующая страница


13 Джоан Роулинг

- Пошли.
Но это было не так-то просто. Они не сделали и дюжины шагов, как задребезжала дверная ручка, и что-то пробкой вылетело из ближайшего класса.
Это был Пивс. Он увидел их и взвизгнул от удовольствия.
- Заткнись, Пивс, пожалуйста - нас же исключат.
Пивс захихикал.
- Шныряете по ночам, первачки? Ай-яй-яй. Кто много шлялся, тот и попался.
- Не попадемся, если ты нас не выдашь, Пивс, пожалуйста...
- Должен рассказать Филчу. Должен. - произнес Пивс примерным голосом, но глазки его хитро поблескивали. - Для вашей же пользы.
- Уйди с дороги, - гаркнул Рон, замахнувшись на Пивса. Это было большой ошибкой.
- УЧАЩИЕСЯ ВНЕ СПАЛЬНИ! - заголосил Пивс. - УЧАЩИЕСЯ ВНЕ СПАЛЬНИ, В КОРИДОРЕ ЧАР!
Проскользнув под Пивсом, они понеслись, спасая свою шкуру, до самого конца коридора, и врезались в дверь. Дверь была заперта.
- Все, - простонал Рон, беспомощно дергая дверь. - Нам конец! Попались.
Они слышали шаги. Филч мчался с максимальной скоростью на крики Пивса.
- Ой, отойдите, - рявкнула Гермиона. Схватив палочку Гарри, она постучала по замку и прошептала: "Алохомора!"
Замок щелкнул и дверь открылась. Они пропихнулись внутрь, захлопнули ее за собой, и Гарри припал к ней ухом, прислушиваясь.
- Куда они пошли, Пивс? - спрашивал Филч. - Говори, быстро.
- Скажи: "Пожалуйста".
- Не серди меня, Пивс. Куда они девались?
- Не скажу ничего, пока не скажешь "Пожалуйста", - говорил Пивс своим противным голоском нараспев.
- Ладно - пожалуйста.
- НИЧЕГО! Ха-ха! Говорил, не скажу "Ничего", пока не скажешь "Пожалуйста". - Было слышно, как Пивс улетает, а Филч бранится ему вслед.
- Он думает, что дверь заперта, прошептал Гарри. - Похоже, все обойдется. Ну что еще, Невилль! - потому что Невилль всю последнюю минуту дергал его за рукав халата. - Что?
Гарри обернулся, и сразу четко увидел - что. На секунду ему показалось, что он видит страшный сон - учитывая все предыдущее, это было уж слишком.
Они находились не в комнате, как ему казалось. Они были в коридоре. В запретном коридоре на третьем этаже. И теперь было понятно, почему он запретный.
Они смотрели прямо в глаза чудовищного пса, пса, занимавшего все пространство между полом и потолком. У зверя было три головы. Три пары злобно вращающихся глаз; три носа, подергивающихся и принюхивающихся в их направлении; три мокрых пасти с серебристыми нитями слюны, свисающих с желтоватых клыков.
Пес стоял неподвижно, уставившись на них всеми шестью глазами, и Гарри знал, что они до сих пор живы только потому, что он удивлен их внезапным появлением, но ступор явно рассеивался и громовое рычание было недвусмысленным.
Гарри схватился за дверную ручку - между Филчем и смертью он выбирает Филча.
Они выпали спиной в коридор - Гарри захлопнул дверь, и они побежали, почти полетели обратно. Филч, видимо, ушел искать их где-то еще, потому что они не встретились с ним, но они и не смотрели - все, чего им хотелось, это оказаться как можно дальше от монстра. Не останавливаясь, они добежали до портрета толстой дамы на седьмом этаже.
- Где вы шляетесь? - спросила она, разглядывая их расхристанные халаты и красные потные лица.
- Неважно. Поросячий пятачок, поросячий пятачок, - выдохнул Гарри, и портрет откачнулся. Они ввалились в гостиную и рухнули, дрожа, в кресла.
Прошло время, прежде чем кто-то из них смог заговорить. Невилль вообще выглядел так, будто не заговорит уже никогда.
- Интересно, о чем они думали, запирая такое чудовище в школе? - сказал наконец Рон. - Если какая-то собака и нуждается в прогулке, то именно эта.
Дыхание вернулось к Гермионе вместе с дурным настроением.
- Кто-нибудь из вас пользуется глазами, или нет? - рявкнула она. - Вы что, не видели, на чем оно стоит?
- На полу? - предположил Гарри. - Я как-то не смотрел ей на лапы, был занят головами.
- Нет, не на полу. Оно стояло на люке. Очевидно, оно что-то охраняет.
Она встала, злобно глядя на них.
- Полагаю, вы очень довольны собой. Мы могли все погибнуть, хуже - нас могли исключить. Теперь, если вы не возражаете, я пойду спать.
Рон проводил ее взглядом, открыв рот.
- Нет, мы не возражаем, - сказал он. - Можно подумать, мы ее силком за собой тащили, правда?
Но Гермиона дала Гарри новую пищу для размышлений. Залезая в кровать, он думал. Собака что-то охраняла... Что говорил Хагрид? Что Гринготт - самое надежное место в мире, если нужно что-нибудь спрятать - кроме, возможно, Хогвартса.
Похоже, Гарри узнал, где находится невзрачный сверток из сейфа семьсот тринадцать.

Глава десятая. Хэлловин

Малфой не мог поверить своим глазам, увидев Гарри и Рона наутро в столовой, усталых, но довольно бодрых. Утром Гарри и Рон уже считали, что встреча с трехголовым псом была отличным приключением, и были готовы к новым. Гарри поведал Рону о загадочном свертке, очевидно переместившемся из Гринготта в Хогвартс, и теперь они ломали головы, что же это необходимо так тщательно охранять.
- Это или что-то очень ценное, или что-то очень опасное, - говорил Рон.
- Или и то, и другое, - добавлял Гарри.
Но поскольку про загадочный предмет было известно только то, что он был примерно два дюйма в длину, у них не было шансов угадать, что это, без дальнейших исследований.
Ни Невилль, ни Гермиона, не проявляли ни малейшего интереса к тому, что находится под псом и люком. Невилля заботило только одно - чтобы никогда больше не приблизиться к собаке.
Гермиона не разговаривала с Гарри и Роном, но так как она была такой занудливой всезнайкой, то в этом были свои плюсы. Страшно хотелось насолить Малфою, и повод, к их радости, представился неделей спустя, с прибытием почты.
Когда стая сов влетела, как обычно, в Большой Зал, всеобщее внимание привлек длинный тонкий сверток, который несли шесть сов-сипух. Гарри вместе со всеми гадал, что это, поэтому был просто поражен, когда совы спустились и бросили сверток ему, сбив при этом на пол бекон. Едва они улетели, еще одна сова кинула поверх посылки письмо.
Сперва Гарри распечатал письмо, и это было удачно, потому что оно гласило:
НЕ РАЗВОРАЧИВАЙ ПОСЫЛКУ ЗА СТОЛОМ!
В ней находится твоя новая Нимбус две тысячи, но я не хочу, чтобы стало известно, что у тебя есть метла, а то все тоже захотят. Оливер Вуд ждет тебя на первую тренировку в семь часов вечера на поле для Квиддича.
Профессор М. МакГонагалл.
Гарри с трудом удавалось скрывать свой восторг, когда он протянул записку Рону.
- Нимбус Две Тысячи! - Рон застонал. - Я до такой даже не дотрагивался.
Они быстро покинули зал, желая распаковать метлу в своей комнате до начала первого урока, но посреди входного холла обнаружили, что лестница оккупирована Краббом и Гойлом. Малфой выхватил сверток у Гарри и ощупал его.
- Это метла, - заявил он, кидая сверток обратно Гарри с выражением зависти и злобы на лице. - В этот раз ты нарвешься, Поттер, первокурсникам метлы запрещены.
Рон не выдержал.
- Это не просто метла, - сказал он. - Это Нимбус две тысячи. Что ты там говорил, какая у тебя дома, Комета двести шестьдесят? - Рон подмигнул Гарри. - Кометы неплохо смотрятся, но с Нимбусом они и рядом не лежали.
-Ты-то что об этом знаешь, Уизли, ты себе и половины ручки позволить не можешь, - огрызнулся Малфой. - Думаю, вы с братцами собираете метлу по веточке.
Прежде, чем Рон успел ответить, у локтя Малфоя возник профессор Флитвик.
- Надеюсь, вы не ссоритесь, мальчики? - прочирикал он.
- Поттеру прислали метлу, профессор, - быстро сообщил Малфой.
- Да-да, совершенно верно, - ответил профессор Флитвик, улыбаясь Гарри. - Профессор МакГонагалл говорила мне об исключительных обстоятельствах. Какая модель?
- Нимбус две тысячи, сэр, - ответил Гарри, стараясь не рассмеяться при виде ужаса на лице Малфоя. - И я получил ее во многом благодаря Малфою, - добавил он.
И Гарри с Роном побежали наверх, давясь от смеха над яростью и досадой Малфоя.
- Ну это же правда, - хихикал Гарри, когда они добежали до конца лестницы. - Если б он не спер Напоминатель, я б не попал в команду...
- И я полагаю, вы считаете это наградой за нарушение правил? - раздался сзади грозный голос. Гермиона застыла на ступеньках, неодобрительно глядя на сверток Гарри.
- А я думал, ты с нами не разговариваешь? - заметил Гарри.
- Да-да, ты продолжай, - поддакнул Рон. - Так хорошо.
Гермиона вздернула нос и удалилась.
Весь день Гарри стоило немалого труда сосредоточить мысли на уроках. Они все время норовили умчаться в спальню, где под кроватью лежала новая метла, или же ускакать на поле для Квиддича, где он будет тренироваться этим вечером. За обедом Гарри даже не заметил, что ел, и скорее понесся с Роном в спальню, чтоб наконец развернуть Нимбус две тысячи.
- Ух ты, - только выдохнул Рон, когда метла выкатилась на постель.
Даже Гарри, который не разбирался в метлах, понимал, как она прекрасна. Гладкая и блестящая, с ручкой черного дерева, с длинным хвостом из ровных прямых прутьев и надписью Нимбус две тысячи золотыми буквами сверху.
Около семи часов, Гарри вышел из замка и в сумерках направился на поле для Квиддича. Он не бывал на стадионе раньше. Сотни сидений подымались вокруг поля, так что зрители сидели довольно высоко и могли наблюдать за игрой. На каждом конце поля были по три золотых шеста с обручами сверху. Они были похожи на те пластиковые штучки, через которые магглские дети пускают мыльные пузыри, только пятьдесят футов высотой каждая.
В страстном желании полетать в ожидании Вуда, Гарри вскочил на метлу и оттолкнулся от земли. Какое ощущение - он проносился туда и сюда мимо ворот, а затем устремлялся вверх и вниз над полем. Нимбус две тысячи слушалась малейших прикосновений.
- Эй, Поттер, спускайся.
Пришел Оливер Вуд. Он нес под мышкой большой деревянный ящик. Гарри приземлился рядом с ним.
- Здорово, - сказал Вуд. Глаза его сверкали. - Я понимаю, что имела в виду МакГонагалл... Ты действительно самородок. Я только объясню тебе сегодня правила, а потом будешь ходить на общие тренировки трижды в неделю.
Он открыл ящик. Внутри были четыре мяча разных размеров.
- Значит, так, - сказал Вуд. - Квиддич достаточно прост для понимания, хотя играть в него не так-то легко. С каждой стороны участвует семь игроков. Трое называются Нападающими.
- Трое Нападающих, - повторил Гарри, а Вуд вытащил из ящика ярко-красный мяч размером с футбольный.
- Этот мяч называется Кваффл, - сказл Вуд. - Нападающие перекидывают Кваффл друг другу и пытаются закинуть его в одно из колец, чтобы забить гол. Кваффл, попавший в кольцо, приносит десять очков. Понятно?
- Нападающие кидают Кваффл и стараются забить его в кольцо, - воспроизвел Гарри. - Это как баскетбол на метлах с шестью кольцами, да?
- Что такое баскетбол? - спросил Вуд с любопытством.
- Неважно, - быстро ответил Гарри.
- Так, теперь еще по игроку с каждой стороны, Вратари. Я Вратарь Гриффиндора. Я должен летать вокруг колец и защищать их.
- Три нападающих, вратарь, - повторил Гарри, сосредотачиваясь, чтобы все запомнить. - И они играют Кваффлами. Ясно. А эти для чего? - и он указал на три остальных мяча, лежавшие в коробке.
- Сейчас покажу, - сказал Вуд. - Возьми.
Он протянул Гарри небольшую дубинку, вроде бейсбольной биты.
- Я собираюсь показать тебе, что делают Бладжеры. Эти два - Бладжеры.
Он показал Гарри два одинаковых черных мяча, немного поменьше красного Кваффла. Гарри заметил, что они пытаются вырваться из-пор лямок, держащих их в коробке.
- Посторонись, - предупредил Вуд. Он наклонился и освободил одного Бладжера.
Черный шар мгновенно взмыл в воздух и устремился Гарри в лицо. Гарри отбил его битой, чтобы мяч не разбил ему нос, и послал его зигзагом снова в воздух. Тот просвистел над головами и полетел на Вуда, который прихлопнул его сверху и прижал к земле.
- Видишь? - произнес Вуд, запихивая сопротивляющийся Бладжер в его лунку и надежно привязывая. - Бладжеры носятся вокруг и стараются сбросить игроков с метел. Вот почему в каждой команде есть два Защитника. У нас это близнецы Уизли - их задача защищать своих от Бладжеров и отбивать их на игроков противника. Ну как, тебе понятно?
- Три Нападающих стараются забить Кваффл; Вратарь охраняет ворота; Защитники отгоняют Бладжеров от своей команды, - повторил Гарри.
- Очень хорошо, - сказал Вуд.
- А-а... Может Бладжер кого-нибудь убить? - спросил Гарри, надеясь, что вопрос не прозвучит совсем уж по-идиотски.
- В Хогвартсе никогда. Пару раз были сломанные челюсти, но ничего страшнее. И последний член команды - Ловец. Это ты. И тебя не должны волновать ни Кваффл, ни Бладжеры...
- Пока они не снесут мне башку.
- Не волнуйся, Уизли стоят Бладжеров - в смысле, они сами как пара Бладжеров.
Вуд потянулся к ящику и вынул четвертый и последний мяч. По сравнению с Кваффлом и Бладжерами он был крошечный, размером с грецкий орех. Он был ярко-золотым с трепыхающимися серебряными крылышками.
- Это, - сказал Вуд, - Золотой Снитч, самый главный мяч. Его очень трудно поймать, потому что он маленький и быстрый. Ловить его - задача Ловца. Ты должен лавировать между Нападающими, Защитниками, Бладжерами и Кваффлом, чтобы поймать его раньше, чем Ловец другой команды, потому что когда Ловец поймает Снитч, его команда получает сто пятьдесят очков и почти всегда выигрывает. Вот почему Ловцы так важны. Игра в квиддич кончается, только когда Снитч пойман, поэтому она может длиться вечно - рекорд, по-моему, три месяца, они там выставляли замену, чтоб игроки могли поспать.
- Ну что, все ясно?
Гарри потряс головой. Он понял, что следует делать, но как - вот в чем проблема.
- Мы не будем тренироваться со Снитчем, - сказал Вуд, аккуратно упаковывая его в коробку. - Сейчас темно, можно его потерять. Давай попробуем с такими.
Он вытащил из кармана мешок обычных мячей для гольфа, и несколькими минутами позже Гарри был в воздухе. Вуд со всей силы швырял мячи в разные стороны, а Гарри ловил.
Гарри не упустил ни одного, и Вуд был в восторге. Через полчаса совсем стемнело, и продолжать стало невозможно.
- На Кубке Квиддича в этом году будет наше имя, - счастливо сказал Вуд, когда они возвращались в замок. - Не удивлюсь, если ты окажешься лучше Чарли Уизли, а он мог бы играть за сборную страны, если бы не уехал гоняться за драконами.
Может, потому что он был теперь очень занят - тренировки по Квиддичу три раза в неделю и куча домашних заданий - но Гарри с трудом верилось, что он уже два месяца учится в Хогвартсе. Замок стал ему в большей степени домом, чем когда-либо был Бузинный проезд. Уроки тоже казались все более и более интересными по мере того, как он постигал азы.
Утром в Хэлловин они проснулись и с удовольствием почувствовали вкусный запах печеной тыквы, носившийся по коридорам. Что было еще приятней, профессор Флитвик заявил на уроке Чар, что, по его мнению, они уже в состоянии заставить предметы летать. Им всем до смерти хотелось этого с тех пор, как они увидели жабу Невилля летающей кругами по классу. Профессор Флитвик разбил их на пары для практических занятий. Партнером Гарри был Симус Финнеган (что было большим облегчением, потому что Невилль тоже старался прибиться к Гарри). Рону же пришлось работать в паре с Гермионой Грейнджер. Трудно сказать, кто из них был больше этим недоволен. Гермиона не разговаривала с ними с того дня, как Гарри получил метлу.
- Не забывайте про это движение запястья, которое мы с вами отработали, - верещал профессор Флитвик со своей обычной стопки книг. - Взмах и легкое касание, помните, взмах и касание. И произносите заклинание как можно четче, это тоже очень важно - не забывайте про Мага Баруффио, который однажды вместо "С" произнес "Ф" и очутился на полу с быком на животе.
Это было очень трудно. Гарри с Симусом взмахивали и касались, но перья, которые предполагалось запустить вверх, неподвижно лежали на парте. Симус в нетерпении даже ткнул их палочкой и поджег - и Гарри пришлось тушить пожар своей шляпой.
Рону за соседним столом везло не больше.
- Вингардиум Левиоза! - кричал он, размахивая своими длинными руками, как ветряная мельница.
- Ты неправильно говоришь, - услышал Гарри шипение Гермионы. - Надо Винг-гар-диум Леви-о-за, -гар- должно быть четким и долгим.
- Ну и сделай сама, раз такая умная, - окрысился Рон.
Гермиона засучила рукава своей мантии, взмахнула палочкой и сказала: "Вингардиум Левиоза".
Перья поднялись над партой и повисли фута на четыре выше головы.
- О,прекрасно, - воскликнул профессор Флитвик, хлопая в ладоши. - Посмотрите все, у мисс Грейнджер получилось!
К концу урока Рон был в очень плохом настроении.
- Неудивительно, что ее никто не выносит, - сказал он Гарри, когда они вышли в набитый коридор. - Она просто кошмарище, честное слово.
Кто-то натолкнулся на Гарри в толпе. Это была Гермиона. Гарри взглянул ей в лицо - оно было заплакано.
- Наверно, она тебя слышала.
- Ну и что? - сказал Рон, чувствуя себя неловко. - Она могла бы заметить, что с ней никто не дружит.
Гермиона не пришла на следующий урок и не появлялась до самого обеда. По пути в Большой Зал на празднование Хэлловина Гарри и Рон услышали, как Парвати Патиль рассказывает своей подружке Лавендер, что Гермиона плачет в туалете для девочек и говорит, чтоб ее оставили в покое. Рон почувствовал еще большую неловкость, но в этот момент они вошли в Большой Зал, и при виде Хэллоувинских украшений мысли о Гермионе вылетели у них из головы.
Тысяча живых летучих мышей порхала у стен и потолка, а другая тысяча низким черным облаком кружилась над столами, заставляя дрожать огоньки свечей в тыквенных фонарях. Угощение возникло на столах внезапно, как и на банкете по поводу начала учебы.
Гарри налегал на картошку в мундире, когда в Зал ворвался профессор Квиррелл в сбившемся тюрбане и с перепуганным лицом. Все смотрели, как он подбежал к Дамбльдору, наклонился через стол и вымолвил:
- Тролль - в подземелье - думаю, вы должны знать.

Предыдущая страница 13 Следующая страница


Гарри Поттер и философский камень 14

После чего рухнул на пол в глубоком обмороке.
Поднялся гул. Дамбльдору пришлось выпустить из конца волшебной палочки несколько пурпурных вспышек, сопровождаемых громкими хлопками, чтобы восстановить тишину.
- Префекты, - приказал он. - Немедленно разведите дома по башням!
Тут же возник Перси.
- Следуйте за мной! Первогодки, держитесь кучнее! Вам нечего бояться тролля, если вы следуете моим указаниям! Ближе ко мне! Дорогу первогодкам! Простите, я Префект!
- Как тролль мог попасть сюда? - спросил Гарри, когда они взбирались по лестнице.
- Не знаю, они обычно такие тупые, - сказал Рон. - Может, Пивс его впустил ради Хэлловинской шутки?
Мимо них в разные стороны бегали разные люди. Когда они протискивались через толпу растерянных хаффлпаффцев, Гарри вдруг схватил Рона за руку.
- Я только что сообразил - Гермиона!
- А что с ней?
- Она не знает про тролля.
Рон прикусил губу.
- Ясно, - кивнул он. - Но лучше, чтоб Перси нас не видел.
Пригнувшись, они смешались с толпой из Хаффлпаффа, шедшей в другую сторону, скользнули в соседний пустой коридор и побежали в сторону девчачьего туалета. Они только свернули за угол, как услыхали позади торопливые шаги.
- Перси! - зашипел Рон, оттаскивая Гарри за большого каменного грифона.
Выглянув из-за него они увидали, однако, не Перси, а Снэйпа. Он пересек коридор и исчез из виду.
- Что он тут делает? - прошептал Гарри. - Почему он не в подземелье с остальными учителями?
- Спроси чего полегче.
Как можно тише они прокрались по следующему коридору за удаляющимися шагами Снэйпа.
- Он идет на третий этаж, - сказал Гарри, но Рон схватил его за руку.
- Чем это пахнет?
Гарри принюхался, и в ноздри ему ударила вонь - смесь грязных носков и давно не мытой общественной уборной.
А потом они услышали низкое ворчанье и шарканье гигантских ног. Рон указал: в конце прохода слева к ним двигалось что-то огромное. Они юркнули в тень и ждали, пока оно попадет в полосу лунного света.
Зрелище было жутким. Двенадцать футов высотой, кожа цвета серого гранита, огромное бугристое тело, как валун и маленькая лысая головка, торчащая сверху, как кокосовый орех. У него были короткие ноги, толстые, как древесные стволы с грубыми ороговевшими ступнями. Запах, исходящий от него, был непередаваем. Оно несло огромную деревянную дубину, конец которой волочился по полу, потому что его руки были слишком длинны.
Тролль остановился у двери и заглянул внутрь. Он приподнял длинные уши, напрягая крошечный мозг, затем медленно втащился в комнату.
- Ключ в замке, - пробормотал Гарри. - Мы можем его запереть.
- Хорошая идея, - нервно сказал Рон.
С пересохшими губами они подобрались к открытой двери. Уповая, что тролль не выскочит оттуда снова, Гарри быстрым движением схватил ключ, захлопнул дверь и запер ее.
- Ура!
Воодушевленные своей победой, они побежали назад по проходу, но, добежав до угла, услыхали нечто, отчего их сердца остановились - тонкий, испуганный визг, и он шел из комнаты, которую они только что заперли.
- Ох, нет, - вымолвил Рон, бледный, как Кровавый Барон.
- Это туалет девочек! - подавился Гарри.
- Гермиона! - сказали они хором.
Этого им хотелось меньше всего, но выбора у них не было. Развернувшись, они подбежали к двери и в панике неловко повернули ключ - Гарри, потянув, открыл дверь - они вбежали.
Гермиона Грейнджер сжалась в комок у противоположной стены, выглядя так, будто сейчас упадет в обморок. Тролль приближался к ней, сшибая раковины со стен.
- Отвлеки его, - отчаянно крикнул Гарри Рону, схватил кран и швырнул со всей силы в стену.
Тролль остановился в нескольких шагах от Гермионы. Он завертел головой, тупо моргая, ища, откуда идет шум. Его злобные маленькие глазки заметили Гарри. Он помедлил, потом предпочел Гарри и занес свою дубинку.
- Эй, пустоголовый! - завопил Рон с другого конца комнаты и швырнул в тролля железной трубой. Тролль, казалось, не заметил трубы, ударившей его в плечо, но он услышал крик и снова замер, повернув свое мерзкое рыло в сторону Рона, дав Гарри время забежать сзади.
- Давай, беги, беги, - крикнул Гарри Гермионе, стараясь направить ее к выходу, но она оставалась неподвижной, прижимаясь к стене, с открытым от ужаса ртом.
Крики и эхо казалось, привели тролля в ярость. Он зарычал и двинулся в сторону Рона, который был ближе и не имел пути к отступлению
Тогда Гарри сделал нечто одновременно очень глупое и очень храброе: он разбежался, подпрыгнул и попытался обхватить тролля сзади за шею. Тролль не мог почувствовать, что Гарри висит у него на спине, но даже тролли замечают, когда им суют в нос деревяшку, а палочка Гарри была зажата у него в руке, когда он прыгнул - и она попала прямо троллю в ноздрю.
Взвыв от боли, тролль завертелся, размахивая дубиной, а Гарри вцепился в него, спасая свою жизнь - в любую секунду тролль мог стряхнуть его и зашибить страшным ударом.
Гермиона в ужасе сползла на пол; Рон вытащил свою палочку - не сознавая, что делает, он закричал первое же пришедшее в голову заклинание: "Вингардиум Левиоза!"
Дубина неожиданно вырвалась из рук тролля, взлетела вверх, выше, выше, медленно перевернулась в воздухе и с противным хрустом рухнула на голову своему владельцу. Тролль схватился за ушибленное место и упал лицом вниз, с грохотом, заставившим всю комнату содрогнуться.
Гарри поднялся на ноги. Он дрожал и задыхался. Рон стоял на том же месте с поднятой палочкой, глядя на то, что сотворил.
Гермиона заговорила первой.
- Оно - умерло?
- Не думаю, - сказал Гарри. - Думаю, он просто вырубился.
Он наклонился и вытащил свою палочку из ноздри тролля. Она была покрыта чем-то, напоминающим липкий серый клей.
- Фу - сопли тролля.
Он вытер ее об троллевы штаны.
Внезапное хлопанье дверей и громкие шаги заставили всех троих оглянуться. Они не сознавали, какую возню подняли, но конечно же, внизу были слышны удары и рычанье тролля. Секундой позже в комнату ворвалась профессор МакГонагалл, сопровождаемая Снэйпом. Шествие замыкал Квиррелл. Квиррелл взглянул на тролля, издал испуганный всхрюк и опустился на унитаз, держась за сердце.
Снэйп нагнулся над троллем. Профессор МакГонагалл смотрела на Рона и Гарри. Гарри никогда не видел ее такой сердитой. Ее губы побелели. Надежда на получение пятидесяти баллов для Гриффиндора оставила Гарри.
- О чем, ради всего святого, вы думали? - спросила профессор МакГонагалл с холодной яростью в голосе. Гарри взглянул на Рона, который так и стоял с поднятой палочкой. - Вам повезло, что остались живы. Почему вы не в спальне?
Снэйп окинул Гарри быстрым пронзительным взглядом. Гарри смотрел в пол. Ему хотелось, чтоб Рон догадался опустить свою палочку.
Тихий голосок раздался из тени.
- Пожалуйста, профессор МакГонагалл - они искали меня.
- Мисс Грейнджер!
Гермионе наконец удалось подняться на ноги.
- Я пошла искать тролля, потому что - я думала, что смогу сама справиться с ним - понимаете, потому что я про них читала...
Рон выронил палочку. Гермиона Грейнджер, излагающая учителю отъявленную ложь?
- Если б они не нашли меня, я бы погибла. Гарри ткнул его палочкой в нос, а Рон оглушил его дубиной. У них не было времени позвать кого-нибудь. Он бы меня прикончил до прихода помощи.
Гарри и Рон изо всех сил изображали, что слышат эту историю не впервые.
- Ну... В таком случае...- сказала профессор МакГонагалл, глядя на троицу. - Мисс Грейнджер, вы безрассудная девчонка, как вам могло взбрести в голову самой бороться с горным троллем?
Гермиона опустила голову. Гарри утратил дар речи. Гермиона была последней, кто мог нарушить правила, и вот, пожалуйста, она притворяется, что нарушала, выгораживая их. Это было так же удивительно, как если бы Снэйп начал угощать всех сластями.
- Мисс Грейнджер, пять баллов будут сняты за это с Гриффиндора, - сказала профессор МакГонагалл. - Вы меня разочаровали. Если вы не пострадали, ступайте в башню Гриффиндора. Учащиеся заканчивают праздник в своих домах.
Гермиона ушла.
Профессор МакГонагалл повернулась к Гарри и Рону.
- Я лично считаю, что вам повезло, но все-таки немногие учащиеся первого года могли бы справиться со взрослым горным троллем. Каждый из вас заслужил пять баллов для Гриффиндора. Профессору Дамбльдору сообщат об этом. Можете идти.
Они быстро покинули комнату и не раскрывали рта, пока не поднялись двумя этажами выше. Самым сильным облегчением было то, что они избавились от жуткого запаха тролля.
- Мы заслужили больше десяти баллов, - пробурчал Рон.
- Ты хотел сказать, пяти, если вычесть Гермионины.
- Хорошо с ее стороны было вытащить нас из этой неприятности, - признал Рон. - Но вообще-то мы ее спасли.
- Ее не пришлось бы спасать, если бы мы не заперли эту тварь вместе с ней, - напомнил ему Гарри.
Они добрались до портрета толстой дамы.
- Поросячий пятачок, - сказали они и вошли.
В гостиной было полно народу. Все ели присланную снизу еду. Гермиона стояла у двери, ожидая их. Повисла неловкая пауза. Затем, не глядя друг на друга, все сказали: "Спасибо" и поспешили наполнить тарелки.
Но с этого момента Гермиона Грейнджер стала их другом. Есть вещи, пережив которые вместе, невозможно не подружиться, и одна из них - вышибание духа из двенадцатифутового горного тролля.

Глава одиннадцатая. Квиддич

С наступлением ноября резко похолодало. Горы вокруг школы стали цвета серого льда, а озеро - как холодная сталь. По утрам все покрывалось инеем. Из окон верхних этажей было видно, как Хагрид, одетый в длинный кротовый тулуп, перчатки из кроличьего меха и огромные бобровые сапоги, возился на участке и размораживал метлы на поле для Квиддича.
Сезон Квиддича начался. В субботу, после многодневных тренировок, Гарри должен был играть свой первый матч: Гриффиндор против Слиферина. Если Гриффиндор выиграет, они переместятся на второе место в борьбе за Кубок Домов.
Мало кто видел игру Гарри, потому что Вуд постановил, что Гарри - это секретное оружие, которое должно сохраняться в тайне. Но слухи о том, что он - новый Ловец, как-то просочились, и Гарри уже не знал, что хуже: когда ему говорили, что он будет великолепен, или когда утешали, что будут бегать за ним, держа наготове матрас на случай падения.
И еще повезло, что Гермиона стала его другом. Непонятно, как он справился бы без нее со всеми домашними заданиями, потому что все его время поглощали дополнительные тренировки, которые Вуд устраивал в последний момент перед матчем. Еще Гермиона дала ему книжку Квиддич сквозь века, которая оказалась очень интересной.
Гарри обнаружил, что, оказывается, существует семьсот способов нарушить правила, и все они были использованы во время мирового чемпионата в 1473 году; что Ловцы обычно самые маленькие и легкие игроки, и что наиболее серьезные происшествия случаются именно с ними; что несмотря на то, что игроки редко гибнут во время игры, известны случаи исчезновения судей и их появления месяцы спустя где-нибудь в пустыне Сахара.
После того, как Гарри и Рон спасли ее от горного тролля, Гермиона стала несколько проще относиться к нарушению школьных правил, и была от этого гораздо милее. Накануне первого для Гарри матча по Квиддичу они стояли втроем в выстывшем внутреннем дворике во время перемены, и она наколдовала яркое голубое пламя, которое можно было переносить в банке от джема. Они стояли спиной к огню, греясь, когда двор пересек Снэйп. Гарри сразу заметил, что он хромает. Гарри, Рон и Гермиона сразу же сгрудились плотнее, прикрывая огонь; они были уверены, что это запрещено. К несчастью, что-то в их виноватых лицах привлекло внимание Снэйпа. Он подхромал поближе. Огня он не заметил, но явно искал повода к чему-нибудь прицепиться.
- Что это у тебя, Поттер?
Это была книга Квиддич сквозь века, каковую Гарри и показал ему.
- Библиотечные книги нельзя выносить из здания школы, - заявил Снэйп. - Дай ее сюда. Снимаю с Гриффиндора пять баллов.
- Он только что выдумал это правило, - яростно пробормотал Гарри, когда Снэйп уковылял. - Интересно, что стряслось с его ногой?
- Не знаю, но, надеюсь, она сильно болит, - ядовито сказал Рон.
В гостиной Гриффиндора этим вечером было шумно. Гарри, Рон и Гермиона устроились вместе у окошка. Гермиона проверяла домашнюю работу Гарри и Рона по Чарам. Она никогда не давала им списывать ("А как вы научитесь?"), но, попросив ее просмотреть работу, они все равно получали правильные ответы.
Гарри не сиделось на месте. Ему хотелось бы получить назад Квиддич сквозь века, чтобы отвлечься от переживаний, связанных с завтрашним матчем. Почему он должен бояться Снэйпа? Встав, он сообщил Рону с Гермионой, что собирается попросить Снэйпа вернуть ему книгу.
- Лучше я, чем ты, - сказали они хором, но Гарри считал, что Снэйп не сможет отказать, если при этом будут другие учителя.
Он спустился к учительской и постучал. Никто не ответил. Он снова постучал. Безрезультатно.
Может, Снэйп оставил книгу здесь? Стоит попытаться. Он толкнул дверь и заглянул внутрь - и его глазам предстала жуткая сцена.
Внутри были только Снэйп и Филч. Снэйп держал мантию поднятой выше колен. Его нога была изодрана и окровавлена. Филч подавал Снэйпу бинты.
- Проклятая тварь, - говорил Снэйп. - Разве усмотришь за тремя головами сразу?
Гарри попытался тихонечко закрыть дверь, но...
- ПОТТЕР!
Лицо Снэйпа исказилось от ярости, и он быстро опустил мантию, чтобы спрятать ногу. Гарри сглотнул.
- Я только хотел узнать, можно ли мне получить книгу обратно.
- ВОН ОТСЮДА! ВОН!
Гарри поспешил убраться, прежде чем Снэйп снимет с Гриффиндора еще баллы. Он взбежал по ступенькам.
- Ну, удалось? - спросил Рон Гарри, когда тот подошел к ним. - Что случилось?
Тихим шепотом Гарри рассказал, что он увидел.
- Знаете, что это значит? - закончил он, задыхаясь. - Он пытался пройти мимо этой собаки в Хэлловин! Вот куда он шел, когда мы его видели - он охотится за тем, что охраняют! И спорю на мою метлу, это он впустил тролля, чтобы всех отвлечь!
Гермиона широко раскрыла глаза.
- Нет, он не мог. - сказала она. - Он, конечно, не больно приятен, но он не станет пытаться украсть то, что охраняет Дамбльдор.
- Честное слово, Гермиона, ты считаешь, все учителя святые или вроде того, - окрысился Рон. - Я с Гарри. Я бы ничего не поставил на Снэйпа. Но за чем он охотится? Что такое охраняет собака?
Гарри пошел спать с гудящей от вопросов головой. Невилль громко храпел, но Гарри не мог уснуть. Он пытался забыться - ему надо спать, он должен, через несколько часов его первый матч по Квиддичу - но выражение лица Снэйпа, когда Гарри увидел его ногу, было не так-то легко позабыть.
Следующее утро выдалось холодным и ясным. Большой зал был заполняли вкусный запах жареных сосисок и возбужденная болтовня предвкушающих отличный матч по Квиддичу.
- Ты должен позавтракать.
- Я ничего не хочу.
- Хотя бы кусочек тоста, - обхаживала его Гермиона.
- Я не голоден.
Гарри чувствовал себя ужасно. Всего через несколько часов он должен выйти на поле.
- Гарри, тебе понадобятся силы, - сказал Симус Финнеган. - Ловцам всегда больше всех достается от противников.
- Спасибо, Симус, - ответил Гарри, наблюдая, как Симус поливает сосиски кетчупом.
В одиннадцать часов вся школа собралась вокруг поля для Квиддича. У многих были бинокли. Сиденья были расположены высоко, но все равно иногда трудно было разглядеть все, что происходит.
Рон и Гермиона вместе с Невиллем, Симусом и Дином сели в верхнем ряду. Готовя сюрприз для Гарри, они нарисовали большой плакат на испорченной Скабберсом простыне. Он гласил: "Поттера в Президенты", и Дин, умевший хорошо рисовать, изобразил внизу гриффиндорского льва. Гермиона слегка поколдовала, и краски стали переливаться разными цветами.
Тем временем в раздевалке Гарри вместе со всей командой переодевался в алую форму (Слиферин играл в зеленой).
В тишине Вуд откашлялся.
- Итак, господа, - сказал он.
- И дамы, - добавила Анжелина Джонсон, Нападающий.
- И дамы, - согласился Вуд, - Вот оно.
- Большое, - сказал Фред Уизли.
- Которого мы ждали, - сказал Джордж.
- Мы знаем речь Оливера наизусть, - объяснил Фред Гарри, - мы были в команде в прошлом году.
- Заткнитесь, вы двое, - сказал Вуд. - Это лучшая команда Гриффиндора за много лет. Мы победим. Я знаю.
Он мрачно оглядел всех, словно говоря: "Или нет".

Предыдущая страница 14 Следующая страница


15 Джоан Роулинг

- Хорошо. Пора. Удачи всем вам.
Гарри последовал за Фредом и Джорджем из раздевалки и, надеясь, что коленки не подогнутся, вышел на поле под громкие крики.
Судьей была мадам Хутч. Она стояла в ожидании команд посреди поля, с метлой в руках.
- Ну, я жду от всех вас хорошей честной игры, - сказала она, когда все столпились вокруг нее. Гарри обратил внимание, что она явно специально обращалась к капитану Слиферина, шестикурснику Маркусу Флинту. Гарри подумал, что Флинт выглядит так, будто в нем есть частичка крови тролля. Уголком глаза он заметил высоко развевающийся над толпой плакат Поттера в Президенты. Его сердце подпрыгнуло. Он почувствовал себя смелее.
- Седлайте метлы.
Гарри вскочил на свою Нимбус две тысячи.
Мадам Хутч громко свистнула в серебряный свисток.
Пятнадцать метел взмыли высоко в воздух. Игра началась.
- Кваффл немедленно перехватывает Анжелина Джонсон из Гриффиндора - эта девочка отличный нападающий, к тому же симпатичная -
- ДЖОРДАН!
- Простите, Профессор.
Приятель близнецов Уизли, Ли Джордан, комментировал матч, а профессор МакГонагалл строго его контролировала.
- И она шпарит вовсю, точный пас Алисии Спиннет, отличная находка Оливера Вуда, в прошлом году была в запасе, - обратно к Джонсон и - нет, Кваффл у Слиферина, капитан Маркус Флинт перехватил его - Флинт мчится, как орел, - он собирается за - нет, остановлен отличными действиями Вратаря Гриффиндора Вуда и Гриффиндор получает Кваффл - ведет Нападающий Гриффиндора Кати Белл, прекрасно обводит Флинта, идет по полю и - Ух! - так и покалечить можно, Бладжером по затылку - Кваффл у Слиферина - это Адриан Пьюси быстро несется прямо к воротам, но его пресекает второй Бладжер - посланный Фредом или Джорджем Уизли, не могу сказать кем - в любом случае отличная игра Защитника Гриффиндора - и Кваффл снова у Джонсон, перед ней чистое поле и вот она - прямо летит - увернулась от Бладжера - впереди ворота - давай, Анжелина - Вратарь Блетчи в прыжке - промахнулся - ГРИФФИНДОР ЗАБИЛ!
Холодный воздух огласился воплями Гриффиндора вместе с уханьем и стонами Слиферина.
- Шевелитесь, подвиньтесь немного.
- Хагрид!
Рон и Гермиона притиснулись друг к дружке, давая место Хагриду.
- Смотрел из хижины, - сказал Хагрид, указывая на огромный бинокль, висящий у него на шее, - но это не то же, что в толпе. Снитч не казался?
- Не, - ответил Рон. - Гарри пока нечего делать.
- Держаться подальше от неприятностей тоже дело, - возразил Хагрид, подымая бинокль к небу и направляя на пятнышко, которым был Гарри.
Скользя высоко надо всеми, Гарри следил за игрой, выискивая малейший намек на Снитч. Это была часть его с Вудом плана игры.
- Держись подальше, пока не заметишь блеск Снитча. - говорил Вуд. - Не нужно, чтобы тебя атаковали раньше времени.
Когда Анжелина забила гол, Гарри сделал пару мертвых петель, чтобы выразить свой восторг. Теперь он снова выискивал Снитч. Однажды он заметил золотой отблеск, но это был солнечный зайчик, отразившийся от часов одного из братьев Уизли. Раз Бладжер рванул прямо на него, больше чем когда-либо напоминая пушечное ядро, но Гарри увернулся, а за Бладжером погнался Фред Уизли.
- В порядке, Гарри? - успел крикнуть Фред, яростно отбивая Бладжер в сторону Маркуса Флинта.
- Кваффл у Слиферина, - комментировал Ли Джордан, - Нападающий Пьюси уворачивается от двух Бладжеров, обоих Уизли и Нападающей Белл и устремляется по направлению к - минутку - не Снитч ли это?
Гомон пронесся по толпе, когда Адриан Пьюси выронил Кваффл, оглядываясь через плечо на золотую вспышку, мелькнувшую возле его левого уха.
Гарри увидел его. В лихорадочном возбуждении он кинулся вниз за золотым штрихом. Ловец Слиферина Теренс Хигс тоже его увидел. Голова к голове они неслись за Снитчем - все Нападающие, позабыв о своих обязанностях, зависли в воздухе, глядя на них.
Гарри был быстрее Хиггса - он уже видел маленький круглый мячик, трепещущий крылышками и несущийся вперед - он прибавил скорости -
БАМС! Рев возмущения раздался с трибун Гриффиндора - Маркус Флинт нарочно блокировал Гарри и его метла резко свернула в сторону, а Гарри вцепился в нее, чтоб не упасть.
- Фол! - кричали гриффиндорцы.
Мадам Хутч сердито выговорила Флинту и назначила штрафной удар по воротам Слиферина. Но в общей неразберихе Золотой Снитч, разумеется, исчез из поля зрения.
Внизу на трибуне надрывался Дин Томас:
- Удалить его с поля, судья! Красную карточку ему!
- Это тебе не футбол, Дин, - напомнил Рон. - В Квиддиче игроков не удаляют. И что такое красная карточка?
Но Хагрид поддержал Дина.
- Надо сменять правила, Флинт чуть не сшиб Гарри прям в воздухе.
Ли Джордану трудно было сохранять объективность.
- Итак, - после этого очевидного и омерзительного жульничества...
- Джордан! - прорычала профессор МакГонагалл.
- Я имею в виду, после этого наглого и отвратительного фола...
- Джордан, я тебя предупреждаю...
- Ладно, ладно. Флинт едва не убил Ловца Гриффиндора, что, конечно, может случиться со всяким, я уверен, так что пенальти Слиферину, забивает Спиннет, она проводит мяч без проблем, и мы продолжаем игру, мяч у Гриффиндора.
Это случилось в тот момент, когда Гарри увернулся от очередного Бладжера, просвистевшего в опасной близости от его головы. Его метла внезапно опасно вильнула. На секунду ему показалось, что он падает. Он стиснул метлу обеими руками и коленками. Такого раньше не случалось.
Это повторилось. Казалось, что метла пытается сбросить его. Но Нимбус две тысячи обычно не имеет привычки брыкаться под седоком. Гарри пытался развернуться в сторону ворот Гриффиндора; у него промелькнула мысль попросить Вуда объявить тайм-аут - и тут он понял, что метла совершенно вышла из-под контроля. Он не мог развернуться. Он вообще не мог ей управлять. Она летела зигзагами, то и дело совершая внезапные рывки и повороты, которые едва не сбрасывали его.
Ли продолжал комментировать.
- Мяч у Слиферина - Кваффл у Флинта - обходит Спиннет - обходит Белл - получил Бладжер в морду, надеюсь, ему сломало нос - шутка, Профессор, - Слиферин забивает -
ох, нет...
С трибун Слиферина раздались радостные крики. Похоже, никто не замечал странного поведения гарриной метлы. Она медленно уносила его вверх, от игры, на ходу дергаясь и болтаясь.
- Не знаю, что Гарри себе думает, - пробормотал Хагрид. Он пристально смотрел в бинокль. - Ежли б я не знал, то б подумал, что он потерял контроль над метлой... Но не может же он...
Вдруг люди по всему стадиону стали указывать на Гарри. Его метла начала вращаться, так, что он с трудом ухитрялся держаться на ней. Толпа ахнула. Метла дико дернулась, и Гарри слетел с нее, в последний момент ухватившись одной рукой.
- Может, что-то произошло, когда с ним столкнулся Флинт? - прошептал Симус.
- Не могет такого быть, - ответил Хагрид дрожащим голосом. - Ничему не изгадить метлу, кроме сильной Темной Магии - никакому пацану не сделать такого с Нимбус две тысячи.
При этих словах Гермиона выхватила у Хагрида бинокль, но вместо того, чтобы смотреть на Гарри, стала судорожно осматривать толпу.
- Ты чего? - простонал Рон, посерев.
- Так и знала, - выдохнула Гермиона, - Посмотри на Снэйпа.
Рон схватил бинокль. Снэйп сидел в сердине противоположной трибуны. Его взгляд не отрывался от Гарри, и он непрерывно бормотал что-то себе под нос.
- Он что-то замыслил - заклинает метлу, - сказала Гермиона.
- Что же делать?
- Предоставь это мне.
Не успел Рон ответить, Гермиона исчезла. Рон повернул бинокль снова к Гарри. Метла так сильно вибрировала, что держаться за нее было практически невозможно. Все вскочили, в ужасе наблюдая, как братья Уизли подлетели ближе, пытаясь пересадить Гарри на одну из своих метел, но ничего не получалось - каждый раз, как они приближались к нему, его метла взмывала еще выше. Они спустились, и кружились под ним, надеясь поймать его, если он упадет. Маркус Флинт схватил Кваффл и забил его пять раз, на что никто не обратил внимания.
- Давай же, Гермиона, - отчаянно бормотал Рон.
Гермиона прорвалась туда, где стоял Снэйп, и теперь бежала вдоль ряда у него за спиной. Она даже не остановилась извиниться, когда сшибла профессора Квиррелла вниз тюрбаном в соседний ряд. Добежав до Снэйпа, она присела, достала палочку и прошептала несколько тщательно отобранных слов. Ярко-голубое пламя вырвалось из ее палочки на подол мантии Снэйпа.
Снэйпу понадобилось секунд тридцать, чтобы понять, что он горит. Внезапный вопль сообщил Гермионе, что она добилась желаемого. Собрав с него огонь в баночку в карман, она быстренько слиняла. Снэйп так и не узнает, что произошло.
Этого оказалось достаточно. Там, наверху, Гарри снова обрел контроль над метлой и взобрался на нее.
- Невилль, можешь смотреть! - сказал Рон. Последние пять минут Невилль всхлипывал, уткнувшись в куртку Хагрида.
Гарри несся к земле, когда все заметили, что он прижал ладонь ко рту, как если бы его тошнило - он приземлился на четвереньки - закашлялся - и что-то золотое выпало ему в ладонь.
- У меня Снитч! - заорал он, размахивая им над головой, и в полной сумятице игра закончилась.
- Он его не поймал, он его почти заглотил! - все еще завывал Флинт двадцать минут спустя, но безрезультатно - Гарри не нарушил никаких правил, и Ли Джордан продолжал счастливо выкрикивать результат игры - Гриффиндор выиграл со счетом сто семьдесят - шестьдесят. Гарри этого не слышал. Он пил крепкий чай в хижине Хагрида, с Роном и Гермионой.
- Это все Снэйп, - объяснял Рон. - Мы с Гермионой видели. Он заклинал твою метлу, бормотал, глаз от тебя не отрывал.
- Чушь, - сказал Хагрид, который не обратил внимания на происходившее рядом с ним на трибунах. - С чего вдруг Снэйпу делать такие гадости?
Гарри, Рон, и Гермиона переглянулись, соображая, что сказать. Гарри решил - правду.
- Я узнал кое-что про него, - сказал он Хагриду. - Он пытался пробраться мимо трехголового пса на Хэлловин. Тот его покусал. Мы думаем, Снэйп пытался украсть то, что охраняет пес.
Хагрид выронил чайник.
- Как вы узнали про Пушка? - спросил он.
- Пушка?
- Ну да - он мой - купил его у греки, в пивной на прошлый год. - Одолжил его Дамбльдору, чтоб охранять...
- Что? - нетерпеливо спросил Гарри.
- Так. Больше не спрашивай. Это жуткий секрет, - проворчал Хагрид.
- Но Снэйп пытался украсть это.
- Чушь, - порвторил Хагрид. - Снэйп учитель в Хогвартсе, ничего такого он не сделает.
- Так почему же он только что пытался убить Гарри? - возопила Гермиона.
События последнего дня явно изменили ее мнение о Снэйпе.
- Я-то узнаю проклятье, если увижу его, Хагрид, я все про них прочитала! Необходимо сохранять визуальный контакт, а Снэйп даже не моргал, я сама видела!
- Говорю тебе, не так это! - горячо сказал Хагрид. - Не знаю, с чего гаррина метла сбесилась, но Снэйп не станет убивать ученика! Так, вы, трое, слушайте сюда - вы лезете не в свое дело. Это опасно. Вы мне забудьте и про эту собаку, и про то, что она охраняет, это все между профессором Дамбльдором и Николасом Фламелем...
- Ага! - сказал Гарри. - Значит, тут замешан еще некто, по имени Николас Фламель?
Хагрид явно страшно разозлился на самого себя.

Глава двенадцатая. Зеркало чаяний

Близилось Рождество. Как-то утром в середине декабря оказалось, что Хогвартс засыпан несколькими футами снега. Озеро накрепко замерзло. Близнецов Уизли наказали за то, что они заколдовали несколько снежков таким образом, что те повсюду летали за профессором Квирреллом, отскакивая от тюрбана. Нескольким совам еле удалось пробиться с почтой сквозь снежный буран, и Хагрид долго выхаживал их, прежде чем те снова могли летать.
Все с нетерпением ждали начала каникул. В гостиной Гриффиндора и в Большом зале пылал огонь, но в ледяных коридорах гуляли сквозняки, а окна классных комнат содрогались под напором ледяного ветра. Хуже всего было в классе профессора Снэйпа, который находился в подземелье. Изо рта вырывались клубы пара и, чтоб согреться, приходилось жаться поближе к горячим тиглям.
- Мне ужасно жаль, - сказал Драко Малфой на уроке Снадобий, - всех тех, кто вынужден остаться в Хогвартсе на Рождество, потому что их не хотят видеть дома.
Говоря, он поглядывал на Гарри. Крабб и Гойл прыснули. Гарри, отмерявший толченый хребет рыбы-льва, не обращал на них внимания. Со времен матча по Квиддичу Малфой стал еще гаже, чем раньше. Раздосадованный проигрышем Слиферина, он пытался рассмешить окружающих, изображая, как в следующий раз Ловцом вместо Гарри будет большеротая древесная лягушка. Он поздно понял, что никому не смешно, так как попытки Гарри удержаться на брыкающейся метле произвели на всех большое впечатление. Ревнуя и злясь, Малфой вынужден был снова обратиться к издевкам по поводу того, что у Гарри нет настоящей семьи.
Гарри действительно не собирался ехать на Рождество в дом на Бузинном проезде. Неделей раньше профессор МакГонагалл обошла классы, составляя список учащихся, которые останутся на каникулы, и Гарри сразу же записался. Он совсем не жалел об этом: возможно, это будет лучшее Рождество в его жизни. Рон с братьями тоже оставались, потому что мистер и миссис Уизли уезжали в Румынию навестить Чарли.
Выходя из подземелья после урока Снадобий, они наткнулись на большую елку, перегородившую коридор. Две торчащие из-под нее огромных ноги и громкое пыхтение говорили, что за ней находится Хагрид.
- Привет, Хагрид, помочь? - спросил Рон, заглядывая между ветвей.
- Не, нормально, спасибо, Рон.
- Не могли бы вы освободить дорогу? - раздался сзади протяжный голос Малфоя. - Стараешься подработать, Уизли? Полагаю, ты тоже хочешь стать егерем по окончании школы, ведь в сравнении с тем, где живет ваша семья, его хижина - просто дворец.
Рон кинулся на Малфоя, и как раз в этот момент по ступенькам поднялся Снэйп.
- УИЗЛИ!
Рон выпустил мантию Малфоя из рук.
- Его спровоцировали, профессор, - вступился Хагрид, высовывая из-за елки огромное волосатое лицо. - Малфой нападал на его семью.
- Даже если так, драка есть нарушение школьных правил, Хагрид, - любезно пояснил Снэйп. - Пять баллов с Гриффиндора, Уизли, и благодари, что не больше. Ступайте.
Малфой, Крабб и Гойл продрались мимо дерева, рассыпая во все стороны иглы и ухмыляясь.
- Я его достану, - проговорил Рон, скрежеща зубами вслед Малфою. - Однажды я его достану.
- Ненавижу обоих, - сказал Гарри. - И Малфоя, и Снэйпа.
- Да ладно, плюньте, скоро Рождество, - утешал их Хагрид. - Знашь что, пошли со мной, покажу Большой Зал, это что-то.
Гарри, Рон и Гермиона пошли за Хагридом и его елкой в Большой Зал, где профессор МакГонагалл и профессор Флитвик занимались рождественскими украшениями.
- Ага, Хагрид, последнее дерево - поставь, пожалуйста, в дальний угол.
Зал выглядел впечатляюще. Гирлянды из остролиста и канители висели по стенам, и не менее дюжины рождественских елок украшало зал. Некоторые поблескивали крошечными сосульками, некоторые светились от сотен свечей.
- Сколько дней вам осталось до каникул? - спросил Хагрид
- Всего один, - сказала Гермиона, - и это, кстати, напомнило мне, - Гарри, Рон, у нас есть полчаса до ланча, нам надо в библиотеку.
- Ой да, точно, - подтвердил Рон, отворачиваясь от профессора Флитвика, который выдувал из своей палочки золотые шары на ветки только что принесенного дерева.
- Библиотека? - изумился Хагрид, выходя из Зала вслед за ними. - Прям перед каникулами? Шутите, да?
- Мы не работать, - лучезарно пояснил ему Гарри. - С тех пор, как ты упомянул Николаса Фламеля, мы пытаемся отыскать, кто это.
- Вы - чего? - Хагрид выглядел потрясенным. - Слушай сюда - говорил я вам - бросьте это. Вас не касает, что сторожит собачка.
- Мы просто хотим знать, кто такой Николас Фламель, вот и все, - сказала Гермиона.
- Может, ты нам скажешь и избавишь нас от возни? - добавил Гарри. - Мы перерыли, должно быть, сотни книг, и нигде его не нашли - ты хоть намекни - я точно знаю, что где-то о нем читал.
- Ничо не скажу, - решительно заявил Хагрид.
- Придется тогда самим найти, - сказал Рон, и они поспешили в библиотеку, оставив Хагрида довольно обескураженным.
Они действительно искали имя Фламеля в книгах с тех самых пор, как оно сорвалось у Хагрида с языка, потому что как еще могли они узнать, что же такое пытается украсть Снэйп? Проблема была в том, что трудно было понять, откуда начинать поиски, не зная, что ж такого сделал Фламель, чтобы попать в книги. Его не было ни в Великих Волшебниках Двадцатого Столетия, ни в Именах Выдающихся Магов Нашего Времени; он был также пропущен в Важнейших Магических Открытиях Современности и в Исследованиях Современного Развития Магии. К тому же удручали размеры библиотеки: десятки тысяч книг; тысячи полок; сотни длинных рядов.
Гермиона составила список предметов и наименований, которые считала нужным просмотреть, Рон же просто слонялся вдоль книжных рядов, иногда вытаскивая с полок произвольную книгу. Гарри крутился возле Закрытой Секции. Он сильно подозревал, что Фламель должен быть где-нибудь там. К несчастью, чтобы заглянуть в книги Закрытой Секции, нужно было иметь записку, подписанную кем-то из учителей, и Гарри знал, что ему такую не получить. Там хранились книги, содержащие могучую Темную Магию, которую никогда не преподавали в Хогвартсе, и только старшеклассники, специализирующиеся в Защите от Темных Сил, иногда читали их.
- Что ты ищешь, мальчик?
- Ничего, - ответил Гарри.
Библиотекарша мадам Пинс замахала на него перьевой метелкой для пыли.
- Тогда тебе лучше уйти. Уходи!
Сожалея, что не успел придумать какого-нибудь вразумительного предлога, Гарри вышел из библиотеки. Они с Роном и Гермионой еще раньше решили не спрашивать у мадам Пинс, где можно найти Фламеля. Был риск, что Снэйп узнает, что они ищут.
Гарри ждал снаружи, найдут ли что-нибудь остальные двое, но не очень-то на это рассчитывал. Тут можно было искать две недели, а у них были только редкие промежутки между уроками, так что неудивительно, что ничего не находилось. Что им действительно было нужно - долгий обстоятельный поиск без мадам Пинс, стоящей над душой.
Через пять минут Рон и Гермиона, отрицательно мотая головами, присоединились к нему. Они пошли есть.
- Вы будете продолжать искать, когда я уеду, правда? - сказала Гермиона. - И пришлете мне сову, если найдете что-нибудь.
- А ты можешь спросить у своих родителей, может, они знают, кто такой Фламель, - сказал Рон. - У них, наверное, спрашивать безопасно.
- Абсолютно безопасно, поскольку они оба зубные врачи, - ответила Гермиона.

Предыдущая страница 15 Следующая страница


Гарри Поттер и философский камень 16

Когда каникулы начались, Гарри и Рон слишком хорошо проводили время, чтобы много размышлять о Фламеле. Вся спальня была в их распоряжении, да и в гостиной было свободней, чем обычно, так что они могли сидеть в лучших креслах у камина. Они просиживали там часами, грызя что-нибудь между делом - хлеб, плюшки, мармелад - и строили планы, как насолить Малфою. О таком приятно было поговорить, даже если этому не суждено реализоваться.
Рон также начал учить Гарри играть в волшебные шахматы. Они были такими же, как у магглов, за исключением того, что фигуры были живыми, и вся игра выглядела, как управление полками на войне. Шахматы Рона были старыми и видавшими виды. Как и все его вещи, они раньше принадлежали кому-то из семьи - в данном случае дедушке. Но старость шахмат не была недостатком. Рон знал их так хорошо, что ему не составляло никакого труда заставить их сделать то, что он хочет.
Гарри играл фигурками, которые оставил Симус Финнеган, и они ему совсем не доверяли. Он был пока довольно слабым игроком, и фигурки непрестанно встревали с разнообразными советами, порой приводящими его в замешательство: "Не посылай меня туда, там слон, не видишь, что ли? Пошли вот его, мы переживем, если его съедят".
В канун Рождества Гарри лег спать, предвкушая завтрашний праздник и вкусную еду, но совсем не ожидая никаких подарков. Тем не менее, первое, что он увидел на следующее утро, была небольшая горка свертков в изножье кровати.
- Счастливого Рождества, - сонно сказал Рон, когда Гарри выскочил из кровати, натягивая халат.
- И тебе тоже, - ответил Гарри. - Смотри! Я получил подарки!
- А ты чего ожидал, пареную репу? - сказал Рон, поворачиваясь к собственной кучке, которая была чуточку больше гарриной.
Гарри развернул верхний сверток. Он был завернут в толстую коричневую бумагу с корявой надписью наискосок: Гарри, от Хагрида. Внутри была грубо вырезанная деревянная дудка. Хагрид явно сделал ее сам. Гарри подул в нее - она звучала почти как сова.
Во втором, очень маленьком, свертке была записка.
Мы получили твое сообщение и прилагаем твой рождественский подарок. От дяди Вернона и тети Петунии. К записке скотчем была приклеена монетка в пятьдесят пенсов.
- Очень мило, - заметил Гарри.
Рон был потрясен пятидесятипенсовиком.
- Надо же! - воскликнул он. - Какая форма! И это деньги?
- Возьми себе, - сказал Гарри, смеясь над тем, как обрадовался Рон. - Хагрид и дядя с тетей, а кто же прислал остальные?
- Я думаю, что знаю, от кого этот вот, - сказал Рон, слегка краснея и указывая на измятый пакет. - Моя мама. Я сказал ей, что ты не ждешь никаких подарков, и - о, нет, - простонал он, - она связала тебе фуфайку Уизли.
Гарри открыл пакет и обнаружил там толстый, вязаный вручную свитер изумрудно-зеленого цвета и большую коробку домашних тянучек.
- Каждый год она вяжет нам свитера, - пробурчал Рон, разворачивая свой, - и мои всегда свекольного цвета.
- Как это мило с ее стороны, - сказал Гарри, пробуя тянучку. Та оказалась очень вкусной.
В следующем подарке тоже были сладости - большая коробка Шоколадных Лягушек от Гермионы.
Остался только один сверток. Гарри взял его в руки. Тот был очень легким. Он развернул его.
Что-то прозрачное, серебристо-серое выскользнуло на пол и легло там легкими мерцающими складками. Рон выдохнул.
- Я о таком слыхал, - сказал он прерывающимся голосом и выронил коробку с Драже Любого Вкуса, полученную от Гермионы. - если это то, что я думаю, то это очень редкая штука, и очень ценная.
- Что это?
Гарри поднял сияющий, серебристый покров с пола. Было странно к нему прикасаться, словно к сотканной в материю воде.
- Это Плащ-Невидимка, - благоговейно сказал Рон. - Я уверен. Примерь его.
Гарри накинул плащ на плечи, и Рон восторженно возопил:
- Это он! Глянь вниз!
Гарри взглянул на свои ноги, но они исчезли. Он повернулся к зеркалу. Это было, безусловно, его отражение, но в воздухе висела одна голова, а тело было невидимо. Он натянул плащ на голову, и отражение исчезло окончательно.
- Тут записка! - вдруг сказал Рон. - Оттуда выпала записка!
Гарри снял Плащ и схватил записку. Написанная узким, петлистым почерком, которого он раньше никогда не видел, она гласила:
Твой отец оставил это у меня незадолго до гибели.
Пора вернуть его тебе.
Используй его с честью.
Самого Счастливого Рождества.
Подписи не было. Гарри стоял, уставившись в записку. Рон восхищался плащом.
- Я бы что угодно отдал за такой, - сказал он. - Что угодно. Ты чего?
- Нет, ничего, - ответил Гарри. У него было странное чувство. Кто прислал ему Плащ? И действительно ли он принадлежал его отцу?
Прежде, чем он успел сказать или подумать о чем-нибудь еще, дверь спальни распахнулась и ввалились Фред и Джордж Уизли. Гарри быстро убрал Плащ из виду. Ему пока не хотелось делиться новостью.
- Счастливого Рождества!
- О, смотри-ка, Гарри тоже получил фуфайку Уизли!
На Фреде и Джордже были голубые свитера, на одном большая желтая буква Ф, на другом - Д.
- Гаррин, однако, получше наших, - сказал Фред, изучая свитер Гарри. - Она явно больше старается, если ты не член семьи.
- Почему ты не носишь свой, Рон? - возмутился Джордж. - Давай, надевай, они теплые и прелестные.
- Ненавижу свекольный цвет, - полузадушенно бурчал Рон, натягивая свитер через голову.
- На твоем хоть букв нет, - заметил Джордж. - Думаю, она считает, что ты не забудешь свое имя. Но мы тоже не дурачки - мы знаем, что нас зовут Дред и Фордж.
- Что тут за шум?
Перси Уизли просунул голову в дверь, неодобрительно глядя на них. Он явно тоже разворачивал свои подарки, потому что через руку у него висел скомканный свитер. Фред схватил его.
- П как префекту! Надевай, Перси, давай, у нас у всех такие, даже у Гарри.
-Я - не - хочу, - отчетливо сказал Перси, но близнецы натянули свитер ему на голову, сбив с него очки.
- И не садись сегодня с префектами, - потребовал Джордж. - Рождество - семейный праздник.
И они выволокли Перси из комнаты, с руками, прихваченными свитером к бокам.
У Гарри в жизни не было такого рождественского обеда. Сотня жирных запеченных индеек, горы жареного и вареного картофеля, блюда с золотистыми оладьями, горошек в масле, серебряные соусники с густой подливкой и клюквенным соусом - и повсюду на столе горы волшебных хлопушек. Это были фантастические хлопушки - не те жалкие магглские, которые обычно покупали Дарсли, с маленькими пластмассовыми игрушками и нелепыми бумажными шляпами. Гарри с Фредом потянули волшебную хлопушку, и она не просто хлопнула, она прямо-таки взорвалась, окутав их облаком голубого дыма, а изнутри выпали настоящая адмиральская шляпа и несколько живых белых мышек. За Высшим столом Дамбльдор, сменивший свою остроконечную шляпу на цветастый чепец, радостно хихикал над шуткой, которую рассказывал ему профессор Флитвик.
За индейкой последовали пылающие рождественские пудинги. Перси едва не сломал зуб о серебряный сикль, попавший в его кусок. Гарри наблюдал, как лицо Хагрида становилось все краснее и краснее, он все подливал себе вина, и кончилось тем, что он поцеловал профессора МакГонагалл в щеку, и она, в съехавшей на бок шляпе, к потрясению Гарри, захихикала и покраснела.
Наконец вставши из-за стола, Гарри отнес к себе кучу разных вещей из волшебных хлопушек. Там были пачка нелопающихся, светящихся воздушных шаров, набор вырасти-себе-бородавки, и новый комплект волшебных шахмат. Белые мыши куда-то исчезли, и Гарри не мог избавиться от неприятного опасения, что они закончили свою жизнь в качестве рождественского обеда Миссис Норрис.
Гарри и все Уизли чудесно провели остаток дня в яростной битве снежками на участке. Затем, замерзшие, промокшие и запыхавшиеся, они вернулись к камину в гостиной Гриффиндора, где Гарри обновил свои шахматы, с разгромом продув Рону партию. Гарри сильно подозревал, что разгром мог быть не столь позорным, если бы Перси не помогал ему с таким усердием.
После чая с сандвичами с индейкой, пышками, трюфелями и рождественским пирогом все были такими сытыми и сонными, что перед уходом ко сну могли только сидеть и смотреть, как Перси гоняется за Фредом и Джорджем по всей башне, потому что они уперли его префектский значок.
Это было лучшее гаррино Рождество. Но что-то в глубине души беспокоило его целый день. До тех пор, как он не забрался в кровать и не получил возможность спокойно это обдумать: Плащ-Невидимка и кто его прислал.
Рон, переполенный индейкой и пирогом, и не обеспокоенный ничем таинственным, заснул сразу же, как только задернул полог. Гарри повернулся и вытащил из-под кровати Плащ.
Его отец... это принадлежало его отцу. Он пропустил материю сквозь пальцы, мягкую, как шелк, легкую, как воздух. Используй его с честью, говорилось в записке.
Он должен испытать его, сейчас же. Он выскользнул из кровати и накинул Плащ. Посмотрев себе на ноги, он увидал только лунный свет и тени. Это было забавное ощущение.
Используй его с честью.
Вдруг Гарри будто очнулся. Весь Хогвартс открыт ему в этом Плаще. Его охватил восторг. Он стоял среди темноты и тишины. Он может пойти в этом всюду, куда угодно, и Филч никогда ничего не узнает.
Рон пробурчал что-то во сне. Разбудить его? Что-то остановило Гарри - Плащ его отца - теперь он это почувствовал - впервые - он хочет испытать его в одиночку.
Он прокрался из спальни, вниз по лестнице, через гостиную и выбрался через ход под портретом.
- Кто тут? - взвизгнула толстая дама. Гарри не ответил. Он быстро шел по коридору.
Куда бы пойти? С бьющимся сердцем он остановился и задумался. И тут он понял. Закрытая Секция библиотеки. Теперь он сможет находиться там, сколько захочет, столько, сколько ему потребуется, чтобы отыскать Фламеля. Он запахнул Плащ плотней и направился туда.
В библиотеке было темно и жутко. Гарри зажег лампу, чтобы видеть дорогу сквозь ряды полок. Лампочка будто висела в воздухе, и хоть Гарри и чувствовал, как держит ее в руке, общий вид заставил его поежиться.
Закрытая Секция находилась в самом конце. Аккуратно переступив через веревку, которая отделяла ее от остальной библиотеки, Гарри поднес лампочку ближе, чтобы прочитать надписи на корешках.
Они не много ему сказали. Гладкие, выпуклые буквы складывались в слова на непонятных Гарри языках. На некоторых вообще не было названий. На одной книге было пятно, страшно похожее на кровь. У Гарри встали дыбом волосы на затылке. Может, ему только это казалось, но от книг будто бы исходил зловещий шепот, будто бы они знали, что здесь находится кто-то, кому не следует.
Надо с чего-то начать. Осторожно поставив лампочку на пол, он оглядел нижние полки в поисках книги интересного вида. Большой серебряно-черный том привлек его внимание. Он вытащил его с трудом, потому что книжка была очень тяжелой, и, стоя на коленках, раскрыл.
Резкий, леденящий душу крик разорвал тишину - книга кричала! Гарри захлопнул ее, но крик длился и длился, тонкий, непрерывный, терзающий слух. Он попятился и опрокинул лампочку, которая тут же погасла. Услыхав шаги по наружному коридору, он в панике запихнул визжащую книгу на полку и побежал. Уже в дверях он едва не столкнулся с Филчем; Филчевы бледные, дикие глаза смотрели прямо сквозь него. Гарри сумел проскользнуть под его вытянутыми руками и выскочил в коридор. Визг книги еще звенел у него в ушах.
Он остановился передохнуть возле высоких доспехов. Он так быстро убегал из библиотеки, что даже не посмотрел, куда бежит. Может быть, из-за темноты, но он не мог узнать места, где находился. Вроде бы доспехи стояли возле кухонь, но кухни пятью этажами выше.
- Вы просили меня сразу сообщить вам, профессор, если кто-нибудь будет шастать по ночам, и кто-то был в библиотеке - в Закрытой Секции.
Гарри почувствовл, как кровь отлила от лица. Где бы он ни был, Филч явно знал более короткий путь сюда, потому что его тихий, вкрадчивый голос приближался, и, к ужасу Гарри, в ответ прозвучал голос Снэйпа.
- Закрытая Секция? Ну, они далеко не ушли, мы их поймаем.
Гарри прирос к месту, когда Филч и Снэйп вышли из-за ближайшего угла. Они, конечно, не могли его видеть, но коридор был узок, и если они подойдут ближе, то могут просто врезаться в него - Плащ не мог сделать его бесплотным.
Он отступил назад так тихо, как мог. Слева была полуоткрытая дверь. Он проскользнул через нее, затаив дыхание, стараясь не задеть ее, и, к его облегчению, ему удалось попасть в комнату незамеченным. Они прошли мимо, а Гарри прислонился к стене, тяжело дыша и прислушиваясь к их замирающим шагам. Они были близко, очень близко. Прошло некоторое время, прежде чем он оглядел комнату, в которой спрятался.
Похоже, это был кабинет, которым не пользовались. Темные тени парт и доски падали на стены, тут же лежала перевернутая корзина для мусора - но прямо у стены напротив стояло что-то чужеродное, что-то, что, казалось, было поставлено сюда случайно, на время.
Это было великолепное зеркало, высотою до потолка, в узорной золотой раме, стоящее на двух скрещенных ножках. Поверху вилась затейливая надпись: Эрида стратум идус и юбе кафру и на уокси.
Теперь, когда больше было не слышно Филча и паника улеглась, Гарри подошел поближе к зеркалу, чтобы посмотреть на себя и не увидеть отражения. Он остановился перед ним.
Ему пришлось зажать рот рукой, чтобы не вскрикнуть. Сердце забилось сильнее, чем когда он услышал вопли книги - в зеркале был не только он, позади него стояла целая толпа людей.
Но комната была пуста. Часто дыша, он медленно повернулся обратно к зеркалу.
Он увидел себя, бледного и напуганного, и там же, позади него, отражались еще по крайней мере десятеро. Гарри оглянулся через плечо - но нет, никого. Или они все тоже невидимы? Действительно ли он находится в комнате, полной невидимых людей, или же это какой-то фокус зеркала, показывающего их, видимых или нет?
Он снова посмотрел в зеркало. Женщина, отражавшаяся рядом с ним, улыбалась и махала ему рукой. Он протянул руку и ощупал пространство позади себя. Если она действительно там, он дотронется до нее, их отражения стоят так близко, но он ощутил только воздух - она и все остальные существовали только в зеркале.
Это была очень красивая женщина. У нее были темно-рыжие волосы, а глаза - ее глаза похожи на мои, подумал Гарри, подходя поближе к стеклу. Ярко-зеленые - и в точности той же формы, но тут он заметил, что она плачет; смеется, но и плачет одновременно. Высокий, худой, черноволосый мужчина, стоящий рядом с ней, обнял ее. Он носил очки, и был очень растрепан. Он откинул волосы назад, тем же жестом, что и сам Гарри.
Гарри теперь подошел так близко к зеркалу, что его нос касался его отражения.
- Мама? - прошептал он. - Папа?
Они только смотрели на него, улыбаясь. Медленно Гарри вгляделся в лица остальных людей в зеркале и увидел еще глаза, как свои, еще носы, как свой, а у одного маленького старичка были такие же узловатые коленки - впервые в жизни Гарри смотрел на свою семью.
Поттеры смеялись и махали Гарри, а он жадно смотрел на них, прижатв ладони к стеклу, как будто бы он надеялся впрыгнуть внутрь и дотянуться до них. Он чувствовал сильную боль: радость пополам с ужасной тоской.
Он не знал, сколько простоял так. Отражения не исчезали, и он смотрел и смотрел, пока отдаленный шум не привел его в чувство. Нельзя вечно стоять здесь, надо найти дорогу в спальню. Он оторвал взгляд от материнского лица, прошептал: "Я вернусь", и поспешно вышел из комнаты.
- Ты должен был меня разбудить, - ворчливо сказал Рон.
- Ты можешь пойти сегодня, я снова пойду, я хочу показать тебе зеркало.
- Я хочу посмотреть на твоих маму с папой, - честно признался Рон.
- А я хочу увидеть всю твою семью, всех Уизли, ты сможешь показать мне твоих братьев и всех остальных.
- Ты можешь видеть их в любое время, - сказал Рон. - Только пройдись около нашего дома летом. Кстати, может, оно показывает только мертвых. Между прочим, стыдно, что мы до сих пор не нашли Фламеля. Возьми бекона, или еще чего-нибудь, почему ты ничего не ешь?
Гарри не мог есть. Он видел своих родителей и снова увидит их этой ночью. Он почти забыл про Фламеля. Это больше не казалось ему таким важным. Кого волнует, что там сторожит трехголовый пес? И какая, в сущности, разница, украдет это Снэйп или нет?
- Ты в порядке? - спросил Рон. - Какой-то ты странный.
Гарри больше всего боялся, что не сможет снова найти комнату с зеркалом. Вдвоем с Роном под Плащом они шли гораздо медленнее. Они пытались повторить путь Гарри из библиотеки, около часа блуждая по темным проходам.
- Я замерз, - сказал Рон. - Забудь об этом и пошли обратно.
- Нет! - зашипел Гарри. - Я знаю, это где-то здесь.
Они разминулись с привидением высокой ведьмы, уплывшим в обратном направлении, но больше никого не встретили. Когда Рон уже начал стонать, что его ноги замерзли до смерти, Гарри заметил доспехи.
- Это здесь - вот здесь - да!
Они толкнули дверь. Гарри скинул с плеч Плащ и кинулся к зеркалу.
Все были там. Его мама и папа просияли, увидев его.
- Видишь? - прошептал Гарри.
- Ничего не вижу.
- Смотри! Смотри на них... Их же там много...
- Я вижу только тебя.
- Ну посмотри внимательно, давай, встань на мое место.
Гарри отступил в сторону, но когда Рон встал на его место, он не видел больше своей семьи, он видел только Рона в мятой пижаме.
Рон, однако, неотрывно смотрел на свое отражение.
- Посмотри на меня! - сказал он.
- Ты видишь свою семью?
- Нет, я один - но я другой - я старше - и я Первый Ученик!
- Что?
- Да - у меня значок, как был у Билла - и я держу Кубок Домов, и Кубок Квиддича - я еще и Капитан команды!
Рон оторвал глаза от дивного зрелища и с восторгом взглянул на Гарри.
- Как ты думаешь, зеркало показывает будущее?
- Как это может быть? Вся моя семья мертва - дай мне взглянуть...
- Ты смотрел всю прошлую ночь, дай мне еще поглядеть
- Ты всего только держишь Кубок, что в этом интересного? Я хочу увидеть моих родителей.
- Не толкайся...
Внезапный шум, донесшийся из коридора, положил конец этой дискуссии. Они только сейчас поняли, как громко разговаривали.
- Быстро!
Рон накинул им на головы плащ, и в этот момент светящиеся глаза Миссис Норрис заглянули в дверь. Рон и Гарри стояли, не шевелясь, думая об одном - подействует ли Плащ на кошку? Казалось, прошла целая вечность, прежде чем она повернулась и ушла.
- Это небезопасно - она могла пойти за Филчем, клянусь, что она слышала нас. Пошли.
И Рон вытащил Гарри из комнаты.
На следующее утро снег еще не растаял.
- Сыграем в шахматы, Гарри? - предлагал Рон.
- Нет.

Предыдущая страница 16 Следующая страница


17 Джоан Роулинг

- Почему бы нам не сходить навестить Хагрида?
- Нет... Сам сходи...
- Я знаю, Гарри, ты думаешь об этом зеркале. Не ходи больше туда.
- Почему?
- Не знаю, но мне это не нравится. И в любом случае - слишком много опасностей. Филч, Снэйп и Миссис Норрис так и рыскают вокруг. Что, если они заметят тебя? Если они столкнутся с тобой? Если ты что-нибудь уронишь?
- Ты говоришь прямо как Гермиона.
- Серьезно, Гарри, не ходи.
Но Гарри думал только о том, как снова вернуться к зеркалу, и Рон не мог его остановить.
Следующей ночью путь отыскался легче. Он шел так быстро, что не мог не наделать шума, но никого не встретил.
И там снова были его мама и папа, они улыбались ему, и один из дедушек махал ему радостно. Гарри опустился на пол перед зеркалом. Ничто не может помешать ему провести всю ночь со своей семьей. Ничто на свете.
Кроме...
- Итак, ты вернулся, Гарри?
Гарри почувствовал, как все внутри заледенело. Он обернулся. За одной из парт сидел никто иной, как Альбус Дамбльдор. Гарри, должно быть, прошел прямо перед ним и не заметил его, отчаянно стремясь к зеркалу.
- Я ... Я не заметил вас, сэр.
- Странно, каким невнимательным сделала тебя невидимость, - заметил Дамбльдор, и Гарри с облегчением увидел, что он улыбается.
- Итак, - сказал Дамбльдор, соскальзывая с парты и садясь на пол рядом с Гарри, - ты, как и сотни твоих предшественников, ощутил притягательную силу Зеркала Чаяний.
- Я не знал, что оно так называется, сэр.
- Но я полагаю, ты теперь понимаешь, что оно делает?
- Оно... Оно показывает мне мою семью...
- И оно показало Рону, что он Первый Ученик.
- Откуда вы знаете?
- Мне не нужен плащ, чтобы стать невидимкой, - мягко сказал Дамбльдор. - Теперь ты можешь догадаться, что всем нам показывает Зеркало Чаяний?
Гарри потряс головой.
- Я объясню. Счастливейший человек на земле может использовать Зеркало Чаяний, как обычное зеркало, он посмотрит в него и увидит только себя, таким, какой он есть. Это помогает?
Гарри задумался. Затем он медленно произнес:
- Оно показывает нам, что мы хотим... Чего бы мы ни хотели...
- И да, и нет, - тихо сказал Дамбльдор. - Оно показывает нам ни более, ни менее, как глубочайшее, самое отчаянное желание нашего сердца. Ты, никогда не знавший своей семьи, увидел их, вокруг себя. Рональд Уизли, которого всегда заслоняли братья, увидел себя одного, лучшим из всех. Однако Зеркало не дает нам ни знания, ни правды. Люди погибали, не в силах отойти от него, поглощенные увиденным, или сходили с ума, не понимая, показывает ли оно что-то реальное, или хотя бы возможное.
- Зеркало завтра перенесут в другое место, Гарри, и я прошу тебя не искать его. Если тебе когда-нибудь еще придется встретиться с ним, то теперь ты подготовлен. Помни, не выйдет ничего хорошего, если витать в мечтах, забывая о жизни. А теперь, почему бы тебе не надеть этот замечательный плащ и не пойти спать?
Гарри встал.
- Сэр - Профессор Дамбльдор? Можно вас спросить?
- Строго говоря, ты уже это сделал, - Дамбльдор улыбнулся. - Тем не менее, можешь задать мне еще один вопрос.
- А что вы видите, когда смотрите в Зеркало?
- Я? Я вижу себя, держащим пару теплых шерстяных носок.
Гарри оторопел.
- Носков вечно не напасешься, - сказал Дамбльдор. - Еще одно Рождество миновало, а я так и не получил ни единой пары. Люди упорно дарят мне книги.
Только вернувшись в постель, Гарри понял, что Дамбльдор, возможно, был не совсем правдив. Но и вопрос был очень личным, подумал он, сгоняя Скабберса со своей подушки.

Глава тринадцатая. Николас фламель

Дамбльдор убедил Гарри не искать больше Зеркало Чаяний, и Плащ-Невидимка так и пролежал, свернутый, на дне сундука до самого конца рождественских каникул. Гарри хотел бы забыть все, что видел в зеркале, но не мог. Ему опять начали сниться кошмары. Снова и снова он видел во сне, как родители исчезают во вспышке зеленого света, а резкий голос заходится от смеха.
- Ты видишь, Дамбльдор был прав, зеркало могло свести тебя с ума, - сказал Рон, когда Гарри рассказал ему о своих снах.
У Гермионы, вернувшейся за день до начала учебы, была своя точка зрения. Она то ужасалась при мысли о том, что Гарри три ночи подряд шлялся по школе ("Что, если бы Филч тебя поймал!"), то огорчалась, что они до сих пор не узнали, кто такой Николас Фламель.
Они почти утратили надежду когда-нибудь обнаружить Фламеля в одной из библиотечных книжек, несмотря на то, что Гарри был уверен, что где-то встречал это имя. С началом учебы они вернулись к пролистыванию книг по десят минут на каждой перемене. У Гарри времени было еще меньше, потому что снова начались тренировки по Квиддичу.
Вуд наседал на команду еще сильнее, чем раньше. Даже бесконечный дождь, пришедший на смену снегу, не охладил его боевого пыла. Братья Уизли стенали, что Вуд превращается в маньяка, но Гарри был на его стороне. Если удастся выиграть следующий матч с Хаффлпаффом, они отберут у Слиферина Кубок впервые за последние семь лет. Помимо того, что очень хотелось выиграть, Гарри обнаружил, что после выматывающих тренировок кошмары снились реже.
Как-то, во время особо мокрой и грязной тренировки, Вуд сообщил плохую новость. Он только что страшно разозлился на братцев Уизли, которые нагло пикировали друг на друга и притворялись, что падают с метел.
- Прекратите дурью маяться! - заорал он. - Из-за таких штучек мы и проиграем! На этот раз судить будет Снэйп, а уж он-то постарается использовать любой повод, чтобы снять очки с Гриффиндора!
При этих словах Джордж Уизли на самом деле свалился с метлы.
- Снэйп? Судить? - выплюнул он вместе с грязью. - С каких это пор он судит матчи по Квиддичу? Он не будет объективным, если станет ясно, что мы побеждаем Слиферин.
Остальная команда, возмущаясь, тоже приземлилась рядом с Джорджем.
- Я не виноват, - сказал Вуд. - Наша задача играть безупречно, чтобы Снэйпу было не к чему прицепиться.
Это все замечательно, подумал Гарри, у которого были отдельные причины держаться подальше от Снэйпа во время игры...
Вся команда осталась поболтать, как обычно в конце тренировки, но Гарри сразу устремился в гостиную Гриффиндора, где обнаружил Рона с Гермионой играющими в шахматы. Шахматы были единственным, в чем Гермиона проигрывала, что, с точки зрения Рона и Гарри, было ей очень полезно.
- Подожди секунду, - сказал Рон, когда Гарри сел рядом с ним. - Я должен сосредото-,
он бросил взгляд на лицо Гарри, - Что с тобой? Ты жутко выглядишь.
Понизив голос, чтобы никто не услышал, Гарри рассказал им о внезапном желании Снэйпа стать судьей по Квиддичу.
- Не играй! - тут же сказала Гермиона.
- Скажи, что заболел, - посоветовал Рон.
- Притворись, что сломал ногу, - предложила Гермиона.
- На самом деле сломай ногу, - добавил Рон.
- Я не могу, - сказал Гарри. - Запасного Ловца нет. Если я откажусь, Гриффиндор вообще не сможет играть.
В этот момент в гостиную упал Невилль. Оставалось только догадываться, как он вообще умудрился пролезть сквозь ход за портретом, потому что его ноги слиплись вместе явно под действием Стреноживающего Заклятья. Он, должно быть, скакал, как зайчик, всю дорогу до Гриффиндора.
Все рухнули от смеха, кроме Гермионы, которая вскочила и сотворила Контр-заклятье. Ноги Невилля освободились и он, дрожа, поднялся.
- Что стряслось? - спросила Гермиона, усаживая его рядом с Гарри и Роном.
- Малфой, - жалобно сказал Невилль. - Я встретил его у библиотеки. Он сказал, что ищет, на ком бы попрактиковаться.
- Иди к профессору МакГонагалл, - настаивала Гермиона. - И пожалуйся на него!
Невилль покачал головой.
- Я не хочу новых неприятностей, - бормотал он.
- Ты должен противостоять ему, Невилль, - сказал Рон. - Он привык вытирать ноги обо всех, но это не значит, что нужно лечь и облегчить ему задачу.
- Не надо говорить мне, что я недостаточно храбр для Гриффиндора, Малфой уже сделал это, - сдавленно выговорил Невилль.
Гарри нашарил в кармане Шоколадную лягушку, последнюю из подаренных Гермионой на Рождество. Он протянул ее Невиллю, который чуть не плакал.
- Ты стоишь дюжины Малфоев, - сказал Гарри. - Шляпа Выбора поместила тебя в Гриффиндор, правда? А где Малфой? В вонючем Слиферине.
На губах Невилля появилась слабая улыбка. Он разворачивал Лягушку.
- Спасибо, Гарри... Пойду-ка я спать... Хочешь карточку, ты ведь их собираешь?
Невилль ушел, и Гарри посмотрел на портрет Знаменитого Волшебника.
- Опять Дамбльдор, - сказал он. - Он был на самой первой...
Он ахнул, глядя на оборот карточки. После чего посмотрел на Рона и Гермиону.
- Я нашел его! - прошептал он. - Я нашел Фламеля! Говорил же, что я читал это имя раньше, я прочел его в поезде по дороге сюда - вот послушайте: "Профессор Дамбльдор особо знаменит своей победой над темным магом Гринделвальда в 1945, открытием двенадцати свойств крови дракона, а также работами в области алхимии со своим соавтором Николасом Фламелем!"
Гермиона вскочила на ноги. Она не выглядела так взбудораженно с тех пор, как получила свою первую отметку за домашнюю работу.
- Подождите! - бросила она и помчалась вверх по лестнице в спальню девочек. Гарри и Рон едва успели обменяться недоуменными взглядами, как она уже спешила назад, с огромной старинной книгой в руках.
- Мне не приходило в голову поискать тут! - возбужденно прошептала она. - Я уже давно взяла это из библиотеки в качестве легкого чтения.
- Легкого? - переспросил Рон, но Гермиона велела ему помолчать, пока она не найдет того, что надо, и начала судорожно листать страницы, бормоча что-то себе под нос.
Наконец она нашла то, что искала.
- Я знала! Я знала!
- Нам уже разрешается разговаривать? - осведомился Рон, но Гермиона его проигнорировала.
- Николас Фламель, - сказала она драматическим шепотом, - Единственный известный создатель Философского камня!
Но это заявление не произвело ожидаемого эффекта.
- Чего? - спросили Гарри с Роном.
- Ох, вы что, совсем ничего не читаете? Смотрите, вот здесь.
Она подтолкнула к ним книгу, и Гарри с Роном прочли:
Древняя наука алхимии сосредоточена вокруг создания Философского Камня, легендарного вещества, обладающего невероятной силой. Камень способен обращать любой металл в чистое золото. Также он создает Эликсир Жизни, который делает выпившего бессмертным.
На протяжении столетий много раз сообщалось о Философском Камне, но единственный существующий в настоящее время Камень принадлежит господину Николасу Фламелю, знаменитому алхимику и любителю оперы. Господин Фламель, отметивший в прошлом году свой шестьсот шестьдесят пятый день рождения, ведет уединенный образ жизни в Девоне в обществе своей шестисот пятидесяти восьмилетней жены Перенеллы.
- Видите? - спросила Гермиона, когда Гарри и Рон закончили. - Собака стережет Философский камень Фламеля. Держу пари, что он попросил Дамбльдора сберечь для него Камень, потому что они дружат, а он понял, что за Камнем кто-то охотится. Вот почему они забрали Камень от Гринготтов.
- Камень, который делает золото и дарит бессмертие! - сказал Гарри. - Неудивительно, что он понадобился Снэйпу! Такое кто угодно захотел бы.
- И неудивительно, что мы не могли найти Фламеля в Исследованиях Современного Развития Магии, - сказал Рон. - Трудно назвать его современным, если ему шестьсот шестьдесят пять лет.
На следующее утро, на Защите Против Темных Сил, записывая различные способы исцеления укусов оборотня, Гарри и Рон все еще обсуждали, что бы они делали с Философским камнем, если бы нашли его. Это продолжалось, пока Рон не сказал, что он бы купил собственную команду по Квиддичу, и Гарри не вспомнил о Снэйпе и грядущем матче.
- Я буду играть, - заявил он Рону и Гермионе. - Если я откажусь, весь Слиферин будет думать, что я просто боюсь встретиться со Снэйпом. Я им покажу... Если мы победим, придется им утереться.
- Только если нам не придется оттирать тебя с поля, - сказала Гермиона.
Чем меньше времени оставалось до матча, тем беспокойнее чувствовал себя Гарри, что бы он ни говорил друзьям. Остальных членов команды тоже было трудно назвать спокойными. Идея победить Слиферин была прекрасной, такого уже семь лет не случалось, но как этого добиться с таким предвзятым судьей?
Гарри не знал, кажется ему это или нет, но он натыкался на Снэйпа, куда бы ни шел. Иногда он даже думал, не преследует ли его Снэйп, желая застать в одиночку. Уроки Снадобий превратились в еженедельную пытку, так Снэйп травил Гарри. Мог ли он догадаться, что они узнали про Философский камень? Гарри не понимал, как такое возможно - хотя его иногда посещало жуткое чувство, что Снэйп умеет читать мысли.
Гарри понимал, что когда Рон с Гермионой следующим утром желали ему удачи у входа в раздевалку, они сомневались, увидят ли его когда-нибудь живым. И это не добавляло уверенности. Гарри не уловил ни слова из вводной речи Вуда, пока натягивал форму и брал свою Нимбус две тысячи.
Тем временем Рон с Гермионой отыскали на стадионе место рядом с Невиллем, не понимавшим, отчего они такие мрачные и нервные, и почему они принесли на матч свои волшебные палочки. Гарри тоже не знал, что Рон и Гермиона втайне разучили Стреноживающее Заклятье. Они позаимствовали эту идею у Малфоя, после его экспериментов с Невиллем, и были готовы использовать заклятье на Снэйпе при первых признаках того, что тот хочет повредить Гарри.
- Не забудь, Локомотор Мортис, - пробормотала Гермиона, когда Рон вытянул палочку из рукава.
- Знаю, - отрезал Рон. - Не нуди.
В раздевалке Вуд отвел Гарри в сторонку.
- Я не хочу давить на тебя, Поттер, но нам в жизни не было настолько важно поймать Снитч как можно скорее. Надо закончить игру, прежде чем Снэйп успеет слишком много подсудить Хаффлпаффу.
- Вся школа собралась! - воскликнул Фред Уизли, выглянув за дверь. - Даже - разрази меня гром - Дамбльдор пришел поглядеть!
Сердце Гарри подпрыгнуло.
- Дамбльдор? - переспросил он, выглядывая за дверь, чтобы удостовериться. Фред был прав. Серебряная борода исключала сомнения.
Гарри чуть не расхохотался от облегчения. Он в безопасности. Исключено, что Снэйп попытается повредить ему на глазах у Дамбльдора.
Может быть именно поэтому Снэйп был так зол, когда команды вышли на поле. Рон тоже это заметил.
- В жизни не видел Снэйпа таким злобным, - сказал он Гермионе. - Смотри - начинается! Ой!
Что-то ударило Рона по затылку. Это был Малфой.
- Извини, Уизли, я тебя не заметил.
Малфой широко ухмыльнулся Краббу и Гойлу.
- Интересно, сколько Поттер продержится на метле в этот раз? Кто-нибудь хочет пари? Ты как, Уизли?
Рон не ответил; Снэйп только что назначил пенальти в ворота Гриффиндора, потому что Джордж Уизли отбил на него Бладжер. Гермиона, держа в карманах скрещенные пальцы, не отрывала взгляда от Гарри, который соколом кружил над полем в ожидании Снитча.
- Знаете, как подбирают людей в команду Гриффиндора? - громко сказал Малфой спустя несколько минут, когда Снэйп назначил Гриффиндору другой пенальти, в этот раз вообще ни за что. - Они берут туда убогих. Вот Поттер, у него нет родителей, вот Уизли, у них нет денег - ты тоже можешь попасть в команду, Лонгботтом, ведь у тебя нет мозгов.
Невилль покраснел, но повернулся на сиденье лицом к Малфою.
- Я стою дюжины таких, как ты, Малфой, - отрезал он.
Малфой, Крабб и Гойл завыли от смеха, но Рон, не отрываясь от игры, подбодрил:
- Скажи, скажи ему, Невилль.
- Лонгботтом, если бы мозги были золотыми, ты был бы беднее Уизли, а это о чем-то говорит.
Нервы Рона были натянуты до предела от беспокойства за Гарри.
- Я тебя предупреждаю, Малфой - еще одно слово -
- Рон! - вдруг вскрикнула Гермиона. - Гарри - !
- Что? Где?
Гарри внезапно резко ринулся вниз, что вызвало аханье и вскрики в толпе. Гермиона вскочила, прижав скрещенные пальцы ко рту, а Гарри несся к земле, как пуля.
- Тебе везет, Уизли, Поттер явно увидел на земле деньги, - съязвил Малфой.
Рон не выдержал. Прежде, чем Малфой сообразил, что происходит, Рон уже сидел на нем верхом, прижимая к земле. Невилль замешкался, а затем начал перебираться через спинки стульев на помощь.
- Давай, Гарри! - кричала Гермиона, встав на сиденье, чтобы видеть, как Гарри несется прямо на Снэйпа - она не замечала ни Рона с Малфоем, катавшихся под сиденьями, ни возни и криков, исходящих из вихря кулаков, в который превратились Невилль, Крабб и Гойл.
В воздухе Снэйп развернул свою метлу как раз вовремя, чтобы увидеть, как мимо него в нескольких сантиметрах пронеслось что-то алое - а через секунду Гарри вышел из пике, с воздетой вверх рукой, в которой был зажат Снитч.
Стадион взорвался; это был абсолютный рекорд, никто не помнил, чтобы Снитч был пойман так быстро.

Предыдущая страница 17 Следующая страница


Гарри Поттер и философский камень 18

- Рон! Рон! Ты где? Игра окончена! Гарри победил! Мы победили! Гриффиндор впереди! - вопила Гермиона, приплясывая на сиденье и обнимая сидевшую впереди Парвати Патиль.
Гарри соскочил с метлы в футе от земли. Он не мог поверить. Он сделал это - игра окончена; она не продолжалась и пяти минут. Когда весь Гриффиндор устремился на поле, он увидел неподалеку от себя Снэйпа, бледного и с поджатыми губами, а потом Гарри почувствовал чью-то руку у себя на плече. Он обернулся. Дамбльдор улыбался ему.
- Отлично, - сказа Дамбльдор так тихо, что его услышал только Гарри. - Я рад, что ты больше не расстраиваешься из-за Зеркала... ты был занят делом... превосходно...
Снэйп с горечью сплюнул.
Через некоторое время Гарри вышел из раздевалки, чтобы отнести Нимбус две тысячи в метлохранилище. Он не помнил, когда был так счастлив. Он действительно совершил нечто, чем можно гордиться - никто больше не скажет, что он знаменит только именем. Вечерний воздух пах так сладко. Он брел по влажной траве, оживляя в голове радостные события последнего часа: вот гриффиндорцы несут его по полю на плечах; Рон и Гермиона бегут следом вприпрыжку, и Рон улыбается, унимая сильное кровотечение из носа.
Гарри дошел до сарая. Он прислонился к деревянной двери и оглянулся на Хогвартс, окна которого отсвечивали красным в лучах заходящего солнца. Гриффиндор впереди. Это сделал он, он показал Снэйпу...
Кстати о Снэйпе...
Фигура в капюшоне тихо спустилась по парадной лестнице замка. Явно не желая быть замеченным, человек быстро направился в сторону Запретного Леса. Наблюдая за ним, Гарри позабыл о своей победе. Он узнал эту ковыляющую походку. Снэйп, направляющийся в Запретный Лес, пока все обедают - к чему бы это?
Гарри снова вскочил на Нимбус две тысячи и взмыл вверх. Поднявшись над замком, он увидел Снэйпа, вбегающего в лес. Гарри последовал за ним.
Деревья росли так густо, что не было видно, куда направился Снэйп. Гарри летал кругами, спускаясь все ниже и уже задевал верхние ветви, когда услыхал голоса. Он подлетел поближе и тихо опустился на ветку большого бука.
Он осторожно пополз по ветке, крепко сжимая ручку метлы и пытаясь разглядеть что-нибудь сквозь листья.
Там, внизу, под сенью дерева, стоял Снэйп, но он был не один. Там был еще и Квиррелл. Гарри не мог разглядеть его лица, но заикался он даже больше, чем обычно. Гарри прислушался к разговору.
- ... Н-не знаю, п-почему т-ты хотел вст-третиться именно здесь, С-Северус...
- О, я полагал, мы хотим сохранить это между нами, - ответил Снэйп ледяным голосом. - В конце концов, предполагается, что учащиеся не знают о Философском камне.
Гарри подался вперед. Квиррелл что-то пробормотал. Снэйп перебил его.
- Ты уже узнал, как миновать это чудовище Хагрида?
- Н-но Северус, я...
- Ты же не хочешь, чтобы я стал твоим врагом, Квиррелл, - сказал Снэйп, подступая к нему.
- Я н-не знаю, ч-что ты...
- Ты прекрасно понимаешь, что я имею в виду.
Громко ухнула сова, и Гарри чуть не свалился с дерева. Он восстановил равновесие и успел услышать, как Снэйп говорит:
- ... твой небольшой фокус-покус, я подожду.
- Н-но я н-н-не...
- Прекрасно, - отрезал Снэйп. - У нас скоро состоится новая небольшая беседа, и у тебя будет время все обдумать и решить, на чьей стороне твои симпатии.
Он натянул плащ на голову и исчез из виду. Было уже довольно темно, но Гарри еще мог различить Квиррелла, стоящего так неподвижно, что можно было принять его за статую.
- Гарри, где ты был? - приставала Гермиона.
- Мы победили! Ты победил! - кричал Рон, хлопая Гарри по спине. - И я поставил Малфою фингал, а Невилль пошел в одиночку на Крабба и Гойла! Он пока без сознания, но мадам Помфри говорит, с ним будет все нормально - мы показали Слиферину! Все ждут тебя в гостиной, у нас там пирушка, Фред и Джордж стянули из кухни кексов и прочей снеди.
- Это сейчас неважно, - проговорил Гарри, задыхаясь, - Давайте поищем пустую комнату, я вам такое расскажу...
Они удостоверились, что в комнате нет Пивса, закрыли за собой дверь, и он рассказал обо всем, что видел и слышал.
- Так что мы были правы, это Философский камень, и Снэйп заставляет Квиррелла помочь ему завладеть им. Он спрашивал, как пройти мимо Пушка, и говорил что-то про фокусы Квиррелла - я думаю, есть еще что-то, кроме Пушка, что охраняет Камень, и Квиррелл должен создать какое-то заклинание против Темных Сил, которое поможет Снэйпу преодолеть магическую защиту...
- Так ты хочешь сказать, что Камень в безопасности, только пока Квиррелл в силах сопротивляться Снэйпу? - встревоженно сказала Гермиона.
- Тогда все закончится к ближайшему вторнику, - заметил Рон.

Глава четырнадцатая. Норберт, норвежский шипохвост

Квиррелл, однако, оказался покрепче, чем они думали. На следующей неделе он выглядел еще более худым и бледным, чем обычно, но, кажется, пока не раскололся.
Каждый раз, проходя по коридору третьего этажа, Гарри, Рон и Гермиона прижимали ухо к двери, чтобы проверить, ворчит ли там Пушок. Снэйп сновал по замку в обычном плохом настроении, и это тоже свидетельствовало, что Камень еще на месте. Гарри, проходя мимо Квиррелла, всякий раз ободряюще ему улыбался, а Рон пытался уговаривать всех не смеяться над его заиканием.
Гермиона, между тем, помимо Философского Камня, нашла другой повод для беспокойства. Она начала составлять расписание для подготовки к экзаменам и размечать свои заметки разными цветами.
- Гермиона, но до экзаменов еще целая вечность.
- Десять недель, - отрезала Гермиона. - Это никакая не вечность, а для Николаса Фламеля это вообще секунда.
- Но нам-то не шестьсот лет, - напомнил ей Рон. - И вообще, тебе-то зачем повторять, ты и так все знаешь.
- Что значит зачем повторять? Ты с ума сошел? Ты понимаешь, что мы должны сдать экзамены, чтобы перейти на следующий курс? Это очень важно, я должна была начать заниматься месяц назад, прямо не знаю, о чем я только думала!
К сожалению учителя, похоже, разделяли мнение Гермионы. Они надавали столько домашних заданий, что пасхальные каникулы были совсем не так приятны, как рождественские. Трудно расслабиться, если Гермиона рядом скандирует двенадцать свойств драконовой крови, или тренируется взмахивать палочкой. Стеная и позевывая, Гарри с Роном проводили почти все свое время с нею в библиотеке, стараясь справиться с дополнительными заданиями.
- Я в жизни этого не выучу! - однажды взорвался Рон. Бросив перо, он с тоской посмотрел в окно. Это был первый ясный день за последние месяцы. Чистое небо было голубым, как незабудки, в воздухе чувствовалось приближение лета. Гарри, искавший в
Тысяче Магических трав и Грибов "ясенец белый", не подымал головы, пока не услышал вопрос Рона:
- Хагрид, что ты делаешь в библиотеке?
Рядом возник Хагрид, прячущий что-то за спиной. В своем кротовом тулупе он выглядел здесь не к месту.
- Да так, посмотреть зашел, - фальшивым голосом сказал Хагрид, чем немедленно пробудил в них интерес. - А вы чего делаете? - Он внезапно стал подозрительным. - Вы же не Фламеля тут ищете, а?
- Ой, да мы его сто лет назад нашли, - с воодушевлением ответил Рон. - И мы знаем, что сторожит собака, это Философский ка-...
- Чш-ш-ш! - Хагрид быстро огляделся, не слышит ли кто. - Ты что, спятил, что ты орешь?
- Вообще-то мы хотели узнать у тебя кое-что, Хагрид, - сказал Гарри. - о том, что охраняет Камень помимо Пушка.
- ЧШ-Ш-Ш! - снова сказал Хагрид. - Слыште, зайдите потом ко мне, я не обещаю вам ничо рассказать, но кончайте тут рыться, ученики не должны знать. Еще подумают, что это я разболтал.
- Тогда увидимся позже, - согласился Гарри.
Хагрид исчез.
- Что он такое прятал за спиной? - задумчиво спросила Гермиона.
- Думаешь, что-нибудь связанное с Камнем?
- Схожу-ка посмотрю, в какой он был секции, - сказал Рон, которому надоело заниматься. Он вернулся через минуту, держа в руках кучу книг, и вывалил их на стол.
- Драконы! - прошептал он. - Хагрид смотрел все про драконов! Взгляните: Драконы Великобритании и Ирландии, Из Яйца в Ад, Справочник Воспитателя Драконов.
- Хагрид всегда хотел дракона, он мне говорил, еще когда мы в первый раз встретились, - сказал Гарри.
- Но это запрещено законом, - заметил Рон. - Согласно Конвенции Чародеев 1709 года, выращивание драконов незаконно, это всем известно. Трудно помешать магглам заметить нас, если мы будем выращивать драконов на заднем дворе - а потом, дракона все равно не приручишь, это опасно. Ты бы видел, какие у Чарли ожоги от тех диких, что в Румынии.
- А в Англии нет диких драконов? - спросил Гарри.
- Конечно, есть, - ответил Рон. - Средневаллийский Зеленый и Гебридские Черные. Министерство Магии сколько сил потратило, пока с ними разобралось, доложу я вам! На магглов, которые их видели, пришлось накладывать специальные чары, чтоб они все позабыли.
- Ради всего святого, что это задумал Хагрид? - произнесла Гермиона.
Когда спустя час они стучались в дверь домика егеря, то с удивлением заметили, что все занавески на окнах спущены. Прежде чем их впустить, Хагрид громко спросил:"Кто там?", и сразу же закрыл за ними дверь.
Внутри было невыносимо жарко. Несмотря на теплый день, в камине ярко пылал огонь. Хагрид заварил чаю и предложил черствые сандвичи, от которых все отказались.
- Ну - чего вы хотели спросить?
- Да, - сказал Гарри, решив, что бесполезно ходить вокруг да около. - Мы хотели, чтобы ты сказал нам, что еще, кроме Пушка, охраняет Философский камень?
Хагрид нахмурился.
- Конечно, я не скажу, - ответил он. - Первое, я сам не знаю. Второе, вы и так знаете слишком много, так что и знал бы - не сказал. Камень здесь по серьезной причине. Его чуть не украли из Гринготта - думаю, это вы уже раскопали. Чтоб меня покусало, как вы сподобились узнать про Пушка?
- Да ладно тебе, Хагрид, ты, наверное, не хочешь нам говорить, но ты же знаешь, ты всегда знаешь все, что происходит вокруг, - проговорила Гермиона теплым, вкрадчивым голоском. - Борода Хагрида дернулась, и они поняли, что он улыбается. - Нам только интересно, кто создал защиту, правда-правда, - продолжала Гермиона. - Нам интересно, кому, кроме тебя, так доверяет Дамбльдор.
При этих словах Хагрид гордо выпятил грудь. Гарри и Рон не могли нарадоваться на Гермиону.
- Ну, я не думаю, что повредит, если я скажу тебе... посмотрим... он одолжил у меня Пушка... И потом учителя колдовали... Профессор Спраут - Профессор Флитвик - Профессор Макгонагалл - , он загибал пальцы, - Профессор Квиррелл - и сам Дамбльдор, конечно, тоже... О, черт, кого-то забыл. Ах да, профессор Снэйп.
- Снэйп?
- Ну да, а вы все о своем, что ли? Смотрите, Снэйп помогал защитить Камень, он не будет его красть.
Гарри знал, что Рон с Гермионой подумали то же, что он сам. Если Снэйп помогал ставить защиту Камня, ему известно, что наколдовали остальные. Возможно, он знает все - кроме, может быть, заклинаний Квиррелла, и того, как пройти мимо Пушка.
- Наверное, только ты один знаешь, как обойти Пушка, да, Хагрид? - взволнованно спросил Гарри. - Ты ведь никому не скажешь, правда? Даже никому из учителей?
- Ни живой душе, окромя Дамбльдора, - гордо подтвердил Хагрид.
- Ну, хоть что-то, - пробормотал Гарри остальным. - Хагрид, можно открыть окно, я сейчас сварюсь.
- Нет, прости, Гарри, - ответил Хагрид. Гарри заметил, что он взглянул на огонь. Гарри тоже туда посмотрел.
- Хагрид, что это?
Но он уже знал, что это. В самой сердцевине огня, под котелком, лежало огромное черное яйцо.
- А-а, - сказал Хагрид, нервно теребя свою бороду, - Ну, это...
- Где ты взял его, Хагрид? - спросил Рон, наклоняясь над огнем, чтобы рассмотреть яйцо поближе. - Оно стоит целое состояние.
- Выиграл. - сказал Хагрид. - Прошлой ночью. Сходил в деревню пропустить стаканчик, ну и сыграл с прохожим в картишки. Если честно, он был рад избавиться от яйца.
- А что ты собираешься делать, когда он вылупится? - поинтересовалась Гермиона.
- Ну, я тут почитал кой-чего, - ответил Хагрид, вытаскивая из-под подушки здоровенную книгу. - Взял вот в библиотеке - Как выкормить дракона для радости и пользы - она слегка устарела, конечно, но тут все есть. Положите яйцо в огонь, потому что мать на него дышит, а когда детеныш вылупится, кормите его смесью бренди с цыплячьей кровью каждые полчаса. И вот, глядите - как распознать разные яйца - это у меня Норвежский Гребнеспинный Шипохвост. Очень редкий.
Он был очень доволен собой, хотя Гермиона явно не разделяла его восторга.
- Хагрид, ты живешь в деревянном доме, - сказала она.
Но Хагрид не слушал. Он энергично подкидывал дров в огонь.
Итак, у них появился новый повод для беспокойства: что будет с Хагридом, если станет известно, что у него в хижине спрятан нелегальный дракон.
- Интересно, как выглядит спокойная жизнь? - вздыхал Рон, когда из вечера в вечер они сражались с кучей домашних заданий. Гермиона теперь начала составлять расписание подготовки к экзаменам для Гарри и Рона. Это приводило их в бешенство.
Однажды за завтраком Гедвига принесла Гарри записку от Хагрида. Там было только два слова: "Он вылупляется".
Рон решил было прогулять Гербологию и сразу же бежать в хижину. Но Гермиона и слышать об этом не хотела.
- Гермиона, ну подумай, когда еще тебе в жизни удастся посмотреть, как вылупляется дракон?
- У нас есть уроки, мы нарвемся на неприятности, и это еще будут цветочки по сравнению с тем, на что нарвется Хагрид, если кто-нибудь узнает, чем он занимается...
- Заткнись! - зашептал Гарри.
Малфой был всего в нескольких футах и явно подслушивал. Как много он услышал? Гарри совсем не понравилось выражение его лица.
Рон с Гермионой препирались всю дорогу до Гербологии, и в конце концов Гермиона согласилась пойти с ними к Хагриду во время утренней перемены. Когда послышался звонок с урока, они бросили свои корзинки и побежали через участок к краю Леса. Хагрид приветствовал их. Он был румян и счастлив.
- Почти, - он провел их внутрь.
Яйцо лежало на столе. На нем были глубокие трещины. Что-то шевелилось внутри. Оттуда доносился забавный щелкающий звук.
Они придвинули стулья поближе и наблюдали, затаив дыхание.
Вдруг раздался треск и яйцо раскрылось. На стол выпал детеныш дракона.Он не был хорошеньким; Гарри подумал, что больше всего он похож на смятый черный зонтик. Перепончатые крылья казались огромными по сравнению с кожистым щуплым тельцем, у малыша было длинное рыльце с широкими ноздрями, зачатки рожек и оранжевые выпученные глаза.
Он вздохнул. Несколько искр вылетели из рыльца.
- Разве он не прекрасен? - пробормотал Хагрид. Он протянул руку и погладил дракончика по голове. Тот оскалился на него, показав острые клыки.
- Чтоб он был здоров, смотрите, он узнает мамочку! - восхитился Хагрид.
- Хагрид, - спросила Гермиона. - А как быстро растут Норвежские Гребнеспинные Шипохвосты?
Хагрид собрался было ответить, но вдруг, внезапно побледнев, вскочил на ноги и кинулся к окну.
- Что случилось?
- Кто-то смотрел через щелку в занавесках - это пацан - он бежит в школу.
Гарри отворил дверь и выглянул. Даже на расстоянии ошибиться было нельзя.
Малфой видел дракона.
Ухмылка Малфоя заставляла Гарри, Рона и Гермиону очень нервничать всю следующую неделю. Они проводили большую часть своего времени в темной хижине Хагрида, стараясь урезонить его.
- Просто выпусти его, - убеждал Гарри. - Пусть идет.
- Я не могу, - отвечал Хагрид. - Он слишком мал. Он погибнет.
Они посмотрели на дракона. За неделю тот вырос в длину по меньшей мере втрое. Из его ноздрей вырывался пар. Хагрид забросил свои обязанности егеря, потому что дракон занимал его целиком. Повсюду валялись пустые бутылки из-под бренди и цыплячий пух.
- Я решил назвать его Норберт, - сказал Хагрид, умиленно глядя на дракона. - Он меня признает, глядите. Норберт! Норберт! Где мамочка?
- Совсем с ума съехал, - прошептал Рон на ухо Гарри.
- Хагрид, - громко сказал Гарри. - Еще пара недель, и Норберт перерастет твой дом. Малфой может в любой момент пойти к Дамбльдору.
Хагрид закусил губу.
- Я - я знаю, что не могу оставить его навсегда, но я не могу выбросить его, никак не могу.
Гарри вдруг повернулся к Рону.
- Чарли! - сказал он.
- И ты туда же, - ответил Рон. - Я Рон, припоминаешь?
- Да нет, Чарли - твой брат Чарли. В Румынии. Изучает драконов. Мы можем послать ему Норберта. Чарли позаботится о нем, а потом выпустит.
- Классно! - воскликнул Рон. - Ты как, Хагрид?
В конце концов Хагрид согласился, что можно послать Чарли сову, чтобы спросить.
Пронеслась еще неделя. В среду вечером Гарри и Гермиона сидели в гостиной, когда все давно ушли спать. Стенные часы пробили полночь, когда ход за портретом раскрылся. Из ниоткуда возник Рон, скинувший Плащ-Невидимку. Он был в хижине Хагрида, помогая тому кормить дракона, который теперь пожирал дохлых крыс бочками.
- Он укусил меня! - пожаловался Рон, показывая свою руку, обернутую в окровавленный носовой платок. - Я теперь неделю перо держать не смогу. Говорил я, драконы самые жуткие звери, каких я встречал, но посмотреть, как Хагрид с ним обращается, так подумаешь, что это пушистый домашний кролик. Когда он меня цапнул, Хагрид сказал, чтоб я его не пугал. А когда я уходил, он пел колыбельную.
Раздался стук в окно.
- Это Гедвига! - воскликнул Гарри, скорей впуская ее. - Она принесла ответ от Чарли!
Все трое наклонились над письмом.
Дорогой Рон,

Предыдущая страница 18 Следующая страница


19 Джоан Роулинг

Как дела? Спасибо за письмо - буду рад получить Норвежского Шипохвоста, но доставить его сюда непросто. Думаю, будет лучше всего послать его с моими друзьями, которые собираются ко мне на той неделе. Беда в том, что их не должны застукать с нелегальным драконом.
Сможешь ли ты доставить Шипохвоста на самую высокую башню в субботу в полночь? Они встретятся там с тобой и заберут его, пока темно.
Пришли ответ как можно скорее.
С любовью,
Чарли.
Они переглянулись.
- У нас есть Плащ-Невидимка, - сказал Гарри. - Это не должно быть так уж сложно - в смысле, Плащ достаточно велик, чтобы спрятать нас двоих и Норберта.
То, что остальные согласились с ним, показывало, как тяжело далась им последняя неделя. Что угодно, чтобы избавиться от Норберта - и Малфоя.
Новое препятствие. На следующее утро укушенная рука Рона распухла вдвое. Он не был уверен, можно ли идти к мадам Помфри - вдруг она распознает драконий укус? Но уже к середине дня выбора не осталось. Рана начала приобретать мерзкий зеленый оттенок. Похоже, клыки Норберта были ядовиты.
Гарри и Гермиона, зашедшие в конце дня в госпитальное крыло, нашли Рона в постели в ужасном состоянии.
- Это не только рука, - шептал он. - Хотя она вот-вот отвалится. Малфой сказал мадам Помфри, что ему надо взять у меня книжку, пришел сюда и издевался надо мной. Он угрожал, что все ей расскажет - я-то сказал, что меня укусила собака, хотя она, кажется, мне не верит - зря я побил его на матче по Квиддичу, он из-за этого пристает.
Гарри и Гермиона пытались его успокоить.
- Все кончится в субботу в полночь, - говорила Гермиона, но это не утешило Рона. Напротив, он сел на постели, весь в поту.
- Суббота, в полночь! - сказал он жутким голосом. - О нет! Нет! - я только что вспомнил - Письмо Чарли было в той книжке, которую взял Малфой, он узнает, как мы собираемся избавиться от Норберта.
Гарри с Гермионой не удалось ничего ответить. В этот момент пришла мадам Помфри и заставила их уйти, говоря, что Рону надо спать.
- Слишком поздно менять планы, - объяснял Гарри Гермионе. - У нас нет времени послать Чарли сову, и потом это, может, наш единственный шанс избавиться от Норберта. Придется рискнуть. К тому же у нас есть Плащ-Невидимка, Малфой о нем не знает.
Когда они пошли сообщить обо всем Хагриду, то увидели перед хижиной волкодава Клыка с перевязанным хвостом. Хагрид разговаривал с ними через окно.
- Не хочу вас впускать, - выдохнул он. - Норберт стал какой-то нервный - я не могу с ним управиться.
Когда они рассказали о письме Чарли, его глаза наполнились слезами, впрочем, может быть, оттого, что Норберт укусил его за ногу.
- Ой-йя! Ничего-ничего, это был только сапог - он просто играет - он все-таки совсем малыш.
Малыш лупил хвостом по стенам так, что окна дребезжали. Гарри и Гермина вернулись в замок, опасаясь, что до субботы еще слишком долго.
Возможно, они и пожалели бы Хагрида, когда тому пришло время расставаться с Норбертом, если б не беспокоились так о предстоящем мероприятии. Была очень темная, облачная ночь, и они немного опоздали с приходом в хижину Хагрида, потому что пришлось ждать, пока Пивс уберется из Привратного зала, где он играл сам с собой в теннис у стены.
Хагрид подготовил и упаковал Норберта в большой ящик.
- Я положил ему там крыс и немного бренди на дорогу, - сдавленно произнес Хагрид. - И я еще положил мишку, чтоб ему не было грустно.
Из ящика доносились звуки чего-то рвущегося. Похоже, мишке отрывали голову.
- Пока, Норберт!, - всхлипнул Хагрид, когда Гарри и Гермиона накрыли ящик Плащом-Невидимкой и сами залезли под него. - Мамочка тебя никогда не забудет!
Потом они не понимали, как им удалось дотащить ящик до замка. Полночь все приближалась, а они тащили Норберта по мраморной лестнице и по длинным коридорам. Лестница, еще лестница - даже секретный проход не сильно им помог.
- Почти пришли! - выдохнул Гарри, когда они добрались до коридора под самой высокой башней.
Они чуть не выронили ящик, внезапно услыхав какую-то возню впереди. Забыв, что невидимы, они метнулись в тень и застыли, вглядываясь в темные очертания двух людей, вцепившихся друг в друга в десяти футах спереди. Вспыхнула лампа.
Профессор МакГонагалл в клетчатом халате и сетке на волосах держала за ухо Малфоя.
- Наказание! - кричала она. - И двадцать баллов со Слиферина! Шастать тут по ночам, как ты осмелился -
- Вы не поняли, профессор, сюда идет Гарри Поттер, у него дракон!
- Какая гадкая чушь! Как ты смеешь так лгать! Убирайся - я все расскажу профессору Снэйпу, Малфой!
Подъем по неровной винтовой лестнице на вершину башни показался им после этого легчайшей вещью на свете. Они вышли на свежий, прохладный воздух и сбросили Плащ, радуясь, что могут снова дышать полной грудью. Гермиона испустила вопль.
- Малфоя наказали! Я сейчас запою!
- Не надо, - посоветовал Гарри.
Они ждали, хихикая над Малфоем. Норберт возился в ящике. Спустя десять минут из темноты вынырнули четыре метлы.
Друзья Чарли оказались веселой компанией. Они показали Гарри и Гермионе упряжь, которую привязали к метлам так, что могли уместить Норберта между собой. Затем они надежно пристегнули Норберта. Гарри и Гермиона пожали всем руки и горячо поблагодарили.
Наконец, Норберт стал удаляться... уменьшаться... исчез.
Они соскользнули по винтовой лестнице вниз, сердцу было так же легко, как рукам, в которых не было Норберта. Нету дракона - Малфой наказан - что может испортить им настроение?
Ответ ожидал их в футе от лестницы. Как только они вошли в коридор, из темноты вынырнуло лицо Филча.
- Так-так-так, - прошептал он. - У нас неприятности.
Они забыли Плащ-Невидимку на башне.

Глава пятнадцатая. Запретный лес

Хуже и быть не могло.
Филч отвел их в кабинет профессора МакГонагалл на первом этаже, где они сидели и ждали, не говоря друг другу ни слова. Гермиона вся тряслась. Различные объяснения и оправдания поочередно проносились в голове Гарри, одно хуже другого. Он не понимал, как им удастся выпутаться на этот раз. Они влипли. Как можно было оказаться такими идиотами, чтобы позабыть Плащ? Никаких доводов в мире не хватит, чтобы объяснить профессору МакГонагалл, почему они не находились в своей спальне, а шастали по школе среди ночи, да еще забрались на самую высокую астрономическую башню, которая была доступна исключительно во время занятий. А если еще добавить сюда Норберта и Плащ-Невидимку, то можно сразу идти упаковывать вещи.
Гарри думал, что хуже уже быть не может. Он ошибался. Появившаяся профессор МакГонагалл привела с собой Невилля.
- Гарри! - вырвалось у Невилля, как только он увидел их. - Я пытался найти вас, чтобы предупредить, я слышал, как Малфой говорил, что собирается поймать вас, он сказал, что у вас дра-
Гарри яростно затряс головой, чтобы Невилль заткнулся, но профессор МакГонагалл это заметила. Она больше, чем Норберт, напоминала огнедышащего дракона, когда обрушилась на всю троицу:
- Я никогда не ожидала такого от вас. Мистер Филч сказал, что вы были на астрономической башне. Сейчас час ночи. Извольте объясниться.
Впервые в жизни Гермиона не могла ответить на вопрос учителя. Неподвижна, как статуя, она рассматривала свои тапочки.
- Я думаю, что представляю себе, в чем дело, - изрекла профессор МакГонагалл. - Не нужно быть гением, чтоб догадаться. Вы скормили Драко Малфою дурацкую историю про дракона, пытаясь выманить его из спальни и навлечь на него неприятности. Его я уже поймала. Полагаю, вы находите смешным то, что Лонгботтом тоже услышал эту сказку и поверил в нее?
Гарри поймал взгляд Невилля и пытался беззвучно объяснить ему, что это не так, потому что Невилль выглядел ошеломленным и обиженным. Бедный бестолковый Невилль - Гарри знал, чего ему стоило решиться пойти искать их в темноте, чтобы предупредить.
- Я возмущена, - говорила профессор МакГонагалл. - Четверо учащихся вне спальни одной ночью! Я о таком не слыхивала! А вы, мисс Грейнджер, вы казались мне более разумной. Что до вас, мистер Поттер, то я думала, что Гриффиндор больше значит для вас. Вы, все трое, в наказание будете направлены на хозработы - да, да, и вы тоже, мистер Лонгботтом, ничто не дает вам права шататься ночью по школе, особенно теперь, это очень опасно - и пятьдесят баллов будут сняты за это с Гриффиндора.
- Пятьдесят? - Гарри задохнулся - они утратят первенство, первенство, завоеванное на последнем матче по Квиддичу.
- Пятьдесят за каждого, - уточнила профессор Макгонагалл, шумно дыша длинным острым носом.
- Профессор - пожалуйста...
- Вы не можете...
- Не надо мне объяснять, что я могу и что - нет, Поттер. Отправляйтесь немедленно в спальню, все вы. Мне никогда еще не было так стыдно за учеников Гриффиндора.
Сто пятьдесят баллов! Это ставит Гриффиндор на последнее место. За одну только ночь они угробили все шансы Гриффиндора выиграть Кубок Домов. Гарри чувствовал, будто его сейчас вывернет наизнанку. Каким образом они смогут исправить положение?
Гарри не спал всю ночь. Он слышал, как Невилль всхлипывает в подушку. Казалось, это продолжалось часами. Гарри не мог даже придумать, как успокоить его. Он знал, что Невилль, как и он сам, проклинает себя. Что будет, когда все остальные узнают, что они натворили?
Когда на следующий день гриффиндорцы увидали табло, показывающее распределение баллов по домам, они сперва решили, что это ошибка. Как со вчерашнего дня могло внезапно пропасть сто пятьдесят очков? А затем стала распространяться история: Гарри Поттер, знаменитый Гарри Поттер, герой двух матчей Квиддича, потерял все эти баллы, он и еще пара идиотов-первогодков.
Из самого любимого и популярного человека Гарри внезапно превратился в самого ненавидимого. Даже Равенклоу и Хаффлпафф отвернулись от него, потому что все надеялись, что Слиферин наконец останется без Кубка. Куда бы Гарри ни шел, на него указывали пальцами и не старались понизить голос, говоря про него гадости. Слиферинцы же, наоборот, хлопали, когда он проходил мимо, свистели и кричали: "Поттер, мы твои должники!"
Только Рон был за него.
- Это все через несколько недель забудется. С Фреда и Джорджа снимали кучу баллов, а их все равно все любят.
- Они ведь не теряли сто пятьдесят очков за раз, правда? - убито спросил Гарри.
- Ну... нет, - признал Рон.
С некоторым опозданием, но Гарри поклялся сам себе больше не ввязываться в дела, которые его не касаются. Нечего шастать вокруг и совать нос не в свои дела. Ему было настолько стыдно, что он пошел к Вуду и предложил уйти из команды.
- Уйти? - прогремел Вуд. - Ну и что толку? Как мы отыграем себе очки, если не выиграем в Квиддич?
Но даже Квиддич утратил свою прелесть. Никто из команды не разговаривал с Гарри на тренировках, а между собой они называли его: "Ловец".
Гермиона и Невилль тоже страдали. Им пришлось не так плохо, как Гарри, потому что они не были так известны, но с ними тоже никто не разговаривал. Гермиона больше не привлекала к себе внимание всего класса, она сидела, опустив голову и молча работала.
Гарри был даже рад, что до экзаменов недалеко. Подготовка отвлекала его от несчастья. Он, Рон и Гермиона, предоставленные сами себе, занимались допоздна, стараясь выучить ингредиенты сложных снадобий, затверживая чары и заклинания, запоминая даты магических открытий и бунтов гоблинов.
Примерно за неделю до начала экзаменов решение Гарри не впутываться в то, что к нему не относится, подверглось неожиданному испытанию. Возвращаясь как-то днем в одиночку из библиотеки, он услыхал чье-то хныканье из класса неподалеку. Подойдя ближе, он различил голос Квиррелла.
- Нет, нет, пожалуйста, больше не надо...
Это звучало так, будто кто-то ему угрожал. Гарри подошел поближе.
- Хорошо, хорошо... - услышал он всхлипывания Квиррелла.
В следующую секунду Квиррелл поспешно вышел из комнаты, поправляя тюрбан. Он был бледен и чуть не плакал. Он быстро исчез из виду; Гарри подумал, что Квиррелл даже не заметил его. Он подождал, пока шаги Квиррелла стихли, и заглянул в класс. Он был пуст, но дверь в другом конце была открыта. Гарри прошел полпути до нее, когда вспомнил свою клятву ни во что не вмешиваться.
Все равно, он бы поставил дюжину Философских Камней на то, что из комнаты только что вышел Снэйп, и судя по тому, что Гарри только что слышал, Снэйп продвинулся вперед - Квиррелл, похоже, наконец согласился.
Гарри вернулся в библиотеку, где Гермиона экзаменовала Рона по астрономии. Гарри рассказал им об услышанном.
- Значит, Снэйп добился своего, - сказал Рон.- Если Квиррелл сказал ему, как разрушить заклинания против Темных Сил...
- Но еще остается Пушок, - вставила Гермиона.
- Может, Снэйп обнаружил, как можно миновать его, не спрашивая Хагрида, - протянул Рон, оглядывая тысячи книг, окружающие их. - Спорим, где-нибудь тут есть книга, в которой написано, как пройти мимо гигантской трехголовой собаки. Что будем делать, Гарри?
В глазах Рона снова загорелась жажда приключений, но Гермиона опередила Гарри с ответом:
- Пойдем к Дамбльдору. Мы должны были сделать это сто лет назад. Если мы сами попытаемся что-нибудь предпринять, нас наверняка вышвырнут отсюда.
- Но у нас нет доказательств, - сказал Гарри. - Квиррелл слишком напуган, чтобы нас поддержать. А Снэйп скажет, что понятия не имеет, откуда взялся тролль на Хэлловин, и что он не приближался к третьему этажу - как вы думаете, кому поверят, ему или нам? Не секрет, что мы его ненавидим, Дамбльдор подумает, мы наговариваем на него. Филч не поможет нам, он слишком дружен со Снэйпом, и он считает, что чем больше учеников исключат, тем лучше. И не забывайте, нам не полагается знать ни про Камень, ни про Пушка. Потребуется слишком много объяснений.
Гермиону это убедило, но Рона нет.
- Если мы немножко пошуруем вокруг...
- Нет, - решительно сказал Гарри. - Мы и так достаточно нашуровали.
Он развернул перед собой карту Юпитера, и стал повторять имена его спутников.
На следующее утро за завтраком Гарри, Гермиона и Невилль получили записки. Они были одинаковы:
Ваши хозработы состоятся сегдня в одиннадцать вечера. Мистер Филч будет ждать вас в Привратном Зале.
Проф. М. МакГонагалл.
Расстроенный потерей баллов, Гарри совершенно позабыл про наказание. Он ожидал, что Гермиона сейчас начнет причитать, что пропадает целый вечер для занятий, но она не проронила ни слова. Как и Гарри, она считала наказание заслуженным.
В одиннадцать они попрощались с Роном в гостиной и вышли с Невиллем в прихожую. Филч был уже там - вместе с Малфоем. Про то, что Малфой наказан вместе с ними, Гарри тоже позабыл.
- Идите за мной, - сказал Филч, зажигая лампу и выводя их наружу. - Надеюсь, вы теперь дважды подумаете, прежде чем снова нарушить школьные правила, а? - продолжал он, злобно глядя на них, - Да-а... Тяжелая работа и боль, по мне - вот лучшие учителя... Такая жалость, что отменили старые наказания... Подвесить бы вас за запястья к потолку, деньков на несколько... Я сохранил цепи в своем кабинете, и хорошо их смазываю, вдруг да пригодятся... Ну, мы пришли, и не пытайтесь сбежать, вам же хуже будет.
Они шли в темноте через всю территорию. Невилль всхлипывал. Гарри думал, каким же будет наказание. Должно быть, что-то действительно ужасное, иначе Филч не выглядел бы таким довольным.
Луна была яркой, но облака, то и дело наплывающие на нее, погружали все в темноту. Впереди Гарри разглядел светящиеся окна хижины Хагрида. Затем они услыхали отдаленный оклик.
- Это ты, Филч? Поторопись, пора начинать.
Гарри воспрял духом; если это будет работа с Хагридом, то все не так плохо. Должно быть, облегчение отразилось на его лице, потому что Филч заметил:
- Думаешь, тебе будет хорошо с этим придурком? Подумай как следует, парень - это работа в Лесу, и я сильно ошибусь, если ты выйдешь оттуда целым.
При этих словах Невилль издал слабый стон, а Малфой замер на ходу.
- В Лесу? - повторил он, и это не прозвучало так надменно, как всегда. - Мы не можем идти туда ночью - там может быть все, что угодно - я слышал, даже оборотни.
Невилль схватился за рукав мантии Гарри и пискнул.
- Вот как запел? - произнес Филч издевательски. - Ты бы подумал про оборотней, прежде чем гадить, а?
Навстречу им из темноты вышел Хагрид с Клыком на поводке. Он нес свой арбалет, а на плече у него висел колчан со стрелами.
- Кстати про время, - сказал он. - Я ж тут полтора часа дожидаю. Гарри, Гермиона, вы в порядке?
- Я бы не обращался к ним по дружески, Хагрид, - холодно заметил Филч. - В конце концов, они наказаны.
- Вот с чего ты опоздал, - кивнул Хагрид, неодобрительно глядя на Филча. - Лекции им читал, да? Так тут не ты управляешь. Ты свое сделал, а дальше моя забота.
- Я вернусь, - сказал Филч, - За тем, что от них останется, - гаденько добавил он, повернулся и пошел назад в замок. Его лампа покачивалась в темноте.
Малфой теперь повернулся к Хагриду.
- Я не собираюсь идти в этот лес, - заявил он. Гарри с удовольствием различил в его голосе панические нотки.
- Пойдешь, коль хошь остаться в Хогвартсе, - горячо сказал Хагрид. - Ты нашкодил, теперь тебе и платить.
- Но это работа для персонала, это не дело учащихся. Я думал, мы будем писать прописи, или что-то в этом роде. Если мой отец узнает об этом...
- Скажу тебе, в Хогвартсе у нас так. - рыкнул Хагрид. - Прописи писать! Какой в том толк? Делай чего-то полезное, а нет - так вылетай! Если думаешь, что твоему папаше это больше по вкусу, можешь идти в замок и паковать барахло. Пошли!
Малфой не шелохнулся. Он яростно взирал на Хагрида, но потом опустил глаза.
- А теперь, - сказал Хагрид, - слушайте внимательно, все же это опасно, что мы собираемся делать нынче, а я не хочу, чтоб вы рисковали. Идите на минутку за мной.
Он подвел их к самому краю леса. Подняв лампу повыше, он нагнулся, отыскивая тропу, которая исчезала за густыми черными деревьями. Легкий ветерок шевелил волосы.
- Смотрите сюда, - говорил Хагрид. - Видите эту светящую шткуку на земле? Это кровь единорога. Тут единорог, которого кто-то сильно ранил. Второй за неделю. Я уж нашел одного прошлую среду. Мы должны постараться отыскать бедняжку. Может, удастся ему помочь.
- А что, если то, что ранило единорога, найдет нас раньше? - спросил Малфой, не сумев скрыть дрожь в голосе.
- Ничто, живущее в Лесу, не навредит тебе, если ты со мной или с Клыком, - ответил Хагрид. - И держитесь тропы. Счас мы разделимся на две группы и пойдем по следу в обе стороны. Тут повсюду кровь, он, должно быть, с прошлой ночи мечется повсюду, бедолага.
- Я хочу Клыка, - быстро сказал Малфой, поглядев на длинные зубы волкодава.
- Ладно, но имей в виду, он трус, - сказал Хагрид. - Так что я, Гарри и Гермиона пойдем в одну сторону, а Драко, Невилль и Клык - в другую. Если кто отыщет единорога, пошлет зеленые искры, так? Достаньте палочки и потренируйтесь - вот так - а если с кем чего случится, пошлите красные, мы придем и найдем вас, ну, будьте осторожны - пошли.
Лес был темен и тих. Узкая тропинка раздваивалась, Гарри, Гермиона и Хагрид направились по левой части, а Малфой, Невилль и Клык - по правой.
Они шли молча, внимательно глядя под ноги. Тут и там лунные лучи, пробиваясь сквозь ветви деревьев, освещали пятна серебряной крови на опавших листьях.
Гарри заметил, что Хагрид очень обеспокоен.
- Может, это оборотень убивает единорогов? - спросил Гарри.
- Ему быстроты не хватило б, - ответил Хагрид. - Не так-то просто изловить единорога, это могущественное волшебное существо. Я никогда раньше не видел, чтоб им вредили.
Они прошли мимо толстого пня, обросшего мхом. Гарри услышал журчание воды; где-то поблизости был ручей. Тропа изгибалась, и здесь тоже все было в крови единорога.
- Ты в порядке, Гермиона? - прошептал Хагрид - Не волнуйтесь, он не мог уйти далеко, если так сильно ранен, мы сможем... - СТАНЬТЕ ЗА ДЕРЕВО!
Хагрид сгреб Гарри и Гермиону и сдвинул их с тропы за большой дуб. Он выхватил из колчана стрелу, вложил ее в арбалет, поднял его и приготовился к атаке. Все прислушивались. Что-то скользило по листьям рядом: казалось, будто по земле волокут плащ. Хагрид прищурился, вглядываясь в темноту, но звук через несколько секунд удалился.

Предыдущая страница 19 Следующая страница


Гарри Поттер и философский камень 20

- Так я и знал, - пробормотал Хагрид. - Есть тут что-то, чего быть не должно.
- Оборотень? - предположил Гарри.
- Ни оборотень, ни единорог, - мрачно сказал Хагрид. - Ладно, пошли, но давай осторожно.
Они шли теперь медленнее, прислушиваясь к малейшему звуку. Вдруг что-то определенно шевельнулось за просветом между деревьями.
- Кто там? - крикнул Хагрид. - Покажись - я вооружен!
И на полянку вышел - но был то человек или конь? До пояса это был человек, с рыжими волосами и бородой, но ниже было лоснящееся, каштановое лошадиное туловище с длинным рыжим хвостом. У Гарри и Гермионы упала челюсть.
- А, это ты, Ронан, - с облегчением выдохнул Хагрид. - Как дела?
Он подошел и поздоровался с кентавром за руку.
- Доброго тебе вечера, Хагрид, - произнес кентавр. У него был глубокий, скорбный голос. - Ты хотел застрелить меня?
- Лишняя осторожность тут не помешает, Ронан, - сказал Хагрид, опуская арбалет. - Что-то дурное творится в Лесу. Это Гарри Поттер и Гермиона Грейнджер. Ученики в школе.
Эй вы, двое, а это Ронан. Он кентавр.
- Мы заметили, - слабым голосом ответила Гермиона.
- Добрый вечер, - сказал Ронан. - Ученики, да? И много вы выучили в этой школе?
- Э-э...
- Кое-что, - кротко сказала Гермиона.
- Кое-что. Что ж, уже что-то. - вздохнул Ронан. Он запрокинул голову и посмотрел на небо. - Марс сегодня ярок.
- Да, - согласился Хагрид, тоже взглянув на небо. - Слушай, я рад, что встретил тебя, Ронан, потому что тут был ранен единорог - ты чего-нибудь видал?
Ронан ответил не сразу. Он не мигая, глядел вверх, а потом снова вздохнул.
- Невинных всегда приносят в жертву первыми, - произнес он. - Так было в веках, так оно и поныне.
- Да, - сказал Хагрид. - Но ты видел что-нибудь, Ронан? Что-нибудь необычное?
- Марс сегодня ярок, - повторил Ронан, тогда как Хагрид смотрел на него в нетерпении. - Необычайно ярок.
- Да, но я имел в виду что-то необычное поближе к дому, - настаивал Хагрид. - Ты не заметил чего-нибудь странного?
И снова Ронан помедлил с ответом. Наконец он проронил: "Лес хранит много тайн".
Движение среди деревьев за спиной у Ронана заставило Хагрида снова поднять арбалет, но это был другой кентавр, черноволосый, вороной и более дикий, чем Ронан.
- Привет, Бэйн, - поздоровался Хагрид. - Как дела?
- Добрый вечер, Хагрид. Надеюсь, у тебя все хорошо?
- Неплохо. Послушай, я только что спрошал Ронана, ты не видал чего-нибудь странного в последнее время? Потому что кто-то напал на единорога - знаешь об этом что-нибудь?
Бэйн подошел и встал рядом с Ронаном. Затем поглядел на небо.
- Марс ярок сегодня, - просто ответил он.
- Мы уже слыхали, - с раздражением буркнул Хагрид. - Ладно, если кто-то что-то заметит, дайте мне знать, а? Нам пора.
Гарри и Гермиона ушли за ним с полянки, оглядываясь через плечо на Ронана и Бэйна, пока деревья не скрыли тех из виду.
- Никогда, - ворчал Хагрид, - не пробуй добиться от кентавра прямого ответа. Звездочеты проклятые. Ничего их не интересует, что ближе луны.
- И много их тут? - поинтересовалась Гермиона.
- Ну, несколько... Общаются в основном между собой, но иногда с ними можно перекинуться словцом. Они мудрые, кентавры... Знают такое... Только из них не вытянешь.
- Как ты думаешь, это кентавра мы слышали раньше? - спросил Гарри.
- Разве это был цокот копыт? Нет, по мне, это и было то, что убивает единорогов - никогда не слыхал такого.
Они шли сквозь густые темные деревья. Гарри то и дело нервно оглядывался. У него было мерзкое чувство, что за ними наблюдают. Хорошо, что Хагрид взял арбалет. Они прошли очередной поворот тропы, как вдруг Гермиона схватила Хагрида за руку.
- Хагрид! Смотри! Красная вспышка, с другими беда!
- Ждите здесь оба! - заорал Хагрид. - Стойте на тропе, я за вами вернусь!
Они стояли, напуганные, слушали, как он продирается через подлесок и переглядывались до тех пор, пока шум шагов совсем не затих.
- Они ведь целы, правда? - прошептала Гермиона.
- Мне наплевать на Малфоя, но если что-то случится с Невиллем... Ведь он оказался здесь из-за нас...
Минуты еле ползли. Они напрягали слух. Гарри ловил каждое дуновение ветра, каждый шорох ветвей. Что произошло? Где остальные?
Наконец громкий шум возвестил возвращение Хагрида. Малфой, Невилль и Клык были с ним. Хагрид дымился от злости. Оказалось, Малфой зашел сзади и в шутку схватил Невилля, а тот со страху испустил вспышку.
- Нам повезет, если мы отыщем хоть что-нибудь после всего тарарама, который вы устроили. Теперь мы сменяем группы - Невилль останется со мной и Гермионой, а ты, Гарри, пойдешь с Клыком и этим идиотом. Прости, - прошептал Хагрид Гарри, - но ему будет трудненько напугать тебя, а нам надо сделать дело.
И Гарри направился в чащу леса с Малфоем и Клыком. Они шли уже почти полчаса, забираясь все глубже в Лес, пока по тропе стало невозможно идти из-за того, что деревья страшно сгустились. Гарри показалось, что что пятна крови стали крупнее. На корнях деревьев были целые потеки крови, как если бы несчастное созданье билось об них в муках. Сквозь переплетение ветвей старого дуба Гарри заметил прогалину впереди.
- Гляди, - пробормотал он, протягивая руку, чтоб остановить Малфоя.
На земле светилось что-то ярко-белое. Они подошли ближе.
Это был настоящий единорог, и он был мертв. Гарри никогда не видел ничего прекрасней и печальней. Его длинные изящные ноги согнулись под странным углом, когда он упал, а грива переливалась, как жемчуг, на темных листьях.
Гарри сделал еще шаг, как вдруг шелестящий звук заставил его застыть на месте. Кусты на краю поляны раздвинулись... Фигура в капюшоне вышла из тени и прокралась через поляну, как хищный зверь. Гарри, Малфой и Клык стояли, не шевелясь. Фигура в капюшоне добралась до единорога, наклонилась к ране на боку и стала пить оттуда кровь.
- АААААААААА!
Малфой испустил дикий крик и пустился бежать. Клык последовал за ним. Фигура подняла голову и уставилась прямо на Гарри - кровь единорога стекала по ее груди. Она встала на ноги и шагнула к нему - а он не мог пошевелиться от страха.
Затем боль пронзила его голову, такая, как никогда раньше, как будто бы его шрам охватил огонь - полуослепнув, он отшатнулся. Сзади послышалось цоканье копыт, и что-то выскочило перед ним, загородив фигуру.
Боль в голове Гарри была так сильна, что он опустился на колени. Потребовалась минута, или две, чтобы она унялась. Когда он поднял глаза, фигура исчезла. Над ним стоял кентавр, но не Ронан и не Бэйн; у этого были светлые волосы и палевое туловище.
- С тобой все в порядке? - спросил кентавр, помогая Гарри подняться.
- Да... Спасибо... Что это было?
Кентавр не ответил. У него были невероятно голубые глаза, как светлые сапфиры. Он внимательно осмотрел Гарри, задержав взгляд на шраме, который выступил, багровея, на лбу Гарри.
- Ты сын Поттера, - сказал кентавр. - Лучше бы тебе вернуться к Хагриду. Лес небезопасен в эту пору - особенно для тебя. Ты можешь сесть верхом? Так будет быстрее.
- Меня зовут Флоренцо, - добавил он, сгибая передние ноги, чтобы Гарри смог забраться ему на спину.
Внезапно с другой стороныполяны послышался звук скачущих копыт. Ронан и Бэйн продирались сквозь деревья, бока их тяжело вздымались.
- Флоренцо! - возмутился Бэйн. - Что ты делаешь? Посадил себе на спину человека! Тебе не стыдно? Ты что, простой мул?
- Ты хоть понимаешь, кто это? - ответил Флоренцо. - Это мальчик Поттер. Чем быстрей он покинет лес, тем лучше.
- Что ты наговорил ему? - загремел Бэйн. - Помни, Флоренцо, мы клялись не сопротивляться небесам. Ты читал, что предсказывало движение планет?
Ронан нервно бил копытом по земле.
- Я уверен, Флоренцо считает, что поступает правильно. - сказал он своим печальным голосом.
Бэйн яростно взбрыкнул задними ногами.
- Правильно! Как это связано с нами? Кентавров волнует только предначертанное! Не наше дело скакать вокруг, словно ослы, за теми, кто заблудился в Лесу!
Флоренцо внезапно в гневе встал на дыбы, так что Гарри пришлось схватиться за его плечи, чтобы не упасть.
- Ты что, не видишь единорога? - обрушился Флоренцо на Бэйна. - Ты понимаешь, почему его убили? Или планеты не раскрыли тебе этот секрет? Я лично против того, кто таится в Лесу, Бэйн, и если придется, то да, я буду заодно с людьми.
И Флоренцо пустился вскачь; Гарри, как мог, цеплялся за него, и они проносились между деревьями, оставив Ронана и Бэйна позади.
Гарри не понимал, что происходит.
- Почему Бэйн так рассердился? - спросил он. - И от кого вы меня спасли?
Флоренцо замедлил шаг, предупредив Гарри, чтобы он берег голову от низко висящих ветвей, но не ответил на вопросы. Они долго ехали в молчании среди деревьев, и Гарри решил, что Флоренцо не хочет с ним разговаривать. Они уже миновали самые густые заросли, когда кентавр внезапно остановился.
- Гарри Поттер, известно ли тебе, как используется кровь единорога?
- Нет, - ответил Гарри, озадаченный таким вопросом. - На Снадобьях мы используем только рог и волосы из хвоста.
- Потому что это чудовищная вещь, убить единорога, - пояснил Флоренцо. - Только тот, кому нечего терять, способен на подобное преступление, чтобы получить все. Кровь единорога сохранит тебе жизнь, даже если ты на волосок от смерти, но страшной ценой. Ты убиваешь нечто невинное и беззащитное, чтобы спасти себя, и получаешь только половину жизни, проклятую жизнь, с того момента, как кровь коснется твоих губ.
Гарри уставился на затылок Флоренцо. В лунном свете он отливал серебром.
- Но кто может быть в таком отчаянии? - поинтересовался он вслух. - Если будешь навеки проклят, то лучше смерть, так ведь?
- Так, - согласился Флоренцо, - если только ты не должен продержаться в живых ровно столько, чтобы выпить что-то еще - что-то, что вернет тебе всю силу и власть - что-то, что означает, что ты не умрешь никогда. Мистер Поттер, вы знаете, что спрятано в школе в настоящее время?
- Философский камень! Конечно же - Эликсир Жизни! Но я не пойму, кто...
- Подумай о ком-то, кто ждал многие годы, чтобы вернуть свою власть, кто цепляется за жизнь, ожидая своего шанса...
Словно железные тиски сжали сердце Гарри. Сквозь шорох деревьев он снова услышал то, что Хагрид сказал ему в ночь их первой встречи: "Говорили, будто он погиб. По-моему, глупости. Я уверен, что в нем не осталось ничего человеческого, чтоб умереть."
- Вы имеете в виду, - прохрипел Гарри, - что это Вол...
- Гарри! Гарри, с тобой все нормально?
К ним по тропе бежала Гермиона, а за ней спешил запыхавшийся Хагрид.
- Со мной все отлично, - выговорил Гарри, с трудом понимая, что говорит. - Единорог погиб, Хагрид, он там, позади, на поляне.
- Тут я тебя оставлю, - пробормотал Флоренцо, когда Хагрид заторопился осмотреть единорога. - Теперь ты в безопасности.
Гарри соскользнул с его спины.
- Удачи тебе, Гарри Поттер, - сказал Флоренцо. - И раньше случались ошибки в толковании хода планет, даже у кентавров. Надеюсь, так будет и в этот раз.
Он повернулся и ускакал вглубь леса, оставив позади дрожащего Гарри.
Рон крепко уснул в гостиной, дожидаясь их возвращения. Когда Гарри будил его, он кричал что-то о фолах в Квиддиче. Через секунду, однако, он с вытаращенными глазами слушал, что Гарри рассказывал им с Гермионой о своих приключениях в Лесу.
Гарри не сиделось. Он бегал туда и сюда перед камином. Его все еще трясло.
- Снэйпу нужен камень для Волдеморта... А Волдеморт ждет в лесу... А мы все это время думали, что Снэйп просто хочет разбогатеть...
- Прекрати называть это имя! - сказал Рон испуганным шепотом, словно боялся, что Волдеморт может услышать.
Гарри не слушал его.
- Флоренцо спас меня, хотя не должен был... Бэйн был в ярости... Он все говорил, что нельзя влиять на то, что предсказали планеты... Они, должно быть, предсказывают скорое возвращение Волдеморта... Бэйн считал, что Флоренцо должен был дать Волдеморту убить меня... Думаю, это тоже обещание звезд.
- Да перестанешь ты называть имя? - зашипел Рон.
- Так что мне только осталось подождать, пока Снэйп украдет камень, - продолжал Гарри, - и Волдеморт сможет прийти и прикончить меня... Полагаю, Бэйн порадуется.
Гермиона выглядела очень напуганной, но все же нашла утешительные слова:
- Гарри, всем известно, что Сам-Знаешь-Кто боится только Дамбльдора. Пока Дамбльдор рядом, Сам-Знаешь-Кто не прикоснется к тебе. И потом, кто сказал, что кентавры не могут ошибаться? Это звучит, как предсказания судьбы, а профессор МакГонагалл говорила мне, что это очень неточный вид магии.
Небо начало светлеть, когда они закончили разговор. Они отправились в кровать измотанными, с пересохшими глотками. Но сюрпризы этой ночи еще не кончились.
Когда Гарри натягивал на себя простынь, он обнаружил под ней аккуратно сложенный Плащ-Невидимку. К нему была пришпилена записка:
На всякий случай.

Глава шестнадцатая. По ту сторону люка

Все грядущие годы Гарри так и не удастся вспомнить, как ему удавалось сдавать экзамены, ежеминутно ожидая, что в дверь вот-вот вломится Волдеморт. Тем не менее дни сменяли один другой, и пока не было сомнений в том, что Пушок за запертой дверью жив-здоров.
Было невыносимо душно и жарко, особенно в том зале, где они сдавали письменные экзамены. На экзамене им выдали специальные новые перья, которые были обработаны заклинанием против списывания.
Были и практические экзамены. Профессор Флитвик вызывал их в класс по одному и просил заставить ананас сплясать на парте чечетку. Профессор МакГонагалл наблюдала, как они превращают мышь в табакерку - дополнительные баллы начислялись за красоту табакерки, но сбавлялись, если у нее оставались усы. Снэйп нагонял на них нервную дрожь, дыша им в затылок, пока они пытались вспомнить, как составляют Эликсир Забывчивости.
Гарри старался изо всех сил, пытаясь не обращать внимания на пронзительную боль во лбу, которая не оставляла его со времени прогулки по Лесу. По мнению Невилля, у Гарри был экзаменационный невроз, потому что Гарри не мог уснуть, но на самом деле деле его постоянно будили старые кошмары, ставшие еще хуже от присутствия в них залитой кровью фигуры в капюшоне.
Может быть, потому, что они не видели в лесу того, что видел Гарри, или потому, что у них не было непрестанно болевшего шрама на лбу, но Рон и Гермиона не так переживали из-за Камня, как Гарри. Они, разумеется, боялись Волдеморта, но он не являлся к ним во сне, к тому же подготовка к экзаменам отнимала столько сил, что времени размышлять о намерениях Снэйпа или кого-то другого у них просто не было.

Самым последним экзаменом была История Магии. Час ответов на вопросы о всяких трухлявых древних волшебниках, изобретших самопомешивающиеся тигли, и впереди свобода, целая свободная неделя до оглашения результатов экзаменов. Когда призрак профессора Биннса велел положить перья и сдать пергаменты, Гарри невольно зааплодировал вместе со всеми.
- Было гораздо легче, чем я думала, - сказала Гермиона, когда они смешались с толпой, рванувшейся на залитый солнцем двор. - Могла бы не учить ни про Кодекс Поведения Оборотней от 1637 года, ни про восстание Элфрика Энергичного.
Гермиона была не против задним числом пройтись по всему материалу экзамена, но Рон заявил, что его от этого тошнит, так что они просто прибежали к озеру и растянулись под деревом. Близнецы Уизли и Ли Джордан дергали за щупальца огромного кальмара, выползшего погреться на мелководье.
- Конец зубрежке, - счастливо проговорил Рон, потягиваясь на траве. - Мог бы быть повеселее, Гарри, у нас есть целая неделя до того, как мы узнаем, насколько мы глупы, так что пока можно не беспокоиться.
Гарри потирал лоб.
- Хотел бы я знать, что это означает, - вырвалось у него. - Мой шрам все болит и болит - раньше такое тоже бывало, но не так сильно.
- Сходи к мадам Помфри, - предложила Гермиона.
- Я не болен, - ответил Гарри. - Я думаю, это предупреждение... Это значит, что опасность близка...
Рону не хотелось напрягаться, слишком уж было жарко.
- Расслабься, Гарри, Гермиона права, Камень в безопасности, пока Дамбльдор рядом. И нет никаких свидетельств, что Снэйп узнал, как разобраться с Пушком. Ему однажды уже чуть не оторвали ногу, он не будет торопиться со следующей попыткой. Скорей уж Невилль станет членом сборной Англии по Квиддичу, чем Хагрид подставит Дамбльдора.
Гарри кивнул, но не мог избавиться от неопределенного чувства, будто забыл сделать что-то важное. Когда он попытался объяснить это остальным, Гермиона сказала:
- Это все экзамены. Я тоже проснулась прошлой ночью, и уже успела перечесть половину своих записок по Трансфигурации, прежде чем вспомнила, что уже сдала ее.
Гарри все же был уверен, что беспокоящее его странное чувство не имеет отношения к занятиям. Он наблюдал, как к школе летит сова с зажатым в клюве письмом. Он получал письма только от Хагрида. Хагрид никогда не предаст Дамбльдора, Хагрид никому не скажет, как пройти мимо Пушка... никогда... но
Внезапно Гарри вскочил.
- Ты куда? - сонно спросил Рон.
- Мне только что пришло в голову, - сказал Гарри. Он побелел. - Мы должны немедленно повидаться с Хагридом.
- Зачем? - недоумевала Гермиона, еле поспевая за ним.
- Вам не кажется это немного странным - приговаривал Гарри, взбегая по травянистому склону - Хагрид хочет дракона больше всего на свете, и тут как тут появляется незнакомец, и у него в кармане совершенно случайно оказывается драконье яйцо? Интересно, сколько народу шатается по округе с драконьими яйцами, если это противозаконно? И как ему повезло встретить именно Хагрида, а? Как я раньше не догадался?
- Ты это о чем? - не понял Рон, но Гарри, несшийся прямо к Лесу, не ответил.
Хагрид сидел перед своим домиком в кресле; его рукава и штанины были закатаны, и он лущил горох в большую миску.
- Привет, - улыбнулся он. - Закончили экзамены? Хотите чего попить?
- С удовольствием, - сказал было Рон, но Гарри перебил его.

Предыдущая страница 20 Следующая страница


21 Джоан Роулинг

- Нет, мы спешим. Хагрид, мне надо тебя спросить. Помнишь ночь, когда ты выиграл Норберта? Как выглядел тот незнакомец, с которым ты играл в карты?
- Без понятия, - небрежно ответил Хагрид. - Он не снимал капюшона.
Он заметил, что все трое ошеломлены, и удивленно поднял брови.
- В этом нет ничего необычного, в Кабаньей Голове - это паб в деревне - всегда полно странного народу. Может, это торговец драконами, почем знать? Я не видел его лица, под капюшоном-то.
Гарри опустился на землю рядом с миской гороха.
- О чем ты говорил с ним, Хагрид? Ты упоминал Хогвартс?
- Могло быть и так, - проговорил Хагрид, нахмурясь и пытаясь вспомнить. - Да... Он спросил, кто я, и я сказал, что я тутошний егерь... Он немного поспрашивал, за какими-такими зверушками я гляжу... И я ему рассказал... И сказал, что всегда хотел дракона...
Я толком не упомню, потому что он все покупал мне выпивку... Счас посмотрим... Да, и он сказал, что у него есть яйцо дракона, и можно сыграть на него в картишки, если хочу... но он должен быть уверен, что я управлюсь с драконом, он не хотел отдавать его абы кому... А я и скажи, что после Пушка дракон пустяки...
- А он - он спросил, кто такой Пушок, - спросил Гарри, изо всех сил стараясь говорить спокойно.
- Ну... да - много ты видел трехголовых псов, даже возле Хогвартса? Так я сказал ему, что с Пушком легче легкого, если знать, как его успокоить, просто сыграй ему чуток музыки, он тут же и заснет...
Хагрид внезапно испугался.
- Я не должен был говорить вам! - воскликнул он. - Забудьте, что я сказал! Эй - вы куда?
Гарри, Рон и Гермиона не перемолвивились ни словом, пока не добежали до замка, который после улицы показался сырым и холодным.
- Мы должны идти к Дамбльдору! - сказал Гарри. - Хагрид сообщил незнакомцу, как пройти мимо Пушка, а под плащом был либо Снэйп, либо Волдеморт - все очень просто, надо было только напоить Хагрида. Надеюсь, Дамбльдор поверит нам. Флоренцо сможет подтвердить, если Бэйн его не остановит. А где кабинет Дамбльдора?
Они оглянулись, словно ожидая увидеть нужный указатель. Им никогда никто не говорил, где живет Дамбльдор, и они даже не знали, кого можно спросить.
- Нам только надо, - начал Гарри, но вдруг через холл послышалось:
- Что вы делаете здесь, в помещении?
Это была профессор МакГонагалл, несшая большую стопку книг.
- Нам надо видеть профессора Дамбльдора, - очень храбро, по мнению Гарри и Рона, заявила Гермиона.
- Видеть профессора Дамбльдора? - переспросила профессор МакГонагалл, как если бы это было весьма странное желание. - Зачем?
Гарри сглотнул - и что теперь?
- Это наш секрет, - сказал он, тут же пожалев об этом, потому что ноздри профессора МакГонагалл угрожающе затрепетали.
- Профессор Дамбльдор уехал десять минут назад, - холодно пояснила она. - Он получил важную сову из Министерства Магии и тут же вылетел в Лондон.
- Он уехал? - с отчаянием сказал Гарри. - Именно теперь?
- Профессор Дамбльдор великий волшебник, Поттер, его время очень ценно, -
- Но это важно.
- То, что ты хочешь сказать, важнее, чем Министерство Магии, Поттер?
- Дело в том, - Гарри отбросил последние предосторожности. - Профессор, речь идет о Философском Камне.
Что бы ни ожидала услышать профессор МакГонагалл, но явно не это. Книги выпали у нее из рук, и она не стала их подбирать.
- Откуда ты знаешь? - пробормотала она.
- Профессор, я думаю - я знаю, что Сн..., что кто-то собирается попытаться украсть Камень. Мне надо поговорить с профессором Дамбльдором.
Ее глаза были полны испуга и подозрения.
- Профессор Дамбльдор вернется завтра, - наконец сказала она. - Я не знаю, как вы узнали про Камень, но будьте уверены, никто не может его украсть, так он хорошо защищен.
- Но профессор...
- Поттер, я знаю, что говорю, - отрезала она. Наклонилась и стала подбирать книги. - Полагаю, вам стоит пойти на улицу наслаждаться солнышком.
Но они не пошли.
- Этой ночью, - сказал Гарри, убедившись, что профессор МакГонагалл отошла на достаточное расстояние. - Снэйп будет пытаться пролезть сквозь люк этой ночью. Он нашел все, что нужно и убрал с дороги Дамбльдора. Это он послал письмо, готов поспорить, в Министерстве Магии страшно удивятся, когда Дамбльдор появится на пороге.
- Но что мы можем...
Гермиона ахнула. Гарри и Рон резко обернулись.
Рядом стоял Снэйп.
- Добрый день, - вкрадчиво сказал он.
Они уставились на него.
- Не стоит вам находиться в замке в такой денек, - произнес он со странной, дергающейся улыбкой.
- Мы были...- начал Гарри, не имея ни малейшего представления, что говорить дальше.
- Вам надо быть осторожнее, - заметил Снэйп. - Когда вы шныряете всюду подобным образом, люди могут подумать, что вы что-то замышляете. А Гриффиндору вовсе незачем терять еще очки, не так ли?
Гарри покраснел. Они повернулись к выходу, но Снэйп снова окликнул их.
- Предупреждаю тебя, Поттер, - еще одна ночная вылазка и я лично позабочусь о твоем отчислении. Всего вам хорошего.
Он удалился в направлении учительской.
На наружной лестнице Гарри повернулся к остальным.
- Вот что мы сейчас будем делать, - прошептал он значительно. - Один из нас пойдет следить за Снэйпом - подождет его за дверью учительской и будет всюду идти за ним, когда он выйдет. Гермиона, лучше это будешь ты.
- Почему я?
- Это очевидно, - встрял Рон. - Ты притворишься, что ждешь профессора Флитвика. - Он заговорил тоненьким голоском, - Ах, профессор Флитвик, я так волнуюсь, мне кажется, я неверно ответила на вопрос номер четырнадцать пункт б...
- Ох, заткнись, - сказала Гермиона, но согласилась идти следить за Снэйпом.
- А мы подежурим около коридора на третьем этаже, - сказал Гарри Рону. - Пошли.
Но эта часть плана не сработала. Как только они добрались до двери, отделяющей Пушка от остальной части школы, они снова наткнулись на профессора МакГонагалл, и в этот раз она вышла из себя.
- Вы, я вижу, считаете себя лучшей защитой, чем арсенал заклинаний, - бушевала она. - С меня достаточно этой чуши! Если я услышу, что вы снова бродите неподалеку, я сниму с Гриффиндора еще пятьдесят баллов! Да, Уизли, с моего собственного Дома!
Гарри и Рону пришлось вернуться в гостиную. Не успел Гарри сказать: "По крайней мере Гермиона у Снэйпа на хвосте", портрет толстой дамы отодвинулся и вошла Гермиона.
- Извини, Гарри, - объяснила она, - Снэйп вышел и спросил, что я тут делаю, и я сказала, что жду Флитвика, а Снэйп пошел и позвал его, и я только что освободилась. Я не знаю, куда ушел Снэйп.
- Ну, делать нечего, правда? - сказал Гарри.
Остальные уставились на него. Он был бледен, и глаза его горели.
- Я выйду ночью, пойду туда и попытаюсь первым найти Камень.
- Ты спятил! - сказал Рон.
- Ты не можешь! - заверещала Гермиона. - После того, что говорили Снэйп и МакГонагалл? Тебя исключат!
- И ЧТО? - заорал Гарри. - Вы что, не понимаете? Если Снэйп получит Камень, Волдеморт вернется! Вы не слышали, каково было, когда он боролся за власть? Больше не будет Хогвартса, из которого исключают! Он разрушит его, или превратит в школу Темных Сил! Потеря баллов уже не имеет значения, как вам не ясно? Вы думаете, если Гриффиндор выиграет Кубок Домов, он оставит вас и ваши семьи в покое? Если меня поймают раньше, чем я найду Камень, что ж, отправлюсь к Дарсли и буду ждать, пока меня найдет Волдеморт. Это только займет немного больше времени, потому что я никогда не перейду к Темным Силам! Я отправлюсь этой ночью сквозь люк, и что бы вы ни говорили, меня это не остановит! Волдеморт убил моих родителей, вы не забыли об этом?
Он посмотрел на них.
- Ты прав, Гарри, - тихо сказала Гермиона.
- Я возьму Плащ-Невидимку, сказал Гарри. - Здорово, что он вернулся ко мне.
- А он покроет нас всех троих? - спросил Рон.
- Всех - всех троих?
- Ой, перестань, ты же не думаешь, что мы отпустим тебя одного?
- Конечно же, нет, - живо подтвердила Гермиона. - Как ты собираешься достать Камень без нас? Я лучше пойду и посмотрю в моих книжках, там могут быть полезные вещи...
- Но если нас поймают, вас обоих тоже исключат.
- Пусть попробуют, - мрачно заметила Гермиона. - Флитвик сказал мне по секрету, что я получила сто двенадцать процентов за его экзамен. Они не смогут выгнать меня после этого.
После обеда все трое сидели в гостиной в сторонке. Их не беспокоили: в конце концов никто из Грифиндорцев не разговаривал с Гарри. И это был первый вечер, когда он не огорчался из-за этого. Гермиона пролистывала свои конспекты, надеясь натолкнуться на заклинания, которые смогут пригодиться. Гарри и Рон почти не разговаривали. Оба думали о том, что им предстоит.
- Сходи за Плащом, - пробормотал Рон, провожая взглядом Ли Джордана, который, зевая и потягиваясь, отправился спать. Гарри взбежал по ступенькам в темную спальню. Вытаскивая Плащ, он наткнулся на дудку, подаренную Хагридом на Рождество. Он сунул ее в карман, чтобы сыграть для Пушка - настроения петь у него не было.
Бегом он спустился в гостиную.
- Лучше накрыться Плащом здесь и убедиться, что ничего не торчит, а то вдруг Филч заметит одну из наших ног, самостоятельно разгуливающую по замку...
- Что это вы делаете? - раздался голос из угла комнаты. Из-за кресла появился Невилль, прижимающий к груди жабу Тревора, который явно пытался предпринять очередную попытку к бегству.
- Ничего, Невилль, ничего, - сказал Гарри, поспешно пряча Плащ за спину.
Невилль пристально смотрел на их виноватые лица.
- Вы опять за свое.
- Нет-нет-нет, - сказала Гермиона. - Нет, мы ничего такого не делаем. Невилль, почему бы тебе не пойти спать?
Гарри взглянул на стоящие у двери напольные часы. Нельзя терять время, Снэйп, наверное, уже усыпляет Пушка.
- Вам нельзя выходить, - заявил Невилль, - вас опять поймают, и Гриффиндор опять пострадает.
- Ты не понимаешь, - ответил Гарри, - это очень важно.
Но Невилль явно набирался смелости, чтобы пойти на крайние меры.
- Я вам не позволю, - произнес он, торопливо загораживая дверь. - Я - Я буду с вами драться!
- Невилль, - взорвался Рон. - уйди с дороги и не будь идиотом!
- Не смей называть меня идиотом! - ответил Невилль. - Я считаю, вы не должны нарушать правила! И это именно ты учил меня противостоять другим!
- Да, но не нам же, - раздраженно сказал Рон. - Невилль, ты сам не знаешь, что делаешь.
Он сделал шаг вперед, и Невилль выронил жабу Тревора, который сразу куда-то ускакал.
- Давай, попробуй ударь меня! - воскликнул Невилль, подымая кулаки. - Я готов!
- Сделай что-нибудь! - обернулся Гарри к Гермионе.
Гермиона вышла вперед.
- Невилль, - сказала она, - Мне, правда, очень-очень жаль.
Она подняла палочку.
- Петрификус Тоталус! - выкрикнула она, указывая на Невилля.
Руки Невилля прижало к бокам. Ноги схлопнуло вместе. Все тело оцепенело, он покачнулся на месте и рухнул лицом вниз, как бревно.
Гермиона подбежала и перевернула его. Челюсти Невилля тоже свело, говорить он не мог. Двигались только глаза, смотревшие на них в ужасе.
- Что ты с ним сделала? - прошептал Гарри.
- Это Полное Оцепенение, - несчастным голосом сказала Гермиона. - Невилль, миленький, мне так жаль...
- Нам пришлось, Невилль, некогда объяснять, - сказал Гарри
- Ты все поймешь позже, Невилль, - сказал Рон. Они перешагнули через него и натянули Плащ-Невидимку.
Но Невилль, брошенный на полу в неподвижности, явно не был хорошей приметой . В таком взвинченном состоянии тень любой статуи казалась Филчем, каждый отдаленный вздох ветра - Пивсом, несущимся из темноты.
У подножия первой лестницы они заметили миссис Норрис, расхаживающую по площадке.
- Ой, давай пнем ее, хоть разок, - прошептал Рон на ухо Гарри, но Гарри покачал головой. Они осторожно прокрались мимо нее, но Миссис Норрис только поглядела в их сторону своими глазами-лампами, и ничего не сделала.
Вплоть до лестницы на третий этаж они больше никого не встретили. Тут они увидели Пивса, который посреди лестницы высвобождал ковер, чтобы кто-нибудь зацепился и грохнулся.
- Кто это тута? - спросил он внезапно, как только они приблизились, прищурив свои злобные черные глазки. - Знаю, ты тут, хоть не вижу тебя. Ты дух, или призрак, или мелкий проказник?
Он взлетел в воздух и парил, напряженно приглядываясь.
- Надо звать Филча, ох надо, кто-то шатается тут невидимкой...
Гарри внезапно осенило:
- Пивс, - проговорил он хриплым шепотом. - У Кровавого Барона есть свои резоны быть невидимым.
Пивс чуть не свалился от ужаса, он спохватился только в футе от ступенек, где и завис.
- Прошу прощения, Ваша Кровавость, Господин Барон, сэр, - масляно сказал он. - Ошибочка, вышла ошибочка - не увидал Вас - да я и не мог, Вы ведь невидимы, - простите старому Пивсику его шуточки, сэр.
- У меня здесь дело, Пивс, - проскрипел Гарри. - Держись отсюда подальше этой ночью.
- Слушаюсь, сэр, я слушаюсь, - сказал Пивс, снова взлетая в воздух. - Надеюсь, Ваше дело удастся, я Вас не побеспокою.
И он усвистал.
- Блестяще, Гарри! - прошептал Рон.
Пару секунд спустя они стояли перед дверью в коридор третьего этажа - и она уже была приоткрыта.
- Ну вот, - тихо сказал Гарри. - Снэйп уже миновал Пушка.
Вид открытой двери заставил их осознать, с чем они столкнулись. Гарри повернулся под плащом к друзьям.
- Если хотите вернуться, я вас осуждать не буду, - сказал он. - Возьмите Плащ, он мне не понадобится.
- Не будь дураком, - сказал Рон.
- Мы идем, - сказала Гермиона.
Гарри толкнул дверь.
Дверь заскрипела, и они услышали, низкое утробное рычание. Все три носа засопели, принюхиваясь, в их направлении, хотя видеть их пес не мог.
- Что это там валяется? - спросила Гермиона.
- Похоже на арфу, - сказал Рон. - Наверно, Снэйп бросил.
- Он, наверное, просыпается, как только перестаешь играть, - сказал Гарри. - Ну, начали...
Он поднес дудку Хагрида к губам и подул. Мелодией это назвать было трудно, но после первой же ноты глаза собаки стали закрываться. Гарри боялся вздохнуть. Медленно-медленно рычание стихло, лапы подогнулись и собака, в глубоком сне, опустилась на пол.

Предыдущая страница 21 Следующая страница


Гарри Поттер и философский камень 22

- Играй-играй, - предупредил Рон, пока они снимали Плащ и подбирались к люку, ощущая на себе горячее зловонное собачье дыхание.
- Думаю, мы сможем его открыть, - сказал Рон, заглядывая за собаку. - Пойдешь первой, Гермиона?
- Нет, не хочу!
- Ладно. - Рон сжал зубы и осторожно переступил через собачьи лапы. Нагнувшись, он потянул за кольцо на крышке, оно подалось, и люк распахнулся.
- Что там? - нетерпеливо спросила Гермиона.
- Ничего - темнота - никак не слезешь - придется прыгать.
Гарри, не прерывая игры, помахал Рону, чтобы привлечь его внимание и указал на себя.
- Хочешь быть первым? Ты уверен? - спросил Рон. - Не знаю, насколько там глубоко. Отдай дудку Гермионе, она будет усыплять собаку.
Гарри передал дудку. За несколько секунд тишины пес успел дернуться и зарычать, но Гермиона начала играть, и он снова погрузился в сон.
Гарри перелез через пса и заглянул в люк. Дна видно не было.
Он опустился в дыру и повис на кончиках пальцев. Подняв глаза на Рона, он сказал:
- Если со мной что-нибудь случится, не прыгайте. Бегите в совятник и шлите Гедвигу прямо к Дамбльдору, ясно?
-Ясно, - ответил Рон.
- Надеюсь, увидимся через минуту.
И он разжал руки. В ушах засвистел холодный влажный воздух, он падал вниз - вниз - вниз...
ХЛОП. С забавным глухим звуком он приземлился на что-то мягкое. Похоже, он сидел на каком-то растении.
- Все в порядке! - закричал он в сторону квадратика света, величиной с почтовую марку, который был открытым люком. - Тут мягко, можно прыгать.
Сверху сиганул Рон. Он приземлился рядом с Гарри.
- Что это такое? - были его первые слова.
- Не знаю, растение какое-то. Думаю, чтоб падать было мягче. Давай, Гермиона!
Отдаленная музыка прекратилась. Раздался громкий лай собаки, но Гермиона уже прыгнула. Она приземлилась по другую сторону от Гарри.
- Мы, должно быть, находимся в милях под школой, - сказала она.
- Повезло, что тут это растение, правда? - заметил Рон.
- Повезло? - взвизгнула Гермиона. - Посмотрите на себя!
Она вскочила и прорвалась к стене. Прорываться пришлось потому, что как только она приземлилась, растение начало опутывать ее щиколотки змеевидными побегами. А у Гарри и Рона ноги уже были накрепко спутаны длинными плетями, хотя они этого и не заметили.
Гермиона успела освободиться, прежде чем растение туго ее опутало. Теперь она в ужасе смотрела на мальчишек, которые сражались с растением, пытаясь скинуть его с себя, но чем больше они боролись, тем быстрее и гуще растение оплетало их.
- Не шевелитесь! - велела им Гермиона. - Я знаю, что это такое - это Силки Дьявола.
- Как я рад, что мы знаем его название, от этого гораздо легче, - огрызнулся Рон, отклоняясь, чтобы не дать растению обвиться вокруг шеи.
- Заткнись, я пытаюсь вспомнить, как его уничтожить, - сказала Гермиона.
- Так поспеши, я уже дышать не могу, - задыхался Гарри, отталкивая побег, сжимающий его грудь.
- Силки Дьявола, Силки Дьявола... Что говорила профессор Спраут? Они любят темноту и сырость...
- Так разожги огонь! - выдавил Гарри.
- Да - конечно же - но тут нет ничего для растопки... - вскричала Гермиона, заламывая руки.
- ТЫ СПЯТИЛА, ЧТО ЛИ? - обрушился на нее Рон. - ВЕДЬМА ТЫ ИЛИ НЕТ?
- Ах да, - спохватилась Гермиона, выхватила палочку, взмахнула ею, что-то пробормотала и направила на растение клуб того же голубого пламени, что когда-то так удачно применила к Снэйпу. Не прошло нескольких секунд, как мальчики почувствовали, что тиски ослабевают, по мере того, как побеги уползают от света и огня. Извиваясь и корчась, они сползли с их тел, и мальчики смогли освободиться.
- Хорошо, что ты учила Гербологию, Гермиона, - сказал Гарри, присоединяясь к ней у стены и утирая пот с лица.
- Да-а, - добавил Рон. - Хорошо еще, что Гарри не потерял голову. "Нет ничего для растопки!", тоже мне.
- Сюда, - указал Гарри на единственный здесь каменный проход.
Кроме собственных шагов они слышали только тихое журчанье воды по стенам. Проход сужался, и это напомнило Гарри туннели Гринготта. Его сердце неприятно екнуло, когда он вспомнил про драконов, охраняющих особенно секретные сейфы в волшебном банке. Что, если они встретят дракона, взрослого дракона - им и Норберта-то вполне хватало.
- Слышите? - прошептал Рон.
Гарри прислушался. Сверху и спереди доносились тихий шелест и позвякивание.
- Думаешь, там привидение?
- Не знаю... Звучит, как хлопанье крыльев.
- Впереди свет - я вижу, как что-то движется.
Они добрались до конца прохода, и перед ними оказалась ярко освещенная комната с высоким выгнутым потолком. Она была полна крошечных, ярко переливающихся птичек, порхающих и трепыхающихся повсюду. На противоположной стороне была тяжелая деревянная дверь.
- Как ты думаешь, они нападут на нас, если мы пройдем через комнату? - спросил Рон.
- Возможно, - ответил Гарри. - Они не выглядят злобными, но если налетят все вместе... Ну, делать нечего. Я побежал.
Он глубоко вздохнул, закрыл лицо руками и рванул через комнату. Он ожидал в любую минуту почувствовать острые клювики и коготки, но ничего такого не случилось. Он добежал до двери в целости и сохранности. Потянул дверь за ручку, но та была заперта.
Остальные двое присоединились к нему. Они тянули и толкали дверь, но она не шевельнулась, даже когда Гермиона применила к ней Чары Алохоморы.
- И что теперь? - спросил Рон.
- Эти птички... Они же не для украшения тут... - протянула Гермиона.
Они наблюдали, как птички порхают над головами, поблескивая - поблескивая?
- Это не птички! - внезапно воскликнул Гарри. - это ключи! Крылатые ключи - смотрите внимательно! Это может значить... - он оглядел комнату, пока остальные присматривались к стае ключей. - Да - глядите! Метлы! Мы должны поймать ключ от двери!
- Но тут их сотни!
Рон внимательно изучил замок.
- Нам нужен большой, старомодный - возможно, серебряный, как и ручка.
Они схватили метлы и взмыли в воздух, устремившись в центр тучи ключей. Они ловили и хватали, однако заколдованные ключи уворачивались так быстро, что их было почти невозможно поймать.
Но Гарри не зря был самым юным Ловцом столетия. Он умел замечать то, что не удавалось никому. После минутного кружения среди трепыхания радужных перьев он увидел большой серебряный ключ с помятым крылом, словно его уже ловили и грубо засовывали в замочную скважину.
- Вон тот! - закричал он остальным. - Тот большой - вон там, нет там - с ярко-голубыми крыльями - у которого перья с одного боку помяты.
Рон быстро направился, куда указывал Гарри, врезался в потолок и едва не свалился с метлы.
- Надо загнать его в угол! - командовал Гарри, не отрывая глаз от ключа с поврежденным крылом. - Рон, заходи сзади - Гермиона, подстрахуй снизу и не дай ему ускользнуть - я попытаюсь схватить его. ПОШЛИ!
Рон поднырнул, Гермиона налетела снизу, ключ обошел их обоих, и Гарри рванулся за ним; ключ тюкнулся об стенку, Гарри подался вперед и с неприятным хрустящим звуком прижал его одной рукой к камню. Аплодисменты Рона и Гермионы эхом отразились от потолка.
Они быстренько приземлились и Гарри побежал к двери, с трепыхающимся в руке ключом. Он сунул его в скважину и повернул - работает. В момент, когда замок, открывшись, щелкнул, ключ вырвался и улетел, выглядя довольно потрепанным после того, как его поймали вторично.
- Готовы? - спросил Гарри остальных, не отнимая руки от дверной ручки. Те кивнули. Он толкнул дверь.
В следующей комнате было темно и ничего не видно. Но как только они шагнули туда, неожиданно вспыхнул свет, озарив удивительную картину.
Они стояли на краю огромной шахматной доски, за черными фигурами, которые были выше их ростом и казались высеченными из чего-то, напоминающего черный камень. Напротив них, в другом конце комнаты, стояли белые фигуры. Гарри, Рон и Гермиона слегка поежились - у огромных белых фигур не было лиц.
- И что теперь нам делать? - прошептал Гарри.
- Разве не ясно? - удивился Рон. - Мы должны, играя, пройти через комнату.
За белыми фигурами виднелась следующая дверь.
- Но как? - нервно спросила Гермиона.
- Думаю, - сказал Рон. - мы сами должны стать фигурами.
Он подошел к черному коню и дотронулся до него. Камень тотчас же ожил. Лошадь забила копытом, а всадник повернул голову в шлеме и взглянул на Рона.
- Можно нам - э-э - присоединиться к вам в игре?
Черный всадник кивнул. Рон обернулся к остальным.
- Тут надо поразмыслить... - сказал он. - Полагаю, нам надо занять место каких-то трех фигур...
Гарри и Гермиона стояли, не шевелясь, глядя, как Рон размышляет. Наконец он сказал:
- Вы только не обижайтесь, но оба вы в шахматах не сильны.
- Мы не обидимся, - быстро ответил Гарри. - Ты только говори нам, что делать.
- Так, Гарри, займи место этого слона, а ты, Гермиона, иди за ним и встань вместо ладьи.
- А ты?
- Я буду конем, - сказал Рон.
Фигуры, очевидно, слышали их, потому что при этих словах всадник, слон и ладья повернулись спиной к остальным фигурам и сошли с доски, оставив пустые клетки, которые заняли Рон, Гарри и Гермиона.
- В шахматах начинают всегда белые, - сказал Рон, указывая на тот конец. - Смотрите.
Белая пешка передвинулась на две клетки.
Рон начал командовать черными. Те медленно двигались туда, куда он их посылал. У Гарри тряслись коленки. Что, если они проиграют?
- Гарри - двигайся на четыре клетки вправо по диагонали.
По настоящему они испугались, когда был съеден их другой всадник. Белая королева вдавила его в пол и скинула с доски, где он остался лежать вниз лицом.
- Пришлось сделать это, - Рон выглядел потрясенным. - Это дало нам возможность съесть их слона, давай, Гермиона.
Каждый раз, когда они теряли фигуру, белые вели себя безжалостно. Скоро вдоль всех стен кучками лежали черные фигуры. Дважды Рону удавалось в последний момент отвести опасность, нависшую над Гарри и Гермионой. Сам он носился по всей доске, уничтожив почти столько же белых фигур, сколько те съели черных.
- Мы почти на месте, - вдруг пробормотал он. - Дайте подумать - дайте подумать...
Белая королева повернулась к нему лицом.
- Да, - мягко сказал Рон. - есть только один выход... Меня съедят.
- НЕТ! - закричали Гарри и Гермиона.
- Это шахматы, - ответил Рон. -Чем-то приходится жертвовать. Я шагну вперед, и она съест меня - и это даст вам возможность поставить мат королю, Гарри.
- Но...
- Ты хочешь остановить Снэйпа или нет?
- Рон...
- Смотри, если ты не поторопишься, он получит Камень!
Больше ничего не оставалось.
- Готовы? - крикнул Рон с бледным, но решительным лицом. - Я иду - не теряйте времени, вы выиграли.
Он шагнул вперед и белая королева атаковала. Она сильно ударила Рона по голове своей каменной рукой и швырнула его на пол - Гермиона завизжала, но осталась на своей клетке - белая королева отбросила Рона в сторону. Похоже было, что он в нокауте.
Дрожа, Гарри передвинулся на три клетки влево.
Белый король снял корону и бросил ее к ногам Гарри. Они выиграли. Фигуры расступились, открыв путь к следующей двери. Бросив на Рона последний отчаянный взгляд, Гарри и Гермиона прошли в дверь и оказались в следующем проходе.
- Что, если он...
- С ним все будет в порядке, - вымолвил Гарри, стараясь успокоиться. - Что еще нас ожидает?
- Уже были Силки Дьявола - это Спраут, Флитвик заколдовал ключи, МакГонагалл оживила шахматы - остались заклинания Квиррелла и Снэйп...
Они дошли до следующей двери.
- Ну? - прошептал Гарри.
- Пошли.
Гарри отворил дверь.
Жуткий запах ударил в ноздри, заставив их прикрыть носы мантиями. Со слезящимися глазами они увидели, что на полу перед ними лежит тролль, даже больше того, с которым они сражались, и на голове у него большая кровавая шишка.
- Я рад, что нам не пришлось иметь дело с этим, - прошептал Гарри, осторожно перешагивая через одну из массивных ног. - Пошли скорей, тут нечем дышать.
Они потянули, открывая, следующую дверь, причем оба боялись даже взглянуть, что их там ожидает - но там не было ничего ужасающего, только стол, на котором стояло в ряд семь бутылочек различной формы.
- Это снэйпово, - сказал Гарри. - И что нужно делать?
Они шагнули через порог, и тут же позади них вспыхнуло пламя, загородив дверной проем. Это было необычное пламя, оно было лиловым. В тот же момент в двери напротив вспыхнуло черное пламя. Они попали в ловушку.
- Смотри! - Гермиона схватила бумажный свиток, лежащий рядом с бутылочками. Гарри заглянул ей через плечо и прочел:
Опасность пред тобою, безопасность позади,
Два из нас тебе помогут, а какие - сам найди.
Один из семерых дает пройти вперед,
Другой тебя, напротив, обратно проведет.
Два из нас в себе содержат лишь крапивное вино,
А три - убийцы, смерть таят, прилегшую на дно.
И тот, кто здесь не хочет остаться навсегда,
Использует четыре подсказки без труда:
Во-первых, как отрава ни будь утаена,
Ее отыщешь слева от крапивного вина.
Второе, различаются стоящие с краев,
А сдвинься к середине - и там найдешь врагов.
В третьих, все различны размером - посмотри,
Но знай, ни карлик, ни гигант не держат смерть внутри.

Предыдущая страница 22 Следующая страница


23 Джоан Роулинг

В четвертых, те, что от концов вторыми отстоят,
На вкус неразличимы, хоть и разные на взгляд.
Гермиона глубоко выдохнула, и Гарри, пораженный, заметил, что она улыбается, хотя ему самому было не до улыбок.
- Потрясающе, - сказала Гермиона. - Это не магия - это логика - загадка. У большинства величайших волшебников нету ни капли логики, они бы остались тут навсегда.
- А мы нет, что ли?
- Конечно же, нет, - сказала Гермиона. - Все, что нам нужно, тут сказано. Семь бутылок: в трех отрава, в двух вино, одна проведет нас сквозь черное пламя и одна - сквозь лиловое.
- Но как мы узнаем, какую выпить?
- Подожди минутку.
Гермиона прочла бумагу несколько раз. Она прошлась туда и сюда вдоль стола с бутылочками, трогая их пальцем и бормоча что-то себе под нос. И наконец хлопнула в ладоши.
- Вот, - сказала она. - Самая маленькая бутылочка проведет нас через черное пламя - к Камню.
Гарри взглянул на крошечную бутылочку.
- Тут еле хватит одному из нас, - заметил он. - Тут едва ли один глоток.
Они посмотрели друг на друга.
- Которая проведет тебя обратно сквозь лиловое пламя?
Гермиона указала на круглую бутылочку в другом конце ряда.
- Ты выпьешь ее, - сказал Гарри. - Нет, послушай - ты вернешься, возьмешь Рона - хватайте метлы из комнаты летающих ключей, они пронесут вас в люк и мимо Пушка - а там прямо в совятник, и шлите Гедвигу к Дамбльдору, он нам необходим. Может, мне и удастся задержать Снэйпа, но мне с ним не справиться.
- Но Гарри, вдруг с ним Сам-Знаешь-Кто?
- Что ж - мне ведь однажды повезло, правда? - спросил Гарри, указывая на свой шрам. - Может, и опять повезет.
У Гермионы дрожали губы. Внезапно она кинулась на Гарри и обхватила его обеими руками.
- Гермиона!
- Гарри, ты великий волшебник, правда.
- Ну не такой, как ты, - заметил смущенно Гарри, когда она его отпустила.
- Я! - вскричала Гермиона. - Книжки! И знания! Есть же более важные вещи - дружба, и храбрость, и - ох, Гарри! Будь осторожен!
- Пей первая, - сказал Гарри. - А ты точно уверена, где какой?
- Абсолютно, - ответила Гермиона. Большим глотком она выпила круглую бутылочку до конца и поежилась.
- Это не яд? - спросил Гарри с опаской.
- Нет, но это как лед.
- Быстро, иди, пока оно действует.
- Счастливо - береги себя -
- ИДИ!
Гермиона повернулась и пошла прямо через лиловое пламя.
Гарри глубоко вздохнул и взял маленькую бутылочку. Он повернулся к черному пламени.
- Я иду! - сказал он и осушил бутылочку одним глотком.
Действительно, будто лед охватил все его тело. Он поставил бутылочку и шагнул вперед.
Глядя вниз, он видел, как черные языки лижут его тело, но ничего не чувствовал - в какой-то момент он не видел ничего, кроме черного огня - а потом оказался на другой стороне, в последней комнате.
Тут был кто-то еще - но это был не Снэйп. И даже не Волдеморт.

Глава семнадцатая. Человек с двумя лицами

Это был Квиррелл.
- Вы! - ахнул Гарри.
Квиррелл улыбнулся. Его лицо совсем не дергалось.
- Я, - негромко ответил он. - Мне было интересно, Поттер, встречу ли я тебя здесь.
- Но я думал - Снэйп...
- Северус? - Квиррелл засмеялся, и это не было его обычное дрожащее кудахтанье, но холодный и резкий смех. - Да, Северус похож, правда? Так полезно было, что он шныряет вокруг, словно летучая мышь-переросток. Рядом с ним разве кто сможет заподозрить
б-б-бедного з-заику п-п-профессора Квиррелла?
Гарри не мог поверить. Это не может быть правдой, не может.
- Но Снэйп пытался убить меня!
- Нет, нет, нет. Это я пытался убить тебя. Твоя подружка мисс Грейнджер нечаянно толкнула меня, торопясь напустить на Снэйпа огонь. Она нарушила мой визуальный контакт с тобой. Еще бы несколько секунд, и я бы заставил тебя упасть с метлы. Я бы и раньше сумел сделать это, если бы Снэйп не влез с контрпроклятьем, чтобы спасти тебя.
- Снэйп пытался спасти меня?
- Естественно, - холодно ответил Квиррелл. - Как ты думаешь, почему он так рвался судить следующий матч? Хотел быть уверенным, что я снова не попытаюсь. Смешно, право... Мог бы не беспокоиться. Я ничего не мог сделать на глазах у Дамбльдора. А все учителя решили, что он хотел помешать Гриффиндору выиграть, и он только испортил себе репутацию. И все это было напрасной потерей времени, потому что, в конце концов, я все-таки убью тебя сегодня.
Квиррелл пошевелил пальцами. Выскочившие из воздуха веревки туго обвились вокруг Гарри.
- Ты слишком надоедлив, чтобы остаться в живых, Поттер. Шастаешь по школе, вот на Хэлловин, насколько мне известно, ты углядел, как я ходил смотреть, что охраняет Камень.
- Это вы впустили тролля?
- Конечно. У меня дар ладить с троллями - видал, что я сделал с тем, в предыдущей комнате? К несчастью, пока все остальные носились по этажам и искали его, Снэйп, который всегда подозревал меня, пошел прямо на третий этаж, чтобы опередить меня - и не только мой тролль не сумел вышибить из тебя дух, но и трехголовой собаке не удалось оторвать Снэйпу ногу как следует.
- А теперь подожди немного, Поттер, я хочу изучить это преинтересное зеркало.
И только тут Гарри понял, что стоит позади Квиррелла. Это было Зеркало Чаяний.
- Это зеркало - ключ к поискам Камня. - бормотал Квиррелл, обходя раму кругом. - Вечно Дамбльдор с какими-то штучками вроде этой... но он в Лондоне... Когда он вернется, я буду далеко...
Все, что пришло Гарри в голову - это разговаривать с Квирреллом и не давать ему сосредоточиться на Зеркале.
- Я видел вас со Снэйпом в Лесу, - прохрипел он.
- Да, - небрежно подтвердил Квиррелл, заходя за Зеркало и рассматривая его сзади. - Он следил за мной, пытаясь понять, много ли я узнал. Он все время подозревал меня. Пытался меня напугать - как будто он мог, когда на моей стороне был Лорд Волдеморт...
Квиррелл вышел из-за Зеркала и жадно уставился в него.
- Я вижу Камень... Я преподношу его моему повелителю... Но где же он?
Гарри изо всех сил пытался освободиться от веревок, связывающих его, но те не поддавались. Он должен не дать Квирреллу полностью сосредоточиться на Зеркале.
- Но Снэйп, казалось, всегда меня так ненавидел.
- О да, ненавидел, - рассеянно согласился Квиррелл. - Небо свидетель, да. Он учился в Хогвартсе вместе с твоим отцом, ты знал об этом? Они вечно ссорились. Но он не хотел твоей смерти.
- Но я слышал, как вы всхлипывали несколько дней назад - я думал, Снэйп вас пугает...
Вперые по лицу Квиррелла пробежала тень страха.
- Иногда, - сказал он, - мне бывает трудно следовать инструкциям моего повелителя - он великий волшебник, а я слаб...
- Вы хотите сказать, он был с вами в том классе? - ахнул Гарри.
- Он всюду со мной, где бы я ни был, - тихо сказал Квиррелл. - Я встретился с ним во время моих странствий по миру. Я был глупым юнцом, полным смешных рассуждений на тему добра и зла. Лорд Волдеморт показал мне, как я заблуждался. Нет добра и зла, есть только сила, и те, кто слишком слабы, чтобы противиться ей... С тех пор я преданно служу ему, хотя и подводил его много раз. Ему приходилось быть жестоким ко мне. - Квиррелл внезапно содрогнулся. - Он не прощает ошибки легко. Когда я не сумел украсть Камень из Гринготта, он был очень недоволен. Он наказал меня... решил, что должен теснее присматривать за мной...
Голос Квиррелла куда-то отдалился. Гарри вспоминал свой визит в Диагональный проулок - как он мог быть таким идиотом? Ведь он видел там Квиррелла в тот день, он пожимал ему руку в Протекшем Тигле.
Квиррелл тихо чертыхнулся.
- Не понимаю... Может, Камень внутри зеркала? Разбить его, что ли?
Мысли Гарри лихорадочно заметались.
- Чего я хочу сейчас больше всего на свете, - думал он, - так это найти Камень раньше Квиррелла. Поэтому если я погляжу в Зеркало, я увижу, как я его нахожу - и это значит, я увижу, где он спрятан! Но как мне посмотреть, чтобы Квиррелл не догадался, что я делаю?
Он попытался подвинуться влево, чтобы оказаться перед Зеркалом так, чтобы Квиррелл не заметил, но веревки вокруг лодыжек были слишком туги: он споткнулся и упал. Квиррелл не обратил на него внимания. Он разговаривал сам с собой.
- Что делает это зеркало? Как оно работает? Повелитель, помогите мне!
И к ужасу Гарри, ему ответил голос, и этот голос, по всей видимости, исходил из самого Квиррелла.
- Используй мальчишку... Используй мальчишку...
Квиррелл обернулся к Гарри.
- Да - Поттер - иди сюда.
Он хлопнул в ладоши, и веревки, связывающие Гарри, упали. Гарри медленно поднялся на ноги.
- Иди сюда, - повторил Квиррелл. - Посмотри в зеркало и скажи мне, что ты видишь.
Гарри подошел к нему.
- Я должен соврать, - отчаянно думал он. - Я должен посмотреть и соврать, что я вижу, вот и все.
Квиррелл близко придвинулся к нему. Гарри почувствовал странный запах, идущий от тюрбана. Он закрыл глаза, шагнул к Зеркалу и открыл их снова.
Он увидел свое отражение, сперва бледное и напуганное. Но секундой позже отражение ему улыбнулось. Оно засунуло руку в карман и вытащило оттуда кроваво-красный камень. Подмигнуло и спрятало Камень обратно в карман - и когда это случилось, Гарри почувствовал, как ему в карман упало что-то тяжелое. Каким-то - невероятным - образом - он получил Камень.
- Ну? - нетерпеливо спросил Квиррелл. - Что ты там видишь?
Гарри собрал все свое мужество.
- Я вижу, как пожимаю руку Дамбльдору, - сочинил он. - Я - я выиграл Кубок Домов для Гриффиндора.
Квиррелл снова чертыхнулся.
- Отойди с дороги, - сказал он. При движении Гарри почувствовал, как Философский камень бьет его по ноге. Вдруг он его выронит?
Но он не отошел и пяти шагов, как снова раздался резкий голос, хотя Квиррелл не раскрывал рта:
- Он лжет... Он лжет...
- Поттер, вернись! - крикнул Квиррелл. - Говори правду! Что ты увидел?
Снова заговорил резкий голос.
- Дай я поговорю с ним... Лицом к лицу...
- Господин, вы еще недостаточно сильны...
- У меня хватит сил... на это...
Гарри чувствовал себя так, будто его снова опутали Силки Дьявола. Он не мог шевельнуть ни пальцем. Он окаменело смотрел, как Квиррелл начал разворачивать свой тюрбан. Что происходит? Тюрбан упал. Без него голова Квиррелла выглядела непривычно маленькой. Затем он медленно повернулся.
Гарри хотел закричать, но не смог проронить ни звука. Там, где у Квиррелла должен был быть затылок, было лицо, самое жуткое из всех, виденных Гарри. Оно было белым, как мел, с красными глазами и узкими, как у змеи, ноздрями.
- Гарри Поттер... - прошептало оно.
Гарри попытался сделать шаг назад, но ноги не слушались его.
- Видишь, чем я стал? - сказало лицо. - Бледная тень и пар... Я могу обрести плоть, только разделив чужое тело... Но всегда находились желающие впустить меня в свои сердца и души... Кровь единорога укрепила меня, на той неделе... ты видел, как верный Квиррелл пил ради меня в Лесу кровь... Но как только я выпью Эликсир Жизни, я смогу создать собственное тело... Теперь... почему бы тебе не передать мне Камень из твоего кармана?
Итак, он знал. К ногам Гарри внезапно вернулась подвижность. Он попятился назад.
- Не будь дураком, - зарычало лицо. - Лучше примкни ко мне и спаси свою жизнь... Иначе кончишь так же, как твои родители... Они умирали, умоляя меня о пощаде...
- ЛЖЕЦ! - внезапно выкрикнул Гарри.
Квиррелл пятился вслед за Гарри, так, чтобы Волдеморт продолжал смотреть на него. Теперь злобное лицо улыбалось.
- Как трогательно... - прошипело оно. - Я всегда ценил храбрость... Да, мальчик, твои родители были храбрыми... Твоего отца я убил первым, но он мужественно сражался... Но твоя мать могла остаться в живых... Она пыталась защитить тебя... А теперь дай мне Камень, иначе понапрасну погибнешь в муках...
- НИКОГДА!
Гарри прыгнул к пламенеющему выходу, но Волдеморт завизжал: "ХВАТАЙ ЕГО!", и в следующую секунду Гарри почувствовал, как его обхватили руки Квиррелла. Тут же шрам Гарри пронзила острая боль; голова словно раскалывалась надвое; он закричал, вырываясь изо всех сил, и, как ни странно, Квиррелл его выпустил. Боль немного утихла - он в ужасе оглянулся, посмотреть, куда делся Квиррелл, и увидел, что тот корчится от боли, глядя на свои пальцы - все они покрывались волдырями от ожогов прямо на глазах.
- Хватай его! Хватай его! - снова завопил Волдеморт, и Квиррелл бросился, сшиб Гарри с ног и навалился на него, двумя руками схватив за горло - боль в шраме практически ослепила Гарри, но он еще видел, как Квиррелл забился в муках
- Господин, я не могу его держать - мои руки - мои руки!
И Квиррелл, выпустив горло Гарри, но еще прижимая его к земле, недоуменно уставился на свои руки - Гарри заметил, что они выглядели обожженными до мяса, вздувшимися, блестящими и красными.
- Так убей его, придурок, и все дела! - заверещал Волдеморт.
Квиррелл воздел руки, чтоб сотворить убийственное заклинание, но Гарри инстинктивно дернулся и вцепился Квирреллу в лицо:
- ААААААХХХ!
Квиррелл стряхнул его, лицо у него тоже покрылось пузырями, и Гарри понял: Квиррелл не может касаться его кожи, не испытывая при этом страшной боли - и единственный шанс выжить - это держать Квиррелла, причиняя ему такую боль, чтобы тот не смог сотворить заклинания.
Гарри вскочил на ноги, схватил Квиррелла за руку и повис на ней всем телом. Квиррелл завизжал и попытался стряхнуть Гарри - боль в голове еще усилилась - он ничего не видел - он мог только слышать ужасные вопли Квиррелла и крик Волдеморта: "УБЕЙ ЕГО! УБЕЙ ЕГО!", и другие голоса, может быть, только воображаемые, зовущие: "Гарри! Гарри!"
Он почувствовал, как рука Квиррелла вырвалась из его хватки, понял, что все потеряно и провалился в черноту, вниз... вниз... вниз...
Что-то золотое блеснуло прямо над ним. Это Снитч! Он попытался поймать его, но руки были слишком тяжелы.
Он моргнул. Это был вовсе не Снитч! Это были очки. Странно.
Он снова моргнул. Улыбающееся лицо Альбуса Дамбльдора приблизилось и наклонилось над ним.
- Добрый день, Гарри! - сказал Дамбльдор.
Гарри уставился на него. Затем он вспомнил.
- Сэр! Камень! Это был Квиррелл! Камень у него! Сэр, быст-...
- Успокойся, дорогой мальчик, ты слегка отстал от событий, - сказал Дамбльдор. - Квиррелл не получил Камня.
- А у кого тогда Камень? Сэр, я -
- Гарри, постарайся, пожалуйста, успокоиться, а то мадам Помфри выгонит меня.
Гарри сглотнул и огляделся. Он понял, что находится, должно быть, в госпитальном крыле. Он лежал в постели на белых льняных простынях, а на высоком столике рядом было навалено примерно пол- кондитерского магазина.
- Знаки внимания от друзей и поклонников, - радостно сказал Дамбльдор. - То, что произошло между тобой и профессором Квирреллом в подземелье - абсолютный секрет, так что вся школа, разумеется, в курсе. Твои друзья господа Фред и Джордж Уизли пытались прислать тебе сиденье из уборной. Без сомнения, они считали, что это тебя порадует. Однако мадам Помфри сочла это не совсем гигиеничным и конфисковала его.

Предыдущая страница 23 Следующая страница


Гарри Поттер и философский камень 24

- Как долго я здесь пробыл?
- Три дня. Мистер Рональд Уизли и мисс Грейнджер обрадуются, что ты очнулся, они весьма переживали.
- Но сэр, Камень...
- Я вижу, тебя не отвлечь. Очень хорошо, Камень. Профессор Квиррелл не смог забрать его у тебя. Я прибыл вовремя, чтобы предотвратить это, хотя, должен отметить, ты прекрасно справлялся сам.
- Вы были там? Вы получили сову Гермионы?
- Должно быть, мы разминулись на полпути. Как только я прибыл в Лондон, мне стало ясно, что единственное место, где я действительно необходим, я только что покинул. Я успел как раз вовремя, чтобы оттащить от тебя Квиррелла.
- Это были вы...
- Я боялся, что опоздал...
- Вы почти опоздали, я не мог больше не подпускать его к Камню...
- Дело не в Камне, мальчик - предпринятые усилия чуть не погубили тебя. В какой-то ужасный момент я боялся, что это случилось. Что же до Камня, то он уничтожен.
- Уничтожен? - опустошенно спросил Гарри. - Но ваш друг - Николас Фламель...
- О, тебе известно о Николасе? - польщенно произнес Дамбльдор. - Ты тщательно подготовился, не так ли? Ну, мы с Николасом немного побеседовали и решили, что это к лучшему.
- Но это значит, что они с женой умрут, разве не так?
Дамбльдор усмехнулся, глядя на изумление на лице Гарри.
- Такому молодому человеку, как ты, это, конечно, кажется невероятным, но для Николаса и Перенеллы это как лечь в постель после долгого-долгого дня. В конце концов для хорошо организованного разума смерть - это только новое большое приключение. Знаешь, этот Камень на самом деле не такая уж прекрасная вещь. Жизнь и деньги,сколько ни пожелаешь! Эти две вещи большинство из людей предпочтет всему остальному. Проблема в том, что люди обладают способностью выбирать именно то, что для них опаснее всего.
Гарри лежал, утратив дар речи. Дамбльдор слегка напевал себе под нос, с улыбкой глядя в потолок.
- Сэр? - позвал Гарри. - Я подумал... Сэр - даже если Камень исчез, Вол- - то есть, Вы-Знаете-Кто...
- Зови его Волдеморт, Гарри. Всегда называй вещи своими именами. Страх перед именем приводит к страху перед самой вещью.
- Да, сэр. Ну, Волдеморт попытается вернуться как-нибудь по-другому, верно? В смысле, он не исчез?
- Нет, Гарри, не исчез. Он все еще существует где-то, возможно, ищет другое тело, чтобы вселиться... Не будучи по-настоящему живым, он не может быть убит. Он оставил Квиррелла умирать; он выказывает столь же мало жалости к своим последователям, как и к врагам. Тем не менее, Гарри, даже если ты только отсрочил его возвращение, и потребуется еще кто-нибудь, кто будет снова сражаться в казалось бы, безнадежной битве - если появление Волдеморта будет отсрочено снова и снова, в конце концов он, возможно, никогда не вернется.
Гарри кивнул было, но сразу остановился, потому что заболела голова. Затем он сказал:
- Сэр, есть еще что-то, что я хотел бы узнать, если вы можете мне сказать... Я хотел бы узнать правду о...
- Правду. - Дамбльдор вздохнул. - Это прекрасная и страшная вещь, поэтому она требует большой осторожности в обращении. Тем не менее я отвечу на твои вопросы, если только у меня не будет очень серьезной причины не делать этого, в этом случае я заранее прошу простить меня. Я, разумеется, не стану лгать.
- Ну... Волдеморт говорил, что он убил маму только потому, что она мешала ему убить меня. Но зачем ему вообще понадобилось меня убивать?
В этот раз Дамбльдор вздохнул очень глубоко.
- Увы, на первый же твой вопрос я не могу ответить. Не сегодня. Не теперь. Ты однажды узнаешь... Выброси пока это из головы, Гарри. Когда ты станешь старше... Я знаю, ты ненавидишь эти слова... Когда ты будешь готов, ты узнаешь.
Гарри понял, что спорить бесполезно.
- А почему Квиррелл не мог меня коснуться?
- Твоя мать погибла, спасая тебя. Если есть вещь, недоступная пониманию Волдеморта, то это любовь. Он не понимает, что такая сильная любовь, как любовь твоей матери к тебе, оставляет свою печать. Не шрам, не видимый знак... Тот, кого любят так глубоко, даже если любящий погибает, навеки получает охрану. Она в тебе самом, в твоей коже. Именно поэтому Квиррелл, полный злобы, жадности и страстей, разделивший душу с Волдемортом, не мог коснуться тебя. Для него невыносимо прикоснуться к тому, кто отмечен чудом любви и самопожертвования.
Дамбльдор почему-то очень заинтересовался птичкой, порхавшей за окном, и Гарри успел вытереть глаза простыней. Когда он снова смог говорить, Гарри спросил:
- А Плащ-Невидимка - вы знаете, кто прислал его мне?
- А-а - твой папа оставил его у меня, и я подумал, что он тебе понравится. - Дамбльдор подмигнул. - Полезная штука... Твой папа, когда учился здесь, в основном использовал его для того, чтобы утащить с кухни какой-нибудь еды.
- И вот еще что...
- Продолжай.
- Квиррелл и Снэйп...
- Профессор Снэйп, Гарри.
- Да, он - Квиррелл сказал, он ненавидит меня, потому что ненавидел моего отца. Это правда?
- Ну, они действительно недолюбливали друг друга. Почти так же, как ты и мистер Малфой. А потом твой отец сделал нечто, чего Снэйп не мог ему простить.
- Что?
- Он спас ему жизнь.
- Что?
- Да... - мечтательно сказал Дамбльдор. - Забавно, как работает человеческий ум... Профессор Снэйп не мог оставаться в долгу у твоего отца... Я думаю, он оттого так и старался тебя защитить, что считал, что таким образом поквитается с ним... После чего сможет спокойно продолжать ненавидеть память о нем...
Гарри попытался понять это, но голова загудела, и он перестал.
- И, сэр, еще одно...
- Только одно?
- Как я получил камень от Зеркала?
- А, наконец-то, я ждал, что ты спросишь об этом. Это одна из самых блестящих моих идей, и, между нами говоря, это кое-что значит. Видишь ли, только тот, кто хотел найти Камень, - найти, но не использовать - мог получить его, иначе он бы увидел себя создающим золото или пьющим Эликсир Жизни. Мои мозги иногда меня самого приятно удивляют. Ну все, довольно вопросов. Думаю, тебе стоит обратить внимание на сладости. Ах! Драже Любого Вкуса Берти Ботта! Однажды в юности мне не повезло натолкнуться на одно с рвотным вкусом, с тех пор, боюсь, я перестал любить их - но, думаю, вот это, симпатичное, вроде сливочной тянучки, безопасно, да?
Он улыбнулся и кинул в рот коричневато-золотистое драже. Затем передернулся и с отвращением вымолвил:
- Увы! Ушная сера!
Мадам Помфри, начальница госпитального крыла, была милая женщина, но очень уж строгая.
- Всего пять минут, - клянчил Гарри.
- Абсолютно нет.
- Вы же впустили профессора Дамбльдора...
- Ну конечно, потому что он Директор, это другое дело. Тебе нужен отдых.
- Я отдыхаю, смотрите, лежу и все такое. Ой, ну пожалуйста, мадам Помфри...
- Ну ладно, - сдалась она. - Но только пять минут.
И впустила Рона и Гермиону.
- Гарри!
Казалось, Гермиона готова снова заключить его в объятья, но Гарри был рад, что она сдержалась, потому что голова у него еще болела.
- О, Гарри, мы боялись, что ты... Дамбльдор так беспокоился...
- Вся школа говорит об этом, - сказал Рон. - Что было на самом-то деле?
Это был один из тех редких случаев, когда правда оказывается более странной и интересной, чем любые слухи. Гарри рассказал им все: Квиррелл; Зеркало; Камень и Волдеморт. Рон с Гермионой были прекрасными слушателями: они ахали в нужных местах, а когда Гарри рассказал, что было под тюрбаном Квиррелла, Гермиона громко взвизгнула.
- Так с Камнем покончено? - спросил Рон под конец. - Фламелю придется умереть?
- Я сказал то же самое, но Дамбльдор думает - как это? - "для хорошо организованного разума смерть - еще одно большое приключение".
- Я всегда говорил, что он с приветом, - заметил Рон, явно восхищенный ненормальностью своего кумира.
- А что было с вами? - спросил Гарри.
- Ну что, я вернулась назад, - стала рассказывать Гермиона, - подобрала Рона - это отняло немного времени - и мы поспешили в совятник, чтобы связаться с Дамбльдором, но столкнулись с ним в Привратном зале. Он уже все знал - он только сказал: "Гарри остался там, да?" - и помчался на третий этаж.
- Как ты думаешь, он действительно хотел, чтобы ты это сделал? - спросил Рон. - Поэтому послал тебе Плащ и все остальное?
- Ну... - не выдержала Гермиона, - Если он специально сделал это - в смысле, это ужасно - тебя же могли убить.
- Да нет, - задумчиво произнес Гарри. - Забавный он человек, Дамбльдор. Думаю, он хотел дать мне шанс. Уверен, ему известно почти все, что происходит тут, знаете ли. Я полагаю, он прекрасно понимал, что мы собираемся делать, но вместо того, чтобы останавливать, он учил нас и помогал нам. Думаю, он не случайно объяснил мне, как устроено Зеркало. Похоже, он думал, что я имею право встретиться с Волдемортом, если смогу...
- Да, с Дамбльдором все в порядке, - гордо заявил Рон. - Слушай, завтра будет Праздник окончания года. Все баллы подсчитаны, и Слиферин, конечно, победил - ты проболел последний матч по Квиддичу, и Равенклоу без тебя сокрушил нас - но еда будет вкусной.
В этот момент ворвалась мадам Помфри.
- Вы тут уже почти четверть часа, немедленно ВОН, - настойчиво сказала она.
Крепко проспав всю ночь, Гарри чувствовал себя почти здоровым.
- Я хочу пойти на праздник, - сказал он мадам Помфри, которая наводила порядок на его столике. - Можно мне, или нет?
- Профессор Дамбльдор сказал, что тебе разрешено пойти, - сухо сказала мадам Помфри, словно по ее мнению профессор Дамбльлдор не понимал, насколько могут быть опасны праздники. - И к тебе опять посетитель.
- Здорово, - сказал Гарри. - Кто это?
В это время из-за двери выглянул Хагрид. Как всегда в помещении, Хагрид казался неприлично огромным. Он присел рядом с Гарри, взглянул на него и разразился слезами.
- Это... все... моя... гнусная... вина! - всхлипывал он, закрыв лицо руками. - Я сказал злодею, как обойти Пушка! Сам ему сказал! Он только это и не знал, а я ему сказал! Ты мог умереть! Из-за драконова яйца! Капли в рот не возьму! Меня надо вышвырнуть и заставить жить с магглами!
- Хагрид! - сказал Гарри, потрясенный видом Хагрида, трясущегося от раскаяния и горя. По его бороде текли крупные слезы. - Хагрид, он бы как-нибудь еще узнал, это же Волдеморт, даже если бы ты не сказал ему, он бы все равно нашел способ.
- Ты мог умереть! - хлюпал Хагрид. - И не говори это имя!
- ВОЛДЕМОРТ! - проорал Гарри, и это так потрясло Хагрида, что он перестал плакать. - Я встретился с ним, и я называл его по имени. Перестань убиваться, Хагрид, мы спасли Камень, все кончилось, он не сможет воспользоваться им. Возьми Шоколадную Лягушку, у меня их полно...
Хагрид вытер нос тыльной стороной ладони и сказал:
- Ты напомнил мне, я ж принес тебе подарок.
- Это не черствый сандвич, а? - подозрительно спросил Гарри, и Хагрид наконец слегка улыбнулся.
- Не-а. Дамбльдор дал мне вчера выходной, чтоб я это сделал. Он, конечно, должен был меня вместо выпороть - ну да ладно, вот, бери...
Это оказалось красивой книгой в кожаном переплете. Гарри с любопытством открыл ее. Она была полна волшебных фотографий. Улыбаясь и махая руками, с каждой страницы на него смотрели мама и папа.
- Рассылал сов ко всем друзьям твоих родителей, просил фотки... Знал, что у тебя нету... Нравится?
У Гарри не было слов, но Хагрид понял его.
Этим вечером Гарри пришлось идти на праздник одному. Его задержала мадам Помфри со своей суетой, которая все настаивала на еще одном осмотре, так что Большой Зал был уже полон. Он был украшен в зеленые и серебряные цвета Слиферина, так как Слиферин выиграл Кубок Домов седьмой раз подряд. Огромное знамя со змеей Слиферина покрывало стену за Высшим столом.
Когда Гарри вошел, все вдруг затихли, а потом громко заговорили хором. Он скользнул на свое место рядом с Роном и Гермионой за столом Гриффиндора и попытался не обращать внимание на то, что многие специально вскочили, чтоб посмотреть на него.
К счастью через мгновение вошел Дамбльдор. Гомон тут же стих.
- Прошел еще один учебный год! - радостно возгласил Дамбльдор.- И я вынужден побеспокоить вас нудной стариковской болтовней перед тем, как вы вонзите зубы во вкуснейшую пищу. Что это был за год! Надеюсь, ваши головы стали немного заполненней, чем раньше... Впереди у вас целое лето, чтобы сделать их снова пустыми и прекрасными к началу нового учебного года...
- Теперь, как я понимаю, пора вручить Кубок Домов. Баллы распределились следующим образом: на четвертом месте Гриффиндор, триста двенадцать баллов; на третьем Хаффлпафф, триста пятьдесят два; У Равенклоу четыреста двадцать шесть и у Слиферина четыреста семьдесят два.
Буря аплодисментов и криков: "Ура!" раздалась со стола Слиферина. Гарри видел, как Драко Малфой в восторге лупит по столу кубком. Больно было смотреть.
- Да, да, отлично, Слиферин, - сказал Дамбльдор. - Однако нужно принять во внимание последние события.
В Зале стало очень тихо. Улыбки слиферинцев слегка поблекли.
- Кхм-кхм, - прокашлялся Дамбльдор. - У меня есть несколько баллов, полученных в последнюю минуту. Сейчас-сейчас. Да...
- Во-первых - мистер Рональд Уизли...
Лицо Рона побагровело; он стал похож на освещенную солнцем редиску.
- ... за лучшую игру в шахматы, виденную Хогвартсом за многие годы, я награждаю Гриффиндор пятьюдесятью баллами.
Восторженные крики Гриффиндора долетели до заколдованного потолка; звезды над головой начали мигать. Среди общего шума выделялись крики Перси: "Знаете, это мой брат! Мой младший братик! Выиграл в гигантские шахматы самой МакГонагалл!"
И снова воцарилась тишина.
- Во-вторых - мисс Гермиона Грейнджер... За пользование холодной логикой перед лицом огня, награждаю Гриффиндор пятьюдесятью баллами.
Гермиона спрятала лицо в ладонях. Гарри сильно подозревал, что она разревелась. Гриффиндорцы, прыгающие за столом, были вне себя - они набрали сто баллов.
- В-третьих - мистер Гарри Поттер - произнес Дамбльдор. Зал замер. - ... за бесстрашие и выдающееся мужество я награждаю Гриффиндор шестьюдесятью баллами.
Счет был ошеломляющий. Все, кто умел считать и орать одновременно, уже вычислили, что у Гриффиндора теперь четыреста семьдесят два балла - точно как у Слиферина. Они бы выиграли Кубок Домов - если бы Дамбльдор дал Гарри хотя бы еще один балл.
Дамбльдор поднял руку. Зал снова стих.
- Существуют различные виды мужества, - улыбаясь, сказал Дамбльдор. - Нужна немалая храбрость, чтобы противостоять врагам, но нужна не меньшая, чтобы возразить собственным друзьям. И за это я награждаю десятью баллами мистера Невилля Лонгботтома.
То, что началось в Большом Зале, можно было бы принять за взрыв, так громки были крики, раздавшиеся со стола Гриффиндора. Гарри, Рон и Гермиона вскочили и аплодировали потрясенному Невиллю, который совершенно исчез из виду под людьми, обнимающими его. Ему никогда до сих пор не удавалось выиграть для Гриффиндора даже одного балла. Гарри, все еще аплодируя, дернул Рона за край мантии и указал на Малфоя, который выглядел так остолбенело, словно на него наложили проклятье Полного Оцепенения.
- А это значит, - прокричал Дамбльдор сквозь бурю аплодисментов, потому что даже Хаффлпафф и Равенклоу праздновали падение Слиферина, - что нам нужна небольшая смена декораций.
Он хлопнул в ладоши. Тут же зеленые полотнища сменились алыми, и золото пришло на смену серебру; огромная змея Слиферина исчезла, и ее место занял вставший на дыбы гордый лев Гриффиндора. Снэйп, вымученно улыбаясь, пожал руку профессору МакГонагалл. Гарри поймал его взгляд и тут же понял, что чувства Снэйпа к нему остались неизменными. Но это не волновало Гарри. Похоже, на будущий год будет нормальная жизнь; настолько, конечно, насколько жизнь может быть нормальной в Хогвартсе.
Это был лучший вечер в жизни Гарри, лучше, чем выигрыш в Квиддич, лучше, чем Рождество или победа над горным троллем... Он никогда, никогда не забудет этот вечер.
Гарри совершенно забыл про результаты экзаменов, но они все же пришли. К своему большому удивлению, они с Роном оба получили хорошие оценки; Гермиона, естественно, была первой на курсе. Даже Невилль прошел, его хорошая отметка по Гербологии компенсировала ужасную по Снадобьям. Они надеялись, что Гойл, который был настолько же туп, насколько огромен, провалится, но нет, он тоже прошел. Жаль, но, как сказал Рон, нельзя получить сразу все на свете.
И вдруг, их шкафы оказались пусты, сундуки сложены, жаба Невилля нашлась в углу одного из туалетов; всем ученикам были вручены записки с предупреждением не колдовать на каникулах ("Каждый раз надеюсь, что они забудут их раздать," - с досадой сказал Фред Уизли); Хагрид усадил их в лодочки и перевез через озеро; они погрузились в Хогвартский Экспресс, все смеялись и болтали, пока пейзаж за окном становился зеленей и аккуратней; поедали Драже Берти Ботта, проезжая мимо магглских городов; снимали мантии волшебников и надевали куртки и плащи; подъезжали к платформе номер девять и три четверти вокзала Кингс Кросс.
Прошло много времени, пока все вышли с платформы. Старый охранник стоял у барьера, выпуская их парами или тройками, чтобы они не привлекали ненужного внимания, высыпав целой толпой из сплошной стены на глазах у изумленных магглов.
- Ты должен приехать погостить к нам летом, - сказал Рон. - вы оба - я пришлю вам сову.
- Спасибо, - сказал Гарри. - Мне нужно иметь хоть что-то хорошее впереди.
Их пихали, пока они продвигались к выходу в магглский мир. Некоторые говорили:
- Пока, Гарри!
- Увидимся, Поттер!
- Все еще знаменит, - подколол его Рон.
- Не там, куда я еду, будь уверен, - ответил Гарри.
Он, Рон и Гермиона вместе прошли барьер.
- Вот он, мамочка, вот, смотри!
Это была Джинни Уизли, ронова младшая сестренка, но показывала она не на Рона.
- Гарри Поттер! - верещала она. - Мамочка! Я видела...
- Тише, Джинни, и показывать пальцем невежливо.
Миссис Уизли улыбалась им.
- Насыщенный год? - сказала она.

Предыдущая страница 24 Следующая страница


25 Джоан Роулинг

- Очень, - ответил Гарри. - Спасибо за тянучки и за свитер, миссис Уизли.
- Ну что ты, милый, не за что.
- Ну, ты готов?
Это был дядя Вернон, такой же багроволицый, такой же усатый, такой же раздраженный при виде Гарри, несущего сову в клетке на станции, полной обычных людей. Позади него стояли тетя Петуния и Дадли, с ужасом глядевший на Гарри.
Гарри обернулся перемолвиться последним словом с Роном и Гермионой.
- Ну, увидимся в конце лета.
- Надеюсь, у тебя будут - э-э - хорошие каникулы, - сказала Гермиона, неуверенно глядя на дядю Вернона, потрясенная, что кто-то может быть таким противным.
- Будут-будут, - ответил Гарри, и они удивились ухмылке, пробежавшей по его лицу. - Они не знают, что мне не разрешается использовать дома магию. Я здорово позабавлюсь с Дадли этим летом...

Предыдущая страница 25


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джоан Роулинг - Биография

Джоан Роулинг

На основную страницу

Биография

Джоан Роулинг родилась 31 июля 1965 года в городке Чиппинг Содбери в графстве Глостершир, недалеко от Бристоля стала старшей из двух дочерей в семье. Когда будущей писательнице было девять лет, Роулинги переехали в город Чепстоу в графстве Гвент (Уэльс). По окончании тамошней средней школы в 1983 году Роулинг поступила в Эксетерский университет, где изучала французский язык. Это дало ей возможность провести год в Париже. По окончании университета, получив степень бакалавра искусств, Роулинг переехала в Лондон, где сменила несколько мест работы. Больше всего времени она провела в международной правозащитной организации Amnesty International. В 1990 году будущая писательница переселилась в Манчестер, и тогда же ей впервые пришел в голову замысел детской книги о мальчике-волшебнике. В том же 1990 году от рассеянного склероза умерла мать Роулинг. Спустя несколько месяцев Джоан получила место учителя английского языка в Порту, втором по величине городе Португалии. В Порту Роулинг познакомилась со своим будущим мужем, тележурналистом Жоржу Арантешом (Jorge Arantes). Они поженились в 1992 году, от этого брака у них родилась дочь Джессика (Jessica). Довольно скоро Роулинг и Арантеш расстались: муж, по словам писательницы, буквально выставил ее с дочерью из дома. К Рождеству 1994 года Роулинг вернулась в Великобританию. Вместе с дочерью она переехала в Эдинбург, где в то время жила ее младшая сестра Ди. К этому времени значительная часть первого романа – "Гарри Поттер и философский камень" - уже была написана. Стремясь завершить книгу, Роулинг не стала устраиваться на постоянную работу и дописывала роман в кафе, в том числе в популярном Nicolson’s, принадлежавшем ее родственнику. В 1995 году Роулинг отправила беловой вариант романа двум литературным агентам, причем первый вернул текст практически сразу же, не сочтя его перспективным, а второй – Кристофер Литтл (Christopher Little) – все же взялся пристроить рукопись. Это удалось ему спустя год: "Гарри Поттер" заинтересовал небольшое лондонское издательство Bloomsbury. Его сотрудник Барри Каннингем (Barry Cunningham) в августе 1996 года предложил писательнице скромный аванс (полторы тысячи фунтов стерлингов) который Роулинг с готовностью приняла. Первый тираж "Гарри Поттера и философского камня" вышел в 1997 году и составил всего тысячу экземпляров, из которых половина отправилась в детские библиотеки. Книга не произвела большого впечатления, но ее все же заметили критики. Шотландская организация The Scottish Art Council предоставила Роулинг грант, чтобы та смогла приступить ко второму тому "поттерианы". В том же году на профессиональной ярмарке издателей детской литературы в Болонье Барри Каннингему удалось продать права на американское издание "Гарри Поттера" издательству Scholastiс, которое предложило писательнице необычно крупный для дебютантки аванс – 105 тысяч долларов. Писательнице пришлось, правда, изменить заглавие книги на "Harry Potter and the Sorcerer’s Stone" ("Гарри Поттер и камень чародея"). Впоследствии она уже никогда не приспосабливала названия романов для американской аудитории. Вторая книга о Гарри Поттере ("Harry Potter and the Chamber of Secrets", "Гарри Поттер и тайная комната") появилась в 1998 году. В том же году киностудия Warner Bros. купила права на экранизацию двух романов Роулинг. Они вышли на экраны в 2001 и 2002 годах соответственно. Режиссером обоих был Крис Коламбус (Chris Columbus). Сама Роулинг хотела видеть режиссером картин британца Терри Гиллиама (Terry Gilliam), но выбор остался за студией. Третий и четвертый романы ("Harry Potter and the Prisoner of Azkaban" и "Harry Potter and the Goblet of Fire", в русском переводе соответственно "Гарри Поттер и узник Азкабана" и "Гарри Поттер и кубок огня") были опубликованы в 1999 и 2000 годах. Сразу после Рождества 2001 года (26 декабря) Джоан Роулинг повторно вышла замуж. На этот раз ее избранником стал эдинбургский врач-анестезиолог Нил Скотт Мюррей (Neil Scott Murray). Рождение двух детей (в марте 2003 года у пары появился сын Дэвид Гордон Роулинг Мюррей (David Gordon Rowling Murray), а в январе 2005 – дочь Макензи Джин Роулинг Мюррей, Mackenzie Jean Rowling Murray) замедлило работу над новыми продолжениями "поттерианы". Пятая книга ("Harry Potter and the Order of Phoenix", "Гарри Поттер и орден Феникса") вышла в 2003 году, а шестая ("Harry Potter and the Half-Blood Prince", "Гарри Поттер и принц-полукровка") – в 2005-м. Седьмой, заключительный роман серии - "Harry Potter and the Deathly Hallows" - появился в продаже в Великобритании и США, а также в нескольких других странах в полночь 21 июля 2007 года по местному времени. Премьере книги Роулинг предшествовала серия утечек: несколько хакеров и пиратов выложили синопсис, а затем и цифровые фотографии американского издания книги в интернет. Предпринятое издательством Scholastic расследование выявило источники утечки фотографий: ими оказались компании Levy Home Entertainment (LHE) и DeepDiscount.com, вопреки эмбарго доставившие примерно 1200 экземпляров романа американским читателям. Кто-то из покупателей и выложил переснятые страницы "Harry Potter and the Deathly Hallows" в файлообменные сети. Кроме того, за двое суток до выхода романа газета The New York Times опубликовала рецензию на роман, написанную ведущим критиком издания Мичико Какутани. Автор признала, что купила книгу в одном из нью-йоркских магазинов, также нарушившим эмбарго. Роулинг и издательства Bloomsbury и Scholastic обратились к тем, кто уже располагает экземплярами романа, с просьбой "не портить удовольствие другим читателям". Экранизации третьего, четвертого и пятого романов Роулинг появились, соответственно, в 2004, 2006 и 2007 годах. Шестой фильм ("Принц-полукровка") вышел на экраны в 2009 году, седьмой ("Harry Potter and the Deathly Hallows") предполагается к выходу в двух частях. По информации Википедии, первая часть находится на стадии монтажа и ожидается в 2010-м. Вторая часть планируется к выходу в прокат в 2011.

Роулинг многократно уверяла, что седьмой роман станет последним в серии, но накануне его выхода она не исключила, что напишет продолжение приключений своих героев в будущем. Также ее агент сообщил о том, что писательница планирует издать энциклопедию персонажей и реалий из своих романов. Суммарный мировой тираж первых шести романов о Гарри Поттере составил 325 миллионов экземпляров. В марте 2007 года состояние 41-летней Роулинг оценивалось журналом Forbes в миллиард долларов.

Романы о Гарри Поттере принесли писательнице множество наград, в том числе Nestle Smarties Gold Award (трижды), British Book Awards, Children's Book Award (дважды), The Booksellers Association/The Bookseller Author of the Year Award (дважды), Scottish Arts Council Children's Book Award (дважды), испанскую премию принца Астурийского. В 2000 году Роулинг стала кавалером ордена Британской Империи. Роулинг много занимается благотворительностью. В частности, она поддерживает фонд родителей-одиночек и фонд по исследованию рассеянного склероза - болезни, от которой умерла ее мать. Роулинг называют в числе близких подруг Сары Браун, жены действующего премьер-министра Великобритании Гордона Брауна.


Оглавление

  • Глава первая. Мальчик, который выжил (Страница 1)
  • Глава вторая. Исчезнувшее стекло (Страница 1)
  • Глава третья. Письма ниоткуда (Страница 2)
  • Глава четвертая. Хранитель ключей (Страница 3)
  • Глава пятая. Диагональный проулок (Страница 4)
  • Глава шестая. Путешествие от платформы номер девять и три четверти (Страница 7)
  • Глава восьмая. Мастер зелий (Страница 10)
  • Глава девятая. Полночная дуэль (Страница 11)
  • Глава десятая. Хэлловин (Страница 13)
  • Глава одиннадцатая. Квиддич (Страница 14)
  • Глава двенадцатая. Зеркало чаяний (Страница 15)
  • Глава тринадцатая. Николас фламель (Страница 17)
  • Глава четырнадцатая. Норберт, норвежский шипохвост (Страница 18)
  • Глава пятнадцатая. Запретный лес (Страница 19)
  • Глава шестнадцатая. По ту сторону люка (Страница 20)
  • Глава семнадцатая. Человек с двумя лицами (Страница 23)


Джоан Роулинг

Гарри Поттер и философский камень

Цикл: "Гарри Поттер" - 1

 Читать книгу

Аннотация

Первая книга о мальчике-волшебнике. Обычный десятилетний мальчик живет в доме своих дяди и тети, которые терпеть не могут своего племянника. Вдруг Гарри узнает, что он настоящий волшебник, и ему предстоит учиться в Школе Чародейства и Волшебства "Хогвартс". Оказываетя, его знают буквально все в волшебном мире, как единственного волшебника, оставшегося в живых после того, как его пробовал убить злой и могущественный лорд Волдеморт, от рук которого погибли родители Гарри.

Создание книги: tiffik (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel