Джо Холдеман - Проект «Юпитер»

1 Джо Холдеман

Человек родился в дикости, когда убийство своего собрата было нормой существования. Но потом в человеке пробудилась совесть. И должен настать такой день, когда жестокость в отношении другого человеческого существа будет считаться таким же ужасающим преступлением, как поедание человеческой плоти.
Мартин Лютер Кинг

1

Здесь не было полной, непроглядной темноты - бледно-голубой лунный свет кое-где пробивался сквозь плотную завесу густой листвы. И здесь никогда не бывало полной тишины.
Глухо треснула, сломавшись под чьей-то тяжелой ногой, толстая ветка. Самец обезьяны-ревуна пробудился ото сна и настороженно глянул вниз. Там, внизу, что-то двигалось - черное в черноте ночи. Ревун набрал в грудь побольше воздуха, готовясь громким криком бросить вызов незнакомцу.
Раздался новый звук - как будто разорвали напополам газетный листок. Торс обезьяны исчез в темных брызгах крови, во все стороны полетели окровавленные клочья плоти. Тело, разваленное напополам, тяжело рухнуло вниз, задевая нижние ветки.
«Дались тебе эти чертовы обезьяны!» - «Заткнись!» - «Это место - экологический заповедник». - «Отстань! Я упражняюсь в стрельбе».
Черное в черноте ночи остановилось, замерло, потом бесшумно исчезло в джунглях, словно тяжелый безмолвный ящер. Человек не увидел бы его, даже если бы находился на расстоянии вытянутой руки. В инфракрасных лучах оно тоже не давало никакого изображения. Лучи радара скользнули бы мимо.
Оно почуяло запах человеческой плоти и остановилось. Жертва, должно быть, всего в тридцати метрах от него, с подветренной стороны. Это мужчина, от него сильно разит застарелым потом и чесноком. Чувствуется легкий запах оружейной смазки и бездымного пороха. Оно поточнее определило направление и двинулось назад, в обход. Человек наверняка следит за тропинкой. Значит, надо зайти через джунгли.
Оно схватило человека сзади, за шею, и отбросило оторванную голову в сторону, словно увядший цветок. Забулькала кровь, тело содрогнулось и обмякло. Оно уложило тело на землю и пристроило голову ему между ног. «Хороший удар». - «Спасибо». Оно подняло ружье человека и изогнуло ствол под прямым углом. Потом тихо положило оружие рядом с телом и несколько минут стояло, не двигаясь и не издавая ни звука.
И вот еще три тени выскользнули из джунглей и устремились к маленькой, потрепанной временем и непогодой деревянной хижине. Стены хижины были скреплены полосами алюминия, нарезанными из каких-то старых бочек, крыша застелена кусками низкосортного клееного пластика.
Оно сорвало дверь с петель и на полную мощность включило лобовой фонарь, который вспыхнул ярче солнца. В ослепительном свете беспорядочно заметались, что-то вопя, напуганные до чертиков люди. Шесть человек. Шесть походных коек.
- Сопротивление бесполезно! - прогудело оно на испанском. - Вы - военнопленные, с вами будут обращаться согласно требованиям Женевской конвенции.
- Твою мать! - один из них схватил гранату и запустил ее в источник света. Шелест разорванной бумаги был почти не слышен - его заглушил звук, с которым тело нападавшего разорвалось на кровавые клочья. Долей секунды позже черное оно шлепнуло ладонью по бомбе - словно прихлопнуло надоедливое насекомое, - и хижину потряс взрыв. Передняя стена рухнула, людей раскидало во все стороны взрывной волной.
Черная фигура пошевелила левой рукой. Двигались только два пальца - большой и указательный, запястье проворачивалось с негромким хрустом.
«Хорошая реакция». - «Да заткнись ты!»
Три другие черные фигуры включили свои фонари, стащили с хижины крышу и развалили оставшиеся три стены.
Люди в хижине казались мертвыми - окровавленные, неподвижные. Но машины все же решили убедиться наверняка - и стали проверять тела одно за другим. И вдруг молодая женщина перекатилась в сторону и выхватила откуда-то лазерное ружье. Она успела навести оружие на того, с поврежденной рукой, и даже выстрелила - у него из груди поднялась струйка дыма. Потом тело женщины разлетелось на окровавленные ошметки.
Тот, кто проверял тела, даже головы не повернул.
- Плохо, - сказал он. - Все мертвы. Я не нашел никакого экзотического оружия.
- Ничего, зато у нас есть кое-что для Восьмого. Все разом отключили фонари и одновременно разошлись в четырех разных направлениях.
Тот, у кого была повреждена рука, прошел с четверть мили и остановился, чтобы осмотреть поломку при слабом инфракрасном свете. Он потряс рукой и несколько раз стукнул ею по боку. Ничего. Все равно работали только два пальца.
«Чудесно. Нам теперь придется их заменять». - «А что бы ты сделал на моем месте?»
«Да никто ж не жалуется! Я пробуду часть моих десяти дней в базовом лагере».
Все четверо с четырех разных сторон подошли к вершине голого, лишенного растительности холма. Они выстроились в ряд и несколько секунд стояли, подняв Руки. Потом к холму подлетел грузовой вертолет и забрал их оттуда.
«На ком то, второе убийство?» - подумал тот, у кого была поломана рука.
Ответ прозвучал сразу в четырех головах: - Берриман спровоцировал реакцию. Но Хогарт открыл огонь до того, как жертва была наверняка мертва. Следовательно, по установленным правилам, убитый засчитывается обоим.
Вертолет с четырьмя боевыми машинами подпрыгнул, скользнул вниз, вдоль склона холма, и, негромко стрекоча, полетел сквозь ночь, едва не задевая верхушки деревьев - на восток, к дружественной Панаме.

2

Я нисколько не обрадовался тому, что передо мной в солдатике был Сковилл. Надо посидеть круглые сутки напролет, понаблюдать за тем, что делает предыдущий механик, а потом уже брать солдатика, одушевлять его, чувствовать на своей шкуре, как боевая машина переменилась за время, прошедшее после твоей предыдущей смены. Например, как три пальца твоего солдатика вышли из строя.
Когда сидишь в кресле одушевителя, ты - только наблюдатель, ты не подключен к остальным из группы, а это чертовски неудобно. Мы строго чередуемся, так что механику каждого из других девяти солдатиков в группе тоже дышит в затылок сменщик.
Все слыхали про случаи, когда сменщику приходилось срочно брать на себя контроль за боевой машиной. В это легко поверить. Последний день - всегда самый тяжелый, даже без дополнительных стрессов, возникающих из-за того, что за тобой все время наблюдают. Если кто-нибудь сходит с ума, если у кого-то случается инфаркт или инсульт - это всегда происходит на десятый день.
Механикам совершенно не грозит физическая опасность, они сидят в глубоком бункере в Портобелло. Но уровень смертности и выхода из строя по болезни у нас даже выше, чем в действующей пехоте. Нас косят не пули, а наши собственные мозги и вены.
Мне или кому-нибудь из моих механиков приходится тяжко, когда возникает необходимость подменить кого-то из группы Сковилла. Его группа - охотники и убийцы, а наше дело - «изводить и удерживать противника», мы - ИУ-группа. Мы часто сотрудничаем с отделом Психологических Операций. А убивать нам приходится не часто. Нас отбирали не за такие качества.
Уже через несколько минут все десять наших боевых машин благополучно прибыли в гараж. Механики отсоединились, скорлупки экзоскелетов пораскрывались. Ребята Сковилла выбрались наружу, двигаясь, словно старички и старушки, несмотря на то что постоянно упражняли свои мышцы и привыкли одолевать усталость. Все равно, никак нельзя отделаться от мерзкого ощущения, что, не вставая, просидел на одном месте все девять дней напролет.
Я отключился. Моя связь со Сковиллом не слишком тесна, совсем не то что почти телепатия у десяти механиков одной группы. И все равно это было то еще потрясение - когда мое сознание снова стало только моим, и ничьим больше. Неудивительно, что в голове у меня помутилось.
Мы находились в большой белой комнате. Здесь стояли десять механических скорлупок-экзоскелетов и десять кресел-одушевителей, похожих на причудливые кресла из парикмахерской. Сзади висела огромная, во всю стену, подсвеченная карта Коста-Рики, на которой разноцветными огоньками отмечались места работы групп наземных или летающих боевых машин - солдатиков и летунов, как мы их обычно называли. Остальные три стены были заняты мониторами и кнопками Управления с условными обозначениями. Люди в белых халатах прохаживались возле мониторов и проверяли показания.
Сковилл потянулся, зевнул и пошел ко мне.
- Жаль, что ты считаешь это последнее проявление насилия излишним. Мне казалось, что ситуация требовала немедленных решительных действий.
Господи! Достал этот Сковилл своими поучениями. Тоже мне, доктор досужих наук!
- Тебе всегда так кажется. Ты должен был предупредить их снаружи, чтобы у них было время сориентироваться в ситуации. Подумать - и сдаться.
- Ну да, конечно. Как это было в Ассенсьоне.
- Такое произошло всего один раз.
Мы тогда потеряли десять наземных боевых машин и одну летающую - они попали в примитивную ядерную ловушку.
- Да, и я не хочу, чтобы второй раз пришелся на время моего дежурства. В мире стало на шесть Педро меньше - только и всего, - Сковилл пожал плечами. - Пойду, зажгу светильник.
- Десять минут до настройки! - раздалось из громкоговорителя. Да за это время скорлупки и остыть не успеют! Я поплелся следом за Сковиллом в раздевалку. Он пошел в одну сторону - переодеваться в гражданскую одежду, а я - в другую, туда, где ждала моя группа.
Сара уже почти разделась.
- Джулиан, хочешь меня обработать?
Да, я, конечно же, хотел - как, впрочем, и большинство наших парней плюс одна дама, я хотел - и Сара это прекрасно знала, хотя это было не совсем то, о чем она просила. Сара сняла парик и протянула мне бритву. За три недели у нее успел отрасти премиленький блондинистый ежик. Я аккуратно обрил ей голову у основания черепа, вокруг места, где был вживлен имплантат.
- Эта последняя выходка была до отвратительности жестокой, - сказала Сара. - По-моему, Сковилла надо отправить считать трупы.
- Он в курсе. Еще одиннадцать - и ему светит Восьмая бригада. Хорошо, что им на пути не попался сиротский приют.
- Там он быстро дослужится до капитана.
Я закончил ее брить, и она проверила мой затылок. Провела пальцем вокруг разъема:
- Чисто.
Я обривал голову, даже когда у меня не было дежурств, хотя это не очень модно среди чернокожих в нашем университетском городке. Не то чтобы я был против роскошной длинной шевелюры, но мне не настолько нравилась такая прическа, чтобы ходить целыми днями в парике, обливаясь потом.
Подошел Луис.
- Привет, Джулиан! Вжикни меня, Сарочка.
Сара привстала на носочки - роста она была невысокого, а Луис вымахал на добрых шесть футов четыре дюйма - и провела бритвой по его затылку. Луис вздрогнул.
- Дай-ка, гляну, что там у тебя, - сказал я. Возле одного края имплантата кожа у Луиса покраснела и воспалилась. - Лу, могут быть неприятности. Надо было тебе побриться перед одушевлением.
- Может, и надо было. Чего ты привередничаешь!
Когда влезаешь в скорлупку, то остаешься там на целых девять дней. Механики, у которых волосы растут быстро, а кожа нежная и чувствительная, как у Луиса и Сары, обычно бреются один раз, между одушевлением и боевой сменой.
- Это уже не впервые, - продолжил Лу. - Надо будет взять у медиков какую-нибудь мазь.
В хорошей группе все прекрасно ладят друг с другом, то лишь отчасти дело случая, ведь каждую группу специально подбирают из толпы новобранцев, подходящих росту и весу для работы в скорлупках, и по психологическим наклонностям - к службе в подразделении пятеро из нашей группы - ветераны первого призыва: Канди и Мэл, Луис, Сара и я. Мы работаем в группе четыре года. Десять дней - дежурство, двадцать - выходные. Но кажется, что это тянется уже гораздо дольше.
В обычной жизни Канди - адвокат, не слишком преуспевающий, а остальные - ученые, в разных областях науки. Мы с Луисом занимаемся только наукой, Сара - американской политикой, а Мэл - повар. Его дело - так сказать, «наука о еде», и о какой еде! Несколько раз в год мы все вместе собираемся на банкет в его ресторане в Сент-Луисе.
Наши пошли обратно, туда, где стояли скорлупки.
- Так, слушайте сюда! - раздалось из громкоговорителя. - Машины номер один и номер семь получили повреждения, и мы прямо сейчас не сможем настроить их левую руку и правую ногу.
- Так что ж нам теперь - дрочить, пока их не починят? - поинтересовался Лу.
- Нет, дренажная система не рассчитана на подобное. Если только вы не сможете растянуть это на сорок пять минут.
- Да я уж постараюсь, сэр.
- Сейчас мы произведем частичную настройку, а потом вы свободны на полтора, может быть - два часа, пока мы заменим ручной и ножной модули в машинах Джулиана и Канди. Затем закончим настройку, подсоединим системы визуального контроля, и вас отправят в район боевых действий.
- Всегда будь в сердце моем… - промурлыкала Сара.
Мы улеглись в скорлупки, просунули руки и ноги в плотно облегающие рукава, и техники подключили наши имплантаты к сети. Во время настройки около десяти процентов рабочих контактов отключены, так что я почти ничего не слышал - разобрал только, как Лу сказал: «Всем привет!» - но и эти звуки были похожи скорее на невнятный вскрик где-то в паре километров отсюда. Я сосредоточился и крикнул в ответ.
Для тех из нас, кто занимается этим многие годы, тройка стала делом привычным и проходила почти на автомате, но нам два раза пришлось останавливаться и начинать все сначала - из-за Ральфа, новичка, который попал в нашу группу пару циклов назад, после того, как Ричарда хватил удар. Каждый из десяти в группе прекрасно знал, что нужно только всем одновременно напрячь волю и сосредоточиться, чтобы полоска на красном термометре сравнялась по высоте с полоской на синем термометре. Но пока человек к этому не привыкнет, он всегда старается поднатужиться посильнее - и стрелку зашкаливает.
Через час скорлупки открыли и отсоединили нас. Теперь можно было полтора часа бездельничать в комнате отдыха. Вряд ли ради этого стоило одеваться, но мы все-таки оделись. Просто ради принципа. Нам и так предстояло прожить в чужих телах целых девять дней подряд, а этого более чем достаточно.
Говорят, близкое знакомство роднит. Некоторые механики становятся любовниками - иногда это даже идет на пользу делу. Мы попробовали такое с Каролиной - она умерла три года назад, - но нам так и не удалось перешагнуть пропасть разницы между тем, какими мы становимся в боевой трансформации, и тем, какие мы в обычной жизни. Мы пытались обсудить это с психологом, но психолог никогда не бывал подключен к боевой машине и не мог знать - каково это, так что мы с равным успехом могли бы рассказывать ему о своих проблемах на санскрите.
Даже не знаю, получилась бы у нас с Сарой «любовь» или нет, - но это вопрос чисто теоретический. Я никогда ей особо не нравился, и она, конечно же, никак не могла скрыть своих чувств - вернее, их отсутствия. В физическом плане мы и так ближе друг другу, чем любые обычные любовники, - потому что в боевой трансформации, при полном слиянии сознаний, мы все превращаемся в единое существо с двадцатью руками и ногами, с десятью мозгами, пятью влагалищами и пятью пенисами.
Некоторые считают это ощущение божественным - наверное, где-нибудь и в самом деле есть божества, которые именно так и выглядят. Но тот бог, которого я знаю с детства, больше всего похож на старого кавказского аксакала с длинной белой бородой, и влагалищ у него нет вовсе.
Мы, конечно, уже давно изучили приказ и задание на эти девять дней - и для группы, и свои индивидуальные. Нам предстояло действовать в той же зоне, где работала группа Сковилла, но мы должны «изводить и удерживать противника» - а в непроходимых джунглях Коста-Рики это ой как непросто. Нельзя сказать, что наше задание было слишком опасным - мы запугивали народ, наводили на местных страх и ужас, поскольку у повстанцев не было и не предвиделось ничего, хоть отдаленно напоминающего наши боевые машины.
Мы сидели вокруг обеденного стола и пили кто чай, кто - кофе. Ральф высказал свое недовольство:
- Эти ненужные убийства действуют мне на нервы. Те двое, в лесу, в последнюю смену.
- Да, мерзость, - согласилась Сара.
- Слушай, эти ублюдки сами виноваты, - буркнул Мэл, хмуро уставившись в свою чашку с кофе. - Мы бы, может, их и не заметили, если б они сами на нас не бросились.
- Это ты из-за того, что они были совсем дети? - спросил я Ральфа.
- Ну, да. А тебе что, все равно? - Ральф поскреб подбородок, поросший густой щетиной. - Маленькие девочки…
- Ага, маленькие девочки. С пулеметами, - хмыкнула Карин. Клод кивнул, полностью с ней соглашаясь. Они пришли в группу вместе, около года назад, и были любовниками.
- Я тоже об этом думал, - признался я. - Что было бы если б мы знали, что они - маленькие девочки?
Им обеим было лет по десять. Они прятались в хижине, устроенной в кроне дерева.
- До или после того, как эти малышки начали стрелять? - поинтересовался Мэл.
- Даже если после - ну что они могли нам сделать со своими пулеметами? - вмешалась Канди.
- Меня, к примеру, они покалечили весьма ощутимо - изрек Мэл. Он потерял тогда один глаз и обонятельные рецепторы. - Эти маленькие крысючки точно знали, куда целить.
- Не такая уж большая потеря, - заметила Канди. - Тебе все заменили новыми модулями.
- Не скажи. Для меня-то это все было по-настоящему.
- Да знаю я! Я тоже была там, - продолжала упорствовать Канди. Мы не чувствуем боли как таковой, когда лишаемся органов чувств. Но ощущение такое же сильное, как боль, хоть и нельзя подобрать верного слова, чтоб его описать.
- Я не думаю, что нам надо было их убивать, - если бы они вышли на открытое пространство, - сказал Клод. - Если бы мы увидели, что это всего лишь дети, притом с легким оружием. Но, черт возьми, мы все знаем и то, что они были вражескими солдатами, и могли вызвать подмогу, и направить на нас ядерный удар.
- Это в Коста-Рике-то? - недоверчиво спросила Канди.
- Такое случалось, - сказала Карин.
Да, и Сковилл, и она были правы. И все-таки за три года такое случилось лишь один раз. Никто не знает, откуда у повстанцев взялось ядерное оружие. Эта бомба стоила нам двух городов - того, в котором находились боевые машины, когда она взорвалась, и еще одного - который мы в отместку разнесли в клочья.
- Ну да, ну да… - проговорила Канди, но я услышал в этих четырех словах все, что осталось невысказанным: конечно, если бы там, где мы были, взорвалась ядерная бомба, мы потеряли бы десяток солдатиков… А так - Мэл сжег три дома на деревьях, и в них сгорели живьем две маленькие девчонки, слишком маленькие, чтобы как следует понимать, что они делают.
Когда мы подключаемся к боевым машинам, у Канди в глубине сознания всегда копошатся такие вот мысли. Она прекрасно справляется с работой механика, но я всякий раз задумываюсь - почему ей не дали какое-нибудь другое назначение? Она слишком глубоко все переживает и наверняка сломается раньше срока.
А может, ее направили в группу, чтобы Канди олицетворяла нашу общую на всех совесть? Никто из механиков нашего ранга не знал, почему того или иного из нас избрали для этой работы, и мы могли лишь смутно догадываться, по каким соображениям нас соединили в группу именно в таком составе. Среди нас были люди с самым разным уровнем агрессивности от Канди до Мэла. Впрочем, в нашей группе не было никого вроде Сковилла - из тех парней, которые испытывают мрачное удовольствие от убийства. Группе Сковилла обычно доводилось убивать гораздо чаще, чем нам, и это не случайное совпадение. Охотники и убийцы - они определенно гораздо лучше подходили для того, чтобы убивать и калечить. Так что когда Главный Компьютер на Небесах решал, кому какое задание достанется, он обычно поручал убийства группе Сковилла, а разведку на местности - моей.
Мэл и Клод вечно ворчали из-за этого. Убийства по заданию - самый верный путь к повышению по службе, если не в звании, то, по крайней мере, в оплате - даже невзирая на общую оценку качества выполнения миссий.
Ребятам Сковилла приходится много убивать, так что они получают зарплату на двадцать пять процентов выше, чем наши. Только на что потом тратить эти деньги? Складывать в копилку и беречь до тех времен, когда уволишься из армии?
- Значит, будем заниматься грузовиками, - сказал Мэл. - Грузовиками и вообще машинами.
- Короче, транспортом, - подытожил я. - Может, тебе попадется танк, если будешь хорошо искать.
Со спутников засекли какие-то инфракрасные следы, которые, вероятно, означали, что повстанцы где-то раздобыли небольшие бронированные грузовички, возможно, автоматические, вроде роботов, или еще чего-нибудь в этом духе. Одно из тех вливаний новых технологий, благодаря которым война перестает быть обычной резней более слабых более сильными.
Я думаю, если эта война затянется надолго, у врагов в конце концов могут появиться и боевые машины, вроде наших. И все это превратится вот во что: механические солдатики - стоимостью по десять миллионов долларов каждый - будут рвать друг друга на ошметки, пока их операторы сидят за много миль от зоны боевых действий, в хорошо укрепленных, уютных бункерах с кондиционерами.
Об этом многие писали - современные принципы ведения войны сводятся в основном к истощению материальных ресурсов противника, а не к уничтожению живой силы. Ну, так было всегда - нарожать новых солдат гораздо проще, чем накопить богатства. А экономические баталии имеют свои традиции, освященные временем, - и политические, и другие - это справедливо и для своих, и для чужих.
Только что может об этом знать обычный физик? В моей науке есть свои правила и законы, которые, по всей видимости, соответствуют реальности. А экономика хорошо объясняет реальные события только после того, как эти события свершились. В предсказаниях экономика не сильна. Но изобретения нанофоров не смог предвидеть никто.
Из громкоговорителя раздался приказ: «По коням!»
Впереди девять дней охоты за грузовиками.
У всех десяти из группы Джулиана Класса было одинаковое базовое вооружение - боевые машины типа «Боевой пехотинец с дистанционным управлением», массивная броня, напичканная оружием, внутри которой сидел призрак. Больше половины веса такого механического солдата составляло вооружение. Машина могла стрелять со снайперской меткостью в любом направлении и на любой дистанции, до самого горизонта. В ней было две унции распавшегося урана, и на близком расстоянии в противника выплескивался плотный поток ультразвукового излучения. Еще боевая машина располагала достаточным количеством самонаводящихся разрывных и зажигательных ракет, скорострельным автоматическим гранатометом и мощной лазерной пушкой. Специализированные модели оснащались химическим, биологическим и ядерным оружием, но такие машины применяли лишь в качестве ответных мер на соответствующие действия противника.
За все двенадцать лет, пока шла война, было использовано только двенадцать небольших ядерных зарядов. Одна бомба покрупней разрушила Атланту, и, хотя нгуми отрицали свою причастность к этому, Альянс, предупредив за сутки о своих намерениях, уничтожил Манделлавиль и Сан-Паоло. Нгуми заявили, что Альянс цинично принес в жертву один собственный город, не имевший никакого стратегического значения, ради того, чтоб стереть с лица земли два важных города противника. Джулиан подозревал, что это вполне могло соответствовать действительности.
Были еще летающие и мореходные боевые машины, к которым прочно прилепились прозвища «морячки» и «летуны» - не «летуньи», несмотря на то что большинство управляемых боевых вертолетов пилотировали женщины.
Все в группе Джулиана были оснащены и вооружены одинаково, но у каждого были свои обязанности. Джулиан, командир группы, поддерживал прямую связь - предполагалось, что постоянно - с координатором блока, а через него - с командованием бригады. Во время работы в поле Джулиан принимал постоянные шифрованные сигналы со спутников и с командной космической станции, которая вращалась на геосинхронной орбите. Каждый приказ поступал из этих двух источников одновременно, но по разным каналам и с разной системой шифровки, так что для противника было практически невозможно послать поддельный приказ.
Ральф отвечал за «горизонтальную» систему связи, построенную по такому же принципу, как «вертикальная», которой занимался Джулиан. В качестве офицера связи Ральф поддерживал контакт с соответствующими номерами каждой из девяти других групп блока. Это был так называемый «неглубокий контакт» - не настолько полный, как тот, что связывает механиков одной группы, но все же намного более значительный, чем простая радиосвязь. Ральф мог напрямую сообщить Джулиану не только о действиях других групп, но даже о том, что они чувствуют и насколько высок их боевой ДУХ. Редко бывает, чтобы в одной акции участвовало сразу несколько групп, но когда такое случается - может возникнуть жуткая неразбериха. И внутренняя связь, за которую отвечает Ральф, в таких случаях становится не менее важной, чем приказы «сверху».
Одна группа солдатиков способна нанести такой же урон противнику, как целая бригада обычной пехоты. Но действуют они гораздо быстрее и не так наглядно - словно могучие неуязвимые роботы, бесшумные и целеустремленные.
Настоящих вооруженных роботов в армии не использовали по нескольким причинам. Во-первых, противник может захватить их в плен, перенастроить, а потом направить против тебя же. А если врагам удастся захватить управляемого солдатика - они получат только груду дорогостоящей, но ни на что не годной рухляди. Правда, пока еще ни один солдатик не попадал в плен целым и невредимым - система саморазрушения у них весьма действенная.
Другая проблема с роботами - их автономия. Машина должна быть способной действовать совершенно самостоятельно даже при отсутствии связи с командованием. Но ни одну армию в мире не вдохновлял образ - как, впрочем, и реальное воплощение - тяжело вооруженных боевых машин, по своему разумению принимающих решения в боевой обстановке. Кто бы захотел иметь с ними дело? Для наших солдатиков был предусмотрен режим частичной автономии - на тот случай, если механик умирал или терял сознание. Тогда солдатик прекращал огонь и убирался в укрытие, пока к нему не подключат другого механика.
Кроме того, управляемые солдатики являли собой гораздо более мощное психологическое оружие, чем любые роботы. Они воспринимались словно всемогущие рыцари войны, непобедимые герои. И наглядное воплощение высоких технологий, недоступных противнику.
Впрочем, как выяснилось позже, у противника на вооружении были свои боевые роботы - два танка, которые охраняли колонну грузовиков. Ту самую, уничтожить которую послали группу Джулиана. Но ни один из этих танков не доставил солдатикам никаких неприятностей. Оба танка погибли сразу же, как только выдали свое месторасположение стрельбой. Двадцать четыре автоматических грузовика тоже были уничтожены, после того как группа просмотрела их груз - боеприпасы и медикаменты.
Когда последний грузовик превратился в груду оплавленного метал лома, у группы еще оставалось четыре дня дежурства, и солдатиков перевезли вертолетом обратно в Портобелло, в базовый лагерь, и отправили в патрулирование. Патрулирование базового лагеря иногда бывало чертовски опасным занятием - лагерь пару раз обстреливали ракетами. Но большую часть времени здесь было спокойно. Впрочем, на скуку никто не жаловался - в конце концов механики заботились о собственной безопасности.

3

Иногда у меня уходила пара дней на то, чтобы расслабиться и переключиться на нормальную жизнь. В Портобелло было полно заведение пред назначенных как раз для того, чтобы помочь тебе развеяться. Хотя я обычно предпочитал приходить в себя дома, в Хьюстоне. Повстанцам ничего не стоило пробраться через границу в Панаму и прикинуться местными - а если кто-нибудь заподозрит в тебе механика, ты автоматически превращаешься в самую престижную мишень. Конечно, в Портобелло полным-полно других американцев и европейцев, но механиков все равно можно вычислить в любой толпе - бледные, издерганные, с поднятыми воротниками - чтобы прикрыть имплантат на затылке, или в париках - по такой-то жаре.
В прошлом месяце мы именно так потеряли одну из наших. Арли поехала в город за едой и кассетами. Какие-то головорезы стянули с нее парик, затащили в темную аллею, избили до полусмерти и зверски изнасиловали. Она не умерла, но и не выздоровела. Мерзавцы колотили ее затылком о стену, пока череп не треснул, и выковыряли имплантат. А потом они затолкали имплантат ей во влагалище и оставили Арли умирать.
Так что в этом месяце в группе было на одного человека меньше. Никто из новобранцев не подходил на место Арли, и неудивительно. Наверное, через месяц или два нас снова станет меньше - Саманта, ближайшая подруга Арли и даже чуть-чуть больше, чем подруга, в это дежурство мыслями была где-то далеко отсюда. Она ходила подавленная, расстроенная, вся какая-то заторможенная. Если бы нам досталось нормальное боевое задание, Саманта, может, и сумела бы встряхнуться и выкарабкаться из депрессии. Обе они, и Арли, и Саманта, были прекрасными солдатами - надо признать, для нашей работы они подходили получше меня. Но на патрулировании остается слишком много свободного времени для раздумий, а то задание с грузовиками - просто семечки, тупое упражнение в стрельбе. Любой летун мог управиться с ними в два счета, возвращаясь с какого-нибудь своего задания.
На дежурстве, пока мы были подключены в сеть, каждый из нас старался, как мог, поддержать Саманту. Но это оказалось не так-то просто. Естественно, ни она, ни Арли не могли скрыть от остальных, что испытывают друг к другу более чем дружеские чувства. Но обе девушки были достаточно хорошо воспитаны, чтобы этого стесняться, и они поощряли дружеское подшучивание с нашей стороны, чтобы сохранить свои непростые отношения в рамках приличий. Теперь, конечно, ни о каких шутках не могло быть и речи.
Последние три недели Саманта каждый день приезжала к Арли в оздоровительный центр. Кости Арли благополучно срастались, но в отношениях девушек появилась постоянная натянутость и неловкость - после тех повреждений, которые получила Арли, ей уже никогда не придется подключаться к солдатику, а значит, девушки никогда больше не будут так близки, как раньше… Н когда. За их искалеченные отношения Саманта страшно хотела бы отомстить повстанцам, но такой возможности не представилось. Пятерых повстанцев, замешанных в этом деле, разыскала полиция, и неделю назад их публично повесили на городской площади.
Я видел запись казни. Их даже не повесили, а медленно удушили удавками. И это в стране, в которой многие поколения до войны вообще не было такой меры наказания, как смертная казнь.
Наверное, после войны нам придется заново становиться цивилизованными людьми. В прошлом именно так всегда и происходило.

4

После боевого дежурства Джулиан обычно отправлялся прямо домой, в Хьюстон. Но только не в тех случаях, когда дежурство заканчивалось в пятницу. В этот день Джулиану приходилось слишком много бывать на людях, а к подобному общению надо было еще подготовиться - хотя бы сутки отдохнуть от дежурства. Когда механик подключен к сети, он с каждым днем становится все теснее связан с остальными членами своей группы. И когда ты отключаешься - на тебя обрушивается жуткое чувство безысходного одиночества, ты как будто один во всем мире - потерянный и жалкий, и нет никого рядом, чтобы помочь, поддержать. От этого прекрасно спасает денек-другой, проведенный наедине с самим собой - в лесной глуши или в толпе незнакомцев.
Джулиан по природе не был отшельником и обычно просто зарывался на пару дней в университетскую библиотеку. Но только не в пятницу.
Каждому механику полагались бесплатные билеты на любой самолет, и Джулиан, поддавшись внезапному порыву, полетел в Кембридж, штат Массачусетс, туда, где он работал над докторской диссертацией. Выбор оказался не слишком удачным - повсюду лежали кучи грязного мокрого снега, моросил противный мелкий дождь, было промозгло и сыро. Но Джулиан упорно решил исполнить то, что задумал - посетить все городские бары, которые сумеет вспомнить. В барах было до удивления много бестолковой зеленой молодежи.
Но Гарвард оставался Гарвардом, крыша по-прежнему протекала. Люди благоразумно предпочитали не пялить глаза на крепкого чернокожего мужчину в военной форме.
Не обращая внимания на дождь со снегом, Джулиан прошел пешком пару километров до своего любимого бара - старинного заведения под названием «Большая Медведица». Но бар оказался закрытым, и вместо старой вывески на окнах было наискосок намалевано «Багама!». Так что Джулиану ничего не оставалось, как развернуться и на закоченевших ногах потопать обратно к Площади. Он твердо решил не падать духом и надраться до бесчувствия.
На Площади был бар, названный в честь Джона Гарварда. Там давали девять сортов пива на разлив. Джулиан взял по пинте каждого сорта, методично осушил до дна все девять кружек и влез в такси, которое довезло его до аэропорта. Продремав в аэропорту шесть часов, на следующее утро Джулиан повез свое похмелье домой, в Хьюстон, навстречу восходящему солнцу.
Вернувшись домой, он заварил себе крепкий кофе и принялся разбирать накопившуюся за время его отсутствия корреспонденцию - в почтовом ящике и на автоответчике телекомма. По большей части в письмах не было ничего важного, и Джулиан сразу отправлял их в мусорную корзину. Отец прислал интересное письмо из Монтаны - он отдыхал там со своей новой женой, к которой Джулиан относился весьма прохладно. Дважды звонила мать - просила денег, потом позвонила еще раз сказать, что все уже уладилось. Оба брата звонили по поводу казни пяти костариканских партизан - они внимательно следили за военной карьерой Джулиана и догадывались, что пострадавшая женщина была из его команды.
Учреждение, в котором Джулиан работал в обычной жизни, как всегда, разродилось целым ворохом мягких розовых листочков с ничего не значащей перепиской между разными отделами. Но все эти бумажки Джулиан должен был хотя бы мельком просмотреть. Он внимательно изучил только запись ежемесячного заседания факультета, просто на тот случай, если там вдруг говорилось о чем-то стоящем. Джулиан всегда пропускал заседания факультета, потому что с десятого по девятнадцатое числа каждого месяца был на боевом дежурстве. Но служебной карьере Джулиана в университете это могло повредить с одной-единственной стороны - сослуживцы ему завидовали.
Под кипой листков-памяток из университета обнаружилось еще одно письмо - оно пришло по почте, в обычном бумажном конверте. Маленький квадратик бумаги, адресованный «Дж».. Джулиан заметил выглядывающий из-под розовых листков уголок конверта и вытащил его, разбросав университетские послания. Он надорвал уголок конверта с красным штампом в форме языков пламени - письмо было от Блейз, которую Джулиану разрешалось называть ее настоящим именем - Амелия. Они с Блейз работали в одном учреждении, она была его куратором - в прошлом, а еще - доверенным лицом и партнершей в сексе. Джулиан никогда не называл ее «подружкой» - это звучало бы несколько неуместно, поскольку Амелия была на пятнадцать лет старше. Чуть моложе новой жены его отца.
В письме она распространялась о проекте «Юпитер» - исследовании в области ядерной физики, над которым они оба работали. Еще там были кое-какие скандальные сплетни об их начальнике, но Амелия отправила письмо в старомодном бумажном конверте не только из-за этого. «Когда бы ты ни вернулся, - писала она, - сразу же приходи ко мне! Разбуди меня или вытащи меня из лаборатории - все равно. Я страшно хочу тебя, мой мальчик. Приходи поскорее, и ты узнаешь, каково это - когда я страшно тебя хочу».
Вообще-то, Джулиан собирался залечь в кровать и проспать несколько часов подряд. Но этим можно будет заняться и попозже. Он разорвал письмо пополам и бросил клочки в утилизатор. Набрал номер Амелии, но потом положил трубку. Оделся, чтобы не замерзнуть на холодном утреннем воздухе, и спустился вниз, к своему велосипеду.
Ранним утром университетский городок был тих и прекрасен, красные георгины и азалии пламенели под ярко-синим техасским небом. На улицах не было ни души. Джулиан сел на велосипед и не спеша поехал к Амелии, наслаждаясь спокойствием, постепенно возвращаясь к реальной жизни - или к ее иллюзии. Чем больше времени он проводил в подключении на боевом дежурстве, тем труднее ему было воспринимать тихую и мирную, плоскую и однозначную жизнь как настоящую реальность. Более настоящую, чем существо с двадцатью руками и ногами, чудовищное божество с десятью сердцами.
Ну, по крайней мере, в этой жизни у него не бывает менструаций.
Приложив палец к сенсорному замку, Джулиан вошел в дом Амелии. Хотя было воскресенье и только девять часов утра, Амелия уже встала и сейчас мылась в душе. Джулиан решил, что не стоит устраивать сюрпризов и являться к ней прямо туда. Эти души - опасное местечко. Однажды он поскользнулся в душе, занимаясь сексом с неуклюжей девчонкой-подростком, и сильно разбил подбородок - ходил потом весь в синяках. Так что душ теперь не вызывал у него решительно никаких эротических мыслей - впрочем, наверное, и у той девчонки тоже.
Поэтому Джулиан просто прошел в спальню, сел на кровать Амелии и взял газету, почитать, пока выключится вода в душе. Амелия беззаботно напевала какие-то песенки и переключала душ то на легкие брызги, то на жесткие, массирующие струи. Джулиан представил ее, обнаженную, под струями воды и почти переменил свое мнение о душе. Но все-таки он не стал раздеваться и остался на кровати, упорно пытаясь вникнуть в суть газетных строк.
Амелия поднялась наверх, закутанная в полотенце, и на мгновение опешила, увидев Джулиана. Но она быстро пришла в себя:
- Помогите! Чужой мужчина забрался ко мне в постель!
- А я думал, тебе нравятся незнакомцы…
- Только один, - Амелия рассмеялась и улеглась рядом с Джулианом, мокрая и горячая.
Все наши механики много говорят о сексе. Подключение к сети само собой подразумевает две вещи, которые обычные люди получают посредством секса или даже любви, - эмоциональное слияние с другим человеком и, так сказать, проникновение в плотские таинства противоположного пола. Это особенность состояния подключения, и так бывает каждый раз. Более того, в таком состоянии ты находишься постоянно, все время, пока тебя не отключат от сети. И после того, как группу отключают, все обсуждают то, что чувствовали - в том числе и это, - поскольку все вместе разделяли это таинство.

1 Следующая страница


Проект «Юпитер» 2

Амелия была единственной из гражданских, с кем я мог сколько угодно обсуждать эту тему. Она искренне интересовалась этим и обязательно попробовала бы такое сама - но подобное, увы, было невозможно. Амелия потеряла бы свое положение, а может, и многое другое.
Восемь или девять процентов людей, которым вживляли имплантат, либо умирали на операционном столе, либо, что еще хуже, - после операции их мозг полностью отключался и переставал работать. И даже у тех из нас, кто благополучно пережил операцию, резко повышался риск сосудистых поражений головного мозга, в том числе и инсультов со смертельным исходом. А когда механик подключен к боевой машине, риск развития таких осложнений увеличивается в десять раз.
В принципе у Амелии была возможность вживить себе имплантат - у нее были на это деньги, и она вполне могла слетать в Мехико или Гвадалахару, в клинику, где делают такие операции. Но тогда она потеряла бы очень многое: недвижимость, пенсионный фонд - почти все, что у нее имелось. Людям вроде меня это не грозило - потому что мы получили имплантаты не по собственному желанию, и было бы противозаконно в чем-то ущемлять права человека, который находится на действительной военной службе. А Амелия была уже не в том возрасте, чтобы поступить в армию.
Когда мы занимались любовью, я несколько раз чувствовал, что Амелия поглаживает пальцами металлический диск имплантата у меня на затылке, как будто ей хочется забраться туда, внутрь. По-моему, она сама даже не замечала этого.
Мы с Амелией уже много лет близкие друзья. Мы всюду бывали вместе, еще когда она, доктор физических наук, была моим научным консультантом. Но пока Каролин не умерла, до физической близости у нас с Амелией дело не доходило.
Карелии и мне поставили имплантаты в одно и то же время мы вместе в первый раз подключились к боевым машинам и вместе, в один и тот же день, пришли в группу Хотя у нас с ней было мало общего, мы постоянно ощущали глубокую эмоциональную привязанность друг к другу. Мы оба - чернокожие южане с университетскими дипломами. (А Амелия - белая, из Бостонских ирландцев.) Только Карелии специализировалась не на точных науках - она занималась телевидением и кино. Я почти никогда не смотрел телевизор, а Карелии не выучила бы дифференциального уравнения, даже если бы оно было написано у нее на лбу. Так что в этом плане у нас действительно не было ничего общего. Только это было совсем не важно.
Мы почувствовали физическое притяжение друг к другу уже на тренировочных подключениях - это обязательные испытания, которые надо пройти, прежде чем тебе доверят настоящую боевую машину. Мы тогда урывали каждую свободную минуту, чтобы побыть наедине, и занимались сексом трижды за раз, пылко, необузданно и отчаянно страстно. Даже для нормальных людей начало нашего романа показалось бы слишком бурным. Но тогда мы только попробовали, каково это - подключиться к сети, и ощущения, которые мы испытали, не шли ни в какое сравнение с тем, что нам доводилось чувствовать когда-либо раньше. Жизнь представлялась нам запутанной головоломкой, и мы как будто вдруг наткнулись на закоулок лабиринта, в котором никто еще никогда не бывал.
Но когда нас отключали, мы не могли отыскать этого закоулка, как ни старались. Мы много разговаривали, еще больше занимались сексом, мы обращались к психологам и разным консультантам, но оказалось, что, когда мы подключены к сети, - мы одно, единое существо, а все остальное время - два других, совершенно разных человека.
Я еще тогда рассказывал об этом Амелии - не только потому, что мы были друзьями, а еще и потому, что мы уже в тот период работали над одним проектом, и Амелия не могла не заметить, как я страдаю. Я не мог выкинуть Каролин из головы - в самом буквальном смысле.
Мы так с этим и не разобрались. Каролин умерла - совершенно неожиданно. У нее случился инсульт - причем в спокойной, мирной обстановке. Мы тогда ждали сменщиков после обычной, ничем не примечательной миссии.
Мне пришлось на неделю лечь в госпиталь. В каком-то смысле перенести это оказалось гораздо тяжелее, чем потерю просто любимого человека. Я потерял не только любимую - я словно потерял какую-то часть самого себя.
Амелия просидела эту неделю рядом со мной и все время держала меня за руку. С тех пор мы стали гораздо ближе друг другу.
Обычно я не засыпаю сразу после того, как позанимаюсь любовью, но не на этот раз, после субботних приключений в баре и бессонных часов в самолете. Можно было бы подумать, что человек, который проводит треть жизни как часть одной машины, будет вполне комфортно чувствовать себя, путешествуя внутри другой, - но, увы, это не так. Я не смог заснуть в самолете - все казалось, что только я засну - и чертова железка свалится вниз.
Меня разбудил запах жареного лука. Поздний завтрак или обед - какая разница? Амелия питала особое пристрастие к картофелю - наверное, сказывалась ирландская кровь. Она нажарила целую сковородку картошки с луком и чесноком. Нельзя сказать, чтобы я очень любил это блюдо, особенно на завтрак, но для Амелии это был обед. Она сказала, что встала в три, чтобы поработать - надо было рассчитать последовательность распада, но в конце концов у нее не вышло ничего стоящего. Так что за работу в воскресенье она вознаградила себя душем, невыспавшимся любовником и жареной картошкой.
Я нашел свою рубашку, но так и не смог отыскать джинсы - поэтому надел пижамные брюки Амелии. Мы носили одежду одинакового размера.
Я нашел в ванной свою синюю зубную щетку и воспользовался зубной пастой Амелии - она почему-то пахла гвоздикой. Я решил отказаться от душа - желудок настоятельно требовал пищи. Это, конечно, была не овсянка и не мясной соус с подливкой - но и не такая уж отрава.
- Доброе утро, мой ясноглазый!
Неудивительно, что я не нашел своих штанов - их надела Амелия.
- Ты что, совсем не в себе? - спросил я.
- Я просто примерила, - Амелия подошла и положила руки мне на плечи. - Ты как будто ошарашен? Вот это да!
- Что еще за примерки? Видишь, что мне пришлось надеть?
- Поискал бы что-нибудь другое…
Амелия стащила с себя мои джинсы и протянула мне, а сама вернулась к своей картошке - в одной футболке.
- Ну да, примерила. А что? В вашем поколении все такие ханжи!
- Ах, вот как? - я стянул пижамные штаны и подошел к ней сзади. - Ну-ну. Сейчас я покажу, какие мы ханжи…
- Это не считается, - она повернула голову и поцеловала меня. - Эксперимент с переодеванием касался одежды, а не секса. Сядь и сиди спокойно, пока никто из нас не обжегся.
Я сел на кухонную кушетку и стал смотреть на ее спину. Амелия не спеша помешивала картошку.
- Вообще-то, я и сама не знаю, почему я это сделала. Поддалась порыву. Мне не спалось и не хотелось тебя будить - ты мог проснуться, если бы я стала рыться в шкафу. Я встала с кровати и наступила на твои джинсы - вот я их и надела.
- Зря ты объясняла. Лучше бы это был грандиозный маскарад извращенцев.
- Если хочешь кофе - сделай сам, ты знаешь, где он лежит, - Амелия уже заварила чай. И я почти решился попросить налить чашечку и мне. Но, чтобы это утро хотя бы немного напоминало нормальное, я все же выбрал кофе.
- Так, значит, Макро разводится со своей? - Доктор Мак Роман был деканом отдела исследований и номинальным руководителем нашего проекта, хотя в каждодневной работе он участия не принимал.
- Это страшная тайна. Сам он никому ничего не рассказывает. Мой приятель Нэл узнал об этом совершенно случайно. - Нэл Нил учился с Амелией в одном классе, а теперь работал в муниципалитете.
- А вроде была такая милая пара, - Амелия только хмыкнула, переворачивая картофель лопаточкой. - У него что, другая женщина? Или мужчина? А может, робот?
- Этого они в заявлении о разводе не написали. Но на нынешней неделе они разводятся, а завтра я должна с ним встретиться, перед тем как мы возьмемся за бюджет. Наверное, Мак будет еще более рассеянным, чем обычно, - Амелия разложила картофель на две тарелки и поставила их на стол. - Значит, ты шастал по джунглям и взрывал грузовики?
- На самом деле я лежал в кресле и подергивался. - Амелия нетерпеливо отмахнулась. - Да ничего особенного. Там не было ни водителей, ни пассажиров. Только два «умника».
- Разумные машины?
- Ну да, так называемые разумные оборонительные модули, правда, этот хлам - весьма бледная пародия на что-то разумное. Просто пушки на гусеничном ходу, с десятком простеньких программ, которые обеспечивают машинам определенный уровень автономности. Довольно действенны против обычной пехоты, даже обладающей поддержкой артиллерии и прикрытием с воздуха. Не знаю только, на что они рассчитывали, посылая эти штуки в нашу ОА?
- ОА - это группа крови? - спросила Амелия, подняв взгляд от чашки с чаем.
- Прости. ОА - значит «область активности». Я имел в виду, что один-единственный «летун» запросто разбомбил бы их на бреющем полете.
- Тогда почему ваши не послали туда летуна? А вместо этого подвергали опасности ваши драгоценные бронированные скорлупки?
- Ну, нам сказали, что нужно проверить их груз. А там не было ничего ценного - так, дерьмо собачье. Кроме еды и боеприпасов, мы нашли только несколько солнечных батарей и запасные платы к полевым компьютерам. Ну знаем мы теперь, что компьютеры у них от фирмы «Мицубиси» - и что с того? Правда, если бы они покупали что-нибудь в фирме «Римкорпа», мы автоматически получили бы копии закупочных ведомостей. Но и тогда я бы не очень удивился.
- В таком случае зачем они вас послали?
- Официально никто ничего не говорил, но у меня по связи с верхами промелькнуло, что они, похоже, хотели дать развеяться Саманте…
- Это та девушка, чью подругу?..
- Избили и изнасиловали. Да. Она сейчас что-то не очень.
- А как ты думал?
- Даже не знаю. Саманта крепкая девушка. Но она все время думала о своем…
- Это так сильно на нее подействовало? Может, ей надо на время оставить службу, полечиться у психиатра?
- Нам не слишком охотно дают увольнения по болезни, если только нет непосредственного повреждения мозга. У нее найдут повреждения или проведут по двенадцатой статье. - Я полил свой картофель кетчупом. - Но, может, все и не так плохо, как поговаривают. В нашей группе еще ни с кем такого не случалось.
- Я думала, что в этом направлении уже проводились исследования, которые спонсировал конгресс. После того, как умер какой-то парень, у которого родители важные шишки.
- Ну да, говорят, что так и было. Только не уверен, что это не пустая болтовня. Двенадцатая статья - это стенка, через которую не перепрыгнешь. Иначе половину механиков пришлось бы увольнять из армии по психическому расстройству.
- Да, так просто они на это не согласятся.
- И я так думаю. Понимаешь, формулировка двенадцатой статьи очень расплывчатая. Если применять ее по всей строгости, то придется увольнять всех, кто не выносит убийства. И в солдатиках останутся только убийцы-берсеркеры.
- Ничего себе перспектива!
- Знала бы ты, каково это изнутри… Помнишь, я рассказывал тебе про Сковилла?

- Несколько раз.
- Представь теперь, что таких Сковиллов - двадцать тысяч, люди вроде Сковилла убивают, не задумываясь, особенно когда они находятся в боевых машинах типа солдатиков. Впрочем, таких парней немало и в обычной регулярной армии - они воспринимают вражеских солдат не как людей, а как фигуры в азартной игре. Есть задания, для которых такие парни подходят просто идеально, но для других заданий они совершенно непригодны.
Должен признаться - жареная картошка удалась Амелии на славу. Последние пару дней я питался только тем, что подают в барах - сыром, поджаренным мясом и кукурузными чипсами вместо гарнира.
- Ну, по телевизору тебя в этот раз не показывали… - Амелия оплачивала каналы, по которым передавали военные сводки, и внимательно следила за всеми событиями, в которых участвовало мое подразделение. - Значит, у тебя и вправду было спокойное, безопасное дежурство.
- Тогда, может, придумаем что-нибудь такое интересное, чем нам заняться?
- Ты давай, придумывай, - Амелия собрала тарелки и сложила в мойку. - А мне придется с полдня поработать в лаборатории.
- Могу я чем-нибудь помочь?
- Давай не будем спешить. Мне нужно только обработать кое-какие данные по усовершенствованию проекта «Юпитер», - она рассортировала тарелки и заложила их в посудомоечную машину. - Может, лучше тебе лечь пока поспать? А ночью снова что-нибудь сообразим, а?
Эта мысль мне понравилась. Я отключил телефон, чтобы никто не побеспокоил меня в это воскресное утро, и вернулся в смятую постель Амелии.
Проект «Юпитер» - самый крупный и мощный изо всех построенных доныне ускорителей элементарных частиц, намного превосходящий их по нескольким параметрам.
Ускорение частиц стоит денег - и чем быстрее разгоняются частицы, тем дороже это обходится. Вся история физики элементарных частиц в основном сводится к тому, когда и насколько были нужны быстрые частицы тому или иному правительству, вкладывавшему в это дело деньги.
Но нанофоры, конечно же, изменили само понятие денег. И, соответственно, изменились цели «высокой науки».
Проект «Юпитер» появился после нескольких лет уговоров и улещивания, в результате чего Альянс решил-таки выделить деньги на полет к Юпитеру. На Юпитере космический зонд опустил запрограммированный нанофор в плотную атмосферу планеты, а второй нанофор разместили на поверхности Ио. Оба устройства работают согласованно - то, что находится на Юпитере, высасывает из атмосферы и накапливает дейтерий для термоядерных реакций, потом передает энергию машине, расположенной на Ио. А нанофор на Ио производит элементы ускорителя частиц, который в будущем окружит планету кольцом на уровне орбиты Ио и будет собирать энергию из грандиозных магнитных полей Юпитера.
До появления проекта «Юпитер» самым большим ускорителем элементарных частиц было знаменитое «Кольцо Джонсона», расположенное на глубине в несколько сотен миль под пустынными просторами Техаса. Проект «Юпитер» должен быть в десять тысяч раз больше по размеру и в сто тысяч раз мощнее.
Собственно, тот нанофор, что на Ио, производит только новые нанофоры, которые, в свою очередь, предназначены для создания составляющих орбитального ускорителя элементарных частиц. Таким образом, весь комплекс сам по себе растет в геометрической прогрессии - машины работают, пожирая отколотые от Ио куски камня и выплевывая их в космос, где постепенно образуется сплошное кольцо из одинаковых элементов.
На то, что обычно требовало кучи денег, теперь уходит куча времени. Исследователи на Земле терпеливо ждали, пока на орбиту Юпитера выйдут первые десять, сто, тысяча элементов ускорителя. Прошло шесть лет, и теперь таких элементов скопилось около пяти тысяч. Этого уже достаточно, чтобы запустить грандиозную машину в действие.
Время затронуто здесь и в другом аспекте - теоретическом. Так было с самого начала Вселенной, с начала времен. Спустя мгновение после начала рассеивания (которое еще называют Большим Взрывом) Вселенная представляла собой малюсенькое облачко высокоэнергетических частиц, которые разлетались во все стороны со скоростью, близкой к скорости света. А мгновением позже это были уже совсем другие частицы - и так каждое мгновение, и в первую секунду, и в первые десять секунд - и так далее, до бесконечности. И чем больше энергии накачаешь в ускоритель частиц, тем полнее удастся воспроизвести условия, которые наблюдались сразу после начала рассеивания Вселенной - те, которые были в начале времен.
Уже больше ста лет продолжается дискуссия между физиками элементарных частиц и учеными-космологами. Космологи выводят всякие уравнения, стараясь описать, какие именно частицы и в какое время разлетались по Вселенной в ходе ее развития. Но все эти уравнения требуют экспериментальной проверки. Так что физикам остается только разгонять свои ускорители и либо подтвердить правильность космологических уравнений, либо опровергнуть - и задать космологам-теоретикам новую работу.
Но случается и обратное. С чем определенно согласно большинство из нас - так это с тем, что Вселенная существует (люди, которые это отрицают, обычно занимаются не наукой, а чем-нибудь весьма от нее далеким). И если теоретически существует некое взаимодействие элементарных частиц, в результате которого Вселенная перестанет существовать, то разумнее будет поберечь электроэнергию и не пытаться это продемонстрировать в эксперименте.
Так все и тянулось - то с одной стороны, то с другой, до того времени, когда был создан проект «Юпитер». Кольцо Джонсона позволяло воспроизвести состояние, в котором Вселенная находилась спустя одну десятую секунды от начала рассеивания. К тому времени облако частиц уже с огромной скоростью разлетелось от изначальной исчезающе малой точки и достигло размеров, примерно в четыре раза превосходящих нынешние размеры земного шара.
Проект «Юпитер» - если он сработает - сможет вернуть нас к тем временам, когда Вселенная была не больше горошины и состояла из загадочных частиц, которых больше не существует в природе. Это будет машина, по многим параметрам превосходящая все, что создавалось когда-либо ранее, и построят ее автоматические роботы, без какого-либо непосредственного руководства со стороны людей. Если группа «Юпитер» пошлет указание на Ио, оно долетит туда только через пятнадцать - двадцать пять минут. И, естественно, примерно столько же времени уйдет на то, чтобы получить ответ. А за сорок пять минут может случиться очень и очень многое - и это никак нельзя будет предотвратить, потому что машины, отправляющие в космос куски скалы с Ио, не прекратят работу еще сорок пять минут плюс столько времени, сколько понадобится на то, чтобы придумать, как их перепрограммировать.
У директора проекта «Юпитер» над столом висит картинка из мультфильма почти столетней давности: Микки-Маус в костюме волшебника стоит, разинув рот, совершенно обалдевший, и смотрит на бесконечную вереницу безмозглых веников, марширующих мимо него из открытой двери.

5

Я поспал пару часов и внезапно проснулся, обливаясь потом от страха. Я не запомнил, что именно мне приснилось, но после этого сна у меня осталось ощущение жуткого головокружительного падения. Такое уже случалось со мной раньше, и не раз, всегда на первый или второй день после дежурства.
Некоторые из наших механиков вообще не могут нормально спать, когда не подключены к машинам. Такой сон дает ощущение полной темноты, абсолютного отсутствия всяких мыслей и ощущений. Практически то же самое, что и смерть. Но после такого сна просыпаешься расслабленным и отдохнувшим.
Я провалялся на кровати еще с полчаса, стараясь заснуть. Но ничего не вышло - и я бросил это гиблое дело. Пошел на кухню и сварил себе кофе. Вообще-то, надо было бы поработать, но до вторника я не получу никаких бумаг, а отдел исследований запросто мог подождать до завтрашнего утреннего собрания.
Пора возвращаться в реальный мир. В Кембридже я совершенно отстранился от всего этого. Я подошел к рабочему столу Амелии и послал запрос на свой информационный модуль.
Он насмеялся надо мной и первым делом подсунул мне развлекательные журналы. Я перелистал два десятка страниц всяких комиксов и прочитал три колонки в газете, которая по определению не должна была иметь ничего общего с политикой. И все же одна из статей оказалась злобной сатирической заметкой о событиях в Центральной Америке.
Я нисколько не удивляюсь, что большая часть новостей в мировой прессе так или иначе затрагивает тему Центральной и Южной Америки. На Африканском Фронте пока без перемен, там все попритихли после того, как мы год назад сбросили ядерную бомбу на Ман-Деллавиль. Наверное, собираются с силами и прикидывают про себя, какой наш город взлетит на воздух следующим.
Нашу небольшую вылазку нигде даже не упомянули. Две группы солдатиков разнесли вдребезги городки Педра Сола и Игатими, в Уругвае и Парагвае - предполагаемые места базирования партизан. Мы, конечно же, заблаговременно предупредили правительства этих стран и заручились их согласием на проведение миссии - и, конечно же, среди гражданского населения там никто не пострадал. Если кто погиб - значит, он был партизаном. Они говорят: «La muerte es el gran convertidor» - «Смерть - великий волшебник», в смысле, умеет превращать одно в другое. Это с равной вероятностью могло быть и правдой, и мрачной насмешкой над нашим учетом потерь. Мы убили с четверть миллиона народу в Америках и еще один бог знает сколько - в Африке. Если бы я жил в другой стране, я, наверное, пошел бы в партизаны.
Еще в газетах были обычные деловые сообщения из Женевы. Наши враги настолько разобщены и многочисленны, что им никогда не удастся вовремя собраться всем вместе. И кроме того, лично я глубоко убежден, что некоторые из этих партизанских лидеров - наши же ставленники, которым было велено делать все, как надо, но у них не получилось - и вот результат.
Впрочем, они там, в Женеве, пришли наконец к соглашению относительно ядерного оружия: начиная с этого момента ни одна из сторон не вправе его применить иначе как в качестве меры возмездия в ответ на ядерный удар противника. Хотя нгуми по-прежнему не желают признавать своей ответственности за Атланту. Что нам было по-настоящему нужно - так это соглашение соглашений: «Если мы что-нибудь пообещаем, мы не откажемся от своих обещаний, по крайней мере, в течение следующих тридцати дней». Но на это почему-то ни одна из сторон не согласилась.
Я выключил комм и порылся у Амелии в холодильнике. Пива не было. Ну что ж - сам виноват. Опять же, немножко свежего воздуха мне не повредит, так что я закрыл дом и покатил к воротам университетского городка.
Дежурный сержант-охранник проверил мои документы и заставил подождать, пока он позвонит по телефону и сверит данные. Двое его приятелей все это время стояли рядом, опираясь на винтовки, и самодовольно ухмылялись. Кое-кто из обычных солдат смотрит на механиков свысока, потому как мы, дескать, воюем «не по-настоящему». Они забывают, что мы служим дольше их, и уровень смертности среди механиков выше, чем в любом другом роде войск. Забывают, что благодаря нам им не приходится «по-настоящему» лезть в самое пекло.
Ну, конечно, для кое-кого из них важнее совсем другое: мы ведь мешаем им выслужиться, не даем показать, какие они герои. «Миру нужны всякие люди», - говаривала моя мама. Армии - тоже, но в меньшем количестве.
Сержанту наконец пришлось признать, что я - это я.
- Оружие есть? - спросил он, заполняя мой путевой лист.
- Нет. Днем я хожу без оружия.
- Похороны за свой счет, - сказал сержант. Он аккуратно сложил путевой лист пополам и протянул мне. На самом деле оружие у меня было - армейский выкидной вибронож и маленькая «беретта» - лазерный пистолет. А этому парню придется когда-нибудь оплачивать свои собственные похороны, раз уж он не может определить, вооружен человек или нет. Я отсалютовал его приятелям одним поднятым между глаз пальцем - обычное приветствие солдат действительной службы - и поехал по своим делам.
Возле ворот крутилось несколько проституток. Одна как-то нервно подергивалась, и голова у нее была обрита наголо. Но для бывшего механика эта девица была слишком старой. Всегда удивляюсь таким. Она, конечно, сразу же меня заметила.
- Эй, Джек! - проститутка вышла на дорожку и не дала мне проехать. - Могу предложить кое-что как раз для тебя.
- Как-нибудь в другой раз, - сказал я. - С виду ты вроде ничего, - на самом деле она была страшная, как смерть. Лицо, да и все тело у нее было какое-то осунувшееся и потасканное. И, судя по вечно красным белкам глаз, эта мамзель частенько прикладывалась к бутылке.
- Тебе - за полцены, лапочка!
Я покачал головой. Она вцепилась в руль моего велосипеда.
- Ну хоть за четверть цены! Я так давно не делала этого в подключении…
- Я не занимаюсь таким, когда подключен, - я почему-то разоткровенничался - отчасти. - Во всяком случае, с незнакомками.
- И долго бы я тогда оставалась для тебя незнакомкой? - в ее голосе звучала откровенная мольба.
- Извини, - я свернул с дорожки на траву. Если я еще хоть немного здесь задержусь, она начнет предлагать деньги мне!
Прочие проститутки наблюдали за этим разговором, и на лицах их отражались самые разные чувства: интерес, жалость, понимание и сочувствие. Как будто они сами не были жертвами той или иной пагубной страсти. В нашем добром «государстве всеобщего благосостояния» никто не стал бы трахаться за деньги ради того, чтобы заработать на жизнь. Никто не обязан был делать ничего такого - надо было просто не влезать ни в какие неприятности, и все. И это прекрасно срабатывало.
Когда я был маленьким, во Флориде узаконили проституцию. Но к тому времени, когда я достаточно вырос, чтобы этим интересоваться, проститутки остались только при крупных казино.
В Техасе закон запрещает заниматься проституцией, но надо слишком уж серьезно докучать полицейским, чтобы тебя отдали за это под суд. Двое копов, которые прекрасно видели, как бритая девица ко мне приставала, и пальцем не пошевелили, чтобы ею заняться. Может, как-нибудь потом, когда у них заведутся лишние деньги.
Обычно у проституток с имплантатами нет отбоя от клиентов. Еще бы - они ведь знают, что при этом чувствует мужчина.
Я поехал в город, мимо университетских магазинов, цены в которых были именно академические. Правда, Южный Хьюстон пользовался сомнительной репутацией, но ведь я был вооружен. Кроме того, я полагал, что плохие парни предпочитают бесчинствовать в более поздние часы и сейчас должны мирно спать в своих постелях. Но один не спал.
Я прислонил велосипед к стене возле магазинчика с выпивкой и стал возиться с замком - надежным, хитрой системы, для которого требовалась моя личная карточка.
- Эй, приятель! - пробасил кто-то у меня за спиной. - У тебя найдется для меня десять долларов? Или, может, даже двадцать?
Я медленно повернулся. Он был на голову выше меня, средних лет, худощавый и мускулистый. Обут в высокие, до колен, начищенные сапоги, длинные волосы туго собраны в хвост, как принято у сектантов-свето-преставленцев - наверное, он надеялся, что бог когда-нибудь схватит его за этот хвост и утащит живым на небо.
- Я думаю, что вам не нужны деньги.
- Мне нужны. И прямо сейчас.
- Какую «дурь» ты куришь? - спросил я и положил руку на бедро. Не слишком естественный жест и не слишком удобный, зато так легче будет подобраться к выкидному ножу. - Может, с тобой поделиться? У меня кое-что есть.
- Ты не должен давать мне то, что мне надо. Ты должен дать на это деньги, - верзила вытащил из голенища длинный нож с узким волнистым лезвием.
- Убери эту штуку. Будет тебе десятка, - его детская безделушка не шла ни в какое сравнение с моим выкидным ножом, но я не хотел устраивать резню прямо здесь, на тротуаре.
- Ага, ты согласен на десятку. А может, и на все пятьдесят… - он двинулся ко мне.
Я выхватил свой нож и нажал на кнопку. Лезвие резко щелкнуло, вылетев из рукояти, и хищно блеснуло пламенеющей кромкой.
- Потерял ты свою десятку, парень. Сколько еще ты хочешь потерять?
Он уставился на вибрирующее лезвие. Мерцающая дымка на его кромке была горячей, как раскаленная поверхность солнца.
- Ты служишь в армии. Ты - механик.
- Может, механик, а может, я убил одного такого и забрал у него нож - не важно. Короче, ты еще не передумал играть со мной в игрушки?
- Механики не особо крутые парни. Я сам служил в армии, знаю.
- Значит, ты и сам все знаешь. - Он отступил на шаг вправо. Я решил - готовит какую-то пакость. - Значит, тебе не охота ждать, пока тебя возьмут на небо живьем? Захотел подохнуть прямо сейчас?
Мужик поглядел на меня, оценивая. В глазах его ничего не отражалось.
- А, хрен с тобой! - сказал он и засунул нож обратно в сапог. Повернулся и зашагал прочь, не оглядываясь.
Я выключил вибронож и подул на лезвие. Когда оно достаточно остыло, я защелкнул его обратно в рукоятку и положил на место. Потом вошел в магазин.
Продавец держал наготове блестящий баллончик с аэрозолем «Ремингтон».
- Сраный светопреставленец! Надо мне было его сделать!
- Спасибо, - сказал я. Этим своим аэрозолем он «сделал» бы и меня за компанию с незадачливым вымогателем. - Дайте мне шесть «Дикси».
- Пожалуйста! - продавец открыл холодильник. - Какое у вас довольствие?
- Армейское, - коротко ответил я. Доставать документы не хотелось.
- Могу себе представить, - сказал продавец, копаясь в холодильнике. - Нет, ну надо же! Они приняли закон, по которому я обязан впускать в магазин всяких сраных светопреставленцев! А эти оборванцы все равно никогда ничего не покупают.
- А зачем бы им это делать? Они считают, что мир не сегодня завтра пойдет прахом, и все закончится.
- Ну да. А тем временем воруют все, что под руку подвернется. Мне остаются только пустые банки.
- Да им все равно.
Меня начало трясти. С этим светопреставлением и охочим до аэрозолей продавцом я, наверное, был ближе к смерти, чем в Портобелло.
Он выставил передо мной упаковку с шестью бутылками пива.
- А вы не хотите продать этот ножик?
- Нет, он мне все время нужен. Я открываю им письма фанатов.
Ох, не надо было этого говорить!
- Признаться, я вас сперва и не признал! Я в основном слежу за Четвертой и Шестнадцатой.
- Я из Девятой. Это не так увлекательно.
- А, «удержание»! - он со знанием дела кивнул. Четвертая и Шестнадцатая группы были «охотники и убийцы». Мы называли их фанатов «боевичками».
Продавец вдохновился, хотя я был всего лишь «удержанием». И разведчиком - Психологические Операции.
- Вы не смотрели передачу про Четвертую в прошлую среду? - спросил он.
- Нет. Я и про себя не смотрел. Я тогда был на задании.
Он постоял немного, теребя мою карточку, пока до него дошло, что человек, просидевший девять дней внутри солдатика, не горит желанием бежать поскорее к телевизору, где показывают последние военные сводки.
Впрочем, некоторые именно так и делают. Я как-то встречал Сковилла после дежурства - он приезжал в Техас, в Хьюстон, на слет «боевичков». Они устраивают такие сборища каждую неделю, по выходным - пьянствуют, шумят, расслабляются как могут. Обычно они сбрасываются и платят одному-двум механикам, чтобы те приехали и рассказали «как это бывает на самом деле». Каково это - когда лежишь, закрытый в скорлупке, и наблюдаешь за тем, как ты же сам убиваешь людей машиной с дистанционным управлением. Еще они просматривают записи самых крупных сражений и рассуждают о стратегии.
Я только один раз побывал на таком «воинском дне». Тогда все присутствующие, кроме случайных людей со стороны, были наряжены в костюмы старинных воинов. Знаете, это выглядело даже страшновато. Я только надеялся, что их пулеметы Томсона и кремневые ружья непригодны к употреблению. Даже преступники не рискнули бы шутить с такими штуками. Но мечи, луки и копья выглядели достаточно реалистично, а люди, которые их носили, на мой взгляд, совершенно не умели обращаться с острыми предметами.
- Вы собирались убить того парня? - спросил продавец как бы между делом.

Предыдущая страница 2 Следующая страница


3 Джо Холдеман

- Убивать его было незачем. Они обычно предпочитают улизнуть, - уверенно ответил я, как будто такие приключенцы встречались мне на каждом шагу.
- А вдруг бы он не ушел?
- Никаких проблем, - услышал я свой собственный голос. - Забрать у него нож. Позвонить 911. Они приехали бы и разобрались с этим беспределом, - на самом деле полицейские скорее всего стали бы тянуть время, выспрашивая по телефону всякие подробности. И дали мерзавцу шанс «вознестись на небо» от кровопотери.
Продавец кивнул.
- У нас тут было двое в прошлом месяце, подрались с платком из-за какой-то девчонки, - это когда двое парней берут в зубы противоположные концы платка и дерутся - ножами или бритвами. Тот, кто выпустит платок - проиграл. - Один парень умер еще до того, как приехали копы. Второй остался без уха. Так что вы думаете - они на это ухо даже не глянули, - продавец махнул рукой. - Я хранил его какое-то время у себя в холодильнике.
- Это вы тогда вызвали полицию?
- Ага, я, - признался продавец. - Когда все закончилось.
Какой примерный, законопослушный гражданин!
Я прицепил пиво к заднему багажнику и покатил обратно к воротам.
День ото дня все становится хуже и хуже. Мне противно было оттого, что я думаю, как мой старик. Но когда я был пацаном, жизнь действительно была лучше. Не было на каждом углу этих светопреставленцев. Парни не дрались на поединках с платками. Люди не стояли спокойно рядом, глядя, как кто-то друг друга убивает. И полиция тогда подбирала отрезанные уши.
Не все светопреставленцы носили длинные волосы, Увязанные в хвост, или какие-нибудь еще приметные атрибуты. В отделении физики, где работал Джулиан, тоже было двое светопреставленцев - секретарь и сам Мак Роман собственной персоной.
Все удивляются, откуда вообще берутся такие ученые - самые что ни на есть заурядные серые посредственности, и при том они еще как-то ухитряются отхватывать должности, равные по значению постам академиков. И никто не принимает во внимание, каких умственных усилий стоит по-настоящему поверить и принять то особенное агностическое мировоззрение, которое присуще таким физикам. Наверное, это все - часть божественного замысла. Так же, как тщательно подделанные документы, благодаря которым Мак Роман занял кресло директора проекта без малейшей подготовки и способностей к руководящей работе. В Совете Правления университета тоже оказалось двое светопреставленцев, у которых хватило влияния протолкнуть его на это место.
И Макро, и один из этих членов Правления входят в состав тайной воинствующей секты внутри самой секты светопреставленцев - называется она «Молот Господен». Как все светопреставленцы, они верят, что бог вот-вот решится стереть человечество с лица земли.
Но, в отличие от прочих своих собратьев по вере, сектанты из «Молота Господня» считают, что призваны посодействовать господу в его планах.
На обратном пути к университетскому городку я не там свернул и, возвращаясь обратно, заметил по дороге захудалый, второразрядный салончик подключений. Салон появился недавно - раньше я его не видел. В подобных заведениях предлагали ощущения группового секса, быстрого спуска на горных лыжах, автомобильные катастрофы, не говоря уже обо всяких боевых эпизодах. Как в активном, так и в пассивном варианте - с точки зрения участника или жертвы.
Лично я никогда не переживал в подключении автокатастрофы. Вдруг кто-нибудь из актеров, водителей других машин, погибнет? Иногда этим балуются светопреставленцы, невзирая на то что подключение считается у них грехом. А некоторые люди ходят в такие салоны, чтобы хоть на несколько минут почувствовать себя знаменитостью. Я никогда не подключался с подобной целью, а вот наш новенький, Ральф, это дело любит. И когда я подключаюсь к Ральфу на дежурстве, то получаю все эти переживания, так сказать, из вторых рук. Наверное, я никогда не пойму - что такого люди находят в славе?
У въезда на территорию университетского городка дежурил уже новый сержант, так что мне пришлось по новой вытерпеть нудную, затянутую до неприличия процедуру проверки документов.
Я около часа бесцельно поколесил по улочкам университетского городка. В этот обеденный час, в воскресенье, на улицах почти никого не было. Я подрулил к кафедре физики - решил посмотреть, не подсунул ли кто из студентов мне под дверь какие-нибудь бумаги? И оказалось, что один-таки подсунул - надо же, студент сдал работу раньше условленного срока! Чудо из чудес! К листам с заданием прилагалась записка - парень извинялся, что ему придется пропустить занятие, поскольку его сестра устраивает выездной прием в Монако, на котором он непременно должен присутствовать. Бедняжка!
Кабинет Амелии располагался этажом выше моего, но я не стал отрывать ее от работы. Мне и самому надо бы поработать - например, решить задания из последней контрольной, чтобы было, с чем сверять студенческие работы. Нет, лучше я вернусь к Амелии и побездельничаю остаток дня.
Я и вправду вернулся к Амелии, но бездельничать не хотелось - мне не давало покоя любопытство, свойственное многим ученым. У нее появился новый прибор, который называется «антимикроволновка». Кладешь туда что-нибудь, устанавливаешь нужную температуру - и прибор охлаждает то, что внутри, насколько тебе нужно. Ясное дело, этот прибор не имеет никакого отношения к микроволнам.
С бутылкой пива приборчик управился на славу. Когда я открыл дверцу, оказалось, что бутылка запотела, а бумажная этикетка размокла и разлезлась на клочки. Пиво было что надо, прохладное - всего сорок градусов (по Фаренгейту). Но окружающая температура в охлаждающей камере должна быть гораздо ниже. Просто ради интереса я положил в машинку ломтик сыра и поставил стрелку на самую низкую температуру - минус сорок. Когда я достал сыр из этой морозилки, то случайно уронил на пол - он разбился на осколки. Надеюсь, я подобрал все.
В квартире Амелии была небольшая ниша позади камина, которую она называла «библиотекой». Места там хватало только для маленького столика и старинного футона. Все три стены в нише сплошь покрывали застекленные полки, уставленные сотнями книг. Я как-то заглядывал с Амелией в эту ее «библиотеку», но не за тем, чтобы почитать.
Поставив пиво на пол, я просмотрел названия книг. В основном здесь были романы и сборники стихов. В отличие от большинства людей с имплантатами, я по-прежнему люблю читать. Но предпочитаю те книги, в которых пишут правду.
Первые пару лет в колледже я был лучшим учеником по истории и безнадежно отставал по физике. Но потом мои увлечения резко переменились. Когда-то я думал, что меня призвали в армию и сделали механиком из-за ученой степени по физике. Но большая часть механиков - люди с обычным средним образованием: гимнастика, текущие события, искусство общения… Чтобы лежать в скорлупке и подергивать конечностями, вовсе не обязательно быть слишком уж умным.
Как бы то ни было, больше всего я любил книги на исторические темы. Только вот в библиотечке Амелии таких книжек почти не было. Всего несколько иллюстрированных брошюрок и те в основном о событиях двадцать первого века - об этом я лучше прочту, когда двадцать первый век закончится.
Я вспомнил, что Амелия уговаривала меня почитать роман о гражданской войне - кажется, он назывался «Награда за храбрость». Я взял роман с полки, устроился в кресле и стал читать. Читал два часа. Выпил под это дело две бутылки пива.
Разница между их способами ведения войны и нашими настолько же глубока, как разница между трагическим происшествием и кошмарным сном.
Их армии располагали приблизительно равным вооружением. В обеих армиях была неупорядоченная, нечеткая структура командования. И вся война в конце концов сводилась к тому, что две огромные толпы плохо организованных людей, вооруженных примитивными огнестрельными ружьями и ножами, сходились и колошматили друг друга, пока одна толпа не убегала с поля боя.
Бестолковый главный герой, Генри, слишком глубоко увяз во всем этом, и потому не в состоянии увидеть эту простую истину. Однако он подробно и точно описывает все события.
Интересно, что этот бедный Генри подумал бы о наших способах ведения войны? Не знаю, существовало ли в его эпоху слово, наиболее подходящее к тому, что мы делаем - мы ведь буквально истребляем своих врагов. И еще мне интересно, какие же простые истины сокрыты от меня самого из-за того, что я так глубоко увяз в этой войне?

6

Джулиан не знал, что у автора «Награды за храбрость» было перед ним преимущество - автор вообще не участвовал в той войне, о которой писал. Трудно увидеть картину целиком, когда ты сам - ее часть.
Та давняя война была относительно прямой и честной, как в экономических, так и в идеологических вопросах. В отличие от войны Джулиана. Враги - нгуми - представляли собой непрочный союз нескольких десятков «повстанческих» сил, в этом году - сорока четырех. Во всех вражеских странах были законные правительства, которые активно сотрудничали с Альянсом - хотя ни для кого не секрет, что немногие из этих правительств были избраны большинством голосов своих граждан.
Отчасти это была экономическая война - война между «имущими», чье благосостояние обеспечивала нанофорная экономика, и «неимущими», которым не так повезло - они родились там, где наука не развита и нанофоров просто нет. В какой-то мере это была расовая война - черные, коричневые и желтые - против белых и некоторых других желтых. Джулиан в этом смысле выбивался из общего контекста, но он не испытывал особенно родственных чувств к Африке. Это было слишком давно и слишком далеко, и вообще - он не понимал этих сумасшедших африканцев.
И, конечно же, в значительной степени эта война была войной идеологий - защитники демократии против харизматических повстанческих лидеров, в большинстве своем диктаторов с тяжелой рукой. Или, другими словами - капиталисты, зарящиеся на чужие земли, против защитников интересов народа.
Но в этой войне не предвиделось эффектного, наглядного завершения, вроде Хиросимы или Аппоматтокса. Война сойдет на нет только в том случае, когда либо Альянс распадется - и противодействие повстанцам, лишившись единого командования, станет нерегулярным, либо повстанцев-нгуми повсюду прихлопнут так сильно, что они превратятся в группки преступных элементов местного значения, а не в более-менее организованные военные формирования, как сейчас.
Все это уходило корнями в глубины двадцатого столетия, а то и дальше. Многие повстанческие группировки продолжали политику своих предшественников, появившихся еще в те времена, когда первые белые люди, вооруженные пороховыми ружьями, на парусных кораблях пристали к берегам их земель. Альянс не признавал таких раскладок, считая их происками шовинистической пропаганды, но все же в этом была какая-то доля истины.
Ситуацию усложняло еще и то, что во многих странах повстанцы тесно сотрудничали с организованной преступностью - как это было во время нарковойн в начале столетия. Иногда там вообще не оставалось ничего, кроме преступности - организованной или неорганизованной, но повсеместной. В таких странах военные силы Альянса были единственными представителями законности, и зачастую местные относились к ним не очень благожелательно - при полном отсутствии законной, государственной торговли им приходилось выбирать между четко налаженным черным рынком, на котором можно было купить практически все, и скудной благотворительностью Альянса, который поставлял только самое необходимое, и то не всегда в достаточных количествах.
В Коста-Рике, где воевал Джулиан, ситуация была еще запутанней. Эта страна долго умудрялась оставаться в стороне от войн, сохраняя нейтралитет, который уберег ее от глобальных катаклизмов двадцатого столетия. Но из-за географического положения между Панамой - единственным оплотом Альянса в Центральной Америке - и Никарагуа, самым мощным гнездом нгуми в Западном полушарии, Коста-Рика в конце концом оказалась втянутой в войну. Поначалу все костариканские повстанцы говорили с сильным никарагуанским акцентом. Но потом у них появился свой харизматический лидер, совершилось политическое убийство - Альянс утверждал, что и то, и другое было подстроено нгуми, - и очень скоро джунгли Коста-Рики наполнились молодыми парнями и девушками, готовыми рисковать жизнью, чтобы защитить свою страну от «проклятых капиталистов» и их прихвостней. От могучих металлических чудовищ, которым нипочем любые пули, чудовищ, которые крадутся в ночных джунглях бесшумно, словно кошки, и могут за несколько минут уничтожить целый город.
Джулиан считал себя политическим реалистом. Он не обращал внимания на пропагандистские уловки своей стороны, но все равно понимал, что противник обречен. Джулиан считал, что всем этим харизматическим лидерам повстанцев разумнее было бы договориться с Альянсом, чем продолжать бесполезное сопротивление. Уничтожив Атланту ядерным взрывом, эти бестолковые повстанцы забили последний гвоздь в собственные гробы.
Если только, конечно, это действительно сделали нгуми. Ни одна из повстанческих группировок не признавала своей ответственности за эту акцию, а Нейроби утверждал, что не так уж трудно установить происхождение бомбы из ядерных запасов Альянса - и таким образом доказать, что Альянс принес в жертву жизни пяти миллионов американцев, чтобы оправдать войну на полное уничтожение.
Но Джулиан не очень доверял доказательствам, которые основываются на одних только предположениях и не предоставляют никаких конкретных улик. Он вполне мог допустить, что среди его собственных соратников могли найтись люди, безумные до такой степени, чтобы взорвать атомной бомбой один из своих городов.
Но такое никак не могло долго оставаться в тайне. В этом должно было участвовать не так уж мало людей.
Конечно, и с ними могли устроить что-нибудь такое. Люди, способные убить пять миллионов ни в чем не повинных мирных граждан, вполне могли устранить и дюжину своих сообщников, и пару сотен тех, кому случайно стало об этом известно.
Таким образом, ничего нельзя было убедительно доказать - и несколько месяцев после гибели Атланты множество людей думали именно так. Может быть, когда-нибудь все же всплывут реальные улики? Или, может быть, завтра взлетит на воздух еще один город, а потом - другой, в качестве акции возмездия?
Последнее время сильно поднялось в цене жилье в сельской местности. Люди, которые могли себе это позволить, толпами переезжали жить подальше от городов.
Первые дни после возвращения с дежурства у меня обычно бывало приподнятое настроение, я был бодр и деятелен. Радостные чувства, которые человек испытывает, возвратившись домой, как будто прибавляют энергии, и все время, пока я был не с Амелией, я наверстывал упущенное, занимаясь исключительно работой над проектом «Юпитер». Но очень многое зависит от того, в какой день заканчивается дежурство. Пятница - это вечер в клубе-ресторане «Ночной особый».
Этот ресторан расположен в районе Идальго, самой престижной части города. Он гораздо более дорогой, чем я обычно могу себе позволить, и слишком претенциозный - вся обстановка в нем выдержана в стиле романтичной эры калифорнийских гангстеров: умелая имитация грязи и копоти в зале, непристойные надписи на стенах - все это на безопасном удалении от белоснежных льняных скатертей, покрывающих столы. Насколько я себе представляю этих гангстеров, они мало чем отличались от нынешних грабителей с ножами - а скорее всего, были еще хуже, потому что в те времена не надо было особенно беспокоиться о смертном приговоре за применение оружия. Костюмы официантов состояли из кожаных курток, тщательно замусоленных трикотажных футболок, черных джинсов и высоких ботинок на шнуровке. Говорят, в этом ресторане подавали самые лучшие вина во всем Хьюстоне.
В компании, вот уже лет десять собиравшейся по пятницам в «Ночном особом», я был самым младшим и единственным, кто не все свое время отдавал науке. Меня называли «парнем Блейз». Не знаю, многие ли из них были в курсе, что я действительно, в буквальном смысле, ее парень. Я пришел сюда как ее друг и сотрудник, и вся компания, похоже, именно так меня и воспринимала.
Мое значение в компании несколько повысилось, когда я стал механиком. Им вдвойне было интересно это, поскольку один из старших членов клуба, Марти Ларрин, лично участвовал в разработке кибернетической цепи для прямого подключения человека к машине, благодаря которой и появились наши солдатики.
Марти отвечал за безопасность системы. После того, как имплантат вживлен в мозг, его уже невозможно исправить, если случится какая-нибудь неисправность на молекулярном уровне - это не под силу даже тем, кто делал или разрабатывал имплантат, как Марти. Вся внутренняя схема имплантата саморазрушается через долю секунды после того, как любая часть устройства получит даже самое незначительное повреждение. И потом, чтобы удалить неисправный имплантат и поставить новый, механику предстоит пройти очередную серию хирургических операций, с десятипроцентным риском того, что пациент умрет или его имплантат не будет действовать.
Марти было около шестидесяти, он брил наголо переднюю половину головы по моде прошлого поколения, а остальные волосы, совершенно седые, оставлял длинными - только вокруг имплантата было выбрито неширокое колечко. В целом он был довольно привлекательным мужчиной, с уверенными, начальственными манерами. И, судя по тому, как он держался с Амелией, у них наверняка в прошлом был роман. Я как-то спросил у Амелии, давно ли это было, - единственный раз, когда я спрашивал у нее о чем-нибудь подобном. Она задумалась ненадолго, потом сказала:
- Примерно тогда, когда ты заканчивал школу.
В разные недели по пятницам в «Ночной особый» собирались разные люди. Марти приходил почти всегда, так же, как его извечный противник Франклин Эшер, математик, занимавший какую-то важную должность в отделении философии. Их полушутливые перепалки начались еще в те времена, когда оба вместе учились в университете. Амелия знала Эшера примерно так же давно, как Марти.
Белда Мадьяр тоже появлялась почти всегда - весьма своеобразная дама, но, безусловно, входившая в самое избранное общество клуба. Она вечно сидела с отсутствующим, скучающим видом, понемногу отхлебывая из бокала вино, и слушала, о чем говорят. Раз или два за вечер Белда, не меняя выражения лица, вставляла какое-нибудь ироническое замечание. Она была здесь, наверное, самой старой - заслуженная девяностолетняя профессорша отделения искусств. Белда уверяла, что помнит еще Ричарда Никсона - она видела его однажды, когда была маленькой девочкой. Никсон был большим и страшным и подарил ей коробок спичек - сувенир из Белого дома, которую мамаша Белды тотчас же у нее отобрала.
Мне нравился Риза Пак, подающий большие надежды сорокалетний химик, единственный человек, кроме Амелии, с кем я поддерживал отношения и за пределами клуба. Мы время от времени встречались в бассейне или на теннисном корте. Он никогда не говорил со мной об Амелии, а я никогда не заговаривал о его молодом приятеле, который заезжал за ним на машине - всегда точно в назначенное время.
Риза тоже жил в университетском городке, и обычно он подвозил нас с Амелией до клуба. Но в эту пятницу он был в городе, и нам пришлось вызывать такси. Как и у большинства людей, у Амелии не было своей машины, а я даже никогда не сидел за рулем и водил машину только во время общей подготовки - но и тогда я подключался вместе с другим механиком, который умел водить. Можно было, конечно, доехать до Идальго на велосипедах - мы отправлялись туда, когда было еще светло. Но возвращаться на них по темноте домой было бы чистым самоубийством.
Тем более что к вечеру пошел дождь, а к тому времени, когда мы подъезжали к клубу, он превратился в настоящий ливень с грозой, почти ураган. Над клубом был навес, но из-за сильного ветра дождь лил почти горизонтально. Мы с Амелией успели насквозь промокнуть, пока добежали от машины до двери.
Риза и Белда уже были на месте, за нашим обычным столиком в «грязной» части зала. Мы уговорили их перебраться в клубную комнату, где горел камин - с искусственным пламенем, зато теплый.
Пока мы там устраивались, подошел еще один завсегдатай клуба - Рэй Букер, тоже насквозь промокший. Рэй - инженер, он работал вместе с Марти Ларрином над технологией солдатиков, а еще он был уличным музыкантом и все свободное время, особенно летом, играл на банджо в разных городах штата.
- Джулиан, ты бы видел передачу о Десятой группе! Сегодня показывали. - Надо сказать, в Рэе было что-то от «боевичка». - Замедленная съемка нападения амфибий на Пунта Патука. Мы пришли, увидели и надрали им задницы. - Он передал свой промокший плащ и шляпу служителю, который вошел следом за ним. - Почти без потерь!
- Что значит - почти? - поинтересовалась Амелия.
- Ну, влезли в минное поле, - помрачнев, пояснил Рэй. - Три боевые машины остались без ног. Но наши успели их подобрать прежде, чем до них добрались мародеры. У одной девчонки случился нервный срыв - это была ее вторая или третья вылазка.
- Погоди, - сказал я. - Они что, устроили минное поле прямо посреди города?
- Да, черт возьми, прямо посреди города! Разнесло к чертям собачьим целый квартал трущоб - потом эти гады скажут, что это мы все подстроили.
- Много погибших?
- Да, наверное, не одна сотня, - Рэй покачал головой. - Наверное, из-за этого у той девчонки поехала крыша. Она застряла там, неподвижная, без обеих ног. Ее с головой завалило обломками. А когда подошла команда спасателей, девчонка начала с ними драться, требуя эвакуировать гражданское население. Им пришлось ее отключить, чтобы забрать поврежденного солдатика.
Рэй подошел к столику и заказал виски с содовой, все остальные тоже сделали заказы. В этой части ресторана не было никаких чумазых официантов.
- Может, она еще поправится. Это такое, к чему надо просто привыкнуть, научиться жить с этим.
- Наши вряд ли на такое способны, - сказал Риза.
- А зачем это нам? Такие выходки не дают никакой стратегической выгоды. Минное поле посреди города - это методы террористов.
- Вряд ли кто-нибудь там выжил, - заметил я.
- На земле - никто. Их всех мгновенно засыпало обломками. Но там были в основном четырех- и пятиэтажные дома. И люди с верхних этажей могли остаться в живых после того, как дома обрушились.
- Ребята из Десятой обозначили периметр зоны взрыва бакенами и объявили небоевой зоной, пострадавшей случайно, после того, как вытащили из-под завалов всех наших солдатиков. Потом отправили туда вездеход Красного Креста и убрались домой.
- Минные поля - единственное техническое новшество, которое применяют повстанцы. В остальном они придерживаются устаревшей тактики «разделяй и бей их поодиночке», которая совершенно не годится с такими хорошо организованными группами, как Десятая. В этой группе чудесно отлажено взаимопонимание и координация - Джулиан, вы должны оценить это по достоинству. На съемке с воздуха это выглядело, как настоящий танец.
- Может, посмотрю как-нибудь эту запись, - я никогда не смотрел таких фильмов, если в группе не было кого-то знакомого.
- Пожалуйста, пожалуйста. Можете взять в любое время, - предложил Рэй. - У меня два варианта записи: один - через координатора этой миссии, Эмили Вэйл, второй - коммерческая запись.
Конечно же, пока сражение не закончилось, никто не показывает запись битвы по видео - поскольку эти данные могут перехватить враги. В коммерческие фильмы попадают только самые зрелищные и наименее секретные материалы. Обычные люди не имеют доступа к первичным файлам записи того, что чувствовал в бою механик, хотя тысячи «боевичков», не задумываясь, пошли бы даже на убийство ради того, чтобы заполучить хоть одну такую запись. Если бы кристалл с записью данных Эмили Вэйл попал к гражданскому лицу или к шпиону, они увидели бы там много такого, чего не бывает в коммерческих версиях, но многие мысли и ощущения механика ускользнули бы от их восприятия - если только у зрителя нет имплантата, как у Рэя.
Официант в чистом смокинге принес наши напитки.
Мы с Ризой взяли на двоих кувшин домашнего красного вина.
Рэй поднял стакан и произнес тост:
- За мир! - В его голосе не было и капли иронии. - И за твое возвращение, Джулиан, - Амелия прижалась коленом к моей ноге - под столом все равно никто ничего не заметит.
Вино было довольно приятное на вкус, но терпковатое - так что сами собой приходили мысли, а не попробовать ли какой-нибудь более дорогой сорт?
- В этот раз выпала легкая неделя, - сказал я.
Рэй кивнул. Он всегда следил за действиями моей группы.
Подошли еще люди, и разговор постепенно перешел на обычные темы, общая беседа угасла, присутствующие разделились на мелкие группки по интересам. Амелия подсела поближе к Белде и еще одному знакомому из отделения искусств - они заговорили о книгах. Как правило, мы с Амелией разделяемся - когда это выглядит естественно.
Я остался с Ризой и Рэем. Пришел Марти, чмокнул Амелию в щеку и присоединился к нам. Марти и Белда не очень-то любили друг друга.
Марти промок до нитки, его длинные седые волосы свисали отдельными прядями.
- Пришлось припарковать машину почти за квартал отсюда, - объяснил Марти, отдавая заляпанное грязью пальто подошедшему официанту.
- Я думал, ты будешь работать допоздна, - сказал Рэй.
- А это что, по-твоему, не допоздна? - Он заказал кофе и сандвич. - Позже я еще вернусь туда, и ты, кстати, тоже. Так что не очень увлекайся выпивкой.
- К чему это ты? - Рэй щелкнул пальцем по своему стакану со скотчем, символически отодвигая его на пару Дюймов.
- Давай не будем сейчас говорить о работе - остальные заскучают. У нас еще вся ночь впереди. Но речь пойдет о той девушке, которую ты, кажется, видел в кристалле Вэйл.
- О той, у которой был нервный срыв? - спросил я.
- М-м-м… Джулиан, и почему это у тебя никогда не бывает нервных срывов? Получил бы увольнение в запас по болезни. Твое общество нас вполне устраивает.
- И твою группу, наверное, тоже, - пошутил Рэй. - Славная такая банда.
- А какая от этой девушки польза в ваших разработках по перекрестному подключению? - спросил я. - Вряд ли она вообще сможет когда-нибудь подключаться.
- Это новый аспект, мы начали им заниматься как раз, когда ты был на дежурстве, - ответил Рэй. - Мы получили грант на изучение эмоциональных провалов у механиков, которые выходят из строя из-за сочувствия к противнику.
- Тогда вам обязательно надо привлечь Джулиана, - вставил Риза. - Он просто души не чает в этих Педро!
- Он не вписывается в статистические данные, - возразил Марти. - Обычно это механики первого-второго года службы, и чаще женщины, чем мужчины. Нет, Джулиан нам не подходит. - Принесли кофе, Марти взял чашечку и отпил глоток. - Кстати, как вам нравится эта погодка? Метеорологи обещали ясный прохладный вечер.
- Ньюйоркцы это любят, - сказал я. Риза кивнул.
- Квадратный корень из минус единицы… Похоже, разговоров об эмоциональных провалах сегодня вечером больше не будет.
Джулиан не знал, насколько тщательно подбирали для призыва в армию людей, которым предстояло стать механиками. Чтобы эффективно работать в боевой группе, призывники должны были обладать рядом очень специфических личных качеств. Групп охотников и убийц было не так уж много, и они с трудом поддавались контролю, причем сразу по нескольким параметрам. Эти группы и сами по себе не очень четко исполняли приказания, а кроме того, они плохо взаимодействовали с другими группами. К тому же каждый отдельный механик в группах охотников и убийц, как правило, был не слишком тесно связан с товарищами по группе.
И это неудивительно. В такие группы подбирали людей того же типа, которым в армиях прежних времен поручали самую «мокрую» работу. Они заведомо должны были быть до какой-то степени необузданными и независимыми в принятии решений.
Как верно подметил Джулиан, в большинстве групп был человек, который на первый взгляд плохо подходил для работы механика. В группе Джулиана таким «неподходящим» человеком была Канди - ее ужасала война, и она старалась не причинять врагам лишнего вреда. Таких людей, как Канди, называли «стабилизаторами».
Джулиану казалось, что Канди воплощает в себе совесть его группы, но вернее было бы сказать, что она действовала на группу, как регулятор - подобно регуляторам в машинах. Группы, в которых не было такого человека, были более склонны выходить из-под контроля, превращаться в так называемых берсеркеров. Такое иногда случалось с группами охотников и убийц, «стабилизаторы» которых просто не могли быть настроены слишком мирно - и в тактическом плане это грозило настоящими бедствиями. Согласно Клаузевицу, «война - это контролируемое применение военной силы для решения политических вопросов». Неконтролируемая же военная сила причиняет больше вреда, чем пользы.
Ходили байки, что случаи берсеркерства - боевого безумия - в общем и целом даже полезны в качестве живой пропаганды - якобы после таких случаев нгуми еще сильнее боятся наших солдатиков. На самом же деле, судя по результатам исследований психологии противника, все было как раз наоборот. Боевые машины типа солдатиков вызывают у врагов наибольший страх, именно когда действуют как настоящие машины, бездушные автоматы, управляемые на расстоянии. А когда солдатики проявляют гнев или впадают в боевое безумие - то есть ведут себя, как люди в костюмах роботов, враги начинают думать, что это обычные люди, а значит, не так уж и неуязвимы.
Более половины «стабилизаторов» выходят из строя задолго до окончания срока службы. В большинстве случаев это происходит не внезапно, неудаче предшествует некоторый период нерешительности и сомнений. Марта и Рэй как раз и предстояло изучить все данные о состоянии и действиях «стабилизаторов» перед срывом, и выяснить, существуют ли четкие внешние признаки, которые могли бы насторожить командование и предотвратить катастрофу - вовремя направив механика-«стабилизатора» на оздоровление или на другую работу.
Непробиваемая защита имплантатов, которая обеспечивает их самоуничтожение в случае повреждения, официально предназначалась для того, чтобы люди не причиняли вреда себе или другим. Но все прекрасно знали, что на самом деле все это делается для сохранения государственной монополии на имплантаты. Но, как большинство общеизвестных истин, это было не совсем верно. Точно так же, как то, что невозможно перенастроить или починить вживленный имплантат «на месте». Но перенастройка касалась в основном ограничения воспоминаний механика - обычно такое проделывали, когда солдат видел что-нибудь такое, что лучше бы ему не видеть, и в интересах командования было, чтобы он это забыл. Но среди собравшихся в эту пятницу в «Ночном особом» о подобной тонкости знали только двое.
Иногда к такой «подчистке» памяти приходилось прибегать ради секретности и безопасности, а иногда - гораздо реже - ради самих людей.
Почти все, чем сейчас занимался Марти, так или иначе относилось к военному ведомству. Поэтому он чувствовал себя несколько неуютно. Тридцать лет назад, когда Марти Ларрин только пришел в науку, имплантаты были еще малоизученным новшеством, чрезвычайно дорогим и редким, и применялись в основном в медицинских целях и для научных исследований.
Тогда большинству людей еще приходилось работать для того, чтобы себя обеспечивать. Но спустя десять лет все переменилось: по крайней мере в странах «первого мира» большинство профессий, связанных с производством и распределением товаров, морально устарели и стали ненужными. Нанотехнология подарила миру нанофоры: если тебе нужен дом, закажи его нанофору и обеспечь машину достаточным количеством воды и песка. И назавтра уже можешь перевозить в новое жилище свои пожитки. Нанофору можно заказать все, что угодно - машину, книгу, пилочку для ногтей. Более того, тебе даже не нужно заказывать все по отдельности - нанофор сам знает, чего хочет человек и в каком количестве. Конечно, нанофоры могут изготавливать другие нанофоры. Но не для кого угодно - только для правительства. И ты не сможешь так просто закатать рукава и соорудить нанофор сам, потому что правительство владеет монополией и на секретную технологию термоядерных реакций, а без энергии, которая высвобождается при таких реакциях в огромном количестве, нанофоры просто не смогут существовать.
Эти разработки стоили жизни многим тысячам людей, а в Северной Дакоте появился громадный кратер - но к тому времени, когда Джулиан пошел в школу, правительство уже могло себе позволить обеспечивать всех граждан любыми материальными благами. Естественно, оно не давало тебе абсолютно все, чего тебе хочется - алкоголь и прочие наркотики отпускались под строгим контролем, точно так же, как небезопасные штуки, вроде оружия и машин. Но если ты - хороший, законопослушный гражданин, то можешь прожить всю жизнь в достатке и безопасности, не пошевелив даже пальцем, конечно, если только тебе самому не захочется работать. За исключением трех лет обязательной государственной службы.
Большинство граждан в течение этих трех лет просто носят военную форму и работают в Управлении Ресурсов - то есть следят за тем, чтобы нанофоры бесперебойно получали все необходимые для их деятельности вещества. Примерно пять процентов призывников надевают голубые униформы и становятся медработниками - это люди, у которых при тестировании обнаруживаются способности к работе с немощными стариками и больными. Еще пять процентов надевают зеленые мундиры и становятся солдатами. Небольшая часть из этих пяти процентов, проявивших при тестировании сообразительность и быстроту реакции, становятся механиками.
Людям, которые попадают на государственную службу, разрешается продлевать контракт, и очень многие этим правом пользуются. Некоторые из них хотят быть полезными обществу, им невыносима мысль о том, что вся жизнь пройдет в полном бездействии. Некоторых привлекают дополнительные выгоды, которые они получают вместе с униформой - деньги на развлечения и хобби, уважение в обществе, удобства от того, что не надо думать, чем бы заняться - у тебя есть начальство, которое всегда скажет, что необходимо делать. Ну и еще - карточка довольствия, по которой можно получать алкоголь в неограниченном количестве, но только в свободное от дежурств время.
А некоторым просто нравится, что им разрешают носить оружие.
Солдаты, не занятые в управлении «солдатиками», «летунами» или «морячками» - между собой механики называют их «бутсами», - получают все положенные военнослужащим льготы, но их в любой момент могут уволить из армии и отправить по домам. Им обычно не приходится сражаться с противником, поскольку солдатики делают это лучше и их невозможно убить. Но, несомненно, одна из важнейших военных обязанностей полностью лежит на «бутсах»: они выступают в качестве заложников. Или даже, точнее будет сказать, в качестве приманки. Этакий привязанный к столбу козленок для дальнобойного стратегического оружия нгуми. Из-за этого бутсы и не питают особой любви к механикам, поскольку выходит, что именно благодаря механикам им не приходится рисковать жизнью. Если солдатика разорвет на куски - механик просто получит себе нового. Во всяком случае, так думают бутсы. Они не знают, каково это - пережить подобное на собственной шкуре.
Мне нравилось спать в солдатике. У некоторых людей мурашки по коже идут от такого - настолько сон в подключении похож на смерть. Половина группы остается на страже, пока остальные пятеро отдыхают - в течение двух часов. В солдатике засыпаешь мгновенно, как будто отключаешься от всего реального. И просыпаешься так же внезапно - немного растерянный, зато отдохнувший, как после восьми часов нормального сна. То есть так обычно бывает, если проспишь полные два часа.
Мы остановились на отдых в сожженном здании школы посреди пустынной, давно покинутой жителями деревушки. Это был уже второй перерыв на отдых, так что я остался на страже в первую смену - просидел два часа, наблюдая через выбитое окно за джунглями и выгоревшей деревней. Казалось, ничто не тревожило тишину и непроглядную темноту ночи. Конечно, для меня ночь не была ни абсолютно темной, ни тихой. Звездный свет озарял джунгли почти как дневной, только без цветов - все окрашивалось в разные оттенки серого, словно в черно-белом телевизоре. И каждые десять секунд я на всякий случай на мгновение переключался в инфракрасный диапазон. Именно инфракрасное зрение позволило мне заметить крупного черного кота, который осторожно крался в нашу сторону, пробираясь между покореженными остатками детской игровой площадки. Наверное, это был оцелот или еще какой-нибудь дикий представитель семейства кошачьих. Его внимание привлекло движение в бывшем здании школы, и зверь надеялся поживиться здесь чем-нибудь съестным. Когда зверь был от меня уже на расстоянии десяти метров, он внезапно замер на несколько секунд, принюхиваясь, - но не почуял ничего, кроме разве что машинной смазки. Тогда кот одним быстрым прыжком отскочил и убежал обратно в джунгли.
Больше ничего такого не случилось. Через два часа первая смена проснулась. Мы дали им пару минут на то, чтобы собраться с мыслями, и кратко доложили о ситуации: все спокойно.
Заснул я мгновенно, но внезапно проснулся - от резкой боли. Мои сенсоры не ощущали ничего, кроме слепящего света, неразборчивого белого шума и испепеляющего жара - и полного одиночества! Вся моя группа либо была уничтожена, либо отключилась от сети.
Я знал, что все это не на самом деле, знал, что я в безопасности, в «скорлупке» управления в Портобелло. Но все равно все тело болело, как от ожога третьей степени, глаза будто спеклись в комки обугленной плоти, в горло и в легкие мне словно залили расплавленного свинца - полная перегрузка обратной связи.
Эти кошмарные ощущения длились довольно долго Т ак долго, что я успел поверить в их реальность. Я поверил, что враги уничтожили Портобелло, сбросив на базу атомную бомбу, и мы умерли на самом деле - мы, а не наши машины. А на самом деле нас отключили спустя всего три целые и три сотые секунды. Вообще-то, нас должны были отключить быстрее, но подвел механик из группы Дельта, который отвечал за горизонтальную связь и должен был передавать нам распоряжения координатора блока в том случае, если бы я погиб. Он не смог сразу сориентироваться, таким внезапным и сильным было это ощущение, несмотря на то, что он почувствовал его, так сказать, «через вторые руки».
При последующем анализе записей со спутника выяснилось, что из точки, расположенной в пяти километрах от нас, взлетели два самолета - специальных «тихих» самолета, предназначенных для разведки, от которых не оставалось теплового следа в воздухе. Один пилот катапультировался перед тем, как его самолет врезался в здание школы. А второй самолет или шел на автопилоте, или взорвался вместе с пилотом - может, это был камикадзе, а может, катапульта не сработала.
Оба самолета были под завязку загружены зажигательными бомбами. И спустя долю секунды после того, как Канди заподозрила что-то неладное, все наши солдатики превратились в озерцо расплавленного металла.
Они знали, что мы должны спать, и знали, как мы это делаем. Вот нгуми и придумали такую уловку: устроили замаскированный маленький аэродром в джунглях, поблизости от удобного для отдыха места, которым мы рано или поздно обязательно воспользуемся. И два пилота ждали удобного случая - месяцами, а может, и годами.
Они не могли просто подложить под дом бомбу, потому что мы обнаружили бы зажигательную смесь, так же как любую другую взрывчатку.
В бункере в Портобелло у троих из нашей группы случился сердечный приступ. Ральф умер сразу. Нас погрузили на носилки с воздушной подушкой и перевезли в медицинский отсек, но все равно любое движение причиняло невыносимую боль. Больно было даже дышать.
Никакие медикаменты не могли снять эту боль - потому что болело не тело. Это были так называемые «фантомные боли» - память нервной системы об ужасной смерти. Воображаемую боль нужно было исцелять также посредством воображения.
Меня подключили к романтической фантазии - я был на Карибских островах, плескался в теплом море с обворожительной темнокожей красавицей. Виртуальные фрукты, прохладные коктейли с ромом, виртуальный секс и виртуальный сон.
Я проснулся, а боль все не отступала. Тогда на мне попробовали совсем другой сценарий - отдых в горах, лыжи, кристально чистый и прохладный горный воздух. Быстрый спуск по заснеженным горным склонам, темпераментные блондинки, жаркий виртуальный секс. Потом - катание на лодке по тихому горному озеру. Потом - снова больничная койка в Портобелло.
Доктор, чернокожий коротышка, гораздо темнее меня, спросил:
- Вы проснулись, сержант?
Я чувствовал затылком подушку.
- Очевидно, да, - я сел в постели, опираясь на кровать, и подождал, пока голова перестанет кружиться. - Как там Канди и Карин?
- С ними все будет в порядке. Вы помните…
- Да. Ральф умер, - я смутно припоминал, как медики перестали над ним хлопотать и куда-то перевезли из кардиологического отделения двоих других. - Какой сегодня день?
- Среда, - дежурство началось в понедельник. - Как вы себя чувствуете? Вы сможете уйти отсюда, как только будете готовы к этому.
- Отпуск по болезни? - Коротышка-доктор кивнул. - Кожа больше не болит. Но чувствую я себя как-то странно. Впрочем, раньше я никогда не подключался к фантазиям на двое суток подряд, - я опустил ноги на холодный кафельный пол и встал. Пошатываясь, прошелся через всю комнату к шкафу. Там оказалась обычная полевая форма и сумка с моей гражданской одеждой.
- Я бы побродил немного тут, посмотрел, что с моей группой… А потом поеду домой или еще куда-нибудь.
- Хорошо. Я - доктор Тулл, кардиологическое отделение. Если что - обращайтесь, - он пожал мне руку и ушел. Интересно, а докторам надо отдавать честь?
Я решил надеть форму. Медленно оделся и немного посидел в палате, попивая прохладную минералку. До этого раза я уже дважды терял солдатиков, и оба раза это было как мгновенная потеря ориентировки - и отключение. Я слышал, что бывают такие вот случаи обратной связи. Однажды так погибла целая группа механиков - их не успели вовремя отключить. Надеюсь, больше такого не случится.
Интересно, как это повлияет на наши боевые качества? В прошлом году ребята из группы Сковилла прошли через нечто подобное. Нам всем пришлось отработать серию тренировок со сменными солдатиками - и ребята Сковилла как будто ничуть не пострадали. Только ворчали, что их что-то долго не пускают в бой. Правда, их тогда отключили через долю секунды после гибели машин, а мы целые три секунды горели заживо.
Я пошел вниз, к Канди и Карин. Их отключили от лечебных фантазий полдня назад. Обе девушки были немного бледноватыми и слабыми, но в целом в порядке. Они показали пару красных отметин посредине груди - точки подключения сердечного электростимулятора, которым их возвращали к жизни.
Все остальные, кроме них и Мэла, уже отметились и разъехались по домам. Дожидаясь Мэла, я прошел в служебное отделение и просмотрел запись атаки.
Я, конечно же, не прокручивал заново последние три секунды - только предыдущую минуту. Все пятеро часовых слышали слабый звук взлета вражеских самолетов. Потом Канди краем глаза успела заметить один из самолетов, появившийся из-за кромки деревьев, окружавших сожженную деревню, и за сотую долю секунды до того, как он камнем упал на здание школы. Канди начала оборачиваться, чтобы поразить самолет из лазера, - и на этом запись обрывалась.
Когда пришел Мэл, мы выпили с ним по паре кружек пива и съели по тарелке тамалы в буфете аэропорта. Он улетел в Калифорнию, а я на несколько часов вернулся в госпиталь. Я уговорил техника на пять минут подключить нас с Канди и Карин в сеть - правилами это не запрещалось, ведь формально мы все еще несли дежурство. Этих пяти минут нам хватило, чтобы убедиться, что все мы в порядке и все сожалеем о гибели Ральфа. Канди тяжелее других перенесла эту утрату. И Канди, и Карин немного беспокоились о своем здоровье - никому не хотелось даже думать о том, что из-за возможных проблем с сердцем нас могут уволить в отставку. Ведь боевые машины занимали чуть ли не самое важное место в нашей жизни. А после этого сердечного приступа все мы стали вероятными кандидатами на увольнение.
Когда мы отключились, Канди схватила меня за руку - собственно, за один только указательный палец - и крепко сжала.
- Ты скрываешь свои тайны лучше всех, кого я знаю, - прошептала она.
- Я не хочу об этом говорить.

Предыдущая страница 3 Следующая страница


Проект «Юпитер» 4

- Знаю, что не хочешь.
- О чем говорить? - поинтересовалась Карин.
Канди покачала головой.
- Спасибо, - сказал я, и она отпустила мой палец. Я направился к выходу из маленькой комнаты.
- Ты… - начала Канди, но замолкла на полуслове. А может, это и было все, что она хотела сказать.
Она поняла, как сильно мне не хотелось просыпаться.
Из аэропорта я позвонил Амелии, сказал, что буду дома через несколько часов и все ей объясню. Я должен был прилететь далеко за полночь, но Амелия предложила приехать прямо к ней. Меня это порадовало. В наших отношениях не было никаких искусственных условностей или ограничений, но я всегда тайно надеялся, что те десять суток, пока я был на дежурстве, Амелия проводит ночи в одиночестве.
Она, конечно же, сразу поняла, что произошла какая-то серьезная неприятность. Когда я вышел из самолета, Амелия уже ждала меня в аэропорту, ждало и заказанное ею такси.
Такси были запрограммированы на движение в часы пик, так что мы с Амелией добрались до дома за двадцать минут - по объездной дороге, по которой я раньше ездил только на велосипеде. Пока такси колесило по запутанному маршруту, объезжая несуществующие автомобильные пробки, я успел в целом рассказать Амелии о том, что произошло. Когда мы подъехали к воротам университетского городка, охранник на воротах только глянул на мою форму и сразу нас впустил - вот чудо из чудес!
Я поддался на уговоры Амелии и поужинал разогретой жареной рыбой. Не то чтобы мне сильно хотелось есть, но я знал, что Амелии нравится меня кормить.
- Мне трудно даже представить такое, - призналась Амелия, роясь в буфете в поисках чашек и палочек для еды, пока рыба разогревалась. - А как я думала? Не обращай внимания, это я так, болтаю попусту, - она встала у меня за спиной и помассировала мне шею. - Скажи, что у тебя все будет хорошо!
- У меня и так все хорошо.
- Вот черт! - Амелия стала растирать меня сильнее. - У тебя мышцы совсем задеревенели. Ты и наполовину не оправился после… после того, что случилось.
Она достала кувшинчик с саке. Я налил себе чашечку.
- Может… Может, мне разрешат подключиться и вместе с Канди и Карин пройти курс в кардиологическом реабилитационном центре, как ты думаешь? У Канди, сдается мне, дела совсем плохи.
- Боишься, что у нее сердце не в порядке?
- Это скорее проблемы Карин. А Канди все время думает о Ральфе. Никак не может смириться с тем, что мы его потеряли. '
Амелия налила себе саке.
- Она, кажется, была адвокатом? В обычной жизни.
- Ну да, только дело тут в другом. Канди рано потеряла отца, в двенадцать лет - в автомобильной катастрофе. Она тоже была тогда в машине вместе с ним. Это оставило глубокий след на ее психике. И отец невольно ассоциируется у нее с любым мужчиной, с которым она… Как бы это сказать? С которым она близка.
- Которого она любит? В том числе и тебя?
- Да нет, это не любовь. Это происходит автоматически - мы все проходим через такое в подключении.
Амелия пошла к плите и стала помешивать рыбу в горшочке, повернувшись ко мне спиной.
- Может, когда-нибудь нам снова придется пройти через это. Через полгода или даже раньше.
Я едва удержался, чтоб не выругаться. Мы оба устали, нервы у обоих на пределе.
- Это совсем не то, что было с Каролин. Ты должна мне поверить! Канди - она мне, ну, как сестра…
- Да, конечно.
- Ну конечно, не как моя родная сестра. - О ней я вот уже больше года ничего не слышал. - Мы очень близки с Канди, эмоционально и физически - что ж, в какой-то мере это даже можно назвать любовью. Но это совершенно другое, не то, что у нас с тобой!
Амелия кивнула и положила рыбу в тарелки.
- Прости меня. Ты прошел через пекло там, а я и здесь устраиваю тебе горячий прием…
- Горячий прием и жареная рыба, - я взял свою тарелку. - У тебя что, месячные?
Амелия со стуком поставила на стол свою тарелку.
- А это уже совсем другой вопрос, черт возьми! Ты еще и менструировал вместе с ними! Знаешь, это уже не просто «близость». Это просто извращение какое-то!
- Ну, господь услышал твои молитвы. Возможно, следующие пару лет у нас такого не будет - у женщин одной боевой группы очень быстро синхронизируются месячные циклы, и мужчины, естественно, тоже переживают все эти прелести вместе со всей группой. Вот еще одно скрытое неудобство тридцатидневного графика дежурств: первую половину прошлого года я каждый раз возвращался со смены раздражительный и ворчливый от постменструального синдрома - это убедительно доказывает, что мозг в таком интимном деле важнее половых желез.
- А какой он был, этот Ральф? Ты никогда о нем особо не рассказывал.
- Это было только третье его задание, - сказал я. - Он был совсем новичок. Никогда не видел настоящего боя.
- Может, это его и погубило.
- Ага. Ральф был парень нервозный, какой-то слишком уж чувствительный. Пару месяцев назад мы работали в спарке с группой Сковилла, и его ребята что-то были в тот раз еще жестче, чем обычно. Так Ральф потом целую неделю ходил взвинченный, никак не мог успокоиться. Нам всем пришлось его поддерживать, чуть ли не за ручку его водить. Лучше всего это получалось, конечно, у Канди.
Амелия покачала ногой.
- Значит, ты не очень близко знал его лично? В смысле интимных подробностей.
- Мы были близки - да, но не так, как с остальными. Ральф в детстве писался в постель и еще совершил ужасный детский грех - убил черепашку. Все деньги спускал на секс в подключении с девицами, у которых есть имплантаты - таких полно сшивается вокруг Портобелло. До женитьбы никогда ни с кем по-настоящему не трахался, и брак его продержался недолго. Перед тем, как ему поставили имплантат, он часто занимался мастурбацией под видеофильмы с оральным сексом. Как, по-твоему, это - достаточно интимные подробности?
- А что он больше всего любил из еды?
- Крабовые кексы. Такие, как пекла его мать.
- Какие у него были любимые книги?
- Он не особенно много читал, а ради удовольствия не читал вообще. В школе ему нравился «Остров сокровищ». В одиннадцать лет он написал сочинение про Джима Хокинса, а потом повторил его на выпускных экзаменах в колледже.
- Он был приятный парень?
- Довольно приятный. Мы никогда с ним не встречались вне службы - я имею в виду, никто из нашей группы. Сразу после дежурства он отправлялся гулять по барам, цепляя себе шлюшек с имплантатами.
- А Канди… Или любая другая женщина из группы никогда не хотела… В смысле, помочь Ральфу разобраться с этими его проблемами?
- О господи, нет! С чего ты взяла, что им такое могло прийти в голову?
- Вот этого я как раз и не могу понять. Почему вам это даже не пришло в голову? Я имею в виду - вы ведь знали, что он опускается все ниже и ниже с этими имплантированными потаскушками…
- Он делал то, чего ему хотелось. Мне кажется, что на свой лад он был даже счастлив, - я отодвинул тарелку и плеснул себе саке. - Кроме того, это было бы ужасно грубым вмешательством в личную жизнь! Когда мы с Карелии были вместе, то каждый раз, когда мы возвращались в группу и подключались в сеть, восемь человек сразу же узнавали во всех подробностях все, чем мы занимались, причем с обеих сторон. Они знали, что Каролин чувствовала от того, что я с ней делал, и наоборот. И с каждым следующим разом эти знания накапливались. Без особых на то причин никто из механиков на такое не пойдет.
Амелия не унималась:
- И все равно я не понимаю - почему вы так этого боитесь? Вы ведь и так привыкли, что каждый из вас знает про каждого все-про-все. Господи, вы даже знаете, что у каждого из вас внутри! И немного дружеского секса вряд ли вызвало бы гром средь ясного неба.
Я понимал, что злиться бессмысленно и что злюсь я вовсе не на Амелию с ее дурацкими вопросами.
- Ну, хорошо, а как бы тебе понравилось, если бы в ту пятницу в спальне вместе с нами была еще толпа народа? И все чувствовали то же, что чувствуешь ты?
Амелия улыбнулась.
- Мне было бы все равно. Интересно, это разница мужского и женского восприятия вообще или разница твоего и моего отношения к этому вопросу?
- По-моему, это разница между тобой и всеми более-менее нормальными людьми, - кажется, улыбнулся я при этом не очень убедительно. - Пойми, это не совсем физическое ощущение. Как бы то ни было, мужчина всегда воспринимает все по-мужски, а женщина - по-женски. Первое время после того, как тебе поставили имплантат и ты на себе узнаешь, как это - чувствовать по-другому, это, конечно, - да, впечатляет, но, когда немного пообвыкнешь, новизна ощущений стирается, и ничего такого в этом больше не видишь. Это как выворачивать наизнанку все глубоко личное - немножко стыдновато.
Амелия собрала тарелки и положила их в мойку.
- Ты все равно не смог бы рассказать этого словами, - тихо сказала она. - Почувствовать это так, как чувствует женщина.
- Знаешь, некоторые люди исключительно из сексуального любопытства платят за то, чтобы им поставили имплантат. Иногда это кроется даже глубже - они чувствуют, что с рождения попали не в то тело, но не хотят полностью менять пол, - я пожал плечами. - Я вполне могу это понять.
- Люди все время так делали, - Амелия продолжала меня дразнить. - Это менее опасно, чем вживление имплантата, и всегда можно сделать повторную операцию и вернуть все как было.
- Ага, все как было! Когда тебе пришьют чей-нибудь чужой член!
- Вечно вы, мужчины, носитесь со своими членами! По большей части все делается из твоих же собственных тканей.
- Мы привыкли, что это - неотделимо.
Карин была мужчиной до того, как ей исполнилось восемнадцать лет, и она смогла подать заявку в Национальное Здравоохранение на перемену пола. Ее протестировали и признали, что лучше ей быть женщиной.
Ту, первую операцию ей сделали бесплатно. А если она захочет снова стать мужчиной, ей придется выложить за это кругленькую сумму. Две из тех проституток с имплантатами, с которыми развлекался Ральф, были в прошлом мужчинами, а теперь всеми способами старались подзаработать, чтобы выкупить свои члены обратно. Ну что у нас за мир такой?
Людям, не состоящим на государственной службе, доступны и законные способы заработать деньги, хотя никому из них не платят столько, сколько получают проститутки. Ученым положено довольно скромное жалованье, и те, кто занимается непосредственным обучением студентов, зарабатывают больше, чем те, кто полностью посвящает себя научно-исследовательской работе. Например, Марти - начальник отделения и всемирно известный авторитет по взаимодействию машины и мозга, но его оклад меньше, чем у Джулиана, ассистента кафедры, ведущего занятия со студентами. Он зарабатывает даже меньше, чем те грязномазые официантишки, которые подают выпивку в ресторане «Ночной особый». Другие ученые-исследователи зарабатывают не больше Марти. Сам Марти испытывает даже какую-то извращенную гордость оттого, что у него вечно не хватает денег - он, видите ли, слишком занят, чтобы их зарабатывать. Впрочем, он редко нуждается в товарах, которые можно купить за деньги.
За деньги можно покупать вещи ручной работы, произведения искусства или услуги: массажиста, прислужника, проститутку. Но большинство людей тратят деньги на лимитированные товары - то, чем государство и так всех обеспечивает, но не в достаточном количестве.
Каждый гражданин ежедневно получает три государственные кредитки на развлечения. На одну кредитку можно взять фильм для просмотра, один раз проехаться на «американских горках», в течение часа поводить вручную спортивную машину на автодроме или сходить в такое место, как «Ночной особый».
Причем в ресторане надо оплатить только входной билет - а потом можно сидеть хоть всю ночь напролет совершенно бесплатно - если, конечно, не заказывать чего-нибудь из еды или напитков. Еда в ресторанах стоит от десяти до тридцати кредиток, цена варьируется в зависимости от количества труда, затраченного на то или иное блюдо. В меню проставлены также цены в долларах - на случай, если посетитель исчерпал свой государственный кредит и у него есть наличные.
За обычные деньги нельзя купить спиртное - если только покупатель не одет в военную форму. В день каждому гражданину полагается бесплатно одна унция алкоголя, причем государству совершенно безразлично, станешь ли ты цедить свою порцию по паре стаканчиков вина каждый вечер или раз в месяц устроишь себе пьянку-гулянку с двумя бутылками водки.
Из-за этого трезвенники и люди в мундирах всегда желанные гости в определенных сомнительных компаниях. Но все равно даже при такой политике государства алкоголиков меньше не стало. Люди, которым нужна выпивка, либо находили ее где-нибудь, либо делали сами.
Теневой рынок обслуживал потребителя за наличные. Фактически теневая экономика была самой активной сферой обращения доллара. На мелких нарушителей - таких, как самогонщики или незарегистрированные проститутки, полиция либо не обращала внимания, либо облагала постоянной данью в виде незначительных взяток. Но среди дельцов теневого бизнеса были и настоящие акулы, которые ворочали огромными суммами - они наживались на запрещенных сильнодействующих наркотиках или убийствах по заказу.
Некоторые медицинские услуги, такие, как вживление имплантата, косметическая хирургия или операции по перемене пола, теоретически обеспечивались учреждениями Национального Здравоохранения, но на самом деле были доступны не многим. До войны для того, чтобы воспользоваться услугами «теневой медицины», люди обычно выезжали в Никарагуа или Коста-Рику. Сейчас таким центром подпольной медицины стала Мексика, хотя очень многие доктора там говорят с заметным никарагуанским или коста-риканским акцентом.
Именно о теневой медицине зашел разговор на следующем собрании клуба в «Ночном особом». Рэй на несколько дней уехал в Мексику. Ни для кого не было секретом, что он отправился туда сделать операцию по удалению нескольких фунтов лишнего жира.
- Лично я считаю, что здоровье стоит такого риска, - сказал Марти.
- Тебе пришлось подписать ему отпуск? - спросил Джулиан.
- Чистая формальность, - ответил Марти. - Жаль, не удалось оформить это как отпуск по болезни. Он, по-моему, не использовал за свою жизнь ни одного дня больничного листа.
- Все это пустое тщеславие, - заметила Белда. - Обычное мужское тщеславие. Мне он и так нравился, такой милый, пухленький Рэй…
- Только вот он вряд ли хотел забраться к тебе в постель, дорогая, - ухмыльнулся Марти.
- А жаль. Впрочем, это его проблемы, - девяностолетняя дама кокетливо поправила прическу.
Вошел официант - мрачного вида мускулистый молодой человек, как будто сошедший с рекламной афиши какого-нибудь боевика.
- Последний заказ!
- Но ведь еще только одиннадцать! - возмутился Марти.
- Ну, может, вы успеете заказать еще разок.
- Всем то же самое? - спросил Джулиан. Все согласно закивали, кроме Белды, которая глянула на часики и поспешно удалилась.
Близился конец месяца, так что все заказывали спиртное за счет Джулиана - чтобы поберечь свои карты довольствия, - а потом тихонько расплачивались с ним, чтобы никто не видел. Джулиан предлагал свои услуги все время, но формально это было противозаконно, так что обычно большая часть народу отказывалась. Только не Риза, который не потратил в клубе ни цента, кроме как на расчет с Джулианом.
- Интересно, каким же надо быть жирным, чтобы Национальное Здравоохранение оплатило тебе подобную операцию? - спросил Риза.
- Они согласятся на это, только если ты не сможешь передвигаться иначе как на носилках, - ответил Джулиан. - Или если твой вес будет влиять на орбиты ближайших планет.
- Рэй обращался к ним, - сообщил Марти. - Но у него не нашли достаточно высокого уровня холестерина, и кровяное давление было не слишком высоким.
- Ты, я вижу, живо интересуешься его делами, - заметила Амелия.
- Естественно, Блейз! Не говоря уже о личных чувствах, если с Рэем что-нибудь случится - у меня целых три контракта повиснут в воздухе. Особенно последний, относительно эмоциональных провалов. Рэй тащит на себе большую часть работы по этому проекту.
- И как продвигается ваш проект? - спросил Джулиан. Марти поднял ладонь и покачал головой. - О, прости. Я не хотел…
- Да ничего, от тебя все равно нет смысла что-то скрывать - мы как раз работали с одним человеком из твоей группы. Так что, когда ты в следующий раз подключишься вместе с ней, сразу все и узнаешь.
Риза поднялся - он собирался сходить в душевую, и за столиком остались только трое: Джулиан, Амелия и Марти.
- Кстати, очень рад за вас обоих, - произнес Марти безразличным тоном, словно говорил о погоде.
Амелия удивленно посмотрела на него. А Джулиан понял сразу:
- Ты… Ты просматривал мои записи?
- Непосредственно - нет, и я вовсе не собирался как-то вмешиваться в вашу личную жизнь. Но мы работали с одной девушкой из твоей группы, Джулиан. Так что я, естественно, довольно много теперь о тебе знаю, правда, из вторых рук. И Рэй тоже. Конечно же, мы никому не раскроем вашу маленькую тайну - до тех пор, пока вы хотите хранить это в тайне.
- Было очень мило с твоей стороны заговорить об этом, - сказала Амелия.
- Я вовсе не хотел вас смутить. Но Джулиан все равно узнал бы об этом, когда в следующий раз подключится вместе с той девушкой. Поэтому я рад, что мы сейчас остались наедине.
- Кто эта девушка?
- Извини, врачебная тайна.
- Канди. Что ж, это неудивительно.
- Это та девушка, которая так расстраивалась из-за погибшего на последнем дежурстве? - спросила Амелия.
Джулиан кивнул.
- Выходит, вы заранее знали, что она сломается?
- Мы ничего не можем знать заранее. Мы просто обследовали по одному человеку из каждой группы, выборочно.
- Выборочно? - с сомнением переспросил Джулиан. Марти рассмеялся и вздернул бровь.
- Мы, кажется, говорили об удалении жира?
Я не думал, что в следующую неделю нам выпадет много работы - мы ведь должны были еще привыкнуть к новым солдатикам, так же, как к новому механику в группе. Вернее, даже к двум - потому что Роза, которую прислали вместо Арли, побывала вместе с нами только на одном задании - в той кошмарной катастрофе, что произошла в прошлом месяце.
Оказалось, что наш новый механик - не новичок в этом деле. Непонятно, по каким соображениям командование расформировало группу Индия и направило ее механиков на замену погибшим из других групп. Так что все мы немного знали нашего новенького, Пака - благодаря горизонтальной связи между группами, за которую отвечал Ральф, а до него - Ричард.
Этот Пак не очень-то мне нравился. Группа Индия шла по категории охотников и убийц. Пак перебил больше людей, чем вся наша группа вместе взятая, и ему явно нравилось это делать. Он коллекционировал записи своих смертоносных похождений и просматривал их дома, на досуге.
Мы тренировались в новых солдатиках в течение трех часов, потом час отдыхали. Задание было уничтожить условный город Педрополис, специально для этой цели построенный неподалеку от базы Портобелло.
Когда у меня выдалась свободная минутка, я связался с координатором группы - ее звали Карелии - и стал выяснять, какого черта я должен возиться с таким парнем, как этот Пак? Неужели не ясно, что он никогда нормально не впишется в нашу группу?
Карелии ответила, еле сдерживая раздражение и досаду - не на меня. Приказ расформировать группу Индия пришел откуда-то «сверху», даже не от командования бригады, и из-за этого у всех теперь появилась масса организационных проблем. Механики группы Индия - все, как один, эгоистичные индивидуалисты. Они не могли как следует ужиться даже друг с другом, в своей собственной группе.
Карелии думала, что это какой-то научный эксперимент. Насколько ей было известно, ничего подобного раньше никто не делал. Единственный раз было такое, что боевую группу расформировали - когда одновременно погибли четверо механиков и остальные шестеро просто не могли больше работать вместе, угнетенные общей потерей. С другой стороны, группа Индия была чуть ли не самой эффективной группой изо всех, какие были в нашей бригаде - в плане убийств. И не было никакой разумной причины их расформировывать.
По словам Карелии, мне еще повезло, что нам достался Пак. Последние три года он отвечал за горизонтальную связь, то есть был непосредственно подсоединен к механикам из разных других групп. Другие из группы Индия, кроме, конечно, старшего в группе, никогда не связывались ни с кем, кроме своих - а они были та еще банда! По сравнению с ними Сковилл покажется педофилом.
Паку нравилось уничтожать не только людей. На тренировочном занятии он спалил своим лазером какую-то пичугу, которой случилось пролетать над местом тренировки. Это ж надо было умудриться - попасть в такую мелкую цель! Саманта и Роза возмутились, когда Пак разнес на куски случайно приблудившуюся собаку. А Пак насмешливо возразил, что собаки не значатся среди «разрешенных объектов», а следовательно, их можно отнести к разряду шпионов или вражеских ловушек. Но все мы были подключены в единую сеть, и каждый почувствовал, что ощущал Пак, расстреливая «вражескую» собачонку - почти непристойное ликование. Он даже поставил зрительный анализатор на максимальное увеличение, чтобы во всех подробностях рассмотреть, как несчастная зверюга разлетается на куски.
Последние три дня дежурства мы поочередно то тренировались, то несли караул вокруг Портобелло. Я видел по внутренней связи, как Пак упражняется в стрельбе по мишеням, изображавшим детишек. Довольно часто случалось, что дети наблюдали с безопасного расстояния за работой солдатиков. И, несомненно, они быстренько бежали и рассказывали обо всем папам, а те передавали все новости в Коста-Рику. Но большинство таких детишек были вовсе не шпионами, а всего-навсего обычными малышами, которым просто интересно смотреть на боевые машины. Малышами, зачарованными войной и всем, что имеет к ней отношение. Я и сам в детстве переболел этим увлечением. Правда, у меня сохранилось мало воспоминаний о детских годах - до одиннадцати-двенадцати лет. Это побочный эффект операции вживления имплантата, такое случается примерно у одной трети механиков. Но кому нужны воспоминания детства, когда настоящее дарит так много новых впечатлений?
В последнюю ночь дежурства мы получили столько впечатлений - хоть отбавляй. Каждому хватило. На базу устремилось одновременно три ракеты - две со стороны моря и одна, чтобы отвлечь внимание, - со стороны города. Эта последняя летела чуть выше верхушек деревьев, ее выпустили откуда-то с верхних этажей дома на городской окраине.
Две ракеты, летевшие со стороны моря, были нацелены в наш сектор охраны. Против такого рода атаки существовали автоматические защитные системы, но мы их опередили.
Когда мы услышали взрыв - это группа Альфа разделалась с ракетой, летевшей со стороны города, - нам пришлось подавить инстинктивное желание обернуться назад и посмотреть, что там происходит в городе. Как раз в это мгновение показались две другие ракеты - несмотря на защитное маскировочное покрытие, их было хорошо видно в инфракрасном диапазоне. Перед ними сплошной стеной засверкали огни разрывов - это вступила в бой заградительная зенитная артиллерия. Мы поразили их из своих тяжелых гранатометов за мгновение до того, как ракеты долетели туда, где их могли достать зенитки. Ракеты превратились в два раскаленных огненных шара, пылающих на фоне иссиня-черного ночного неба. Они еще не успели догореть, как с базы поднялись два летуна и скользнули в сторону моря - чтобы найти пусковую платформу, с которой эти ракеты были выпущены.
Мы отреагировали на нападение довольно быстро, но все равно не показали рекордного времени. Пак, естественно, успел выстрелить первым - он на две сотые секунды опередил Клода и чрезвычайно этим возгордился. За каждым из нас следил из кресла-одушевителя механик-сменщик - это был первый день их дежурства и последний день нашего. Сменщик Пака смущенно пожаловался моему - я услышал это по внутренней связи: «Слушай, этот парень - он что, правда не совсем нормальный или мне только кажется?»
«Он просто настоящий солдат», - сказал я, причем совершенно искренне. У моего сменщика, By, инстинкт убийцы был так же слабо выражен, как и у меня самого.
Я оставил пятерых солдатиков охранять периметр, а сам спустился с остальными на берег, чтобы осмотреть то, что осталось от ракет. Ничего необычного мы там не обнаружили. Это были заурядные «РПБ-4с» тайваньского производства. Наши пошлют туда ноту протеста, и тайваньцы, конечно же, ответят, что ракеты эти просто краденые - на том все и закончится.
Но ракетный удар оказался только первой вылазкой.
Время атаки было рассчитано очень удачно. Оставался всего какой-нибудь час до смены механиков.
Насколько мы потом смогли восстановить план повстанцев, они рассчитывали на сочетание выдержки и отчаянного натиска. Двое повстанцев, которые все это проделали, много лет работали в Портобелло, в сфере общественного питания. Они пробрались в комнату, примыкающую к нашей раздевалке, и собирались перебить нас всех, когда мы вернемся после дежурства. У них были с собой два скорострельных автомата - такие штуки применяются для разгона уличных демонстраций. Оружие они прятали в грузовичке, на котором привозят продукты. Был еще кто-то третий - их сообщник, поймать его так и не удалось, - этот третий перерезал световоды, передающие на пост охраны изображение нашей раздевалки и смежной с ней комнаты.
Так что у чертовых нгуми было тридцать секунд, после того как кто-то позаботился о световодах - за это время двое партизан достали свое оружие и прошли через незакрытые двери из смежной комнаты в раздевалку, а оттуда - в рабочее помещение, где находились две группы механиков и техники. Как только партизаны показались на пороге, они начали стрелять.
Судя по записям, эти двое партизан оставались в живых 2,02 секунды с того момента, как открылась дверь, и за это время они успели израсходовать семьдесят восемь зарядов картечи двадцатого калибра. Никому из нашей группы это не повредило - мы были внутри надежных бронированных скорлупок. Но они убили всех десятерых механиков-сменщиков, сидевших в открытых креслах-оживителях, и двоих техников, которые находились за якобы пуленепробиваемым стеклом. Армейский охранник в полуброне, который дремал неподалеку, проснулся от выстрелов и поджарил партизан из лазера. Как потом выяснилось, ему здорово повезло - и всем нам тоже, - он попал в них всего с четырех выстрелов. Партизаны его не ранили, но, если бы они повредили лазер, охраннику пришлось бы разбираться с ними врукопашную - двое на одного, и у партизан оставалось бы время взорвать наши скорлупки. Вместе с нами. У каждого из них под одеждой обнаружилось по пять разрывных гранат.
Оружие этих партизан было производства Альянса. Автоматы стреляли зарядами из расщепленного урана.
Наша пропагандистская машина наверняка обыграет самоубийственность этого нападения - двое сумасшедших Педро, которые ни в грош не ставят человеческие жизни. Представят все так, будто эти двое в приступе беспричинной патологической ярости перестреляли двенадцать беззащитных мужчин и женщин. Но в реальности все было гораздо серьезнее и ужаснее. Не только потому, что нападение оказалось успешным - больше всего пугала отчаянная наглость и холодный расчет, с какими это было проделано.
И ведь нельзя сказать, что эти двое были просто какими-нибудь людьми с улицы. Все, кто допускался к работе в расположении военной части, проходили исчерпывающую всестороннюю проверку и психологическое тестирование на благонадежность. Сколько еще таких бомб замедленного действия бродит по Портобелло?
Нам с Канди, можно сказать, повезло - оба наших сменщика умерли почти мгновенно. By не успел даже повернуть голову - только услышал, как щелкнула, открываясь, дверь, и в то же мгновение заряд картечи снес ему половину черепа. Сменщица Канди, Марта, умерла точно так же. Другим повезло меньше. Сменщица Розы успела встать и наполовину обернуться - и заряды угодили ей в грудь и в живот. Она прожила еще довольно долго, истекая кровью. Сменщику Клода попали в промежность - он тогда уже стоял лицом к врагу. Парень жил еще долгие две секунды, мучаясь от невыносимой боли, а потом второй выстрел перебил ему позвоночник и разнес почки.
Хотя мы находились со своими сменщиками в «легком контакте», ощущение все равно было очень глубоким и тягостным - особенно для тех, кто совсем недавно пережил смерть в огне. Нам всем сразу же ввели транквилизаторы, а потом вытащили из скорлупок и отправили в травматологическое отделение. Я краем глаза увидел всю картину кровавой бойни, с большими белыми машинами медиков, которые пытались вернуть жизнь в тех, чей мозг не пострадал. На следующий день мы узнали, что врачам так и не удалось никого реанимировать. Тела были слишком сильно повреждены разрывными зарядами.
Таким образом оказалось, что заступать на следующее дежурство в солдатиках некому. Наши боевые машины стояли в застывших, неловких позах, а вокруг шныряли армейские солдаты, которых немедленно отрядили на охрану территории. Естественно было предположить, что за убийством механиков-сменщиков сразу же последует наземное нападение на всю базу, чтобы не допустить туда следующую дежурную группу. Может, так бы оно и случилось, если бы хоть одна из недавних ракет достигла цели. Но пока все было тихо, и уже через час группа Фокса, из Зоны, была на месте.
Нас пару часов подержали в травматологии и первым делом приказали, чтобы мы никому не рассказывали о том, что тут произошло. Но нгуми-то рот не заткнешь - они непременно растрезвонят обо всем по всему свету.
Автоматические камеры засняли эту бойню, и копии каким-то образом попали в лапы нгуми. Это было мощное средство пропаганды в мире, который не так-то просто удивить сценами жестокости и насилия. В этой записи десять товарищей Джулиана выглядели не как десять молодых парней и девчат, обнаженных и беззащитных, лежавших под ливнем разрывных снарядов. Они превратились в символы уязвимости и беспомощности, убедительное свидетельство слабости Альянса перед лицом победоносных нгуми.
Альянс объявил это происшествие извращенной самоубийственной выходкой двух маньяков-убийц. Такая ситуация никогда больше не повторится. Средства массовой информации Альянса, разумеется, не сообщали, что всех коренных жителей Портобелло, служивших на военной базе, расстреляли на следующей неделе, а на их место перевели американских солдат.
Это тяжело сказалось на экономике Портобелло, потому что военная база Альянса была для страны единственным и самым крупным источником дохода. Да, конечно, Панама считалась чуть ли не самой первой из «дружественных стран», но формально она в Альянс не входила. На практике это означало, что страна получает в ограниченном количестве продукцию американских нанофоров, но в самой стране нет ни одной такой машины.
В таком же двусмысленном положении пребывали еще около двух десятков небольших стран. Два нанофора в Хьюстоне работали исключительно на Панаму. Панамский Совет по импорту и экспорту решал, что именно они должны производить. Хьюстон предоставлял Совету «книгу заявок» - список возможных товаров с указанием времени, которое понадобится на выполнение того или иного заказа, и перечнем нужных для этого сырья и материалов, которые следует переправить из Зоны Канала. Хьюстон обеспечивал поставки воды, воздуха и земли. Если для выполнения заказа требовалась хотя бы унция платины или диспрозия, панамцы должны были добывать его сами - где угодно и как угодно.
Возможности нанофоров имели свои пределы. Можно было скормить машине горсть угля и получить взамен точнейшую копию Бриллианта Надежды, который вполне сойдет за шикарное пресс-папье. Но если вам понадобится золотая корона - извольте обеспечить машину достаточным количеством золота. А если хотите получить атомную бомбу - придется загрузить в нанофор пару килограммов плутония. Но атомные и термоядерные бомбы не значились в списках «книги заявок». Не было там и солдатиков, и всех прочих современных технологических новшеств в военном деле. Самолеты и танки - пожалуйста, сколько угодно! Кстати, по большей части заказывали именно их.
Так было раньше. А на следующий день после того, как Портобелло очистили от работников из коренного населения, Панамский Совет по импорту и экспорту представил Альянсу аналитический отчет по затратам и потерям, связанным с нападением на базу. (Очевидно, кто-то заранее предусмотрел такой вариант развития событий.) После нескольких дней споров и обсуждений Альянс согласился увеличить снабжение продукцией нанофоров с сорока восьми до пятидесяти четырех часов, а также предоставил единовременный кредит в размере полумиллиарда долларов в редких материалах. Так что если бы премьер-министру Панамы захотелось получить «Роллс-Ройс» с шасси из литого золота - он бы его получил, только эта колымага не была бы бронированной и пуленепробиваемой.
Официально Альянсу не было никакого дела до того, как «дружественные страны» распоряжаются предоставленным им кредитом машинного времени. В Панаме, например, которая старалась показать себя демократической страной, распределением благ «от нанофоров» занимался Совет по экспорту и импорту. В этот Совет входили представители от каждой земли и провинции, так называемые «compradores». Так что время от времени в страну импортировались партии дешевых товаров, предназначенных только для бедных. Подобные акции, естественно, широко использовались в пропагандистских целях.
Технически у них, как, впрочем, и в Соединенных Штатах, была принята полусоциалистическая электроденежная экономика. Предполагалось, что правительство берет на себя все заботы по обеспечению граждан предметами первой необходимости, а граждане своим трудом зарабатывают деньги на всякие излишества - удовольствия и предметы роскоши - и получают заработную плату в электронных кредитках или наличными.
Но в Соединенных Штатах излишествами считались только дорогие развлечения и предметы роскоши. А в странах Зоны Канала к излишествам относились и медицинские услуги, и мясо - чтобы их получить, надо было заплатить. Причем деньги брали в уплату охотнее, чем пластиковые энергокарты.
Очень многие искренне возмущались - начиная от правительства Панамы и Тио Рико, вплоть до северных провинций. Всеобщее негодование охватило провинции, которые больше прочих получали продукции нанофоров: из-за неприятных инцидентов, вроде резни в Портобелло, у Панамы еще оч-чень долго не будет собственных нанофоров. Хотя подобные инциденты как раз и были спровоцированы отсутствием в их государстве таких «волшебных ящиков».

7

Предыдущая страница 4 Следующая страница


5 Джо Холдеман

Нам не давали покоя целую неделю после нападения. Могучая пропагандистская машина, которая подпитывала движение «боевичков» и обычно освещала деятельность более интересных боевых групп, на этот раз обратила всю свою мощь на нас. Остальные средства массовой информации тоже не оставили нас без внимания. В обществе, которое живет свежими новостями, это стало происшествием года: на такие базы, как Портобелло, нападают довольно часто, но на этот раз впервые за все время пострадали механики, надежно укрытые в святая святых военной базы. Правительственные каналы и средства массовой информации особенно настойчиво подчеркивали тот факт, что погибшие механики не несли в то время боевого дежурства.
Досужие репортеры опросили даже студентов из университета, которым я преподаю, - интересовались, как я «воспринял» этот инцидент, и студенты не подвели - они сказали, что на занятиях я держался точно так же, как обычно. Но даже эти ответы разные репортеры все равно сумели подать по-разному - меня описывали как человека «бесчувственного», или «стойкого и сдержанного», или «настолько потрясенного случившимся».
На самом деле это должно было означать либо то, что все написанное ими в какой-то мере правда, либо что практические занятия по физике элементарных частиц - не самое подходящее время и место для задушевных разговоров.
Когда репортеры попытались прорваться в мой рабочий кабинет с видеокамерой, я вызвал охранника и велел выставить их вон. Впервые в моей университетской карьере выдался такой случай, когда сержантское звание оказалось важнее должности преподавателя, тем более младшего.
Таким образом я смог приказать двоим «бутсам» разгонять репортеров подальше, когда я куда-нибудь выхожу. Но все равно в течение этой недели за мной постоянно следила по меньшей мере одна видеокамера, а потому я старался держаться подальше от Амелии. Она, конечно, могла войти в дом, где я жил, сделав вид, что пришла к кому-то другому. Но слишком велик был риск, что кто-нибудь случайно увидит, как она заходит в мою квартиру, или сумеет догадаться о наших отношениях. У нас в Техасе до сих пор есть люди, которым очень не понравится, что у белой женщины любовник - негр, да еще и на пятнадцать лет моложе ее. Даже в нашем университете найдутся такие, кто не очень-то этому обрадуется.
К пятнице репортеры как будто утратили к нам интерес, но все равно мы с Амелией поехали в клуб порознь, на разных машинах, а я прихватил с собой своих охранников, чтобы подежурили снаружи.
Мы с Амелией только один раз встретились в умывальнике и смогли наконец обняться, пока за нами никто не следит. Все остальное время я беседовал исключительно с Марти и с Франклином.
Марти подтвердил мои подозрения:
- Вскрытие показало, что тот самый заряд, который убил твоего сменщика, одновременно оборвал его подключение в сеть. Поэтому ты и не почувствовал ничего необычного - его как будто просто отключили, и все.
- Знаешь, я сперва даже не понял, что его больше нет, - я говорил это уже далеко не в первый раз. - Ощущения от остальной группы нахлынули такой мощной волной, все так перепуталось… Особенно плохо пришлось тем, чьи сменщики были ранены, но все еще жили.
- Но это еще далеко не так плохо, как подключиться напрямую к тому, кто уже умер, - заметил Франклин. - Большинство ваших прошли через это.
- Не знаю. Если кто умирает внутри скорлупки - это обычно бывает из-за инфаркта или инсульта. А не из-за того, что человека разнесло на куски картечью. При неглубоком контакте эффект «обратной связи» передает примерно десять процентов ощущений партнера, но и этого более чем достаточно - чертовски больно. Когда умерла Каролин… - у меня запершило в горле. - С Каролин это было так: внезапная острая боль в сердце - и все, ее не стало. Она как будто отключилась.
- Мне очень жаль… - сказал Франклин и наполнил наши стаканы. Вино было древнее, почти столетней выдержки - лафит «Ротшильд» двадцать восьмого года. Наверняка поддельное.
- Спасибо. - Я попробовал вино. Безусловно, отличное, но я был не настолько хорошим знатоком вин, чтобы оценить его по достоинству. - Я тогда даже не понял, что она умерла. И никто в нашей группе не понял. Это хуже всего. Мы как раз стояли на холме и ждали, когда нас заберут. И мы тогда подумали, что это просто какая-то ошибка связи.
- Ваш координатор обо всем знала, - заметил Марти.
- Естественно, она знала. И естественно, нам ничего не сказали, чтобы не волновать понапрасну - ведь мы как раз должны были подцепляться к вертолету. Но когда мы выбрались из скорлупок, ее с нами уже не было. Я нашел врача, и он мне сказал, что мозг Каролин просканировали и обнаружили, что спасать там уже нечего - и сейчас ее тело уже спустили вниз, на вскрытие. Прости, Марти, я уже столько раз тебе все это рассказывал…
Марти сочувственно покачал головой.
- Даже не дали попрощаться…
- Они должны были сразу вытащить всех вас из скорлупок, раз вы уже были на месте, - заметил Франклин. - Подцепить к вертолету можно было и пустых солдатиков - для этого механики не нужны. Зато вы могли бы увидеть Каролин в последний раз, прежде чем ее забрали в прозекторскую.
- Как сказать… - я довольно смутно помнил то, что тогда было. Все, конечно, знали, что мы с Каролин любили друг друга, и меня накачали транквилизаторами еще до того, как я вылез из скорлупки. Мне назначили полный курс транквилизаторов и психотерапии. А спустя какое-то время я перестал принимать лекарства и у меня появилась Амелия - она в какой-то мере заменила мне Каролин. Вот именно что в какой-то мере.
Я ощутил внезапный прилив неудовлетворенности и страстного желания - отчасти из-за Амелии, с которой мы были вынуждены не видеться целую неделю, отчасти - из-за своего потерянного навсегда прошлого. Никогда больше не будет второй Каролин. И не только потому, что она умерла. Вместе с ней умерла и часть меня самого.
Разговор переключился на более безопасную тему - на кинофильмы, которые почти все мы, за исключением Франклина, терпеть не могли. Тем не менее я героически попытался поддержать беседу, хотя мысли мои то и дело возвращались к теме самоубийства.
Когда я был в подключении, эти мысли никогда не всплывали на поверхность. Может быть, в армии об этом известно абсолютно все и найден способ с этим бороться. Для себя я точно знал, что могу бороться с подобными мыслями. Даже Канди до сих пор почти ничего не заподозрила.
Но вряд ли я смогу справляться с этим еще лет пять, непрестанно убивая и умирая. А войне конца и края не видно.
Когда у меня появлялись такие мысли, мне даже не было грустно. Я относился к этому не как к утрате, а как к освобождению - и вопрос состоял не в том, случится это или нет, а в том, когда и как это случится.
Наверное, когда Амелия меня оставит - это и будет «когда». А «как» - пока я определенно представлял себе только то, что это должно случиться в подключении. Может, прихвачу с собой пару генералов. Продумывание подробностей можно отложить до того времени, когда вопрос встанет ребром. Но я уже узнал, где в Портобелло живут наши генералы - в здании номер 31. И за те годы, пока я служил механиком, мне ничего не стоило наладить контакты с солдатиками, которые охраняют это здание. Есть способы, которые позволят отключить их за долю секунды. Только надо будет постараться по пути туда не убить никого из «бутсов».
- Эге-гей, Джулиаан! Есть кто-нибудь дома? - голос Ризы, сидевшего за другим столиком, вывел меня из задумчивости.
- Прости, задумался.
- Ну ладно, тогда иди думать к нам. У нас возник вопрос из области физики, на который Амелия ответить не может.
Я взял свой стакан и перешел за их столик.
- Значит, этот вопрос не из физики элементарных частиц.
- Нет, все гораздо примитивнее. Почему вода, вытекающая через трубу, закручивается водоворотом в Северном полушарии в одну сторону, а в Южном - в другую?
Я глянул на Амелию - она кивнула с самым серьезным видом. Она, несомненно, знала ответ, да и Риза тоже. Это они просто пытались отвлечь меня от разговоров о войне.
- Элементарно. Молекулы воды намагничены И всегда ориентируются на север и юг.
- Ерунда какая! - заметила Белда. - Если бы вода была намагничена - это знала бы даже я.
- На самом деле это просто такая старинная байка. Бред сивой кобылы - прости, Белда.
- Ничего, Джулиан. Седина мне к лицу, - ответила Белда.
- Водоворот закручивается в том или ином направлении в зависимости от размеров и формы выходного отверстия, а также от характеристик поверхности, прилегающей к отверстию. Люди почему-то слепо верят в эту байку про полушария, невзирая на то что в их собственном доме могут встречаться доказательства обратного.
- Сейчас пойду домой и проверю, - сказала Белда. Она допила свое вино и медленно встала со стула. - Детки, ведите себя хорошо, - и пошла прощаться с остальными.
Риза, улыбаясь, проводил ее взглядом.
- Ей показалось, что ты был там таким одиноким и заброшенным…
- И грустным, - добавила Амелия. - Мне тоже так показалось. Ты столько пережил - а мы здесь снова и снова бередим твои раны.
- От нас не скрывали, что подобное может произойти. Я имею в виду, нас ведь даже готовили к этому еще на тренировках - как могли. Подключали к записям умиравших людей - сначала при неглубоком контакте, потом при полном.
- Кое-кто из маньяков с имплантатами прокручивает такие записи ради удовольствия, - заметил Риза.
- Ага. Их бы на мою работу…
- Я как-то посмотрела их каталоги с расценками, - Амелия обхватила себя руками. - Записи людей, умерших в несчастных случаях во время гонок. Записи казней.
- А подпольные записи еще круче, - Ральф просмотрел пару таких штук, так что я знал, каково это - от него. - Наверное, записи наших сменщиков, тех, что погибли, уже продаются где-нибудь из-под полы…
- Но правительство не может…
- Да нет, правительству это даже нравится, - перебил Риза. - У них, наверное, есть специальное секретное агентство, которое следит за тем, чтобы в подпольных магазинах не ощущалось недостатка в ворованных записях.
- Не знаю, - сказал я. - Армия не особенно в восторге от людей, которые сами ставят себе имплантаты.
- Как Ральф? - напомнила Амелия.
- У него были иные достоинства. А начальство предпочитает, чтобы постановка имплантата четко ассоциировалась у людей с военной службой.
- Да, звучит и вправду немного странно… - сказал Риза. - Когда кто-то умирает, ты чувствуешь его боль? Да я бы скорее…
- Ты не совсем понял, Риза. Когда кто-нибудь умирает, ты в каком-то смысле становишься больше. Ты разделяешь с ним смерть, и… - на меня снова, с внезапной силой, нахлынули воспоминания о Карелии, - и твоя собственная смерть после этого кажется не такой уж страшной. Как-нибудь возьми такую запись. Потрясающая штука.
- Ты остаешься жить? Я имею в виду - они остаются жить в твоем сознании?
- Кто-то - да, кто-то - нет. Встречаются люди, которых ни за что не захочешь все время таскать в своей голове. И эти парни действительно умирают в тот миг, когда умирают.
- Но Карелии останется с тобой навсегда, - сказала Амелия.
Я помолчал - может быть, слишком долго.
- Да, конечно. И когда я умру, люди, которые будут подключены ко мне, вспомнят и о ней тоже и забудут о ней вместе со мной.
- Я не хочу, чтобы ты так говорил! - вздохнула Амелия. Риза, который много лет знал о наших отношениях, кивнул, соглашаясь с нею. - А то мне кажется, что ты как будто готов умереть в любое мгновение.
Я чуть не сорвался. Но сумел медленно просчитать в уме до десяти. Риза открыл рот, собираясь что-то сказать, но я перебил его:
- А что, по-твоему, я должен спокойно смотреть, как люди умирают, переживать вместе с ними их смерти, чувствуя все, что чувствуют они, - а потом приходить домой и спокойно спрашивать, что сегодня на ужин? - мой голос упал до шепота. - Что бы ты обо мне подумала, если бы мне не было от этого больно?
- Прости…
- Нет. Мне жаль, что ты потеряла ребенка. Но ребенок - это не ты сама. А мы все переживаем вместе, и более или менее принимаем это все в себя, и становимся тем, чем мы становимся.
- Джулиан, - произнес Риза натянутым тоном. - Может быть, лучше поговорить об этом как-нибудь позже?
- Хорошая мысль, - подхватила Амелия, поднимаясь со стула. - Мне все равно пора домой.
Она подала знак официанту, и тот принес ее пальто и сумочку.
- Заказать тебе такси?
- Не нужно, - ровным голосом отозвалась она. - Уже конец месяца, - а значит, Амелия вполне могла потратить остаток положенных кредиток на поездку в такси.
У других уже не осталось свободных кредиток, так что я заказал несчетное количество вина и пива и напился гораздо сильнее тех, кого угощал. Риза тоже порядком назюзюкался, и его машина не позволила ему водить. Так что мы вместе с ним и моими двумя «бутсами»-тел охранителями пошли пешком.
Я расстался с Ризой, отпустил телохранителей у ворот университетского городка и один прошел еще пару километров до дома Амелии. Накрапывал противный мелкий дождь. Никаких репортеров я не заметил.
Было уже почти два часа ночи. Свет нигде не горел. Я прошел к Амелии через заднюю дверь и только тогда подумал, что сперва следовало бы позвонить. Вдруг она не одна?
Я пробрался на кухню и добыл из холодильника сыр и виноградный сок. Амелия услышала, что на кухне кто-то есть, и вышла, протирая глаза.
- Никаких репортеров? - спросил я.
- Ага, прячутся под кроватью.
Она встала у меня за спиной и положила руки мне на плечи.
- Ну, как, поможем им подобрать материал для заметок? - я повернулся на стуле и спрятал лицо между ее грудей. У Амелии была теплая кожа, от нее пахло сном.
- Извини, что я так поздно.
- Ты слишком многое пережил. Пойдем, - я позволил ей увлечь меня в спальню. Она раздела меня, словно малого ребенка. Я все еще был немного пьян, но Амелия с завидным терпением сумела обойти этот вопрос и многое другое тоже.
Я заснул, словно отключился, и проснулся, когда в доме уже никого не было. Амелия оставила записку на микроволновке - что у нее весь день строго расписан, начиная с восьми сорока пяти, и она надеется увидеть меня на общем собрании в обед. Сейчас было около десяти утра.
Ох, это субботнее собрание! Наука никогда не спит. Я откопал кое-какую чистую одежду в «моем» отделении шкафа и быстро вымылся под душем.
За день до того, как снова отправиться в Портобелло, у меня была назначена встреча в «Совете по Распределению Предметов Роскоши», в Далласе. Эти люди разбираются с нестандартными заказами на продукцию нанофоров. Я сел на монорельс «Треугольник», экспресс помчал меня к Далласу. Мимо промелькнул Форт-Уэрт - я никогда там не бывал.
До Далласа я доехал за полчаса, а потом еще битый час колесил по запруженным машинами городским улицам, добираясь до самого «Совета по Распределению Предметов Роскоши», который занимал огромную площадь за пределами города. У них было шестнадцать нанофоров, и по всей территории предприятия стояли сотни цистерн, вагонов, контейнеров, нагруженных всевозможными расходными материалами. Эти ресурсы доставлялись сюда из самых разных мест. Сейчас мне некогда было прогуливаться по окрестностям и глазеть на это многообразие, но год назад я приезжал сюда на экскурсию с Ризой и его приятелем. Тогда-то мне и пришла в голову мысль заказать для Амелии что-нибудь особенное. Мы не отмечали дней рождения или каких-нибудь религиозных праздников, но на следующей неделе была вторая годовщина того дня, когда мы с Амелией стали близки. Я, конечно, не вел дневника, но легко вычислил эту дату по записям в служебном журнале - на следующий день мы оба прогуляли собрание факультета.
Оценщик, который рассматривал мой заказ, оказался пятидесятилетним человеком угрюмого вида. Он с неизменно печальным выражением лица прочитал бланк моего запроса.
- Вы ведь хотите приобрести это украшение не для себя? Это наверняка для какой-то женщины, вашей любимой женщины, да?
- Да, конечно.
- Мне нужно знать ее имя. Я замялся.
- Она, собственно, мне не…
- Ваши отношения меня не касаются. Мне нужно только знать, кому предназначается это изделие, кто будет им владеть - если я разрешу его произвести.
Меня не очень радовала перспектива официально запротоколировать где-нибудь наши отношения с Амелией. Но все равно любой, кто войдет со мной в полный контакт при подключении, и так об этом узнает - значит, это останется такой же тайной, как любая другая тайна моей жизни.
- Это для Амелии Блейз Хардинг, - сказал я. - Мы вместе работаем.
Служащий аккуратно все записал.
- Она тоже живет при университете?
- Да.
- По тому же адресу, что и вы?
- Нет. Честно говоря, я даже точно не знаю, какой у нее адрес.
- Ничего, мы выясним, - он улыбнулся с видом человека, который только что сжевал лимон, но вынужден улыбаться. - Я не вижу никаких причин отказывать вам в этой заявке.
Принтер на его рабочем столе тихо зажужжал, оттуда выполз лист бумаги и лег передо мной.
- Это обойдется вам в пятьдесят три стандартных кредитки, - сказал оценщик. - Подпишите вот здесь - и через полчаса можете получить ваш заказ в Шестом Блоке.
Я подписал. За горсточку трансформированного песка я отдавал месячный запас кредиток. Но можно было посмотреть на это и с другой стороны: за пятьдесят три бесполезных бумажки я получал прекрасное украшение, которому еще в прошлом поколении не было бы цены.
Я вышел в коридор и пошел, ориентируясь по красной полосе, которая вела к Блокам от Первого по Восьмой. Полоса разделилась, и я повернул вдоль той, которая шла к Пятому - Восьмому Блокам. Я проходил мимо нескончаемой череды дверей, за которыми сидели люди и медленно, не спеша делали ту работу, с которой машины справились бы и быстрее, и эффективнее. Но машины не стали бы работать за сверхурочную оплату и государственные кредитки.
Пройдя через вращающуюся дверь, я попал в симпатичное полукруглое помещение, выстроенное вокруг сада камней. По саду бежал маленький серебристый ручеек, неся свои струи среди экзотической растительности, высаженной в клумбы из рубинов, алмазов, изумрудов и множества прочих сверкающих драгоценных камней, названий которых я не знал.
Я послал запрос в Шестой Блок, и выяснилось, что мне придется подождать еще полчаса. Впрочем, здесь было кафе - столики стояли по всему саду камней. Я предъявил свою военную карточку и получил прохладное пиво. На столике, за который я сел, кто-то оставил потрепанный мексиканский журнал «Сексо», так что следующие полчаса я провел в лингвистических упражнениях.
Табличка на столе гласила, что драгоценные камни в саду - это образцы, отбракованные по эстетическим соображениям или из-за структуральных дефектов. И тем не менее они все равно были более чем прекрасны.
Наконец меня вызвали и выдали мне маленький белый пакетик. Я осторожно раскрыл его.
Да, украшение было именно таким, как я и заказывал, но смотрелось еще великолепнее, чем на эскизе. На золотой цепочке висел кулон - крупный темно-зеленый «ночной камень», обрамленный маленькими рубинами. «Ночные камни» появились совсем недавно - всего несколько месяцев назад. Этот был похож на небольшое ониксовое яйцо, внутри которого таилось мягкое зеленоватое сияние. Если камень повернуть, зеленое сияние начинало переливаться в четыре раза ярче бриллиантов.
Кулон прекрасно подойдет к нежной, матовой коже Амелии, зеленый камень и рубины оттенят цвет ее ярких глаз и волос. Оставалось только надеяться, что украшение не покажется Амелии чересчур экстравагантным и она будет его носить.
Когда я ехал обратно, то показал кулон одной женщине - она сидела рядом со мной в купе. Дама нашла украшение великолепным, но сказала, что, по ее мнению, для чернокожей женщины камни слишком темные. Я сказал, что подумаю об этом.
Я оставил кулон на туалетном столике Амелии вместе с запиской, где напоминал, что скоро наша вторая годовщина. И уехал в Портобелло.

8

Джулиан родился в университетском городке и вырос среди белых людей, не страдавших ярко выраженными расистскими взглядами. В то же время в Детройте и Майами вспыхивали расистские бунты, но люди старались не обращать на это внимания, считая расовую нетерпимость исключительно проблемой больших городов, которой нет места в их собственном маленьком уютном мирке. И это почти соответствовало истине.
Но война с нгуми очень сильно переменила отношение американцев к расовой проблеме - или, как утверждали циники, позволила открыто выражать свои истинные взгляды. Только половина нгуми были чернокожими, но почти все экстремистские лидеры повстанцев, которые время от времени появлялись на телеэкранах, происходили из этой чернокожей половины. И, судя по комментариям информационных агентств, чернокожие партизаны жадно алкали крови белых.
По иронии судьбы Джулиан оказался в самой гуще событий, которые обратили настроения белых американцев против чернокожих. Но этот тип белых людей практически никак не соприкасался с личной, повседневной жизнью Джулиана. И та женщина в поезде наверняка была иностранкой. Люди, которые окружали Джулиана в университете, были в основном белыми, но их мало волновали расовые проблемы. А те люди, с которыми он вместе подключался к боевым машинам, раньше могли иметь какие угодно взгляды, но после общих боевых дежурств они больше не могли оставаться расистами: невозможно сохранить какие-то предрассудки против негров, если ты сам каждый месяц десять дней подряд живешь внутри чернокожей оболочки.
Наше первое задание очень даже могло обернуться весьма противной штукой. Мы должны были «доставить для допроса» - то есть похитить - женщину, которую подозревали в руководстве партизанской группировкой. Кроме всего прочего, эта женщина была мэром Сан-Игнасио, маленького городка, затерянного высоко в горах, в заоблачных джунглях.
Городок был такой маленький, что один-два солдатика в считанные минуты могли бы сровнять его с землей. Мы несколько раз пролетели над городком на бесшумном летуне, изучая его через инфракрасные линзы и сравнивая местность с картами и данными орбитальной съемки. На первый взгляд городок был очень плохо защищен. В двух местах на главной дороге были устроены засады - там, где дорога входила и выходила из городка. Конечно, там могли оказаться и автоматические системы защиты, которые нельзя обнаружить в инфракрасном свете. Но городок казался слишком бедным, чтобы жители могли позволить себе подобные дорогостоящие устройства.
- Постараемся сделать все тихо, - сказал я. - Высадимся на кофейной плантации, вот здесь, - я мысленно указал на точку в паре километров от городка, ниже по склону горы. - Мы с Канди проберемся через плантацию и выйдем к дому сеньоры Мадеро сзади. Посмотрим - возможно, получится ее зацепить, не поднимая шума.
- Джулиан, ты должен взять хотя бы еще двоих, - возразил Клод. - В этом местечке может быть полным-полно всякой сигнализации и ловушек.
Я без слов дал ему понять, что прекрасно сознаю это и уже учел такую возможность.
- Вы будьте наготове, на случай, если что-то пойдет не так. Если мы поднимем шум, вы все плотной группой быстро взберетесь по склону и окружите нас с Канди. А мы позаботимся, чтобы эта Мадеро не пострадала. Напустите дыма, а мы направимся прямо вот сюда, вниз по долине и на вот этот маленький холмик, и там будем ждать, чтобы нас подобрали, - я почувствовал, как летун воспринял и оценил эту информацию, и уже в следующую секунду дал подтверждение - да, мы сможем подняться на борт в выбранном месте.
- Все, пошли! - сказал я, и двенадцать солдатиков быстро полетели вниз в холодном ночном воздухе. Мы пролетели так пятнадцать метров, а в следующую минуту едва слышно прошелестели, раскрываясь, двенадцать черных парашютов, и мы, невидимые, плавно опустились на поле, усаженное низкорослыми кофейными деревьями - хотя эти хлипкие растения скорее следовало бы назвать кустарниками. Среди них даже человек нормального роста с трудом мог бы найти надежное укрытие. Что ж, разумного риска не избежать. Если бы мы высадились в настоящем лесу, ближе к городку, то наделали бы слишком много шума.
Сориентироваться среди ровных, прямых рядков кофейных деревьев было совсем не трудно. Я упал на колени на мягкую влажную землю. Парашюты отсоединились, схлопнулись, свернулись сами собой в тугие маленькие цилиндрики и беззвучно спеклись в плотные брикеты. Если кто их потом увидит - наверное, примет за камни, выпавшие из стены или изгороди.
Соблюдая тишину, все двинулись к лесу и укрылись среди деревьев. А мы с Канди пошли наверх по склону холма, неслышно скользя между деревьями и стараясь не ломать трескучий кустарник.
- Собака, - сказала Канди, и мы мгновенно замерли. С того места, где я стоял - чуть позади Канди, - саму собаку мне видно не было, но посредством сенсоров Канди я ощущал запах собачьей шерсти и дыхания и видел яркое пятно в инфракрасных лучах. Собака вскочила и собралась было зарычать, но низкий звук, поднимавшийся в ее горле, так и не вырвался наружу - его оборвал тихий шлепок стрелки с транквилизатором, вонзившейся в кожу. Доза была рассчитана на человека. Надеюсь, собака от нее не помрет.
Позади собаки виднелась аккуратная, ухоженная лужайка за домом сеньоры Мадеро. В окне на кухне горел свет - надо же, как не повезло! Когда мы высаживались, в доме было темно.
Через закрытые окна мы с Канди услышали приглушенные голоса - говорили двое. Они разговаривали слишком быстро и с таким сильным местным акцентом, что ни я, ни Канди не смогли почти ничего разобрать - но общий смысл разговора мы поняли: сеньора Мадеро и какой-то мужчина были чем-то сильно встревожены и торопливо обсуждали какое-то происшествие.
«Кого-то ожидают», - подумала Канди.
«Пошли!» - мысленно сказал я. В четыре шага Канди оказалась у окна кухни, а я - у задней двери. Она одной рукой высадила окно, а второй дважды выпустила транквилизирующие стрелки. Я сорвал дверь с петель и вступил в коридор - навстречу шквалу ружейного огня.
Двое с армейскими винтовками. Я усыпил их и пошел на кухню. Сигнальная сирена успела прореветь три раза, прежде чем я отыскал выключатель и вырвал его из стены.
Застучали ботинки - вниз по лестнице бежало двое или трое людей. «Газ, рвотный», - мысленно сказал я Канди и бросил в холл пару газовых гранат. Применять рвотный газ было немного рискованно, поскольку женщина, которую мы должны были захватить, лежала без сознания - мы не должны были допустить, чтобы она захлебнулась. Но как бы то ни было действовать надо было быстро.
На кухонном столе растянулись двое людей. Я заметил на стене силовой щит и расстрелял его - весь дом погрузился в темноту. Конечно, для нас с Канди ничего не изменилось - мы все так же прекрасно видели две ярко-красные фигуры в темно-красной комнате.
Я подхватил Мадеро и ее товарища и направился обратно в холл. Но за булькающими звуками рвоты пленников я вдруг услышал металлический лязг и сухой щелчок - кто-то вставил в автомат новый магазин и снял оружие с предохранителя. Я передал Канди картинку, она всунула руку в окно и обрушила на копошащихся в темноте повстанцев половину стены. Крыша перекосилась и с громким треском рухнула внутрь дома, но к тому времени я вместе со своей ношей был уже на заднем дворике. Я бросил мужчину там и взял Мадеро обеими руками, как ребенка.
- Подождем остальных, - сказал я вслух - что было совсем излишним. Мы уже слышали, как жители городка бегут по дорожке к дому Мадеро. Но наши ребята бегали быстрее.
Десять черных гигантов выскочили из лесу позади нас. «Дым туда, туда и туда! - Я мысленно отдавал распоряжения. - Включить фонари!» Вокруг нас с Канди поднялась клубящаяся стена белого дыма, которая в свете наших прожекторов сделалась полностью непрозрачной. Я повернулся спиной к дымовой завесе, загораживая собой Мадеро - подбегавшие поселяне начали беспорядочно стрелять из винтовок и лазерных пистолетов. «Всем бросить газовые фанаты и рассредоточиться!» - тотчас же взорвались одиннадцать емкостей с рвотным газом. Я уже скользнул в лес, под прикрытие деревьев, и быстро побежал к условленному месту. Пули свистели над головой и сбивали надо мной ветки, не причиняя никакого вреда. На бегу я проверил у Мадеро пульс и убедился, что она дышит нормально. Потом пощупал ее затылок, то место, куда попала стрелка с транквилизатором. Стрелка уже выпала, и ранка даже перестала кровоточить. «Бумагу оставила?»
Канди мысленно ответила: «Конечно. Она на столе, где-то там, под обломками крыши». У нас был предположительно законный ордер на арест сеньоры Мадеро. Ордер и еще сотня песо, на которые можно было бы купить чашечку кофе - если после всего, что ушло на экспорт, в этой стране осталось кофе хотя бы на одну чашечку.
Выбравшись из леса, я побежал быстрее. Потрясающее ощущение - нестись вот так, перескакивая через рядки низкорослых кофейных кустов… Невзирая на то что какой-то частью сознания я все время понимал, что на самом деле лежу неподвижно в сотнях миль от этого места, запертый внутри бронированной пластиковой скорлупки. Я слышал, как остальные бегут позади меня, а подбегая к вершине холма, услышал и легкий шелест приближающегося грузового вертолета и летунов группы сопровождения.
Если бы надо было забрать только наших солдатиков, вертолет подхватил бы нас, не снижая скорости - мы подняли бы руки и в нужный момент уцепились за специальные скобы на его брюхе. Но на этот раз все было не так просто: для того, чтобы погрузить живого человека, вертолет должен был приземлиться по-настоящему. Вот почему с грузовым вертолетом прилетели еще два летуна - группа прикрытия.
Я взбежал на вершину холма и дал свои позывные. С вертолета сразу же ответили. Остальные ребята из группы бежали вверх по склону холма, петляя между деревьями. Мне только сейчас пришло в голову, что надо было вызывать два вертолета - один для меня с Мадеро, а второй - для того, чтобы забрать остальных одиннадцать солдатиков обычным скоростным манером. Нам опасно было собираться всем вместе и стоять на открытом пространстве хоть какое-то время, тем более что шум винтов вертолета наверняка привлек внимание местных.
Как будто в ответ на мои опасения в пятидесяти метрах от меня разорвался снаряд - оранжевая вспышка и приглушенный грохот. Я связался с механиком летуна и уловил, что она как раз о чем-то спорит с командованием. Кому-то хотелось, чтобы мы бросили Мадеро и улетели обычным способом. Когда летуны показались из-за горизонта, взорвался еще один снаряд - уже гораздо ближе, примерно в десяти метрах от меня. Мы получили несколько видоизмененный приказ: всем выстроиться в линию, как для обычного зацепа, а пилот проведет вертолет на самой малой допустимой скорости.
Мы выстроились в линию и подняли вверх левые руки. Я как раз задумался, может, я держу Мадеро слишком крепко или слишком слабо? Я решил, что сжимаю ее слишком крепко, большинство ребят со мной согласились - хотя, возможно, мы и ошибались.
Мы ухватились за скобы, и вертолет рванул вверх - нас тряхнуло от перегрузки в пятнадцать или двадцать g. Солдатикам, естественно, ничего от этого не сделалось, а у нашей пленницы, как мы потом узнали, сломалось четыре ребра. Мадеро пришла в себя и пронзительно вскрикнула, а тут как раз разорвалось еще два снаряда, так близко, что в вертолете появились новые дыры. Солдатики Клода и Карин тоже получили повреждения. Мадеро шрапнелью не задело, но она вдруг обнаружила, что висит в нескольких десятках метров над землей и быстро поднимается вверх. Женщина завизжала и принялась яростно колотить по моему солдатику кулаками и извиваться всем телом, пытаясь вырваться. Мне ничего не оставалось, кроме как обхватить ее покрепче, но я держал ее как раз под грудью и боялся придавить слишком сильно.
Внезапно женщина перестала биться и обмякла - потеряла сознание или умерла. Руки у меня были заняты, так что я не мог проверить ее пульс и посмотреть, дышит ли она. Поэтому я сделал единственное, что мне оставалось, - постарался ее не выронить.
Через несколько минут мы опустились на голый, без деревьев, холм, и я убедился, что женщина все еще дышит. Я занес ее в салон вертолета и положил на носилки, укрепленные у стены. Координатор спросила, нет ли там у нас каких-нибудь наручников - сперва я подумал, что это шутка, но мне объяснили, что эта Мадеро - убежденная мятежница, настоящая фанатичка. Если она придет в себя и обнаружит, что летит куда-то во вражеском вертолете, то непременно попытается либо выпрыгнуть, либо еще что-нибудь сотворить с собой.
Среди повстанцев ходили страшные байки о том, как мы мучаем своих пленников, чтобы заставить их говорить. Все эти байки не имели под собой никакой реальной основы. К чему утруждать себя и пытать пленника, если гораздо проще положить его на операционный стол, пробуравить ему дырку в черепе и вставить имплантат? В подключении невозможно лгать.
Конечно, в международных законах не было абсолютной ясности по этому вопросу. Нгуми вопили, что это нарушение основных прав человека, мы называли это гуманным методом допроса. Поскольку десять процентов людей, которым ставят имплантат, либо умирают, либо становятся умственно неполноценными, то лично для меня моральная сторона этого вопроса была совершенно ясна. Но в конце концов такое ведь проделывали только с теми пленниками, которые отказывались сотрудничать по-хорошему.
Я нашел моток крепкого троса и связал запястья Мадеро, потом несколько раз обкрутил тросом ее лодыжки и привязал к носилкам.
Она пришла в себя, как раз когда я занимался ее коленями.
- Вы - чудовища! - произнесла она на чистом английском.
- Мы появились на свет точно так же, как все остальные, сеньора. Родились от мужчины и женщины.
- Философствующие чудовища!
Моторы вертолета взревели - машина подпрыгнула над холмом и взмыла вверх. За долю секунды до этого я получил предупреждение, так что успел вовремя ухватиться за поручень. Это было не обязательно, но отреагировал я вполне логично: какая, в общем-то, разница - лечу я внутри вертолета или снаружи, цепляясь за скобу?

Предыдущая страница 5 Следующая страница


Проект «Юпитер» 6

Через минуту вертолет выровнялся и полетел быстро и без рывков.
- Может быть, вы хотите пить?
- Да, пожалуйста. И введите мне обезболивающее. В салоне был туалетный блок с баком питьевой воды и стопкой бумажных стаканчиков на полке. Я взял пару стаканчиков, набрал воды и поднес к губам Мадеро.
- Боюсь, с обезболивающим придется подождать - пока мы не приземлимся, - я мог, конечно, отключить ее еще одной транквилизирующей стрелкой, но от этого ее состояние могло ухудшиться, так что я решил не рисковать. - Где у вас болит?
- В груди. И в шее. Может, вы уберете эти чертовы веревки? Я не собираюсь никуда убегать.
Я провентилировал этот вопрос с координатором, и из моей руки выскользнул острый, как бритва, штык полуметровой длины. Женщина шарахнулась в сторону, насколько позволяли ей путы.
- Это просто нож, - я перерезал трос, стягивающий ее грудь и колени, и помог сесть на носилках. Я спросил у летуна, и тот уверил меня, что женщина безоружна, так что я освободил ее и от пут на руках и ногах.
- Можно мне сходить в туалет?
- Да, конечно.
Женщина встала и тотчас же согнулась от боли, прижимая руку к боку.
- Вот сюда, - я тоже не мог выпрямиться во весь рост - (высота салона вертолета была всего семь футов?) так что мы с Мадеро, оба согнувшись, побрели к туалетному отсеку. Скрюченный великан помогал идти скрюченному карлику. Я помог ей расстегнуть ремень и снять брюки.
- Пожалуйста, будьте джентльменом, - попросила она.
Я повернулся к ней спиной, но, конечно же, все равно ни на миг не выпускал пленницу из виду.
- Я не могу быть джентльменом, - сказал я. - Я - пять мужчин и пять женщин сразу, мы работаем, как единое целое.
- Значит, это правда? Вы заставляете своих женщин воевать?
- А вы разве не воюете, сеньора?
- Я защищаю свою землю и свой народ, - если бы я не следил за Мадеро, я бы наверняка неправильно понял волнение, прозвучавшее в ее голосе. Я заметил, как рука пленницы быстро скользнула в нагрудный карман, и успел перехватить ее до того, как Мадеро донесла ее до рта.
Я силой разжал ее ладонь и взял маленькую белую таблетку. Таблетка сильно пахла горьким миндалем - ничего примечательного.
- Это бы вам не помогло, - сказал я. - Нам просто пришлось бы реанимировать вас, и вы бы еще долго болели.
- Вы убиваете людей, а когда вам захочется - возвращаете их к жизни. Но вы - чудовища.
Я спрятал таблетку в карман у меня на ноге и внимательно посмотрел на Мадеро.
- Если бы мы были чудовищами, мы возвращали бы мертвых к жизни, вытягивали нужные нам сведения, а потом убивали бы их снова.
- Но вы так не делаете.
- У нас в тюрьмах больше восьми тысяч ваших людей - после войны их отправят на родину. Разве не проще было бы их всех убить?
- А, концентрационные лагеря! - она выпрямилась, натянула брюки и снова села.
- Название со смыслом, но сюда оно мало подходит. Да, военнопленные костариканцы содержатся в лагере. В этом лагере полно наблюдателей от ООН и Красного Креста, которые следят за тем, чтобы с пленными хорошо обращались. Да вы и сами со временем все увидите, - я не часто выступал в защиту политики Альянса. Но мне было крайне интересно пообщаться с «настоящей фанатичкой».
- До этого мне еще надо дожить.
- Вы доживете, если захотите. Не знаю, сколько у вас там еще припрятано таблеток, - я связался через летуна с нашим координатором и попросил подключить анализатор речи.
- Эта была единственная, - заявила Мадеро, как я и ожидал, и анализатор речи подтвердил, что она говорит правду. Я немного успокоился. - Значит, я стану одной из ваших военнопленных.
- Да, возможно. Если только подозрения против вас не окажутся ложными.
- Я никогда ни в кого не стреляла. Я никогда никого не убивала.
- Мой координатор - тоже. Она доктор наук по теории войны и кибернетическим коммуникациям и никогда не была солдатом.
- Но на самом деле она ведь убила множество людей. Наших людей.
- А вы помогали составить план нападения на Портобелло. А значит, следуя вашей собственной логике, вы тоже убивали людей - моих друзей.
- Я этого не делала! - сказала она. Быстро, с чувством - явно говорила неправду.
- Когда вы их убивали, я был очень тесно связан с сознанием этих людей. И смерть некоторых из них была ужасной.
- Нет! Нет!
- Не нужно мне врать. Я ведь могу возвращать мертвых к жизни, помните? Я могу уничтожить всю вашу деревню одной только мыслью. И я легко могу распознать, врете вы или нет.
Она какое-то время молчала, обдумывая услышанное. Она наверняка должна была знать об анализаторах речи.
- Я - мэр Сан-Игнасио. У вас могут быть неприятности.
- Мы не сделали ничего незаконного. У нас есть ордер на ваш арест, подписанный губернатором вашей провинции.
Мадеро презрительно фыркнула.
- Пепе Ано! - на самом деле губернатора звали Пелипианокио - итальянское имя, но испанцы превратили его в местный аналог английского Джо Жопа.
- Надо понимать, он не пользуется особой популярностью среди местных партизан? Но ведь он один из вас.
- Он получил кофейную плантацию в наследство от дяди и оказался таким плохим фермером, что у него не росла даже редиска! Вы купили его землю, вы купили и его самого.
Она нисколько не сомневалась, что это правда, - может быть, так оно и было.
- Мы ни к чему его не принуждали, - сказал я, раздумывая. Я не так много знал об истории их городка и провинции. - Разве он не сам обратился к нам? Заявил о себе…
- Ну да, конечно. Точно так же голодная собака ластится к любому, кто готов ее кормить. Но не надо думать, что мы все такие, как этот…
- Честно говоря, сеньора, нам не особо много об этом рассказывали. Разве вашим солдатам выкладывают все подробности перед тем, как вы посылаете их на задание?
- Мы… Я ничего об этом не знаю, - на самом деле она не могла этого не знать - их солдаты действительно принимали участие в принятии решений и могли обсуждать приказы. Это снижало эффективность их как военной силы, зато давало моральное право гордо именовать себя «Демократической Народной Армией».
Вертолет внезапно резко кинуло влево, потом - вправо, потом он круто взял вверх. Я подхватил Мадеро, чтобы она не упала.
- Ракета, - пояснил я, проконсультировавшись с летуном.
- Как жаль, что они промахнулись…
- Вы - единственное живое существо на этом вертолете, сеньора. Все остальные - в полной безопасности, в Портобелло.
Она даже улыбнулась.
- По-моему, не в такой уж и безопасности. Разве не из-за этого вы меня выкрали?
Женщина попала в число девяноста процентов счастливчиков и благополучно пережила операцию по вживлению имплантата. От нее командование Альянса узнало имена остальных трех «tenientes», ответственных за резню в Портобелло. За соучастие в этом деле ей был обеспечен смертный приговор, но затем его заменили более мягким наказанием - пожизненным заключением: Мадеро отправили в большой лагерь военнопленных в Зоне Канала. Имплантат у нее на затылке служил надежной гарантией того, что больше она не будет участвовать ни в каких заговорах.
Как ни странно, но за те четыре часа, пока Мадеро везли в Портобелло и вживляли ей имплантат, остальные трое «tenientes» вместе с семьями успели уйти в джунгли и спрятаться. Они словно провалились сквозь землю - наверное, надеясь когда-нибудь вернуться. Их отпечатки пальцев и рисунок сетчатки занесли в списки разыскиваемых мятежников, но не было никакой гарантии, что эти отпечатки действительно принадлежали им. У них был не один год, чтобы подстроить подмену. А значит, любой из этих партизан свободно мог прийти к воротам Портобелло наниматься на работу.
Конечно, Альянс перестрелял всех испаноязычных рабочих на базе в Портобелло и мог проделать то же самое по всему городу и даже по всей стране. Но такая тактика в конце концов обернулась бы против самого Альянса. В Панаме Альянс обеспечивал одну треть всех рабочих мест. Если вышвырнуть с работы всех этих людей, Панама наверняка пополнит ряды нгуми.
Маркс, и не только он один, считал и доказывал, что в основе любой войны лежит экономика. Конечно, никто в девятнадцатом столетии и представить себе не мог, каким будет мир в двадцать первом веке - когда половина планеты вынуждена трудиться в поте лица, зарабатывая на чашку риса или корку хлеба, а другая половина благоденствует, выстроившись в очередь у грандиозной автоматической кормушки.
Группа солдатиков вернулась в городок на закате, с ордерами на арест трех остальных партизанских главарей. Солдатики пошли за партизанами, разделившись по трое. Окутанные клубами дыма и тошнотворного газа, они вламывались в дома, обшаривали все прилегающие к усадьбам земли, но так никого и не нашли. Местное население не оказывало практически никакого сопротивления, так что солдатики ушли ни с чем - рассеялись в десяти разных направлениях.
Они встретились снова примерно в двадцати километрах ниже по склону горы, возле продовольственного магазинчика и кабака. Кабак был закрыт, но там оставался один из завсегдатаев - лежал, скрючившись под столиком на улице, и безмятежно храпел. Солдатики не стали его будить.
Следующая часть миссии представляла собой злодейское надругательство, измысленное каким-то непроспавшимся гением, которого разобрала досада на то, что в эту ночь больше никого не удалось взять в плен. Солдатики вернулись наверх и методично извели весь урожай на полях, принадлежавших трем семьям сбежавших партизан.
Две семьи владели плантациями кофейных деревьев, так что Джулиан приказал своим людям просто выкорчевать кусты и побросать на поле - возможно, уже на следующий день их посадят обратно.
Имущество третьей семьи состояло из единственного в городке магазинчика скобяных товаров. Если бы Джулиан спросил у координатора, что с ним делать - ему, наверное, приказали бы поджечь магазин. Так что он не стал лишний раз спрашивать, а просто выломал двери и вместе с тремя другими солдатиками разбросал весь товар по улицам городка. Пусть местные жители сами разбираются, стоит ли уважать право собственности сбежавшего партизана.
Большинство поселян за эту ночь устали возиться с солдатиками, а кроме того, они получили сообщение, что солдатики не собираются никого убивать, если их на это не провоцировать. И все же двое самонадеянных снайперов вылезли со своими лазерами и собрались пострелять, но у солдатиков были в запасе транквилизирующие стрелки.
Пак, новенький в группе, парень с наклонностями убийцы, доставил Джулиану некоторые неприятности. Он вздумал возражать против применения стрелок - что было равнозначно неподчинению приказу в боевых условиях, а это серьезное нарушение субординации, подсудное дело. Но и тогда, когда ему все же пришлось взяться за транквилизирующие стрелки, Пак стал целиться снайперу в глаз - от чего тот, несомненно, должен был погибнуть. Джулиан вовремя это заметил и мысленно приказал Паку прекратить стрельбу, а снайпера препоручил Клоду, который стрельнул тому в плечо.
Таким образом, как демонстрация силы миссия удалась вполне, только Джулиан все думал - к чему все это? Для жителей городка действия солдатиков выглядели диким, бессмысленным вандализмом. Возможно, Джулиан и должен был сжечь дотла магазинчик и уничтожить на корню всякую растительность на землях двух фермеров. Но он решил, что сдержанное проявление силы подействует куда лучше. Джулиан написал лазером на побеленной стене магазинчика на правильном испанском (проконсультировался у координатора): «По праву следовало бы казнить двенадцать из вас за то, что вы убили двенадцать наших. Пусть такое больше не повторится!»
Когда я вернулся домой - в следующий четверг, - то нашел под дверью записку:
«Подарок прекрасен. Вчера вечером я ходила на концерт только ради того, чтобы надеть его и похвастаться. Два человека спросили, от кого это. Я напустила таинственности, сказав: „От друга".
Так вот, друг мой, я приняла важное решение. Надеюсь, в какой-то мере это будет подарком для тебя. Я уезжаю в Гвадалахару, ставить себе имплантат.
Я не стала ждать, когда ты вернешься, и обсуждать это с тобой - потому что не хотела делить с тобой ответственность на случай, если что-то пойдет не так. Я очень вдохновилась, узнав о случае, который произошел совсем недавно - это касается законов о людях с имплантатами.
Собственно, случилось вот что. Один человек из Остина поставил себе имплантат, и за это его выкинули с работы. А он подал в суд - обвинил работодателей в дискриминации имплантированных по закону о труде. Суд решил дело в его пользу, так что по меньшей мере какое-то время мне не грозит опасность потерять работу, если я поеду и сделаю это.
Я прекрасно все знаю об опасности для здоровья и понимаю, как это легкомысленно для женщины моих лет и социального положения - идти на такой риск из одной только ревности. Я не могу смириться, что никогда не стану для тебя тем же, чем была Карелии, и не смогу разделить твою жизнь так, как разделяют Канди и другие, хотя ты утверждаешь, что даже не любишь эту женщину.
Не стоит об этом спорить. Я вернусь в понедельник или во вторник. Отметим наш юбилей? . С любовью - Амелия».
Я прочитал записку два раза, а потом кинулся к телефону. Позвонил Амелии - никто не ответил. Тогда я прокрутил то, что было на автоответчике, и нашел послание, которого больше всего боялся:
«Сеньор Класс, ваше имя и номер нам предоставила сеньора Амелия Хардинг, чтобы мы могли связаться с вами в случае необходимости. Она также дала нам координаты профессора Хайеса. Сеньора профессор Хардинг прибыла к нам, в „Clinica de cirugia restorativa у aumentativa de Guadalajara", на операцию по вживлению „puente mental", который вы называете имплантатом. Операция прошла не вполне успешно, и сеньора Хардинг сейчас полностью парализована. Она дышит самостоятельно и способна воспринимать зрительные и слуховые раздражители, но говорить она не может. Мы должны обсудить с вами некоторые вопросы. Сеньора Хардинг назвала вас как ближайшего родственника. Мое имя - Родриго Спенсер, я заведующий хирургическим отделением по вживлению и пересадке мозговых имплантатов». Дальше он давал свой номер и адрес.
Это послание пришло в субботу вечером. Следующее было от Хайеса, в понедельник - он говорил, что узнал мой график работы и не станет ничего предпринимать, пока я не вернусь. Я быстро побрился, переоделся и позвонил ему домой.
Было еще только десять вечера, но Хайес ответил, не включая видимости. Когда он услышал, что это я, на экране появилось его заспанное лицо - я явно вытащил его из постели.
- Джулиан… Прости, у меня сейчас необычный график работы - нас тестируют перед большим прыжком. Инженеры не отпускали меня до трех ночи.
- Ничего, все нормально.
- Слушай, я насчет Блейз… Я знаю, вы были друзьями. И понимаю, почему она старалась соблюдать осторожность, даже одобряю ее, но, надеюсь, между нами из-за этого не будет никаких недоразумений, о'кей? - он улыбнулся вымученной улыбкой, лицо его болезненно исказилось.
- Конечно. Я думал…
- Так что там насчет Гвадалахары?
- Знаешь, я до сих пор в шоке. Я поеду в город и сяду на первый же поезд - два часа, может, четыре - смотря какое там расписание… Нет, я лучше сперва позвоню на базу и узнаю насчет самолета.
- А когда приедешь туда?
- Мне нужно будет переговорить с людьми. У меня есть имплантат, но я не сильно разбираюсь в самих этих операциях. Понимаешь, меня призвали на службу, и выбора у меня не было. Узнаю, можно ли с ней поговорить.
- Сынок, мне сказали - она не может говорить. Она парализована.
- Да знаю я, знаю. Но у нее же нарушена только моторика. Если мы вместе подключимся, то сможем поговорить. И узнаем, чего она хочет.
- Хорошо, - Хайес кивнул. - Хорошо. Но скажи ей тогда, чего хочу я. Я хочу, чтобы она сегодня же была здесь. Нет, даже - вчера. Макро желает получить ее голову на блюде, - он постарался показаться разозленным. - Чертов дуралей, точно такой же, как Блейз! Позвонишь мне из Мексики.
- Позвоню.
Он кивнул и отключился.
Я позвонил на базу и узнал, что прямых рейсов на Гвадалахару в ближайшее время не будет. Можно было вернуться обратно в Портобелло, а оттуда, уже утром, добраться до Мексики. Gracias, pero no gracias. Я просмотрел расписание поездов и вызвал такси.
До Гвадалахары я доехал за три часа, и это были чертовски поганые три часа. Примерно в час тридцать я был уже в клинике, но, конечно же, меня не пропустили дальше приемного отделения - в больнице принимали посетителей только с семи утра. Но и тогда я не смогу повидаться с Амелией, пока не придет доктор Спенсер - то есть до восьми, а то и до девяти часов.
Я снял mediocuarto - полкомнаты - в мотеле напротив больницы. Там была только кровать и лампа. Спать я не мог, поэтому нашел забегаловку, открытую круглосуточно, и взял журнал - почитать и бутылку миндальной текилы, которая по-испански называлась «Almendarada». Я одолел полбутылки вина и половину журнала, от статьи к статье упорно пробираясь сквозь дебри испанского. В школе мы испанский не изучали, поэтому, хоть в повседневном общении проблем с испанским у меня не было, разобраться в запутанных литературных пассажах оказалось не так-то просто. Одна из статей посвящалась доводам за и против эвтаназии для стариков - несмотря на то что я разобрал только половину слов, статья эта вогнала меня в дрожь.
В разделе военных новостей попалась коротенькая заметка о нашей акции по похищению той женщины. Репортер назвал это «миротворческой полицейской миссией против партизан». Сомневаюсь, что им удастся продать так уж много экземпляров своего журнальчика в Коста-Рике. Разве что они вставили туда другой вариант статьи.
Журнал был развлекательный, с иллюстрированными приложениями, которые в некоторых американских штатах сочли бы незаконной порнографией. Картинки в приложениях состояли из шести эпизодов каждая, и если страничку потрясти - картинка начинала ритмично двигаться, создавая стробоскопический эффект. Как, полагаю, и большинство читателей-мужчин, я с интересом принялся трясти странички. В конце концов это помогло мне уснуть.
К семи утра я пришел в приемное отделение клиники и полтора часа читал журналы - не такие интересные, как вчерашний, - пока наконец не появился доктор Спенсер. Это был высокий блондин, он говорил по-английски с жутким мексиканским акцентом, тягучим и вязким, как guacamole.
- Сначала давайте пройдем в мой кабинет, - доктор Спенсер взял меня под локоть и повлек за собой, на нижний этаж. Его кабинет оказался простой комнатой без окон, там было только два стула и стол. На одном из стульев уже кто-то сидел.
- Марти?! - удивился я. Он кивнул.
- Хайес позвонил мне после того, как переговорил с тобой. Блейз должна сказать кое-что, касающееся нашей общей работы.
- Для меня большая честь видеть вас своим гостем, доктор Ларрин, - Спенсер присел за стол.
Я устроился на свободном стуле - простом стуле с жесткой спинкой.
- Так чем вы тут занимаетесь? - поинтересовался Марти.
- Только разрешенной микрохирургией, - сказал Спенсер. - Больше ничем.
- Но на самом-то деле все обстоит не совсем так? - спросил Марти.
- Все остальное - нелегально.
- Это мы еще обсудим поподробнее…
- Может быть, кто-нибудь объяснит мне, о чем речь?
- В том, что касается уничтожения личности, мексиканские законы более строгие, чем американские, - пояснил Марти.
- В вашей стране у нее оставалась бы возможность продолжать жизнь, даже если это было бы всего лишь растительное существование, - сказал Спенсер.
- Верно подмечено, доктор Спенсер. С другой стороны, у нее была бы возможность не рисковать понапрасну жизнью и рассудком.
- Кажется, я чего-то недопонимаю, - признался я.
- Ничего удивительного. У нее есть имплантат, Джулиан! Она может жить полноценной жизнью, даже не шевеля ни единой мышцей.
- Это просто непристойно.
- Но это возможно. Микрохирургия сопряжена с риском.
- Но не настолько. Не с таким риском. Риск mas о menos такой же, как при постановке имплантата в любой другой клинике. Девяносто два процента наших пациентов полностью выздоравливают.
- Вы имеете в виду - девяносто два процента выживших после операции, - заметил Марти. - А каков процент выздоровления в целом?
Спенсер пожал плечами, потом еще раз.
- Это все - цифры. Они совершенно ничего не значат. Она здорова и относительно молода. Повторная операция должна пройти успешно.
- Она - замечательный физик. Если ее мозг будет поврежден, это никак нельзя будет назвать выздоровлением.
- Мы объяснили ей все это перед операцией, перед тем, как стали вживлять имплантат, - Спенсер положил на стол какой-то документ на пяти или шести листах. - И только после этого она подписала согласие на операцию.
- А почему бы вам не подключить ее в сеть и не поинтересоваться ее собственным мнением? - спросил я.
- Все не так просто, - ответил доктор Спенсер. - Как только ее подключат через имплантат, тотчас же начнут формироваться совершенно новые проводящие пути нервных реакций. И сеть таких путей будет разрастаться… - Спенсер выразительно взмахнул рукой, - более чем быстро.
- Новые нервные связи образуются в экспоненциальной прогрессии, - заметил Марти. - И чем дольше Амелия пробудет в подключении, чем больше она получит новых впечатлений - тем тяжелее ей будет от этого избавиться.
- Вот именно поэтому мы ее и не спрашивали.
- В Америке вам пришлось бы это сделать, - сказал Марти. - Согласно праву на полную осведомленность.
- Америка вообще очень своеобразная страна. Так я вас не убедил?
Я сказал:
- Если я подключусь вместе с ней, то смогу быстро войти и выйти из контакта - muy pronto. У доктора Ларрина имплантат стоит дольше моего, но для меня подключение - повседневная необходимость, в отличие от него, ведь он не механик. А я - солдат. - Спенсер нахмурился.
- Да, пожалуй… Полагаю, вы правы, - он откинулся на спинку стула. - И все равно то, что вы предлагаете, противозаконно.
Марти многозначительно посмотрел на него.
- И этот закон никогда не нарушают?
- Видимо, вы хотели сказать «не обходят»? Обходят, когда дело касается иностранцев. - Марти недвусмысленно потер большим пальцем о два других. - Ну… нет, взятка - это не совсем то, что я имею в виду. Просто кое-какие бюрократические формальности и определенная сумма в качестве оплаты. Кто-либо из вас является ее… - Спенсер открыл выдвижной ящик стола, где у него был электронный переводчик, и спросил: - Poder?
Из ящика прозвучало в ответ:
- Доверенное лицо.
- Кто-либо из вас является доверенным лицом сеньоры Хардинг?
Мы с Марти переглянулись и покачали головами.
- Для нас обоих это полная неожиданность.
- Ее плохо проконсультировали. Она обязательно должна была позаботиться о таких важных деталях. Может быть, кто-нибудь из вас приходится ей женихом?
- Можно сказать, что да, - ответил я.
- Bueno, о'кей, - Спенсер вынул из ящика карточку и передал мне. - Сходите в этот кабинет - он работает с девяти часов, - и там вам выдадут временное designacion de responsabilidad, - он повторил то же для компьютера.
- Положение Халиско о временном назначении законного представительства, - перевел компьютер.
- Погодите, - сказал я. - Получается, такое разрешение позволяет жениху пациентки принимать решение относительно опасных для ее жизни хирургических операций?
Спенсер пожал плечами.
- Жениху, брату, сестре. Дяде, тете, племяннику. Но, естественно, только в том случае, когда человек не в состоянии принять такое решение сам. Каждый день множество людей попадает в ситуации вроде той, в которой оказалась профессор Хардинг. Да, по несколько человек каждый день - в том числе в Мехико и Акапулько.
Похоже, так и было. Большую часть доходов в валюте Гвадалахаре, а может, и всей Мексике, приносили определенные хирургические операции. Я перевернул карточку и посмотрел, что там написано. Английский текст гласил: «Согласование с законами Мексики».
- И сколько примерно это может стоить?
- Около десяти тысяч песо - соответственно, пятьсот долларов.
- Я могу заплатить, - вызвался Марти.

Предыдущая страница 6 Следующая страница


7 Джо Холдеман

- Нет, я сам заплачу. Ведь я же - жених, - кроме того, я зарабатывал в три раза больше, чем Марти.
- Не важно, кто будет платить, - сказал доктор. - Вы вернетесь ко мне с нужной бумагой, и я подключу вас к ней. Но будьте готовы ко всякому. Вы узнаете нужный ответ - и я вас отключу. Так будет и проще, и безопаснее во всех смыслах.
Только вот что я буду делать, если она попросит меня остаться?
На то, чтобы разыскать необходимого нам законника, мне пришлось потратить почти столько же времени, как на поездку из Техаса до Гвадалахары. Их контора переехала на другое место.
Новые апартаменты адвокатской конторы производили не очень приятное впечатление: в комнате стояли только стол и изъеденный молью диван. Зато с нужной бумагой не возникло никаких новых проблем. Я получил право доверенного лица с ограниченной ответственностью - только на решение вопросов, связанных с медициной. Меня даже немного испугало, насколько просто все получилось.
Когда я вернулся в больницу, меня направили во вторую хирургическую, которая оказалась небольшой комнатой с белыми стенами. Доктор Спенсер уже приготовил Амелию и к подключению, и к хирургическим манипуляциям - она лежала на операционном столе, к каждой руке была подсоединена капельница. От затылка Амелии к небольшому серому ящику на столе тянулся тонкий проводок. На ящике лежал еще один свернутый в кольцо шнур для подключения. Марти сидел на стуле у двери. Когда я вошел, он поднялся мне навстречу.
- А где доктор? - спросил я.
- Aqui! - оказалось, он шел следом за мной. - Вы достали нужную бумагу?
Я протянул ему доверенность. Он внимательно изучил бумагу, сложил ее и сунул в карман.
Врач взял Амелию за руку, потрогал тыльной стороной ладони ее щеку, потом положил ладонь ей на лоб - странный, по-матерински заботливый жест.
- Должен вас предупредить - это будет не очень просто.
- Просто? Да я треть жизни провел…
- В подключении, si. Но не с теми, кто никогда не бывал подключен. И не с теми, кого вы любите. - Доктор указал мне на стул: - Возьмите вон тот стул и усаживайтесь.
Пока я пододвигал стул, Спенсер копался в ящиках стола.
- Закатайте рукав.
Я сделал, как он велел. Спенсер чисто обрил участок кожи у меня на руке, набрал что-то в шприц и ввел мне.
- Что это - какой-то транквилизатор?
- Не совсем. В принципе, успокаивающий эффект будет, как от транквилизатора. Это средство поможет сгладить шок, впечатление от первого контакта.
- Но я десятки раз вступал в первый контакт.
- Да, но тогда ваши армейские врачи полностью контролировали вашу… как это? Систему кровообращения. Вам вводили лекарства тогда - значит, и сейчас вам нужно ввести его.
Лекарство меня слегка пришибло. Спенсер услышал мой резкий вдох и спросил:
- Listo?
- Ничего, продолжайте.
Он развернул провод и подсоединил его к моему имплантату - раздался сухой металлический щелчок. Ничего не случилось. Тогда он повернул тумблер переключателя на сером ящике.
Амелия неожиданно повернула голову и посмотрела на меня - я ощутил знакомое чувство двойного видения, я смотрел на нее и одновременно видел самого себя. Конечно же, для Амелии это ощущение не было таким знакомым, и я сразу же почувствовал ее испуг и растерянность. «Держись, милая, это просто!» Я попытался показать ей, как надо разделять две разные картинки - мысленная уловка, это не труднее, чем расфокусировать обычное зрение. Амелия быстро сориентировалась, успокоилась и попыталась что-то сказать.
«Не нужно придумывать для этого слова, - я передал ей свои ощущения. - Просто подумай о том, что ты хочешь сказать».
Амелия попросила, чтобы я потрогал свое лицо, потом погладил рукой по груди, по бедрам, по гениталиям.
- Девяносто секунд, - сказал доктор. - Tenga prisa.
На меня накатила волна восхищения от новизны чудесных открытий. В чем-то это было похоже на прозрение слепого, но не совсем - как будто ты полжизни носил, не снимая, очки с очень темными стеклами, причем одно стекло было полностью черным, и вдруг оказалось, что очков больше нет. И мир вокруг сделался изумительно прекрасным, полным насыщенных, ярких красок.
Я мысленно сказал Амелии: «Я боюсь, что ты привыкнешь к этому». - «Это как будто иной способ видения. Иное существование», - ответила она.
Одним всплеском мысленных представлений я поведал ей о ее нынешнем состоянии и о том, как опасно для нее слишком долго оставаться в подключении. Помолчав немного, она ответила - ответила словами. Я передал ее вопросы доктору Спенсеру - выговаривая слова медленно, как робот.
- Если мне удалят имплантат и окажется, что мозг так поврежден, что я не смогу нормально работать, можно ли будет поставить имплантат снова?
- Если кто-нибудь оплатит операцию - конечно, можно. Но риск при операции увеличится.
- Я заплачу.
- Кто именно?
- Джулиан.
Амелия молчала довольно долго. Потом сказала Спенсеру через меня:
- Тогда я согласна. Но при одном условии. Сперва мы должны заняться любовью - вот так. В подключении.
- Это абсолютно исключено! Каждая секунда в подключении увеличивает риск. Если вы сделаете это, то никогда уже не вернетесь к нормальной жизни.
Я увидел, как Спенсер потянулся к выключателю, и удержал его руку.
- Еще секундочку, - я встал, положил руку на грудь Амелии и поцеловал ее. Последовал мгновенный всплеск вулкана страстей - разделенной радости и наслаждения, и Амелия исчезла - после короткого сухого щелчка переключателя. А в следующее мгновение я целовал уже бесчувственное, безответное тело, и на глаза мне наворачивались слезы. Я сел обратно на стул - рухнул, словно мешок. Врач отсоединил нас, не говоря ни слова, только наградил меня свирепым взглядом и покачал головой.
В той буре чувств промелькнула убежденность: «Каков бы ни был риск, дело того стоило», - и я даже не знал, кто из нас это подумал - я или Амелия.
Мужчина и женщина в зеленой одежде вкатили в операционную столик с хирургическим оборудованием.
- Вам двоим придется сейчас уйти. Возвращайтесь к десяти-двенадцати часам.
- Я предпочел бы помыться и присутствовать на операции, - сказал Марти.
- Прекрасно, - Спенсер по-испански попросил медсестру принести костюм для Марти и показать ему, где находится limpiador.
Я спустился вниз, в холл, и вышел из клиники. Небо над городом приобрело красновато-оранжевый оттенок из-за промышленных загрязнений. На последние мексиканские деньги, что у меня были, я купил в торговом автомате дыхательную маску.
Я решил погулять по городу, пока не найду пункт обмена валюты и карту города. Я никогда прежде не бывал в Гвадалахаре и понятия не имел, в какой стороне отсюда может находиться деловая часть города. Впрочем, в городе, который чуть ли не в два раза больше Нью-Йорка, это обстоятельство, наверное, не имело особого значения. Я пошел наугад, повернувшись спиной к солнцу.
Здесь, в окрестностях клиники, было полным-полно нищих попрошаек, которые клянчили деньги якобы на то, чтобы оплатить лечение. Они выставляли напоказ своих больных детишек и всячески демонстрировали болячки и костыли. Кое-кто из попрошаек нагличал сверх всякой меры. Я отвечал им бранью на плохом испанском, а про себя радовался, что сунул таможеннику взятку в десять долларов и тот позволил мне провезти выкидной нож.
Детишки на улицах выглядели жалкими, болезненными и беспомощными. Я знал о Мексике гораздо меньше, чем должен бы - ведь моя страна находилась совсем рядом, чуть севернее, - но я был уверен, что здесь должны существовать какие-то учреждения социальной помощи и медицины. Очевидно, социальная помощь предоставлялась далеко не каждому. Как, наверное, и щедрые дары нанофоров, которыми мы милостиво снабжаем местное правительство: большинству мексиканцев мало что перепадает от этого изобилия.
Некоторые нищие демонстративно не замечали меня, а то даже шептали мне в спину нелестные эпитеты на расистские темы - на языке, которого я, по их мнению, не должен был понимать. Как же все изменилось! Когда я еще учился в школе, мы с отцом как-то съездили в Мексику. И отец, который вырос на американском Юге, был просто счастлив из-за полного отсутствия здесь каких-либо расовых предрассудков. С нами обращались почтительно, как с любыми другими гринго. Это из-за нгуми в Мексике появилась предвзятость к темнокожим, но отчасти в этом виновата и Америка. Она подала такой пример.
Я дошел до широкой улицы с восьмиполосным движением, запруженной транспортом, и повернул направо. Здесь мне не встретилось ни единого нищего попрошайки на целый квартал. Пройдя еще примерно с милю по запыленным и шумным кварталам многоквартирных домов для малообеспеченных жильцов, я вышел к зеленому парку приличных размеров, под которым находился подземный развлекательный центр. Я миновал пост охраны, где пришлось заплатить еще пятерку за выкидной нож, и поехал на эскалаторе на нижний уровень.
Там было три киоска обмена валют, все три с немного разным курсом и разным процентом комиссионных. Я быстренько подсчитал в голове эти нехитрые раскладки и ничуть не удивился, обнаружив, что в киоске с самым невыгодным на первый взгляд курсом обмена с учетом комиссионных наценок получался самый выгодный вариант.
Проголодавшись, я зашел в кафе и взял порцию осьминогов, маленьких таких, с ножками длиной всего в дюйм, еще - пару черепашек и чашку чаю. Перекусив, я побрел дальше - раз уж попал в увеселительное заведение, надо поразвлечься.
Мне встретилось с полдюжины магазинчиков, предлагавших записи переживаний в подключении. Выбор приключений здесь был немножко не такой, как в таких же американских магазинчиках. Быть забоданным быком - очень мило, но нет, спасибо. Провести или подвергнуться операции по перемене пола, в любых вариациях. Умереть во время родов. Облегчить страдания Христа. За этой записью народ выстроился в очередь - наверное, сегодня был какой-то религиозный праздник. А может, здесь каждый день какой-нибудь религиозный праздник.
Еще здесь были обычные приключения с девочками-мальчиками, а также ускоренная запись происходящего «в вашем собственном» желудочно-кишечном тракте. Нет уж, увольте!
В подземелье увеселений царило хаотичное многообразие всевозможных магазинчиков и торговых рядов - как в Портобелло, только умноженном в сотни раз. Самые обычные предметы каждодневной необходимости, которые в Америке предоставлялись государством бесплатно, здесь продавались за деньги и, естественно, не по фиксированной цене.

Часть заведений была мне знакома по прогулкам вокруг Портобелло. Домохозяйки - в основном женщины, мужчины встречались реже - приходили сюда, наверное, каждое утро, чтобы накупить припасов на день. Их было довольно много для двух часов дня. Постороннему человеку могло показаться, что в торговых рядах там и сям затеваются крупные ссоры - продавцы и покупатели ожесточенно спорили, громко кричали друг на друга и размахивали руками. Но на самом деле это была обычная манера местных жителей торговаться. «Да у тебя что, совсем ум за разум заехал?! Десять песо за эту никчемную фасоль?! Да на прошлой неделе я брала фасоль по пять песо, и отличнейшего качества!» - «У тебя что-то с памятью не в порядке, женщина! На той неделе фасоль была по восемь песо и такая сморщенная, что я не знал, как от нее избавиться! А это - фасоль из фасолей, просто чудо, а не фасоль!» - «Я могу дать вам за нее шесть песо. Мне нужна фасоль на завтрак, и моя матушка знает, как сделать ее помягче с помощью соды». - «Ваша матушка? Пришлите сюда вашу матушку, и она с легким сердцем выложит за мою фасоль девять песо!» И так до бесконечности. Для них это был способ пообщаться и приятно провести время. Настоящая свара начнется, когда придется выбирать между семью и восемью песо.
Ряды, в которых торговали морепродуктами, показались мне еще занимательнее. Здесь было гораздо больше всяческих видов рыбы и прочей морской живности, чем можно найти в магазинах штата Техас, - огромная треска и лосось, которые водятся в холодных водах северной Атлантики и Тихого океана, причудливые разноцветные рифовые рыбы, извивающиеся живые угри, баки с крупными креветками с Японских островов - все это разнообразие производили здесь, в городе, клонировали и ускоренными темпами выращивали в баках с водой. Несколько местных видов рыб, выловленных в природных водах, - таких, как белозубка из озера Капала, - стоили в десятки раз дороже самых экзотических в определенной степени искусственных морепродуктов.
Я купил небольшую тарелочку такой рыбы - гольян, подсушенный на солнце и залитый маринадом. Его подавали с лимоном и холодным чили. Эта покупка определенно относила меня к категории туристов - даже если бы я не был чернокожим и не одевался, как американец.
Я подсчитал оставшиеся песо и стал присматривать подарок для Амелии. Я уже подарил ей украшение - из-за которого мы угодили в эти неприятности. А местные национальные одежды она надевать не станет.
В голове зашевелились предательские практичные мысли - подождать с подарками до тех пор, пока операция не закончится. Но я решил, что, как бы то ни было, купить подарок более важно для меня, чем для нее. Это будет чем-то вроде коммерческой замены молитве. Мне попалась на глаза огромная книжная лавка со старинными книгами - из настоящей бумаги, а также старыми, первыми версиями видеокниг. Большинство этих электронных диковинок годились теперь только в коллекции любителей редкостей, а не для читателей, поскольку энергоблоки и программы для чтения таких книг уже давным-давно вышли из употребления.
В букинистической лавке обнаружилось две полки книг на английском, в основном романы. Амелии, наверное, понравилось бы что-нибудь из этого, но тут мне вдруг пришло в голову, что если я узнаю название - значит, книга довольно известная, и у Амелии она уже есть, или, по крайней мере, она ее уже читала.
Примерно с час я выбирал книжки, прочитывая первые несколько страниц каждой из тех, которая казалась мне незнакомой. В конце концов я решил остановиться на «Долгом прощании» Раймонда Чандлера - она читалась легко, а кроме того, была в отличном кожаном переплете с тиснеными литерами «Клуб полуночных мистерий».
Я присел у фонтана и немного прочитал. Книга оказалась очень увлекательной - чтение походило на путешествие во времени, и не только из-за описываемых событий, но и из-за стиля написания романа, и даже из-за внешнего вида самой книги - тяжелые пожелтевшие бумажные страницы, приятная на ощупь, тонко пахнущая кожа переплета… Животное, из которого она сделана, умерло более сотни лет назад - если, конечно, эта кожа натуральная.
Сидеть на холодных мраморных ступеньках было не очень-то удобно - у меня онемели ноги, - так что я встал и решил еще немного побродить. На втором подземном этаже располагались более дорогие магазины, но среди них обнаружился и киоск с записями подключений, которые почти ничего не стоили, - это были рекламные ролики транспортных агентств и разных бюро путешествий. Всего за двадцать песо я провел полчаса во Франции.
Впечатление от этого путешествия получилось довольно необычное. Все речевое сопровождение было на скором разговорном испанском, которого я почти не понимал, зато все остальные ощущения были привычными и понятными. Я немного погулял по Монмартру, потом сел на тихоходную баржу и прокатился вниз по реке к Бордо, а под конец устроился в гостинице в Бургони и попробовал роскошные местные сыры и превосходные вина. Когда виртуальное путешествие закончилось, я понял, что снова проголодался.
Естественно, напротив киоска с записями оказался французский ресторанчик, но я не стал даже заходить и смотреть в меню - цены там наверняка были мне не по карману. Вместо этого я вернулся обратно на верхний этаж, нашел местечко с множеством маленьких столиков и не слишком громкой музыкой и взял себе тарелку разнообразных «такитос». Покончив с едой, я снова принялся за чтение, под кружку пива и чашечку кофе.
Когда я дочитал книгу, было только восемь вечера - еще два часа до срока, когда можно будет что-то узнать про Амелию. Мне не хотелось слоняться вокруг клиники, но с наступлением вечера увеселительное заведение наполнилось людьми, и здесь стало слишком шумно. С полдюжины самодеятельных народных оркестров, привлекая внимание посетителей, старались заглушить друг друга. Из ночных клубов неслись ритмичные рокочущие взрывы современной музыки. Из окон заведений «вспомогательной службы» выглядывали весьма завлекательные особы женского пола, и у трех из них были таблички с буквами МИ - это означало, что у девиц стоят мозговые имплантаты. Весьма заманчивая перспектива - провести оставшиеся два часа, занимаясь греховным сексом в подключении с какой-нибудь из этих красоток.
Вместо этого я побродил немного по близлежащим жилым кварталам. Несмотря на то что район, судя по всему, был захудалый и не очень-то благополучный в криминальном отношении, я чувствовал себя довольно Уверенно - помня о верном выкидном ноже.
В киоске возле клиники я купил букетик цветов - за полцены, потому что бутоны были закрыты, - и направился в приемный покой ожидать известий. Там я встретил Марти - он работал, подключившись к портативному компьютерному терминалу. Когда я вошел, Марти взглянул на меня, что-то произнес в микрофон и отключился.
- С ней как будто все в порядке, - сказал Марти. - Все даже лучше, чем я ожидал. Конечно, пока она полностью не придет в себя, ничего нельзя сказать наверняка, но энцефалограмма выглядит довольно неплохо, нормально для нее.
В голосе Марти сквозила скрытая тревога. Я положил цветы и книгу на низенький пластиковый столик, заваленный всякими журналами.
- И скоро она придет в себя?
Марти посмотрел на часы.
- Примерно через полчаса. К двенадцати.
- Доктор здесь?
- Спенсер? Нет, он пошел домой сразу после операции. Но я взял его номер - на случай, если… Просто на всякий случай.
Я сел рядом с Марти и пристально посмотрел ему в глаза.
- Марти, что ты от меня скрываешь?
- А что ты хотел бы знать? - Марти был как будто спокоен и уверен в себе, но все же что-то тревожное слышалось в его голосе. - Хочешь просмотреть запись операции? Уверяю, тебя стошнит от этого зрелища.
- Я только хочу знать - чего ты мне не договариваешь?
Марти пожал плечами и отвел взгляд.
- Даже не знаю… Начнем с самого главного - она не умрет. И будет ходить и разговаривать. Но будет ли она той женщиной, которую ты любил? Не знаю. По одной только энцефалограмме нельзя определить, сможет ли она считать, не говоря уже об алгебре и высшей математике или чем там вы еще занимаетесь у себя на работе.
- Господи!..
- Но послушай, Джулиан! Еще вчера она была на волосок от смерти. Если бы ей было чуть-чуть хуже, тебе позвонили бы только для того, чтобы спросить разрешения отключить искусственное дыхание.
Я кивнул. Медсестра в приемнике объясняла мне то же самое.
- Она может даже не узнать меня…
- И может остаться той же самой женщиной, что была.
- Только с дыркой в черепе - и все из-за меня.
- Послушай, никакой дырки в черепе не будет - только недействующий имплантат. Мы оставили имплантат на месте после того, как отсоединили нервные контакты - чтобы свести к минимуму механические повреждения окружающих мозговых тканей.
- Все равно этот имплантат не живой… И мы не сможем…
- Мне очень жаль.
В холл вышел небритый, уставший, как собака, медбрат.
- Сеньор Класс? - позвал он. Я поднял руку. - Вас спрашивает пациентка из двести первой палаты.
Я устремился по коридору в ту сторону, куда он меня направил.
- Только не задерживайтесь надолго. Ей нужно поспать.
- Хорошо, конечно!
Дверь в ее палату была открыта. В палате находились еще две койки, но сейчас они не были заняты. Голову Амелии покрывала повязка, глаза ее были закрыты. Она лежала, накрытая простыней до самого подбородка. Я даже удивился, не увидев никаких трубок и проводов от медицинской аппаратуры. По экрану монитора, укрепленного у кровати Амелии, бежали зазубренные холмики кардиограммы. Амелия открыла глаза.
- Джулиан…
Она высвободила руку из-под простыни и схватила мою ладонь. Мы нежно поцеловались.
- Мне так жаль, что это не сработало, - сказала она. - Но я никогда не буду жалеть о том, что попробовала. Никогда!
Я не мог произнести ни слова. Только сжал покрепче ее ладонь.
- Кажется, со мной все в порядке… Спроси у меня что-нибудь, что-нибудь научное.
- М-м-м… Что такое число Авогадро?
- Ну, это из химии. Это количество молекул в одном моле. А количество молекул в одном армадилле - это будет число Армадилло.
Ну что ж, раз Амелия шутит, значит, она действительно выздоравливает.
- Какова длительность пика дельта-резонанса?
- Примерно от десяти до минус двадцати трех. Спроси лучше что-нибудь потяжелее!
- Ты требуешь это от всех парней? - Амелия слабо улыбнулась в ответ. - Послушай, тебе надо поспать. Я буду здесь, в приемном.
- Со мной все будет в порядке. Возвращайся в Хьюстон.
- Нет.
- Ну хотя бы на один день. Что сегодня, вторник?
- Среда.
- Ты должен вернуться к завтрашнему вечеру - проведешь за меня семинар. Очень важный семинар.
- Давай обсудим это утром - в университете и без меня найдется кому провести этот семинар.
- Обещаешь?
- Я обещаю позаботиться о твоем семинаре - хотя бы по телефону. А теперь тебе надо поспать.
Мы с Марти спустились в подвальный этаж. Он взял бокал крепкого Бустело - чтобы не заснуть до полвторого ночи, когда подойдет его поезд, - а я заказал пива. Пиво оказалось безалкогольным - того сорта, что делают специально для школ и больниц. Я рассказал Марти о числе Армадилло и обо всем остальном.
- Похоже, с соображением у нее все в порядке, - Марти попробовал свой кофе и добавил туда еще пару ложек сахара. - Иногда люди теряют память частично и какое-то время сами этого не замечают. Но, конечно, потери этим не ограничиваются.
- Да, - один поцелуй, одно прикосновение. - А она помнит о том, что было в подключении - в эти три минуты, или сколько там их было?
- Понимаешь, Джулиан, это еще далеко не все, - осторожно сказал Марти. Он достал из кармана рубашки две ленты с записями и положил на стол. - Вот это - полные копии ее записей. Я и не рассчитывал, что удастся их заполучить. Они стоят больше, чем вся операция.
- Я могу помочь с деньгами…
- Не стоит. Это пойдет на счет моего проекта. Понимаешь, в чем дело… Операция у Амелии прошла неудачно не из-за того, что Спенсеру не хватило умения или за Амелией плохо ухаживали, - все получилось так, как получилось, из-за предубеждения.
- Значит, все еще можно было изменить? Марти покачал головой, потом пожал плечами.
- Случилось то, что случилось.
- Ты хочешь сказать, ей снова можно будет вживить имплантат? Я никогда о таком не слышал.
- Потому что это делается крайне редко. И обычно риск ничем не оправдан. Операции по повторному вживлению имплантата делают только в том случае, если пациент после удаления контактов остается полностью парализованным и бесчувственным - что называется, в вегетативном состоянии. В подобной ситуации повторная установка имплантата - единственный шанс восстановить связь больного с внешним миром, - Марти отпил кофе, потом продолжил: - Для Блейз это будет слишком рискованно - при нынешней технике операций. И нынешнем состоянии научных разработок на эту тему. Но наука не стоит на месте, и, может быть, когда-нибудь, когда мы поймем, что же там пошло не так… Впрочем, этого может и не случиться, по крайней мере в ближайшие двадцать лет. Практически все исследования, на которые выделяют гранты, относятся к военным разработкам - а военные мало заинтересованы в изучении проблемы реимплантации. Если имплантат механика не приживается - им проще призвать на военную службу другого.
Я снова попробовал свое пиво - лучше оно не стало.
- А сейчас ее имплантат полностью отсоединен? И если мы подключимся вместе, она ничего не почувствует?
- Можете попробовать. У нее остались контакты на нескольких небольших нервных узлах. Когда мы вставили обратно металлический корпус имплантата, кое-какие контакты восстановились сами собой.
- Значит, попробовать стоит.
- Не советую ожидать чего-нибудь сверхъестественного. Если человеку в таком состоянии, как сейчас у Амелии, подключить запись, скажем, какое-нибудь потрясающее переживание, вроде медленной смерти, он может или вообще ничего не почувствовать, или же получить смутную картину неопределенных видений - ничего конкретного. А если подключиться с кем-нибудь другим - скорее всего вообще не будет никакого реального эффекта. Разве что по принципу плацебо - если они будут ожидать, что что-то должно случиться.
- Сделай доброе дело, Марти, - попросил я. - Не рассказывай этого Амелии.
Джулиан все-таки съездил в Хьюстон и провел за Амелию ее важный семинар. Студенты не имели ничего против того, что профессора Блейз заменял молоденький научный ассистент. После семинара Джулиан сел на первый же поезд и ночью вернулся в Гвадалахару.
Амелию выписали уже на следующий день - ее перевезли домой на санитарной машине, предписав пройти курс лечения под присмотром врачей университетского городка, в пансионе, где пациентам обеспечивался уход и присмотр. Клинике в Гвадалахаре было невыгодно держать выздоравливающую пациентку, которая нуждалась только в уходе, но при этом занимала дорогостоящую койку - особенно в пятницу. На этот день клиника получала большинство самых выгодных заказов.
Джулиану разрешили поехать вместе с Амелией, на той же машине, хотя всю дорогу он только и делал, что смотрел, как Амелия спала. Когда действие снотворного закончилось - примерно за час до Хьюстона, - они с Амелией разговаривали, в основном о работе. Джулиану удалось ни разу не соврать ей о том, что будет, если они подключатся вместе, пока она в таком вот состоянии - вроде бы и с имплантатом, и без него. Он знал, что рано или поздно Амелия все равно обо всем этом прочитает и им еще придется разбираться со своими надеждами и разочарованиями. Ему не хотелось, чтобы Амелия в своем воображении строила воздушные замки, основываясь на воспоминаниях о том чудесном мгновении, которое они однажды пережили. Самое лучшее, на что они могли надеяться, не пойдет ни в какое сравнение с тем чудом единения. А может, и вообще ничего не получится.
Пансион для ухода за больными и престарелыми снаружи блистал роскошью, но внутри оказался довольно запущенным, если не сказать - убогим. Амелии досталась единственная свободная койка в четырехместной палате, в которой уже лежали пациентки вдвое старше ее - старушки, доживавшие здесь свои дни. Джулиан помог Амелии устроиться, и, когда всем стало ясно, что он не просто у нее на службе, две старушки пришли в жуткое возмущение из-за столь явной разницы в их возрасте и цвете кожи. Третья старушка была слепая.
Да, теперь их отношения всплыли на поверхность - единственное хорошее следствие всей этой неприятной истории, полезное если не для профессиональной, то хотя бы для личной жизни Джулиана и Амелии.
Сегодня, в пятницу, Джулиан, конечно же, собирался, как всегда, пойти в клуб. Он решил появиться там на часик позже, чем обычно, чтобы Марти успел рассказать все подробности об операции и явил всем прискорбную правду об истинных отношениях Джулиана и Амелии. Хотя вряд ли для кого-нибудь в клубе это оказалось бы неожиданным откровением. Даже известный своими пуританскими взглядами Хайес давно знал о них и ни разу ни словом об этом не обмолвился.
До вечернего похода в клуб Джулиану было чем заняться - после того, как он прочел записку в двери, Джулиан еще не просматривал корреспонденцию, накопившуюся за время его отсутствия Ассистент Хайеса переслал записи всех заседаний, которые они с Амелией пропустили, - изучение всего этого заняло бы не один час. Еще Джулиан получил несколько записок с соболезнованиями - в основном от людей, с которыми должен был увидеться сегодня в клубе. Новости такого рода разносятся очень быстро.
Еще - наверное, ради того, чтобы жизнь не казалась слишком скучной и однообразной, - в почте было письмо от отца Джулиана, который сообщал, что заглянет в гости, возвращаясь домой с Гавайев. Так что у Джулиана появится случай получше познакомиться с новой женой отца - Сьюзи. На автоответчике была запись телефонного звонка от матери, чему Джулиан нисколько не удивился, - она интересовалась, куда он запропал и не будет ли он возражать, если она приедет ненадолго погостить, пока там у них стоит плохая погода. «Да, мамочка, конечно, приезжай - вы со Сьюзи прекрасно уживетесь вместе, узнаете, как много у вас общего».
Самым простым решением этого вопроса был правдивый рассказ об истинном положении дел. Джулиан позвонил матери и сказал, что она, конечно, может приезжать, если хочет, но отец со своей Сьюзи собираются заехать в гости как раз в то же самое время. После того, как мама успокоилась, услышав эту новость, Джулиан вкратце пересказал, чем занимался последние четыре дня.
Пока он рассказывал, лицо матери на экране видеофона постепенно приобретало все более странное выражение. В годы ее юности видеофонов еще не было, и она так и не научилась во время разговора придавать лицу более-менее нейтральное выражение, что большинство людей делали не задумываясь, по привычке.
- Так, значит, у тебя действительно серьезные намерения относительно этой старушки?
- Белой старушки, мама, - Джулиан даже развеселился, видя ее возмущение. - Между прочим, я еще полтора года назад предупреждал тебя о том, насколько это серьезно.
- Белая она там, красная или зеленая - какая мне разница? Сынок, эта женщина всего на десять лет моложе меня!
- На двенадцать, мама.
- Ох, господи ж ты боже мой, на двенадцать! Ты что, не понимаешь, каким дурачком ты себя выставляешь перед людьми, а?
- Я очень рад, что нам не нужно больше таиться, скрывать наши отношения. А если кому-то это покажется странным или смешным - что ж, это их проблемы, не наши.
Она отвела глаза от экрана.

Предыдущая страница 7 Следующая страница


Проект «Юпитер» 8

- Это я - глупая старая ханжа, вот что. Матерям вечно нет покоя…
- Если ты приедешь ко мне и увидишься с ней, ты поймешь, что беспокоиться не стоит.
- Всенепременно приеду. Хорошо. Позвонишь мне, когда твой отец и эта его фитюлька уберутся в свой Акрон…
- В Колумбус, мама.
- Да какая мне разница! Позвонишь, и мы договоримся, когда мне приехать.
Джулиан проследил, как меркнет ее изображение на экране, и покачал головой. Мать говорила то же самое больше года назад, но всякий раз что-то мешало ей приехать. Надо признать, конечно, что у нее действительно была очень напряженная жизнь - она до сих пор преподавала в начальной школе в Питтсбурге. Но настоящая причина крылась все же в другом. Мать упорно не желала мириться с мыслью, что ее маленький мальчик достанется кому-то другому, а тем более женщине, которая по возрасту вполне могла быть ее сестрой - это казалось матери Джулиана какой-то жестокой насмешкой.
Джулиан заговаривал с Амелией о том, чтобы съездить вместе в Питтсбург, но она сказала тогда, что не стоит ускорять события. С ней тоже не все было так просто.
Обе женщины совершенно по-разному относились и к тому, что Джулиан работает механиком. Амелия всегда тяжело переживала каждую его поездку в Портобелло и очень волновалась, когда Джулиан уезжал - тем более теперь, после удачного нападения партизан на базу. А мать считала это просто глупой второй работой, которую Джулиану приходилось выполнять, хотя это и не мешало его основной работе. Мать никогда не интересовалась, чем Джулиан там занимается и как у него идут дела в Портобелло. Амелия же следила за всеми сообщениями о действиях его боевой группы с упорством, свойственным фанатам-«боевичкам». Сама Амелия не признавалась в этом - Джулиан считал, потому, что не хотела показывать, как тревожится она о нем. Но она не раз задавала такие вопросы о его работе, которые никак не могли у нее возникнуть, если бы она просто следила за обычными выпусками новостей.
Только сейчас до Джулиана вдруг дошло, что Хайес, а может, и многие другие в их отделении наверняка что-то подозревали или догадывались, что их с Амелией связывает нечто большее, чем просто совместная работа - по тому, как вела она себя, когда Джулиан отсутствовал. И Джулиан, и Амелия прилагали массу усилий - хотя нельзя сказать, что это не доставляло им своеобразного удовольствия, - стараясь на работе играть роль «просто друзей». Но вполне возможно, что товарищи по работе на самом деле прекрасно знали их секрет.
Все это теперь в прошлом. Джулиан с нетерпением ждал, когда придет время идти в клуб - ему хотелось посмотреть, как люди воспримут эту новость. Но было еще рано - чтобы Марти успел все всем рассказать, придется подождать еще часа два. Джулиан никак не мог настроиться на рабочий лад, даже пока отвечал на корреспонденцию, так что в конце концов он завалился на Диван и включил телевизор с программой поиска.
В телевизоре была встроенная программа поиска и отбора, которая анализировала все, что Джулиан предпочитал смотреть. По результатам анализа программа конструировала профиль предпочтений и потом сама выискивала то, что могло бы ему понравиться, среди восемнадцати сотен возможных каналов. Единственным недостатком этой программы было то, что ей нельзя было направленно задать какую-нибудь цель поиска - она ориентировалась только на частоту выбора пользователем тех или иных передач. В первый год военной службы Джулиан чаще всего смотрел кинофильмы столетней давности - наверное, чтобы убежать от реальности в мир, где все люди и события были простыми и понятными, просто добрыми или просто злыми. И потому теперь, когда Джулиан включал телевизор, программа поиска услужливо подсовывала сериалы про Джимми Стюарта или Джонни Вэйна. Джулиан на собственном опыте убедился, что орать и ругаться из-за этого на программу совершенно бессмысленно.
Так, Хэмфри Богарт в Рике. Отменить. Джимми Стюарт направляется в Вашингтон. Отменить. Путешествие на южный полюс Луны глазами космических роботов. Джулиан уже видел все это пару лет назад, но все равно - передача довольно интересная, и можно посмотреть ее еще разок. Заодно и программа поиска откорректируется.
Когда я вошел в зал, все посмотрели в мою сторону. Но они, наверное, сделали бы так и при любых других обстоятельствах. Разве что на этот раз взгляды присутствующих задержались на мне чуть-чуть дольше, чем обычно.
За столиком, где сидели Марти, Риза и Франклин, было свободное место.
- Ну, как там она, нормально устроилась? Ты все уладил? - спросил Марти.
Я кивнул.
- Она удерет оттуда, как только ей разрешат ходить. Три дамы, с которыми она делит комнату, словно вышли из «Гамлета».
- Из «Макбета» - если ты хочешь сказать, что они жуткие старые ведьмы, - поправил меня Риза. - Или это молоденькие полусумасшедшие симпатяшки с суицидальными наклонностями?
- Старые ведьмы. С Амелией как будто все в порядке. Из Гвадалахары мы доехали нормально, только ехали очень долго. - Рядом возник официант в кошмарной, жутко измазанной футболке без рукавов. Я заказал кофе и тут заметил комичную испуганную гримасу на лице Ризы. - И кувшин риохи. - Снова близился конец месяца. Официант собрался спросить мою рационную карточку, но узнал меня и молча ушел исполнять заказ.
- Надеюсь, тебя не выгонят с военной службы, - сказал Риза и перевел на мой счет стоимость всего кувшина риохи.
- Разве что когда Портобелло запретят законом.
- Они не сказали, когда Блейз выпишут? - спросил Марти.
- Нет. Невропатолог посмотрит ее только завтра утром. Она мне перезвонит.
- Пусть бы она позвонила еще и Хайесу. Я сказал ему, что с ней как будто все в порядке, но он все равно нервничает.
- Это он-то нервничает!
- Хайес знает Амелию дольше, чем ты, - резонно заметил Франклин.
- Ты погулял по Гвадалахаре? Как тебе тамошние злачные места? - поинтересовался Риза.
- Я просто немного побродил по городу. Не ходил ни в старый город, ни на окраины - не знаю, как там их называют.
- «Tlaquepaque», - подсказал Риза. - Я как-то раз провел там целую неделю. Наприключался вдоволь.
- Давно вы с Блейз вместе? - спросил Франклин. - Надеюсь, мой вопрос тебя не обижает?
Он, конечно, хотел сказать не «вместе», а совсем другое слово.
- Мы близки уже три года. И еще пару лет до этого были просто хорошими друзьями.
- Блейз была его научным консультантом, - добавил Марти.
- По докторской диссертации?
- Кандидатской, - поправил я.
- Понятно… - сказал Франклин и чуть улыбнулся. - Ты заканчивал Гарвард…
Джулиан подумал, что только такой сноб, как Франклин, мог произнести это с оттенком жалости в голосе.
- Сейчас, наверное, ты спросишь, добропорядочные ли у меня намерения? Ответ такой: у нас нет никаких намерений. И не будет до тех пор, пока я не уволюсь с военной службы.
- И сколько тебе еще осталось?
- Пока война не закончится. Может, еще лет пять.
- Блейз будет уже пятьдесят.
- Если точно, то пятьдесят два. А мне - тридцать семь. По-моему, это волнует тебя больше, чем нас с ней.
- Нет, - сказал он. - Может, это волнует Марти? Марти глянул на него исподлобья.
- Что вы будете пить?
- То же, что обычно, - Франклин продемонстрировал дно своей чайной чашки. - Давно ли это было?
- Я желаю вам обоим только добра, - сказал Марти. - Ты знаешь это, Джулиан.
- Восемь лет? Или девять?
- Господи, Франклин! Ты что, в прошлой жизни был терьером? - Марти потряс головой, как будто хотел очистить ее от грустных мыслей. - Все это закончилось еще до того, как Джулиан перешел в наше отделение.
Появился официант, принес вино и три бокала. Почувствовав напряженность за столом, смышленый парень разливал вино по бокалам так долго, как только мог. Мы все следили за ним, не говоря ни слова.
Потом Риза сказал:
- Ну, так что там насчет этих салонов с девочками?

9

Невропатолог, который на следующее утро пришел осматривать Амелию, был слишком молод и вряд ли имел достаточную квалификацию хоть в какой-то области медицины. У него была жиденькая козлиная бородка и прыщавая кожа. В течение получаса лекаришка задавал Амелии одни и те же простенькие вопросы, то и дело повторяясь.
- Где и когда вы родились?
- В Стурбридже, штат Массачусетс, двенадцатого августа тысяча девятьсот девяносто шестого года.
- Как звали вашу мать?
- Джейн О'Баниан Хардинг.
- В какой школе вы учились?
- В начальной школе Натан Хэйл, в Роксбури. Он помолчал, потом сказал:
- Сперва вы говорили - в Стурбридже.
Амелия глубоко вдохнула и медленно выдохнула.
- Мы переехали в Роксбури в две тысячи четвертом году. Или в две тысячи пятом.
- Ах вот как. А где вы получали высшее образование?
- В высшей школе математических наук доктора Джона Д. О'Брайена.
- Это в Стурбридже?
- Нет, в Роксбури! И в среднюю школу я ходила тоже в Роксбури. Что вы себе…
- Какой была девичья фамилия вашей матери?
- О'Баниан.
Он что-то записал в своем блокноте, потом проронил:
- Так, хорошо. Встаньте.
- Что?
- Встаньте с кровати, пожалуйста. Встаньте! Амелия села на постели и осторожно опустила ноги на пол. Она прошла, пошатываясь, пару шагов, придерживая сзади полы больничного халата-распашонки, на котором не было ни пуговиц, ни завязок.
- Голова кружится?
- Да, немного. Конечно, кружится!
- Поднимите, пожалуйста, руки.
Амелия сделала, как он велел, и полы халата разъехались в стороны, обнажив ее спину.
- Славненькая у тебя попка, малышка! - прокаркала старушенция с соседней койки.
- А теперь закройте глаза и медленно сведите вместе вытянутые пальцы, чтобы они соприкоснулись.
Амелия попробовала - и промахнулась. Она открыла глаза и увидела, что промахнулась больше чем на дюйм.
- Попробуйте еще раз, - сказал «невропатолог».
На этот раз пальцы соприкоснулись. Доктор снова записал что-то в блокнот.
- Вот и все. Вы свободны.
- Что?
- Вы выписаны. Можете идти домой. Не забудьте захватить свою рационную карту на проходной.
- Но… Разве меня не осмотрит врач? Я имею в виду настоящий врач.
Он покраснел, как рак.
- Вы что же, думаете, я - не врач?
- Да. Разве это не так?
- У меня хватает образования на то, чтобы вас выписать. И вы выписаны, - прыщавый развернулся и ушел.
- А что с моими вещами? Где моя одежда? Он лишь пожал плечами и скрылся за дверью.
- Поищи в третьем шкафчике, лапушка. Амелия проверила все шкафчики, один за другим.
Дверцы открывались туго, с противным громким скрипом. Внутри были только тощие стопки простыней и больничное белье, но ничего похожего на кожаную дорожную сумку, которую Амелия брала с собой в Гвадалахару.
- Похоже, кто-то их унес, - предположила другая старушка. - Наверное, тот черномазый парень.
Ну да, конечно же! Амелия вдруг вспомнила, что сама попросила Джулиана забрать сумку домой. Сумка была дорогая, ручной работы, и здесь просто негде было ее поставить, чтобы не опасаться за сохранность вещей.
Интересно, что еще она забыла? Высшая школа математических наук доктора Джона Д. О'Брайена находилась на Нью-Дадли. Кабинет Амелии в лаборатории - номер 12-344. Номер телефона Джулиана? Восемь.
Амелия забрала из душевой сумочку с косметикой и разными мелочами и достала оттуда мини-комм. На панели с кнопками остался застывший мазок зубной пасты. Амелия села на кровать, отчистила комм и набрала номер Джулиана.
- Мистер Класс на занятиях, - сказал автоответчик. - У вас что-то срочное?
- Нет. Просто сообщение, - Амелия помолчала. - Милый, принеси мне какую-нибудь одежду. Меня выписали.
Она положила комм обратно в косметичку и потрогала затылок. Пальцы наткнулись на прохладный металлический диск в основании черепа. Амелия смахнула набежавшие слезы и коротко ругнулась:
- Черт!
Высокая, массивная санитарка вкатила в палату кресло-каталку, на котором сидела маленькая дрожащая китаянка.
- Это еще что за новости? - возмутилась санитарка, увидев Амелию. - Эта кровать должна быть свободна!
Амелию разобрал смех. Она взяла под мышку косметичку и книжку Чандлера, другой рукой запахнула поплотнее больничный халатик и вышла в коридор.

10

Я отыскал Амелию далеко не сразу. В ее палате были только крикливые старые склочницы, которые или ничего не говорили, или обманывали меня. Амелия оказалась в приемном покое. Ей нечем было заплатить за комнату и за медицинское обслуживание, но зато ей бесплатно принесли порцию какой-то совершенно несъедобной пищи - хотя она ее и не заказывала.
Наверное, эта еда оказалась последней каплей, переполнившей ее чашу терпения. Когда я подал Амелии одежду, она одним движением сбросила убогий голубоватый больничный халат и осталась совершенно обнаженной. В комнате, кроме нас, было еще восемь или девять человек.
Я застыл, словно громом пораженный. И это - моя скромница Амелия?
Регистратор, кудрявый молодой человек, вскочил с места.
- Стойте! Вы… Что вы такое делаете! Здесь нельзя!..
- Ничего, смотрите, - Амелия первым делом надела рубашку и неторопливо застегнула ее на все пуговицы. - Меня вышвырнули из моей комнаты. И мне просто больше негде…
- Амелия!.. - она и бровью не повела, будто не услышала меня.
- Пройдите в женский туалет! Уйдите скорее!
- Спасибо, но я не уйду, - Амелия встала на одну ногу и принялась натягивать носок, но пошатнулась и чуть не упала - я едва успел поддержать ее. Все присутствующие замерли в почтительном молчании.
- Я вызову охранника!
- Не вызовете, - Амелия, в одних носках и рубашке, совершенно голая от талии до лодыжек, прошагала через всю комнату и остановилась у столика регистратора. Она была на пару дюймов выше парня-регистратора и смотрела на него сверху вниз. Он тоже смотрел вниз - так, будто никогда в жизни не видел рядом со своим столиком треугольного островка женских лобковых волос. - Не вызовете. А то я закачу истерику, - ровным голосом произнесла Амелия. - Можете мне поверить.
Регистратор сел. Его рот открывался и закрывался, но он не мог произнести ни звука. Амелия натянула брюки, обулась, подобрала больничный халат и швырнула его в утилизатор.
- Джулиан, мне не нравится это место, - она протянула мне руку. - Пойдем шокировать народ куда-нибудь еще.
Пока мы не вышли в коридор, в комнате стояла мертвая тишина. Как только дверь за нами закрылась, свидетели этой сцены тотчас же принялись бурно делиться впечатлениями. Амелия смотрела прямо перед собой и улыбалась.
- Плохой день?
- Плохое место, - она нахмурилась. - Я действительно сделала то, что думаю, что сделала?
Я огляделся и прошептал:
- Это же Техас. Разве ты не знаешь, что здесь противозаконно демонстрировать свою голую задницу чернокожим мужчинам?
- Я как-то все время забываю об этом, - Амелия улыбнулась и пожала мне руку. - Обещаю писать тебе из тюрьмы каждый день.
Внизу нас ждало такси. Мы сели в машину, Амелия назвала мой адрес.
- Моя сумка ведь у тебя, да?
- Ага… Но я могу ее принести, - дома у меня был страшный бардак. - Я не очень-то готов принимать у себя изысканное общество.
- А я вовсе и не общество, - она потерла глаза. - И уж тем более не изысканное.
Вообще-то, в моей квартире царил кавардак еще две недели назад, когда я уезжал в Портобелло, и у меня просто не было времени как следует прибраться по возвращении, так что я только прибавлял к старому беспорядку новый. Мы вошли в мой однокомнатный кошмар, пять на десять метров жуткого беспорядка. На каждой ровной поверхности лежали кипы бумаг. Куча грязной одежды в одном углу утонченно гармонировала с завалом грязных тарелок в мойке. Ко всему прочему я забыл отключить кофеварку, когда уходил на занятия, так что к общему аромату затхлости и запустения прибавился интересный оттенок запаха горелого кофе. Амелия рассмеялась.
- Знаешь, это даже хуже, чем я ожидала! - до сегодняшнего дня она бывала у меня только два раза, и оба раза я готовился к ее приходу заранее.
- Да, знаю. В этом месте не хватает женской руки.
- Нет. Чего здесь не хватает - так это канистры бензина и спички, - Амелия огляделась и покачала головой. - Слушай, Джулиан, раз про нас и так уже все знают - давай съедемся, будем жить вместе, а?
Я еще не пришел как следует в себя после ее стриптиза.
- Э-э-э… Но здесь маловато места…
- Да не сюда! - Амелия рассмеялась. - Переезжай ко мне. И закажем себе две спальни.
Я пододвинул кресло к Амелии. Она устало опустилась в него.
- Послушай, ты ведь знаешь, как я хотел бы жить вместе с тобой. И мы не раз уже это обсуждали.
- Ну так давай сделаем это!
- Нет… Давай лучше не будем принимать сейчас никаких важных решений. Подождем хотя бы пару дней.
Амелия посмотрела мимо меня, в окно над раковиной умывальника.
- А, ты, наверное, думаешь, что я сошла с ума…
- Ты просто немного импульсивна, - я сел рядом с ней, прямо на пол, и ласково погладил ее по руке.
- Мне это как будто не свойственно, правда? - она закрыла глаза и потерла лоб. - Наверное, это из-за лекарств, которыми меня напичкали.
Я очень хотел, чтобы это так и было.
- Да, наверняка все дело в этом. Тебе надо передохнуть еще пару дней.
- А вдруг операция прошла неудачно?
- Нет, ведь тогда ты не могла бы ходить и разговаривать.
Амелия погладила мою руку, все еще глядя в никуда.
- Да, наверное, ты прав. У тебя есть какой-нибудь сок или что-нибудь еще попить?
Я нашел в холодильнике виноградный сок и налил нам по стакану. Разливая сок, я услышал, как трещит, открываясь, замок-змейка, и быстро обернулся - но Амелия просто открывала свою дорожную сумку.
Я принес ей сок. Она с сосредоточенным видом медленно перебирала содержимое сумки.

Предыдущая страница 8 Следующая страница


9 Джо Холдеман

- Думаешь, что-нибудь могло пропасть?
Амелия взяла стакан с соком и отставила в сторону.
- Да нет. Или да? Может быть. Вообще-то я просто проверяю свою память. Я помню, как складывала вещи, когда отправлялась в Гвадалахару. Помню, как ехала туда. Как разговаривала с доктором… м-м… Спенсером.
Она встала, прошла пару шагов назад и медленно села на кровать.
- Потом я была словно в дурмане - ты знаешь, так бывает, когда просыпаешься после операции. Вокруг было много света. Мое лицо было в какой-то мягкой рамке.
Я сел рядом с ней.
- Я помню это - с операции, когда мне вживляли имплантат. Был еще такой вибрирующий звук.
- И этот запах! Ты знаешь, как пахнет твой собственный вскрытый череп. И тебе все равно.
- Это из-за лекарств, - сказал я.
- Да, но это еще не все. Я сама этого хотела и знала, что так будет. - Да, но со мной-то все было иначе. - Я слышала, как рядом со мной разговаривали. Доктор и еще какая-то женщина.
- И о чем они говорили?
- Говорили по-испански. Обсуждали ее дружка и… обувь какую-то, что ли? А потом стало темно. Нет, сначала все стало белым, а потом - черным.
- Интересно, это случилось до или после того, как тебе вставили имплантат?
- После. Я уверена - после. Они называют эту штуку мостом, да?
- Да, с французского - pont mental.
- Я слышала, как он сказал: «Ahora, el puerile», - и сразу за этим они сильно надавили. Я почувствовала, как подбородок уперся в ту мягкую рамку.
- Ты помнишь намного больше, чем я.
- Не так уж это и много. Я помню дружка медсестры, чью-то обувь и этот щелчок. Следующее, что я помню, - как я лежу в кровати и не могу ни пошевелиться, ни заговорить.
- Наверное, это было ужасно. Амелия нахмурилась, припоминая.
- Да нет. Ощущение было похожее на страшную усталость, до полного бесчувствия. Как будто я могла бы пошевелиться или что-то сказать, если бы мне это было действительно очень нужно. Но каждое движение стоило бы мне чудовищных усилий. Наверное, я не запаниковала только благодаря успокаивающим лекарствам. Они двигали мои руки и ноги и громко говорили мне какую-то бессмыслицу. Наверное, говорили на английском, но я была в таком состоянии, что не смогла распознать ни слова.
Амелия протянула руку, и я подал ей стакан с соком. Она отпила немного.
- Если я все запомнила правильно… Меня страшно раздражало, что они никак не уйдут и не оставят меня в покое. Но я ничего им не сказала, потому что не хотела доставлять им удовольствие своими жалобами. Странно теперь об этом вспоминать. Я и впрямь как будто впала в детство.
- Они не пробовали тебя подключать? Амелия снова устремила взгляд вдаль.
- Нет… Потом доктор Спенсер мне все объяснил. В том состоянии мне нужно было в первый раз подключаться вместе с кем-нибудь знакомым. Каждая секунда была на счету - он тебе рассказывал?
Я кивнул.
- Экспоненциальное увеличение количества новых нервных связей.
- Так что я просто лежала одна в темной комнате - очень долго. Наверное, я совсем потеряла счет времени. И все, что случилось до того, как мы… мы соединились - все, что было до этого, показалось мне сном. А потом… Внезапно все вокруг затопило светом, и двое людей подняли меня, и ударили меня по запястьям - а потом мы полетели из комнаты в комнату.
- Тебя понесли на носилках с воздушной подушкой.
Амелия кивнула.
- Это было очень похоже на полет. Я помню, как подумала, что сплю, - и решила наслаждаться полетом. Помню, мимо проплыл спящий Марти в кресле - я решила, что это тоже часть сна. Потом появился ты и доктор Спенсер - я думала, что вы тоже мне приснились… И вдруг все резко сделалось реальным, настоящим - как будто я проснулась, - Амелия покачалась на кровати взад-вперед, вспоминая мгновения подключения. - Нет, не то чтобы реальным… Слишком ярким и насыщенным. Я даже растерялась.
- Я помню, - сказал я. - Двойное видение - ты видишь себя же со стороны. Ты сперва себя не узнала.
- А ты сказал мне, что так бывает почти с каждым. Ты как будто сказал это все в одном слове или даже вообще без слов. А потом все вдруг прояснилось, и мы стали… - Амелия ритмично раскачивалась, покусывая губу. - А потом мы стали единым целым. Мы были одним… существом.
Она обхватила мою ладонь обеими руками.
- А потом нам пришлось разговаривать с доктором. И он сказал, что нам нельзя, что он не разрешит нам… - она поднесла мою ладонь к своей груди, так, как я сделал в последний миг подключения, и наклонилась ко мне. Но не поцеловала. Положила подбородок мне на плечо и прошептала на ухо срывающимся голосом: - У нас никогда больше такого не будет?
Я непроизвольно послал ей мысленный образ - так, будто мы снова были подключены вместе - объясняя, что через несколько лет можно будет попробовать это снова, и что Марти достал ее запись, и о том, что нервные связи частично восстановились, когда ей вернули на место отсоединенный имплантат, а значит, мы можем попробовать и сейчас, хотя бы попробовать… А в следующую долю секунды я осознал, что мы не подключены. И она услышит только то, что я скажу вслух!
- Большинство людей вообще не знают, что это такое.
- Может, так даже лучше, - процедила Амелия сквозь зубы и тихонько всхлипнула. Подняла руку, погладила меня по шее, провела пальцами по кружку имплантата.
Я должен был что-то сказать.
- Послушай… Возможно, ты не совсем все потеряла. Есть вероятность, что у тебя и сейчас сохранилась часть способностей.
- Что ты имеешь в виду? - Я объяснил насчет того, что некоторые нейроны остались соединенными с рецепторными полями имплантата. - И много их таких может быть?
- Не имею ни малейшего понятия. Пару дней назад я вообще не знал, что подобное возможно, - и только сейчас я вдруг вспомнил, что некоторые проститутки с имплантатами не способны войти в полное подключение - Ральф пару раз попадал на таких, которые, как ему показалось, вообще почти не подключались.
- Мы должны попробовать. Где же нам взять… Ты можешь привезти оборудование из Портобелло?
- Нет, я никогда не выношу его с базы, - за такое запросто можно угодить под трибунал.
- М-м-м… Может, нам удастся проскользнуть в какую-нибудь больницу?..
Я рассмеялся.
- Нам никуда не придется проскальзывать. Мы просто оплатим время в салоне подключений.
- Но я хочу не этого. Я хочу попробовать с тобой вместе.
- Так я это и предлагаю! У них есть специальные модули на двоих. Двое людей подключаются вместе и вместе отправляются куда угодно - как раз в таких местах обслуживают своих клиентов проститутки с имплантатами. Можно трахаться прямо на парижских улицах, или в глубоком космосе, или в каноэ, которое с бешеной скоростью несется через речные пороги. Ральф всякий раз делился с нами самыми причудливыми впечатлениями.
- Так пойдем и сделаем это!
- Амелия, зачем так спешить? Тебя только что выписали из больницы. Давай подождем день или два, и тогда…
- Нет! - она встала. - Насколько я понимаю, мои новые нервные связи, возможно, угасают от бездействия - прямо сейчас, пока мы тут сидим и болтаем, - Амелия схватила комм и набрала код вызова такси. - Идем?
Я поднялся и пошел вслед за ней к двери, подозревая в глубине души, что совершил большую ошибку.
- Слушай, только не ожидай, что перед тобой сразу раскроется новый мир…
- Я ничего не ожидаю и ни на что не надеюсь. Я просто должна попробовать и все окончательно выяснить.
По-моему, Амелия вела себя слишком уж настойчиво для человека, который ни на что не надеется.
Ее решимость оказалась заразительной. Пока мы ждали такси, я перешел от мысли «ну, по крайней мере, мы действительно выясним, осталось у нее что-то или нет» к убежденности, что Амелия действительно способна что-то почувствовать в подключении. Марти ведь говорил, что может сказаться хотя бы эффект плацебо - если даже на самом деле и ничего не получится.
Я не мог назвать в такси никакого точного адреса, потому что раньше только раз побывал в таком заведении. Тогда я спросил, знает ли такси место за пределами университетского городка, где есть салоны подключения, - и оказалось, что знает.
Туда можно было доехать и на велосипедах, но это было совсем рядом с тем кварталом, где на меня наскакивал парень с ножом, и, кроме того, местность там сильно шла под уклон, а к тому времени, как мы закончим наш эксперимент, должно уже стемнеть.
Хорошо, что такси остановилось в метре от контрольного поста на выезде из университетского городка. Охранник-«бутс» проверил наш путевой лист и крутился вокруг машины минут десять - наверное, надеялся увидеть, как смутится Амелия. Или, может, пытался как-то вывести меня из равновесия. Ничего у него не вышло.
Мы вышли из такси в самом начале квартала и дальше прогулялись пешком, чтобы просмотреть предложения всех салонов, какие встретятся по пути. Стоимость услуг тоже имела значение - нам обоим зарплату должны были выдать только через два дня. Я получал в три раза больше, чем Амелия, но из-за этой поездки в Мексику потерял примерно тысячу баксов. Амелия тоже была на мели.
На этой улице салонов подключения было больше, чем пешеходов. Некоторые из гулявших предлагали присоединиться к нам с Амелией - устроить секс в подключении на троих. Я и не знал, что такое возможно. Даже в самых лучших условиях подобное скорее отталкивало, чем привлекало. А вдруг окажется, что с имплантированной проституткой я буду более близок, чем с Амелией - это было бы настоящей катастрофой.
Салон с лучшими записями подключений на двоих и выглядел приятнее остальных, по крайней мере, это заведение было не таким запущенным и неряшливым, как прочие. Оно называлось «Ваш мир», и вместо автомобильных катастроф и казней, как в других местах, предлагало богатый выбор путешествий - вроде той поездки в Париж, которую я выбрал в Мексике, только более экзотических.
Я предложил Амелии предпринять подводное путешествие вдоль Большого Барьерного рифа.
- Я не очень-то хорошо плаваю, - сказала она. - Или это не имеет значения?
- Я тоже плохо плаваю, но ничего страшного - мы как будто превратимся в рыб, - я уже брал как-то такую запись. - Ты даже не будешь думать о том, что плаваешь, а не ходишь.
Запись здесь стоила по доллару за минуту наличными или три доллара за две минуты с пластикарты. Всего подводное путешествие длилось десять минут. Я заплатил наличкой, а пластикарту приберег на непредвиденные расходы.
Мрачноватая толстая негритянка с пышной копной выбеленных волос провела нас в номер. Это была маленькая камера всего в метр высотой, с мягким голубым матрацем на полу. С низкого потолка свисали два провода для подключения.
- Отсчет времени пойдет, как только первый из вас войдет в подключение. Я так думаю, вам лучше раздеться прям сейчас, заранее. Приятных вам впечатлений.
На этом толстушка развернулась и потопала прочь.
- Она решила, что ты - проститутка, - сказал я Амелии.
- Я могу подключиться ко второму проводу.
Мы на коленях заползли в камеру. Как только я захлопнул дверцу, включился кондиционер. Потом заработал генератор белого шума - камеру наполнило громкое шипение.
- Свет не помешает?
- Он отключится автоматически.
Мы помогли друг другу раздеться и улеглись, как положено, лицом вниз.
Амелия держалась скованно и чуть дрожала.
- Расслабься, - сказал я, поглаживая ее плечи.
- Я так боюсь… Вдруг у меня ничего не получится?
- Если ничего не получится в этот раз - мы попробуем еще, - я вспомнил, что говорил Марти - для Амелии начало действительно будет похоже на прыжок в воду с высокого утеса. Но лучше я скажу ей об этом потом.
- Вот, возьми, - я вытащил восьмиугольную подушечку, которую подкладывают под лицо, чтобы создать опору для лба, подбородка и щек. - Это чтобы у тебя не напрягалась шея.
Я с минуту поглаживал ее по спине, и когда Амелия немного успокоилась и расслабилась, взял один из проводов и вставил металлический разъем в имплантат у нее на затылке. Раздался легкий щелчок, и свет погас.
Само собой разумеется, после тысяч часов, проведенных в подключении, мне не нужна была подушечка для лица. Я мог подключаться сидя, стоя или вися вниз головой. Я нащупал второй провод и придвинулся к Амелии вплотную, так, чтобы наши бедра соприкасались, а потом подсоединил разъем к своему имплантату.
Вода была теплая, как кровь, и приятная на вкус. Когда я вдохнул, на моих губах остался соленый привкус морских водорослей. Надо мной было всего около двух метров воды, а вокруг раскинулся чудесный сад разноцветных, ярко окрашенных коралловых наростов. Маленькие пестрые рыбки не обращали на меня ни малейшего внимания, пока я не подплывал к ним достаточно близко, чтобы представлять какую-то опасность. Из пещерки в кораллах на меня уставился небольшой, ярко-зеленый морской угорь, выражение его морды очень напоминало физиономии мультяшных злодеев.
В таком состоянии, как сейчас, подчас принимаешь странные решения - как будто без видимых причин. Я решил направиться налево, хотя там не было ничего особенного, только ровный островок белого песка. На самом-то деле человек, с которого делалась эта запись, совершенно точно знал, почему совершает то или иное действие, но такие записи не создавали иллюзии полного контакта с первоисточником. Передавались только чувственные ощущения, специально многократно усиленные.
Отблески солнечных лучей, игравших на мелких волнах, бежали причудливой сверкающей рябью по белой поверхности песка - но я поплыл туда не из-за этого. Когда я приблизился, песчаная равнинка внезапно вздыбилась подо мной, и оттуда вылетела манта, окрашенная в тигровую полоску. Манта пряталась на дне, под тонким слоем песка. Она была огромная, больше трех метров в поперечнике. Я рванулся вперед и схватил ее за крыло, прежде чем манта успела набрать скорость.
Один мощный взмах огромных крыльев - и манта полетела вперед, унося меня за собой. Еще один взмах - и мы поплыли быстрее самого лучшего пловца. Вода мягко обтекала мое тело.
И ее. Амелия тоже была здесь - едва заметно, но я точно знал, что она со мной - словно бледная тень внутри моего сознания. Быстрые потоки воды струились у меня между ног и приятно теребили мои гениталии - но какая-то часть меня этого не ощущала. У этой части меня вода свободно протекала между ног - ее ног.
Разумом я понимал, что создатели этого шедевра соединили вместе две разные записи, и все гадал, как им удалось оба раза застать такую огромную манту в одном и том же месте, или же как эти мужчина и женщина цеплялись за манту на самом деле. Но в основном я сейчас просто наслаждался этим особенным ощущением двойственности и пытался, пользуясь случаем, прикоснуться к сознанию Амелии.
Признаться честно, контакта почти не получилось. Никаких слов, никаких не моих ощущений. Только смутный мысленный образ - «какое захватывающее чувство», порожденный не моим сознанием - вот и все, что мне удалось уловить. И еще я ощутил слабый всплеск удивления и восторга - когда она поняла, что мы вошли в контакт.
Песчаное дно резко пошло под уклон, и манта нырнула в глубину. Стало заметно холоднее, давление воды возросло. Мы отпустили манту и мерно покачивались в толще прохладной темно-зеленой воды.
Когда мы немного поднялись к поверхности, я почувствовал легкий трепет - руки Амелии скользили по моему телу там, в комнатке, где мы лежали. Эрекция наступила почти сразу, и еще я почувствовал влажность между ног, которая - я точно знал - не имела никакого отношения к воображаемым океанским водам, окружавшим нас со всех сторон. Потом я ощутил, как ноги Амелии обвились вокруг меня и стали ритмично двигаться вверх и вниз.
Это было не так, как с Каролин - когда она была мной, а я был ею. Скорее эти ощущения походили на яркий эротический сон, который одолевает человека перед самым пробуждением.
Вода над нами была цвета жидкого серебра. У поверхности, там, куда мы поднимались, рыскали три темные акульи тени. По спине пробежал легкий холодок страха, но я знал, что акулы безвредны, иначе запись была бы помечена буквами С или Т - «смерть» или «травма». Я попытался передать Амелии, что не нужно бояться, хотя совсем не чувствовал ее страха. Ее полностью захватили иные ощущения. Присутствие Амелии во мне стало гораздо ощутимее, и сейчас она вовсе не плавала вместе со мной по океану.
А потом меня захватила волна ее оргазма - слабая, но долгая, она разливалась по всем уголкам моего существа, пульсируя в том странном полузабытом, но знакомом ритме, которого я не ощущал уже три года - с тех пор, как потерял Каролину. Призраки рук и ног Амелии раскачивали меня вправо и влево, пока мы всплывали наверх, к акулам.
Это были крупная акула-кормилица и две акулы-собаки - создания довольно мирные и не опасные. Когда мы проплывали мимо них, я почувствовал, что мой член обмяк и выскользнул. Выходит, у нас не получилось. Имплантат Амелии не сработал - по крайней мере, на этот раз.
Она поглаживала меня, сжимала и терла - руки, словно перышки - приятно, но недостаточно приятно. Потом я почувствовал, будто какой-то малой части меня не стало, я сделался чуть меньше - это Амелия отсоединила разъем от своего имплантата. Она взяла меня в рот - сперва прохладный, он стал потом жарким, - но и это не сработало. Большая часть меня по-прежнему оставалась там, среди воображаемых рифов.
Я нащупал провод и тоже отключился. Зажегся свет, и я сразу же принялся ласкать Амелию в ответ. Я положил голову на ее бедра, стал нежно ее поглаживать и постарался не думать о Каролин. Потом я провел двумя пальцами по влажной щели между ее ногами - и еще через минуту мы оба одновременно пережили оргазм.
Нам дали передохнуть секунд пять, а потом толстая дама открыла дверцу и велела нам вылезать из кабинки или платить за лишнее время. Ей надо было вымыть кабинку для следующих клиентов.
- Наверное, счетчик остановился, когда мы оба отключились, - сказала Амелия, прижимаясь ко мне всем телом. - Все равно, я бы заплатила еще по доллару за минуту. А ты? Может, скажем ей?
- Нет, - я потянулся за одеждой. - Давай лучше пойдем домой и займемся этим бесплатно.
- У тебя или у меня?
- Дома, - сказал я. - У тебя.

11

Весь следующий день Джулиан и Амелия занимались перевозкой вещей и уборкой квартиры. Была суббота, выходной, и они не смогли оформить никаких официальных бумаг, но с этой стороны как будто не ожидалось никаких затруднений. На такие квартиры, как у Джулиана, была очередь, а апартаменты Амелии были рассчитаны на двух человек или даже на двух взрослых с ребенком.
Правда, завести ребенка им было не суждено. Двадцать лет назад, после выкидыша, Амелия добровольно пошла на операцию искусственной стерилизации. В качестве компенсации она получала каждый месяц дополнительное содержание в деньгах и купонах на довольствие и будет получать, пока ей не исполнится пятьдесят лет А Джулиану был свойственен настолько мрачный взгляд на мир, что он ничуть не горел желанием подарить этому миру еще одно живое создание.
Когда все вещи Джулиана были упакованы в ящики, а квартира приобрела относительно пристойный вид, который должен был удовлетворить домовладельца, они с Амелией позвонили Ризе, у которого была машина, и попросили помочь перевезти вещи. Риза отругал Джулиана за то, что тот не позвонил раньше - он ведь мог помочь им с уборкой, - а Джулиан совершенно искренне ответил, что это просто не пришло ему в голову.
Амелия с интересом прислушивалась к разговору, а неделю спустя сказала, что была немаловажная причина тому, что они все сделали сами. По ее словам, это был священный труд - они вместе строили семейное гнездышко. Но тогда, как только Джулиан положил трубку, она заявила вот что:
- У нас есть еще десять минут, пока он не приехал, - и они с Джулианом повалились на диван - в последний раз в этом доме.
Чтобы перевезти все коробки, понадобилось сделать всего две ездки. Второй раз Риза с Джулианом поехали вдвоем, и Риза предложил помочь разобрать вещи. Джулиан не отказался - он подумал, что Амелия устала и, наверное, захочет лечь в постель.
Она действительно сразу легла отдыхать. Вскоре Джулиан присоединился к ней, они так вымотались за День, что проспали всю ночь напролет.
Один или два раза в год солдатиков не забирали обратно во время пересменки. Механиков просто отключали по одному, и сменщики каждого из них, только побрившись, сразу отправлялись в скорлупку. Это называлось «горячая пересмена». Обычно такое бывало, когда происходило что-нибудь интересное - ведь наша команда всегда работала по менее напряженному графику, чем, например, охотники и убийцы из группы Сковилла.
Это Сковилл вечно ворчал, если ничего не случалось. Его группа за последние девять дней успела побывать в трех разных местах, устраивая засады партизанам, но ни разу в поле их зрения не показалось ничего живого, кроме птиц и насекомых. Очевидно, это было нечто вроде тренировочного задания, пристрелка целей на будущее.
Сковилл вылез из скорлупки, и она закрылась - на девяностосекундный очистительный цикл.
- Поразвлекаешься на славу, - проворчал он. - Только обязательно прихвати что-нибудь почитать.
- Ну, я думаю, для нас они припасли какую-нибудь работенку.
Сковилл угрюмо кивнул и побрел на выход. Без особой надобности начальство не стало бы устраивать «горячую пересмену». Значит, должно было случиться что-то важное, и такое, о чем наши охотники и убийцы не должны были знать.
Скорлупка открылась, и я влез внутрь. Быстро разместил куда надо мышечные сенсоры, подключил оптику и кровяной шунт. Потом закрыл скорлупку и подключился.
В первые мгновения подключения всегда испытываешь некоторую растерянность, а при «горячей пересмене» это ощущается гораздо сильнее. Как старший в группе, я шел первым в смене - и потому внезапно оказался подключенным вместе с толпой едва знакомых людей. Я немного знал ребят из этой группы, потому что один день каждого месяца проводил в неглубоком, наблюдательном контакте со Сковиллом. Но я совершенно не знал всех интимных подробностей из их жизни, и, честно признаться, меня это никогда особенно не интересовало И вот я вдруг оказываюсь внутри этого тесного мирка, в котором разыгрывается своя мыльная опера, и внезапно сразу узнаю все их большие и маленькие тайны. Их всех по очереди сменяли ребята моей собственной группы. Я постарался сосредоточиться на насущных проблемах - нести боевое охранение, пока солдатики один за другим отключались на пару минут и становились уязвимыми. Сосредоточиться оказалось совсем не сложно. Еще я сразу попробовал подсоединиться к линии вертикальной связи и выяснить у командования, что тут происходит на самом деле, из-за чего, собственно, такая спешка. Что такого нам предстоит сделать, что держат в секрете от группы Сковилла? Мне не отвечали, пока не подключились все мои люди. А потом, пока я автоматически изучал окружающие джунгли на предмет неожиданных неприятностей, мне одним мысленным образом передали потрясающую новость: оказывается, в группе Сковилла обнаружился шпион. Не то чтобы в его группу затесался настоящий вражеский лазутчик - но только нгуми просматривают канал кого-то из ребят Сковилла, просматривают в реальном времени.
Это вполне мог быть и сам Сковилл, поэтому даже ему ничего не сказали. Бригадное командование провело сложную операцию - каждому из механиков группы Сковилла сообщали разную, неверную информацию о расположении их будущих засад. Таким образом, когда обнаружится, что партизаны стягивают силы в какую-нибудь из указанных точек, наше начальство сможет выяснить, через кого именно происходит утечка информации.
Меня возникло еще немало вопросов, но далеко не на каждый из них командование дало ответы. Каким образом они сумеют отследить все цепочки обратных связей? Если девять человек думают, что они в одном месте, а десятый думает, что в другом, разве такое несоответствие может не вызвать недоумения или даже подозрений? Как враги вообще могут просматривать канал механика? И что потом случится с механиком, чей канал прослушивается?
Впрочем, на последний вопрос мне ответили. Его обследуют и удалят ему имплантат, а оставшийся срок службы он проведет в качестве техника или «бутса»-пехотинца, в зависимости от обстоятельств. А я подумал - наверное, в зависимости от того, сможет ли он сосчитать до двадцати, не снимая ботинок и носков. Армейским нейрохирургам по части искусности далеко до доктора Спенсера.
Я прервал связь с координатором - но это вовсе не значило, что она не сможет связаться со мной в любое мгновение, как только сочтет нужным. Оборудование контроля таит в себе огромные возможности, и не надо быть компьютерным гением, чтоб это понять. Вся группа Сковилла провела последние девять дней в искусно сработанной, выверенной до малейших деталей иллюзии виртуальной реальности. Координаторы держали под контролем все, что видел и чувствовал каждый из механиков Сковилла, и при любом изменении тотчас же поставляли по системе обратной связи информацию, соответствующую виртуальности. Точно такие же тщательно скроенные иллюзии-подделки они скармливали остальным девяти механикам, машина непрерывно создавала и поддерживала множество сотен отдельных деталей, из которых сплеталась цельная иллюзорная картина для группы Сковилла.
Окружавшие меня джунгли казались не более и не менее реальными, чем коралловый риф, в котором я побывал с Амелией. А что, если эта картина вообще не имеет никакого отношения к тому, где на самом деле сейчас находится мой солдатик?
Каждому механику иногда приходит в голову фантастическая мысль, что на самом деле никакой войны нет а все это - всего лишь сложная кибернетическая конструкция, созданная правительством с какой-то только ему одному известной целью. Можно, конечно, вернуться домой, включить телевизор и посмотреть в новостях с поля боя действия твоей собственной группы - но такое подделать еще проще, чем состояние подключения с обратной связью, которое соединяет механика с его солдатиком. Интересно, а бывал ли на самом деле в Коста-Рике хоть один механик? Ни один военнослужащий не мог легально побывать на территории нгуми.
Но, конечно же, это была всего лишь моя фантазия. А расстрелянные картечью механики в комнате подключения были настоящими. И трудно сфальсифицировать уничтожение ядерными бомбами трех больших городов.
Эта фантазия - только уловка, чтобы забыть на время о своей собственной ответственности за кровавую бойню. Мне вдруг стало очень хорошо - как я понял, мне впрыснули в кровь что-то бодрящее. Я попробовал сосредоточиться на мыслях о том, как же можно, как можно оправдывать… Впрочем, эти нгуми сами напросились. Очень жаль, конечно, что так много народу - хоть и этих самых нгуми - должно гибнуть из-за безумного фанатизма их главарей. И незачем об этом думать, незачем об этом думать…
- Джулиан! - тронула меня мысль координатора. - Веди свою группу на северо-запад, в трех километрах отсюда вас подберет вертолет. Когда прибудете на место встречи, просигналь домой на частоте двадцать четыре мегагерца.
Я сказал, что все понял, и спросил:
- Куда мы полетим?
- В город. Вы соединитесь с группами Фокса и Чарли. На сегодня задание у вас общее. Подробности сообщу позже, по дороге.
До условленного места было девяносто минут ходу. Джунгли здесь были не слишком густые, так что мы просто растянулись цепью с интервалами по двадцать метров и пошли к северо-западу.
Все мои посторонние мысли развеялись сами собой - я полностью отдался насущным проблемам. Надо было идти вперед, да еще и постоянно держать связь со всеми ребятами в группе и следить, чтобы они все делали как следует. Я сознавал, что цепочку моих рассуждений прервали, но не придавал этому особенного значения. Как бы то ни было, я никак не мог сейчас сделать пометку в ежедневнике, чтобы обдумать все, когда будет время. А когда выберешься из скорлупки, все подобные мысли просто вылетают из головы.
Карин что-то заметила, и я сразу же приказал всем замереть на месте. Через секунду Карин дала отбой - это оказалась всего лишь самка обезьяны-ревуна с детенышем. «И она не на дереве?» - спросил я. Карин мысленно кивнула в ответ. Я насторожился и передал тревожный сигнал всем остальным - как будто это было необходимо. Мы разделились на две группы и, следуя друг за другом, разошлись в стороны на пару сотен метров. Очень и очень тихо.
Поведение животных - крайне занимательная штука. Если животное начинает вести себя как-то неправильно, значит, тому есть какая-то веская причина. Обезьяны-ревуны на земле очень уязвимы. Пак заметил снайпера.
- Вижу Педро, на десять часов, сто десять метров от меня, в шалаше на дереве, метров десять над землей. Разрешите стрелять?
- Не разрешаю. Все остановитесь и осмотритесь вокруг, - Клод и Сара тоже заметили человека на дереве, остальные не увидели ничего интересного.
Я сопоставил три разных изображения.
- Это женщина, и она спит, - пол я определил по данным обонятельных рецепторов Пака. В инфракрасном свете я не увидел почти ничего нового, но дыхание женщины было ровным и размеренным, так люди обычно дышат во сне.
- Давайте отойдем обратно метров на сто и обойдем ее, - на это я получил одобрение координатора группы и всплеск негодования и недоумения со стороны Пака.
Я рассчитывал обнаружить кого-нибудь еще - люди обычно не просто так уходят в глухие джунгли и забираются на деревья. Эта женщина явно что-то охраняла.
- Может, она знала, что мы сюда придем? - спросила Карин.
Я задумался… Зачем еще она могла здесь оказаться?
- Вряд ли это так - слишком уж она спокойна. Даже спит. Нет, скорее всего, это просто совпадение. Она явно что-то охраняет. Правда, нам сейчас некогда узнавать, что именно.
- Мы получили ваши координаты, - сказала координатор. - Летун прибудет за вами через пару минут. Вам желательно поскорее переместиться в какое-нибудь другое место.
Я приказал группе ускорить передвижение. Мы шли тихо, но недостаточно тихо: женщина-снайпер проснулась и выстрелила в Лу, который шел замыкающим на левом фланге.
Это было прекрасно разработанное, очень эффективное оружие против солдатиков, с разрывными зарядами, начиненными, скорее всего, расщепленным ураном. Два или три заряда поразили Лу в корпус, и он потерял контроль над ногами. Солдатик Лу стал заваливаться на спину, и следующим выстрелом ему оторвало правую руку.
Он с громким скрежетом упал на землю, и на какое-то мгновение все вокруг затихло, только где-то в вершинах деревьев шелестел листвой свежий утренний бриз. Еще один заряд разворотил землю совсем рядом с головой Лу, запорошив ему глаза. Лу встряхнул головой, стараясь очистить лицо от грязи.
- Лу, мы не можем тебя подобрать. Отключай все, кроме глаз и ушей.
- Спасибо, Джулиан, - Лу отключился, и болезненный сигнал тревоги от его руки и ног сразу же прекратился. Теперь он представлял собой только видеокамеру, устремленную в небо.
Мы не дошли до условленного места - оставалось еще больше километра, - когда над головой застрекотал летун. Я соединился с пилотом-механиком через нашего координатора и получил непривычный двойственный обзор: с высоты, выше верхушек деревьев, полетело вниз, расширяясь с каждой секундой, пылающее облако напалма. Пламенные брызги сыпались во все стороны, похожие на сотни тысяч фейерверков. Падая вниз, облако напалма выжигало все на своем пути. Ветки деревьев мгновенно чернели и ломались с громким треском. Потом раздался взрыв - и все затихло.

Предыдущая страница 9 Следующая страница


Проект «Юпитер» 10

Потом закричал какой-то человек, а другой что-то тихо ему сказал, прозвучал одиночный выстрел - и крик оборвался. Среди горящих ветвей пронзительно верещали обезьяны. Глаза Лу дважды вспыхнули и погасли. Когда мы отошли подальше от этого огненного ада, сверху спикировали еще два летуна и стали тушить горящий лес. В конце концов здесь же экологический заповедник, а напалм и так уже сделал все, что нам было нужно.
Когда мы добрались до условленного места, откуда нас должны были забрать, я получил сообщение от координатора: они насчитали четыре трупа - наш снайпер, потом эти двое мужчин, и еще один, непонятно как туда попавший. Троих записали на счет летуна, а одного поделили на всех нас. Пак ужасно возмутился - ведь летунам не пришлось бы вмешиваться, если бы он тогда подстрелил снайпера, а убить ее было очень просто - если бы я не запретил ему стрелять. Я посоветовал Паку поменьше распространяться на эту тему вслух - он мог не сдержаться и в гневе наболтать лишнего. А если бы это дошло до начальства, нашего Пака подвели бы под пятнадцатую статью - нарушение субординации - и наложили бы взыскание.
Послав Паку это мысленное предупреждение, я вдруг подумал, насколько же все-таки «бутсам» проще служить - можно смертельно ненавидеть своего сержанта и в то же время невозмутимо улыбаться ему в лицо.
Место, с которого нас должны были забрать, прекрасно определялось и без сверки по радио. Оголенная вершина холма, тщательно очищенная от зарослей огнем и серией четко выверенных взрывов.
Пока мы поднимались вверх по засыпанному пеплом склону холма, подлетели два летуна и зависли над нами, прикрывая от возможного нападения. На обычную быструю посадку что-то не похоже.
Появился грузовой вертолет и пошел вниз. Он завис в футе над землей. Крышка заднего люка откинулась, образовав нечто вроде шаткого трапика. Мы забрались на борт вертолета, где уже сидело двадцать других солдатиков.
В группе Фокса такой же номер, как мой, был у Барбу Сивз. Нам уже случалось раньше работать вместе. Я мог поддерживать с ней связь по двум каналам - посредством координатора и через Розу, которая теперь отвечала за горизонтальную связь вместо Ральфа. Вместо приветствия Барбу передала мне очень яркий, насыщенный чувственный образ «карне асада» - блюда, которое мы ели вместе с ней в аэропорту несколько месяцев назад.
- Тебе кто-нибудь что-нибудь объяснил? - спросил я.
- Я у них сейчас навроде гриба, - эта солдатская Утка была очень старой еще тогда, когда ее впервые услышал мой отец, попав на военную службу. Она означала примерно следующее: «Меня держат в потемках и пичкают дерьмом».
Как только последний солдатик очутился в салоне, вертолет взмыл вверх, накренился и стал быстро набирать скорость. Мы все попадали на пол - называется, вот и познакомились.
Мы не были знакомы с Дэвидом Грантом, старшим в группе Чарли. За последний год в этой группе сменилась чуть ли не половина личного состава - у двоих случился инсульт, остальных «временно откомандировали в связи с психологической дезадаптацией». Да и сам Дэвид возглавлял группу всего пару циклов. Я поздоровался с ним, но он не смог ответить сразу - был слишком занят, стараясь успокоить двух своих новичков, которые боялись, что на задании придется кого-то убивать.
К счастью, ничего такого страшного не предвиделось. Когда дверца вертолета захлопнулась, я получил в общих чертах представление о том, что нам предстояло сделать. Это должно было стать чем-то вроде парада, демонстрация силы в крупном современном городе, жителям которого следовало напомнить, что мы «всеведущи и вездесущи». Акцию планировалось провести в Либерии, в секторе «эль норте», где, как ни странно, наряду с выраженной партизанской активностью отмечалась большая концентрация англоязычного белого населения. Эти белые были либо пожилые американцы, давно, еще в молодости, эмигрировавшие в Коста-Рику, либо потомки прежних американских переселенцев. Местные педрос думали, что соседство с таким количеством гринго их защитит. А мы должны были продемонстрировать, как не правы они в своих предположениях.
Ну, если партизаны не будут высовываться, не должно возникнуть никаких проблем. У нас был четкий приказ применять оружие «только для самозащиты».
Значит, мы будем одновременно и приманкой, и охотниками. Не скажу, чтобы мне сильно нравилась такая ситуация. В провинции Гуанакасте партизан было так много, что они вполне могли устроить свою собственную демонстрацию силы. Оставалось только надеяться, что наше начальство учло эту маленькую деталь.
Мы запаслись кое-каким дополнительным снаряжением из того, что применяют для разгона демонстраций - газовые гранаты и специальные устройства для спутывания ног. Эти штуки выстреливают пучки прочной клейкой паутины, которая липнет ко всему, на что попадет, и надежно связывает человека, так что он не может сдвинуться с места. А через десять минут эта паутина распадается и исчезает. Нам выдали еще по несколько акустических гранат, хотя лично я считал, что это не очень подходящее оружие против мирных жителей. Мы взрываем ему барабанные перепонки и хотим, чтобы он сказал спасибо, что с ним не сделали чего похуже - так, что ли, получается? Все остальные средства подавления массовых демонстраций тоже далеко не сахар, но эти акустические гранаты, по-моему, самая паршивая штука - они причиняют необратимые телесные повреждения. Конечно, при применении любого из этих средств возможны случаи со смертельным исходом. Например, если человека ослепить слезоточивым газом, он может побежать, сам не зная куда, и случайно угодить под гусеницы бронетранспортера. А попробовав тошнотворного газа, можно случайно захлебнуться собственной рвотной массой.
Мы медленно пролетели над городом на высоте верхушек деревьев, даже ниже некоторых высотных здании. Грузовой вертолет и два летуна группы сопровождения шли плотным строем, пронзительно завывая, словно баньши. На мой взгляд, это была неплохая тактика - мы показывали, что совсем их не боимся, и походу дела били им оконные стекла. И снова я подумал - а не послали ли нас сюда в качестве заманчивой мишени, лакомого кусочка, против которого трудно устоять? Если сейчас кто-нибудь вдруг в нас выстрелит - через несколько секунд в небе над городом станет темно от летунов-истребителей. Враги, наверное, тоже это понимали.
Оказавшись на земле, вне вертолета, двадцать девять солдатиков запросто могли сровнять с землей весь город даже без поддержки с воздуха. Программа нашего парада включала в себя и упражнение в стиле «городской службы по благоустройству» - мы должны были разрушить квартал старых многоквартирных домов. Посредством этой благотворительной миссии мы сэкономим местному городскому бюджету кучу денег, которые пошли бы на строительство - вернее, на снос обветшавших домов. Мы просто пройдем там и все разрушим.
Вертолет мягко опустился на городской площади. Летуны зависли в воздухе над нами. Мы выгрузились в парадном порядке - десять рядов по трое, минус один. Из местных жителей почти никто не любовался тем, как мы выгружаемся - что ж, ничего удивительного. Только парочка любопытных детишек, несколько не в меру самостоятельных подростков и старики, жившие в городском парке. Полицейских было совсем немного. Как потом выяснилось, основные силы полиции поджидали нас дальше - в том районе, где мы планировали устроить представление.
Площадь окружали старые, выстроенные в колониальном архитектурном стиле дома. Они смотрелись весьма изящно и элегантно, особенно на фоне нависавших над ними современных высотных коробок из стекла и металла. За темными солнцезащитными окнами этих порождений цивилизации могло скрываться полгорода зрителей, а может - и снайперов. Пока мы строевым шагом маршировали по улицам, я яснее чем когда бы то ни было сознавал, что на самом деле нахожусь далеко-далеко, в паре сотен миль оттуда, в безопасном месте, и, как кукловод, просто дергаю за ниточки своего металлического солдатика. Если сейчас в каждом окне появятся снайперы и в нас начнут стрелять - на самом деле не будет убито ни одного человека. Пока мы не начнем стрелять в ответ.
Мы подошли к старому мосту и сменили четкий, размеренный шаг на беспорядочную, мягкую поступь - нельзя было идти в ногу, а то от резонансных колебаний мост мог разрушиться, и мы попадали бы в зловонную канаву. Перейдя мост, мы снова пошли маршевым шагом. Ритмичный грохот наших металлических подошв должен был действовать на местное население весьма устрашающе. Я видел, как какая-то собака в панике убежала от нас. А местное население, если оно и устрашалось, то предпочитало делать это дома, за закрытой дверью.
Миновав безликую постмодернистскую деловую часть города, мы прошли несколько кварталов жилых особняков, окруженных высокими белеными стенами - очевидно, здесь обитали представители самых обеспеченных слоев населения. Заслышав наши шаги, сторожевые собаки подняли жуткий вой, а в нескольких местах нас даже засняли на видеокамеры охранных систем.
А потом мы вступили в трущобные районы. Я всегда чувствовал расположение и симпатию к людям, которым приходится жить в таких диких условиях - и здесь, и у нас в Техасе, в негритянских гетто, куда я не попал только случайно: мои родители были людьми образованными и обеспеченными. Я так никогда и не узнал ого особого семейного духа добрососедства, который был свойствен таким поселениям. Но я не настолько сентиментален и не считаю, что потерял слишком много - обретя взамен мою нынешнюю жизнь, жизнь более высокого уровня.
Мне пришлось уменьшить чувствительность обонятельных рецепторов - настолько сильны были зловонные испарения застоявшихся испражнений и нечистот, разогретых утренним солнцем. К этим сомнительным ароматам примешивались запахи жареной кукурузы и пряностей, а где-то поджаривали курицу - наверное, собирались что-то праздновать. В таких районах курица, как правило, не входила в обычное повседневное меню.
Шум толпы стал слышен за несколько кварталов до того места, где мы собирались устроить демонстрацию. Нас встретил отряд из двух десятков полицейских на лошадях. Полицейские окружили нашу колонну, выстроившись буквой V, или U.
Интересно, кто здесь что демонстрирует? Никто даже не пытается делать вид, что правящая партия действительно выражает интересы народа. Либерия - самое что ни на есть классическое полицейское государство, и совершенно ясно, чью сторону мы поддерживаем. Тем не менее делу не повредит, если мы время от времени будем об этом напоминать.
Вокруг места, выбранного для демонстрации, собралась огромная толпа народу - наверное, около двух тысяч человек. Я понял, что мы ввязываемся в очень непростую политическую ситуацию. Над толпой мелькали плакаты с надписями: «Здесь живут настоящие люди» и «Роботы - марионетки богачей», и прочими в том же духе, на английском и на испанском. В толпе было немало светлых лиц - белые эмигранты выказывали поддержку местным. Белые, которые тоже стали местными.
Я попросил Барбу и Дэвида придержать на минутку свои группы и связался с координатором:
- Судя по тому, что я вижу, наши действия могут вызвать здесь крупные политические осложнения.
- Для этого вас и снабдили дополнительным снаряжением для разгона демонстраций, - сказала она. - Толпа начала собираться со вчерашнего дня.
- Но это не наша работа! - возразил я. - Это все равно что гоняться с кувалдой за комаром.
- Вас направили туда не без веских на то оснований И вы получили четкие приказания. Просто старайтесь действовать осторожно.
Я передал содержание беседы остальным.
- Осторожно? - переспросил Дэвид. - Чтобы мы не повредили кого-нибудь из них или чтобы они не повредили нас?
- Просто постарайся ни на кого не наступить, и все, - отозвалась Барбу.
- Я бы сказал - постарайся никого не ранить и не убить ради того, чтобы сохранить в целости машины, - добавил я.
Барбу согласилась.
- Нгуми обязательно попытаются загнать нас в этот угол. Все время держи ситуацию под контролем!
Координатор слушала нашу беседу.
- Не надо быть такими консерваторами, - заметила она. - Вы должны продемонстрировать силу.

Началось все довольно неплохо. Молодой светопреставленец, который стоял на перевернутом ящике и что-то вещал в толпу, внезапно рванулся с места и выбежал на дорогу, загородив нам путь. Один из конных полицейских огрел его по голой спине хлыстом. Светопреставленец упал и покатился, содрогаясь, как припадочный, прямо под ноги Дэвиду. Дэвид мгновенно замер на месте, и шедший за ним солдатик, который не увидел, что случилось, с громким лязгом врезался в спину Дэвида. Было бы просто здорово, если бы Дэвид упал и раздавил беспомощного фанатика, но этой неприятности нам удалось избежать. В толпе засмеялись, стали отпускать язвительные замечания - что ж, при сложившихся обстоятельствах неплохая реакция. Потом потерявшего знание светопреставленца оттащили в сторону.
На пару дней это его защитит, но я не сомневался, что полиции прекрасно известны его имя, адрес и даже группа крови.
- Идем вперед, рядами и колоннами, - сказала Барбу. - Останавливаться не будем. Давайте сразу разнесем этот хлам к чертовой бабушке.
Квартал, который мы должны были снести, был отмечен полосами яркой оранжевой краски, напыленной из баллончиков. Мы бы и так не ошиблись, поскольку со всех четырех сторон предназначенные к разрушению дома окружал плотный кордон пеших и конных полицейских, которые удерживали толпу на безопасном расстоянии - в сотне метров от квартала этих трущоб.
Мы не хотели использовать какую-нибудь мощную взрывчатку - только гранаты диаметром в пару дюймов. Потому что от обычных ракет осколки кирпича разлетались бы со скоростью снарядов гораздо дальше ста метров. Но я быстро произвел кое-какие расчеты и разрешил использовать гранаты для подрыва фундаментов зданий.
Дома были шестиэтажные, из железобетонных блоков, с выложенными кирпичом фасадами. Кирпичная кладка ослабела и во многих местах начала осыпаться. Дома эти построили менее пятидесяти лет назад, но железобетонные плиты делали из плохого раствора - слишком мало цемента, слишком много песка - и одно из зданий уже обрушилось само собой, погубив десятки жильцов.
Таким образом, работа нам предстояла не то чтобы слишком тяжелая. Сначала заложить гранаты и подорвать фундамент, потом послать солдатиков в ключевые точки по углам зданий и расшатать несущие конструкции. А когда стены начнут рушиться, солдатики быстро отпрыгнут в сторону - или не отпрыгнут, останутся стоять под градом обломков кирпича и железобетона, чтобы понагляднее продемонстрировать свою неуязвимость.
Сперва все пошло, как по писаному - первый дом мы развалили, словно в учебном фильме по нестандартной технологии разрушения. Толпа смотрела, соблюдая почтительную тишину.
Второе здание оказалось более устойчивым. Передняя стена вывалилась наружу, но металлические опоры изогнулись недостаточно сильно и сразу не сломались. Поэтому нам пришлось подрезать лазерами несколько особенно крепких железобетонных балок, и тогда дом с впечатляющим грохотом развалился.
Со следующим домом случилось несчастье. Он развалился так же легко, как первый, но из него градом посыпались дети.
Одна из комнат на верхнем, шестом этаже оказалась битком набита детьми. Их там было больше двух сотен - связанных, с заклеенными ртами, накачанных наркотиками. Как потом выяснилось, это были ученики пригородной частной школы. В восемь утра в школу заявились партизаны, перестреляли всех учителей, похитили детей и перевезли их в обреченное на уничтожение здание, отмеченное оранжевыми полосами. Это случилось всего за час до нашего прихода.
Естественно, никто из детей не остался в живых - после падения с высоты в шестнадцать футов их еще и засыпало обломками здания. Никакой человек в здравом рассудке не стал бы задумывать такое в плане «политической демонстрации силы», поскольку это свидетельствовало только о том, что они более жестоки и бесчеловечны, чем мы. Однако, по расчетам нгуми, эта дьявольская уловка должна была подействовать на толпу - а коллективная психология толпы весьма далека от рациональности.
Когда мы увидели детей, мы, разумеется, прекратили все работы и сразу же вызвали массированную медпомощь. Мы принялись разгребать завалы, тщетно выискивая уцелевших в этой бойне. Местная медицинская бригада - brigada de urgencia - сразу же стала нам помогать.
Мы с Барбу разбили свои группы на поисковые партии, которые должны были проверить две трети площади разрушенного здания. Группа Дэвида должна была заняться оставшейся третью, но потрясение от несчастного случая совершенно выбило его людей из колеи. Большинство механиков из группы Чарли никогда в жизни не видели убитых людей. Они совсем растерялись, придя в ужас при виде такого количества растерзанных, искалеченных детских трупов - белая цементная пыль смешалась с кровью и превратилась в серо-бурую грязь, превратив изуродованные маленькие тела в бесформенные серые комки. Два солдатика застыли в мертвой неподвижности - их механики потеряли сознание. Остальные солдатики группы Дэвида бесцельно бродили среди завалов, не обращая внимания на приказы Дэвида, которые, впрочем, тоже были не особенно четкими и согласованными.
Я и сам двигался замедленно, словно во сне - настолько меня потрясла бессмысленность и неестественность случившегося. Тела мертвых солдат на поле боя - достаточно тяжелое зрелище. Тяжело смотреть даже на одного-единственного мертвого солдата. Но это… Это превосходило всякие границы моего понимания. А кровавая бойня еще только начиналась…
Рев моторов большого боевого вертолета всегда пугает и настораживает - вне зависимости от того, что этот вертолет везет. Когда в небе показался вертолет с бригадой медиков, из толпы начали в него стрелять. Как потом выяснилось, пули отскочили от бронированной обшивки вертолета, не причинив никакого вреда. Но автоматические системы защиты вертолета мгновенно определили, откуда стреляют, и открыли ответный огонь - в результате погиб человек, который стрелял, прячась за рекламным щитом, и еще один, стоявший рядом с ним.
Мощный лазер вертолета, поразивший стрелка, произвел на собравшихся неизгладимое впечатление - человек буквально взорвался, разлетелся на куски, словно упавший на землю перезрелый плод. В толпе закричали: «Убийцы! Убийцы!», и уже в следующую минуту разъяренная толпа прорвалась через полицейские кордоны и набросилась на нас.
Мы с Барбу сразу же выстроили своих людей в оборонительный периметр и стали рассеивать в толпу спутывающую паутину - клубы неоновых нитей, которые мгновенно утолщались, превращаясь в веревки в палец толщиной, и связывали всех, на кого попадали. Поначалу это подействовало - паутина была липкая, как суперклей. Первые несколько рядов наступавшей толпы запутались в ней и не могли больше двинуться с места. Они бились в паутине, словно мухи. Но это не остановило напиравшую сзади толпу - люди опрокинули своих несчастных товарищей и пошли прямо по их телам, стремясь добраться до нас.
Ошибка нашей тактики обнаружилась уже в следующие секунды - сотни людей, спутанных прочными нитями, погибли, раздавленные напиравшей обезумевшей толпой. Крики раненых и умирающих смешались с яростными воплями нападавших и слились в один невообразимый, жуткий вой. Мы стали разбрасывать во все стороны гранаты с тошнотворным и слезоточивым газом, но это почти не замедлило натиска толпы. Еще больше людей упало и было растоптано в страшной давке.
Бутылка с «молотовским коктейлем» разбилась об одного из солдатиков группы Барбу, и он мгновенно превратился в огромный факел - пылающее воплощение поражения и беспомощности. На самом деле солдатик был всего лишь на мгновение ослеплен. Вслед за самодельной гранатой началась беспорядочная ружейная стрельба, застрекотали пулеметы, в пыли и дыме засверкали вспышки двух лазеров. Я видел, как ряды мужчин и женщин падают, подкошенные пулями их собственных пулеметов… Тут поступил приказ координатора:
- Уничтожьте кого-нибудь из стрелков!
Обнаружить источники лазерного огня было очень просто, но люди подхватывали оружие из рук погибших стрелков и снова продолжали стрелять. Первый убитый мною человек - совсем мальчишка - был из тех, кто подобрал лазер и стрелял стоя, навскидку. Я целился мальчишке в колени, но внезапно его кто-то толкнул в спину - и моя пуля попала пареньку в грудь, разорвав ему сердце. После всего остального, что сегодня произошло, эта несчастная случайность окончательно меня доконала - я впал в ступор.
У нашего новенького, Пака, тоже поехала крыша - только в другую сторону. Его охватило боевое безумие берсеркера. На Пака попытался вскарабкаться какой-то человек с ножом - наверное, хотел выбить солдатику глаза, хотя это было заведомо невозможно. Пак схватил человека за ногу, встряхнул, как тряпичную куклу, и вышиб ему мозги, стукнув о груду кирпича. А потом швырнул изломанное, неживое тело в толпу. После чего Пак ринулся в гущу людей, как обезумевшее механическое чудовище, и принялся пинать и молотить кулаками во все стороны, забивая людей до смерти. Это выдернуло меня из шокового состояния. Когда Пак никак не отреагировал на мои приказы, я обратился к координатору, требуя его дезактивировать. Пока они там управились, расходившийся Пак успел уложить больше десятка людей, и на его внезапно замершего в неподвижности солдатика навалилась разъяренная толпа, колотя по броне обломками кирпича.
Это было похоже на картину ада, как его описывал Данте: повсюду валялись искалеченные, окровавленные тела, тысячи людей метались в клубах ядовитого дыма, охваченные диким ужасом и отчаянием, ослепленные слезоточивым газом, корчились в спазмах неудержимой рвоты. У части моего Я голова шла кругом от невыносимого ужаса, мне хотелось развернуться и бежать отсюда, самым надежным способом - просто потеряв сознание - и пусть беснующаяся толпа рвет на куски этого чертова солдатика. Но моя группа тоже была не в лучшем состоянии, а я не мог бросить их - это было бы предательством.
Координатор велела нам выбираться из толпы, возвращаться обратно на площадь, откуда нас заберут так быстро, как только получится. Мы могли бы улететь прямо отсюда, поскольку толпа вокруг нас изрядно поредела, но не хотели снова раздражать народ видом летунов и боевых вертолетов. Так что мы просто подобрали четырех обездвиженных солдатиков и отступили, непобежденные, сохраняя боевые порядки.
По пути я сообщил координатору, что собираюсь подать рапорт об отчислении Пака из действующей армии в связи с психологическим несоответствием - и это самое малое, что он заслужил. Координатор, естественно, услышала и мои настоящие мысли, не оформленные в слова: «Этого ублюдка надо отдать под трибунал за убийства, как военного преступника. Но это, увы, невозможно».
Я, конечно, все это понимал, но сказал только, что не желаю больше видеть его в своей группе, даже если из-за этого отказа на меня будет наложено служебное взыскание. Остальные ребята в группе тоже порядком от него натерпелись, хватит. Чего бы ради его ни впихивали в нашу дружную семью, сегодняшние действия Пака убедительно доказали, что нельзя было этого делать.
Координатор сказала, что будут учтены все обстоятельства дела, в том числе и моя собственная эмоциональная неуравновешенность во время этого заявления.
И мне приказали сразу же после отключения явиться на беседу к психологу. Неуравновешенность? А как, интересно, я должен был бы себя чувствовать после соучастия в массовом убийстве?
Впрочем, поразмыслив, я решил, что ответственность за массовую бойню лежит все же не на нас. Мы сделали все, чему нас учили на тренировочных занятиях, применили все свое умение для того, чтобы свести потери к минимуму. Но вот смерть одного конкретного человека - того мальчишки, которого я застрелил… Я никак не мог перестать об этом думать. Сосредоточенный взгляд мальчишки, который целился и стрелял, целился и стрелял… Мой прицел, скользнувший с его головы к коленям, и - в то самое мгновение, когда я нажал на курок - мальчишка раздраженно нахмурился оттого, что его толкнули. Колени паренька ударились о мостовую как раз тогда, когда моя пуля разорвала его сердце, и еще мгновение на его лице сохранялось то же недовольное выражение. А потом он упал вперед и умер прежде, чем его лицо соприкоснулось с землей.
В это мгновение во мне тоже что-то умерло. Невзирая на чуть запоздавшее вливание коктейля успокаивающих лекарств. Я знал, что есть только один способ избавиться от этого кошмарного воспоминания.

12

Но Джулиан ошибался. Первое, что сказал ему психотерапевт:
- Как вы знаете, мы можем выборочно стереть некоторые воспоминания. Мы можем заставить вас забыть о том, что вы убили этого мальчика, - доктор Джефферсон был чернокожий, лет на двадцать старше Джулиана. Разговаривая, он теребил клочок седой бородки. - Но это не так просто, как могло бы показаться. Некоторые чувственные ассоциации убрать мы не сможем, поскольку просто невозможно отследить все нейроны, задействованные в этих переживаниях.
Я, наверное, и не хотел бы это забыть, - проронил Джулиан. - Теперь это часть меня. Хуже я стал от этого или лучше - не знаю.
- Не лучше - и вы сами это понимаете. Если бы вы были человеком такого склада, который может, не задумываясь, убить кого-нибудь и пойти дальше, армейское командование направило бы вас в группу охотников и убийц.
Они сидели в обшитом деревянными панелями уютном кабинете психотерапевтического отделения в Портобелло. Стены кабинета были украшены яркими национальными орнаментами и шерстяными ковриками. Джулиан не сдержал внезапного порыва и потрогал грубую шерсть одного из ковриков.
- Если даже я забуду об этом, парнишка все равно останется мертвым. Это как-то неправильно.
- Что вы имеете в виду?
- Это мое горе, мой грех. Он ведь был всего лишь ребенком, который попал в…
- Джулиан, у него было оружие, и он поливал огнем все вокруг. Возможно, убив его, вы тем самым спасли множество других жизней.
- Не наших жизней. Мы-то были здесь в безопасности.
- Хорошо, вы спасли жизнь многим мирным людям. И вряд ли вам пойдет на пользу, если вы будете думать о нем как о невинном, беспомощном ребенке. У него было опасное оружие, и он не контролировал своих Действий.
- Я тоже был вооружен. И я контролировал свои Действия. Я целился так, чтобы только вывести его из строя.
- Тем больше оснований для вас не обвинять себя понапрасну.
- Скажите, вы когда-нибудь кого-нибудь убивали. - Джефферсон покачал головой - одним быстрым движением. - Тогда вы этого не поймете. Это все равно что потерять девственность. Ладно, можно уничтожить память о событии, но от этого девственность не возвратится. «Чувственные ассоциации», как вы говорите, никуда не денутся. А может, я почувствую себя еще больше испоганенным? Если не смогу проследить эти ощущения до причины, их вызвавшей?
- Могу только сказать, что у некоторых людей это срабатывает.
- Ага… У некоторых - но не у всех, так?
- Не у всех. Медицина - наука не точная.
- Тогда извините, доктор, - я отказываюсь от подчистки памяти.
Джефферсон полистал бумаги, лежащие у него на столе.
- Вам могут и не позволить отказаться.
- Я могу ослушаться приказа. Это не бой. А от нескольких месяцев в тюрьме для военных мне ничего не сделается.
- Все не так просто, как вам кажется, Джулиан. - Доктор принялся перечислять, загибая пальцы: - Во-первых, в тюрьме для военных вы вполне можете погибнуть. Солдат-пехотинцев отбирают по агрессивности, а механиков они не любят. Во-вторых, тюремное заключение может стать началом катастрофы в вашей служебной карьере. Неужели вы думаете, что в Техасском университете будут рады предоставить работу бывшему зеку, да еще и чернокожему? И в-третьих, вы, возможно, и не имеете права отказаться от лечения. Потому что у вас выявлены стойкие суицидальные тенденции. И я могу…
- Разве я хоть раз заикнулся о самоубийстве? Когда же это?
- Возможно, и никогда, - доктор взял нижний листок из стопки и подал Джулиану. - Вот, посмотрите, это - ваш личностный профиль. Прерывистая линия показывает средний уровень значений для мужчин вашего возраста, в год их призыва в армию. Посмотрите на высоту столбика над «Су».
- Это основано на каких-то письменных тестах, которые я проходил пять лет назад?
- Нет, здесь учитывается совокупность многих факторов. Армейские тесты, данные клинического наблюдения, начиная с детского возраста.
- И на основании этих данных вы имеете право подвергнуть меня медицинским процедурам без моего согласия?
- Нет. На основании того, что я - полковник, а вы - сержант.
Джулиан подался вперед.
- Вы - полковник, который давал клятву Гиппократа, а я - сержант с докторской степенью по физике. Неужели мы не можем хоть немного поговорить как интеллигентные, образованные люди?
- Прошу прощения. Продолжайте.
- Вы предлагаете мне пройти лечение, после которого, возможно, у меня сильно пострадают память и интеллект. Могу ли я быть уверенным, что после такого лечения смогу, как прежде, заниматься наукой?
Джефферсон помолчал немного, потом сказал:
- Да, лечение может повредить вашу память - но вероятность этого невелика. А если вы убьете себя, то уж точно никакой наукой заниматься не сможете.
- Ради бога, доктор! Я не собираюсь себя убивать!
- Хорошо. А теперь подумайте - что, по-вашему, говорят в подобных случаях потенциальные самоубийцы?
Джулиан постарался сдержаться и сказал, не повышая голоса:
- Что же, доктор, выходит? Если бы я заявил: «Да, конечно, я собираюсь это сделать», тогда вы сочли бы меня нормальным и отпустили домой?
Психиатр улыбнулся.
- Хороший ответ! Но, понимаете, так может сказать и потенциальный самоубийца, скрывающий свои намерения.
- Разумеется. Что бы я ни сказал - вы можете счесть это лишним доказательством психического расстройства - если убеждены, что я действительно болен.
Доктор порассматривал свою ладонь и наконец изрек:
- Послушайте, Джулиан… Видите ли, я просмотрел в подключении вашу запись и точно знаю, что вы ощущали, когда убили этого мальчика. Можно сказать, я был тогда с вами. Я был вами.
- Я знаю.
Врач отложил в сторону папку с делом Джулиана и взял маленькую белую коробочку с таблетками.
- Это умеренный антидепрессант. Попробуйте попринимать его пару недель, по одной таблетке после завтрака и после обеда. Таблетки никак не повлияют на ваши умственные способности.
- Хорошо.
- А потом придете ко мне на прием… - доктор полистал календарь, - скажем, девятого июля, в десять утра. Я подключусь вместе с вами и задам вам некоторые вопросы. Вы ничего не сможете от меня утаить.
- И если вы решите, что я сумасшедший, то пошлете меня на подчистку памяти?
- Посмотрим. Пока я не могу ничего обещать. Джулиан кивнул, взял коробку с таблетками и ушел.
Я мог бы соврать Амелии, мог сказать, что это обычная врачебная проверка. Я съел одну таблетку и заснул: Сон был глубокий, без сновидений. Наверное, я буду их принимать, как сказал врач - раз они не повредят моим умственным способностям.
Поутру я чувствовал себя уже лучше, уныние меня оставило, и я даже продумал целую речь в защиту самоубийств - наверное, готовясь к беседе с доктором Джефферсоном. В подключении я действительно не смогу ему соврать. Но, может быть, мне удастся договориться насчет временного «лечения». Возражения против самоубийства подобрать совсем несложно: не говоря уже о впечатлении, которое это произведет на Амелию, моих родителей и друзей, самоубийства в армии дело довольно обычное, и они совершенно ничего не меняют. Армия запросто может найти новобранца моего роста и веса и снабдить моего солдатика новыми мозгами. Даже если бы я преуспел в своих намерениях и, сводя счеты с жизнью, отправил на тот свет еще и нескольких генералов - армейское командование просто раздало бы генеральские погоны нескольким полковникам. В пушечном мясе у нас никогда не было недостатка.
Правда, я не знал, насколько все эти логические доводы против суицида подействуют на мое решение. Даже до того, как погиб тот мальчик, я точно знал, что буду жить лишь до тех пор, пока Амелия меня не оставит. Мы были с ней близки уже гораздо дольше, чем это обычно бывает сейчас у большинства людей.
А когда я вернулся домой, ее не было. В записке говорилось, что она поехала в Вашингтон, навестить старого знакомого. Я позвонил на базу и выяснил, что смогу успеть на рейс до Эдвардса, если по быстрому подниму свою задницу и за полтора часа доберусь до аэродрома. Я уже пролетал над Миссисипи, когда вдруг сообразил, что даже не позвонил в лабораторию и не договорился, чтобы кто-нибудь подменил меня на занятиях со студентами. Может, это произошло из-за таблеток? Наверное, все-таки нет. Позвонить куда-нибудь из летящего военного самолета не представлялось возможным, а потому я смог дозвониться в лабораторию, только когда в Техасе было уже десять часов. Мне очень повезло - меня подменила Джин Джорди, но это была чистая случайность. Она зашла на кафедру за какими-то бумагами, увидела, что меня нет, и провела занятия за меня. Джин Джорди ужасно разозлилась, поскольку я не смог связно изложить никаких уважительных причин своего отсутствия. И то - не говорить же ей, что я первым же рейсом рванул в Вашингтон, чтобы решить, стоит совершать самоубийство или все же не стоит?
Из Эдвардса я доехал монорельсом до старой Союзной станции. По карте на справочном автомате, который был в поезде, я определил, что нахожусь совсем недалеко от адреса, по которому проживает этот старый друг Амелии. Я хотел было пройтись туда пешком и постучать в дверь, но решил вести себя культурно и сперва позвонить. Ответил мужчина.
- Мне нужно поговорить с Блейз.
Мужчина какое-то время в недоумении смотрел на экран, потом сказал:
- А! Наверное, вы - Джулиан? Минуточку!
К аппарату подошла Амелия, веселая и улыбчивая.
- Джулиан? Я же оставила записку. Я буду дома завтра утром.
- Нам надо поговорить. Я здесь, в Вашингтоне.
- Ну, тогда приезжай сюда. Мы как раз собираемся обедать.
Как по-домашнему!
- Я лучше… Нам надо поговорить наедине.
Амелия посмотрела куда-то в сторону, потом снова на меня. Она явно забеспокоилась.
- Где ты сейчас?
- На Союзной станции.
Мужчина что-то сказал - я толком не расслышал, что именно.
- Пит говорит, там на втором этаже есть бар, называется «Раундхаус». Давай встретимся там. Я буду минут через тридцать-сорок.
- Ты лучше пообедай, а потом уже поезжай ко мне. Я могу…
- Нет. Я приеду сейчас.
- Спасибо, милая, - я отключил связь и посмотрел на свое отражение в зеркальной поверхности монитора. Несмотря на то что я проспал целую ночь, вид у меня был довольно измученный и осунувшийся. Надо бы побриться и переодеться в гражданское.
Я спустился в мужскую комнату, быстро побрился и причесался. Союзная станция была не только действующим транспортным узлом, здесь еще располагался музей истории железнодорожного транспорта. Я прошел мимо нескольких вагонов подземки прошлого столетия. Их якобы пуленепробиваемая обшивка была вся испещрена вмятинами и царапинами. Паровой локомотив девятнадцатого века выглядел гораздо сохраннее.
Амелия ждала меня у дверей бара.
- Я взяла такси, - пояснила она, когда мы обнялись.
Она повела меня в бар, где звучала странная мрачноватая музыка.
- Так кто тебе этот Пит? Старый друг, говоришь?
- Это Питер Бланкеншип. - Я покачал головой. Но имя было смутно знакомое. - Он занимается космологией.
Робот-официант принес наш чай со льдом и сообщил, что отдельный кабинет обойдется нам в десять долларов. Я заказал еще стакан виски.
- Так, значит, вы друзья…

Предыдущая страница 10 Следующая страница


11 Джо Холдеман

- Нет, мы просто знакомые. И я бы хотела, чтобы никто не знал, что мы с ним встречались.
Мы взяли свои стаканы, прошли и сели в свободном кабинете. Амелия внимательно посмотрела мне в глаза.
- Давай я попробую…
- Я убил человека.
- Что?!
- Я убил мальчика, не военного. Застрелил его из своего солдатика.
- Но как такое могло случиться? Я думала, тебе обычно не приходится убивать даже вражеских солдат…
- Это была случайность.
- Ты, наверное, как-то на него наступил?
- Нет, это был лазер…
- Ты «случайно» застрелил его лазером?
- Нет, пулей. Я целился ему по коленям.
- Ты стрелял в невооруженного гражданского?
- Он был вооружен. Это у него был лазер! Там был настоящий дурдом, обезумевшая толпа. Нам приказали стрелять во всех, у кого есть оружие.
- Но он ведь не мог повредить тебе… Он мог попасть только в твою машину.
- Он стрелял без остановки, почти не целясь, - я говорил неправду. Вернее, полуправду. - Он мог перестрелять там кучу народа.
- А ты не мог стрельнуть по его оружию?
- Нет, у него был тяжелый «ниппонекс». На этих моделях пуленепробиваемый корпус с абларовым покрытием. Понимаешь, я целился ему по коленям, и вдруг его кто-то толкнул в спину. Он начал падать - и моя пуля попала ему в грудь.
- Значит, это действительно был несчастный случай. Мальчику не стоило играть с игрушками взрослых.
- Ну, если ты так это воспринимаешь…
- А как это воспринимаешь ты? Ты ведь уже нажал на курок.
- Это безумие. Ты слышала, что было вчера в Либерии?
- В Африке? Знаешь, я была так занята…
- В коста-риканской Либерии.
- Ах, вот как! Значит, этот мальчик был там?
- Да, и тысячи других людей. И тоже «были», - я глотнул слишком много виски сразу и закашлялся. - Какие-то экстремисты убили пару сотен детишек и представили это так, будто мы в ответе за их гибель. Одно это было более чем ужасно. А потом на нас набросилась обезумевшая толпа, и… И… Средства для усмирения толпы мало того что не сработали - они сработали, только наоборот. Вместо того, чтобы успокоиться, народ разбушевался еще больше, и сотни людей погибли, растоптанные в жуткой давке. А потом они начали стрелять, стрелять в своих собственных людей. И мы… Мы…
- О, господи! Мне так жаль… - дрожащим голосом произнесла Амелия. - Тебе так нужна поддержка, а тут являюсь я, усталая и взвинченная, со своими заботами… Бедный мой… Ты говорил с психологом?
- Ага. Он мне здорово помог, - я выковырнул кубик льда из стакана с чаем и бросил его в виски. - Сказал, что я должен с этим справиться.
- В самом деле?
- Он дал мне какие-то таблетки.
- Ты поосторожнее с таблетками. И с выпивкой.
- Слушаюсь, доктор, - я отхлебнул маленький глоток.
- Это серьезно. Я беспокоюсь за тебя.
- Ага, я тоже. Так что там у тебя с этим Питом?
- Но ты…
- Давай лучше поговорим о чем-нибудь другом. Для чего ты ему понадобилась?
- Для Юпитера. Он хочет опровергнуть основные положения космологии.
- А при чем тут ты? Наверное, любой из команды Макро знает о космологии больше, чем ты, - даже я, наверное, разбираюсь в этом лучше!
- Да, конечно. Вот именно поэтому он и выбрал меня - все, кто выше меня по служебному положению, участвовали в планировании проекта «Юпитер» и совершенно определенно относятся к… некоторым его аспектам.
- Что за аспекты?
- Я не могу тебе сказать.
- Давай, выкладывай.
Амелия взяла стакан с чаем, но пить не стала - только посмотрела на него.
- Я не могу тебе рассказать, потому что ты никак не сможешь сохранить это в тайне. Вся твоя группа узнает об этом уже на следующем дежурстве, как только ты подключишься.
- Они ни черта не понимают в науке. Любой из них не отличит Гамильтона от гамбургера. Все, что имеет отношение к технике, они воспринимают только по моей эмоциональной реакции, не более того. Никакие технические детали им недоступны - это для них все равно что древнегреческий язык.
- А я и говорю о твоих эмоциональных реакциях. Все, Джулиан, больше я ничего не могу сказать. Не спрашивай, пожалуйста.
- Ну хорошо, хорошо! - я выпил еще и нажал кнопку вызова официанта. - Давай возьмем что-нибудь поесть.
Амелия заказала бутерброды с лососем, а я взял гамбургер и еще виски, двойную порцию.
- Значит, вы с этим Питом совсем чужие люди друг для друга? И никогда раньше не встречались?
- К чему эти расспросы, Джулиан? Что ты имеешь в виду?
- Только то, что говорю.
- Я встречала его лет пятнадцать назад на коллоквиуме в Денвере. Если ты помнишь, в то время я жила с Марти. Он поехал в Денвер, а я - с ним.
- А, вот оно как… - я допил первый стакан виски.
- Джулиан… Не выдумывай того, чего нет. Все в порядке. Он старый и толстый и еще более нервный, чем ты.
- Вот спасибо. Так когда ты вернешься домой?
- Завтра у меня занятия, так что я вернусь утром. А потом еще раз съезжу сюда в среду, если мы не успеем закончить все дела сегодня.
- Понятно.
- Прошу тебя, Джулиан, никому не рассказывай, что я была здесь, особенно Макро. Ладно?
- Думаешь, он будет ревновать?
- Ну при чем тут ревность? Я же тебе говорю, дело совсем в другом… - Амелия устало опустила плечи. - Просто Питер резко выступал против Макро в «Физикс ревью». Я окажусь в дурацком положении, если стану на сторону Пита, выступлю против своего непосредственного начальника.
- Ага, все дело в карьере!
- Здесь затронуто гораздо большее, чем карьера. Это… Нет, Джулиан. Пойми, я не могу тебе рассказать.
- Потому что я слишком нервный.
- Нет. Не поэтому. Вовсе не поэтому! Я только… - официант прикатил в кабинет столик с нашими заказами. Амелия завернула свой бутерброд в салфетку и встала. - Пойми, Джулиан, ты просто всего не знаешь, и я не имею права тебе рассказать. Надеюсь, ты уже в порядке? Я должна идти.
- Иди, конечно. Я понимаю - работа.
- Это больше, чем работа. Потом, когда ты узнаешь, ты все поймешь и простишь меня за вынужденную скрытность. Мы обязательно поговорим еще об этом мальчике. И обо всем остальном. А пока пей таблетки и не принимай случившееся слишком близко к сердцу, - Амелия нежно поцеловала меня и выскользнула из кабинета. Глаза ее были влажными от слез. Я проводил ее взглядом.
Гамбургер выглядел неплохо, но на вкус был как мертвечина. Я откусил кусок, но не смог проглотить - выплюнул все на салфетку и прополоскал рот парой-тройкой глотков виски. Потом я еще раз позвонил, требуя виски, но столик сказал, что в течение следующего часа спиртного я больше не получу.
Я поехал в аэропорт и, ожидая самолета, выпил еще в двух местах. Я пил, и пока летел, пил, пока ехал в такси.
Дома я нашел полбутылки водки и вылил все в большую кружку, перед тем насыпав туда целую горку ледяных кубиков. Я помешивал водку в кружке, пока она как следует не охладилась. Потом я открыл коробочку с таблетками, высыпал их все на стол и аккуратно разложил на семь кучек по пять штук в каждой.
Я сумел проглотить шесть кучек, запивая каждую глотком ледяной водки. Перед тем, как взяться за седьмую, последнюю, мне вдруг вздумалось написать Амелии записку. В конце концов я был ей очень многим обязан. Но когда я попытался встать, чтобы найти где-нибудь бумагу и карандаш, мои ноги отказались повиноваться - они лежали неподвижно, как мертвые глыбы. Какое-то время я обдумывал эту неприятность и решил просто выпить оставшиеся таблетки - протянул за ними руку, но рука обвисла и закачалась, словно маятник. Все равно - я смотрел на таблетки и никак не мог сфокусировать на них взгляд. Тогда я просто откинулся в кресле и расслабился - ощущение было очень приятное, я как будто парил в пространстве. Потом я подумал, что, наверное, это - последнее ощущение в моей жизни, и решил, что это хорошо. Во всяком случае, так гораздо лучше, чем гоняться за всеми этими генералами.

13

Войдя в квартиру шестью часами позже, Амелия почувствовала резкий запах мочи. Она быстро осмотрела все комнаты и наконец нашла Джулиана в алькове-библиотеке. Он лежал, мешковато обвиснув, на ее любимом кресле. Перед ним на столике осталась последняя маленькая кучка таблеток, пустая коробочка от лекарства и большая кружка, до половины налитая теплой водкой, разбавленной водой.
Всхлипывая, Амелия потрогала его шею, нащупывая пульс - пульс как будто был. Испуганная Амелия дважды сильно ударила Джулиана по щекам - никакой реакции.
Она позвонила в службу спасения, но оказалось, что все бригады сейчас на вызовах и придется ожидать не менее часа. Тогда Амелия связалась с медпунктом университетского городка, рассказала, что у нее случилось, и сказала, что привезет Джулиана туда. Потом она вызвала такси.
Амелия стащила Джулиана с кресла, подхватила под руки и попыталась вытащить из алькова. Но у нее не хватило сил - она не смогла его поднять. А волочить Джулиана через весь дом по полу, держа за ноги, Амелия тоже не могла - это было слишком постыдно. Она выскочила обратно на улицу и чуть не врезалась в мускулистого парня-студента. Студент сразу согласился помочь. Он вынес Джулиана, поместил в такси и поехал вместе с Амелией до больницы, задавая по дороге вопросы, на которые она отвечала только невразумительными восклицаниями.
Как оказалось, студенту не обязательно было провожать Амелию до больницы - его помощь больше не понадобилась, потому что у больничного подъезда уже поджидали доктор и двое санитаров с носилками. Санитары быстро погрузили Джулиана на каталку, а доктор сделал ему две инъекции - в руку и в грудную клетку. После инъекции в грудную клетку Джулиан застонал и дернулся, глаза его приоткрылись, но видны были одни белки. Врач сказал, что это хороший признак. Только рез сутки можно будет наверняка сказать, выздоровеет ли больной, так что Амелия могла либо ждать здесь, либо пойти домой.
Она сделала и то, и Другое - поехала на такси вместе со своим помощником-студентом обратно домой, положила в сумку тетради и записи для будущих занятий и вернулась в больницу.
В комнате ожидания не было больше ни души. Амелия взяла чашечку кофе из автомата и присела на край кушетки.
Она разобрала бумаги, разложила их по порядку и стала просматривать заметки для лекции, но никак не могла сосредоточиться на них. Ей было бы трудно нормально заниматься обычной работой, даже если бы дома все было в порядке. Если Питер прав - а Амелия верила, что так и есть, - то проекту «Юпитер» конец. И его скоро закроют. Одиннадцать лет, большая часть ее профессиональной карьеры физика, пойдет коту под хвост. А тут еще и это! Этот неожиданный кризис в личной жизни… Несколько месяцев назад Джулиан настроил на нее свои мысленные часы, отсчитывающие время жизни. Это она во всем виновата! Если бы она сумела отбросить в сторону работу с Питером, если бы она сумела позабыть о своей карьере - и помогла Джулиану справиться с его страданиями и чувством вины, он бы не попал сюда, в больницу.
А может, и попал бы. Но тогда в этом не было бы ее вины.
В комнату вошел негр в мундире полковника и сел на кушетку рядом с Амелией. Резкий лимонный аромат его одеколона забивал больничные запахи. Полковник сказал:
- Вы, наверное, Амелия?
- Меня зовут Блейз. Или профессор Хардинг. Полковник-неф кивнул, но руки не подал.
- Я психотерапевт Джулиана, доктор Замат Джефферсон.
- Должна заметить, ваша психотерапия не сработала.
Полковник снова кивнул.
- Да, я знал, что у него суицидальные намерения. Я подключался вместе с ним. Поэтому я и дал ему таблетки, которыми он отравился.
- Что?! - Амелия в недоумении уставилась на психотерапевта. - Как прикажете это понимать?
- Он мог принять сразу всю упаковку таблеток и остаться в живых. Был бы в коме, но не смертельной.
- Значит, он вне опасности?
Полковник выложил на столик перед собой розовый лабораторный бланк и разгладил его обеими руками.
- Посмотрите вот сюда, в графу «алкоголь». Содержание алкоголя в крови - тридцать пять промилле. Одного этого почти хватает для самоубийства. Смертельная концентрация - сорок промилле.
- Вы и так знаете, что он много выпил. Вы же подключались вместе с ним.
- Вот именно. Обычно он не напивается так сильно. И сценарий, который Джулиан придумывал для самоубийства… Ну… Вообще-то, там не было ни алкоголя, ни таблеток.
- Вот как? И как же он собирался это устроить?
- Я не могу вам сказать. Но это должны были быть противозаконные действия, - психолог взял бланк с результатами анализов и аккуратно сложил пополам. - И в этом… В этом вы могли бы помочь.
- Помочь кому? Ему или армии?
- И ему, и армии. Если Джулиан выкарабкается из того состояния - а я почти уверен, что он оправится, - то он больше никогда не сможет работать механиком. Вы можете помочь ему это пережить.
Амелия помрачнела.
- Что вы имеете в виду? Ему ненавистна сама мысль о том, чтобы быть солдатом?
- Возможно. Но к подключениям вместе со своей группой он относится совсем иначе. Это серьезный довод. Джулиан в какой-то мере пристрастился к такой тесной взаимосвязи - можно сказать, к близости - с другими людьми, со своей боевой группой. Возможно, вам удастся хоть как-то помочь ему смириться с этой утратой.
- Близость… Секс?
- Вот именно, - черный доктор еще раз сложил листок с анализами пополам и разгладил сгиб ногтем. - Амелия, Блейз, я не знаю, понимаете ли вы, как сильно он вас любит, насколько он от вас зависим.
- Конечно же, я знаю. И это чувство взаимно.
- Ну, я никогда не чувствовал, что чувствуете вы… А с точки зрения Джулиана, в ваших отношениях есть некая неравнозначность, асимметрия.
Амелия откинулась на спинку дивана.
- И чего же он от меня хочет? - напряженным голосом спросила она. - Он знает, что у меня не так уж много времени. У меня всего одна жизнь.
- Джулиан знает, что ваша жизнь отдана работе. То, что вы делаете, более важно для вас, чем то, что вы есть.
- Довольно неприятное откровение. - Оба вздрогнули, когда в соседней комнате раздался резкий звон - кто-то уронил на пол металлический лоток с инструментами. - Но именно таковы большинство людей, с которыми мы общаемся. В мире и так слишком много бездельников. Если бы Джулиан был одним из них, мы, наверное, никогда бы с ним не встретились.
- Дело не совсем в этом… Видите ли, я из той же породы людей, что и вы. Если бы я просто сидел без дела и потреблял бесплатные блага жизни - я, наверное, сошел бы с ума. Вы тоже, - психолог замолчал, подыскивая слова. - Наверное, я попрошу вас взять на себя дополнительную работу, в качестве индивидуального психотерапевта для Джулиана, вдобавок к вашей основной работе в университете. До тех пор, пока ему не станет лучше.
Амелия посмотрела на него так, как иногда смотрела на своих студентов.
- Спасибо, что не стали напоминать - он ведь выполнял такую же работу для меня самой, - она встала и прошла через холл к автомату с кофе. - Взять вам чашечку?
- Нет, спасибо, не надо.
Когда Амелия вернулась, она передвинула стул так, чтобы столик оказался между ней и доктором Джефферсоном.
- Неделю назад я бы бросила все на свете ради того, чтобы стать психотерапевтом для Джулиана. Я люблю его сильнее, чем вы или он сам - как выяснилось, - и, конечно же, я очень многим ему обязана.
Она замолчала и подалась вперед.
- Но за последние несколько дней я узнала, что мир устроен гораздо сложнее, чем мне казалось раньше. Вы знаете, что Джулиан ездил в Вашингтон?
- Нет. Государственные дела?
- Не совсем. Он ездил в Вашингтон, потому что там была я - я там работала. Он явился ко мне, как я теперь понимаю, с мольбой о помощи.
- Это из-за убитого мальчика?
- И из-за всех остальных убитых и растоптанных толпой. Я ужаснулась, услышав его рассказ - еще до того, как это появилось в выпусках новостей. Но я… Я… - Амелия поднесла чашечку с кофе к губам и попробовала отхлебнуть, но быстро отставила чашку на стол и всхлипнула - неожиданный, мучительный звук.
Она смахнула с ресниц набежавшие слезы.
- Все в порядке, успокойтесь.
- Все совсем не в порядке! Но это гораздо больше, чем он или я. Больше, чем даже наша жизнь или смерть.
- Погодите, что вы такое говорите? Погодите. Это ваша работа?
- Я и так уже сказала слишком много. Но - да.
- Что это - защитная реакция, уход в работу?
- Можно сказать и так. Да.
Доктор Джефферсон откинулся на спинку дивана и стал энергично приглаживать свою бородку, будто боялся, что она вот-вот отклеится.
- Защита… Блейз, доктор Хардинг… Я целыми днями смотрю, как люди мне лгут. И хотя я разбираюсь не очень во многом, но это моя специальность.
- И что?
- И ничего. Ваша работа - это ваша работа, и меня она интересует лишь настолько, насколько она касается моего пациента. Мне безразлично, чем вы занимаетесь - спасаете страну или спасаете мир. Единственное, о чем я вас прошу - когда вы не заняты этим своим делом, занимайтесь Джулианом.
- Конечно.
- Вы действительно многим ему обязаны.
- Доктор Джефферсон, у меня уже есть крестная мать. И мне не нужна еще одна, с бородой и в брюках.
- Верно подмечено. Простите, я не хотел вас обидеть, - он поднялся. - Я не должен перекладывать на вас собственное чувство вины. Мне нельзя было отпускать Джулиана после того, как я с ним подключался. Если бы я настоял на своем, заставил его лечь в больницу - ничего этого не случилось бы.
Он протянул руку. Амелия ее пожала.
- Вот и хорошо. Вы будете укорять себя, я - себя, а наш больной тем временем поправится.
Джефферсон улыбнулся.
- Позаботьтесь о нем. И о себе. Такая работа требует ужасного нервного напряжения.
Амелия проводила его взглядом. Наружная дверь лопнула, закрываясь. Лицо Амелии покраснело, на глаза набежали слезы. Она старалась сдержаться, но не выдержала и расплакалась.
Когда я стал умирать, ощущение было такое, будто я плыву по коридору из яркого белого света. Потом я оказался в просторной светлой комнате, где были Амелия, и мои родители, и еще с десяток друзей и родственников. Отец был таким, каким я помнил его еще со школьных лет - стройным и без бороды. Нан Ли, первая девчонка, с которой у меня было что-то серьезное, стояла рядом со мной, засунув руку мне в карман, и поглаживала мои гениталии. Амелия с дурацкой улыбкой наблюдала за нами.
Все молчали и только смотрели друг на друга. Потом свет угас, и я проснулся в больнице. У меня на лице была кислородная маска, и воняло блевотиной. Нижняя челюсть болела, как будто кто-то меня ударил.
Рука была словно чужая и почти не слушалась, но я все же сумел дотянуться до маски и сдернуть ее с лица. В комнате был кто-то еще, кто - мне не было видно, но вроде бы женщина, и я попросил дать мне носовой платок - хотелось высморкаться. Она дала мне платок, но, когда я попробовал высморкаться, начался новый приступ рвоты - и она помогла мне приподняться и быстро подставила к подбородку металлический лоток, и держала, пока я блевал и откашливался, издавая премерзостные звуки. Потом она подала мне стакан воды и велела прополоскать рот. Только тогда я понял, что это не медсестра, а Амелия. Я произнес что-то романтическое, роде «Вот дерьмо!», и снова начал проваливаться во тьму, а она уложила меня обратно на подушку и натянула на лицо кислородную маску. Я еще услышал, как она позвала медсестру, а потом совсем отключился.
До чего все-таки странно - какие-то из подобных эпизодов запоминаются очень четко, во всех мельчайших подробностях, а другие совсем забываются. Мне потом сказали, что после этого маленького рвотного ритуала я проспал пятнадцать часов подряд. А самому мне казалось, что я всего лишь на несколько секунд закрыл глаза. И когда снова их открыл - передо мной был уже доктор Джефферсон, с инъектором, которым он только что ввел какое-то лекарство мне в руку.
Кислородной маски на мне уже не было.
- Не пытайтесь встать, - предупредил доктор Джефферсон. - Расскажите, как вы себя чувствуете?
- Хорошо, - я едва смог сфокусировать взгляд на нем. - Во-первых, я чувствую, что не умер - правильно? Таблеток не хватило.
- Амелия нашла вас и спасла.
- Я должен ее поблагодарить.

Предыдущая страница 11 Следующая страница


Проект «Юпитер» 12

- Следует ли из этого, что вы намерены повторить то, что пытались сделать?
- А много таких, что не повторяют?
- Очень много, - у него в руках оказался стакан воды с пластиковой трубочкой. - Люди решаются на самоубийство по очень разным причинам.
Я попил воды через трубочку. Вода была холодная.
- Вы же не думаете, что я так уж серьезно настроен насчет этого?
- Думаю. Все, за что вы беретесь, вы делаете очень старательно и обычно доводите дело до конца. Если бы Амелия не пришла домой и не нашла вас, вы были бы уже мертвы.
- Я благодарен ей, - повторил я.
- Сейчас она спит. Она оставалась рядом с вами, пока не заснула.
- А потом пришли вы.
- Это она меня вызвала Ей не хотелось, чтобы, когда вы проснетесь, рядом не оказалось никого знакомого, - Джефферсон взвесил в руке инъектор. - А я ре-ил посодействовать вашему пробуждению с помощью умеренного стимулятора.
Я кивнул и чуть приподнялся, стараясь сесть.
- Я чувствую себя неплохо. Это лекарство обезвреживает таблетки? Те, которыми я отравился.
- Нет, от отравления вас уже вылечили. Вам не хочется об этом поговорить?
- Нет, - потянулся за водой, и Джефферсон снова подал мне стакан. - Во всяком случае - не с вами.
- Может быть, с Амелией?
- Не сейчас, - я попил воды и смог сам поставить стакан на место. - Сперва я хочу подключиться со своей группой. Они поймут меня.
Последовала долгая пауза.
- Вы не сможете этого сделать.
Я не понял.
- Почему это? Смогу, конечно. Это происходит автоматически.
- Вас сняли с этой работы, Джулиан. Вы больше не сможете быть механиком.
- Подождите, как это? Вы что, думаете, хоть кто-нибудь из моей группы удивится вот этому ? Вы что, думаете, они настолько тупые или бесчувственные?
- Дело не в этом. Дело в том, что они могут просто не пережить того, что пережили вы! Я прошел специальную подготовку, я знаю, чего ожидать - и все равно мне очень не хотелось бы снова подключаться вместе с вами. Разве вы хотите убить своих друзей?
- Убить их?..
- Да! Вот именно - убить! Вам не приходило в голову, что ваш эксперимент над собой может подвигнуть кого-нибудь из них последовать вашему примеру? Например, Канди. Она и так уже очень давно близка к депрессивному состоянию.
Я поразмыслил. Что ж, это имело смысл.
- А после того, как я вылечусь?
- Нет. Вы больше никогда не будете механиком. Вас направят в другие части…
- В строевые части?! Да вы что? Чтобы я служил с этими «бутсами»?!
- Вы вряд ли подходите для службы в строевых частях. Скорее всего, командование примет во внимание ваше образование и вас направят куда-нибудь техником.
- В Портобелло?
- Это вряд ли. Там у вас будет сильное искушение подключиться вместе с ребятами из вашей группы. Вашей бывшей группы, - Джефферсон медленно покачал головой. - Неужели вы не понимаете? Это ничем хорошим не кончится - ни для вас, ни для них.
- О!.. Понимаю… Понимаю. Во всяком случае - по вашему мнению.
- Это мнение специалиста, - подчеркнул он. - Я не хочу, чтобы вам что-то повредило, и не желаю угодить под трибунал за преступную халатность - что непременно случилось бы, если бы я позволил вам вернуться в группу и если бы кто-нибудь из группы не смог пережить разделенных с вами воспоминаний.
- Нам всем уже не раз случалось разделять чувства людей, которые умирали, и умирали жестокой смертью.
- Но эти люди не возвращались к жизни после смерти, и смерть не была для них такой желанной, как для вас.
- Но ведь меня можно вылечить от этого, - уже говоря это, я знал, как фальшиво и неправдоподобно звучат мои слова.
- Когда-нибудь, наверное, так и будет, - его слова тоже звучали не очень-то убедительно.

14

Джулиана еще сутки подержали на постельном режиме, а потом перевели в «наблюдательное отделение», которое выглядело совсем как обычная комната в гостинице, с одной лишь разницей - комната эта запиралась снаружи, и замок всегда оставался закрытым. Доктор Джефферсон приходил через день в течение недели, и каждый день с Джулианом беседовала молодая, спокойная и доброжелательная Мона Пирс, гражданский врач-психотерапевт. Прошла неделя - к этому времени Джулиан постепенно пришел к мысли, что еще немного, и он действительно сойдет с ума. Потом Джефферсон подключился вместе с ним, и на следующий же день Джулиана выписали.
В квартире было слишком чисто. Джулиан переходил из комнаты в комнату, пытаясь понять, что же здесь не так, и вдруг сообразил - Амелия, наверное, наняла кого-то прибирать по дому. Ни у него самого, ни у Амелии не было врожденной склонности к поддержанию в доме идеального порядка. Скорее всего, Амелия выяснила, когда его собираются выписать, и потратила несколько долларов на то, чтобы нанять уборщицу. Кровать была убрана с армейской аккуратностью - у Джулиана сразу всплыли неприятные воспоминания, - а на кровати лежала записка с сегодняшней датой, обведенной сердечком.
Джулиан заварил себе чашку кофе, разлив при этом воду и рассыпав зерна, - но он тотчас же добросовестно вытер все тряпочкой. С чашкой кофе он сел за рабочий стол. За время его отсутствия скопилось немало корреспонденции, по большей части неприятной. Письмо из военного департамента о том, что ему предоставляется месячный отпуск с ограниченным содержанием и назначением для последующего прохождения службы в гарнизоне совсем рядом с университетским городком - примерно в двух километрах от дома. Его назначили на должность старшего научного ассистента - с так называемым «временным исполнением обязанностей», так что в «свободное от несения службы» время он мог жить я дома. Если читать это послание между строк, можно было понять, что военное ведомство за милую душу выперло бы Джулиана со службы, но не сделало этого из принципа. Это был бы плохой пример для прочих - добиться увольнения из армии посредством попытки самоубийства.
Мона Пирс внимательно выслушивала Джулиана и задавала правильные вопросы. Она не винила его за то, что он сделал, и возмущалась армейскими службами, которые не обратили должного внимания на его состояние и не освободили от обязанностей, пока еще не случилось непоправимое. Она даже не высказывалась против самоубийства как такового, по умолчанию как бы позволяя Джулиану самому решать - пытаться или нет снова свести счеты с жизнью. Но только не из-за того убитого мальчишки. Смерть мальчика была обусловлена множеством самых разных причин, и лишь по несчастной случайности получилось так, что Джулиан тоже оказался там в то самое время, причем против своей воли, так что участие Джулиана в убийстве мальчишки было пассивным и неумышленным.
Наверное, писать эти письма было не очень приятно, но вдвойне неприятнее было на них отвечать. Джулиан придумал два основных варианта ответов. Первый - краткий: «Спасибо за заботу. Сейчас со мной все в порядке», а второй - более подробный, с объяснениями - для тех, кому это было действительно нужно и кто не стал бы особенно волноваться из-за этого. Джулиан еще не закончил отвечать на письма, когда домой вернулась Амелия с дорожной сумкой в руках.
Пока Джулиан был заключен в наблюдательной палате, Амелии не разрешали с ним видеться. Как только его выпустили, он позвонил домой, но Амелию не застал. Дежурный сообщил Джулиану, что доктора Хардинг сейчас нет в городе.
Они обнялись и сказали друг другу то, что и должны сказать. Джулиан, не спрашивая, налил Амелии чашку кофе.
- Ты никогда на моей памяти не выглядела такой ставшей. Все еще мотаешься в Вашингтон и обратно?
Амелия кивнула и взяла свой кофе.
- И еще в Женеву и в Токио. Мне надо было повидаться с некоторыми людьми в Европе и в Киото, - она глянула на часы. - А в полночь я снова лечу в Вашингтон.
- Господи! Чего ради ты так убиваешься? Амелия посмотрела на него, и оба рассмеялись, чтобы скрыть неловкость.
Амелия поставила чашку на стол.
- Давай поставим будильник на половину одиннадцатого и немного отдохнем. Не хотел бы ты поехать вместе со мной в Вашингтон?
- Чтобы встретиться с твоим таинственным Питером?
- И немного посчитать. Мне сейчас нужна любая помощь, какую я только могу получить. Я должна убедить Макро…
- Убедить в чем? Что за чертовщину ты там… Амелия выскользнула из платья и встала.
- Сперва - в постель. Потом - спать. А потом - объяснения.
Пока мы с Амелией, еще как следует не проснувшись, одевались и помогали друг другу собирать кое-какую одежду для поездки, она в общих чертах рассказала мне, чем нам предстоит заняться в Вашингтоне. Сон у меня как рукой сняло.
Если окажется, что Амелия права и теория Питера Бланкеншипа верна, то проект «Юпитер» надо немедленно закрывать. Иначе буквально все полетит ко всем чертям: Земля, Солнечная система, даже сама Вселенная. Потому что проект «Юпитер» может воссоздать изначальное рассеяние, тот самый «большой взрыв», с которого все это когда-то началось.
Юпитер вместе со своими спутниками прекратят существование в течение какой-то доли секунды, Земля и Солнце просуществуют на пару десятков минут дольше. Потом рассеивающиеся потоки частиц и чистой энергии помчатся дальше, и поглотят все звезды и планеты нашей Галактики, а затем отправятся еще дальше, сметая на своем пути все остальное - все, что осталось.
Одним из аспектов космологии, для проверки которого и был учрежден проект «Юпитер», являлась теория «ускоренной Вселенной». Теория эта появилась примерно сто лет назад и прижилась, невзирая на некоторую неуклюжесть и скептическое отношение к ней в ученых кругах. Невзирая на то что она была создана как модель для обоснования модели же - ведь проверить ее правильность в эксперименте не представлялось возможным, по крайней мере сто лет назад, когда теория создавалась. Эта теория описывала, что произошло в малую долю секунды после сотворения Вселенной - а именно в промежуток в десять в минус тридцать пятой степени секунды от точки отсчета времени.
Попросту говоря, в течение такого короткого временного промежутка либо увеличивается скорость света, либо замедляется течение времени. По ряду причин ученые всегда более склонялись к версии растяжения времени.
Все это имело место тогда, когда Вселенная была еще очень маленькой - от исходной точки «большого взрыва» за такое время она успела разрастись примерно до размеров горошины.
Пока мы ехали в такси к аэропорту и летели в самолете, Амелия спала, а я перелистывал записи уравнении поля и пытался проверить методику Амелии с помощью псевдооперантной теории. Псевдооперантная теория была еще совсем новой, и мне пока ни разу не приходилось применять ее для решения конкретных практических задач. Амелия только краем уха слышала о таком методе. Мне надо было еще обсудить кое-какие практические аспекты применения этой теории со знающими людьми, а еще, чтобы расчеты получились точными, мне нужен был гораздо более мощный компьютер, чем мой компактный ноутбук.
Тогда я еще надеялся доказать, что Амелия и Питер ошибаются и проект «Юпитер» следует продолжать. Но оказалось, что я со своей новой методикой только подтвердил их правоту. Человек, который решил свести счеты с жизнью после того как нечаянно убил одного-единственного другого человека, просто не вынес бы уничтожения жизни как таковой - всей и везде.
Главная опасность заключалась в том, что проект «Юпитер» должен был сфокусировать чудовищную энергию в объеме гораздо меньшем, чем объем первоначального «большого взрыва». Питер и Амелия полагали, что воссоздание таких условий, какие были во Вселенной при ее зарождении, уже в следующее мгновение неминуемо повлечет за собой состояние «ускоренной Вселенной» - и новое рассеяние, новое рождение Вселенной. Странно было сознавать, что явление, происходящее в объеме такого малого размера, может повлечь за собой гибель целых миров. Гибель Вселенной.
Естественно, единственным способом наверняка убедиться в правильности этих теоретических выкладок был эксперимент. Но это был бы эксперимент того же рода, как проверка исправности оружия таким вот способом - вложить ствол себе в рот и нажать на курок.
Я раздумывал над этим сравнением, пока летел на самолете и вводил данные в компьютер. И решил, что не стоит делиться этими соображениями с Амелией. А еще мне казалось, что человек, совсем недавно пытавшийся себя убить, - не самый лучший компаньон в подобном рискованном предприятии.
Потому что вместе со смертью человека Вселенная и так перестает для него существовать. Безразлично, по какой причине.
Амелия крепко спала, прислонив голову к окну, и не проснулась даже от вибрации самолета при посадке в Вашингтоне. Я потряс ее за плечо, разбудил и вышел из самолета, взяв обе сумки - и свою, и Амелии. Амелия без возражений позволила мне нести ее багаж - показательный признак того, насколько она устала.
Пока Амелия звонила Питеру, чтобы убедиться, что он уже встал, я приобрел в киоске в аэропорту пачку пластырьков «ускорителя» - разновидность сильного психостимулятора. Как Амелия и предполагала, Питер не спал и уже принял ускоритель, так что мы с ней тоже прилепили по пластырьку за уши и к тому времени, как дошли до метро, уже полностью проснулись. Этот мощный стимулятор - крайне полезная штука, если не очень им увлекаться и не передозировать. Я спросил - просто на всякий случай, - и оказалось, что Питер уже давно буквально живет на ускорителе.
Ну что ж, если человек занят спасением мира от гибели, он вполне может позволить себе обходиться совсем без сна. Амелия тоже принимала довольно много ускорителя, но каждый день спала по три-четыре часа - с помощью снотворных таблеток. Если этого не делать, то рано или поздно слетишь с катушек. Питеру же требовались железные доводы для того, чтобы позволить себе заснуть, и он прекрасно знал, что ему предстоит расплатиться за это.
Амелия говорила ему, что я «болел», но в подробности особо не вдавалась. Я предложил сказать, что у меня было пищевое отравление. Алкоголь ведь и в самом деле разновидность пищи.
Питер об этом даже не спросил. Его интерес к людям начинался и заканчивался исключительно в плане того, насколько они могут быть полезны для изучения Проблемы. Моя полезность обусловливалась тем, что я умел держать рот на замке и разбирался в новой методике анализа цифровых данных.
Питер встретил нас у входа. Он вяло пожал мне руку, глядя куда-то мимо. Зрачки его глаз из-за передозировки ускорителя походили на булавочные головки. Он провел нас в кабинет и предложил угощение, указав рукой на столик с колесиками, на котором лежали холодные, жесткие гренки и засохшие ломтики сыра - от такого угощения можно было и вправду заработать пищевое отравление.
В кабинете царил родной рабочий беспорядок - повсюду были навалены стопки книг, журналов, листов с записями. У Питера был хороший компьютер с большим двойным монитором. На одном мониторе явно выполнялся гамильтоновский анализ данных, а на втором было полно цифр - так выглядело визуальное изображение исходной матрицы, или даже гиперматрицы. Его мог расшифровать любой, кто разбирался в космологии. Это была как бы карта множества последовательных состояний Вселенной, начиная от нулевой временной точки до десяти тысяч секунд.
Питер махнул рукой в сторону этого второго монитора.
- Определите… Можете вы определить первые три цифровых ряда?
- Могу, - ответил я, помолчав ровно столько, сколько нужно было, чтобы проверить его чувство юмора. Но никаких признаков чувства юмора я у Питера не обнаружил. - Первый ряд - это возраст Вселенной, умноженный на десять. Второй ряд - температура. Третий - радиус. Вы оставили свободной нулевую колонку.
- Так всегда делают.
- Да, но ее всегда имеют в виду. Питер… Можно, я буду звать вас так?
- Да. Питер. А вы - Джулиан, - он поскреб ногтями двух- или трехдневную щетину на подбородке. - Блейз, я сперва освежусь, а потом ты мне расскажешь, что там было в Киото. Джулиан, а вы пока ознакомьтесь с матрицей. Можете занимать левую часть рядов, если появятся вопросы относительно переменных.
- Ты вообще спал хоть немного? - спросила Амелия.
Питер посмотрел на часы.
- Когда ты уехала? Три дня назад? Я тогда чуточку поспал. Больше было не нужно, - и он вышел из комнаты.
- Даже если бы он поспал часок, настроение у него все равно бы не улучшилось, - заметил я.
Амелия покачала головой.
- Это понятно. Как он тебе вообще? Ты думаешь, сможешь с ним работать? Пит в этом смысле настоящий рабовладелец.
Я показал на свою черную кожу.
- Это мое наследие…
Мой подход к Проблеме был так же стар, как сама физика со времен Аристотеля. Первым делом я взял исходные условия Питера и, не принимая во внимание его гамильтоновский анализ, попробовал выяснить, получатся ли при обработке данных псевдооперантным методом те же результаты, что получил он. Если результаты совпадут, то следующей - а на самом деле единственной - нашей заботой будут сами исходные условия. Достоверных экспериментальных сведений о состоянии, близком к «ускоренной Вселенной», пока не существовало. Мы могли бы изучить некоторые аспекты Проблемы, дав указания ускорителю проекта «Юпитер» постепенно накручивать обороты, чтобы накопленная энергия все более и более приближалась к критической точке. Но насколько близко к краю обрыва мы можем подойти, если автоматические системы ускорителя реагируют на команды с задержкой в сорок восемь минут? Не очень-то и близко.
Следующие два дня слились в один бессонный математический марафон. Мы на полчаса оторвались от работы, когда услышали на улице какие-то взрывы. Выйдя на крышу, чтобы посмотреть, в чем там дело, мы стали свидетелями салюта над монументом Дж. Вашингтона в честь праздника Четвертого июля.
Глядя на полыхающие в небе огни салюта, вдыхая запах пороха, я думал, что этот салют - словно предвестие грядущего грандиозного представления. У нас было в запасе чуть больше девяти недель. Если проект «Юпитер» по-прежнему будет работать на полную мощность, он накопит критическую энергию примерно к четырнадцатому сентября.
Наверное, салют у всех нас вызвал одинаковые ассоциации. Мы молча стояли и смотрели, пока салют не закончился, а потом вернулись обратно и снова принялись за работу.
Питер плохо разбирался в псевдооперантном анализе, а я мало что знал о космологии. Мы угробили массу времени, стараясь удостовериться, что я правильно понимаю его вопросы, а он правильно понимает мои ответы. Но к окончанию этих двух дней я пришел к тому же убеждению, что и Питер с Амелией. Проект «Юпитер» следовало немедленно прекратить.
Иначе мы все прекратим существование. В мою голову, одурманенную крепкой дозой ускорителя и черного кофе, пришла вдруг кошмарная мысль: ведь я запросто мог бы прикончить их обоих всего двумя выстрелами. А потом уничтожить все записи и застрелиться самому.
Я мог бы стать Шивой - Разрушителем Миров, если перефразировать высказывание первооткрывателя ядерного распада. Посредством простейшего акта насилия я мог бы уничтожить всю Вселенную.
Здорово все-таки, что у меня с головой все в порядке.
Инженерам Проекта будет совсем несложно предотвратить угрожающую Вселенной катастрофу. То же самое произошло бы при любом случайном изменении расположения всего нескольких элементов кольца. Системе постоянно приходилось подравнивать порядок расположения элементов, выстраивая миллионы километров системных блоков в кольцо - это при том, что каждый новый блок надо было закрепить менее чем за минуту, прежде чем он улетит куда-то под воздействием гравитации спутников Юпитера и потеряется навсегда. Конечно, эта минута - все равно что вечность по сравнению с тем ничтожным мгновением, которое Проект должен воспроизвести. А еще немало времени понадобится на то, чтобы превратить все кольцо в одну орбиту и разогнать его до нужного ускорения - и только потом появятся те самые сверхускоренные частицы, которые положат конец всему сущему.

15

Я сам не заметил, как это случилось, но Питер постепенно начал мне даже нравиться. Он в самом деле был настоящим рабовладельцем, но себя он изнурял работой еще сильнее, чем меня или Амелию. Он был чрезмерно саркастичным и темпераментным и регулярно взрывался. Но я никогда прежде не встречал человека, настолько преданного науке. Питер Бланкеншип походил на сумасшедшего монаха, отринувшего все, кроме любви к господу.
По крайней мере, так мне казалось.
Ускорители там или не ускорители, но тело мое - на счастье или на горе - оставалось телом солдата. Находясь внутри скорлупки управления, я постоянно выполнял упражнения для мышц, чтобы они не застыли в неподвижности. А когда я работал в университете, я тоже каждый день уделял время разминке - чередуя часовую пробежку с часом занятий на тренажерах. Так что я мог обходиться практически без сна, но не мог обойтись без физических упражнений. Каждое утро и каждый вечер я на время оставлял расчеты и отправлялся на пробежку.
Эти утренние пробежки я использовал не без пользы, систематически изучая деловую часть Вашингтона. Я садился на метро и уезжал каждый день в разных направлениях, а потом бежал обратно и смотрел по сторонам. Я успел осмотреть большую часть памятников - на того, кто действительно был рожден, чтобы стать солдатом, эти зрелища произвели бы огромное впечатление. Я добирался даже до таких отдаленных окраин, как Вашингтонский зоопарк и Александрия, - когда чувствовал, что нагрузки маловато и надо бы сделать пару лишних миль.
Питеру пришлось смириться с этими перерывами в работе - я объяснил, что мне необходимо движение, чтобы не «застояться». Кроме того, я заметил, что от прогулок на свежем воздухе у меня проясняется голова - на это он ответил, что его голова и так достаточно ясная, и единственные упражнения, которые ему необходимы, - это занятия космологией.
Однако в действительности все было не так просто. На пятый день, уже почти добежав до станции метро, я вдруг вспомнил, что оставил дома карточку. Я развернулся и прибежал обратно.
Моя одежда лежала в гостиной, за раскладной кроватью, на которой мы с Амелией спали. Я вытащил карточку из бумажника и уже собрался было уходить, но тут вдруг услышал странные звуки, доносившиеся из кабинета Питера. Дверь туда была полуоткрыта, и я заглянул внутрь.
Амелия, обнаженная ниже пояса, сидела на краю стола, обвив ногами лысую голову Питера. Она так сильно сжимала крышку стола, что костяшки пальцев побелели от напряжения. Лицо ее было запрокинуто к потолку в предвкушении оргазма.
Я закрыл дверь - замок тихо щелкнул - и выбежал на улицу.

Несколько часов я бежал изо всех сил, останавливался только для того, чтобы купить воды и влить ее в пересохшее горло. Я добежал до границы между округом Колумбия и Мэрилендом, но дальше меня не пустили, потому что у меня не было с собой паспорта. Так что я не стал бежать дальше, а зашел в бар под названием «Пограничный». Воздух там был просто ледяным, и сигаретный дым стоял столбом. Я заказал дозволенный в округе Колумбия литр пива и отправил его внутрь, а потом добавил еще литр - на этот раз виски.
Сочетание ускорителей с алкоголем породило довольно неприятные ощущения. Сознание как будто сорвалось с катушек и расплылось во все стороны.
Когда оно понемногу начало снова собираться на место, я как раз размышлял о верности и ревности. Наверное, это нечто вроде возрастной проблемы: когда мне было лет пятнадцать-двадцать, я с легким сердцем пускался в самые разнообразные сексуальные приключения и эксперименты, твердо веря, что секс - это физиологическая потребность, а любовь - нечто иное, и двое любящих друг друга людей могут улаживать эти вопросы совершенно независимо один от другого. Когда Амелии было столько, сколько мне тоща, общество было более консервативным в таких вопросах - никакого секса без любви, а потом - исключительная моногамия, верность в браке.
Амелия согласилась принять мои принципы - или их отсутствие, как могли бы сказать недоброжелатели - хотя оба мы тогда думали, что вряд ли станем пользоваться предоставленной друг другу свободой.
А теперь она ею воспользовалась, и для меня это оказалось сокрушительным ударом. Еще год назад я бы не задумываясь ухватился бы за предложение заняться сексом с Сарой, в подключении или нет - если бы таковое предложение поступило. Так какое я имею право чувствовать себя уязвленным, когда это сделала Амелия? Она живет с Питером уже довольно долго, и их связывает гораздо большее, чем то, что объединяет большинство семейных пар. Она очень уважает его, и, если Питер пожелал заняться с ней сексом, с какой стати Амелия должна была ему отказывать?
Однако я сильно подозревал, что это ей, а не ему захотелось секса. Судя по тому, что я видел, Амелия определенно получала от этого удовольствие.
Я покончил с выпивкой и переключился на кофе со льдом, который даже с тремя добавочными кусочками сахара на вкус напоминал соляную кислоту из аккумулятора.
Знала ли Амелия, что я их видел? Я захлопнул дверь, не задумываясь, но они могли и не запомнить, что оставляли ее приоткрытой. Бывает ведь иногда, что двери захлопываются сами, из-за сквозняка.
- Ты, я вижу, заскучал в одиночестве, солдатик… - я одевался на пробежки в свою обычную форму, на случай, если захочется выпить лишний бокал пива. - Тебе, наверное, грустно… - она была довольно миловидной блондиночкой лет этак двадцати.
- Спасибо за заботу, но у меня все в порядке, - ответил я.
Она присела на соседний стул и показала свое удостоверение - рабочее имя Зоя, медосмотр прошла всего пару дней назад. В списке постоянных клиентов - только одно имя.
- Я не просто шлюха. Я неплохо разбираюсь в мужчинах, и, можешь мне поверить, у тебя далеко не «все в порядке». Ты выглядишь так, будто собрался пойти и прыгнуть вниз головой с моста.
- Так не мешай мне.
- Ой-ой-ой, какой ты! Знаешь, вокруг не так много парней, и я не хочу, чтобы их стало еще меньше, - Зоя приподняла локоны парика на затылке, показывая имплантат. - А парней с имплантатами всегда было мало.
На девушке было свободное легкое платье из натурального шелка, которое плавно обрисовывало ее стройное тело, показывая и все и ничего: «этот товар настолько хорош, что не нуждается в рекламе».
- Я растратил почти все свое содержание, - сказал я. - Мне нечем тебе заплатить.
- Эй, я обращаюсь к тебе не по делу. Я просто так, ради удовольствия. У тебя найдется мелочь, заплатить за кабинку?
У меня как раз была десятка.
- Есть. Но послушай, я слишком пьян для таких развлечений.
- Ничего, мне все равно, - она улыбнулась, показав крепкие, здоровые зубы. - Гарантия сто процентов. Я верну тебе деньги, если не получится.
- Ты просто хочешь потрахаться в подключении?
- И еще мне нравятся солдаты. Я тоже когда-то была солдатом.
- Да ладно тебе! Врешь, наверное. Ты слишком молода для армии.
- Мне больше лет, чем кажется. И я пробыла в армии недолго.
- И что с тобой случилось?
Зоя наклонилась ко мне так, что через вырез платья стало видно ее грудь, и прошептала:
- Есть только один способ узнать…
Двумя этажами ниже был салон с кабинками для подключения. Я забрался в темную, влажную кабинку с этой странно близкой незнакомкой, и мои и ее чувства и воспоминания слились вместе, перемешались, стали общими для нас двоих. Я ощущал, как наши пальцы свободно проскальзывают в наше влагалище, чувствовал соленый запах пота и мускусный аромат нашего пениса, который становился все тверже, пока мы целовали и ласкали его нашими губами и языком. Наши груди излучали тепло. Мы прижались друг к другу так, чтобы оба наших рта могли работать вместе, одновременно. Промелькнуло отстраненное ощущение легкой болезненности в двух ее коренных зубах, которые нужно было показать стоматологу. Она до ужаса боялась зубных врачей, а ее великолепные зубы на самом деле оказались пластиковыми протезами.
Ей приходили в голову мысли о самоубийстве, но она никогда не решалась это сделать. Мы даже немного сбились с ритма, когда она переживала эти мои воспоминания, - но она меня поняла! Она пробыла механиком всего один день - из-за ошибки какого-то чиновника ее направили в группу охотников и убийц. Она видела, как застрелили двоих людей, и у нее сдали нервы - ее солдатик застыл, парализованный.
Она совершенно не разбиралась в математике и физике и, почувствовав мою тревогу и страх перед концом света, просто связала это с суицидальной попыткой. Через несколько минут мы покончили с сексом и просто лежали рядом, прижимаясь друг к другу, разделяя наши общие теперь горести на том уровне, который даже трудно описать - это не зависело от памяти как таковой, наверное, ее тело посредством каких-то биохимических реакций общалось с моим.
Прозвучал двухминутный предупредительный сигнал, и мы снова слились воедино - почти без движения, легкие внутренние сжатия медленно, но неудержимо влекли нас к волне оргазма.
А потом мы стояли под жарким полуденным солнцем, смотрели друг на друга и не знали, что сказать. Зоя пожала мне руку.
- Ты ведь не собираешься делать это снова - убивать себя?
- Думаю, нет.
- Я знаю, что ты думаешь. Но ты до сих пор слишком расстроен из-за того, что она была с тем парнем.
- Ты помогла мне с этим справиться. Я был с тобой, был тобой.
- Да, кстати, - Зоя подала мне свою карточку, и я написал на обороте свое имя.
- Действительно даже когда ты не на работе?
- Да, особенно для женатых мужчин, - сказала она и вдруг нахмурила брови, что-то вспомнив. - Можно спросить? У меня промелькнуло одно смутное воспоминание… От тебя.
Я вдруг как-то сразу вспотел.
- Какое воспоминание?
- Ты подключался с ней… Только однажды? Один раз и… И еще раз, но уже как-то не по-настоящему, да?
- Да. У нее стоит имплантат, но он не приживлен.

Предыдущая страница 12 Следующая страница


13 Джо Холдеман

- О! Прости. Мне очень жаль, - она приблизилась и разгладила складки у меня на рубашке. Потом посмотрела мне в глаза и прошептала: - Я тут подумала - насчет того, что ты негр… Ты же знаешь, я не расистка и все такое…
- Я знаю, - расовые предрассудки у нее таки были, но не злостные и такие, которые она просто не могла контролировать.
- А другие двое…
- Не думай насчет этого, - у нее было всего двое чернокожих клиентов, кроме меня, оба с имплантатами, агрессивные и чувственные молодчики. - Мы ведь становимся самых разных цветов - в подключении. Ты такой трезвый и рассудительный. Не холодный. Она должна покрепче за тебя держаться.
- Можно, я дам ей твой номер телефона? Может, поговорите?
Зоя хихикнула.
- Хочешь - дай. Но пусть она позвонит сама, первая.
- Я не уверен - может, она и не знает, что я их видел.
- Если и не знает, так узнает. Ты должен дать ей время подумать, как с тобой объясниться.
- Хорошо. Я подожду.
- Обещаешь?
- Обещаю.
Зоя приподнялась на носочки и чмокнула меня в щеку.
- Если я буду нужна - ты знаешь, как меня найти.
- Ага, - я повторил ее номер. - Надеюсь, у тебя был хороший день.
- Ах, парень, обычно до вечера ничего стоящего не происходит, - она махнула рукой на прощанье и пошла прочь. При каждом шаге шелковое платье то обтягивало ее фигуру, то снова свободно опадало - чрезвычайно сексуальный, ритмичный живой метроном. Мое тело взыграло - на мгновение я как будто снова оказался с ней, в ее теле, разгоряченном сексом и жаждущем снова окунуться в наслаждение. Вот женщина, которая получает истинное удовольствие от своей работы.
Было уже три часа дня. Я отсутствовал добрых шесть часов. Питер, наверное, уже роет землю копытом. Я доехал обратно на метро, зашел на станции в бакалейный магазин и набрал целую сумку всякой всячины.
Питер ни словом не обмолвился по поводу моего долгого отсутствия, Амелия тоже ничего не сказала. Либо они поняли, что я их видел, либо были слишком заняты работой и не следили за временем. Как бы то ни было, но с Юпитера поступили данные за последнюю неделю, а значит, мне предстояло несколько часов напряженной, изматывающей работы - рассортировать эти данные и все как следует проверить и перепроверить.
Я выгрузил продукты на кухне и сказал Питеру с Амелией, что хочу на ужин курицу. Мы готовили по очереди - вернее, мы с Амелией готовили по очереди, а Пит обычно не утруждал себя и просто заказывал пиццу или какое-нибудь другое готовое блюдо с доставкой на дом. У Питера был особый источник дохода - деньгами и продуктовыми карточками, - ему каким-то таинственным образом удалось устроиться на службу в прибрежную военизированную охрану. У Пита даже был мундир с капитанскими нашивками - висел в шкафу, в пластиковом чехле. Но Пит вряд ли когда-нибудь его надевал - наверное, он не знал даже, подходит ли этот мундир ему по размеру.
Новые данные задали мне массу работы. Для псевдооперантного анализа необходимо проделать много подготовительных операций, надо тщательно построить алгоритм исследования, прежде чем прогонять через систему цифровой массив. Я старался выбросить из головы все сегодняшние неприятности и полностью сосредоточиться на физике. Получалось не особенно хорошо. Всякий раз, когда мне на глаза попадалась Амелия, на меня волной накатывало воспоминание - ее запрокинутое вверх лицо, отрешенно-счастливое, после чего следовала вспышка ревности и чувство вины - за Зою.
В семь вечера я сунул курицу в кастрюлю с водой, навалил сверху горку мороженых овощей, порезал ломтиками лук и чеснок и тоже бросил в кастрюлю. Поставил на плиту и задал режим быстрого закипания. Когда вода вскипела, я оставил курицу тушиться еще сорок пять минут, а сам надел наушники и включил новые эфиопские мелодии. Эфиопы, конечно, нам враги, но музыка у них получше нашей.
Обычно мы ужинали в восемь и смотрели по телевизору по крайней мере первую половину «Часа Гарольда К пли» - вашингтонской программы новостей для людей которые умеют читать не только по слогам.
В Коста-Рике сегодня не стряслось ничего выдающегося, боевые действия велись в Лагосе, Эквадоре, Рангуне и Магрибе. Женевские мирные переговоры продолжались в привычном духе - пышный причудливый спектакль.
В Техасе прошел дождь из лягушек. Показали даже любительскую видеозапись этого необычного происшествия. Потом выступил зоолог и объяснил, что все это могло быть всего лишь иллюзией, вызванной внезапным наводнением в той местности. Как бы не так! Наверняка это новое секретное оружие нгуми. Лягушки-партизаны распрыгаются по всей стране, а потом неожиданно превратятся в бомбы и начнут взрываться, испуская отравляющий лягушачий газ нового типа. Я сам ученый и разбираюсь в таких штуках.
В Мехико прошла «демонстрация потребителей» - если бы это случилось на вражеской территории, вместо слова «демонстрация» стояло бы «бандитская акция мятежников». Кому-то удалось раздобыть список в три тысячи страниц, на которых перечислялось все, что на самом деле было произведено нанофорами по заказам представителей «наиболее дружественной нации». Ко всеобщему удивлению, в этом списке преобладали предметы роскоши для богатых слоев населения - что вовсе не соответствовало официальным правительственным сведениям об использовании мексиканцами нанофорного кредита.
В местных новостях сообщалось, что Международная судебная Коллегия вроде бы пытается затребовать записи действий двенадцатой боевой группы охотников и убийц во время операции в сельскохозяйственной части Боливии, и на основании этих записей устроить разбирательство - там как будто должны быть свидетельства применения пыток. Всем совершенно ясно, что весь этот шум поднят только ради проформы. Записи никто никуда не выдаст, запрос Коллегии погрязнет в бюрократических дебрях до скончания мира. Или до тех пор, пока техники не уничтожат настоящие кристаллы и не сделают взамен их достаточно убедительные фальшивки. И так все прекрасно знают - и Международная Коллегия в том числе, - что существуют особые тайные операции, во время которых не ведется никаких записей даже на уровне бригады.
На контрольном посту возле Бруклинского моста была задержана и в конце концов уничтожена группа потенциальных террористов. Как обычно, никаких подробностей не сообщалось.
Компания Диснея представила новый проект - Диснейленд на низкой околоземной орбите, первые шаттлы отправятся по расписанию всего через двенадцать месяцев. Питер особо отметил важность этого сообщения из-за той скрытой информации, которая в нем содержалась. Другими словами, в зоне недостроенного пока космопорта в Чимборазо никаких боевых действий в течение как минимум ближайших полутора лет не планируется - компания Диснея не стала бы начинать никакого строительства, если бы не знала наверняка, что транспорт для доставки посетителей в их новый Диснейленд будет обеспечен. Значит, скоро у нас снова наладится регулярное гражданское сообщение космическим транспортом.
За ужином мы с Амелией распили бутылку вина. Я заявил, что собираюсь несколько часов поспать, прежде чем приступать к обработке очередного цифрового массива, и Амелия тоже решила немного отдохнуть.
Я лежал в постели, сна - ни в одном глазу, когда Амелия, выкупавшись, скользнула ко мне под одеяло. Какое-то время она лежала, не двигаясь, и не прикасалась ко мне. Потом тихо проговорила:
- Мне жаль, что ты нас увидел…
- Ну что ты, мы ведь давным-давно об этом уговаривались. Личная свобода - это как бы часть нашего соглашения.
- Не могу сказать, что жалею о том, что я это дела-па - она повернулась на бок и посмотрела на меня в темноте. - А может, и жалею. В любом случае - мне жаль, что ты нас видел.
Вполне ее понимаю.
- Значит, так было всегда? Другие мужчины?
- Ты точно хочешь, чтобы я ответила на этот вопрос? Тогда тебе тоже придется на него отвечать.
- Мне ответить просто - одна женщина, один раз, сегодня.
Амелия положила ладонь мне на грудь.
- Прости. Я чувствую себя настоящей дрянью, - она легонько погладила меня, как раз напротив сердца. - Я была только с Питером, и только с того времени… Только после того, как ты травился таблетками. Я просто… Ну, не знаю. Я просто не смогла удержаться.
- Но не сказала ему - почему?
- Нет, я ему ничего не рассказывала. Он думает, что ты просто болел. Пит не из тех людей, которые любят Докапываться до таких подробностей.
- Зато он мастер добиваться… кое-чего другого.
- Говори, не стесняйся, - Амелия пододвинулась поближе и прижалась ко мне всем телом. - У большинства неустроенных в личной жизни мужчин на лице написано, что они постоянно готовы к сексу. Питеру даже не пришлось просить меня. Знаешь, кажется, все, что я сделала, - всего лишь положила ладонь ему на плечо.
- Что привело к неизбежному и вполне логичному продолжению.
- Выходит, что так. Если тебе нужно, чтобы я попросила у тебя прощения, - я прошу прощения.
- Ты его любишь?
- Кого, Питера? Нет, конечно!
- Значит, забудем об этом, - я тоже повернулся на бок, обнял Амелию, потом заставил ее перевернуться на спину. - Давай немного пошумим…
Я начал лихо, но не смог кончить - увял и поник прямо внутри ее. А когда попробовал руками довершить начатое, Амелия сказала: «Нет, давай лучше спать» Но заснуть я не смог.

16

Естественно, никто ничего не забыл. Джулиан снова и снова вспоминал впечатления от секса с Зоей - это странным образом перекликалось с чувствами, которые он до сих пор испытывал к Карелии, хотя после смерти Карелии прошло уже больше трех лет. Секс с Амелией так же отличался от секса с Зоей, как легкая закуска отличается от шикарного обеда. Если бы Джулиану хотелось каждый день «наедаться досыта» - к его услугам тысячи проституток с имплантатами, в Портобелло и в Техасе, и любая из них была бы более чем счастлива утолить его голод. Но Джулиан не настолько любил поесть.
Джулиана порадовала искренность и прямолинейность Амелии, но все же он не смог поверить ей до конца. Если даже она и любила Питера, при сложившихся обстоятельствах Амелия могла и не сказать Джулиану всей правды об этом - чтобы пощадить его чувства. Но уж определенно она не казалась просто любопытствующей, когда лысая голова Питера была у нее между ног.
Но все это можно будет обдумать как-нибудь в другой раз. Джулиану в конце концов удалось уснуть - за несколько секунд до того, как зазвонил будильник. Он отыскал упаковку с пластырьками ускорителя, и они с Амелией приняли очередную дозу стимулятора. К тому времени, как оба они оделись, сознание полностью прояснилось. Джулиан выпил чашку кофе и снова засел за вычисления.
После того, как все имеющиеся данные были пропущены через стандартный компьютерный анализатор, обработаны по новому аналитическому методу Джулиана и старой, проверенной временем методике Питера, оказалось, что все три результата практически полностью совпадают. Амелия описала результаты проделанной работы в статье, и еще полдня все трое доводили статью до ума, а потом отправили ее в раздел научных обозрений Астрофизического журнала.
- Скоро толпы народу начнут охотиться за нашими головами, - заметил Питер. - Лично я собираюсь уехать куда-нибудь дней на десять. Отключу телефон и залягу спать - просплю, наверное, целую неделю.
- И куда ты поедешь? - поинтересовалась Амелия.
- Куда-нибудь на Виргинские острова. Хочешь со мной?
- Нет, я буду чувствовать себя там не в своей тарелке, - все натянуто рассмеялись. - В любом случае, мы и так пропустили много занятий. Пора вернуться к преподаванию.
Все еще немного пообсуждали эту тему - Питер был настроен оптимистично, Амелия сердилась. Она все равно прогуливала одно-два занятия в неделю, так почему бы не погулять еще немножко? Амелия категорически отказывалась - именно потому, что она и так уже слишком много прогуляла.
Потом Джулиан с Амелией, усталые до полного изнеможения, вернулись в Техас. Они еще какое-то время продолжали принимать ускоритель, не решаясь отказаться от стимулятора до конца рабочей недели. Они как обычно ходили на работу и вели занятия со студентами, зная, что с каждой секундой мир неумолимо приближается к катастрофе. Никто из их сослуживцев не следил постоянно за отделом научных обозрений Астрофизического журнала и, похоже, вообще нисколько не интересовался этим изданием.
В пятницу утром Амелия получила краткое послание от Питера: «Наша статья выйдет в обозрении сегодня после обеда. Надеюсь на лучшее».
Джулиан как раз был внизу. Амелия позвонила ему и позвала к себе. Показала письмо Питера.
- Я думаю, нам надо бы где-нибудь затаиться на время, - сказал Джулиан. - Если Макро прознает про это, пока еще будет в офисе, нас тут же вызовут «на ковер». Пусть лучше это случится в понедельник.
- Трусишка! Вообще-то, я тоже боюсь. Может, давай сегодня пораньше поедем в клуб? Погуляем где-нибудь. К примеру, сходим в зоопарк уродов.
Зоопарк генетических уродов официально назывался «Музеем Генетических Экспериментов». Это заведение постоянно закрывали по требованию всяких организаций, заботящихся о защите прав животных, но неизменно открывали снова после завершения судебных разбирательств. Музей находился как будто бы в частном владении, но служил в основном для рекламных целей - это была своего рода удобная витрина, в которой демонстрировались потрясающие возможности технологий генной инженерии. Экспонаты там были просто кошмарные, но музей пользовался неизменной популярностью и являлся одной из самых посещаемых достопримечательностей штата Техас.
От «Ночного особого» до музея было всего десять минут хода, но с тех пор, как «зоопарк уродов» в последний раз открыли, Джулиан с Амелией там еще не бывали. А музей наверняка пополнился множеством новых жутких экспонатов.
Некоторая часть экспонатов была представлена в виде чучел и тщательно сохраненных трупов, но интереснее всего были живые экземпляры, которых держали в специальном зоопарке. Генетикам каким-то образом удалось вырастить змею с двенадцатью ногами. Но они так и не сумели научить ее этими ногами пользоваться. Тварь шагала всеми шестью парами конечностей сразу и перемещалась нелепыми судорожными рывками - не особенно удачная альтернатива обычному ползанию. Амелия предположила, что нервная система ног этой твари, скорее всего, выращена как продолжение тех нервов, что у обычных змей отвечают за движения ребер. Ребра у змеи то поднимаются, то опускаются, все одновременно - так змея ползает.
Вообще-то, польза от сверхподвижной змеи в любом случае весьма сомнительна, так что бедную тварюшку, скорее всего, вырастили исключительно как любопытную диковинку. Но вот следующий экспонат имел довольно наглядное практическое применение - кроме запугивания непослушных детишек. Это был паук размером с крупную подушку, который сновал вверх и вниз по специально поставленной раме и быстро заплетал ее толстой, крепкой паутиной - живой ткацкий станок. Материя, которую получали таким способом, годилась для использования при хирургических операциях.
Еще там была миниатюрная корова меньше метра ростом - никакой практической пользы от нее тоже не предусматривалось. Джулиан сказал, что как раз такая корова подошла бы для повседневных нужд людям вроде них с Амелией - которые любят пить кофе со сливками. Правда, только в том случае, если бы они придумали, как извлекать из этой мини-коровки молоко. Коровка-малышка вела себя совсем не так, как обычные коровы. Она непоседливо сновала по загону и с любопытством совала повсюду нос. Наверное, зверушка состояла в близком родстве с гончими собаками.
Чтобы сэкономить продуктовые карточки и деньги, мы пошли к автоматам с закусками и взяли себе бутерброды с сыром. Рядом с зоопарком находилась специальная площадка под навесом, где стояли раскладные столики для пикников - столики были новые, не такие как в прошлый раз, когда я сюда заходил. Нам достался столик без тента, под жарким полуденным солнцем.
- И что мы будем рассказывать остальным? - спросил я, кромсая чеддер на мелкие ломтики пластиковым столовым ножичком У меня был с собой армейский выкидной нож, но это оружие превратило бы сыр в ни на что не годную обгорелую корку. Или в бомбу.
- О тебе? Или о Проекте?
- Ты что, не бывала там с тех пор, как я попал в больницу? - Амелия покачала головой. - Тогда давай вообще не будем об этом заговаривать. Я имел в виду, будем ли мы рассказывать об открытии Питера? О нашем открытии.
- А почему бы и нет? Завтра это и так будет всем известно.
Я пристроил неровный ломтик сыра на кусочек черного хлеба, положил на салфетку и пододвинул к Амелии.
- Да, пусть лучше говорят об этом, чем обо мне.
- Кто-то все равно прознает. Марти, к примеру, узнает наверняка.
- С Марти я поговорю сам. Если успею.
- По-моему, все-таки конец света поважнее твоих проблем.
- Большое видится издалека…
Хотя солнце уже село, было еще очень жарко, когда мы по запыленной дорожке шли к «Ночному особому»-Пыль была белая, как мел. Мы испытали огромное облегчение, войдя в холл ресторана с прохладным, чистым кондиционированным воздухом. Марти и Белда уже сидели в зале, на их столике красовалось блюдо с закусками.
- Привет, Джулиан! Как дела? - осторожно спросил Марти.
- Уже все в порядке. Давай переговорим об этом позже, идет? - Марти кивнул. Белда ничего не сказала, полностью сосредоточившись на разделывании креветок. - Есть что-нибудь новенькое насчет вашего с Рэем проекта? Меня это очень интересует.
- Новых данных почти нет, Рэй работает с тем, что есть Что там за жуть случилась с детишками в этой, как ее, Иберии?
- В Либерии, - поправил я.
- Трое наших пациентов поступили на обследование как раз после этого случая. Несладко же им пришлось!
- Всем тогда досталось. А особенно этим детям.
- Чудовища! - заметила Белда, оторвавшись от креветок. - Вы знаете, мне нет дела до политики, и материнский инстинкт у меня не особенно развит. Но у меня в голове не укладывается, как люди могли подумать, что такая чудовищная жестокость может им чем-то помочь?
- Это нельзя назвать и стратегическим мышлением, - добавила Амелия. - Ведь они сотворили подобное со своими собственными соотечественниками!
- Зато большинство нгуми уверены, что это подстроили мы, - возразил Марти. - Причем подстроили так, чтобы свалить вину на них… Поскольку всем ясно, что никто не стал бы делать такое со своими согражданами. Такой довод всем кажется вполне убедительным.
- Ты думаешь, именно на это они и рассчитывали. - спросила Амелия. - Не могу поверить! Какой цинизм!
- Нет, насколько нам известно - из конфиденциальных источников, хотя доказательств нет, - всю эту авантюру затеял и провернул один сумасшедший офицер с несколькими единомышленниками. Спецслужбы уже их всех ликвидировали - такие уж у них методы - и теперь стараются напустить побольше тумана в это дело, чтобы убедить мир, что это мы, а не они, зачем-то решили уничтожить школу с невинными детишками - наверное, для того, чтобы свалить все на нгуми. Чтобы показать, какие нгуми свирепые и безжалостные, хотя каждый ведь знает, что армия нгуми - это армия народных защитников, ее солдаты - из народа, и сражаются они за народ.
- Неужели им удалось хоть кого-то убедить в этой нелепице? - спросил я.
- Этому верят в большей части Центральной и Южной Африки. Вы что, не смотрели новости?
- Смотрели, но не все. Что там за ерунда с Международной Коллегией?
- Да армейские разрешили одному из законников Коллегии просмотреть в подключении любую запись, какую захочет - естественно, без права разглашать военные секреты. И этот судейский убедился, что для наших солдат это происшествие было полной неожиданностью, и все наши были поражены его ужасной жестокостью. Благодаря этой уступке Коллегии нам удалось доказать, что мы тут ни при чем, и общественное мнение теперь на нашей стороне - в Европе и даже кое-где в Азии и Африке. Но на юге Африки больше верят нгуми.
Эшер и Риза пришли вместе. И тут же накинулись на нас:
- Эй, сладкая парочка, здорово, что вы вернулись! Что, решили удрать из дома и пожениться?
- Мы удрали из дома, только чтобы поработать, - быстро ответила Амелия. - Мы были в Вашингтоне.
- Государственные дела? - спросил Эшер.
- Нет пока. Но скоро будут государственными. Со следующего понедельника.
- Может, поделитесь ценной информацией? Или там слишком много технических подробностей?
- Да нет, не особо много, по крайней мере в главном. - Амелия повернулась к Марти: - Рэй придет?
- Нет, у него какой-то семейный праздник.
- Хорошо. Тогда давайте заказывать напитки. У нас с Джулианом есть что вам порассказать.
Как только официант принес кофе, вино и виски и удалился, Амелия начала рассказывать нашу историю, ужасную историю предстоящей всегалактической катастрофы. Я время от времени добавлял кое-какие подробности. Нас слушали, не перебивая.
Потом все долго молчали. Наверное, за всю историю существования клуба полная тишина никогда не длилась здесь так долго.
Первым заговорил Эшер:
- Конечно, присяжные еще даже не начали разбирать это дело… В том числе и в буквальном смысле.
- Это верно, - сказала Амелия. - Но тот факт, что Питер и Джулиан получили совершенно одинаковые результаты - вплоть до восьмого знака! - хотя начинали анализ в разное время и использовали две совершенно разные методики… Нет, суд присяжных меня не очень-то беспокоит. Гораздо больше меня волнуют политические последствия закрытия такого грандиозного проекта. И еще я немного озабочена тем, где буду работать в следующем году. Или даже на следующей неделе.
Белда вздохнула.
- Да, вы неплохо позаботились о деревьях. Наверняка вы так же хорошо все продумали и относительно леса в целом?
- О том, что это оружие? - спросил я. Белда медленно кивнула. - Да. Это абсолютное оружие, способное разом уничтожить всю Галактику. Его необходимо Разобрать на детали.
- Но лес - это нечто большее, - заметила Белда, отпивая кофе. - Представьте, что его не просто разберут, а уничтожат полностью, так, что и следов не останется. Прошерстят всю литературу и вычеркнут каждую строчку, имеющую хоть какое-то отношение к проекту «Юпитер». А потом правительственные спецподразделения убийц перестреляют всех, кто когда-либо слышал об этом проекте. Что будет тогда?
- Скажи лучше сама, раз уж начала, - предложил я.
- Это очевидно. Лет через десять, а может - через сто или через миллион кому-нибудь другому придет в голову точно такая же идея. И замысел снова не удастся довести до конца. Но потом, через другие десять или миллион лет, кто-нибудь снова до этого додумается. И решится сделать это. Нет, даже не решится - просто сделает, и все. Потому что будет настолько ненавидеть мир, что захочет все уничтожить.
Снова надолго повисла тишина. Потом я сказал:
- Ну, по крайней мере теперь разрешилась одна из таинственных загадок, волновавших умы человечества. Никто ведь не знал, откуда берутся физические законы. А я вот подумал - может быть, все законы физики задаются характеристиками вещества и энергии, которые получаются в то мгновение, когда начинается рассеивание - когда зарождается новая галактика? Но это кажется невероятным и ненужным.
- Значит, если Белда права, законы физики существуют всегда, - сказала Амелия. - А двадцать миллиардов лет назад кто-то просто нажал на большую красную кнопку?
- А еще сколько-то миллиардов лет назад то же самое сделал кто-то другой, - сказала Белда. - Вселенная существует только до тех пор, пока в ней не появятся существа вроде вас, - она показала двумя расставленными пальцами, средним и указательным, на Амелию и меня. - Такие вот люди, как вы двое.
Что ж, даже если Белда права, чудо первичного сотворения мира все равно никуда не делось - ведь когда-то же все действительно появилось в первый раз.
- А я вот думаю, - подал голос Риза, - наверняка ведь в других галактиках - их же миллионы! - есть другие разумные существа, которые должны были сделать такое же открытие. И не однажды, а тысячи или даже миллионы раз. Возможно, они просто психологически неспособны были довести дело до конца, уничтожив тем самым всех нас?
- По-твоему, их эволюция продвинулась дальше и у них имеется врожденное чувство совести и сострадания, которых нет у нас? - спросил Эшер и поболтал в стакане свой виски с кубиками льда. - Если бы такая кнопка была в бункере у Гитлера… Или у Калигулы, или у Чингисхана…
- Гитлер опоздал всего на одно столетие, - заметил Риза. - И, как мне кажется, наша эволюция продвинулась еще не настолько далеко вперед, чтобы можно было не опасаться появления какого-нибудь очередного Гитлера.
- Наша эволюция никогда не продвинется настолько далеко, - заявила Белда. - У нас агрессивность - один из факторов самой эволюции, одно из условий выживания. Человеческая агрессивность возвела нас на вершину пищевой цепочки.
- Не агрессивность, а сотрудничество, - возразила Амелия. - Одной агрессивностью человек никак не смог бы справиться, к примеру, с саблезубым тигром.
- Ну, хорошо, пусть будет и агрессивность, и сотрудничество, - примирительно произнес Марти. - Тогда выходит, что боевая группа солдатиков - идеальное воплощение превосходства человека над животными.
- Я бы не стал так говорить сразу обо всех боевых группах, - заметил я. - Некоторые из них - настоящий образчик вырождения человечества.
- И все же позвольте мне продолжить в этом ключе, - Марти побарабанил пальцами по столу. - Давайте рассмотрим проблему с этой точки зрения. Мы все но уже давно бежим наперегонки со временем. Когда-нибудь, лет через десять или через миллион лет, нам придется направить человеческую эволюцию так, чтобы полностью отказаться от агрессивности. Теоретически это не так уж и невозможно. Мы ведь уже направляли в нужную сторону эволюцию многих других биологических видов.
- И некоторых - в течение всего одного поколения, - вставила Амелия. - Здесь неподалеку целый зоопарк таких животных.
- Да, веселенькое местечко, - хмыкнула Белда.
- Мы действительно можем сделать это всего за одно поколение, - сказал Марти. - И даже быстрее.
Все немедленно повернули головы к нему.
- Джулиан, - обратился ко мне Марти. - Скажи, почему механики остаются в солдатиках не дольше девяти дней подряд?
Я пожал плечами.
- Из-за усталости, наверное. Если работать слишком долго - расклеишься, станешь невнимательным.
- Это вам так говорят ваши боссы. И всем остальным они говорят то же самое. Они и сами уверены, что это истинная правда, - Марти обвел слушателей тяжелым взглядом. Несмотря на то что других людей в зале не было, он все же понизил голос, когда заговорил снова: - Это тайна. Страшная тайна. Если бы Джулиан возвращался обратно в свою группу, я бы не стал этого рассказывать, потому что тогда об этом узнало бы слишком много людей. Но всем присутствующим здесь я полностью могу доверять.
- Даже военную тайну? - спросил Риза.
- Военные тоже не в курсе. Мы с Рэем утаили это от них, и никто не знает, скольких трудов нам это стоило. Так вот, в Северной Дакоте есть дом инвалидов, в котором живут всего шестнадцать пациентов. И все они практически полностью здоровы. Они живут там потому, что знают, что они должны оставаться там.
- Это люди, с которыми работали вы с Рэем? - спросил я.
- Да. Это было более двадцати лет назад. Все они сейчас уже в годах, и все прекрасно понимают, что им придется оставаться в уединении, наверное, до конца жизни.
- Черт побери, что же вы такого с ними сотворили? - спросил Риза.
- Девятеро из них оставались подключенными к солдатикам в течение трех недель подряд. Остальные девятеро - в течение шестнадцати дней.
- И это все? - спросил я.
- Все.
- От этого они сошли с ума? - предположила Амелия.
Белда рассмеялась, но особого веселья в ее смехе не было.
- Бьюсь об заклад, что нет. Скорее наоборот, они стали более чем нормальными.
- Белда почти угадала, - признал Марти. - У нее потрясающие способности к прочтению чужих мыслей без помощи всяких технических приспособлений. После того, как человек пробудет подключенным к солдатику пару недель подряд, он, как ни странно, больше никогда не сможет быть солдатом.
- Потому что не сможет убивать? - спросил я.

Предыдущая страница 13 Следующая страница


Проект «Юпитер» 14

- Не сможет даже намеренно кому-то повредить, разве что спасая свою собственную жизнь. Или спасая жизнь кому-нибудь другому. У таких людей совершенно изменяется способ мышления, они даже воспринимают окружающее совсем не так, как обычные люди. Даже Да не подключены к сети. Если слишком долго находиться в сознании других людей, то начинаешь воспринимать их, как самого себя. И тогда ранить кого-то другого будет все равно что ранить самого себя.
- Значит, они не полные пацифисты, если способны убивать для самозащиты, - сказал Риза.
- Это зависит от человека. Некоторые скорее бы умерли сами, чем убили кого-нибудь другого, пусть даже и при самозащите.
- Такое обычно случается с людьми вроде Канди? - спросил я.
- Да нет, вообще-то. Таких людей, как ваша Канди, специально отбирают за мягкость характера и способность к состраданию. И работа механика должна только усиливать в них эти качества характера.
- В вашем эксперименте участвовали случайно подобранные люди? - поинтересовался Риза.
Марти кивнул.
- В первую группу попали добровольцы, которым заплатили за участие в эксперименте. В основном отставные солдаты. А вот вторая группа… - Марти подался вперед. - Половину второй группы составили наемные убийцы из спецподразделений. Вторую половину - гражданские лица, осужденные за убийства.
- И все они стали… более цивилизованными? - удивилась Амелия.
- Я бы сказал - более человечными, - поправил Марти.
- Значит, если ребят из группы охотников и убийц подержать в солдатиках пару недель, они превратятся в безобидных котят? - спросил я.
- Да, именно к такому заключению мы и пришли. Конечно, этот эксперимент проводился задолго до того, как появились спецгруппы охотников и убийц. Тогда солдатиков еще не использовали в реальных боевых действиях.
Эшер первым задал следующий вопрос:
- Мне что-то не верится, что армейские службы не додумались повторить ваш эксперимент. И не нашли способа как-нибудь обойти этот нежелательный эффект - пацифизм. Или гуманизацию - если вам так больше нравится.
- Это вполне возможно, Эшер, но маловероятно.
Я подключался в одностороннем порядке вместе с соями разных военных, от новобранца до генерала. Если бы кто-нибудь из них участвовал в подобных экспериментах или хотя бы слышал какие-нибудь разговоры о них, я бы знал.
- Если только кто-нибудь из армейского начальства тоже не подключался только в одностороннем порядке. А участников эксперимента могли изолировать - как в вашем случае, или вообще уничтожить.
Такое предположение заслуживало тишины, которая за этим последовала. Могли ли армейские исследователи убить невинных участников секретного эксперимента?
- Я согласен, в принципе такое возможно, - признал Марти. - Но очень, очень маловероятно. Мы с Рэем контролируем практически все военные исследования, которые касаются солдатиков. И чтобы кто-то протащил свой проект через все инстанции, выбил на него деньги, да еще и привел в исполнение - так, чтобы мы с Рэем об этом даже не заподозрили… что ж, это возможно. Но с той же долей вероятности, как тысячу раз подряд выиграть джекпот в национальной лотерее.
- Интересно… Ты вот заговорил о вероятностях, Марти, - сказал Риза, который что-то писал на салфетке. - Если взять самый лучший вариант развития событий, когда все люди добровольно согласятся стать человечнее и выстроятся в очередь на постановку имплантатов… Перво-наперво, один из десяти или двенадцати человек погибнет во время операции или сойдет с ума. Я как раз пытался придумать, как можно обойтись без этих потерь.
- Ну, мы не знаем пока…
- Секундочку, дай мне договорить. Если это будет каждый двенадцатый, таким образом вам придется убить шестьсот миллионов человек, чтобы остальные - те, кто останется в живых, - больше никогда никого не убивали. При таких раскладах Гитлер по сравнению с вами будет выглядеть подмастерьем-недоучкой, вы обойдете его на целых два порядка.
- По-моему, даже больше, - сказал Марти.
- Да, больше. Сколько у нас сейчас солдатиков, тысяч шесть? Скажем, мы построим еще сотню тысяч. Каждый человек должен будет провести две недели в непрерывном подключении - и это после того, как в течение пяти-шести дней им будут просверливать дырки в черепе и вживлять имплантаты. Допустим, на одного человека уйдет дней двадцать. Учитывая, что имплантацию переживет примерно семь миллиардов человек, получается, соответственно, по семь тысяч человек на одного солдатика. Другими словами, это будет длиться сто сорок тысяч дней, а это почти четыреста лет. И только потом все мы будем жить мирно и счастливо - те, кто вообще останется к тому времени в живых.
- Дай-ка мне посмотреть твои расчеты, - Риза пододвинул салфетку к Марти. Тот подчеркнул ногтем колонку цифр. - Ты забыл об одной детали. Нам ведь не нужен будет весь солдатик целиком. Только основная межмозговая связующая система и четыре блока для обеспечения питания и физиологических отправлений. И мы сможем построить не сотню тысяч солдатиков, а целый миллион специальных технических станций. Даже десять миллионов. Таким образом, необходимое на обработку время сократится всего до четырех лет.
- Но количество смертельных исходов останется прежним, - заметила Белда. - Для меня это вопрос чисто умозрительный, поскольку мне осталось прожить не так уж много лет. Но все равно, по-моему, цена слишком высока.
Эшер нажал кнопку вызова официанта.
- Ты ведь все это придумал не с бухты-барахты, Марти… Давно ты уже над этим думаешь? Лет двадцать, наверное?
- Что-то вроде того, - признался Марти и пожал плечами. - Нам не так уж и нужна вселенская катастрофа. Со времен Хиросимы мир и без нее балансирует на краю гибели. Или даже со времен Первой мировой войны.
- Тайный пацифист, который работает на военную машину? - пошутила Белда.
- Вовсе не тайный. Военные спокойно относятся к пассивным пацифистам - посмотрите хоть на Джулиана - до тех пор, пока их убеждения не мешают работе. Большинство генералов, с которыми я знаком, считают себя пацифистами.
Появился официант и взял новые заказы. Когда официант ушел, я сказал:
- Марти правильно подметил. Дело не только в проекте «Юпитер». Существует множество научных исследований, которые в результате могут привести к полному уничтожению жизни на планете или же уничтожению планеты в целом. Даже если остальная Вселенная останется нетронутой.
- У тебя уже стоит имплантат, - сказал Риза. - Так что ты не имеешь права голоса.
- А как быть с такими людьми, как я? - спросила Амелия. - С теми, которые пробовали поставить имплантат, но ничего не получилось? Может, нас надо будет поместить в комфортабельные концентрационные лагеря, где мы не сможем никому навредить?
Эшер рассмеялся.
- Так его, Блейз! Это всего лишь умозрительные предположения. Марти ведь не собирается всерьез предложить…
Марти хлопнул ладонью по столу.
- Черт побери, Эшер! Я никогда в жизни не был более серьезен, чем теперь.
- Значит, ты форменный сумасшедший. То, о чем ты говорил, никогда не случится.
Марти повернулся к Амелии.
- Тогда, давно, когда разработка технологии имплантатов только начиналась, никто не рассчитывал, что имплантат надо будет ставить абсолютно каждому человеку. Если бы в этом направлении прилагалось столько же усилий, как в разработке вашего проекта «Юпитер» или Манхэттенского Проекта, то вся работа, которую начинали делать, была бы уже сделана! - Ризе он сказал: - То же самое с твоим полумиллионом смертников. Эта проблема не из тех, над разрешением которых ученые бились каждый день в течение стольких лет. Побольше осторожности, тщательно контролируемые исследования, улучшение технологий - и частота смертных исходов при операциях сразу же снизится, возможно, даже до нуля.
- Значит, если говорить грубо, ты обвиняешь армию в преднамеренных убийствах? - сказал Эшер. - Понятно, что армия на то и существует, чтобы убивать, - но предполагается, что потери будут на стороне противника, - Марти казался озадаченным. - Я имею в виду вот что: если ты все это время считал, что операцию по вживлению имплантатов можно сделать надежной и безопасной, почему же военные не стали ждать, пока так будет, а сразу поставили производство механиков на поток, невзирая на высокий риск для жизни новобранцев?
- Не армия виновата в тех убийствах, о которых ты говоришь. Я виноват. Такие исследователи, как я и Рэй.
- Ой, только не надо так драматизировать ситуацию! Я уверен, что ты сделал все от тебя зависевшее. Но я всегда считал, что, если приходится расплачиваться человеческими жизнями за успех какого-нибудь проекта, значит, цена слишком высока.
- Согласен, - сказал Марти. - И смертность на самом деле гораздо выше, чем один случай из двенадцати. Среди механиков невообразимо высокий уровень смертности от нарушений мозгового кровообращения инфарктов сердца, - на меня Марти старался не смотреть. - А также от самоубийств как во время действительной службы, так и после.
- Смертность в армии всегда была высокой, - заметил я. - Это ни для кого не новость. И это один из доводов против профессиональной армии.
- Представьте, что удастся найти способ сделать имплантацию стопроцентно безопасной, без никаких смертельных последствий. Все равно, даже и тогда не будет никакой гарантии, что абсолютно все захотят поставить себе имплантаты. И их никак нельзя будет заставить это сделать. Вы только представьте себе фанатичных нгуми, которые выстроились в очередь и ждут, когда сумасшедшие маньяки-ученые Альянса станут сверлить дырки у них в головах! Черт возьми, да мы даже наших собственных вояк не сумеем убедить, что это необходимо! Как только наши генералы пронюхают, чем ты все это время занимался, ты сразу же отойдешь в историю. Из тебя в один миг сделают кучу навоза!
- Возможно. Возможно. - Официант принес напитки. Марти поглядел на меня и потер подбородок. - Ты не против того, чтобы подключиться со мной?
- Не против.
- Тогда… Ты свободен завтра, часов в десять?
- Да. До двух я не занят.
- Значит, приезжай ко мне. Мне это нужно.
- Эй, ребята, вы что, собрались объединиться и спасти мир? - сказала Амелия. - Спасти Вселенную?
Марти рассмеялся.
- Я имел в виду не совсем то, что ты подумала. - на самом деле он именно этого и хотел.

17

Чтобы добраться до лаборатории Марти, Джулиану пришлось катить на велосипеде примерно с полмили под долгожданным проливным дождем. Поэтому, когда он наконец доехал, настроение у него было не особенно праздничное.
Марти дал ему полотенце и лабораторный халат чтобы Джулиан не простудился на сквозняке от кондиционера. Они сели на стулья с жесткими прямыми спинками возле лабораторной кушетки, вернее, даже двух парных кушеток, оснащенных специальными шлемами. С высоты десятого этажа открывался превосходный вид на университетский городок, мокрый после дождя.
- Я отпустил всех помощников на всю субботу, - сказал Марти, - и переключил все телефонные звонки на домашний номер. Нам никто не помешает.
- В чем не помешает? - спросил Джулиан. - Что ты задумал?
- Я и сам хотел бы знать это наверняка до того, как мы подключимся. Но, по-моему, имеет смысл сохранить это между нами, хотя бы на какое-то время. - Марти показал на приборную панель в другом конце комнаты. - Если бы там сидел кто-нибудь из моих ассистентов, он мог бы подключиться в одностороннем порядке и все подслушать.
Джулиан встал и внимательно рассмотрел оборудование лабораторной кушетки.
- А где кнопка прерывания сеанса?
- Кнопка не нужна. Достаточно просто подумать «хватит», и связь оборвется, - Джулиан посмотрел на него с сомнением. - Это новая технология. Не удивительно, что ты о ней не знаешь.
- И тем не менее ты будешь контролировать связь.
- В целом - да. Я буду держать под контролем ощущения, но это обычное дело при таких сеансах. Я смогу изменять ощущения так, как тебе захочется.
- Это будет односторонняя связь?
- Мы можем начать с односторонней связи, потом частично перейти на двустороннюю, в «потоке беседы», когда сосредоточимся на мысленном общении, - Джулиан знал, что Марти не мог ни с кем войти в полный контакт. Он специально лишил себя этой способности из соображений безопасности. - Это будет совсем не так, как было у тебя с боевой группой. Мы не сможем по-настоящему, до конца, проникнуть в сознание друг друга. Просто будем понимать друг друга быстрее и полнее.
- Хорошо, - Джулиан улегся на кушетку и тяжело вздохнул. - Тогда давай начнем.
Оба устроились на кушетках, приладили к шеям мягкие воротники шлемов, освободили эластичные трубки с жидкостью от пластиковых креплений и повертели головами, пока имплантаты не подсоединились к разъемам как следует. Потом передние половинки шлемов опустились, закрыв лица.
Прошел час, и забрала шлемов с легким шорохом открылись. На лице Джулиана блестели капельки пота.
Марти сел на кушетке. Он заметно посвежел и приободрился.
- Разве я не прав?
- Прав, наверное. Но я все равно хотел бы сам съездить в Северную Дакоту.
- В это время года там очень хорошо. Никаких Дождей.

18

Когда я покинул лабораторию Марти, дождь угомонился, но, как тут же выяснилось, ненадолго. Я увидел, что над студенческим центром ливень хлещет вовсю и полоса дождя быстро движется в мою сторону. Поэтому я поставил велосипед обратно на стоянку и вернулся в помещение - и тут как раз хлынул ливень.
На крыше здания находилось шумное, ярко освещенное кафе под куполом. Это было как раз то, что надо. Я слишком долго пробыл взаперти внутри двух черепных коробок, занятый изматывающими размышлениями.
Несмотря на то что сегодня была суббота, в кафе было полно народу - наверное, из-за плохой погоды Мне пришлось выстоять в очереди целых десять минут прежде чем я добрался до прилавка и смог заказать себе чашку кофе и булочку, а потом еще оказалось, что все стулья заняты и негде даже присесть. Но внутри купола вдоль края крыши шел бордюр как раз подходящей высоты, чтобы на него можно было облокотиться.
Я еще раз перебрал мысленно все, что узнал от Марти. Десятипроцентная летальность при операциях по вживлению имплантатов - не совсем верная цифра. На самом деле семь с половиной процентов пациентов умирают, два и три десятых процента получают тяжелое повреждение мозга, два с половиной процента отделываются более легкими, восстановимыми повреждениями, а еще у двух процентов пациентов получается так, как это вышло у Амелии - никаких вредных последствий после операции не остается, но имплантат не действует. Согласно статистике смертности, около половины умерших - призывники, которых без их согласия направили на службу механиками, и погибают они из-за того, что не могут выдержать сложностей работы с солдатиками в боевой группе. Довольно большая часть других смертей происходит из-за несовершенства хирургической техники и плохого операционного оборудования в Мексике и Центральной Америке. Марти считал, что по большому счету для таких операций сейчас уже практически не нужно участие оперирующего хирурга, разве что для контроля на случай непредвиденных осложнений. Господи боже, автоматическая нейрохирургия! Но Марти уверен, что имплантация проходит на несколько порядков проще, если человеку потом не надо будет работать механиком, в боевой группе солдатиков.
И даже если отбросить эти десять процентов смертей, все равно остается одна сотая процента самоубийц, которые так или иначе сводят счеты с жизнью у Бостонской стены.
И как же, интересно, нормальные люди докатываются до такого? Гражданские, которые совершают самоубийства, подразделяются на несколько категорий: искатели сильных ощущений с неуравновешенной психикой, люди, страдающие от одиночества или сексуальной неустроенности. Очень много таких людей, как Амелия, - у которых семейные партнеры с имплантатами, а сами они поставить себе имплантат не могут.
Первое, что надо усвоить: это ни в коем случае нельзя делать бесплатно. Всеобщее благоденствие научило нас одному - люди обычно не ценят того, что достается им даром. Пусть это будет стоить месячную норму кредиток - хотя, по сути, большую часть этого месяца человек так или иначе проведет в бессознательном состоянии. Еще один важный фактор, который проявится с течением времени: люди, не прошедшие гуманизацию, будут менее удачливы в жизни. Может быть, они будут и менее счастливыми, хотя это трудно определить объективно.
Еще одна небольшая проблема - как быть с такими людьми, как Амелия? Поскольку они не могут подключаться через имплантат, подвергнуться гуманизации они тоже не смогут. Они будут чувствовать себя увечными, обозлятся и, возможно, из-за этого будут склонны к агрессивным действиям. А два процента из шести миллиардов - это составит сто двадцать миллионов людей. По одному волку на сорок девять овечек - этого вполне остаточно, чтобы обеспечить стаду должный «присмотр». Марти предполагал, что для начала таких людей надо изолировать, к примеру - переселить на острова, предварительно попросив выехать оттуда всех гуманизированных местных жителей.
Если заставить наши нанофоры наделать побольше новых нанофоров и сделать их общедоступными, любой человек сможет жить где угодно в полном комфорте, как в странах Альянса, так и на территориях нгуми.
Но, чтобы дело выгорело, перво-наперво необходимо будет подвергнуть гуманизации наших солдатиков и все военное руководство. Для этого надо проникнуть в генеральный штаб и на пару недель изолировать армейское командование от общества. У Марти даже был разработан план подобной операции - подложный приказ из Вашингтона, из Военного министерства, согласно которому всем высшим военным чинам надлежит пройти двухнедельные учения в полной изоляции.
Меня Марти выбрал на роль тайного агента. Он перекроил мои записи, так что я теперь как бы просто получил вполне безопасное небольшое нервное истощение. «Сержант Класс готов к несению службы, но командованию Портобелло рекомендуется полнее использовать его опыт и образование и перевести в руководящие кадры». Прежде чем возвращать меня в армию, Марти предполагал слегка подчистить мне память - сделать так, чтобы я на время забыл о попытке самоубийства, об участии в его заговоре и о катастрофических последствиях проекта «Юпитер». А потом, когда дело будет сделано, все встанет на свои места и я снова буду самим собой.
Следующая часть «эксперимента» заключалась в том, что мою прежнюю боевую группу нужно будет оставить в подключении на достаточно долгий срок, чтобы с ними произошла гуманизация. А потом я, уже находясь в расположении генерального штаба, сделаю так, чтобы моя группа туда проникла и подменила группу охраны.
О генералах хорошо позаботятся, им предоставят самое лучшее медицинское обслуживание. Марти подготовит специальные приказы, чтобы доставить с военной базы в Панаме одного нейрохирурга и его ассистента. У этой врачебной бригады поразительно низкий уровень неудач при операциях вживления имплантатов - в девяноста восьми процентах случаев имплантации проходят успешно.
Начавшись с генерального штаба, «эксперимент» быстро охватит весь мир. Акция будет распространяться снизу вверх - из Портобелло, и сверху вниз - благодаря связям, которые были у Марти в Пентагоне. И вскоре вся наша армия станет гуманизированной. И война закончится сама собой. Но начнется другая, еще более грандиозная битва.
Я жевал сладкую булочку с крабово-яблочной начинкой и смотрел сквозь прозрачный купол на плотную стену дождя. Потом я прислонился к стеклу и стал рассматривать посетителей кафе.
Большая часть народа была лет на десять-двенадцать моложе меня. Они казались мне такими чужими и непонятными - что значит разница в возрасте! Но, может быть, я всегда был немного не таким, как эти ребята? Я никогда не чувствовал себя уютно в подобной обстановке - пустая болтовня, флирт, глупые шутки - даже тогда, когда мне было столько же лет, как сейчас им. Мои мысли все время были заняты либо книгами, либо компьютером. Девушки, с которыми я в те времена занимался сексом, были того же редкого сорта, что и я - они были не против прерваться ненадолго и расслабиться в постели, после чего снова спешили вернуться к своим умным книжкам. Как и у каждого подростка, до колледжа у меня случались ужасающие, вселенские юношеские влюбленности, но, после того как мне стукнуло восемнадцать или девятнадцать, я вполне самореализовался в сексе, и секса у меня было - дай бог всякому. А теперь спираль развития совершила очередной виток, и общество вернулось к консервативным привычкам поколения Амелии.
Изменится ли все это, если у Марти выгорит его безумная затея, то есть если у нас выгорит наша затея? Не бывает близости более полной, чем та, что достигается в совместном подключении. А жгучий интерес юношества к сексу подогревается в основном любопытством, которое в подключении будет удовлетворено с первой же минуты. По-прежнему будет интересно делиться мыслями и впечатлениями с людьми другого пола, но понимание того, каково это - быть мужчиной или быть женщиной, - все равно придет уже в первые несколько минут контакта. У меня сохранились чужие воспоминания - память тела - о родах, выкидышах, менструациях и о том, как покачиваются груди при ходьбе. Амелия все время расстраивалась, что я разделяю со своей боевой группой мучения постменструального синдрома. А все наши женщины со смущением вспоминали о непроизвольных эрекциях и ночных семяизвержениях, они знали, как иногда мешает мошонка, когда идешь или сидишь, скрестив ноги.
Амелия успела почувствовать всего лишь тень этого, мимолетный отблеск - в те две минуты, которые были отпущены нам тогда в мексиканском госпитале. Может быть, отчасти наши нынешние затруднения проистекали из ее чувства неудовлетворенности оттого, что ей достался только этот краткий миг понимания. В последнее время мы с Амелией занимались любовью всего пару раз, не больше - после той неудачной попытки, в тот день, когда я застал ее с Питером. В тот день, когда я подключался вместе с Зоей. А тут еще так много всего случилось - этот грядущий конец света, и все такое, - что у нас просто не было ни времени, ни желания разбираться в наших интимных затруднениях.
В кафе пахло гимнастическим залом, и мокрой собачьей шерстью, и крепким кофе, но молодежь, казалось, совершенно не обращала на это внимания. Девчонки и мальчишки подыскивали себе пару, прихорашивались, старались себя показать - короче, в их поведении здесь было гораздо больше животного, чем когда они сидели в классе и занимались физикой.
Наблюдая за этим причудливым ритуалом знакомства, я почувствовал себя таким старым… Мне стало грустно, и я подумал, сумеем ли мы с Амелией когда-нибудь полностью помириться? Дело было еще и в том, что я никак не мог выбросить из головы ту картину - Амелия с Питером. Но я должен был признаться, что отчасти в этом была виновата и Зоя, и другие такие, как она. Всей нашей группе было жаль Ральфа, из-за этой его неуемной жадности до проституток с имплантатами. Но мы вместе с тем прекрасно чувствовали и его сексуальный экстаз от встреч с такими девицами и знали, что переживания Ральфа с каждым новым разом ничуть не тускнели.
Я ужаснулся, подумав на мгновение - а смог бы я сам жить такой жизнью, как Ральф, - и снова ужаснулся, когда был вынужден признать, что смог бы. Отношения, бедные в эмоциональном плане, зато наполненные жгучей страстью, хоть и недолгой. А потом - снова обычная жизнь, до следующего раза.
Неутолимая жажда полноты ощущений, когда ты чувствуешь себя ею, когда ваши мысли и чувства сплетаются воедино - в сердце своем я замуровал эту жажду в надежную темницу, повесил на нее табличку «Каролина» и накрепко запер дверь. Но теперь я не мог не признаться самому себе, что это было более чем впечатляющим переживанием - даже с совсем незнакомой девушкой. Пусть и умелой, и довольно привлекательной, о все равно чужой, и нам не приходилось притворяться, что мы друг друга любим.
Вот именно - не приходилось притворяться ни в чем. Марти прав. Нечто вроде любви возникает при контакте в подключении как бы само собой. Не говоря уже о сексе, мы с Зоей за какие-то несколько минут стали ближе друг другу, чем любая обычная семейная пара, счастливо прожившая вместе пятьдесят лет, - в том смысле, что мы узнали друг друга гораздо глубже и полнее. Это чувство взаимопонимания начало ослабевать сразу же после того, как мы отключились, и постепенно угасало в течение нескольких следующих дней, пока не превратилось просто в одно из воспоминаний. Но я знал что стоит нам снова подключиться вместе - и все вернется. Так, значит, если непрерывно оставаться в подключении две недели подряд, изменишься навсегда? Да, я могу в это поверить.
Я не стал обсуждать с Марти никаких конкретных сроков, выразив тем самым свое молчаливое согласие. Нам обоим нужно было время, чтобы каждый мог как следует обдумать мысли другого.
Я не стал также обсуждать, каким образом он собирается изменять армейские медицинские записи и заставлять высшие военные чины плясать под свою дудку. Контакт у нас был не настолько глубоким, чтобы проникнуть во все подробности замыслов. Я уловил только образ какого-то другого человека, старого друга Марти. Но мне не хотелось бы знать даже этого.
Мне не хотелось предпринимать никаких, абсолютно никаких действий до тех пор, пока я не подключусь вместе с людьми из Северной Дакоты. Я не сомневался в правдивости Марти, но не вполне доверял его суждениям. Когда ты подключаешься с кем-то, слишком легко принять желаемое за действительное. Если ты желаешь чего-то слишком сильно, то сможешь легко убедить других поверить в твои желания, принять их за реальность.
Джулиан минут двадцать стоял и смотрел на дождь, потом решил, что дождь перестанет лить еще не скоро, взял велосипед и покатил домой по лужам. Как это всегда бывает, дождь закончился как раз, когда Джулиан был уже за полквартала до дома.
Джулиан завел велосипед в подвальный гараж и смазал машинным маслом цепь и все механизмы. Велосипед Амелии тоже стоял в гараже, но это еще не означало что сама Амелия сейчас дома.
Амелия была дома. Она спала, но вскоре проснулась - Джулиан наделал достаточно шума, доставая свою дорожную сумку.
- Джулиан? - Амелия села в постели и потерла заспанные глаза. - Ну, как там у тебя прошло с… - Заметив, что он собирает сумку, Амелия спросила: - Едешь куда-то?
- В Северную Дакоту, на пару дней. Амелия встряхнула головой.
- Но зачем тебе… А, там эти уродцы Марти!
- Я хочу подключиться с ними. Сам все проверю. Может, они и уродцы, но в ближайшем будущем мы все можем превратиться в таких уродцев.
- Не все, - тихо напомнила Амелия.
Он открыл рот и сразу же закрыл. Взял три пары носков и уложил в сумку.
- Я скоро вернусь. Следующие занятия у меня во вторник, так что я вернусь пораньше, чтоб не опоздать.
- В понедельник нам многие будут звонить. Журнал не выйдет раньше среды, но они обычно обзванивают всех своих клиентов.
- Просто перешли сообщения на мой номер. Я могу ответить и из Северной Дакоты.
Добраться до штата Северная Дакота оказалось труднее, чем он думал. Джулиан нашел в расписании три военных самолета, на которых, хоть и с пересадками, можно было добраться куда ему нужно - до заполненного водой кратера Побережье. Но когда Джулиан подался заказать места на эти рейсы, компьютерный диспетчер сообщил, что он больше не пользуется льготами как участник боевых действий и получит билеты только в порядке очереди. Это означало, что шансы попасть на все три рейса снижались примерно до пятнадцати процентов. А вернуться обратно до вторника вообще оказалось почти нереальным.
Джулиан позвонил Марти, который пообещал посмотреть, что можно сделать, и перезвонил через минуту.
- Попробуй еще разок, - сказал Марти.
На этот раз Джулиан сразу же, без проблем, получил билеты на все шесть рейсов. Индекс участника боевых действий каким-то чудесным образом вернулся в его идентификационную карту.
Джулиан отнес вещи и дорожную сумку в гостиную и там стал укладываться. Амелия вышла к нему, поеживаясь от холода в тонкой ночной рубашке.
- Я, наверное, слетаю в Вашингтон, - сказала она. - Питер возвращается с Карибов и, может быть, устроит завтра пресс-конференцию.
- Как у него меняется настроение! Я думал, он улетал на острова, чтобы спрятаться от журналистов, - Джулиан внимательно посмотрел на Амелию. - Или, может быть, он возвращается в основном для того, чтобы увидеться с тобой?
- Он этого не говорил.
- Но ведь это он оплатил тебе билеты, разве нет? У тебя в этом месяце осталось слишком мало кредиток.
- Конечно, оплатил, - Амелия скрестила руки на груди. - Я помогала ему в исследованиях. Тебя, кстати, он тоже будет рад там видеть.
- Я и не сомневался. Но я лучше займусь исследованиями несколько другого вопроса, - Джулиан быстро покончил с укладкой вещей и оглядел комнату - не забыл ли чего? Подошел к столику и взял пару журналов. - Если бы я попросил тебя не ехать, ты бы осталась?
- Ты никогда не попросил бы меня об этом.
- Это не ответ.
Амелия присела на диванчик.
- Ну, хорошо. Если бы ты попросил меня не ехать, мы бы подрались. И победила бы я.
- Ты думаешь, только поэтому я не прошу тебя остаться?
- Не знаю, Джулиан, - Амелия чуть повысила голос - в отличие от некоторых я не умею читать чужие мысли!
Джулиан сунул журналы в сумку и тщательно закрыл ее на замок.
- На самом деле мне все равно - поедешь ты или нет, - примирительно произнес он. - Мы все равно когда-нибудь должны были через это пройти, так или иначе.
Он сел на диван рядом с Амелией, не касаясь ее.
- Так или иначе, - повторила Амелия.
- Пообещай только, что не останешься там навсегда.
- Что?
- Те из нас, кто умеет читать чужие мысли, еще немного умеют предсказывать будущее, - сказал он. - В течение следующей недели всем людям, занятым в проекте «Юпитер», пришлют уведомления об увольнении. Я прошу тебя только об одном - если Питер предложит тебе место, не соглашайся сразу, не подумав. Ладно?
- Хорошо. Я скажу ему, что должна обсудить это с тобой. Этого достаточно?
- Это все, о чем я прошу, - Джулиан взял Амелию за руку и легонько прикоснулся губами к ее пальцам. - Только не спеши - и все.
- А как насчет… Хорошо. Я не буду спешить, но и ты не спеши.
- О чем это ты?
- Бери телефон и закажи билеты на другой рейс, попозже, - Амелия погладила его по бедру. - Я не выпущу тебя из дома, пока ты не удостоверишься, что ты - единственный человек, которого я люблю.
Джулиан задумался на мгновение, потом взялся за телефон. Амелия скользнула на пол и начала расстегивать его брюки.
- Договаривайся побыстрее…

19

Последняя пересадка была у меня в Чикаго, но самолет летел чуть дальше Побережья, так что я имел возможность посмотреть с высоты на знаменитое «внутреннее море». Впрочем, назвать это «морем» можно было лишь с большой натяжкой, размером оно было вполовину меньше Великого Соленого озера. Но впечатление все равно возникало грандиозное - ровный голубой круг, обведенный со всех сторон белыми ниточками прогулочных дорожек.
Место, в которое я направлялся, находилось всего в шести милях от аэропорта. Такси здесь стоило кредиток, зато велосипеды давали бесплатно, так что я взял велосипед. Было жарко и пыльно, но физическая нагрузка даже доставила мне удовольствие - я целый день просидел без движения в самолетах и аэропортах.
Здание было построено в стиле, распространенном лет пятнадцать назад - все из зеркального стекла в металлических рамах. Надпись на заросшей лужайке перед домом гласила: «Дом Бартоломью».

Предыдущая страница 14 Следующая страница


15 Джо Холдеман

Мужчина лет шестидесяти, в пасторском воротничке, надетом с обычной одеждой, открыл дверь и впустил меня в дом.
В прихожей стоял простой белый ящик безо всяких украшений, с крестом на одной стенке и ликом Христа на другой. Еще там стояла узкая и жесткая скамья у стены, простенькие неудобные стулья и столик с разложенной на нем духовной литературой. Мы прошли через двойные двери в столь же просто обставленную гостиную.
Отец Мендес оказался испанцем. Несмотря на солидный возраст, в его черных волосах почти не было седины. Исчерченное глубокими морщинами лицо пересекали два старых шрама. На первый взгляд он выглядел довольно устрашающе, но тихий голос и спокойная, доброжелательная улыбка развеивали это впечатление.
- Простите, что мы не приехали встретить вас, как подобает. У нас нет своей машины, и мы не слишком часто отсюда выезжаем. Это помогает сохранить общее мнение о нас как о безобидных, немного сумасшедших стариках.
- Судя по тому, что рассказывал доктор Ларрин, ваше «прикрытие» не слишком далеко от правды.
- Да, мы несчастные уцелевшие жертвы первых экспериментов с боевыми машинами типа «солдатиков». Когда нам приходится покидать этот приют, люди обычно сторонятся нас.
- Значит, вы не настоящий священник…
- Настоящий. Вернее, я действительно когда-то был священником. Но меня лишили сана за убийство, - он остановился у простой двери, на которой висела табличка с моим именем, и отворил ее. - За изнасилование и убийство. Это ваша комната. Когда освежитесь с дороги, приходите в атриум, это в дальнем конце коридора.
Моя комната оказалась не такой аскетичной, как прихожая и гостиная. Пестрый ковер на полу и современная подвесная кровать странно контрастировали со старинными креслами и столиком на колесиках. Еще в комнате имелся небольшой холодильник - в дверце стояли прохладительные напитки, пиво, бутылки с вином и чистой водой, стаканы. Я выпил стакан воды и стакан вина, потом снял униформу и аккуратно сложил, чтобы не помялась - обратно я тоже собирался ехать в мундире. Затем я быстро принял душ, переоделся в более удобную одежду и отправился искать этот самый атриум.
Левая стена коридора была совершенно гладкой, а по правую тянулся ряд таких же дверей с именными табличками, как та, что вела в мою комнату. Все таблички, кроме моей, явно висели здесь уже давно. Дверь с матовым стеклом в конце коридора открылась автоматически, сама собой, как только я к ней подошел.
Я замер, как громом пораженный. За дверью оказался тенистый хвойный лес. Оглушительно пахло кедровой смолой, где-то тихонько журчал ручеек. Я поднял голову - да, наверху действительно увидел настоящее голубое небо. А ведь я точно ни с кем сейчас не подключался, и это не могло быть картиной из чьих-то воспоминаний!
Я прошел по вымощенной галькой дорожке и замер на мгновение перед деревянным мостиком, перекинутым через быстрый узенький ручеек. Впереди послышался смех, я почувствовал легкий запах кофе и пошел дальше по дорожке, к небольшой лесной полянке.
Там собралось около дюжины людей примерно одинакового возраста - пятидесяти или шестидесяти лет. На полянке были в беспорядке расставлены грубоватые деревянные стулья и столики для пикников, самой разнообразной формы. Мендес отделился от одной из групп и подошел ко мне.
- Мы обычно собираемся здесь примерно за час до обеда, - сказал он. - Не хотите ли выпить чего-нибудь?
- Кофе пахнет просто замечательно.
Мендес провел меня к столику, на котором стояли самовары с кофе и чаем, а также разнообразные бутылки. Там было пиво и вино - в ведерке со льдом. Все было покупное и явно не дешевое, по большей части иностранного производства.
Я посмотрел на бутылки арманьяка, английского пива, анехо.
- У вас что здесь, типографский станок, который печатает рационные карты?
Мендес улыбнулся и покачал головой, наливая кофе в две чашки.
- Нет, ничего настолько законного, - он добавил в мою чашку сахара и сливок. - Марти сказал, что мы можем довериться вам вплоть до подключения, так что вы бы и сами скоро все узнали, - он внимательно посмотрел мне в лицо. - У нас есть свой собственный нанофор.
- Ну да, конечно!
- В доме господнем множество комнат, - сказал Мендес. - Есть в нем и надежный, массивный фундамент. Чуть позже мы спустимся туда, посмотрим.
- Вы что, не шутите?
Он покачал головой и отпил кофе.
- Нет. Это старая машина, маленькая, низкоскоростная и с низкой производительностью. Один из первых, опытных образцов, которые должны были разобрать на части.
- А вы не боитесь сотворить еще один большой кратер?
- Нет, конечно! Присаживайтесь, Джулиан. Вот сюда, - Мендес подвел меня к деревянному столику, на котором стояли две коробки для подключения. - Давайте немного сэкономим время, - он подал мне зеленый разъем, а себе взял красный. - Односторонняя связь.
Я подсоединил разъем к имплантату, он тоже. Потом он быстро включил и выключил прибор.
Я отсоединил разъем и посмотрел на Мендеса, не в силах произнести ни слова. За какую-то секунду все мое представление о мире перевернулось с ног на голову.
Взрыв в Дакоте был подстроен намеренно. Нанофоры были всячески проверены в самых разных испытаниях и оказались абсолютно надежными и безопасными Эти испытания держали в строгом секрете. Но Альянсу было выгодно предотвратить чужие потенциально перспективные исследования в этом направлении. Поэтому, тщательно подделав несколько документов - сверхсекретных, конечно, - они очистили Северную Дакоту и Монтану и предположительно попытались произвести гигантский бриллиант из нескольких килограммов углерода.
Только на самом деле там даже не было никакого нанофора. Просто достаточное количество дейтерия и трития, да еще взрыватель. Гигантскую водородную бомбу зарыли под землю и сделали все возможное, чтобы уменьшить загрязнение окружающей среды при взрыве, который выплавил в горных породах чудненький круглый кратер - будущее дно озера, - достаточно большой, чтобы никому не захотелось собирать из чего попало свои собственные нанофоры.
- Но откуда вы это узнали? Вы точно уверены, что это правда?
Мендес нахмурил брови.
- Что ж… Возможно, это всего лишь выдумка Сейчас уже нельзя это проверить - не у кого спрашивать. Человек, от которого это стало известно нам, Хулио Негрони, умер через пару недель во время какого-то эксперимента. А человек, от которого он сам это узнал, его сокамерник в Рэйфорде, был давным-давно казнен.
- С ним в одной камере сидел ученый?
- По крайней мере, так он говорил. Он хладнокровно убил свою жену и детей. Наверное, это легко проверить по газетным подшивкам, примерно за двадцать второй или двадцать третий год.
- Ага… Я обязательно проверю, сегодня же вечером, - я вернулся к столику с напитками и плеснул в кофе немного рома. Ром был слишком хорош, чтобы расходовать его таким неподобающим образом, но отчаянные времена требуют отчаянных поступков. Вспомнив это высказывание, я вспомнил и о многом другом - том что на самом деле времена настали более чем отчаянные.
- Ваше здоровье! - Когда я вернулся, Мендес поднял чашку. Я слегка коснулся его чашки своей.
К нам подошла невысокая женщина с длинными, развевающимися седыми волосами. В руках у нее была трубка видеофона.
- Доктор Класс? - я кивнул и протянул руку за трубкой. - Вас спрашивает доктор Хардинг.
- Моя подруга, - пояснил я Мендесу. - Наверное, просто хочет узнать, как я доехал.
Лицо Амелии на экранчике переносного видеофона было размером с ноготь большого пальца, но все равно я сразу заметил, что она встревожена.
- Джулиан… Тут такое творится…
- Что-то неожиданное? - я постарался сказать это будто бы в шутку, но и сам заметил, как напряженно задрожал мой голос.
- Журнал отказался публиковать нашу статью!
- О господи! На каких основаниях?
- Редактор заявил, что не станет обсуждать это ни с кем, кроме Питера.
- А что Питер?
- Его нет дома! - на экранчике промелькнула тоненькая рука Амелии - она потерла лоб ладонью. - Он не летел никаким самолетом. А в коттедже на Сен-Томасе сказали, что Пит выписался этой ночью. Но где-то между коттеджем и аэропортом он… Я даже не знаю…
- Ты сообщила в полицию острова?
- Нет… Нет! Конечно же, это надо было сделать сразу же, но я… Я растерялась, запаниковала. Просто… Я так надеялась - может, он позвонил тебе, что-то сказал?
- Хочешь, я позвоню им? Ты могла бы…
- Нет, не надо. Я сама позвоню в полицию. И еще раз позвоню в аэропорт, чтобы еще раз все проверить А потом вернусь к тебе.
- Хорошо. Люблю тебя!
- Люблю тебя, - и она отключилась.
Мендес как раз отходил к столику с напитками, чтобы налить себе еще чашку кофе.
- Что там с вашей подругой? Какие-то неприятности?
- У нас обоих неприятности. Но это чисто академический вопрос - насчет того, будет ли опубликована научная статья.
- Мне показалось, эта статья очень важна для вас. Для вас обоих.
- Не только для нас двоих, но и для всех остальных людей в мире, - я взял красный разъем аппарата для подключения. - Он автоматически настроен на одностороннюю связь?
- Да, - Мендес подключился, я тоже.
Я не так хорошо умел передавать свои мысли, как он, несмотря на то что по десять дней каждый месяц проводил в подключении. Это было примерно так же, как вчера с Марти - если человек привык к двусторонней связи, он непроизвольно ожидает ответной реакции партнера, а ее все нет и быть не может. Так что у меня ушло примерно минут десять на то, чтобы после множества тупиковых ответвлений и повторов полностью объяснить Мендесу все, что касалось нашего открытия относительно проекта «Юпитер».
Какое-то время Мендес просто молча смотрел на меня, или, может быть, он был просто погружен в свои мысли.
- В вашем сознании не осталось никаких вопросов или сомнений. Это судьба.
- Да, вы правы.
- Я конечно же, не смогу полностью понять вашу логику - эту так называемую псевдооперантную теорию. Я понял только, что эта методика пока не очень распространена и не везде принята.
- Да, это так. Но Питер пришел к тем же самым результатам совершенно независимо от меня, старым проверенным методом.
Мендес медленно кивнул.
- Так вот почему Марти так странно выражался, когда предупреждал меня, что вы приедете… Он употребил даже такое напыщенное выражение, как «жизненно важно». Ему не хотелось рассказывать слишком много, но он все-таки хотел меня предупредить, - Мендес подался вперед. - Выходит, мы сейчас идем по лезвию бритвы Оккама… Простейшим объяснением всего происходящего было бы такое: вы с Амелией и Питером ошиблись. А значит, и миру, и Вселенной вовсе не угрожает неминуемая гибель из-за проекта «Юпитер».
- Да, но…
- Разрешите, я продолжу свою мысль… С вашей же точки зрения, простейшее объяснение должно быть такое: некто, облеченный достаточной властью, не желает Допустить, чтобы мир узнал о вашем ужасном открытии.
- Правильно.
- Позвольте мне предположить, что никто из редакторов этого научного журнала не жаждет гибели мира. Тогда почему, во имя всего святого, кто-то, кто признает правильность ваших доводов, не хочет, чтобы о них стало известно?
- Вы что, были иезуитом?
- Францисканцем. Это почти одно и то же.
- Ну… я ничего не знаю о людях, которые занимаются редактурой журнала, поэтому могу рассуждать только о мотивациях их действий. Они, конечно, не хотят, чтобы Вселенная полетела ко всем чертям. Но они могут решить придержать новые исследования в этой области на некоторое время, ради того, чтобы не сломать свою собственную карьеру - учитывая, что практически все они наверняка так или иначе заняты в проекте «Юпитер». Если наши заключения признают правильными, то очень скоро множество ученых и инженеров останутся без работы.
- Ученые могут быть настолько корыстолюбивыми?
- Конечно, могут! А может быть, это какие-то происки против Питера лично. У него наверняка врагов гораздо больше, чем друзей.
- Вы можете узнать состав редакторской коллегии?
- Не могу. Их фамилий нигде не печатают. Может, Питер смог бы вызнать через кого-нибудь из знакомых.
- А что вы думаете по поводу его внезапного исчезновения? Не могло ли получиться так, что он вдруг увидел некий скрытый подвох в своих расчетах и решил тихонько затаиться, таким образом спрятав концы в воду?
- В принципе, такое возможно.
- Но вы предпочли бы, чтобы с ним все-таки что-то случилось?
- Ого! Вы как будто прочитали мои мысли? - я отхлебнул кофе, прохладного, но вовсе не неприятного на вкус. - И много вы узнали?
Мендес пожал плечами.
- Не так уж много.
- Вы узнаете абсолютно все, если мы хоть на мгновение подключимся двусторонним способом. Я любопытен.
- Вы не слишком хорошо умеете скрывать свои мысли. Но, впрочем, у вас не было возможности в этом попрактиковаться.
- Так что же вы все-таки уловили в моих мыслях.
- Зеленоглазое чудовище. Сексуальная ревность. Одна весьма своеобразная картина, способная смутить кого угодно.
- Вы смущены?
Мендес иронично улыбнулся и чуть наклонил голову.
- Нет, конечно. Я выразился условно, - он рассмеялся. - Простите. Я не хотел показаться высокомерным. И не думаю, что вас тоже могут смутить хоть какие-нибудь физиологические проявления.
- Да, конечно. Но это тоже в каком-то смысле моя проблема. Не имеющая решения.
- Она не может подключаться.
- Нет. Она пробовала, и ничего не получилось.
- Давно это было?
- Пару месяцев назад. В двадцатых числах мая.
- И этот э-э-э… случай, он произошел после этого?
- Да. Вот в чем сложность-то. Он, кажется, понял, в чем дело.
- Давайте вернемся к самому началу. Насколько я понял из ваших мыслей - если принять, что вы правы относительно проекта «Юпитер», - вы и Марти верите, причем Марти уверен больше, чем вы, что мы, прямо сейчас, способны избавить мир от войн и агрессии, так? Иначе всему миру придет конец.
- Марти выразился бы именно так, - я встал. - Пойду налью себе еще кофе. Вам что-нибудь взять?
- Плесните немного рома, пожалуйста. А вы в это не верите?
- Верю. Верю и не верю, - я занялся напитками. - Позвольте теперь мне угадать, что вы думаете. Вам кажется, что не стоит особенно торопиться, раз уж проект «Юпитер» все равно закроют, верно?
- А вы думаете иначе?
- Даже не знаю, - я поставил напитки на наш столик, Мендес взял свой ром, отпил немного и кивнул. - когда я подключался с Марти, у меня возникало ощущение острой необходимости сделать все как можно скорее, но это могло быть только его личное восприятие. Марти очень хочет своими глазами увидеть результаты этого замысла - пока он еще жив.
- Он не так уж стар.
- Да, ему только шестьдесят с хвостиком. Но эта идея уже давным-давно не давала ему покоя, еще с тех самых пор, как вы, ребята, появились. А может, еще и раньше. И он понимает, что понадобится какое-то время, пока все переменится окончательно. - Я лихорадочно подыскивал убедительные, логичные доводы. - Но даже не принимая во внимание желания Марти, есть и другие важные причины поторопиться со всем этим. То, что задумал Марти, настолько важно, что все остальное, что мы сделаем или не сделаем, не будет иметь почти никакого значения по сравнению с этим - если, конечно, есть хоть малейшая возможность это совершить.
Мендес понюхал ром.
- Уничтожение всего сущего…
- Вот именно.
- Впрочем, возможно, вы на самом деле слишком близки к этому, - сказал он. - Я имею в виду вот что - вы ведь задумали действительно необычайно грандиозный проект. В прошлые времена ни Гитлер, ни Борджиа не смогли бы устроить ничего подобного.
- В прошлые времена - нет, не смогли бы. Но не сейчас, - сказал я. - И вы едва ли не единственные из всех людей можете понять, насколько это реально.
- Мы - единственные из всех людей?
- У вас ведь есть собственный нанофор в подвале. Когда вам нужно, чтобы он что-нибудь произвел, что вы делаете?
- Просто просим. Мы говорим, что нам нужно, потом нанофор просматривает свой каталог и говорит, какие исходные материалы ему понадобятся и в каких количествах.
- Но вы ни разу не пробовали попросить его сотворить еще один нанофор, правда ведь?
- Говорят, он и не сможет этого сделать. Расплавится от перенапряжения. А я не настолько любопытен, чтобы это проверять.
- Но ведь это тоже часть его программы, разве нет? И теоретически вы вполне могли бы обойти это, наделать кучу нанофоров и замкнуть их в кольцо.
- Ах, вот к чему вы ведете! - Мендес медленно кивнул.
- Вот именно! Если бы вы сумели обойти этот запрет, то могли бы в конце концов сказать: «Воссоздай для меня проект „Юпитер". И ваш нанофор смог бы это сделать - при наличии достаточного количества исходных материалов и доступа к нужным источникам информации.
- Как воплощение желания одного человека.
- Да!
- О господи! - Мендес выпил свой ром и со стуком поставил стакан на стол. - Господи, боже мой!
Я продолжал:
- И тогда вся Вселенная, все бесчисленные триллионы галактик исчезнут - если какой-нибудь сумасшедший маньяк скажет нанофору нужную последовательность слов.
- Марти очень верит в сотворенных им чудовищ, если позволил нам приобщиться к этому знанию, - сказал Мендес.
- Вера или отчаяние - какая разница? Я получил от него заряд и того, и другого.
- Вы голодны?
- Что? - я не сразу понял, о чем это он.
- Вы хотите пообедать прямо сейчас или подождете сперва мы все подключимся?
- Если я и изголодался, то по таким подключениям. Давайте сперва подключимся.
Мендес встал и дважды громко хлопнул в ладоши.
- Все - в большую комнату! - объявил он. - Марк ты остаешься на дежурстве.
Все остальные прошли один за другим через двойные двери в другую часть атриума. Я с замиранием сердца думал о том, что меня там ожидает.

20

Джулиану привычно было ощущать себя одновременно десятью разными людьми, но и это ощущение временами вызывало растерянность и некоторую неловкость, несмотря на то что остальные девять давно стали для него необычайно близкими людьми. И он не очень хорошо представлял себе, каково же будет подключиться одновременно с полутора десятками совершенно незнакомых мужчин и женщин, которые постоянно подключались все вместе в течение целых двадцати лет. Такое подключение все равно было бы для Джулиана «terra incognita», даже если бы с этими людьми не произошли пацифистские изменения, о которых предупреждал его Марти. Джулиан иногда соединялся по горизонтальной линии связи с другими боевыми группами, и всякий раз это больше всего походило на неожиданное вмешательство постороннего в задушевный семейный разговор.
Восемь из этих людей когда-то были механиками, или, по крайней мере, предшественниками механиков. Джулиан гораздо больше беспокоился из-за остальных, бывших преступников и наемных убийц. Но они же вызывали у него и больше любопытства.
Может быть, он сумеет как-то научиться у них уживаться с собственными воспоминаниями?
В «большой комнате» стоял кольцевидный стол, в центре которого размещался монитор головидео.
- Мы обычно собираемся здесь, чтобы посмотреть новости, - пояснил Мендес. - Или же фильмы, пьесы, концерты. Нам нравится воспринимать все это сразу с нескольких точек зрения.
У Джулиана были на этот счет некоторые сомнения. Вместе со своей боевой группой он побывал в слишком многих страшных переделках, когда твердая уверенность в чем-то от одного человека тотчас же передавалась остальным девяти. Начиналось это за какую-то долю секунды, а на то, чтобы во всем как следует разобраться, уходило иногда больше часа.
Стены комнаты были обшиты темными панелями красного дерева, стол и стулья были сделаны из ели с красивой волокнистой поверхностью. Ощущался приятный слабый запах смолы и мебельной полировки. Заставка на головидео изображала залитую солнечным светом поляну в хвойном лесу, на которой росли анемоны.
Вокруг стола стояло двадцать стульев. Мендес показал Джулиану, куда садиться, а сам сел рядом.
- Может быть, вам будет проще подключиться первому, - предложил он. - А мы будем присоединяться по одному, чтобы вы могли получше познакомиться с каждым.
- Да, конечно, так будет лучше. - Джулиан понял, что эта процедура уже наверняка повторялась здесь не один раз и все было отработано до мелочей. Он посмотрел на анемоны и подключил разъем к своему имплантату.
Мендес подключился следующим, коротко поприветствовав Джулиана безмолвным «Салют!». Связь была странной, необычайно мощной - Джулиану никогда раньше не приходилось ощущать настолько полное соединение. Впечатление создавалось потрясающее - как человека, впервые в жизни увидевшего море. Это и в самом деле было в чем-то похоже на море - сознание Мендеса нахлынуло на него, словно бесконечный поток разделенных с другими мыслей и воспоминаний. И Джулиан чувствовал себя в этом потоке совершенно свободно, как рыба, которая легко и незаметно скользит в толще вод настоящего моря.
Джулиан попытался поделиться с Мендесом своими впечатлениями и все возрастающим беспокойством - теперь он уже совсем не был уверен в том, что сумеет вместить в себя хотя бы еще одно такое же бездонное сознание, а не то что целых пятнадцать за раз. Мендес сказал, что, когда их станет больше, будет немного полегче, и тут, словно в подтверждение его слов, как раз подключился Камерон.
Камерон был старше Мендеса. Он одиннадцать лет служил в профессиональной армии перед тем, как записался добровольцем в этот проект. Он обучался в снайперской школе в Джорджии и умел поражать любые цели на дальнем расстоянии из самых разных видов оружия. Чаще всего Камерон использовал «маузер ферншиссер», из которого можно было попасть в человека из-за угла или даже из-за линии горизонта. На его счету было пятьдесят два убийства, и чувство вины за каждого из убитых им людей, и еще одно глубокое чувство сожаления и скорби о человечности, потерянной когда-то вместе с первым прицельным выстрелом. Еще Камерон помнил радостное возбуждение, которое охватывало его в те времена после каждого удачного выстрела. Он воевал в Колумбии и Гватемале и сразу же проникся воспоминаниями Джулиана о днях, проведенных в джунглях, - Камерон воспринял и осознал эти ощущения буквально за одно мгновение.
Мендес тоже оставался на связи, Джулиан постоянно ощущал его присутствие и одновременное общение с Камероном. Мендес с интересом наблюдал, как бывший солдат воспринимает новый контакт, как отзываются в нем воспоминания Джулиана. Слияние с сознанием Камерона показалось Джулиану не таким необычным, непривычными были разве что скорость и полнота воссоединения. И еще Джулиан понял, почему, чем больше людей сразу подключится, тем легче будет воспринимать их мысли и воспоминания: вся информация и так уже была здесь, но теперь стало легче концентрироваться на разных ее частях - когда появилась возможность рассматривать их с разных точек зрения, и впечатления Мендеса можно было сравнивать с впечатлениями Камерона.

Предыдущая страница 15 Следующая страница


Проект «Юпитер» 16

Следующей подключилась Тайлер. Она тоже была когда-то убийцей - безо всякого сожаления убила троих человек в течение года за деньги, которые потратила потом на наркотики. Это было как раз перед тем, как в Штатах вышли из обращения наличные. Ее поймали при обычной проверке, когда Тайлер пыталась эмигрировать в страну, где были в хождении бумажные песо, за которые можно было без проблем достать подходящие наркотики. Тайлер совершала преступления, когда Джулиана еще не было на свете, и хотя она не снимала с себя моральной или судебной ответственности за свои противозаконные деяния, сейчас можно было с полной уверенностью сказать, что эти преступления совершила совсем другая личность. И воспоминания о прожженной наркоманке, которая заманила в постель троих торговцев наркотиками и убила их по заказу их же собственного босса, превратились в обычную мелодраматическую историю, вроде сериала, какие показывают каждый день по каналам головидео. Что же касается более мирной части ее жизни, в ней Тайлер всегда ощущала себя одной из Двадцати - так они привыкли себя называть, называли по сей день, несмотря на то что четверо из них уже умерли. Тайлер занималась посредничеством при банковских операциях, она обменивала бартером, покупала и продавала всевозможные товары в самых разных странах мира, и входящих в Альянс, и поддерживающих нгуми. Имея в распоряжении свой собственный нанофор, Двадцать вполне могли безбедно прожить безо всяких денег, - но когда нанофор затребует, к примеру, стакан празеодимия, неплохо бы иметь под рукой несколько миллионов рупий. А Тайлер могла купить нужное вещество безо всякой никому не нужной бумажной волокиты.
Когда Джулиан немного привык, справился с новизной впечатлений, стали подключаться и остальные - быстрее, чем раньше, или, может быть, Джулиану так показалось.
Когда все пятнадцать мужчин и женщин по очереди познакомились с Джулианом, перед ним с неожиданной ясностью открылась новая сторона огромной, но теперь уже не бесконечной картины их общего сознания. Когда все их сознания слились воедино, океан стал больше напоминать внутреннее море, окруженное линией берегов - огромное, глубокое, но все же вполне пригодное для плавания, благодаря хорошим лоцманским картам.
И они плавали все вместе - как показалось Джулиану, несколько часов подряд - всецело поглощенные безмолвным исследованием этих обширных просторов. Единственный посторонний человек, с которым Двадцать подключались раньше, был Марти. Марти был для них кем-то вроде крестного отца, он воспринимался несколько отчужденно из-за того, что до сих пор подключался с Двадцатью только в одностороннем порядке.
А Джулиан оказался настоящей сокровищницей самых разных повседневных подробностей. Они с жадностью впитывали его впечатления от Нью-Йорка, Вашингтона, Далласа - за прошедшие годы каждый город изменился почти до неузнаваемости в социальном и технологическом плане благодаря политике Всеобщего Благоденствия, основанной на работе нанофоров. А о нескончаемой войне с нгуми нечего и говорить.
Девять из подключившихся, которые раньше были солдатами, откровенно изумились, узнав, во что теперь превратились механические солдатики. В исследовательской программе, в которую они когда-то записались добровольцами, примитивная боевая машина представила собой не более чем железного болвана с одним-единственным лазером, встроенным в палец руки. Эти предшественники нынешних солдатиков могли только ходить, приседать, ложиться и открывать двери с не очень сложными замками. Из новостей все, конечно, знали, на что способны теперь наши солдатики. А трое из двадцати даже были фанатами-«боевичками». Они не могли, конечно, ездить на встречи «боевичков», зато внимательно следили за действиями боевых групп по новостям и просматривали кристаллы и ленты с записями механиков. Однако все это ни в какое сравнение не шло с реальным двусторонним подключением с настоящим механиком.
Джулиан даже смутился, почувствовав их воодушевление, но с радостью разделил ответные чувства, пришедшие по обратной связи, - их позабавило его смущение. Такая обратная связь была знакома ему по работе в боевой группе.
По мере того, как Джулиан привыкал к необычной полноте и яркости ощущений, сами ощущения становились все более и более знакомыми и понятными. Дело было не только в том, что эти Двадцать так много времени провели вместе. Все они были люди в возрасте, и каждый прожил довольно долгую жизнь. В свои тридцать два Джулиан был на несколько лет старше любого из своей боевой группы, а у всех механиков его группы вместе было чуть меньше трех сотен лет жизненного опыта. Общий жизненный опыт Двадцати намного превышал тысячу лет, и большую часть этого срока они провели в молчаливых размышлениях, в подключении.
У них не было того, что называется «групповым сознанием», но все же эти люди были гораздо ближе к такому состоянию, чем боевая группа Джулиана. Они никогда не спорили, разве что ради развлечения. Они были мягкими и спокойными. Они были человечными.. Но при всем при этом - можно ли было безоговорочно считать их людьми?
Этот вопрос не давал покоя Джулиану с тех самых пор, когда Марти впервые объяснил ему, что представляют собой эти Двадцать. Может быть, война - неизбежное порождение природы человека? Может быть, для того, чтобы избавиться от войн, нам придется стать не совсем людьми, а чем-то иным?
Остальные почувствовали, что его беспокоит, и ответили: «Нет, мы по-прежнему нормальные люди, с какой стороны ни посмотри. Человеческая природа изменчива, и сам факт того, что мы пользуемся рукотворным инструментом для направления этих изменений - это и есть самое главное доказательство нашей человечности». - «Если только мы - не единственная разумная раса во Вселенной, обладающая достаточными технологиями», - заметил Джулиан. «В таком случае у нас просто не может быть никаких доказательств обратного». - «Может быть, наше собственное существование и есть то самое доказательство? Мы - первые существа, поднявшиеся в своем развитии настолько, чтобы задействовать кнопку перенастройки Вселенной. Кто-то ведь должен сделать это первым».
Но ведь может быть и так, что первый одновременно окажется и последним.
Они почувствовали надежду, которую Джулиан пытался замаскировать пессимизмом. «Ты гораздо больший идеалист, чем все мы, - заметила Тайлер. - Большинство из нас совершали убийства, но никто не пытался убить себя из-за раскаяния в содеянном».
Конечно же, во всем этом было и множество других факторов, которые Джулиан был просто не в состоянии объяснить словами. Его со всех сторон окутывали мудрость и всепрощение - и внезапно он почувствовал непреодолимое желание уйти от всего этого!
Джулиан выдернул разъем и оказался в одиночестве, окруженный пятнадцатью людьми, сидевшими вокруг стола, устремив взгляды на полянку анемонов. Они смотрели в самих себя, в свою общую на всех душу.
Джулиан глянул на часы и страшно удивился - контакт длился всего каких-то двенадцать минут. А ему казалось, что прошло уже несколько бесконечных часов.
Они стали отключаться - один за другим. Мендес потер лицо руками и нахмурился.
- Вы почувствовали себя чужим?
- Отчасти… Как будто немного не в своей тарелке. Вы все так хорошо это умеете, у вас это происходит автоматически. А я… Не знаю даже, как так вышло - я сорвался.
- Мы никак не воздействовали на вас. Джулиан покачал головой.
- Я знаю. Вы были очень внимательны и осторожны. И все равно у меня возникло такое ощущение, будто меня затягивает в какую-то бездну. И мне… Мне даже самому этого захотелось. Не знаю, сколько времени мне надо пробыть в подключении с вами, для того чтобы в полной мере стать одним из вас.
- А это настолько плохо, по-вашему? - спросила Элли Фразер. Она была здесь самой младшей, примерно одних лет с Амелией. У нее были прекрасные волосы, преждевременно поседевшие.
- Если и плохо, то не для меня. Мне так кажется. Для меня лично, - Джулиан всмотрелся в ее спокойное красивое лицо, прекрасно зная, так же, как все остальные здесь присутствующие, насколько сильно она его желает. - Но пока я не могу этого сделать. Следующий этап нашего плана состоит в том, что мне надо будет вернуться обратно в Портобелло, с блоком фальшивых воспоминаний. Я должен буду внедриться в командный состав базы. И я не могу при этом… настолько отличаться от всех остальных, как вы.
- Мы это понимаем, - сказала она. - Но вы все равно можете провести с нами чуть больше времени.
- Элли, - мягко проговорил Мендес. - Позабудь на время о своих чертовых гормонах! Джулиан лучше знает, что ему нужно.
- На самом деле я не очень-то хорошо себе это представляю. А кто бы на моем месте знал все наперед? Никто и никогда еще не задумывал ничего подобного.
- Ты должен быть осторожен, - сказала Элли. Ее слова прозвучали и обнадеживающе, и возмутительно - мы, дескать, и так прекрасно знаем, что у тебя на уме, и хотя считаем, что ты не прав, но готовы с этим примириться.
Марк Лобелл, выдающийся шахматист и убийца своей жены, который не подключался вместе со всеми, а оставался на дежурстве, чтобы отвечать на телефонные звонки, с громким топотом перебежал через маленький мостик и, чуть не поскользнувшись, затормозил возле круглого стола.
- Там мужик в форме, - сказал он, переводя дыхание, - приехал повидаться с сержантом Классом.
- Кто он такой? - спросил Джулиан.
- Врач. Полковник Замат Джефферсон.

21

Мендес, облаченный во внушающую почтение черную сутану, вышел вместе со мной встретить полковника Джефферсона. Когда мы вошли в скромную, нищенски обставленную прихожую, тот медленно поднялся и отложил в сторону «Литературный сборник», которому было вполовину меньше лет, чем самому полковнику.
- Отец Мендес, полковник Джефферсон, - представил я их друг другу. - Вам пришлось немало потрудиться, чтобы разыскать меня здесь.
- Не скажите. Сюда было довольно трудно добраться- это верно, но разыскал я вас очень быстро - компьютер проследил все ваши передвижения за несколько секунд.
- До Фарго.
- Я знал, что вы взяли велосипед. В аэропорту велосипеды напрокат выдают только в одном месте, а вы оставили им адрес, по которому направлялись.
- У вас везде связи…
- Не среди гражданских. Им я просто показал свое удостоверение и объяснил, что я ваш личный врач. И то, и другое соответствует действительности.
- Со мной все в порядке. Вы можете ехать обратно. Джефферсон рассмеялся.
- Как вы ошибаетесь! Причем по обоим пунктам. Может быть, присядем, побеседуем?
- Я проведу вас, - сказал Мендес. - Идите за мной.
- Куда? - насторожился полковник.
- В комнату, где мы сможем присесть и побеседовать, - они пристально посмотрели друг другу в глаза, полковник помедлил и кивнул.
Пройдя через две двери вдоль коридора, мы свернули в комнату без таблички. Там оказался роскошный стол красного дерева, окруженный пышными мягкими креслами, и автоматический бар с напитками.
- Выпьете чего-нибудь?
Мыс Джефферсоном попросили себе вина и воды, Мендес заказал яблочного сока. Пока мы рассаживались, бар выдал наши заказы.
Мендес сложил руки на животе и спросил:
- Итак, можем ли мы чем-нибудь помочь друг другу?
- У меня есть кое-какие вопросы, которые сержант Класс, возможно, сумеет разъяснить, - Джефферсон испытующе посмотрел на меня. - Я неожиданно получил повышение по службе - очередное звание и новое значение, в Форт Пауэл. Никому в бригаде ничего об этом не известно, приказ пришел непосредственно из Вашингтона, из какой-то «Группы перераспределения медицинского персонала».
- И что, это плохо? - спросил Мендес.
- Нет. Я вполне доволен. Меня никогда особенно не радовали эти дежурства в Техасе и Портобелло, а новое назначение сулит приличные перспективы служебного роста. Я как раз собирал вещи, готовился к переезду, и вот вчера, совершенно случайно, заглянул в свой рабочий календарь с назначенными встречами - и тут всплыло ваше имя, Джулиан. По графику я должен был подключиться вместе с вами и проверить, как действуют антидепрессанты.
- Они действуют нормально. Вы что, всегда пускаетесь в путешествия за тысячи миль, чтобы справиться о здоровье всех ваших бывших пациентов?
- Нет, конечно. Но я чисто случайно, просто из любопытства решил просмотреть ваше личное дело - и что, вы думаете, я там обнаружил? Оказалось, что из вашего личного дела непостижимым образом куда-то исчезли все записи о попытке самоубийства! И, кроме того, вы, оказывается, тоже получили новое назначение. Причем приказ подписан тем же самым генералом из Вашингтона, который подписывал мое назначение! Но вы не имеете никакого отношения к «Группе перераспределения медицинского персонала». Наоборот, вас направляют на тренировочные курсы по подготовке командного состава армии. Солдата, который пытался совершить самоубийство из-за того, что кого-то убил. Довольно любопытная подробность, вы не находите? Поэтому я и решил отследить вас и нашел вас здесь. В доме престарелых для бывших солдат, которые не такие уж и престарелые, а некоторые из них вовсе никакие и не солдаты.
- Значит, вам так сильно хочется лишиться своих новых полковничьих нашивок и вернуться обратно в Техас? И в Портобелло? - спросил Мендес.
- Мне этого вовсе не хочется! Я сильно рискую, рассказывая вам об этом - я добывал информацию не по легальным служебным каналам. И мне совсем не хочется рубить сук, на котором я сижу, - Джефферсон указал на меня. - Но здесь мой пациент, и здесь некая тайна, которую я хотел бы разгадать.
- С пациентом все о'кей, - сказал я. - А тайна эта такая, про которую вам лучше бы никогда и не знать.
Повисла долгая, напряженная тишина.
- Я рассказал друзьям, куда поехал.
- Мы не собираемся убивать или запугивать вас, - сказал Мендес. - Но мы никак не можем позволить вам кому-нибудь об этом рассказать. Именно поэтому Джулиан не согласится подключаться с вами.
- У меня высокий доступ к секретным материалам.
- Я знаю, - Мендес наклонился к Джефферсону и тихо сказал: - Имя вашей бывшей жены Евдора, у вас двое детей - Паш, который сейчас находится в лечебной школе в Огайо, и Роджер, он работает в Ново-Орлеанской танцевальной компании. Вы родились пятого марта тысяча девятьсот девяностого года, а группа крови у вас первая, с отрицательным резусом. Хотите, я назову кличку вашей собаки?
- Этим вы меня не запугаете!
- Я всего лишь пытаюсь найти с вами общий язык.
- Но вы ведь даже не военный! И никто здесь не служит в армии, кроме сержанта Класса.
- Уже по одному этому вы могли бы кое-что понять, вас высокий доступ к секретной информации, и тем не менее вы не знаете, кто я такой на самом деле.
Полковник покачал головой, откинулся на спинку кресла и отпил немного вина.
- У вас было время, чтобы узнать обо мне все, что вы знаете. Но я никак не могу решить, кто же вы - суперсекретный агент или самый лучший притворщик из всех, кого я когда-либо встречал?
- Если бы я собирался вам угрожать, я начал бы прямо сейчас. Но вы знаете, что я не собираюсь этого делать, иначе вы не сказали бы того, что только что сказали.
- И вы решили пригрозить мне тем, что не станете меня запугивать?
Мендес рассмеялся.
- Согласиться, чтобы познать - да, должен признаться, что мне знакомы методы психиатров.
- Но вас нет в каталоге Американской медицинской ассоциации.
- Нет.
- Методы священников и психиатров действительно в чем-то схожи. Но я почему-то уверен, что и в регистрационных каталогах католической церкви вашей фамилии тоже нет.
- Отследить это немного труднее. И для нашего дальнейшего сотрудничества было бы лучше, если бы вы не стали этого проверять.
- Я вовсе не намерен с вами сотрудничать. Не вижу для этого никаких причин - если только вы не собираетесь пристрелить меня или засадить в тюрьму.
- Чтобы упрятать вас в тюрьму, понадобилось бы слишком много бумажной волокиты, - сказал Мендес. - Джулиан, похоже, вам все-таки придется с ним подключиться. Что вы об этом думаете?
Я вспомнил ощущение от приобщения к коллективному сознанию Двадцати.
- Он честно соблюдает конфиденциальность в плане врачебной этики.
- Спасибо.
- Тогда, если вы выйдете из комнаты, мы сможем пообщаться как врач и пациент. Но тут кроется ловушка.
- Это правда, - согласился Мендес. Он тоже вспомнил о сеансе совместного подключения. - Вы, доктор Джефферсон, можете не захотеть, чтобы с вами это проделывали.
- Что именно?
- Операцию на мозге, - сказал Мендес.
- Мы можем сообщить вам, чем мы здесь занимаемся, - продолжил я. - Но нам придется сделать так чтобы вы никому больше не могли рассказать об этом.
- А, подчистка памяти! - догадался Джефферсон.
- Может оказаться, что этого недостаточно, - заметил Мендес. - Нам придется уничтожить не только ваши воспоминания об этой поездке и обо всем, что с ней ассоциируется, но также и воспоминания о том, как вы лечили Джулиана, и о людях, которые его знают. А это слишком большой объем памяти.
- Что нам следовало бы сделать, - сказал я, - так это вытащить ваш имплантат и пережечь все нервные связи от него. Согласитесь ли вы на такое, только ради того, чтобы узнать нашу тайну?
- Имплантат необходим для моей профессии, - возразил Джефферсон. - Я привык к нему и буду чувствовать себя неполноценным без имплантата. Ради разгадки всех тайн Вселенной я, может быть, и решился бы на такое. Но ради тайны Дома Святого Бартоломью - нет, это уж слишком.
В дверь постучали, и Мендес разрешил войти. Это был Марк Лобелл, он нес, прижав к груди, небольшой пюпитр.
- Можно поговорить с вами, отец Мендес?
Когда Мендес вышел, Джефферсон подался вперед, пристально глядя мне в глаза.
- Джулиан, вы находитесь здесь по собственному желанию? - спросил он. - Вас никто не принуждает?
- Никто.
- Мысли о самоубийстве?
- Я и думать об этом забыл, - тут я соврал - я по-прежнему не выкинул этого из головы, но мне очень уж хотелось посмотреть, чем тут все закончится. А если Вселенная навернется ко всем чертям, то я так или иначе погибну вместе с ней.
Я вдруг подумал, что, наверное, именно так и должен был бы отвечать человек, снова задумавший совершить самоубийство. По-видимому, эти мысли как-то отразились у меня на лице, потому что Джефферсон сказал:
- Я вижу, вас что-то угнетает.
- А вы хоть помните, когда в последний раз видели человека, которого совершенно ничего не волнует?
Тут вернулся Мендес с папкой под мышкой. Он вошел, и дверной замок защелкнулся у него за спиной.
- Вот что интересно, - проговорил Мендес, заказав в автоматическом баре чашку кофе и усаживаясь за стол, - оказывается, вы, доктор Джефферсон, взяли отпуск на целый месяц.
- Естественно. Я же переезжаю.
- А те люди, которые ожидают вашего возвращения, - они рассчитывают, что вы обернетесь за день-другой?
- Примерно так.
- И кто же, интересно, эти люди? Вы не женаты, живете один.
- Мои друзья. Коллеги по работе.
- Понятно, - Мендес протянул папку Джефферсону.
Джефферсон посмотрел на верхний листок, потом на следующий.
- Вы не можете этого сделать! Как вы можете это сделать?!
Я не мог прочитать, что там было написано на этих листках, но это явно были какие-то бланки служебных приказов.
- Очевидно, все же могу. А что касается того, как я сделаю, - Мендес пожал плечами. - Вера способна передвигать горы.
- Что это? Я временно переведен сюда для исполнения служебных обязанностей, на три недели. Отпуск отменен. Что за чертовщина здесь творится?!
- Мы должны были принять решение, пока вы еще находитесь здесь, в здании. Так что поздравляю вас, доктор Джефферсон, и приглашаю присоединиться к нашему небольшому проекту.
- Я отказываюсь от приглашения! - Джефферсон оттолкнул папку и встал. - Выпустите меня отсюда!
- Если бы у нас была возможность нормально поговорить, вы могли бы либо уйти, либо остаться - по собственному желанию, - Мендес открыл панель на столе и достал из встроенного ящичка два разъема - красный и зеленый. - Односторонняя связь.
- Ни-ка-кой связи! Вы не можете заставить меня подключаться с вами!
- В общем-то, вы правы, - Мендес многозначительно посмотрел на меня. - Я совершенно не способен на что-нибудь подобное.
- Зато я способен, - заявил я и вынул из кармана армейский нож. Нажал на кнопку - и пламенеющее лезвие с легким шорохом выскользнуло из ложи.
- Вы что, угрожаете мне оружием? Сержант!
- Нет, что вы, полковник! Как можно? - я поднес лезвие к своему горлу и посмотрел на часы. - Если вы через тридцать секунд не подключитесь, то своими глазами увидите, как я перережу себе глотку.
Джефферсон с трудом сглотнул.
- Вы блефуете.
- Нет. Ничего подобного, - моя рука чуть дрогнула. - Наверное, вам и раньше случалось терять своих пациентов?
- Да что же такого важного вы тут можете скрывать?!
- Подключитесь - и узнаете, - я не смотрел на него. - У вас осталось пятнадцать секунд.
- Вы же знаете, он это сделает, - сказал Мендес. - Я подключался с ним. И его смерть будет на вашей совести.
Джефферсон тряхнул головой и вернулся к столу.
- Я прямо не знаю, что и делать. Но вы, похоже, поймали меня в ловушку, - он сел и подсоединил разъем к своему имплантату.
Я отключил нож, лезвие померкло и убралось в рукоять. Все-таки на этот раз я действительно блефовал.
Наблюдать за людьми в подключении ничуть не интереснее, чем наблюдать за спящими. В комнате не было ничего почитать, зато здесь нашелся небольшой ноутбук, так что я сел писать письмо Амелии - решил вкратце рассказать ей, что у нас тут произошло. Примерно через десять минут Мендес и Джефферсон начали согласно кивать головами, так что я по быстрому закончил письмо, запечатал его и отослал.
Джефферсон отключил разъем и закрыл лицо руками. Мендес тоже отключился и пристально посмотрел на Джефферсона.
- Я рассказал вам так много, что, наверное, вам трудно сразу все воспринять, - сказал Мендес. - Но я просто не знал, когда следует остановиться.
- Вы поступили правильно, - глухо проронил Джефферсон. - Хорошо, что я узнал все сразу, - он откинулся в кресле и тяжело вздохнул. - Мне обязательно нужно будет подключиться теперь со всеми Двадцатью.
- Так вы на нашей стороне? - спросил я.
- Стороны… Не думаю, что у вас есть хоть какой-нибудь шанс. Но все же… Я хотел бы быть частью всего этого. Я с вами.
- Он даже более достоин доверия, чем вы, Джулиан, - сказал Мендес.
- Достойный доверия, но не такой убежденный, как я?
- Джулиан, - вздохнул Джефферсон, - при всем моем уважении к вам, несмотря на то что вы много лет проработали механиком, несмотря на все страдания, которые вы пережили из-за того, чему были свидетелем… и из-за того, что убили того мальчика… может статься, что я гораздо больше вашего знаю о войне и о тех ужасах, которые она несет. Хотя, конечно, эти знания и получены как бы через вторые руки - в подключении, - Джефферсон отер ладонью пот с лица. - Но я четырнадцать лет служил в армии и все эти годы только и делал, что старался сложить обратно разбитые солдатские жизни. После всего этого я сделался, наверное, самым подходящим новобранцем в вашу мирную армию.
Честно говоря, я не сильно этому удивился. Пациент обычно не слишком много улавливает по обратной связи от своего врача - это похоже на одностороннюю связь с несколькими строго контролируемыми мыслями и ощущениями, которые идут в обратном направлении. Но все равно я знал, как сильно Джефферсон ненавидит человекоубийство и то, что убийство делает с самими убийцами.
Амелия отключила свою машину на целый день и раскладывала бумаги, готовясь уйти домой. Она уже предвкушала, как примет ванну и ляжет вздремнуть, когда в дверь ее кабинета постучал невысокий, стриженный наголо мужчина.
- Профессор Хардинг, можно вас на минуточку?
- Чем могу быть полезна?
- Я рассчитываю на ваше содействие, - он протянул Амелии обычный незаклеенный конверт. - Меня зовут Гарольд Инграм, майор Гарольд Инграм. Я поверенный отдела технологического обеспечения армии.
Амелия вскрыла конверт, там было три исписанных листа хорошей бумаги.
- Вы не могли бы объяснить мне попросту, человеческим языком, чего вам от меня нужно?
- О, все очень просто. Статья, которую вы в соавторстве со своими коллегами направили в Астрофизический журнал, как выяснилось, содержит материалы, касающиеся новых разработок в области военных технологий.
- Погодите, как это? Наша статья не прошла редколлегию и не была опубликована. Откуда в вашем отделе о ней узнали?
- Честно говоря, я и сам не знаю. Я не занимаюсь такими вопросами.
Амелия внимательно прочитала все три листа.

Предыдущая страница 16 Следующая страница


17 Джо Холдеман

- Приостановить и прекратить? Запрет цензуры?
- Да. Это означает, что нам нужны все ваши записи, относящиеся к этому исследованию, и еще вы должны поклясться, что уничтожите все имеющиеся копии и не станете продолжать работу над проектом без нашего разрешения.
Амелия посмотрела на Инграма, потом - на бумаги.
- Это что, шутка такая?
- Уверяю вас, это отнюдь не шутка.
- Майор… но ведь то, что мы исследовали - это же не какая-нибудь пушка. Это же абстракция.
- Мне ничего об этом не известно.
- Но каким же образом, ради всего святого, вы собираетесь запретить мне о чем-нибудь думать?
- Это уже не мое дело. Мне нужны только ваши записи и обещание.
- А вы получили их от моего соавтора? Я ведь на самом деле всего лишь помощница, меня попросили только проверить кое-какие данные, касающиеся практической физики.
- Насколько я понимаю, о вашем соавторе уже позаботились.
Амелия села и разложила перед собой все три листа.
- Вы пока можете идти. Я должна изучить это как следует и посоветоваться с руководителем моего отделения.
- С вашим руководством все уже согласовано.
- Не могу поверить! Профессор Хайес?
- Нет. Документы подписаны Дж. Мак-Дональдом Романом.
- Макро? Но ведь он не имеет к этому никакого отношения!
- Он нанимает и убирает с работы таких людей, как вы. И он готов выставить вас со службы, если вы не подпишете нужные бумаги, - коротышка-майор почти не двигался и даже не моргал. Такая уж у него была работа.
- Я должна поговорить с доктором Хайесом. Я должна знать, что думает по этому поводу мой непосредственный начальник.
- Лучше всего будет, если вы просто подпишете эти документы, - медленно, со значением произнес Инграм. - А завтра я вернусь за вашими записями.
- В моих записях чего только нет - от полной бессмыслицы до настоящих откровений, - сказала Амелия. - И что, по-вашему, скажет об этом мой соавтор?
- Понятия не имею. Этим занимается Карибское отделение.
- Он пропал. На Карибах. Вам не кажется, что сотрудники вашего Карибского отделения просто убили его?
- Что?
- Ах, простите. Наша армия не убивает мирных людей, - Амелия встала. - Вы можете идти, а если хотите - оставайтесь. Я хочу скопировать эти листы.
- Будет лучше, если вы не станете снимать с них копии.
- Будет настоящим безумием, если я этого не сделаю Он остался в ее кабинете - наверное, для того, чтобы чего-нибудь повынюхивать. Амелия прошла в комнату с копировальной установкой, потом спустилась на лифте на первый этаж. Сложила листы и сунула их в сумочку и заскочила в первое же свободное такси, которое ехало по улице.
- В аэропорт! - скомандовала она и перебрала в уме все имеющиеся возможности. А их было не так уж много.
Все полеты в округ Колумбия и обратно оплачивались из счета, специально открытого для нее Питером, так что у Амелии было достаточно денег на счету, чтобы купить билет до Северной Дакоты. Но разумно ли будет оставлять такой след, указывая прямо на Джулиана? Ему можно будет просто позвонить из аэропорта, с общественного телефона-автомата.
Стоп, сперва надо все как следует обдумать. Она не может просто сесть на самолет и улизнуть в Северную Дакоту. Ее фамилия попадет в списки пассажиров, и, когда она долетит до Северной Дакоты, ее уже будут ждать у трапа.
- Изменить направление! - сказала она. - На железнодорожную станцию! - механический голос такси на всякий случай переспросил о новом заказе, потом машина развернулась на сто восемьдесят градусов и поехала в другую сторону.
Не так уж много людей путешествует на дальние расстояния поездом. Обычно это те, кто опасается полетов или по своему характеру склонны все делать самым неудобным способом. А еще поездом путешествуют те, кто хочет уехать куда-то, не оставляя нигде своих паспортных данных. Билеты на поезд приобретаются в кассовых автоматах по тем же анонимным кредитным карточкам, которыми оплачиваются и поездки в такси. Бюрократы моралисты не раз выступали за то, чтобы заменить эти карточки именными пластиковыми кредитками, как было в старые добрые времена, но избирателям совсем не хотелось бы, чтобы правительство всегда знало, куда они ездят, когда и с кем. А кроме того, безличные транспортные кредитки гораздо проще накапливать или на что-нибудь обменивать.
Амелия успела очень удачно - она попала на шестичасовый экспресс до Далласа, который тронулся с места, как только она вошла в салон.
Она достала из кармана в спинке сиденья панель дорожного монитора и вызвала на экран карту. Если набрать названия двух городов, на экране появляется время отправления и прибытия поезда в эти точки. Амелия быстро набросала список: если ехать от Далласа до Оклахомы, потом до Канзасе-Сити, до Омахи, а потом - до Побережья, она доберется туда примерно за восемь часов.
- Удираешь от кого-то, милочка? - спросила пожилая женщина с седыми волосами, собранными в прическу с помощью коротких шпилек. - От какого-нибудь мужчины, наверное?
- Да, вы угадали, - ответила Амелия. - Редкостный ублюдок!
Пожилая дама кивнула и поджала губы.
- Надо бы тебе запастись нормальной едой, когда мы будем в Далласе. Не стоило рассчитывать только на ту гадость, которую они тут подают в вагоне-ресторане.
- Спасибо вам за совет. Обязательно так и сделаю, - старушка вернулась к чтению своей мыльной оперы, а Амелия взялась пролистывать журнал Американской Железнодорожной компании «Узри Америку своими глазами!». Нельзя сказать, чтобы Амелии так уж сильно хотелось ее «узреть».
За полчаса до Далласа она попробовала немного вздремнуть. Потом распрощалась с утыканной шпильками старушкой и влилась в толпу выходящих пассажиров. До поезда в Канзас-Сити оставалось еще больше часа, так что Амелия успела купить себе другую одежду - ковбойскую рубашку и свободные черные спортивные штаны, - а также несколько сандвичей в отдельных упаковках и бутылку вина. Потом она позвонила Джулиану в Северную Дакоту по номеру, который он ей оставил.
- Редколлегия переменила свое мнение? - спросил Джулиан.
- Нет, все гораздо интереснее, - и она рассказала ему о Гарольде Инграме и подозрительных бумагах, которые тот принес.
- А от Питера по-прежнему никаких известий?
- Никаких. Но Инграм знал, что Питер на Карибах. Поэтому я и решила, что надо бежать.
- Что ж, армейские меня тоже выследили. Погоди секундочку, - он отошел от экрана, потом вернулся. - Нет, это была личная инициатива доктора Джефферсона, никто не знает, что он сюда поехал. Он с радостью присоединился к нам, - на мониторе видеофона было видно, как Джулиан сел. - А этот Инграм хоть раз упоминал мое имя?
- Нет, и в этих бумагах твоей фамилии тоже нет.
- Ну что ж, это скорее всего просто вопрос времени. Если даже они не сообразят, что я имею какое-то отношение к проблеме, все равно всем известно, что мы живем вместе. И еще они скоро узнают, что я механик. Они, наверное, будут здесь уже через несколько часов. Ты можешь переменить маршрут, поехать куда-нибудь в другое место?
- Могу, - Амелия глянула на свой список. - Последняя пересадка у меня в Омахе. Я буду там около полуночи, в одиннадцать сорок шесть по местному времени.
- Хорошо. Я смогу доехать туда к этому времени.
- А что потом?
- Пока не знаю. Я посоветуюсь с Двадцатью.
- С какими «двадцатью»?
- Это те ребята, про которых рассказывал Марти. Потом все объясню.
Амелия пошла к кассовому автомату и после недолгих колебаний купила прямой билет до самой Омахи. Если за ней следят - ни к чему давать им возможность отследить, куда она отправится дальше.
Снова пришлось рискнуть: на двух телефонах остались важные сведения. Амелия выждала, пока поезд не подали на посадку, и за пару минут до отправления позвонила себе домой и перекачала копию статьи в Астрофизический журнал на свой карманный ноутбук. А потом велела домашнему автосекретарю разослать копии статьи по всем номерам с пометками «физ» и «астр», которые есть в ее телефонной книге. Таких людей было около полусотни, и каждый так или иначе был связан с проектом «Юпитер». Прочитает ли кто-нибудь из них двадцать страниц текста, состоящего в основном из математических псевдооперантных вычислений и не имеющего каких-либо пометок и комментариев?
Амелия вынуждена была признаться, что сама она только взглянула бы на первую строчку и бросила бы послание в мусорную корзину.
То, что Амелия могла почитать в поезде, было далеко не таким заумным, но и не таким уж интересным - поскольку она не хотела вводить свой идентификационный код, то не могла получить доступ к библиотекам. В поезде был собственный электронный журнал, подборка открыток «США сегодня» и еще несколько других журналов для путешественников, заполненных в основном всякими приложениями и рекламой. Амелия долго сидела, просто глядя в окно, на убегающие вдаль совершенно непривлекательные картины американских промышленных городов. Островки сельскохозяйственных районов, которые встречались между городами, выглядели гораздо приятнее, и Амелия потихоньку задремала Когда поезд подъезжал к Омахе, автоматическое кресло разбудило Амелию. Но на перроне ее встречал совсем не Джулиан.
На платформе с самодовольным видом стоял не кто иной, как Гарольд Инграм.
- Наша страна на военном положении, профессор Хардинг. Правительство вездесуще, как вы сами убедились.
- Вы что, прослушиваете все общественные телефоны?
- В этом нет необходимости. Но на всех вокзалах и автостанциях есть скрытые видеокамеры. И если вас разыскивают федеральные службы, камеры проследят, куда вы направились.
- Я не совершила никакого преступления.
- Когда я сказал «разыскивают», я вовсе не имел в виду, что вас разыскивают как преступницу. Просто вы нужны правительству. Вот оно вас и разыскало. А теперь пройдемте со мной.
Амелия осмотрелась по сторонам. Бежать не имело смысла - на вокзале дежурили роботы-охранники и по меньшей мере один полицейский человек.
Но зато Амелия заметила Джулиана в военной форме, который стоял под прикрытием колонны. Джулиан прикоснулся пальцем к губам, подавая знак молчать.
- Я пойду с вами, - сказала Амелия. - Но против своей воли, и знайте, я обязательно подам на вас в суд.
- Я очень на это рассчитываю, - откликнулся майор, ведя ее к выходу из вокзала. Они прошли мимо Джулиана, тот вышел из-за колонны и тихонько пристроился позади них.
Выйдя с территории вокзала, они направились к первому из стоявших возле станции такси.
- И куда дальше?
- На первый рейс до Хьюстона! - майор открыл дверцу и не очень-то вежливо затолкал Амелию в машину.
- Майор Инграм? - раздался голос Джулиана. Наполовину забравшись в такси, майор обернулся.
- Что вам надо, сержант?
- Ваш полет отменяется, - в руке у Джулиана был маленький черный пистолет. Он выстрелил почти неслышно, и, как только Инграм обмяк, Джулиан подхватил его и сделал вид, что помогает сесть в машину. Потом Джулиан тоже сел в такси, расплатился карточкой из бумажника Инграма, после этого сунул его себе в карман и назвал адрес: - Гранд-стрит, 1236. Окружной дорогой, пожалуйста.
- Здорово, что ты пришел, - сказала Амелия, стараясь говорить спокойно. - У нас есть знакомые в Омахе?
- У нас есть знакомые, которые ждут нас на Гранд-стрит.
Такси зигзагом виляло по городу, а Джулиан смотрел назад, проверяя, не следят ли за ними. Машин на улицах было немного, так что заметить слежку, если бы она была, не составило бы труда.
Когда такси свернуло на Гранд-стрит, Джулиан повернулся вперед.
- Черный «Линкольн» у следующего перекрестка. Остановись возле него, мы там выйдем.
- Если меня оштрафуют за парковку в неположенном месте, ответственность будет лежать на вас, майор Инграм, - сообщило такси.
- Ясное дело, - такси остановилось возле большого черного лимузина с тонированными стеклами и номерами священнослужителя Северной Дакоты. Джулиан вышел из такси и перетащил Инграма на заднее сидение «Линкольна». Со стороны это выглядело так, будто солдат помогает пьяному вдрызг офицеру.
Амелия последовала за ними. На переднем сиденье находились двое: водитель - довольно мрачного вида седой мужчина в белом воротничке священника и Mapти Ларрин.
- Марта!
- Спешу на помощь. Это тот самый парень, что притащил тебе те бумаги? - Амелия кивнула. Когда машина тронулась с места, Марти протянул руку к Джулиану. - Дай мне взглянуть на его документы.
Джулиан вынул из кармана приличных размеров бумажник.
- Блейз, познакомься, это отец Мендес, из ордена францисканцев и Рейфордской тюрьмы строгого режима, - Марти раскрыл бумажник и принялся исследовать его содержимое, подсвечивая себе маленьким фонариком, который отыскался на приборной доске автомобиля.
- Насколько я понимаю, вы - доктор Хардинг, - Мендес приподнял руку в приветственном жесте, другой рукой ведя машину - лимузин был на ручном управлении. Впереди послышался звон колоколов, и на следующем перекрестке Мендес повернул, остановил машину и сказал: - Мы приехали.
- Вот это да! - воскликнул Марти и включил освещение салона. - Проверьте его карманы, нет ли там копий его приказов, - он достал из бумажника фотографию мужчины с немецкой овчаркой. - Хорошая собачка. А семейных фотографий нет.
- Обручального кольца у него тоже нет, - заметила Амелия. - Это важно?
- Обычное дело. У него есть имплантат?
Амелия ощупала затылок Инграма, пока Джулиан проверял содержимое его карманов.
- Парик, - она приподняла край парика. Парик сдвинулся с противным резким скрипом. - Имплантат есть.
- Прекрасно. Что там в карманах?
- Приказов нет. Билеты на самолет - на него и троих спутников, «два заключенных и охрана».
- Куда и на какое время?
- Открытый билет на Вашингтон. Класс допуска - два ноля.
- Это очень много или очень мало? - поинтересовалась Амелия.
- Самый высший допуск. Я думаю, ты будешь не единственным нашим шпионом, Джулиан. Нам не помешает иметь своего человека в Вашингтоне.
- Ты имеешь в виду этого парня? - удивился Джулиан.
- Да, после того, как он пару недель проведет в подключении с Двадцатью. Как раз и проверим эффективность нашей методики.
Они еще не знали тогда, какой суровой окажется эта проверка.

22

Мы не брали с собой ни наручников, ни чего-нибудь в этом духе, так что когда Инграм на полпути до Дома Святого Бартоломью начал приходить в себя, я просто вкатил ему еще один транквилизирующий заряд. Обыскивая его карманы, я нашел «АК-101», маленький автоматический пистолет российского производства, любимое оружие наемных убийц во всем мире - в машинке не содержалось никаких нежелательных металлических Деталей. Так что мне совсем не хотелось находиться с ним рядом на заднем сиденье и вести беседы, несмотря на то что его пистолет был надежно спрятан в застегнутой кобуре. Этот парень наверняка знал кучу способов укокошить меня не то что голыми руками - одним носом.
Оказалось, что мои опасения были вовсе не напрасными. Когда мы доставили его в Дом Бартоломью, хорошенько привязали к стулу, ввели антидот, а потом Марта подключился с ним в одностороннем порядке - мы узнали, что этот парень был спецагентом военной разведки, временно прикомандированным к отделу Технологического обеспечения. Но, кроме этого, нам мало что удалось из него выудить - разве что воспоминания детства и юности, да еще энциклопедические познания в области нанесения всяческих увечий. Причем его не подвергали операции по селективной блокаде или замене памяти - той операции, которая понадобится мне самому, чтобы можно было внедрить меня в качестве шпиона. У Инграма была просто очень мощная гипнотическая установка - но она не слишком долго продержится после того, как Инграм подключится в двустороннем порядке с Двадцатью.
Но до тех пор все, что мы от него узнали - это номер кабинета в Пентагоне, куда он должен был посылать свои отчеты. Ему поручили найти Амелию и привезти ее обратно - или убить ее и себя самого, если ситуация выйдет из-под контроля. О ней он знал не так уж много - только то, что она и еще один ученый открыли новое оружие, настолько мощное, что позволило бы нгуми выиграть войну, если бы попало в руки врагов.
Да, странно все-таки они это восприняли. Сами мы обычно употребляли метафору «нажать красную кнопку» - но, естественно, для того, чтобы проект «Юпитер» вступил в конечную, необходимую стадию, понадобится целая команда ученых, которые в строгой последовательности выполнят нужные действия.
Теоретически процесс, конечно, можно сделать автоматическим, но все равно понадобится тщательная предварительная настройка. Но когда процесс будет запущен, не останется уже никого, кто мог бы сделать его автоматическим.
Так, значит, кто-то из редакторской коллегии Астрофизического журнала работает на милитаристские структуры… Что ж, ничего удивительного. Но знать бы еще, действительно ли редколлегия отказала в публикации нашей статьи только под нажимом военных или они нашли какую-то неточность в расчетах?
Мне хотелось бы думать, что если бы они на самом деле сумели опровергнуть нашу теорию, то вряд ли военные стали бы охотиться за Амелией или, предположим, за Питером. Но военные могли решить, что в любом случае благоразумнее будет избавиться от них, так или иначе. Что поделаешь - война, как говорят они.
Кроме двоих подключенных, в конференц-зале было только четверо - я с Амелией, Мендес и Меган Орр, врач, которая осматривала Инграма и вводила ему антидот. Было еще только три часа утра, но спать никому не хотелось.
Марти отключился сам, потом вынул разъем из имплантата Инграма.
- Итак? - проронил он.
- Трудно так сразу все это переварить, - откликнулся Инграм и посмотрел на свои стянутые ремнями руки. - Мне бы гораздо лучше думалось, если бы вы меня развязали.
- Это не опасно? - спросил я у Марти.
- Оружие у тебя наготове?
Я показал пистолет с транквилизирующими зарядами.
- Более или менее.
- Я думаю, можно его развязать. При определенных обстоятельствах он мог бы доставить нам неприятности, но не в запертой комнате, под наблюдением вооруженного охранника.
- А я даже и не знаю… - сказала Амелия. - Может, лучше подождать, пока он не пройдет это просветляющее лечение? По-моему, это очень опасный субъект.
- Мы с ним управимся, - ответил Мендес.
- Важно договориться с ним прямо сейчас, пока он только теоретически ознакомился с сутью предстоящей процедуры, - сказал Марти. - На эмоциональном уровне это его пока нисколько не затронуло.
- Могу себе представить, - фыркнула Амелия. Марти отвязал Инграма и сел в кресло.
- Спасибо, - сказал Инграм, растирая запястья.
- Вот что я хотел бы узнать прежде всего…
То, что случилось потом, произошло так быстро, что я не смог бы даже связно описать это, не просмотрев запись наблюдательной видеокамеры, которая была в комнате.
Начав говорить, Инграм чуть передвинул свой стул, словно бы для того, чтобы поудобнее развернуться к Марти. На самом же деле он только убрал препятствие с дороги и обеспечил себе опору.
Одним молниеносным движением, достойным олимпийского чемпиона по гимнастике, Инграм выбросил тело вверх и по ходу дела ударил Марти в подбородок носком ботинка, потом перекувырнулся через стол, в ту сторону, где сидел я - пистолет был у меня руках, но я не успел толком прицелиться. Все-таки я выстрелил один раз - куда попало, наудачу, - прежде чем Инграм обеими ногами врезал мне в грудь, сломав при этом пару ребер. Я выронил пистолет, а Инграм подхватил его прямо в воздухе, потом без помощи рук, плечом вперед перекатился через стол, пружинисто, как танцовщик, приземлился на ноги и сразу же плавным, точным движением провел удар ногой мне в голову. Этим ударом он собирался вышибить мне мозги, но не все и не всегда получается так, как нам хочется.
Лежа на полу, я видел не так уж много и услышал только, как Марти сказал: «Не сработало». Потом я потерял сознание.
Я пришел в себя, сидя в своем кресле. Доктор Меган Орр как раз выдергивала иголку шприца из моей руки. Человек, которого я узнал, но не смог сразу вспомнить его имя, то же самое делал с Амелией. Вспомнил я почти азу - это был Лобелл, Марк Лобелл, единственный из Двадцати, с которым я еще не подключался напрямую.
Казалось, мы вернулись на несколько минут назад во времени и можем снова попробовать сделать то, что не получилось. Каждый сидел на том же самом месте, что и раньше. Инграм снова был надежно прикручен к стулу. Но при каждом вдохе у меня сильно болело в груди, и я не знал, смогу ли сейчас разговаривать.
- Мег, - прохрипел я. - Доктор Орр! - она повернулась ко мне. - Можно будет зайти к вам, когда все это закончится? Кажется, у меня сломано ребро или даже два.
- Хотите, сейчас пойдем и посмотрим, что у вас там?
Я покачал головой. От этого движения в горле заболело еще сильнее.
- Нет, хочу послушать, что расскажет этот ублюдок. Марк стоял возле открытой двери.
- Мне нужно несколько минут, чтобы подготовиться.
- Хорошо, - Меган подошла к Инграму, единственному, кто был до сих пор без сознания, и остановилась у него за спиной.
- Там, за дверью - комната дежурного, туда поступают данные с наблюдательных камер, - пояснил Мендес. - Марк увидел, что тут у нас происходит, и мгновенно заполнил зал усыпляющим газом. Это необходимая предосторожность, когда имеешь дело с посторонними.
- Значит, вы действительно неспособны применять насилие? - спросила Амелия.
- Я способен, - ответил я. - Ничего, если я пну его несколько раз, пока он не пришел в себя?
- Вообще-то, мы можем защищаться. Но я не могу себе представить, чтобы кто-нибудь из нас на кого-нибудь напал, - Мендес кивнул в мою сторону. - Кстати, Джулиан заговорил об известном парадоксе - если бы он напал на этого человека, я мало чем мог бы ему помочь.
- А если бы напали на кого-нибудь из Двадцати? - спросил Марти.
- Ответ очевиден. Это была бы чистая самозащита - все равно, как если бы напали на меня самого.
- Можно мне продолжать? - спросила Меган. Мендес кивнул, и она ввела Инграму стимулятор.
Он быстро пришел в себя, непроизвольно дернулся, потом дернулся еще пару раз, проверяя крепость пут, и наконец затих.
- Что бы это ни было, действует оно забойно, - заметил он. Потом посмотрел на меня. - Знаешь, а ведь я должен был тебя убить!
- Вот говнюк! Ну не получилось - подумаешь! Не плачь, ты старался, как мог.
- Молись, чтобы никогда не узнать, на что я способен, когда стараюсь по-настоящему.
- Господа, господа, - вмешался Мендес, - мы все согласны с тем, что вы двое - самые опасные люди в этой комнате.
- А по большому счету, все остальные, кто есть в этом доме, - самые опасные люди во всем мире, - добавил Инграм. - А может быть, даже и во все времена.
- Мы примем во внимание вашу точку зрения, - заверил его Марти.
- Тогда примите во внимание и еще кое-что. Вы собираетесь устроить полное вырождение человеческой расы за какие-нибудь пару поколений. Вы чудовища. Вроде инопланетян, которые хотят уничтожить человечество.

Предыдущая страница 17 Следующая страница


Проект «Юпитер» 18

Марти широко улыбнулся.
- Вы знаете, а это сравнение раньше как-то не приходило мне в голову. Но единственное, что мы хотим уничтожить - это способность человеческой расы к самоуничтожению.
- Если даже это сработает - в чем я далеко не уверен, - что хорошего в том, если мы превратимся в нечто иное, в каких-то нелюдей?
- Половину из нас и так нельзя назвать людьми в полном смысле этого слова, - спокойно возразил Марти.
- Вы поняли, что я имел в виду.
- А много ему известно о том, почему это надо сделать так спешно? - поинтересовался я.
- Только в общих чертах, без подробностей, - ответил Марти.
- Вы, наверное, толкуете об этом «абсолютном оружии», какое бы оно там ни было? Мы привыкли уживаться с «абсолютным оружием» аж с тысяча девятьсот сорок пятого года, - ухмыльнулся Инграм.
- Даже раньше, - вставил Мендес. - Аэропланы, танки, нервно-паралитический газ тоже когда-то считали абсолютным оружием. Но эта штука чуточку более опасна. И чуть более абсолютна.
- И это вы ее придумали! - воскликнул Инграм, глядя на Амелию со странным, благоговейным выражением на лице. - Но все другие люди, все эти «Двадцать» - они тоже знают о ней.
- Не знаю, как много им известно, - ответила Амелия. - Я с ними не подключалась.
- А вот вы подключитесь, и очень скоро, - пообещал ему Мендес. - Вот тогда вы сами все узнаете и все поймете.
- Это преступление - принуждать кого-то подключаться против его воли!
- Да, преступление. Но похищение человека и введение ему наркотиков - тоже преступления, которые вряд ли порадуют федеральные власти. Ах да, кроме того, мы еще связали вас и допрашивали.
- Вы можете меня развязать. Я уже понял, что физическим сопротивлением ничего не добьюсь.
- Не думаю, - сказал Марти. - Вы слишком быстро двигаетесь и вообще - слишком хороши в своей профессии.
- Я не буду отвечать ни на какие вопросы, если меня не развяжут!
- А я думаю - будете, так или иначе. Меган, у вас все готово?
Доктор Орр взяла шприц-пистолет и повернула рычажок на два деления. Механизм сухо щелкнул.
- Только скажи, Марти, - Мег улыбнулась и сказал Инграму: - Тазлит F-3.
- Это же запрещенное вещество!
- Боже ж ты мой! Ну подумаешь - наши трупы откопают и вздернут еще разок.
- Это не смешно, - голос Инграма заметно дрогнул.
- Он, наверное, в курсе насчет побочного действия, - сказала Меган. - Оно остается надолго. Слишком дорогая плата за то, чтобы похудеть, правда?
- Хорошо, я буду говорить.
- Он соврет, - предупредил я.
- Возможно, - согласился Марти. - Но мы узнаем об этом, когда подключимся с ним в следующий раз. Вот вы говорили, что мы - самые опасные люди во всем мире. Что мы собираемся привести человеческую расу к вымиранию. Вы не могли бы объясниться немного подробнее?
- Так будет, если вы преуспеете - в чем я сильно сомневаюсь. Вы обработаете множество людей, большую часть военной верхушки - а потом придут нгуми или кто-нибудь еще и поработят нас. Вот и все - коней эксперимента.
- Мы собираемся «обработать» и нгуми тоже.
- Не многих и недостаточно быстро. Их руководство слишком разрозненно. Если вы переделаете всех Д° единого латиноамериканских нгуми, сюда приедут африканские и сожрут их с потрохами.
«Какой расистский образ мыслей!» - подумал я, но решил придержать это мнение при своей каннибальской натуре.
- Но если нам все-таки удастся то, что мы задумали…Вы что же, считаете, что будет только хуже? - спросил Мендес.
- Ну конечно же! Проиграв войну, можно собраться с силами и снова вступить в бой. А потеряв способность сражаться…
- Но ведь сражаться будет не с кем! - заметил Мендес.
- Ерунда какая! Такие штуки годятся не для каждого. У вас рассчитано, что у одной десятой процента это не сработает - значит, они вооружатся и возьмут верх над остальными. А вы преподнесете им на блюдечке ключи от города и будете выполнять все, что они прикажут.
- Все не так просто, - сказал Мендес. - Мы можем защитить себя, никого при этом не убивая.
- Что? Точно так же, как вы защитились от меня? Траванете всех газом и посвязываете?
- Я уверен, что со временем мы сумеем выработать подходящую стратегию самозащиты. В конце концов среди нас будет достаточно таких опытных военных, как вы, например.
- Вот ты - настоящий солдат, - обратился Инграм ко мне. - Как ты мог ввязаться в эту глупость?
- Я не просил, чтобы из меня делали солдата. И я не могу представить большей глупости, чем та война, в которой мы все увязли.
Инграм покачал головой.
- Ну да, конечно, они ведь тебя уже обработали… Так что твое мнение не в счет.
- На самом деле он поддерживает нас совершенно сознательно, - возразил Марти. - Он не прошел процесса «обработки», как вы это называете. И я тоже не прошел.
- Значит, вы еще большие дураки, чем я думал. Раз вы сошли с дистанции, отказались от борьбы - какие же вы после этого люди?
- Дух соревнования нам не чужд, - прервал его Мендес. - Даже в физическом плане. Элли и Меган например, играют в гандбол. Большинству из нас подвижные виды спорта недоступны из-за возраста, но мы соревнуемся мысленно - причем так, как вы себе даже представить не можете.
- Я подключался. И знаю, о чем вы - молниеносные шахматы на трехмерной доске и все такое… Но даже вы должны понимать, что мы говорим о совершенно разных вещах.
- Вот именно, это - далеко не то же самое. Вы, конечно, подключались, но не настолько долго, чтобы хотя бы понять правила, по которым играем мы.
- Я говорю о ставках в игре, а не о правилах! Война - ужасная и жестокая штука, но такова сама жизнь. Все остальные игры - это всего лишь игры. А война - это по-настоящему.
- Вы пещерный неандерталец, Инграм, - сказал я. - Вам бы в самый раз завернуться в шкуры, схватить каменный топор и пойти вышибать людям мозги.
- Я нормальный человек! А вот ты кто такой? По-моему, просто жалкий трус и предатель!
Не стану отпираться - он меня таки достал. Мне жутко захотелось остаться с ним наедине и измолотить его так, чтобы живого места не осталось. Не сомневаюсь, что ему тоже хотелось именно этого - уверен, этот чертяка исхитрился бы захватить мою ногу одними зубами и вставить ее мне в задницу, так, чтобы пятка высунулась изо рта.
- Прошу прощения, - сказал Марти и щелкнул пальцем по правому наушнику - он принимал какое-то сообщение. Спустя несколько секунд Марти покачал головой. - Его начальство сидит слишком высоко. Я не сумел выяснить, когда они ожидают его возвращения.
- Если я не вернусь через два…
- Заткнись! - Марти кивнул Мег. - Отруби его. Чем раньше мы его подключим, тем лучше.
- Вам вовсе не обязательно меня усыплять!
- Нам надо перейти в другое крыло здания. А я скорее соглашусь тебя нести, чем еще раз тебе поверю.
Меган переключила шприц-пистолет на другое лекарство и быстро всадила Инграму порцию снотворного. Он несколько секунд растерянно таращил глаза, потом как-то сразу обмяк. Марти потянулся было, чтобы развязать его, но Мег предостерегла:
- Выжди полминуты. Может, он притворяется.
- Разве это не то же вещество, что здесь? - спросил я, показывая свой пистолет.
- Нет, он и так уже получил приличную дозу такого транквилизатора, для одного дня этого многовато. То, что я ему ввела, действует не так быстро, зато и отрицательных последствий от него меньше, - Меган взяла Инграма за ухо и сильно крутнула. Тот никак не отреагировал. - Все, порядок!
Марти отвязал ему левую руку - и рука вяло дернулась к горлу Марти, но на полпути обмякла и упала. Губы Инграма болезненно изогнулись, а глаза он так и не открыл.
- Крепкий парень! - Марти подождал еще немного, потом отвязал правую руку и ноги.
Я хотел было помочь нести его, но не смог - в груди Резко заболело.
- А ты сиди на месте, - распорядилась Меган. - Не бери в руки даже карандаша, пока я не приду и не посмотрю, что там с твоими ребрами.
Все взялись за бесчувственного Инграма и поволокли его отсюда, оставив нас с Амелией одних.
- Дай-ка я взгляну, - сказала Амелия и начала расстегивать мне пуговицы на рубашке. У края реберной дуги налилось темно-красное пятно, которое уже начинало становиться синюшным. Амелия не стала до него дотрагиваться. - Он же мог тебя убить!
- И тебя тоже. Каково это - знать, что тебя разыскивают, что ты нужна им живой или мертвой?
- Отвратительное чувство. А ведь он наверняка не один такой.
- Я должен был это предвидеть, - сказал я. - Я должен был догадаться, в каком направлении заработают мозги военных - в конце концов я же сам был частью военной машины!
Амелия нежно погладила меня по руке.
- А нас волновало только то, как воспримут статью другие ученые… Теперь даже немного смешно, правда? Если бы я задумалась о реакции окружающих вообще, я бы сказала, что люди просто признают нашу правоту и будут благодарны нам за то, что мы вовремя обратили внимание на эту проблему.
- Наверное, большинство людей так бы и сделали, даже военные. Только вот не та служба первой прознала о нашем открытии…
- Шпионы чертовы! - Амелия скривилась. - Домашние стукачи, почитывающие журнальчики…
- Теперь, когда мы знаем, что они существуют, само их существование кажется нам естественным и неизбежным. И подумать только: все, что им нужно, это завести машину, которая регулярно просматривает на наличие ключевых слов и словосочетаний все новые публикации и статьи, поданные на разбор редколлегий в области физических наук и инженерных технологий. Если попадается что-нибудь, чему можно найти военное применение, они отслеживают такую статью и запрещают публикацию.
- А авторов убивают?
- Скорее всего, призывают на военную службу. Позволяют им выполнять ту же работу, но уже в военной форме В нашем случае - то есть в твоем случае - они решились на такие крайние меры потому, что оружие получалось слишком уж мощным. Настолько мощным, что его даже нельзя использовать.
- Выходит, они просто набрали нужный номер, позвонили кому надо и отдали приказ одному - убить меня а кому-то еще - убить Питера? - Амелия подозвала автоматический бар и заказала себе вина.
- Насколько я понял то, что Марти вытянул из этого Инграма, у него был первоначальный приказ забрать тебя и отвезти обратно. Может быть, Питер сейчас сидит в комнатке вроде этой, где-нибудь в Вашингтоне, накачанный по самые некуда тазлитом F-3, и рассказывает им все, чего они еще не знали.
- В таком случае они должны были узнать и о тебе. Не возникнут ли из-за этого новые проблемы? Я боюсь, вдруг ты теперь не сможешь просочиться в Портобелло в качестве шпиона?
Автомат выдал вино, мы с Амелией попробовали его, глядя друг на друга и думая об одном и том же: я буду в безопасности только в том случае, если Питер Умер до того, как рассказал им обо мне.
Вернулись Марти с Мендесом и сели возле нас. Марти потер лоб ладонями.
- Нам придется все делать быстро. Похоже, мы Должны начинать прямо сейчас. На каком этапе цикла находится твоя боевая группа?
- Они в подключении уже два дня. В солдатиках - один день, - я поразмыслил. - Скорее всего, они сейчас сидят в Портобелло, тренируются. Упражняются в Педровилле, привыкают к новому командиру группы.
- Хорошо. Первое, что я должен сделать, - это посмотреть, сможет ли мой приятель-генерал продлить им курс тренировок… Скажем, дней пять или шесть будет в самый раз. Эта телефонная линия точно никак не прослушивается? - спросил Марти.
- Она абсолютно надежна, - заверил его Мендес - Иначе мы все уже давно маршировали бы в униформах или сидели в учреждении вполне определенного сорта Кстати, и ты вместе с нами.
- Тогда получается, что у нас примерно две недели времени. Должно хватить. Так, за два или три дня я сделаю модификацию памяти Джулиану. И приготовлю для него приказ ожидать боевую группу в тридцать первом корпусе - попросту говоря, в генеральном штабе.
- Но ведь мы пока не уверены, стоит ли его туда отправлять, - вмешалась Амелия. - Если люди, которые послали Инграма за мной, поймали Питера и заставили его говорить - значит, они знают, что Джулиан помогал нам с расчетами. И как только он в следующий раз появится на дежурстве - они сразу же его схватят!
Я сжал ее руку.
- По-моему, я должен пойти на этот риск. А ты, Марти, постарайся сделать так, чтобы никто не мог узнать от меня об этом месте.
Марти кивнул, погруженный в свои мысли.
- Подчистить тебе память - в этом нет ничего сложного… Но тут мы попадаем в замкнутый круг… Понимаешь, чтобы отправить тебя обратно в Портобелло, нам придется убрать у тебя воспоминания о том, как ты работал над Проблемой. Но вдруг они схватят тебя - из-за Питера - и обнаружат дырку в воспоминаниях? Тогда они будут знать, что память-то тебе подчищали…
- А нельзя как-нибудь связать это с попыткой самоубийства? - спросил я. - Ведь Джефферсон действительно предлагал мне подчистить эти воспоминания. Ты смог бы сделать так, чтобы казалось, что все произошло как раз из-за этого?
- Возможно… Может, и смогу… А почему, собственно, я? - Марти плеснул немного вина в пластиковый стаканчик. - Предложил Мендесу, тот отказался. - Как жаль, что в этом процессе нельзя ничего добавить… Я могу убрать воспоминания, но не могу наложить другие, ложные, - Марти выпил вина. - Впрочем, кое-что мы все-таки можем сделать - ведь Джефферсон на нашей стороне. Будет нетрудно представить дело так, что он якобы стер слишком много - таким образом мы уберем ту самую неделю работы в Вашингтоне.
- Ваша затея кажется мне все более и более ненадежной, - сказала Амелия. - Я, конечно, почти ничего не знаю о подключении, но если эти силы - кто бы они ни были - доберутся до тебя, или Марти, или Мендеса, ведь тогда все, что вы задумали, наверняка провалится, разве нет?
- Все, что нам надо, - это таблетки, которыми я травился, - успокоил я ее. - А потом мы немного поговорим о самоубийствах.
- Я не смог бы просить кого-нибудь это сделать. И не знаю, смог бы я сам решиться на такое, - сказал Марти.
- Даже ради спасения Вселенной? - я хотел произнести это иронично, но никакой иронии не получилось.
Марти чуть побледнел.
- Ты прав, конечно. И я должен был предусмотреть это как одну из возможностей. Для всех нас. Тут заговорил Мендес:
- Все вовсе не так трагично, как вам кажется. Но мы предусмотрели самую очевидную возможность выиграть время - мы можем переехать отсюда. Две сотни миль на север - и мы окажемся в нейтральной стране. Эти ублюдки дважды подумают, прежде чем посылать наемных убийц за канадскую границу.
- Даже не знаю, - откликнулся Марти. - Канадскому правительству нет никакого резона нас защищать. Какое-нибудь агентство может выступить с требованием о выдаче преступников, и нас уже на следующий день отправят в Вашингтон, в наручниках.
- Мексика! Там бы таких проблем не возникло, - сказал я. - В Канаде плохо то, что тамошние службы недостаточно коррумпированы. Заберите с собой в Мексику нанофор - и вы получите любую защиту, какая потребуется.
- А ведь верно! - согласился Марти. - Кроме того в Мексике полно клиник, где можно вживлять имплантаты и делать операции по подчистке памяти.
- Но как вы предполагаете переправить туда нанофор? - спросил Мендес. - Он же весит больше тонны, не говоря уже обо всех канистрах, ящиках и мешках с расходными материалами, которые нужны для его работы.
- А пусть он сделает самоходную установку, - предложил я.
- Вряд ли это сработает. Наш нанофор может делать предметы размером не больше семидесяти девяти сантиметров в поперечнике. Теоретически мы можем, конечно, собрать вездеход из таких частей, но ведь их будет не одна сотня. И чтобы сложить их вместе, нам понадобится целая металлоремонтная мастерская и специалисты-механики.
- А почему бы вам не украсть готовый вездеход? - предложила Амелия. - В армии полно вездеходов. Ваш прикормленный генерал может подделывать официальные документы, продвигать людей по службе и давать им новые назначения. Он наверняка смог бы устроить так, чтобы подходящий вездеход направили туда, куда нам нужно.
- Боюсь, перемещать физические объекты несколько труднее, чем изменять информацию, - сказал Марти. - Но в любом случае стоит попробовать. Кто-нибудь из вас умеет водить вездеход?
Мы переглянулись.
- Четверо из Двадцати умеют водить машину, - заявил Мендес. - Сам я никогда не управлял вездеходом, но думаю, разница не большая.
- Мэгги Камерон был когда-то водителем, - вспомнил я то, что узнал о Двадцати, когда подключался с ними. - Он водил машины в Мексике. Рикки учился водить в армии и может водить армейские вездеходы.
Марти встал. Двигался он как-то замедленно.
- Эмилио, дайте мне ваш телефон, который не прослушивается. Посмотрим, что может сделать наш генерал.
Легонько скрипнула дверь, и в комнату тихо вошла Юнити Хэн.
- Вам надо это знать. Когда мы подключились с ним в полном контакте, мы обнаружили… Этот человек, Питер… Он мертв. Его убили - из-за того, что он знал.
Амелия прикусила губу и посмотрела на меня. По ее щеке скатилась одна-единственная слезинка.
- Доктор Хардинг… - Юнити не сразу решилась сказать. - Вас тоже должны были убить. Как только Инграм убедился бы, что все ваши записи уничтожены.
Марти покачал головой.
- Это не похоже на отдел технологических исследований.
- Это даже не военная разведка, - уточнила Юнити. - Инграм - член ячейки светопреставленцев. Их тысячи, их полным-полно во всех правительственных структурах.
- Господи боже мой! - вырвалось у меня. - И теперь они знают, что их пророчество истинно…
Как стало известно от Инграма, он лично знал только еще троих других членов секты «Молота Господня». Двое из них работали в отделе технологических исследований - один штатский, секретарь в чикагском отделении, к которому был приписан и сам Инграм, второй - его товарищ, офицер, который ездил на остров Сент-Томас и убил там Питера Бланкеншипа. Третьего он знал только под тайным именем Иезекиль. Этот Иезекиль появлялся только раз или два за год и приносил приказы. Именно он уверил Инграма, что последователей «Молота Господня» множество тысяч и они проникли повсюду в правительственные и коммерческие структуры, главным образом в армию и полицию.
Инграм убил уже четверых мужчин и двух женщин, все, кроме одного, были на военной службе (этот один был мужем женщины-ученого, которую Инграм пришел убивать). Все убийства он совершал далеко от Чикаго, и большинство преступлений остались нераскрытыми, прошли как смерти от естественных причин. В одном случае он изнасиловал жертву, а потом изуродовал ее тело определенным образом, как ему велели, так что ее смерть отнесли на счет маньяка - серийного убийцы.
Убивая, Инграм не испытывал ни малейших угрызений совести. Эти люди были для него опасными грешниками, которых он отправлял куда следовало - в ад. Но ему очень понравилось уродовать тела жертв - это придавало ощущениям необычайную остроту, - и Инграм надеялся, что Иезекиль снова поручит ему такое задание.
Имплантат ему вживили три года назад. Его собратья-светопреставленцы не одобряли этого, и сам он тоже не одобрял гедонистических удовольствий, для которых люди обычно использовали подключение. Сам Инграм подключался только во время коллективных молитв и иногда - при совершении ритуальных убийств, которые он тоже воспринимал как особое мистическое действо.
Один из тех, кого он убил, был отставным механиком, «стабилизатором» вроде Канди. Джулиан почему-то вспомнил вдруг о подонках, которые зверски изнасиловали Арли и бросили умирать. И о том светопреставление с ножом, который встретился ему возле магазина. Кто они были - просто сумасшедшие, или все это являлось частью продуманного плана? А может быть, и то, и другое сразу?
На следующее утро я на час подключился с этим ублюдком - пятьдесят девять минут из этого часа были явно лишними. По сравнению с этим мерзавцем Сковилл показался бы невинным ягненком.
Мне надо было немного проветриться. Мы с Амелией взяли купальные костюмы, сели на велосипеды и поехали на пляж. Двое парней в мужской раздевалке как-то странно на меня посмотрели. Наверное, им встречалось здесь не так уж много чернокожих. А возможно, велосипедистов.
Мы поплавали совсем немного - вода была слишком соленая, с противным металлическим привкусом и на удивление холодная. Она почему-то до странности напоминала копченый окорок. Мы вышли на берег, обтерлись, дрожа от холода, и пошли немного прогуляться по этому странному пляжу.
Белый, чистый песок, конечно же, был привозным. Мы проезжали на велосипедах по настоящей поверхности кратера, которая походила на спекшееся темно-янтарное стекло. Песок скользил под ногами и скрипел при каждом шаге.
Все здесь казалось странным и непривычным по сравнению с пляжами в Техасе, где мы обычно отдыхали - на острове Падре и в Матагорде. Здесь не было ни морских птиц, ни ракушек, ни крабов. Только большая круглая воронка, наполненная крепким раствором соли. Озеро, сотворенное каким-то глуповатым богом, как сказала Амелия.
- Мне кажется, я знаю, где он мог бы найти пару тысяч сторонников, - сказал я.
- Мне он приснился, - призналась Амелия. - Мне снилось, что он добрался до меня и разделался со мной так же, как с той женщиной, про которую ты рассказывал.
Я замялся.
- Хочешь, давай поговорим об этом? - Он вспорол той женщине живот - от паха до пупка, а потом сделал еще один крестообразный разрез посредине живота - для полноты картины, после того, как перерезал ей горло.
Амелия отмахнулась.
- Реальность гораздо страшнее любого сна. Если воспринимать все так, как этот Инграм.
- Да, - мы уже обсуждали возможность того, что их на самом деле всего несколько человек - может быть, всего только четверо заговорщиков-сектантов, склонных к самообману. Но у Инграма был слишком уж широкий доступ к самым разным ресурсам - к информации, деньгам, рационным картам, а также к оружию типа «АК-101». Марти собирался сегодня утром обсудить это со своим приятелем-генералом.
- Страшнее всего то, что они в совсем ином положении, чем мы. Мы можем выловить и допросить хоть тысячу таких, как Инграм, и не найти того, кто управляет всей их кодлой. А если они подключатся с кем-нибудь из вас, то сразу обо всем узнают.
Я кивнул.
- Значит, нам придется действовать быстро.
- Время, время… Если они отследили его или Джефферсона до этого места, нам конец, - Амелия остановилась. - Давай сядем здесь. Просто сядем и спокойно посидим несколько минут. Может быть, это наша последняя возможность побыть наедине.
Она села, скрестив ноги в позе лотоса. Я сел рядом с ней хоть и не так изящно. Мы взялись за руки и стали смотреть на утренний туман, клубящийся над безжизненными серыми водами.

23

Марти пересказал своему другу-генералу все, что мы узнали от Инграма о «Молоте Господнем». Тот заявил, что все это больше похоже на фантастический роман, но обещал осторожно разведать обстановку.
Еще генерал раздобыл для них два списанных транспорта, которые прибыли на место этим же утром: тяжелый вездеход с платформой и школьный автобус. Их сразу же перекрасили из подозрительного армейского защитного цвета в церковный пепельно-голубой и надписали на бортах обеих машин «Дом Святого Бартоломью».
Переноска нанофора была тем еще развлечением. Команда, которая когда-то устанавливала его здесь, имела в своем распоряжении два транспортера, автопогрузчик и лебедку для того, чтобы разместить нанофор в фундаменте здания. Они заказали машине подобия тех самых устройств, потом кое-как погрузили нанофор на транспортеры и, расширив проемы трех дверей, с трудом перетащили его в гараж. Работали не покладая рук. Все это было сделано за один день. А ночью нанофор с помощью лебедок погрузили на платформу вездехода.
Тем временем школьный автобус переоборудовали таким образом, чтобы Инграм и Джефферсон постоянно находились в подключении. Для этого пришлось выбросить из машины сиденья и разместить там кровати, вместе с оборудованием для подачи питания и воды и Для удаления экскрементов. Так они могли непрерывно находиться в подключении с любыми двумя из Двадцати или с Джулианом, которые постоянно сменяли друг Друга через каждые четыре часа.
Джулиан и Амелия выполняли разные неквалифицированные работы. Они вытащили из автобуса последние четыре ряда сидений и укрепили на их месте жесткие рамы для кроватей. Оба вспотели и постоянно били на себе москитов, летевших на свет. Тут в автобус забрался Мендес, на ходу закатывая рукава рубашки.
- Джулиан, я тебя подменю. Ты нужен Двадцати, они хотят подключиться с тобой.

Предыдущая страница 18 Следующая страница


19 Джо Холдеман

- Хорошо, - Джулиан выпрямился и потянулся. Плечевые суставы хрустнули. - Что там стряслось? Надеюсь, у Инграма случился сердечный приступ?
- Нет, им нужна кое-какая практическая информация о Портобелло. Ради безопасности подключишься в одностороннем порядке.
Джулиан ушел, Амелия проводила его взглядом.
- Я боюсь за него.
- Я боюсь за всех нас, - Мендес достал из кармана маленькую баночку, вытряхнул оттуда какую-то капсулку и протянул Амелии. Рука его чуть дрожала.
Амелия с интересом посмотрела на серебристую горошину.
- Это яд. Марти говорит, он действует почти мгновенно и необратимо. Какой-то фермент, влияет непосредственно на мозг.
- На ощупь похоже на стекло.
- Какой-то пластик. Его надо будет раскусить.
- А если просто проглотить?
- Тогда подействует не сразу. Весь смысл в том…
- Я понимаю, в чем смысл, - Амелия опустила капсулу с ядом в карман и застегнула его на пуговицу. - Так что такого Двадцать хотят узнать о Портобелло?
- Собственно, даже не о самой базе, а о Панама-Сити. О лагере военнопленных и связях базы с ним, если таковые есть.
- И что они собираются делать с тысячами пленных врагов?
- Превратить их в союзников. Подключить их всех на две недели и гуманизировать.
- А потом отпустить?
- Да нет же, - Мендес улыбнулся и посмотрел через плечо на дом. - Они ведь все равно больше не будут узниками, даже за забором с колючей проволокой.

24

Я отключился и с минуту смотрел на анемоны, немного жалея, что контакт был только односторонним, и в то же время не жалея ни о чем. Потом я встал, чуть не споткнувшись, и пошел к Марти, который сидел в атриуме, за одним из столиков для пикника. Вот забавно - он нарезал лимоны! Рядом с ним стоял большой пластиковый пакет с лимонами, три кувшина и ручная соковыжималка.
- Ну и что ты об этом думаешь?
- Ты делаешь лимонад.
- Такая у меня работа, - в каждый из кувшинов было насыпано по порции сахара. Разрезав лимон напополам, Марти вынимал из середины тонкий ломтик и обмакивал в сахар, а потом выжимал сок из обеих половинок. Приходилось примерно по шесть больших лимонов на кувшин.
- Даже не знаю… - сказал я. - План совершенно самоубийственный. С парой пунктов я не согласен.
- Ладно.
- Не хочешь подключиться? - я кивком показал на столик с прибором для односторонней связи.
- Нет пока. Сперва расскажи в общих чертах. Так сказать, своими словами.
Я уселся напротив него, взял лимон и покатал между ладонями.
- Тысячи людей. Все - из чуждой нам культуры. Процесс работает, но ты опробовал его только на двадцати американцах. Причем на двадцати белых американцах.
- Не вижу причин ожидать, что здесь могут проявиться какие-нибудь национальные или расовые различия.
- Они тоже так считают. Но доказательств обратного просто не существует. Представь, что тебя подключат сразу с тремя тысячами буйных сумасшедших?
- Это вряд ли. Согласно науке общения, мы должны были бы сперва провести эксперимент с небольшой группой людей, но нам просто некогда этим заниматься. Мы сейчас делаем не науку, мы делаем политику.
- А кроме политики, как еще можно назвать то, что мы делаем? - спросил я.
- Не знаю. Может быть, социальное благоустройство?
Я принужденно засмеялся.
- Я не стал бы так говорить при социальных работниках. Сравнивать такое - все равно что ремонтировать телевизор с помощью лома и кувалды.
Марти делал вид, что полностью поглощен нарезкой лимонов.
- Но ты по-прежнему согласен, что сделать это надо?
- Что-то делать надо. Пару дней назад мы все еще прикидывали наши возможности. А сейчас мы как будто бежим по скользящей навстречу дорожке - и остановиться не можем, и вперед никак не продвинемся.
- Согласен, но вспомни, мы ведь вынуждены были так поступить. Джефферсон подтолкнул нас к краю дорожки, а Инграм запустил машинку на полные обороты.
- Ага. Моя мама говорила: «Делай хоть что-нибудь, даже если это неправильно». Наверное, мы сейчас как раз в такой ситуации.
Марти отложил нож и посмотрел на меня. - На самом деле все не так. Не совсем так. У нас есть еще одна возможность - сделать все достоянием гласности.
- О проекте «Юпитер»?
- Обо всем. По всей вероятности, правительство скоро прознает, чем мы тут занимаемся, и раздавит нас. Этого можно избежать, если мы успеем оповестить общественность.
Странно, что я даже не принял во внимание этот вариант.
- Но мы никак не можем рассчитывать на стопроцентный успех. Возможно, примерно половина людей и согласятся на такое. И окажутся в воплощении кошмарных грез Инграма - стадо овец, окруженное волками.
- Все даже хуже, чем ты думаешь, - признался Марти. - Кто, по-твоему, держит под контролем средства массовой информации? Не успеем мы завербовать первого добровольца, как правительство представит нас в таком свете, будто мы - чудовища, моральные уроды, которые добиваются мирового господства. Пытаются контролировать сознание людей. На нас объявят охоту, нас линчуют.
Марти покончил с лимонами и налил равные количества сока во все три кувшина.
- Понимаешь, я думал об этом целых двадцать лет. Эту головоломку невозможно распутать: для того, чтоб кого-нибудь гуманизировать, надо вживить ему имплантат. Но как только кто-нибудь из нас подключится в полном контакте, тайна сразу же будет раскрыта. Если bi у нас была прорва времени, можно было бы попробовать устроить это по типу сектантских ячеек, как у светопреставленцев. Поработать над модификацией па-яти всех наших последователей, кроме тех, кто окажется на самой верхушке пирамиды, так чтобы никто не знал ни про меня, ни про тебя. Правда, для модификации памяти необходимы специальные навыки, оборудование, время. И эта идея с гуманизацией военнопленных отчасти поможет предотвратить преследования со стороны федеральных служб, по крайней мере на время Мы могли бы представить нашу методику как новый способ удерживать пленных под контролем - а потом надо было бы подстроить так, чтобы средства массовой информации «случайно» узнали, что с этими пленными произошли некие гораздо более значительные изменения. Бессердечные убийцы обратились в святых.
- А тем временем мы проделаем ту же процедуру со всеми механиками. По одному циклу за раз.
- Точно, - подтвердил Марта. - Все за сорок пять дней. Если, конечно, у нас получится.
Арифметика была проще некуда. В армии имелось шесть тысяч солдатиков, каждую машину обслуживало три смены механиков - по десять дней дежурства, двадцать дней отгулов. Оставить каждую смену в подключении на пятнадцать дней подряд - и через сорок пять дней мы приобретем восемнадцать тысяч сторонников плюс тысяча или две тех, кто управляет летающими и плавучими боевыми машинами - их тоже надо будет пропустить через процедуру гуманизации.
Генерал, приятель Марта, должен был сделать - или попытаться сделать - следующее: повсеместно распространить приказ - якобы по инициативе разведывательного отдела - некоторым боевым группам оставаться на смене одну или даже несколько лишних недель.
Так мы получили бы добавочные пять дней на то, чтобы «обратить в свою веру» механиков. Но после этого их нельзя будет просто отпустить по домам. Перемены в поведении будут слишком заметны, и, как только первый же обращенный механик с кем-нибудь подключится, наш секрет сразу перестанет быть секретом. К счастью, уже во время первого длительного подключения механики осознают, что им необходимо пока держаться подальше от прочих людей, - а значит, у нас не будет никаких проблем с тем, чтобы удержать их на базе. Кроме обеспечения кормежки и размещения всего добавочного персонала, который генерал - приятель Марти - сумеет собрать на дополнительные учения. Но вряд ли солдатам будет в тягость пожить одну-две недели в походных условиях.
Тем не менее в средствах массовой информации сперва должны появиться сообщения о «чудесном перевоплощении» пленных повстанцев, чтобы подготовить общественность к восприятию следующего известия.
Самый удачный, совершенно бескровный вариант представлялся Марти так: пацифисты захватывают власть в армии, потом армия подчиняет себе правительство. А потом народ - какая радикальная идея, а? - возьмет на себя функции правительства.
- Марти, но все это зависит от одного-единственного человека, не знаю - мужчины или женщины, твоего таинственного генерала, - сказал я. - Который может перетасовать как угодно медицинские данные или дать новые назначения нескольким солдатам и офицерам. Или раздобыть по-быстрому нужные нам тягач и автобус. Ладно, все это еще куда ни шло. Но провести общеармейские учения механиков, да еще под эгидой разведывательного управления! Если он способен такое Устроить, значит, он уже захватил власть над всей армией.
Марти медленно кивнул.
- Ты не собираешься разбавить лимонад водой?
- Пока нет. Утром. Это секрет, - Марти сложил руки на груди. - А что касается другого секрета - личности моего генерала, - то ты его уже почти разгадал.
- Так кто это? Президент? - Марти рассмеялся. - Министр обороны? Начальник Генерального Штаба?
- Ты мог бы вычислить его, зная то, что ты знаешь, просто прикинув раскладку командных структур. И это для нас большая проблема. Сейчас мы слишком уязвимы - до тех пор, пока не подправим немного твою память.
Я пожал плечами.
- Двадцать рассказали мне насчет таблеток для самоубийства.
Марти осторожно откупорил коричневую бутылочку и вытряхнул мне на ладонь три тяжелые капсулки.
- Раскуси эту штуковину - и через несколько секунд твой мозг умрет. Нам с тобой надо держать эти капсулы в стеклянном зубе.
- В зубе?
- Это старая шпионская легенда. Но если они захватят тебя или меня живыми и заставят нас подключится - нашему генералу конец и всей затее тоже.
- Но ты же не можешь подключаться в полном контакте?
- Значит, в моем случае вместо подключения будут пытки. А вот с тобой… Ты знаешь о нем уже так много, что можно просто назвать тебе его имя.
- Кто это - сенатор Дайетс? Папа римский? Марти похлопал меня по плечу и повел обратно к автобусу.
- Это генерал Стентон Роузер, ответственный секретарь Командования Вооруженных Сил. Он один из Двадцати, из тех, которые считаются умершими, и у него теперь другое имя и внешность. Сейчас у него отсоединенный имплантат, но, несмотря на это, он все равно навсегда крепко-накрепко связан с остальными Двадцатью.

25

Переезд в Мексику был тем еще приключением. Горючее в тягаче заканчивалось так быстро, что приходилось останавливаться на дозаправку каждые два часа. Они не доехали еще и до границ Северной Дакоты, как шили остановиться и потратить полдня, но переделать систему питания тягача так, чтобы он мог потреблять энергию непосредственно от генератора нанофора. Потом у них поломался автобус - полетела коробка передач. А собственно, герметичный цилиндр из прессованного порошкового железа испортился от действия магнитных полей. Двое из Двадцати, Хановер и Лэмб, немного разбирались в устройстве автомобилей, и совместными усилиями они докопались до причины неисправности. Оказалось, что-то не ладилось с программой переключения скоростей. Когда вращающий момент достигал определенного порога, поле на мгновение отключалось, чтобы переключить машину на более низкую скорость, а когда вращающий момент доходил до следующего порога, оно должно было переключиться обратно. Но программное устройство разболталось, его чувствительность нарушилась - и оно пыталось переключать поля сотню раз за секунду, а цилиндр из порошкового железа не мог долго выдерживать такие нагрузки. Как только они выяснили, в чем проблема, дело пошло на лад - как оказалось, параметры переключения скоростей можно было устанавливать и вручную. Правда, пришлось все время следить за этим и заново менять всю настройку каждые десять-пятнадцать минут, потому что автобус не был рассчитан на такие перегрузки. Но тем не менее они продвигались на юг по тысяче миль за день и строили планы.
Перед тем, как въехать в Техас, Марти связался с Доктором Спенсером, у которого была своя клиника в Гвадалахаре, где делали операцию Амелии. У них состоялись некие таинственные переговоры. Марти не сказал, что у них есть собственный нанофор, но сообщил, то имеет ограниченный, но неконтролируемый доступ такой машине. И пообещал сделать доктору все, что дно - конечно, в пределах разумного, - что машина может сотворить, скажем, часов за шесть. В качестве доказательства он послал Спенсеру алмаз в две тысячи двести карат, который весил целый фунт. На одной из граней этого алмаза было выгравировано имя Спенсера В обмен на шесть часов работы нанофора доктор Спенсер пообещал на неделю предоставить в полное распоряжение Марти и его людям отдельное крыло своей клиники, предварительно удалив оттуда весь свой персонал и оборудование, и разрешил воспользоваться помощью нескольких технических работников. Подробности они должны были обсудить позже.
Марти вполне должно было хватить этой недели, чтобы подредактировать память Джулиана и закончить гуманизацию двоих пленников.
Мексиканскую границу они пересекли без особых проблем - просто некая сумма денег перешла из одних рук в другие. Вернуться обратно таким же способом у них бы не получилось. Пограничные охранники на американской стороне слишком добросовестные служаки и слишком медленно соображают, а подкупить их практически невозможно - и не удивительно, потому что это не люди, а роботы. Но возвращаться своим ходом никто и не собирался, разве в том случае, если вся их затея полностью провалится. Они планировали вернуться в Вашингтон на военном самолете - причем желательно не под стражей.
У них ушел еще день, чтобы доехать до Гвадалахары, и еще два часа они добирались до клиники по путанице извилистых городских улиц. Все дороги в городе либо были перекрыты на ремонт, либо выглядели так, словно вовсе не ремонтировались аж с самого двадцатого века. Наконец они отыскали клинику и оставили автобус и вездеход в ее подземном гараже, под охраной старенького мужичка с автоматической винтовкой. Марти остался в автобусе, чтобы приглядывать за охранником.
Спенсер приготовил все, как договаривались. Он даже забронировал ближайшую гостиницу «Ла Флорида» при которой имелась стоянка для автобусов. Он не задавал никаких вопросов, только уточнил, что именно нужно. Марти разместил подключенных Джефферсона и Инграма в клинике, вместе с двумя из Двадцати.
Расположившись в «Ла Флориде», они начали приводить в действие первый этап плана - тот, что касался Портобелло. Выяснив, что все местные телефонные линии прослушиваются, они, при содействии генерала Роузера, устроили себе спутниковую связь по военным каналам.
Оказалось довольно просто продвинуть Джулиана в Генеральный Штаб в качестве офицера-стажера, поскольку он перестал быть фактором в стратегических планах кампании. Но со второй половиной этой части плана возникли неожиданные затруднения: приказ оставить прежнюю боевую группу Джулиана в подключении на добавочную неделю для тренировок опротестовали на уровне батальонного командования, сопроводив отказ довольно резкими комментариями насчет того, что «ребята» и так получили слишком много стрессов за последние две смены.
Это была сущая правда. У них было три недели отгулов, чтобы прийти в себя после того кошмара в Либерии, но по возвращении на службу некоторые механики были все еще не в лучшей форме. А на этой смене их ожидало новое потрясение - тренировки с Эйлин Заким, которая заменила Джулиана. Группа на девять дней осталась в Портобелло и по множеству раз повторяла одни и те же маневры в «Педровиле», добиваясь такого же слаженного взаимодействия с Эйлин, какое у них было с Джулианом.
Это назначение оказалось для Эйлин приятной неожиданностью. Она ожидала, что группа возмутится из-за принятого в батальоне обычая присылать кого-то постороннего на должность нового командира группы, вместо того чтобы дать возможность другим ребятам из группы продвинуться по службе. А тут случилось совершенно необычное дело: все в группе прекрасно знали какую работу делает Джулиан, и никто не хотел взваливать на себя его обязанности.
На счастье - хотя этого и следовало ожидать, - тот полковник, который отказался продлить группе Джулиана срок подключения, как раз в это время сам получил новое назначение. Множество офицеров Генерального Штаба с радостью поменяли бы место службы на такое, где побольше настоящих боевых действий или, наоборот, поменьше. Этот полковник неожиданно получил приказ, согласно которому его отправляли в воинскую часть, расквартированную в тихой, спокойной Ботсване, где практически не было никаких боев и присутствие солдат Альянса было чисто номинальным.
Полковник, который заменил его на прежнем месте, в Портобелло, прибыл из самого Вашингтона, из того Отдела по вопросам Личного Состава и Техники, которым руководил генерал Стентон Роузер. По прибытии он в течение нескольких дней изучил обстановку и пересмотрел многие решения своего предшественника, в том числе и то, которое касалось прежней боевой группы Джулиана. Их оставили на дежурстве до двадцать пятого июля, в плане долгосрочного исследования, проводимого Отделом по вопросам Личного Состава и Техники. А двадцать пятого июля группу должны были перевести на обследование и тестирование.
Перевести в расположение Генерального Штаба. Роузер из своего Отдела не мог непосредственно повлиять на то, что касалось огромного лагеря военнопленных в Зоне Канала. Этим занималась небольшая группа армейской разведки, к которой была прикомандирована отдельная группа солдатиков.
И нужно было выполнить такую непростую задачу: каким-то образом подключить на две недели всех военнопленных из лагеря, да так, чтобы в это не вмешивались ни солдатики, ни разведка, хотя один из офицеров разведки наверняка тоже подключится - чтобы шпионить за пленными.
Ради такого дела пришлось срочно наколдовать полковничий чин для Гарольда Мак-Лохлина, единственного из Двадцати, у кого был и реальный боевой опыт, и хорошие познания в испанском. Он получил приказание отправиться в Зону Канала, чтобы руководить там экспериментом по подсознательному «умиротворению» военнопленных. Документы и полковничий мундир ждали его в Гвадалахаре.
За ту ночь, когда они проезжали Техас, Марти позвонил всем членам клуба «Ночного особого» и аккуратно, со всяческими предосторожностями, предложил каждому приехать на выходные в Гвадалахару, чтобы провести время с ним, Джулианом и Блейз: «Вы получите массу незабываемых впечатлений». Отчасти это было необходимо для того, чтобы узнать мнение каждого из них о задуманном эксперименте, отчасти - для того, чтобы вывезти всех их за границу, прежде чем до них доберутся не те люди, что нужно, и начнут задавать им всяческие вопросы. Все, кроме Белды, сказали, что смогут приехать, даже Рэй, который только что вернулся из этой самой Гвадалахары, где провел почти две недели в клинике, на операции по удалению с тела лишнего жира. Таким образом, они ожидали увидеть в «Ла Флориде» кого угодно, кроме Белды, но первой появилась именно она - вошла, прихрамывая и опираясь на тросточку, а следом тащился нагруженный ее багажом портье. Марти, который как раз был в холле гостиницы, первые несколько секунд не мог выговорить ни слова и только недоуменно таращился на это явление нежданной гостьи.
- Я хорошенько все обдумала и решила, что смогу Доехать поездом. Теперь ваша забота убедить меня, что я не совершила большущую глупость, - Белда кивком подозвала портье. - Покажите этому пареньку, куда положить мои вещи.
- Э-э-э… habitacion decioho. Комната номер восемнадцать. На верхнем этаже. Вы говорите по-английски?
- Понимаю, - буркнул портье и поплелся наверх по лестнице, сгибаясь под тяжестью четырех дорожных сумок.
- Я знаю, Эшер должен приехать завтра утром, - сообщила Белда. Сейчас было около двенадцати ночи. - А как остальные? Как ты думаешь, Марти, я успею немного отдохнуть до того, как все начнется?
- Хорошо. Неплохая идея. Остальные должны приехать часов в шесть или семь. Завтрак подадут к восьми.
- Я выйду к завтраку. Тебе и самому не мешало бы немного поспать. Выглядишь просто кошмарно, - заявила Белда и заковыляла вверх по лестнице, опираясь на перила и свою тросточку.
Марти действительно выглядел так, как Белда сказала, поскольку провел массу времени в подключении с Мак-Лохлином, прорабатывая все вопросы и все непредвиденные осложнения, которые могут возникнуть во время операции с военнопленными - «кульбита», как ее называл Мак-Лохлин. Ему ведь большую часть времени придется действовать совершенно самостоятельно, на свой страх и риск.
Если точно следовать разработанным приказам, не должно было возникнуть никаких недоразумений, поскольку согласно этим приказам все военнопленные должны быть изолированы на две недели. Все равно большинство американцев и так не очень-то охотно подключались вместе с ними.
А через две недели, начиная с того дня, когда бывшую боевую группу Джулиана переведут в Генеральный Штаб Мак-Лохлин должен был пойти на прогулку и исчезнуть, оставив за собой тысячи гуманизированных военнопленных как непреложный факт. Потом они должны были связаться с Портобелло, и началась бы подготовка к следующей стадии операции.
Марти рухнул на неразобранную постель в своем маленьком гостиничном номере и уставился в потолок. Потолок был покрыт лепными узорами. В косых лучах света уличных фонарей, пробивающегося сквозь щели в ставнях, лепнина отбрасывала причудливые тени, сплетающиеся в фантастический узор. Свет отражался от ветровых стекол и блестящих крыш автомобилей, припаркованных вдоль улицы, и никто не подозревал, что всему старому миру очень скоро может прийти конец. Если все пойдет, как надо. Марти смотрел на игру теней и перебирал в уме все, что может этому помешать. И тогда весь мир действительно перестанет существовать.
Как же им все-таки сохранить свой план в тайне, невзирая ни на какие неожиданности? Если бы только для гуманизации не требовалось столько времени… Но с этим ничего нельзя поделать.
По крайней мере, он так думал.

26

Я с нетерпением ждал, когда здесь соберется вся компания из «Ночного особого», и, признаться, очень этому радовался - нам всем слишком надоела примитивная еда, которой приходилось питаться в дороге. Обеденный стол в «Ла Флориде» ломился от изысканных угощений: блюдо с целой горой сосисок, еще одно блюдо с жареными цыплятами, покрытыми ароматной хрустящей корочкой, огромная семга на длинном плоском блюде, рис трех цветов, горшочки с горячим картофелем, сладкой кукурузой и разнообразными бобами, тарелки с нарезанным хлебом и тортиллами - плоскими маисовыми лепешками, которые в Мексике едят вместо хлеба. Горшочки с соленьями, с маринованным перцем и гуакамоле. Когда я вошел в обеденный зал, Риза как раз наполнял свою тарелку. Мы поздоровались - ради шутки на ломаном испанском, как обычно говорят «гринго», и я последовал его примеру.
Только мы уселись в мягкие, глубокие кресла, держа в руках переполненные тарелки, как в столовую спустились остальные - они пришли все вместе, под предводительством Марти. Народу собралось немало - двенадцать из Двадцати и еще пятеро из нашей старой компании. Я уступил кресло Белде и пошел набирать в маленькую тарелочку вкусности, которые она больше всего любила, по пути здороваясь со всеми, и в углу комнаты наткнулся на Амелию и Ризу, который тоже уступил свое кресло седоволосой даме - Элли.
Риза налил нам всем по стакану красного вина из кувшина без этикетки.
- Дай-ка взглянуть на твои документики, солдат, - Риза покачал головой, отпил полстакана вина, наполнил его снова и сказал: - Решено - я эмигрирую в Мексику!
- Не забудь припасти побольше денег, - сказала Амелия. - Северянам не найти работы в Мексике.
- Ребята, у вас что, правда свой собственный нанофор?
- Эй, парень, это же страшная тайна! - предупредил я.
Риза пожал плечами.
- Я вроде бы слышал, как Марти рассказывал об этом Рэю. Сперли где-нибудь?
- Нет, это антиквариат, устаревшая модель, - я рассказал ему о происхождении нашего нанофора, сколько счел нужным. Это далось мне не так-то просто - ведь историю этого нанофора я сам узнал от Двадцати во время подключения и не мог тогда как следует обговорить и уточнить все подробности этого таинственного случая. Узнавать о чем-то в таком подключении - это все равно что прочитывать только названия глав огромного романа.
- Выходит, в буквальном смысле он не краденый. Но принадлежит лично вам.
- Да, конечно, наши законы запрещают гражданам иметь в частном владении устройства, работающие на ядерном топливе, в том числе и нанофоры. Но Дом Святого Бартоломью был основан как особое подразделение армии и получил привилегированный грант, который покрывает всяческие подобные полузаконные штуки. Как я понимаю, на эту машину даже есть документы, согласно которым она - не более чем подержанное старье, практически непригодное к использованию, и просто ожидает у нас своего часа, когда ее отправят на переплавку.
- Здорово сработано! - Риза впился зубами в половинку цыпленка. - Скажите, что я не прав, предполагая, что Марти собрал нас здесь ради того, чтоб выслушать наши мудрые советы?
- Он обязательно спросит у вас совета, - заверила его Амелия. - Меня он все время спрашивает, - она страдальчески закатила глаза.
Риза обмакнул куриную ножку в халапенос.
- Но главное, ради чего он нас сюда заманил, - чтобы прикрыть свои тылы, правда ведь?
- И для того, чтобы вас защитить, - добавил я. - Насколько нам известно, за Марти пока никто не охотится. Зато охотятся за Блейз - это точно. Из-за того абсолютного оружия, о котором ей все известно.
- Они убили Питера, - тихо проговорила Амелия.
Риза ошарашенно посмотрел на нее и резко покачал головой.
- Того парня, с которым ты работала. И кто это сделал?
- Человек, который пришел за мной, сказал, что он из отдела технологического обеспечения армии, - Амелия покачала головой. - Он сказал правду и при этом солгал.
- Шпион, что ли?
- Хуже! - сказал я и просветил Ризу насчет секты «Молота Господня».
- Так почему вы просто не опубликуете это? - спросил Риза. - Вы же и не собирались держать это открытие в тайне?
- Мы так и сделаем, - пообещал я. - Но только чуть позже. И чем позже, тем лучше. В идеале этого нельзя делать, пока мы не обратим всех до единого механиков. Не только в Портобелло, везде, где они есть.
- На это уйдет примерно полтора месяца, - сказала Амелия. - И то только если все пойдет по плану. Можно себе представить, насколько это маловероятно.
- Вам даже этого не сделать! - заявил Риза. - Ведь все эти люди умеют читать мысли, так? Готов поспорить на свой месячный алкогольный рацион, что эта затея провалится, как только вы начнете обрабатывать первую же боевую группу.
- Не надо спорить, - сказал я. - Тем более что твой месячный алкогольный рацион мне совершенно ни к чему. Единственный наш шанс - использовать эффект неожиданности и все время опережать на шаг наших противников. Мы постараемся заранее приготовиться к провалу, если таковой случится.
Рядом с нами присел какой-то незнакомый мужчина. Я не сразу сообразил, что это же Рэй, вернее, чуть больше половины прежнего Рэя - то, что осталось от него после косметической хирургии.
- Я подключался с Марти, - Рэй рассмеялся. - Господи, что за сумасбродная затея! Подумать только - пройдет пара недель, и все превратятся в сумасшедших.
- Некоторые рождаются сумасшедшими, - возразила Амелия. - А некоторые становятся. Мы же хотим избавить людей от безумия.
- Уверен, все это нам даром не пройдет, - буркнул Рэй и принялся за морковный салат. У него на тарелке были только сырые овощи. - И это правильно, по-моему Один человек уже погиб, и сколько еще из нас могут погибнуть? И все это ради сомнительной задачи усовершенствовать человеческую природу.
- Если ты не хочешь в это ввязываться, то лучше уйти прямо сейчас, - предложил я.
Рэй отставил тарелку и налил себе немного вина.
- Не выйдет. Я работал над имплантатами столько же, сколько Марти. Мы с ним носимся с этой идеей с тех пор, когда вы, ребята, даже за девчонками еще не бегали, - он бросил взгляд на Амелию, улыбнулся и стал внимательно разглядывать содержимое своей тарелки.
Марти выручил его, постучав ложечкой о стакан с водой.
- Сейчас в этой комнате собрались вместе люди с огромным практическим опытом и огромными знаниями Такое бывает чрезвычайно редко. Я полагаю, сейчас, в первую нашу встречу, будет правильнее всего ограничиться расписанием графика работы и разбором прочей информации - того, что люди с имплантатами знают во всех подробностях, а остальные - лишь отдельными частями.
- Давайте начнем с конца, - предложил Рэй. - Мы собираемся завоевать мир. А что перед этим?
Марти вздернул подбородок.
- Перед этим будет Первое Сентября.
- День трудящихся?
- А также день Вооруженных Сил. Единственный день в году, когда тысячи боевых машин будут мирно маршировать на параде по улицам Вашингтона. Невооруженные.
- И один из тех редких дней, когда в Вашингтоне соберется большинство политических деятелей. И при мерно в одном месте - на параде.
- И еще очень многое случится раньше, а как раз перед этим мы попадем на первые полосы всех газет Мы подарим прессе настоящую сенсацию.
- За две недели до парада мы закончим гуманизацию целого лагеря военнопленных, расположенного возле Панама-Сити. Это будет истинное чудо - все эти озлобленные, неуправляемые, враждебно настроенные пленные партизаны превратятся в покладистых, готовых к сотрудничеству людей, которые с радостью воспользуются новообретенной внутренней гармонией для прекращения войны.
- Я понял, к чему ты клонишь, - сказал Риза. - Боюсь, этот номер не пройдет.
- Хорошо, так к чему я, по-твоему, клоню? - спросил Марти.
- Все будут в восторге от того, что злобные нгуми вдруг превратились в мирных ангелочков, и тут ты делаешь магический пасс руками и - оп-ля! - сообщаешь, что проделал точно такую же штуку с нашими собственными солдатами! Таким образом, Вашингтон оказывается у нас в руках.
- Ты угадал, но не совсем, - Марти завернул в тортиллу странную смесь из фасоли, тертого сыра и оливок. - К тому времени, когда все об этом узнают, дела должны обстоять примерно так: «Таким образом, мы захватили Конгресс и Пентагон. Не вздумайте становиться нам поперек дороги, пока мы не закончим то, что начали!» - и Марти куснул свою фаршированную тортиллу, не обращая никакого внимания на Ризу.

Предыдущая страница 19 Следующая страница


Проект «Юпитер» 20

- На все это нам отпущено всего шесть недель, - заметил Риза.
- Шесть недель, до отказа заполненных событиями, - сказала Амелия. - Как раз перед тем, как уехать из Техаса, я отправила расчеты, касающиеся катастрофического окончания проекта «Юпитер», примерно пятидесяти ученым - всем физикам и астрономам, которые значились в моей телефонной книге.
- Очень мило, - проворчал Эшер. - А мне ты ничего не прислала, потому что я в твоей телефонной книге значился не как физик, а как математик или просто как старый знакомый. Но тогда хоть кто-нибудь из твоих коллег наверняка уже упомянул бы об этом. Давно это было?
- В понедельник, - ответила Амелия.
- Четыре дня назад, - Эшер налил чашку кофе, добавил туда сливок. - Ты связывалась с кем-нибудь из них после этого?
- Нет, конечно. Я не решалась кому-то звонить или писать письма.
- В новостях тоже ничего такого не появлялось, - сказал Риза. - Разве никто из твоих пятидесяти ученых не жаждет известности?
- Передачу могли перехватить, - предположил я.
Амелия покачала головой.
- Я звонила с общественного телефона на железнодорожной станции в Далласе. Задержка сигнала должна быть не больше микросекунды.
- Тогда почему никто из них никак не отреагировал на твое послание? - спросил Риза.
Амелия все качала головой.
- Мы все время были так заняты, мы так спешили… И Должна была… - она отставила тарелку и принялась рыться в сумочке, искать свой комм.
- Ты ведь не станешь… - начал Марти.
- Я никому не буду звонить, - Амелия набрала ряд цифр на панели комма. - Но я вдруг вспомнила, что так ни разу и не посмотрела на отклик того звонка. Я просто решила, что каждый из них получил… О, черт! - она развернула экранчик комма так, чтобы всем было видно. На экране светилась беспорядочная путаница букв и цифр. - Этот ублюдок добрался до моей базы данных распотрошил ее ко всем чертям! Он успел это сотворит за те сорок пять минут, пока я добралась до Далласа и позвонила себе домой.
- Все еще хуже, чем ты думаешь. Я начинаю бояться, - сказал Марти. - Я же подключался с ним на целый час, вскоре после этого. Он этого не делал. Он об этом даже не думал.
- Господи… - проронил я в повисшей тишине. - Неужели это кто-то из нашего отделения? Кто же это сумел расшифровать твои файлы и превратить их в бессмысленный набор знаков? - Амелия продолжала просматривать то, что осталось от текста.
- Вы только посмотрите! - на экране была только беспорядочная смесь букв и цифр, а в самом конце несколько слов:
«НА ВСЕ ВОЛЯ БОЖЬЯ!»

27

На то, чтобы информация просочилась и распространилась по сотовой системе, требовалось время. С момента, когда Амелия обнаружила, что сектанты из «Молота Господня» взломали ее файлы, оставался всего один день до того, как высшие руководители секты узнают, что господь даровал и путь к их вожделенному Последнему Дню. Все, что от них теперь требовалось, это предотвратить любые вмешательства в работу проекта «Юпитер».
Светопреставленцы были люди не глупые и тоже понимали толк в сенсациях и в том, как средства массовой информации формируют общественное мнение. Они подбросили в печать кое-какие сообщения о группе полусумасшедших фанатиков, которые взялись доказать, что проект «Юпитер» - не что иное, как орудие Сатаны, и продолжение работы над проектом повлечет за собой гибель всего мира. Более того - гибель целой Вселенной! Попросту говоря - Конец Света. Разве можно представить себе что-нибудь более нелепое и смешное? Совершенно безобидный научный проект, давно запушенный в действие, который к тому же никому ничего не стоит, зато может дать достоверные сведения о том как зарождалась наша Вселенная. Неудивительно, что какие-то тупоголовые религиозные фанатики стремятся этому помешать! Ведь Проект убедительно докажет, что никакого бога не существует!
Что он докажет на самом деле, думали они, - это, конечно, то, что бог существует и призывает нас к себе. Светопреставленец, который взломал и расшифровал файлы Амелии, был не кто иной, как сам Макро, номинальный начальник всего проекта. И он был несказанно счастлив тем, что его личный вклад в божественный план становится все более весомым.
Участие Макро во всем этом помогло и другому плану - только на этот раз не божьему, а Марти оно помогло отвлечь внимание от внезапного необъяснимого исчезновения Амелии и Джулиана. Макро послал Инграма, чтобы тот избавился от Амелии, и решил, что его посланец воспользовался удобным случаем и заодно позаботился о ее черномазом приятеле - прекрасный конец для этой сладкой парочки. Макро подделал письма с просьбой об увольнении от них обоих, на тот случай, если кто-нибудь вдруг этим заинтересуется. А их занятия он перераспределил между другими преподавателями, слишком вежливыми, чтобы проявлять ненужное любопытство. А поскольку о них и так ходили всякие слухи, Макро даже не стал утруждать себя придумываем какой-нибудь истории для прикрытия. Молодой чернокожий мужчина и стареющая белая женщина. Что тут непонятного? Да они, скорее всего, просто собрали манатки и смотались куда-нибудь в Мексику!

28

К счастью, у меня в ноутбуке сохранилась черновая версия нашей статьи. Мы с Амелией подредактировал ее и послали на радио и телевидение с тем расчетом чтобы статья вышла в свет только после того, как мы уедем из Гвадалахары. Элли Морган, которая была журналисткой до того, как совершила убийство, вызвалась написать упрощенную версию статьи, доступную пониманию среднего читателя, и еще одну, включающую все кроме уравнений, для научно-популярных журналов. Статьи должны были получиться короткие и понятные. Гостиничная обслуга унесла все тарелки, пустые и заполненные горками костей, и принесла вместо них другие, с пирожными и фруктами. Мне не хотелось поглощать лишние калории, а вот Риза с удовольствием отдал должное и сладостям, и фруктам.
- Поскольку у Ризы рот сейчас занят, давайте я пока поработаю адвокатом дьявола, - предложил Эшер. - Представьте на минутку, что того же эффекта гуманизации можно было бы добиться, всего лишь приняв соответствующую таблетку. Правительство разъяснило бы всем, какой прекрасной будет жизнь каждого человека после приема такой таблетки, или даже наоборот - рассказало бы, что мир погибнет, если все люди не пройдут гуманизацию. А потом снабдило бы население достаточным количеством таблеток. И издало бы закон, карающий пожизненным заключением за отказ от приема гуманизирующей таблетки. Как вы думаете, много ли людей все равно тем или иным способом уклонились бы от гуманизации?
- Миллионы! - ответил Марти. - Кто же в наше время доверяет правительству?
- А вы вместо обычной таблетки ведете речь о сложной хирургической операции, которая успешна лишь в девяноста с чем-то процентах, а остальные несколько процентов неудачников либо погибают, либо становятся идиотами. Да люди разбегутся от вас, словно от чумы!
- Мы справимся с этим, - упорствовал Марти.
- Я понимаю. Но когда мы подключались, мне пришел на ум один довод… Вы не предлагаете сделать это добровольно - вы собираетесь делать это с людьми насильно, не спрашивая их согласия, и обещаете за это определенное положение в обществе и расширение личных возможностей человека. Как вы думаете, много светопреставленцев пойдут на такое? И как быть с теми людьми, у которых и так есть власть и солидное положение в обществе? Разве они не скажут: «О, господи, как же это так - неужели теперь все будут такими же, как я?» - Все дело в том, - возразил ему Мендес, - что это действительно увеличивает реальные возможности человека. Когда я соединен с Двадцатью, я понимаю пять языков, у меня двенадцать разных образований и больше тысячи лет жизненного опыта.
- А положение в обществе - это по большей части пропагандистская уловка, - добавил Марти. - Но когда люди оглядятся вокруг и увидят, что практически все самое интересное доступно только прошедшим гуманизацию, я думаю, нам не придется особенно рекламировать эту идею.
- Меня беспокоит «Молот Господен», - сказала Амелия. - Вряд ли нам удастся обратить в свою веру слишком уж многих из этих светопреставленцев. А кое-кто из них будет только рад послужить господу, уничтожая проклятых безбожников. Я согласился:
- Если даже мы обратим нескольких таких, как Инграм, ячеечная система их организации предотвратит Распространение нашей идеи среди сектантов.
- Тем более что они крайне неодобрительно воспринимают сами имплантаты, - добавил Эшер. - Я имею светопреставленцев вообще. И их не проймешь никакими доводами насчет общественного положения и широких возможностей.
- Их могут убедить духовные аргументы, - сказала Элли Морган. Она и внешне выглядела, как христианская святая - вся в белом, с длинными, развевающимися седыми волосами. - Те из нас, кто искренне верует в господа, познали, что вера наша упрочилась, стала глубже.
Я обдумал это. Да, я чувствовал ее веру, когда подключался с ними, и меня очень впечатлило то душевное спокойствие и умиротворенность, которые Элли черпает в своей вере. Однако она восприняла мой атеизм просто как иную разновидность веры, а я что-то не слышал ни о чем подобном ни от кого из известных мне светопреставленцев. В течение всего того часа, что я провел в подключении с Инграмом и двумя из Двадцати, Инграм непрерывно пытался показать нам воображаемые картины ада, который, по его мнению, нам уготован - в основном там шла речь об изнасиловании через задний проход и медленном расчленении еще живых жертв.
Даже интересно будет подключиться с ним после того, как он полностью пройдет гуманизацию, и прокрутить ему эти адские видения, только с его участием. Наверное, тогда он простит себе эти грехи.
- Нам надо бы получше рассмотреть этот аспект, - заметил Марта. - Использование религии. Не такой веры, как ваша, Элли, а религиозных организаций. На нашей стороне автоматически оказываются кибер-баптисты и омнианцы. Но если нам удастся привлечь к себе последователей основных религиозных течений, мы сразу получим огромную массу сторонников, которые смогут не только проповедовать наши взгляды, но и наглядно продемонстрировать их действенность, - Марти взял с блюда пирожное и осмотрел его со всех сторон. - Я слишком увлекся исключительно военными сторонами проблемы и незаслуженно пренебрег прочими средоточиями власти. Религией, образованием. Белда постучала тросточкой по полу.
- Не думаю, что деканам и профессорам понравится если люди смогут получать образование как-то иначе, а не в их учебных заведениях. Господин Мендес, вот вы, когда подключаетесь со своими товарищами, умеете говорить на пяти языках. Я говорю только на четырех, и то не слишком хорошо. И для того, чтобы выучить три из этих четырех, мне в юности пришлось немало потрудиться - я сидела и заучивала каждое слово. Преподаватели возмутятся, узнав, что они зря потратили столько времени, приобретая знания. А вы предлагаете все эти знания сразу, за просто так, на блюдечке с голубой каемочкой.
- Вы не совсем правильно меня поняли, - с жаром возразил Мендес. - Я понимаю по-японски или по-каталонски, только когда подключен вместе с теми, кто знает эти языки. Эти знания не остаются со мной навсегда.
- То же самое было, когда мы подключались с Джулианом, - добавила Элли. - Двадцать никогда раньше не сталкивались настолько близко с физикой. Когда он был подключен с нами, мы почувствовали, как он любит эту науку, и любой из нас мог тогда непосредственно применять все его познания - но все равно только в том случае, если наших собственных знаний хватало на то, чтобы задавать правильные вопросы. Мы не стали вдруг, ни с того ни с сего, гениальными физиками. Точно так же мы мало что понимаем в японской грамматике, даже когда подключаемся вместе с By.
Меган кивнула.
- Мы только разделяем знания, но не передаем их друг другу. Вот я - врач, и, хотя для моей профессии не нужно обладать супермощным интеллектом, зато она требует многих лет учебы и практики. И когда все мы в контакте и кто-то жалуется на недомогание, то каждый из нас может проследить ход моих умозаключений в плане диагностики и лечения - непосредственно когда я это делаю. Но никто из нас, кроме меня, не способен справиться с этими задачами самостоятельно, несмотря на то что мы целых двадцать лет постоянно подключаемся вместе.
- Такой опыт может разве что вдохновить кого-нибудь на изучение физики или, скажем, медицины, - добавил Марти. - И, конечно же, студентам будет от этого немалая польза - постоянно поддерживать мысленную связь с практикующим врачом или ученым-физиком. Но для того, чтобы получить настоящие знания, все равно придется отключиться и засесть за учебники.
- Или вообще никогда не отключаться, - хмыкнула Белда. - Разве только для того, чтобы поесть и поспать или сходить в туалет. Премиленькая картинка, правда? Миллиарды зомби, на время ставших экспертами по физике, медицине или японскому языку. На все так называемое «время бодрствования».
- Это можно как-то отрегулировать, - сказал я. - К примеру, так, как это делается сейчас. Люди будут проводить по паре недель в подключении, чтобы пройти гуманизацию. А уже потом…
Входная дверь резко распахнулась, так что створки с треском ударились о стены, и в обеденный зал вошли трое здоровенных полицейских, вооруженных автоматическими винтовками. Следом за ними вошел еще один полицейский, небольшого росточка и невооруженный.
- У меня ордер на арест доктора Марти Ларрина! - заявил он на испанском.
- А за что вы собираетесь его арестовывать? - спросил я, тоже по-испански. - В чем его обвиняют?
- Мне платят не за то, чтобы я отвечал всяким негритосам! Кто из вас доктор Ларрин?
- Это я, - сказал я, уже по-английски. - Можете мне ответить.
Он посмотрел на меня таким взглядом, какого я не видел уже не помню сколько лет, так на меня не смотрели даже в Техасе.
- Заткни пасть, негритос! Доктор Ларрин - один из этих белых людей.
- Так что за обвинение указано в вашем ордере? - по-английски спросил Марти.
- Это вы - профессор Ларрин?
- Да, я, и у меня есть определенные права. О которых вы прекрасно знаете.
- Вы не имеете права похищать людей.
- Значит, меня обвиняют в том, что я якобы похитил кого-то из граждан Мексики?
- Вы же знаете, что он никакой не мексиканец! Он - представитель федеральных властей Соединенных Штатов!
Марти рассмеялся.
- Так что, получается, вы служите федеральным властям Соединенных Штатов? - и он повернулся спиной к вооруженным охранникам. - Где, по-вашему, мы находимся?
- Мексиканские законы запрещают похищать людей, - маленький полицейский побагровел, совсем как копы в мультфильмах. - И не важно, кто и кого похищает.
Марти достал комм и повернулся к нему.
- Это внутреннее дело двух разных отделений правительства Соединенных Штатов, - он навис над коротышкой-полицейским, держа комм, словно оружие, и перешел на испанский: - Вы - букашка, которая влезает в щель между двумя скалами. Мне достаточно сделать один телефонный звонок, и эти скалы вас раздавят. Вам это нужно?
Коп было немного растерялся, но потом снова обрел твердую почву под ногами.
- Мне наплевать на ваши угрозы, - заявил он по-английски. - Ордер на арест - это пустая формальность. Вы просто пойдете со мной, и все!
- Вот говнюк! - Марти набрал какой-то номер, вытащил из бокового гнезда комма разъем для подключения и подсоединил его к своему имплантату.
- Немедленно сообщите, с кем это вы связываетесь! - разошелся полицейский. Марти ничего не ответил, взгляд его сделался немного отрешенным. - Cabo! - коротышка взмахнул рукой, и один из полицейских приставил ствол винтовки к подбородку Марти.
Марти не спеша поднял руку и отсоединил разъем от имплантата. Не обращая ни малейшего внимания на винтовку, он наклонился над коротышкой-полицейским и посмотрел ему в глаза. Голос у него чуть дрожал от напряжения, но звучал весьма внушительно:
- Через две минуты вы должны позвонить своему начальнику, Хулио Кастенаде. Он подробно разъяснит вам, какую чудовищную ошибку вы едва не совершили, хотя и несознательно. А еще лучше вам просто вернуться в свои казармы. И больше не доставлять неприятностей команданте Кастенаде.

Несколько секунд они в упор смотрели друг на друга. Потом коп дернул подбородком в сторону, и его подручный убрал оружие от Марти. Не говоря больше ни слова, все четверо полицейских убрались из зала.
Марти закрыл за ними дверь.
- Это обошлось нам недешево, - сказал он. - Я связался с доктором Спенсером, а тот подключился с какой-то шишкой в полиции. Мы заплатили этому Кастенаде три тысячи долларов за то, чтобы отменить ордер на арест.
- По большому счету деньги ничего не значат, мы ведь можем изготовить что угодно, а потом продать это.
Но здесь и сейчас у нас нет этого «большого счета». Есть только одни срочные нужды.
- Если вдруг кто-то прознает, что у вас тут имеется нанофор, тогда несколькими копами с доисторическими пукалками дело не обойдется, - заметил Риза.
- Прошу заметить, эти люди узнали наш адрес не по телефонному справочнику, - сказал Эшер. - Значит, это стучит кто-то из людей твоего доктора Спенсера.
- Ты, конечно, прав, - согласился Марти. - Следовательно, они очень скоро узнают, что у нас есть доступ к нанофору. Но Спенсер думает, что это какие-то правительственные каналы, о которых я не могу ему рассказать. То же самое он скажет и полицейским.
- Это дурно пахнет, Марти, - вздохнул я. - И рано или поздно они подкатят к нашей двери на танке и начнут приставать со всякими требованиями. Долго мы еще будем здесь сидеть?
Марти открыл свой ноутбук и нажал на кнопку.
- Собственно, все зависит от Инграма. Его гуманизация должна закончиться через шесть-восемь дней. Соответственно, нам с тобой надо быть в Портобелло к Двадцать второму числу.
Значит, через семь дней.
- Но у нас нет никакого плана на случай непредвиденных обстоятельств - на тот случай, если правительство или мафия сумеют сложить два и два.
- Наш «план на случай непредвиденных обстоятельств» прост - брать ноги в руки и мотать отсюда. И чем скорее, тем лучше.
- В крайнем случае, нам надо рассредоточиться, - предложил Эшер. - То, что мы все собрались в одном месте, сильно облегчает им задачу.
Амелия положила ладонь мне на руку.
- Разделиться на пары и рассредоточиться. Причем в каждой паре должен быть человек, знающий испанский.
- И сделать это надо прямо сейчас, - сказала Белда. - Потому что у того, кто прислал этих ребят с винтовками, наверняка тоже есть план на случай непредвиденных обстоятельств.
Марти медленно кивнул.
- Я останусь здесь. А вы все позвоните мне, когда найдете, где устроиться. Кто знает испанский настолько, чтобы договориться о комнатах и еде? - Таких было больше половины. Мы за несколько минут разбились на пары. Марти раскрыл толстый бумажник и выложил на стол пачку денег. - Так, у каждого должно быть по меньшей мере по пять тысяч песо.
- По возможности желательно уезжать на подземке, - сказал я. - А то если вызвать сразу много такси - это слишком подозрительно, и отследить их будет проще простого.
Мы с Амелией забрали свои сумки, которые до сих пор не успели распаковать, и первыми ушли из гостиницы. Станция метро находилась примерно в километре отсюда. Я предложил Амелии понести ее сумку, но она не дала - сказала, что это будет выглядеть подозрительно, слишком не по-мексикански. Вместо этого она сама взяла мою сумку и пошла в двух шагах позади меня.
- Ну, по крайней мере у нас появится немного свободного времени, чтобы поработать над бумагами. А то вся эта суматоха не будет иметь никакого смысла, если до четырнадцатого сентября проект «Юпитер» не остановить.
- Утром я чуточку поработала, - сказала Амелия и вздохнула. - Жаль, что с нами нет Питера.
- Никогда не думал, что скажу это… Но мне тоже жаль.

29

Они вскоре узнали - как, впрочем, узнал и весь остальной мир, - что Питер все еще жив. Но в своем нынешнем состоянии он ничем не мог помочь им в работе с бумагами.
Полиция острова Сент-Томас арестовала мужчину средних лет, который ночью бесцельно бродил по рынку. Он был грязный, небритый, одетый только в нижнее белье, и сперва полицейские решили, что мужчина просто пьян. Но когда дежурный сержант стал его допрашивать, выяснилось, что тот не пьян, но совершенно дезориентирован в окружающем. Да еще как дезориентирован! Этот человек считал, что сейчас две тысячи четвертый год, а ему самому двадцать лет от роду.
На затылке у него был недавно вживленный имплантат - операцию сделали, может быть, несколько дней назад, потому что края раны еще не успели зажить. Кто-то пробрался в его сознание и похитил память о последних сорока годах жизни.
Среди того, что исчезло из его памяти, был, конечно, и текст статьи. И в несколько дней восхитительная истина стала известна всему высшему руководству «Молота Господня»: благодаря богопротивным действиям ученых божественный план близится к своему логичному завершению. И только несколько человек знали о великолепном Конце и Начале, которые бог должен даровать миру четырнадцатого сентября.
С одним из авторов статьи было покончено, большую часть его воспоминаний упрятали в черный ящик, запертый в надежном тайнике. Обо всех академиках, членах редколлегии Астрофизического журнала, которые просматривали содержание статьи, тоже позаботились - каждому из них по-быстрому устроили скоропостижную смерть от несчастного случая или какой-нибудь болезни. А второй автор статьи, женщина, куда-то необъяснимым образом исчезла, вместе с агентом, которого посылали ее убить.
Предполагалось, что они оба погибли, поскольку эта женщина никак себя не проявила, не попыталась предупредить мировую общественность о надвигающейся катастрофе. Смущало одно: авторы статьи были не совсем уверены относительно точных сроков, когда процесс станет необратимым.
Наиболее могущественным членом секты «Молот Господен» был генерал Марк Блайсделл, заместитель секретаря Агентства Перспективных Исследований Оборонного Значения. Поэтому неудивительно, что он был знаком со своим главным противником, другом Марти - генералом Стентоном Роузером. Они даже обедали в Пентагоне в одном и том же месте - в так называемой «офицерской столовой», если только можно применить это название к обеденному залу, обшитому панелями красного дерева, с официантами в белых фраках, по одному на каждых двух «столующихся».
Блайсделл и Роузер не любили друг друга, но оба достаточно хорошо скрывали свои чувства и даже иногда вместе играли в теннис или в бильярд. Когда Роузер как-то пригласил Блайсделла на игру в покер, тот холодно отказался, заявив, что не любит играть в карты.
Во что он действительно любил играть, так это в господа бога.
Хотя и через посредство трех или четырех своих помощников Блайсделл лично руководил большинством убийств и издевательств над людьми, которые считал необходимыми для ускорения божественных планов. В его распоряжении была нелегальная клиника на Кубе, в которой работали с имплантатами. Именно там Питеру сделали операцию и подчистили память. Именно Блайсделл неохотно решил оставить Питера в живых, и именно он обрек пятерых ученых из редколлегии журнала на смерть от «несчастных случаев» и «болезни». Эти пятеро академиков жили в самых разных местах по ему миру, и никто бы сразу не заподозрил логической вязи между их смертями и болезнями - двое ученых находились в коматозном состоянии и должны были проспать до самого конца света. А вот если бы еще и Питера Бланкеншипа нашли мертвым, тогда могли бы возникнуть проблемы. Он был довольно известным ученым, и в мире нашлось бы несколько десятков людей, которые знали также имена пятерых членов редколлегии и то, что они отказали в публикации его статьи. Расследование этого дела могло бы привлечь ненужное внимание к содержанию самой статьи, могло получить огласку и то, что именно агентство Блайсделла подстроило ее замалчивание. Все это вместе затруднило бы работу Блайсделла в других направлениях.
Блайсделл старался держать в тайне свои религиозные убеждения, но он знал, что некоторым людям известно о его крайне консервативных взглядах, и они могут заподозрить, что он - светопреставленец. Кое-кто об этом даже поговаривал - не зная, правда это или всего лишь слухи. Конечно, Блайсделла не понизили бы за это в звании, но вполне могли бы понизить в должности - сделать каким-нибудь мальчиком на побегушках, хоть и в генеральских погонах.
А если прознают про то, что он состоит в секте «Молот Господен», то его просто расстреляют за государственную измену. Он лично, конечно же, предпочел бы скорее расстрел, чем понижение в должности. Но его тайна оставалась нераскрытой уже многие годы, и о ней могли бы узнать от кого угодно, но не от него. Не только У группы Марти были заготовлены на всякий случай капсулы с ядом.
Блайсделл вернулся из Пентагона домой, переоделся в спортивный костюм и отправился в Александрию на вечерний футбольный матч. Стоя в очереди за хот-догами, он заговорил с женщиной, которая встала за ним, и пока они вместе шли к трибунам стадиона, Блайсделл сказал ей, что агент Инграм вечером одиннадцатого июля отправился на железнодорожную станцию Омаха чтобы перехватить и уничтожить женщину-ученого, Блейз Хардинг. Агент и женщина-профессор ушли со станции вместе, но потом оба исчезли. Необходимо их разыскать и убить Хардинг. Инграма тоже следует убить, если он скажет или сделает что-нибудь, позволяющее заподозрить, что он переметнулся на сторону врага.
Блайсделл вернулся на свое место на трибуне, а женщина отправилась в туалет, выбросила там свой хот-дог и поехала домой за оружием.
Первым делом она вооружилась запрещенным фэбээровским инфосканером, с помощью которого можно было незаметно вскрывать файлы государственных учреждений и извлекать любые сведения из муниципальной информационной сети. Так она узнала, что в одном такси с агентом и его предполагаемой жертвой уехал кто-то третий. Они остановили такси на Гранд-стрит, без какого-нибудь конкретного адреса. Первоначальный заказ был - Гранд-стрит, дом 1236, но пассажиры вышли раньше, отменив прежнее указание.
Она просмотрела записи наблюдательных камер и выяснила, что на вокзале следом за агентом и его жертвой шел какой-то высокий, крепкий негр в военной форме. Женщина-агент ничего не знала о любовной связи профессора Хардинг с чернокожим механиком. Она решила, что негр в военной форме был подручным Инграма. Правда, Блайсделл ничего о нем не сказал, но, возможно, Инграм взял этого негра в помощники по личной инициативе.
Значит, скорее всего, у Инграма была приготовлена машина, на которой он собирался вывезти свою жертву за город и там убить.
Дальше оставалось положиться на удачу. Система «Радуга», которая обеспечивала телефонную связь по всему земному шару с помощью целой армады летающих по низким орбитам спутников, уже давно - с самого начала войны с нгуми - работала на правительственные структуры. Все спутники связи были переоборудованы так, что могли исполнять сразу несколько функций: они по-прежнему поддерживали телефонную связь, но теперь каждый спутник постоянно отслеживал и записывал все, что происходит на том участке территории, над которым он пролетает. Пролетал ли какой-нибудь спутник над Гранд-стрит, что в Омахе, около полуночи одиннадцатого июля?
Женщина-агент не состояла на военной службе, но через контору Блайсделла у нее был свободный доступ к записям системы «Радуга». Покопавшись несколько минут в записях, она получила четкое изображение такси на Гранд-стрит, из которого вышел чернокожий механик и тут же перебрался на заднее сиденье черного лимузина. На следующем кадре, под более низким углом, она увидела номерную табличку лимузина с надписью: «Духовенство Северной Дакоты, 101». Ей понадобилось меньше минуты, чтобы проследить весь путь лимузина до самого Дома Святого Бартоломью.
Это показалось ей довольно странным, но она знала, что идет по верному следу. У нее всегда была наготове собранная дорожная сумка, в которой лежал деловой костюм, легкое платье, две смены белья, а также нож и пистолет, сделанные целиком из пластиковых деталей. Еще там была пластиковая бутылочка из-под витаминов с таким количеством яда, что его хватило бы, чтобы отравить население небольшого городка. Меньше чем через час уже летела в самолете, направляясь к городку Побережье, расположенному у самого озера-кратера, возле которого находился и этот таинственный монастырь Святого Бартоломью. Как оказалось, этот монастырь имел какое-то отношение к армейским структурам, но у генерала Блайсделла был недостаточно высокий доступ к секретной информации, чтобы выяснить во всех подробностях, в чем тут дело. Поэтому дама-агент заподозрила, что может случайно ввязаться в историю, которая окажется ей не по зубам. Она помолилась прося наставить ее на путь истинный в этом затруднении, и бог ответил в своей обычной суровой отеческой манере, что она поступает правильно. Держись выбранного пути и не бойся умереть. Смерть - это возвращение домой.
Она была знакома с Инграмом - он был третьим членом ее ячейки. И она хорошо знала, насколько он искуснее ее в ремесле убийцы. Сама она убила во славу господа более двадцати грешников, но всегда убивала либо с дальнего расстояния, либо при безопасно близком контакте. Господь наделил ее очень привлекательной, сексуальной внешностью, и она использовала этот божий дар как оружие, позволяя грешникам увлечься тем, что у нее между ног, пока она достанет из-под подушки кристаллический нож. Мужчины, которые не закрывали глаз, извергая семя в ее нутро, закрывали глаза секундой позже - и уже навсегда. Обычно она лежала на спине, мужчина - сверху, на ней, и тогда она доставала нож, обнимала свою жертву и вонзала ей нож в спину. Мужчина изгибался от боли, откидывался назад, его пенис словно пытался извергнуть семя еще раз - и тут она отработанным движением перерезала жалкому грешнику удобно подставленное горло. А когда его тело бессильно обвисало, она на всякий случай еще раз проверяла, что обе сонные артерии надежно перерезаны.
Сидя в самолете, она сдвинула колени и плотно их сжала, вспоминая ощущения от этих последних предсмертных толчков. Наверное, этим грешникам даже не было особенно больно, ведь все заканчивалось так быстро, а им так или иначе были уготованы вечные муки. Она бы никогда не проделывала такого с теми, кто искренне принял Иисуса как своего Спасителя. А эти… Вместо того, чтобы омыться невинной кровью Искупителя, они утопали в своей собственной крови. Безбожники и неверные мужья, они заслуживали даже худшего.
Однажды грешнику почти удалось ускользнуть от нее - этот извращенец пожелал совокупиться с нею сзади. Ей пришлось наполовину обернуться и ударить его ножом в сердце. Но из такого положения она не могла бить в полную силу, недоставало и навыка, поэтому кончик ножа скользнул в сторону и обломился о грудинную кость грешника. Она выронила нож, а грешник бросился к двери - хотел удрать! И он бы выскочил в коридор гостиницы, совершенно голый, залитый кровью, - но она предусмотрительно заперла дверь на два замка. И пока проклятый грешник дергал за ручку двери и возился с замками, она подобрала нож, подскочила к грешнику и вспорола ему живот. Этот грешник был здоровенным толстяком, и из его распоротого живота вывалилось наружу невообразимое, отвратительное месиво. Умирая, он сильно шумел, а она в это время блевала, беспомощно свесившись над унитазом. Но комнаты в той гостинице оказались удивительно хорошо звукоизолированными. Она вылезла через окно и спустилась вниз по пожарной лестнице, а наутро в газетах появились сообщения, что этот человек, известный и уважаемый член городского Правления, тихо скончался во сне, у себя дома. Его жена и дети глубоко скорбели об утрате. Поганая, богопротивная толстая свинья, которая не в состоянии совокупиться с женщиной нормально! Он даже предлагал помолиться перед соитием, заметив у нее на шее крестик с распятым Христом, - а потом потребовал, чтобы она взяла его член в рот, поскольку без этого он никак не мог возбудиться. Исполняя эту прихоть богопротивного толстяка, она представляла себе, как вспарывает ему брюхо. Но при всей своей ненависти на не была готова увидеть отвратительное, разноцветное, склизкое месиво его потрохов.
Ничего, на этот раз все пройдет чисто. Она уже дважды убивала женщин, оба раза - из пистолета, милосердным выстрелом в голову. Она надеялась, что не придется убивать еще и Инграма, сурового, но приятного мужчину, который никогда не бросал на нее похотливых взглядов. Но мужчина остается мужчиной, и вполне вероятно, что эта рыжеволосая профессорша ухитрилась вскружить ему голову.
Она добралась до Побережья уже после полуночи. Сняла комнату в гостинице неподалеку от Дома Святого Бартоломью - всего в каком-нибудь километре от этого таинственного монастыря - и отправилась на разведку. В доме не светилось ни одно окно, и по всей усадьбе было очень тихо. Она не удивилась - в монастыре все так и должно быть. Поэтому она просто вернулась обратно в гостиницу и решила несколько часов поспать.
В восемь часов одну минуту она позвонила в монастырь и попала на автоответчик. В восемь тридцать - то же самое.
Ровно в девять она взяла оружие, прошлась до монастыря и позвонила в дверь. Никто не вышел. Она обошла дом со всех сторон и не обнаружила никаких признаков жизни. К тому же лужайка перед домом сильно заросла травой, ее давно следовало подстричь.
Она приметила несколько мест, через которые потом, ночью, можно будет пробраться внутрь, и вернулась обратно в гостиницу, чтобы произвести кое-какое электронное расследование.
В базе данных религиозных организаций она не нашла почти никаких сведений о Доме Святого Бартоломью, кроме упоминания о том, что таковой существует, и адреса. Монастырь был основан на следующий год после того, как произошла катастрофа с нанофором, в результате которой образовалось Внутреннее море.
Несомненно, на самом деле это была какая-то тайная организация, каким-то образом связанная с армией. Агент послала запрос в Вашингтон, прикрываясь именем Блайсделла, и получила такой ответ: для доступа ко всем документам, касающимся Дома Бартоломью, необходимо разрешение Командования Вооруженных Сил. Это было крайне подозрительно, поскольку Блайсделл имел полный доступ ко всем секретным документам в любом армейском подразделении.
Значит, те, кто скрывался в этом монастыре, были либо очень могущественными людьми, либо совсем незначительными пешками. А возможно, и тем и другим сразу. И Инграм, очевидно, как-то с ними связан.
Самым логичным было бы предположить, что они - тоже члены организации «Молот Господен». Но тогда Блайсделл обязательно знал бы об их деятельности.
А почему это он обязательно должен знать все и обо всех? «Молот Господен» - огромная, очень разветвленная организация, с такой сложной и так хорошо защищенной системой связей, что даже один из верховных руководителей вполне мог не знать о деятельности какой-либо ее части. Значит, нужно быть готовой либо стрелять, либо по-быстрому уносить ноги. Господь не оставит ее и направит, куда нужно.

Несколько часов она изучала снимки спутниковой системы, полученные после одиннадцатого июля, на которые попал Дом Бартоломью. Черный лимузин больше нигде не фигурировал, и это неудивительно, поскольку при монастыре был большой гараж, и никакие машины снаружи не оставались.
Потом она увидела, как возле Дома Бартоломью появились армейский вездеход и автобус, которые вскоре превратились в голубые церковные машины и куда-то Уехали.
Чтобы проследить их дальнейший путь по снимкам системы «Радуга», потребуется много времени и еще больше везения. К счастью, машины пепельно-голубого цвета встречаются довольно редко. Но прежде чем засесть за эту тяжелую, кропотливую работу, агент решила сходить в монастырь и поискать там какие-нибудь улики.
Она надела деловой костюм, спрятала на себе оружие, взяла документы, удостоверяющие ее принадлежность к Вашингтонскому отделению Федерального бюро расследований и прицепила на карман соответствующую нашивку. Документы были фальшивые, и это легко могли бы обнаружить при тщательной проверке со сканированием рисунка сетчатки в любом полицейском участке. Но агент не собиралась попадать живой ни в какой полицейский участок.
На звонок в дверь снова никто не ответил. Агент за пару секунд отыскала дверной замок, но он был запечатан намертво и никак не открывался. Агент достала пистолет, одним точным выстрелом разнесла замок - и дверь распахнулась.
С криком «Фэ-Бэ-Эр!» она прыгнула внутрь, выставив перед собой пистолет, и оказалась в пустой, запыленной прихожей. Агент прошла в глубь дома по длинному коридору и начала торопливо обыскивать комнаты, надеясь, что успеет разузнать все, что нужно, и уйти до приезда полиции. Она предположила - и совершенно справедливо, - что люди из монастыря Святого Бартоломью не ставили себе сигнализацию против грабителей, поскольку не хотели, чтобы к ним внезапно приезжала полиция. Но на это не стоило особенно рассчитывать.
Агент была разочарована - кроме коридора, в доме было только две гостиные и ряд небольших индивидуальных жилых комнат, или келий.
Зато в атриуме она остановилась, удивленная - там росли живые деревья, между которыми струился настоящий ручей. В мусорном баке оказалось шесть пустых бутылок из-под шампанского «Дом Периньон». За атриумом обнаружился большой округлый конференц-зал, в центре которого стоял мощный голографический проектор. Агент отыскала приборную панель и включила селектор. Вспыхнула заставка - мирный лесной пейзаж.
С первого взгляда агент не распознала электронные устройства у каждого сиденья, но внезапно на нее снизошло понимание. Она находилась в месте, где две дюжины грешников могли подключаться одновременно!
Она никогда не слышала ни о чем подобном - такое могло быть только в каких-нибудь военных структурах. Впрочем, возможно, это и было какое-то сверхсекретное военное подразделение, где проводились новые эксперименты над солдатиками. И за всем этим действительно могло стоять Командование Вооруженных Сил.
Агент начала сомневаться, стоит ли прямо сейчас продолжать обследование дома? Блайсделл был ее духовным наставником и одновременно руководителем ее ячейки, и обычно она без раздумий следовала всем его указаниям. Но теперь она все больше убеждалась, что он даже не подозревает о том, с чем ей пришлось здесь столкнуться. Поэтому она решила вернуться обратно в гостиницу и переговорить с ним по секретному каналу связи. Агент выключила голограмму и собралась выйти в атриум. Но дверь была заперта. В комнате зазвучал голос:
- Ваше присутствие здесь противозаконно. Потрудитесь объяснить, почему вы здесь находитесь? - голос принадлежал Мендесу, он говорил из Гвадалахары, наблюдая за агентом через передающую видеокамеру.
- Я - агент Одри Симон из Федерального бюро Расследований. Мы имеем основания предполагать…
- У вас есть ордер на обыск этого строения?
- Он находится у местных властей, в электронном виде.
- Однако, вламываясь в опечатанное помещение, вы забыли прихватить с собой отпечатанную копию.
- Я не обязана перед вами отчитываться! Покажитесь! И откройте эту дверь.
- Нет. Я полагаю, вам лучше назвать имя вашего начальника и место расположения отделения, где вы служите. И после того, как я удостоверюсь, что вы действительно та, за кого себя выдаете, мы сможем обсудить, как так случилось, что вы забыли ордер на обыск.
Левой рукой она достала бумажник и развернула его показывая свое удостоверение.
- Будет намного проще, если вы… - она замолкла на полуслове, услышав смех человека, которого не видела.
- Спрячьте свое поддельное удостоверение обратно и выбирайтесь наружу своими силами. Полиция, наверное, уже приехала. Так что им и будете рассказывать о том, где и как вы потеряли свой ордер.
Ей пришлось разбить выстрелами из пистолета два завеса и три задвижки на одной только этой двери. Она перепрыгнула через ручей и обнаружила, что дверь на выходе из атриума тоже заперта. Она перезарядила оружие, не забыв пересчитать оставшиеся запасные обоймы, и попробовала открыть эту дверь всего с трех выстрелов. В результате у нее ушло на это целых семь зарядов.

Предыдущая страница 20 Следующая страница


21 Джо Холдеман

* * *

Я следил за ней через монитор, стоя за спиной У Мендеса. В конце концов ей пришлось высаживать двери плечом. Мендес щелкнул парой клавиш и переключился на наблюдательную камеру, расположенную в коридоре. Девица сломя голову бежала по коридору, выставив вперед пистолет, который держала обеими руками.
- Разве так агенты ФБР должны выходить на улицу, чтобы разобраться с местной полицией?
- Возможно, тебе действительно стоило их вызвать. Мендес покачал головой.
- Зачем? Ненужное кровопролитие… Ты ее не узнал?
- Боюсь, что нет, - Мендес позвал меня, еще когда она расстреляла замок на входной двери, на тот случай, если я вдруг ее узнаю - мы могли встречаться с ней в Портобелло.
Прежде чем выйти через наружную дверь, она спрятала пистолет в потайную кобуру и застегнула пиджак только на верхнюю пуговицу, чтобы одежда прикрывала кобуру, но не мешала при необходимости быстро выхватить оружие. Только после этого она осторожно, с оглядкой, вышла на улицу.
- Симпатичная мордашка, - сказал я. - Скорее всего, она никакой не агент ФБР. Наверное, ее просто кто-то нанял.
- А может быть, она - шпион «Молота Господня». Они проследили Блейз до самой железнодорожной станции в Омахе, - Мендес переключил монитор на наружную камеру.
- Инграм занимал довольно высокий пост в федеральной службе и при этом был шпионом «Молота». С ней, может быть, та же история.
- Я уверен, что правительственные службы потеряли след Амелии еще в Омахе. А если бы кто-то сумел проследить за нашим лимузином, непрошеные гости пожаловали бы в Дом Бартоломью гораздо раньше.
Она вышла на улицу и с совершенно невозмутимым выражением лица огляделась по сторонам, потом спокойно зашагала по пешеходной дорожке в сторону города. Она держалась очень естественно, совсем как туристка на утренней прогулке - шла не спеша, но и не слишком медлила. На наблюдательной камере стоял широкоформатный объектив, так что девица очень скоро исчезла из поля зрения.
- Ну, что, будем проверять гостиницы, чтобы выяснить, кто она такая? - спросил я.
- Нужно ли это? Даже если мы узнаем ее имя, какой нам от этого прок? Кроме того, для нас не желательно чтобы кто-то узнал о связи между Домом Святого Бартоломью и Гвадалахарой.
Я показал на монитор.
- Так что, значит, никто не сможет проследить досюда этот сигнал?
- А это не линейная связь. Это система «Радуга». Я пассивно считываю сигналы со всего земного шара, - Мендес выключил монитор. - Ты пойдешь на открытие? - как раз сегодня процесс гуманизации Инграма и Джефферсона должен был подойти к концу.
- Даже не знаю. Блейз не уверена, что меня стоит туда пускать. Мое отношение к Инграму осталось таким же неандертальским, как раньше.
- Интересно, почему? Он ведь всего лишь хотел убить твою подругу, а потом и тебя.
- Не говоря уже о том, что он уязвил мое мужское достоинство и стремился уничтожить Вселенную. Но мне так или иначе придется сегодня идти в клинику - они будут ковыряться в моей памяти. Вот и посмотрю заодно, что вышло из нашего чудо-парня.
- Расскажешь мне потом. Я останусь здесь, прослежу за монитором еще денек-другой, на случай, если «агент Одри Симон» вдруг вздумает вернуться.
Конечно, я не смогу ни о чем ему рассказать, потому что все, что касается Инграма, напрямую связано с тем участком памяти, который мне должны были подчистить. По крайней мере, как я это понимал. Ведь я не могу вспомнить о том, что он преследовал Амелию, не вспоминая при этом, из-за чего он это делал.
- Ну, все, пока! Желаю удачи. Надо бы тебе связаться с Марти - его генерал наверняка имеет доступ к спискам агентов ФБР.
- Мысль здравая, - Мендес встал. - Выпьешь со мной кофе?
- Нет спасибо. Хочу подольше побыть с Блейз. Мы ведь не знаем каким я стану завтра.
- Устрашающая перспектива. Но Марти клянется, что эта операция полностью обратима.
- И я ему верю.
Но Марти решился исполнить свой план, невзирая на то что при этом больше миллиарда людей может погибнуть или сойти с ума. Так что вряд ли для него имеет большое значение, сохранятся или потеряются навсегда мои воспоминания…
Женщина, которая назвалась Одри Симон - единоверцы из «Молота Господня» звали ее Гаврилой, - больше не вернулась в монастырь Святого Бартоломью. Одного раза ей вполне хватило - она узнала все, что нужно.
Больше суток она разбиралась в мозаике снимков, полученных по системе «Радуга», на которых мелькали голубые вездеход и автобус, - и наконец сумела проследить весь их путь от Северной Дакоты до Гвадалахары. Слава господу, последний снимок оказался самым удачным: на нем не было вездехода, зато голубой автобус мигал сигнальными фонарями, поворачивая налево, ко въезду в подземный гараж. Гаврила воспользовалась инфосканером, отыскала нужный адрес - и ничуть не Удивилась, когда оказалось, что по этому адресу находится частная клиника, где делают операции по вживлению имплантатов. Поистине, все сущее зло коренится в этих богомерзких штуках!
Генерал Блайсделл устроил для нее поездку в Гвадалахару, но Гавриле пришлось прождать целых шесть часов до прибытия экспресса. В Северной Дакоте не было подходящего спортивного магазина, где она могла бы пополнить запас зарядов, растраченных на вышибание дверей, - особых патронов дум-дум для «магнума», на которые не реагируют детекторы в аэропортах. А Гавриле не хотелось ехать в Гвадалахару с пустыми обоймами - возможно, ей придется силой пробивать себе дорогу к рыжеволосой профессорше. А может, и к Инграму.

30

Инграм и Джефферсон сидели рядом, одетые в голубые больничные пижамы. Сидели они на массивных стульях с прямыми высокими спинками, сделанных из дорогого темного тиса или красного дерева. Впрочем, сперва я даже не заметил, что эти стулья такие необычные. Первым делом мне бросилось в глаза безмятежное, умиротворенное выражение на лице Джефферсона, такое же, как, наверное, было у меня самого после подключения с Двадцатью. Лицо Инграма практически ничего не выражало, и обе его руки были пристегнуты наручниками к подлокотникам стула.
Комната была просторная, светлая, с голыми белыми стенами. Здесь стояло полукругом еще двадцать стульев, лицом к Джефферсону и Инграму. На самом деле это была операционная, и в стенах скрывались мониторы для проецирования рентгеновских снимков и позитронных томограмм.
Мы с Амелией заняли последние свободные стулья.
- Что это с Инграмом? - спросил я. - Неужели не сработало?
- Он просто отстранился, ушел в себя, - ответил Джефферсон. - Когда Инграм понял, что не сможет противостоять процессу, он впал в некую разновидность кататонии. И не вышел из этого состояния, даже когда мы его отключили.
- Возможно, он притворяется, - предупредила Амелия. Наверное, вспомнила происшествие в монастыре. - Выжидает, когда подвернется случай напасть.
- Поэтому мы и надели на него наручники, - откликнулся Марта. - Сейчас наш Инграм - очень темная лошадка.
- Он сейчас совсем в другом месте, - предположил Джефферсон. - Я в своей жизни подключался с большим количеством людей, чем все здесь собравшиеся, вместе взятые, и никогда раньше не сталкивался с подобным явлением. Человек не может мысленным усилием отключить разъем от имплантата, но с Инграмом произошло как раз нечто подобное. Он очень сильно поверил в то, что имплантат отключен.
- Значит, у гуманизации есть свои ограничения? - спросил я у Марти. - Процесс действует на всех, кроме законченных психопатов?
- Меня тоже когда-то так называли, - проронила Элли, спокойная и безмятежная, как всегда. - И эти люди были правы. - Она убила своего мужа и детей - облила бензином и подожгла. - Но на меня гуманизация подействовала, и я по-прежнему остаюсь такой, хотя прошло уже много лет. Без этого я просто сошла бы с ума. Вернее, осталась бы сумасшедшей.
- «Психопат» - слишком широкое определение, этим термином обозначают очень много самых разных состояний, - сказал доктор Джефферсон. - Инграм по-своему глубоко моральный человек, хотя неоднократно совершал поступки, которые любой из нас счел бы аморальными и даже вопиюще жестокими.
- Когда я с ним подключался, он отвечал на мое возмущение каким-то странным невозмутимым снисхождением, - заметил я. - В его понимании я - безнадежно пропащий человек, который просто не в состоянии постичь правильность того, что он, Инграм, творил. Это было еще в первый день.
- За следующие пару дней мы его немного поослабили, - сказал Джефферсон. - Мы не спорили с ним, а наоборот, попытались его понять.
- Как можно понять человека, который по чьему-то приказанию изнасиловал женщину, а потом изувечил ее особым образом? Он связал ее, заткнул ей кляпом рот и оставил ее, истекающую кровью, медленно умирать Да разве можно его вообще считать человеком после такого?
- И все же он - человек, - возразил Джефферсон. - И каким бы странным ни было его поведение это человеческое поведение. По-моему, именно это и сбило его с толку - мы воспринимали его не как некого карающего ангела, а просто как тяжелобольного человека, которому мы старались помочь. Он выслушал бы твои проклятия и только посмеялся над ними. Но он не смог вынести искреннего христианского участия и доброжелательности Элли. Или, с другой стороны, моего профессионального отношения к нему как к больному.
- Он не ест и не пьет уже три дня, - вздохнула доктор Орр. - И если бы мы не вводили ему внутривенно питательные растворы, он мог бы уже умереть.
- Недостаток глюкозы, - кивнул я.
- Тебе лучше знать, - Марти помахал рукой перед лицом Инграма - тот даже не моргнул. - Теперь мы должны выяснить, почему это произошло и насколько распространенными могут быть подобные осложнения.
- Вряд ли такое будет случаться часто, - предположил Мендес. - У Инграма это бывало и раньше, причем не раз, и это останется с ним после того, как он вернется оттуда, где сейчас пребывает его сознание. Сначала это было похоже на контакт с каким-то иным разумом или с животным.
- Мне приходилось с таким сталкиваться, - сказал я.
- И тем не менее его мозг напряженно работает, анализирует, - заметил Джефферсон. - Он с самого начала активно изучает нас.
- Он изучает в основном то, насколько много нам известно о подключении, - сказала Элли. - Его совсем не интересовали мы сами, как личности. Но раньше он подключался только ради дела, и очень ненадолго, поэму теперь так жадно впитывал наш опыт подключений.
Джефферсон кивнул.
- У Инграма имеется одна очень живая фантазия, которую породило его воображение, когда он думал о возможностях подключения. Ему хотелось бы подключиться с кем-нибудь и убить его.
- Или ее, - вставила Амелия. - Например, меня или ту несчастную, которую он изнасиловал и зарезал.
- Обычно в этих его фантазиях фигурирует мужчина, - сказала Элли. - Женщин он не считает достойными противниками. У него вообще очень слабо развито половое влечение - когда он насиловал ту женщину, то считал свой пенис просто еще одним оружием.
- Продолжением своей сущности - так же, как все прочее оружие, которым он пользовался, - добавил Джефферсон. - Должен сказать, у этого Инграма тяга к оружию выражена сильнее, чем у любого солдата из тех, с которыми я подключался.
- Бедняжка не знает о своем истинном призвании. У меня есть несколько знакомых ребят, с которыми он бы очень быстро подружился, - заметил я.
- Я в этом и не сомневался, - сказал Марти. - Именно поэтому для нас крайне важно изучить этот случай. Очень многие механики в группах охотников и Убийц отличаются такими же личностными особенностями. И мы должны выяснить, как избежать повторения подобного в будущем.
Вот так номер, нечего сказать!
- Так, значит, ты завтра со мной не поедешь? Останешься здесь?
- Нет, я все равно поеду в Портобелло. С Инграмом будет работать доктор Джефферсон. Посмотрим, сможет ли он вытащить Инграма из этого состояния с по мощью своих лекарств и психотерапии.
- Не знаю, стоит ли желать вам удачи. Лично я пред, почел бы, чтобы он остался таким, как есть, - может это была просто игра моего воображения, но мне показалось, что при этих словах на лице Инграма промелькнула легкая тень гримасы. Может, лучше было бы, чтобы в Портобелло поехал один Марти, а я задержался здесь и вывел этого ублюдка из кататонии своими способами?

31

Джулиан и Марти всего на несколько минут разминулись в аэропорту Гвадалахары с женщиной, которая прилетела, чтобы убить Амелию. Они уже летели на военном самолете к Портобелло, когда она взяла такси и отправилась в гостиницу, расположенную как раз напротив клиники - на другой стороне улицы. Так получилось, что в той же гостинице остановились доктор Джефферсон и двое из Двадцати - Элли и старый солдат Камерон.
Джефферсон и Камерон вдумчиво поглощали завтрак в кафе при гостинице, когда она зашла туда заказать кофе себе в номер.
Оба непроизвольно повернули головы и посмотрели на нее, как мужчины обычно смотрят на прекрасных женщин, возникающих на пороге комнаты. Но Камерон задержал на ней взгляд немного дольше.
Джефферсон заметил это и рассмеялся, вспомнив похожую сценку из популярной комедии:
- Джим, если ты не перестанешь на нее пялиться, она, наверное, подойдет и подобьет тебе глаз! - Джефферсон и Камерон за это время успели сдружиться, тем более что карьера обоих начиналась в одних и тех же бедных негритянских кварталах Лос-Анджелеса.
Камерон повернулся с озабоченным выражением лица и тихо сказал:
- Зам, она может не просто подбить мне глаз. Скорее, она убьет меня, просто чтобы не терять навыка.
- Что?!
- Уверен, она убила за свою жизнь гораздо больше людей, чем я. У нее особенный снайперский взгляд - на смотрит на всех, словно через оптический прицел.
- Да, она держится, как солдат, - Джефферсон снова взглянул на девицу, потом на Камерона. - Или как определенная разновидность моих пациентов. С обсессивно-компульсивными расстройствами.
- Давай лучше не будем приглашать ее присоединиться к нам…
- Совершенно с тобой согласен.
Но когда они несколькими минутами позже выходили из кафе, то снова наткнулись на эту женщину. Она безуспешно пыталась объясниться с одной из горничных, забитой девчонкой-подростком, которая не особенно хорошо понимала английский. Но Гаврила разбиралась в испанском еще хуже.
Джефферсон решил их выручить.
- Не могу ли я чем-нибудь помочь? - поинтересовался он по-испански.
- Вы ведь американец, да? - спросила Гаврила. - Вы не спросите у нее, не встречала ли она эту женщину? - и показала фотографию Блейз Хардинг.
- Ты поняла, что она от тебя хочет? - спросил он у горничной на испанском.
- Si, claro, - девушка развела руками. - Да, я видела эту женщину, она несколько раз заходила в наше кафе пообедать. Но она остановилась не в этой гостинице.
- Девушка говорит, что точно не знает, - перевел Джеферсон. - Ей кажется, что все американские женщины так похожи друг на друга, что не различишь.
- А вам она не встречалась? - спросила Гаврила.
Джефферсон внимательно изучил фотографию.
- Честно говоря, что-то не припомню. Эй, Джим, может, ты посмотришь? - Камерон подошел поближе. - Ты случаем не видел этой женщины?
- Да вроде нет. Знаете, тут столько американцев то приезжают, то уезжают.
- А вы приехали в здешнюю клинику?
- На консультацию, - уже сказав это, Джефферсон понял, что слишком долго раздумывал, прежде чем ответить. - А эта женщина - пациентка клиники?
- Не знаю. Я знаю только, что она здесь.
- А зачем она вам нужна?
- Я должна задать ей несколько вопросов. Государственная служба, понимаете ли.
- Хорошо, мы будем посматривать - вдруг увидим ее? А вы?
- Франсина Гейне, комната 126. Буду очень благодарна за любую помощь, которую вы сможете оказать.
- Конечно, конечно. - Гаврила ушла. Джефферсон и Камерон проводили ее взглядом. Камерон прошептал: - Интересно, насколько мы увязли в дерьме - по макушку или только по уши?
- Мы должны ее сфотографировать и послать снимок генералу Марти, - сказал Джефферсон. - Если Блейз разыскивают армейские, то генерал, наверное, мог бы это уладить.
- Но ты ведь не думаешь, что эта мадам - из армии. - А ты?
Камерон на мгновение задумался.
- Даже не знаю. Когда она глянула на тебя, а потом, на меня, то сперва посмотрела в центр корпуса, а потом между глаз. Посмотрела, будто прицеливаясь. Я не решился бы делать при ней никаких резких движений.
- Если она из армии, то служит в группе охотников и убийц.
- Когда я служил в армии, у нас не было такого разделения по профилям. Но я разбираюсь в таких штуках, и можешь мне поверить - она убила немало людей на своем веку.
- Инграм в юбке?
- Она даже опаснее Инграма. Тот, по крайней мере, и выглядит соответственно. А она выглядит, как…
- Это точно… - Джефферсон посмотрел на двери лифта, который она только что почтила своим присутствием, и покачал головой. - Давай ее сфотографируем и отнесем снимок в клинику, покажем Мендесу, когда он вернется. - Мендес уехал в Мехико, добывать разное сырье для нанофора. - Там какая-то сумасшедшая дамочка вламывалась в Дом Бартоломью.
- Эта совсем не похожа на ту стерву, - сказал Камерон. - Ты была некрасивая, со взбитыми рыжими кудряшками.
На самом деле Гаврила тогда надевала парик и маску из пластикожи.

32

Мы проникли в Здание 31 - Генеральный Штаб - без особого труда. По сведениям здешнего компьютера Марти значился как бригадный генерал, который большую часть своей служебной карьеры посвятил научной работе. А я был в некотором смысле самим собой.
И все же я был уже другим человеком. Я никак не ощущал того что мою память изменили, но если бы меня подключили вместе с моей прежней боевой группой (а это должны были сделать из соображении безопасности, но почему-то не сделали - нам просто повезло) - они бы сразу заметили, что со мной что-то не так. Я стал слишком здоровым. Вся группа знала о моих проблемах, все они мне сочувствовали и помогали с этим справляться - так, что я даже не могу описать это словами. Они помогали мне проживать один день за другим. И они мгновенно заметили бы, что я переменился - это все равно как если бы ваш старый друг, который всю жизнь прихрамывал на одну ногу, вдруг стал ходить нормально.
У лейтенанта Ньютона Трумэна, которому поручили подыскать для меня подходящую работу, была необычная судьба. Он начал службу в армии механиком, но постепенно у Трумэна выработалась своеобразная аллергия на подключения: в подключении у него начинала дико болеть голова, так что ни ему самому не было в этом никакого удовольствия, ни тем, кто подключался вместе с ним. Я задумался было, почему его перевели на службу в Генеральный Штаб, вместо того чтобы просто демобилизовать из армии? Но, очевидно, для него самого это было такой же загадкой. Его прикомандировали к Генеральному Штабу всего несколько недель назад. Как потом оказалось, перевод сюда Трумэна был частью всеобщего плана. И большой ошибкой.
При Генеральном Штабе числились в основном высокопоставленные военные: восемь генералов, двенадцать полковников, двадцать майоров и двадцать четыре лейтенанта. У всех этих шестидесяти четырех офицеров были в подчинении всего пятьдесят солдат и нижних чинов, из которых десятеро были в группе охраны и как бы выпадали из цепочки субординации, кроме тех случаев, когда происходило какое-нибудь ЧП.
У меня сохранились весьма смутные и расплывчатые воспоминания о тех четырех днях, когда еще не восстановилась моя настоящая личность. Меня определили на несложную, но трудоемкую работу. Я должен был проверять компьютерные сводки о распределении ресурсов - сколько яиц или патронов и куда нужно отправить. Как ни странно, ни одной ошибки я не обнаружил.
Среди прочих необременительных обязанностей, которые я выполнял в это время, была одна, для которой как выяснилось, все остальные мои занятия были лишь прикрытием. Я регулярно заполнял графу «текущий отчет охраны» в общем бланке текущих отчетов. Каждый час я подключался к механикам охраны и запрашивал «текущий отчет» - «ТО». У меня был специальный бланк с разграфленными клеточками, одну из которых я и отмечал каждый час - ту, которая соответствовала содержанию «текущего отчета». Пока мне приходилось отмечать только клеточку «ничего не случилось».
Это была типичная никому не нужная бюрократическая процедура - если бы что-то действительно случилось, на панели передо мной сразу вспыхнула бы красная лампочка, указывая, что я должен немедленно подключиться к механикам охраны. Вот тогда и надо было бы заполнять этот бланк.
Но мне даже в голову не приходило, зачем на самом деле нужны эти ежечасные подключения: для того, чтобы все время сверять личности механиков, управляющих охранными солдатиками.
Я сидел там уже четвертый день, до очередной сверки оставалось около минуты, и тут вдруг у меня на панели замигала красная лампочка. Сердце мое забилось чаше. Я подключился к охране.
И оказалось, что это вовсе не сержант Сайке, как обычно. Это была Карин и еще четверо из моей прежней группы.
«Что за черт?» Карин послала мне мгновенный мысленный образ: «Доверься нам! Тебе подправили память, чтобы мы могли тайком пробраться сюда, как в Троянском коне», - а потом она передала мне в общих чертах весь наш план и то, чем должен был закончиться проект «Юпитер».
Я впал в странное оцепенение, осознавая то, что только что узнал, и, как всегда, отметил клеточку «ничего не случилось».
Неудивительно, что я так растерялся. Запищал видеофон, я поднял трубку.
Это был Марти, в зеленом больничном костюме, с самым обычным выражением лица.
- Ты мне нужен, я должен сделать тебе небольшую операцию на мозге, в четырнадцать ноль-ноль. Сможешь прийти сюда и подготовиться, когда сдашь дежурство?
- Лучше было бы сделать это, когда у меня выходной на весь день.
Это был не просто бескровный удар - он был тихим и совершенно незаметным. Связь между механиком и его или ее солдатиком - это всего лишь поток электронных импульсов, и есть специальные предохранительные механизмы, позволяющие мгновенно оборвать эту связь. После бойни в Портобелло, когда все механики вышли из строя, понадобилось всего несколько минут на то, чтобы переключить на их солдатиков другую группу, которая находилась в совершенно другом месте, в нескольких сотнях или даже тысячах миль от Портобелло. Реальный предел был три с половиной тысячи миль, на более дальних расстояниях скорость света становилась ограничивающим фактором, вызывая задержки в передаче импульсов.
Марти подстроил все так, что всех пятерых механиков из группы охраны Генерального Штаба одновременно отключили от управления солдатиками, и сразу же контроль за машинами был переключен на пятерых механиков из прежней группы Джулиана. А сам Джулиан оказался единственным человеком во всем Генеральном Штабе, который это заметил.
Самое большое проявление агрессии, к которому им пришлось прибегнуть, состояло в том, что пятерым охранникам-«бутсам» передали приказ якобы от начальника охраны, капитана Перри, немедленно всем явиться в комнату номер 2-Г на прививки. Они пришли и расселись по местам, а потом появилась симпатичная медсестра и сделала каждому укол. После которого они почти сразу заснули.
Комнаты с 1-Г по 6-Г относились к госпитальному отделению, и работа там скоро должна была закипеть вовсю.
Во-первых, Марти и Меган Орр должны были сделать всем операции по вживлению имплантатов. Единственного внепланового пациента - лейтенанта с острым бронхитом - сразу же перевели в базовый госпиталь, как только поступил приказ об изоляции Здания 31. Врачу, который обычно приходил сюда каждое утро, тоже отменили допуск в Здание.
Зато здесь появилось два новых доктора - в тот же день, утром которого произошла подмена охранной группы. Это были Таня Сиджвик и Чарльз Дайер из Панамы, бригада врачей, у которых операции проходили успешно в девяноста восьми процентах случаев. Их заинтриговал неожиданный приказ явиться в Портобелло, но оба с радостью ему подчинились, рассчитывая на небольшой отпуск - в Панаме у них был очень загруженный рабочий график, приходилось делать по десять-двенадцать операций в день, а это слишком много, чтобы потом еще и как следует отдыхать.
Как только Таня с Чарльзом обустроились в своих новых апартаментах, они пошли в госпитальное отделение узнать, что там происходит. Марти расположил обоих на удобных кроватях и сказал, что им необходимо подключиться с пациентом. А потом он подключил их с Двадцатью, и Таня с Чарльзом сразу поняли, какого рода отпуск им предстоит.
Но всего через несколько минут глубокого контакта в подключении с Двадцатью оба врача искренне приняли их сторону - Таня и Чарльз оказались даже более заинтересованными в успехе плана, чем многие из тех, кто этот план создавал. Это упростило задачу, поскольку Сиджвик и Дайера не обязательно было гуманизировать для того, чтобы они гармонично вписались в команду.
Им предстояло обработать шестьдесят четыре человека, и только у двадцати восьми из них уже были имплантаты, причем всего у двух генералов из восьми. Имплантаты были также у двадцати солдат и сержантов.
Первым делом надо было разместить тех, у кого уже были имплантаты, в кроватях и подключить с Двадцатью. Пятнадцать дополнительных кроватей перенесли в госпитальное крыло из общежития для одиноких офицеров. Таким образом, в госпитале было теперь сорок мест. Оставшимся девяти решили провести устройства для подключения прямо в их личные комнаты.
А Марти и Меган Орр первым делом должны были восстановить память Джулиана. Или, по крайней мере, попытаться это сделать.
Эта операция была совсем несложной. Как только Джулиан попадал на операционный стол, вся дальнейшая процедура должны была пройти автоматически и завершиться за каких-нибудь сорок пять минут. Операция была совершенно безопасной для физического и душевного здоровья пациента. Джулиан все это знал.
Он не знал лишь того, что эта процедура бывает успешной только в семидесяти пяти процентах случаев. А у одного пациента из четырех воспоминания восстанавливаются не полностью.
Джулиан лег на операционный стол, и сознание его померкло.

33

Я проснулся после операции посвежевшим, в прекрасном расположении духа. Я вспомнил, каким расплывчатым и нечетким казалось мне окружающее последние четыре дня, вспомнил и все те подробности, которые были изъяты из моей памяти. Странно, наверное, так радоваться, вспомнив о попытке самоубийства и неминуемой катастрофе, угрожающей всему миру, - но в моем случае это были реальные причины, объяснявшие душевную тревогу, которая последнее время не давала мне покоя.
Я сидел на краю койки, смотрел на глупое расписание Нормана Роквела - когда и кто из солдат отчитывался о дежурстве, и лихорадочно все вспоминал. Тут вошел Марти мрачнее тучи.
- Что-то не так? - спросил я.
Марти кивнул. Не говоря ни слова, он достал из черной коробочки у кровати два разъема для подключения и протянул один мне.
Мы подключились, я полностью открылся - и ничего не почувствовал. Я проверил разъем - тот был цел и невредим.
- У тебя что-то испортилось?
- Нет. И мой имплантат в полном порядке, - Марти отсоединил свой разъем и уложил его обратно в ящичек, потом - мой.
- Тогда в чем дело?
- Иногда люди после такой операции, как у тебя, навсегда утрачивают изъятые воспоминания…
- Но я снова все помню! Абсолютно все!

Предыдущая страница 21 Следующая страница


Проект «Юпитер» 22

- …А иногда они утрачивают способность к подключению.
Я мгновенно покрылся холодным потом.
- Это потом пройдет?
- Нет. Это точно так же, как у Блейз. То же самое случилось и с генералом Роузером.
- Ты знал… - горькое чувство огромной потери сменилось гневом. Я встал и угрожающе навис над Марти.
- Я предупреждал, что ты можешь кое-что утратить…
- Но ты тогда говорил о воспоминаниях! И я был согласен остаться без воспоминаний!
- В этом и заключается преимущество одностороннего подключения, Джулиан. При полном контакте я не смог бы солгать, сказав не всю правду. Если бы ты прямо спросил: «Могу ли я потерять способность к подключению?», мне пришлось бы честно тебе ответить. Но, к счастью, ты не спросил.
- Ты же врач, Марти! Ты давал врачебную присягу. Что там идет в самом начале?
- «Не причинять вреда». Но я уже натворил много дел, еще до того, как получил этот клочок бумаги - медицинский диплом. И еще больше я натворил после.
- Наверное, тебе лучше убраться отсюда побыстрее, а то если ты еще начнешь объясняться…
Марти упорно гнул свое:
- Ты же солдат, Джулиан, и мы на войне. Ты пострадал. Но та часть тебя, которую ты утратил - всего лишь часть! - ты потерял ее во имя того, чтобы защитить своих соратников. Ты обеспечил другим надежное прикрытие.
Чтобы не ударить его, я сел на кровать. Я был вне себя от ярости.
- Ты говоришь, как какой-нибудь поганый «боевичок»! «Боевичок», который фанатеет по миру.
- Возможно. Я думаю, ты должен знать, как отвратительно я себя чувствую после этого. Я знаю - я тебя предал, воспользовался твоим доверием.
- Да, а каково мне-то после всего этого, ты подумал? Слушай, почему бы тебе не уйти, а?
- Лучше я останусь и поговорю с тобой.
- Думаю, я и сам как-нибудь с этим совладаю. Иди отсюда, Марти. Тебе еще оперировать не один десяток людей. Пока еще есть хоть какой-нибудь шанс спасти мир.
- Я рад, что ты по-прежнему в это веришь.
- Мне некогда было об этом подумать, но - да, если то, что ты вставил обратно в мою голову про проект «Юпитер» - правда, и если «Молот Господен» действительно существует, то надо что-то делать. И ты делаешь.
- Значит, насчет этого все в порядке?
- Точно так же «в порядке», как если бы я потерял руку. Нормально! Научусь как-нибудь бриться другой рукой.
- Я не хочу оставлять тебя в таком состоянии.
- В каком это «таком» состоянии? Иди, я могу обдумать это и без твоей помощи.
Марти посмотрел на часы.
- Они действительно меня ждут. Я как раз делаю операцию полковнику Оуэнсу.
Я махнул рукой, гоня его прочь.
- Так иди же, делай свою операцию. Все будет нормально.
Марти пристально посмотрел на меня, потом повернулся и ушел, не сказав ни слова.
Я пошарил в нагрудном кармане рубашки. Капсула с ядом все еще была там.

34

А в Гвадалахаре этим же утром Джефферсон предупредил Блейз, что ей надо скрыться. С этим не должно было возникнуть никаких проблем: Амелия нашла квартирку в нескольких кварталах от клиники и засела там с Элли Морган, разрабатывая разные версии статьи, которая должна была предупредить мир о надвигающейся вселенской катастрофе из-за проекта «Юпитер».
Потом Джефферсон с Камероном пристроились на несколько часов в гостиничном кафе, положив на столик между собой миниатюрную фотокамеру, нацеленную на двери лифта.
Они едва не упустили ее. Когда она наконец вышла, ее шелковистые белокурые волосы были скрыты под черным кудрявым париком. Она оделась в простое неброское платье и наложила на открытые участки кожи темный тональный крем типичного для местных жителей оливкового оттенка. Но ее крепкая, ладная фигура и особая походка остались при ней.
Джефферсон замер на полуслове и осторожно повернул камеру пальцем.
Потом оба с совершенно незаинтересованным видом проводили взглядом женщину, выходившую из лифта.
- Ну, что? - прошептал Камерон.
- Это она! Покрасилась под мексиканку.
Камерон повернул голову - и успел заметить, как любительница маскарада выскользнула наружу через центральный вход.
- Господи боже, ты прав!
Джефферсон взял камеру, поднялся наверх и позвонил Рэю, который вместе с Мендесом руководил здесь делами в отсутствие Марти.
Рэй был в клинике. Он проявил фотоснимки и внимательно изучил изображение.
- Ладно, без проблем! Мы будем за ней присматривать.
А всего через минуту она уже входила в клинику. Детекторы металлоискателей на входе не обнаружили ничего из ее оружия.
Здесь Гаврила уже не стала показывать всем фотографию Амелии и расспрашивать о ней. Она и так знала, что Амелия бывала в клинике - а значит, это здание можно считать вражеской территорией.
Гаврила сказала регистратору, что хочет побеседовать об операции вживления имплантата, но не станет разговаривать ни с кем, кроме «самого главного здесь начальника».
- Доктор Спенсер сейчас в операционной, - объяснила ей регистратор. - И выйдет только часа через два или три, а то и позже. Вы можете поговорить с каким-нибудь другим врачом, их у нас…
- Нет, я подожду, - и Гаврила села на диванчик в приемной, так, чтобы хорошо видеть входную дверь.
А в другой комнате доктор Спенсер разговаривал с Рэем, который рассматривал изображение Гаврилы, не спускавшей глаз со входной двери.
- Они считают, что эта женщина опасна, - говорил Рэй. - Она что-то вроде шпионки или наемного убийцы.
Она ищет Блейз.
- Мне не нужны никакие неприятности с вашим правительством.
- При чем здесь правительство? Если бы она была послана официально, у нее были бы соответствующие рекомендательные бумаги.
- Не обязательно - если она наемный убийца.
- Правительство не станет посылать наемных убийц!
- Да, да, конечно. Может быть, вы еще и в Санта-Клауса верите?
- Я имел в виду другое. Существует некая секта религиозных фанатиков, которая ополчилась на Марти и его ребят. И эта дамочка - либо одна из них, либо это они ее наняли, - и Рэй в подробностях пересказал о ее подозрительном поведении в гостинице.
Спенсер внимательно рассмотрел ее изображение на мониторе.
- Я думаю, вы правы. Мне приходилось видеть тысячи разных лиц. Она никакая не мексиканка, у нее лицо скандинавского типа. Она, скорее всего, перекрасила свои белокурые волосы - даже нет, спрятала под париком. Но что вы хотите, чтобы я с ней сделал?
- Вряд ли вы согласитесь запереть ее где-нибудь и выбросить ключ…
- Прошу вас… Это же не Соединенные Штаты.
- Ну тогда… Я хотел бы с ней переговорить. Но предупреждаю - она действительно может быть опасной.
- У нее нет ни ножа, ни пистолета. Их бы обнаружили, когда она проходила через двери.
- Хм-м-м… Вы не против, если во время нашего разговора за ней будет присматривать вооруженный охранник?
- Я же сказал…
- Что здесь не Соединенные Штаты. Да. А как насчет того парня с винтовкой, что стережет машины в гараже?
- Он работает не на меня. Он служит в гараже. Не понимаю, чем она может быть так опасна, если при ней нет оружия?
- Она в любом случае опаснее, чем я. В моем образовании досадный пробел по части самообороны и нанесения увечий. Может быть, вы хотя бы дадите мне комнату, где я мог бы с ней поговорить, так, чтобы во время беседы за нами кто-нибудь следил - на тот случай, если она вдруг решит свернуть мне шею или избить до смерти?
- Это пожалуйста. Проводите ее в комнату номер один, - Спенсер щелкнул переключателем, и на мониторе появилась комната для беседы с пациентами. - Это специальная комната с seguridad. Идите туда, я за вами понаблюдаю. А через десять-пятнадцать минут попрошу, чтобы посмотрел кто-нибудь другой. Кстати, эта религиозная секта - вы имели в виду не ultimo-diadores - вы, кажется, называете их «светопреставленцами»?
- Что-то вроде того.
- Но ведь они совершенно безвредны. Глупые, смешные богохульники. Но они никому не причиняют никакого вреда - разве что своей собственной бессмертной душе.
- Эти фанатики несколько иного сорта. Если бы мы могли подключиться, вы бы почувствовали, доктор Спенсер, насколько я ее боюсь, - ради безопасности Спенсера никто из посвященных во все подробности плана Марти не подключался с ним в полном контакте. Сам Спенсер воспринимал эти условности как проявление типично американской паранойи.
- У меня есть один санитар, очень толстый… нет, скорее - очень крупный мужчина. Так вот, у него - черный пояс по карате. Я скажу, пусть он тоже присмотрит за вами, вместе со мной.
- Нет. Пока он сбежит вниз по ступенькам, она, если захочет, уже успеет меня убить.
Спенсер кивнул и задумался.
- Хорошо. Я скажу, чтобы он посидел в комнате, смежной с вашей. И дам ему пульт дистанционного управления, - он взял пульт и нажал на кнопку. - Вот такой. Это я его вызвал.
Рэй извинился и пошел в ванную, только затем, чтобы проверить, каким оружием он располагает: оказалось, у него было только кольцо с ключами и шведский армейский нож. Когда Рэй вернулся в комнату наблюдения, там уже был Дало, парень, у которого руки были толще бедра Рэя. Дало не понимал по-английски и двигался с преувеличенной осторожностью человека, который знает, что легко может что-нибудь опрокинуть. Рэй вместе с Дало спустился вниз. Дало вошел в комнату номер два, а Рэй прошел дальше, в приемное отделение.
- Мадам? - она повернулась и посмотрела на него своим обычным взглядом, словно через прицел. - Я доктор Спенсер. Как ваше имя?
- Джейн Смит. Могу я с вами переговорить?
Рэй провел ее в комнату номер один, которая оказалась просторнее, чем выглядела на мониторе следящей камеры. Там Рэй предложил ей присесть на кушетку, а сам сел на стул, повернув его спинкой вперед, чтобы стул служил хоть какой-то преградой между ними.
- Чем могу быть вам полезен?
- У вас есть пациентка Блейз Хардинг. Профессор Блейз Хардинг. Я настоятельно требую разговора с ней лично.
- Во-первых, мы никому не открываем имена наших клиентов - это врачебная тайна. А во-вторых, наши клиенты обычно регистрируются под вымышленными именами, мисс Смит.
- И кто вы такой на самом деле?
- Что вы имеете в виду?
- Мне известно, что доктор Спенсер - мексиканец. Я что-то ни разу не встречала мексиканцев с бостонским выговором.
- Уверяю вас, я…
- Нет, - она быстро сунула руку в поясную сумочку и выхватила пистолет, сделанный как будто целиком из стекла. - Мне некогда тратить на вас время, - ее лицо сделалось мрачным и решительным, взгляд стал совершенно безумным. - Сейчас ты тихо и спокойно пойдешь со мной, мы будем проверять комнату за комнатой, пока не найдем профессора Хардинг.
Рэй помолчал секунду, потом спросил:
- А если мы ее не найдем?
- Тогда мы поедем в спокойное местечко, и я буду отрезать тебе палец за пальцем, пока ты не скажешь, где она.
Лало рывком распахнул дверь и ввалился в комнату, наводя на девицу большой черный пистолет. Она бросила на Лало раздосадованный взгляд и выстрелила, целясь ему в глаз. Стеклянный пистолет стрелял практически бесшумно.
Лало выронил свой пистолет и упал на одно колено, обеими руками закрывая лицо. Он начал было тоненько, жалобно скулить, и тут она вторым выстрелом снесла ему верхушку черепа. Лало безмолвно упал лицом перед, заливая пол кровью, кусками мозгов и цереброспинальной жидкостью.
Голос Гаврилы не дрогнул, остался таким же яростно-спокойным:
- Вот видишь, у тебя единственный шанс остаться в живых до вечера - делать все, что я скажу.
Рэй в оцепенении уставился на мертвое тело.
- Вставай! Пошли.
- Не… Не думаю, что мы найдем ее здесь…
- Тогда где? - она не договорила, ее прервал скрежет металлических решеток, опускающихся на окна и двери.
Рэй услышал тихий свистящий звук и вспомнил, как Марти рассказывал о происшествии в Доме Бартоломью, во время допроса Инграма. Может, здесь тоже предусмотрено что-то подобное?
Женщина как будто не услышала этих звуков - наверное, сотни часов, проведенных на стрельбище, сказались на ее слухе, - но она быстро огляделась по сторонам и только сейчас заметила следящую телекамеру, нацеленную на них из верхнего угла комнаты. Гаврила схватила Рэя, развернула его лицом к камере и приставила пистолет к его виску.
- У вас три секунды на то, чтобы открыть эту чертову дверь, или я вышибу ему мозги! Две секунды!
- Сеньора Смит! - голос зазвучал сразу отовсюду. - Чтобы открыть эту дверь, потребуется э-э-э… el gato… подключиться. Для этого нужно как минимум две минуты или даже три.
- У вас две минуты! - она сверилась со своими часами. - Время пошло!
Рэй внезапно обмяк и упал, перевернувшись на спину. Его голова с громким стуком ударилась о пол. Женщина раздраженно фыркнула. - Презренный трус! Но еще через несколько секунд она и сама почувствовала слабость и головокружение и медленно, тяжело осела на пол. Почти теряя сознание, она подняла пистолет обеими руками и четыре раза выстрелила Рэю в спину.
Мои апартаменты в общежитии для неженатых офицеров состояли из двух комнат - спальни и «кабинета», маленького серого чуланчика, в котором помещались только кондиционер, два жестких стула и крохотный столик с простым коммом.
На столе был стакан вина и серебристая капсула - моя последняя пища. У меня был желтый служебный блокнот и ручка, но я не мог придумать, что бы туда записать - все и так казалось совершенно очевидным.
Зазвонил телефон. Я выждал, пока он прозвонит три раза, и поднял трубку.
Это был Джефферсон - мой неотвязный доктор-психиатр, который спешил на помощь в одиннадцать часов ночи. В то мгновение, как он позвонил, я принял окончательное решение - проглотить капсулу с ядом.
Но Джефферсон почему-то был совсем серый, не черный, а серый - как моя комната, как эта капсула с ядом. Я никогда не видел настолько серых негров с тех пор, как мама подозвала меня и сказала, что тетя Франси умерла.
- Что случилось? - спросил я.
- Рэй погиб. Его убила женщина, которую они послали за Блейз.
- Кто это «они»? «Молот Господен»? - мерцающая серебристая полоска вверху экрана показывала, что глушилка работает нормально и можно говорить все, что угодно.
- Мы решили, что она - одна из них. Сейчас Спенсер как раз вставляет ей имплантат.
- А откуда вы узнали, что ее послали убить Амелию?
- У нее была фотография Блейз, она выспрашивала о Блейз в гостинице - Джулиан, она убила Рэя просто так ни за что, а перед этим убила еще одного человека! Она беспрепятственно прошла через сканеры клиники с ножом и пистолетом, сделанными из одного только пластика. Мы до чертиков напуганы - вдруг она здесь не одна такая?
- О, господи! Значит, они проследили нас до самой Мексики?
- Джулиан, ты можешь приехать? Ты нужен Блейз, только ты можешь ее защитить. Ты нужен нам всем! У меня буквально отпала челюсть от удивления.
- Вы что, хотите, чтобы я приехал туда и сделался солдатом?
Черт бы побрал всех этих профессиональных снайперов и осужденных убийц…

* * *

Спенсер отключил свой разъем и отошел к окну. Поднял солнцезащитные шторы. Прищурился, посмотрел на восходящее солнце. Зевнул. Потом повернулся к женщине, зафиксированной в кресле на колесиках надежными ремнями, и сказал:
- Сеньора, да вы сумасшедшая!
- Таково же и мое профессиональное заключение, как врача-психиатра, - согласился с ним Джефферсон, который отключился минутой раньше.
- То, что вы сделали, абсолютно аморально и противозаконно! - воскликнула она. - Вы надругались над человеческой душой!
- Гаврила, - возразил Джефферсон. - Может, у вас и есть душа, но я ее не нашел.
Она напрягла мышцы, дернулась в ремнях, и кресло повернулось к Джефферсону.
- Однако кое в чем она права, - сказал он Спенсеру. - Теперь мы не можем сдать ее полиции.
- Я имею полное право - как это у вас, американцев, говорится - удерживать ее под наблюдением до полного излечения, как больную, опасную для общества. Когда она выздоровеет, я ее отпущу на все четыре стороны, - Спенсер почесал щетину, пробивающуюся на подбородке. - Но до середины сентября я ее точно никуда не выпущу. А вы тоже в это верите?
- Я не силен в расчетах. Но Джулиан и Блейз делали математический анализ, и они абсолютно в этом уверены.
- Это грядет Молот Господен! - вещала Гаврила. - Вы ничего не сможете сделать, чтобы остановить руку божию!
- Да заткнись ты! Можно куда-нибудь ее определить?
- У меня есть подходящая палата, с мягкими стенами. Ни один сумасшедший оттуда еще не убегал, - Спенсер подошел к интеркому и вызвал человека по имени Луис, который должен был отправить Гаврилу в спецпалату.
Потом Спенсер сел и еще раз посмотрел на Гаврилу.
- Бедный Лало, бедный Рэй. Они даже не догадывались, что ты за чудовище.
- Еще бы! Мужчины обычно рассматривают меня как предмет своей гнусной похоти. С чего бы им бояться простой подстилки?
- Скоро ты узнаешь об этом очень много нового, - пообещал Джефферсон.
- Давайте, начинайте! Мучьте меня, терзайте! Я не боюсь вас, вонючие насильники!
- Это гораздо лучше, чем изнасилование. Мы собираемся познакомить тебя с некоторыми своими друзьями. Если у тебя действительно где-то есть душа, они обязательно ее отыщут.
Гаврила промолчала. Она знала, что имеет в виду Джефферсон - она узнала о Двадцати, когда подключалась вместе с ним. В первый раз на ее лице промелькнуло что-то, похожее на испуг.
В дверь постучали, но это был не Луис.
- А, Джулиан, - сказал Джефферсон и показал на Гаврилу. - Вот, это она.
Джулиан присмотрелся к Гавриле.
- И это та же женщина, которую мы видели на мониторе в Доме Бартоломью? Верится с трудом, - Гаврила уставилась на него, на ее лице появилось какое-то странное выражение. - В чем дело?
- Она тебя узнала, - сказал Джефферсон. - Когда Инграм пытался похитить Блейз, ты шел за ними. И она решила, что ты помогал Инграму.
Джулиан подошел к ней.
- Рассмотри меня получше. Я хочу являться тебе в кошмарах.
- Ой, как я испугалась! - фыркнула Гаврила.
- Ты собиралась убить женщину, которую я люблю, и убила моего друга. И еще одного человека. Говорят, ты убивала, даже не моргнув глазом, - Джулиан медленно протянул к ней руку. Гаврила отшатнулась, но Джулиан все равно схватил ее за горло.

Предыдущая страница 22 Следующая страница


23 Джо Холдеман

- Джулиан!..
- Ничего, все в порядке, - он заклинил стопорами колесики кресла и чуть сдавил Гавриле горло. Она дернулась назад, кресло отклонилось, но Джулиан, держа Гаврилу за горло, не дал ей упасть. - Они все здесь тебе очень понравятся. Они такие добрые и милые, и каждый хочет тебе помочь, - Джулиан разжал руку - кресло опрокинулось и задребезжало, ударившись о пол. Гаврила вскрикнула.
- А я не такой, - он опустился на колени, оперся руками о пол, так, что его лицо оказалось как раз над лицом Гаврилы. - Я не такой добренький, и я не хочу тебе помочь.
- Не надо, Джулиан. Бесполезно. С ней этот номер не пройдет.
- А я делаю это не ради нее. Это нужно мне самому. - Гаврила попыталась плюнуть в него, но промахнулась. Джулиан подошел, аккуратно поднял кресло и поставил его, как стояло.
- Это на тебя не похоже…
- Я теперь не такой, каким был раньше. Марти не сказал, что я могу потерять способность подключаться!
- Ты не знал, что такое случается при манипуляциях с памятью?
- Не знал. Потому что не спросил.
Джефферсон кивнул.
- Поэтому нас тогда с тобой и не соединяли. Ты мог бы узнать об этом от меня.
Пришел Луис, и, пока Спенсер давал ему указания относительно Гаврилы, Джефферсон и Джулиан молчали. Потом Луис увез Гаврилу.
- Я думал, все гораздо проще. Думал, Марти просто понадобился механик, солдат, который еще не прошел гуманизацию. - Он кивнул на Спенсера. - Я правильно понял, он уже все знает?
- В основном - да.
- Я думал, что нужен Марти именно таким на случай, если возникнет необходимость применить насилие. Точно так же, как вы - ведь вы это имели в виду, когда позвали меня защищать Блейз?
- Ну да, это так…
- Так вот, я как раз тот парень, который вам нужен! Я сейчас так зол, что действительно способен кого-нибудь убить. Разве это не безумие?
- Джулиан…
- Ну да, ты бы не стал называть это «безумием»… Но это чертовски странно, правда? Я как будто вернулся к тому, с чего начинал.
- Может быть, это тоже когда-нибудь пройдет. И у тебя есть все основания злиться.
Джулиан сел и сцепил пальцы, словно пытаясь сдержать свое раздражение.
- Ну, так что вы от нее узнали? Есть в городе другие убийцы, которые охотятся за нами?
- Единственный, кого она еще знала, это Инграм. Зато мы узнали имя ее руководителя, который очень близок к высшим кругам их секты. Это генерал Блайсделл. Это именно он устроил так, что вашу статью не пустили в публикацию, и это он приказал убить соавтора Блейз.
- Он в Вашингтоне?
- В Пентагоне. Он заместитель секретаря Агентства Перспективных Исследований Оборонного Значения - АПИОЗ.
Джулиан чуть не рассмеялся.
- АПИОЗ постоянно губит на корню все новые исследования и разработки. Но раньше я не слыхал, чтобы они убивали самих исследователей.
- Блайсделл знает только то, что она отправилась в Гвадалахару, в клинику, где вживляют имплантаты.
- А сколько здесь таких клиник?
- Сто тридцать восемь, - ответил Спенсер. - И когда профессор Хардинг делала здесь операцию, ее настоящее имя попало только в мои личные файлы, да еще… как там называлась та бумага, что вы тогда подписывали?
- Доверенность.
- Да, именно так. Но она погрязла где-то в файлах маленькой адвокатской конторы - и все равно там не было никаких сведений, касающихся моей клиники.
- Я бы на вашем месте не был таким благодушным, - сказал Джулиан. - Если Блайсделл захочет нас найти - он найдет нас, хотя бы тем же способом, как это сделала она. Мы оставили за собой четкий след. Мексиканская полиция запросто может отыскать нас в Гвадалахаре. Она может выйти и на эту клинику - а мы все прекрасно знаем, как легко их подкупить, здесь так охотно берут взятки… Прошу прощения, доктор Спенсер. Спенсер пожал плечами.
- Это правда.
- Значит, они вполне могут пойти этим путем. А что с Амелией, где она сейчас?
- Примерно в четверти мили отсюда, - сказал Джефферсон. - Я отведу тебя к ней.
- Нет. Они могут выслеживать любого из нас. Не надо давать им лишний шанс. Просто напиши мне ее адрес. Я возьму два такси.
- Ты хочешь явиться к ней без предупреждения?
- Что ты имеешь в виду? Она что, там не одна?
- Нет, нет! Вообще-то - да, она не одна, но это совсем другое. Она с Элли Морган. Не волнуйся.
- Это кто тут волнуется?! Я просто спросил.
- Я имел в виду только одно - надо ли мне звонить и говорить ей, что ты придешь?
- Прости. Я немного не в себе. Давай, позвони ей и скажи… Нет, погоди. Телефон могут прослушивать.
- Это исключено, - заверил его Спенсер.
- Вы что, взялись меня разыгрывать? - Джулиан посмотрел на адрес, который написал Джефферсон. - Хорошо. Я доеду на такси до mercado. Затеряюсь в толпе, а дальше поеду на подземке.
- Ваша предусмотрительность уже граничит с паранойей, - заметил Спенсер.
- Граничит? Я давно уже перешел всякие границы. А вы не стали бы параноиком, если бы один из ваших лучших друзей взял и украл у вас половину жизни, а какой-то пентагоновский генерал стал подсылать к вашей любимой наемных убийц?
- Это просто так говорят, - примирительно сказал Джефферсон. - Если у тебя мания преследования - это еще вовсе не означает, что за тобой действительно кто-то охотится.

35

Я сказал, что поеду до рынка, но на самом деле взял такси и отправился в пригород, а уже оттуда вернулся в центр на подземке. В таких обстоятельствах никакая предосторожность не покажется излишней.
Через боковую улочку я просочился во внутренний двор мотеля, где остановилась Амелия. Дверь мне открыла Элли Морган.
- Она спит, - шепотом предупредила Элли. - Но не станет возражать, если ее разбудят.
Они занимали смежные комнаты. Я прошел к Амелии, и Элли закрыла за мной дверь.
Амелия была теплой и мягкой после сна, от нее тонко пахло лавандой - она любила лавандовую ароматическую соль для ванн.
- Марти рассказал мне, что произошло, - сказала она, - Наверное, это ужасно - ты как будто потерял один из органов чувств…
Я не смог ей ответить. Просто крепко прижал к себе.
- Ты уже знаешь о той женщине и… - Амелия запнулась. - И о Рэе?
- Я был там. Говорил с ней.
- Доктор собирался подключить ей имплантат.
- Они уже все сделали. Быстрое вживление. Рискованная операция. Она из «Молота Господня», из той же ячейки, что и Инграм, - и я вкратце рассказал Амелии о генерале из Пентагона. - Я не думаю, что здесь ты в безопасности. Тебе надо вообще выбираться из Гвадалахары. Эта стерва проследила за нами от Дома Бартоломью до самых дверей клиники по снимкам с низкоорбитальных следящих спутников.
- В нашей стране правительство использует спутники, чтобы следить за своими собственными гражданами?
- Эти спутники летают вокруг всего земного шара. Правительство просто избавило себя от лишних хлопот и не стало отключать их, когда те пролетают над Соединенными Штатами. - В комнате обнаружилась встроенная в стену кофеварка. Не отвлекаясь от разговора, я подошел и включил ее. - Я не думаю, что этому Блайсделлу известно, где именно мы сейчас находимся. Иначе он послал бы целую команду наемников вместо одного убийцы или, по крайней мере, направлял сюда боевиков вызволить ее и привезти обратно.
- А с этих спутников было видно каждого из нас или только автобус?
- Автобус и вездеход.
- Тогда я могу спокойно уйти отсюда, сесть на поезд и просто уехать в какую-нибудь другую часть Мексики.
- Не знаю… У этой женщины была твоя фотография. Значит, Блайсделл даст твое фото и следующему убийце. Они могут подкупить кого надо, и тогда каждый полицейский в Мексике будет разыскивать тебя.
- Приятно чувствовать, что ты кому-то нужна.
- Может, тебе стоит поехать вместе со мной в Портобелло? Мы спрячемся в Здании 31 и пересидим, пока все не закончится. Марти наверняка сможет выписать для тебя пропуск на базу.
- Хорошо, - Амелия потянулась и зевнула. - Я несколько часов проверяла расчеты. Хорошо бы еще и ты все перепроверил, а потом мы сможем отослать это по общественному комму из аэропорта, перед самым вылетом.
- Хорошо, я проверю. Удивительно, как приятно для разнообразия немного позаниматься физикой!
Амелия написала очень хорошую, краткую и понятную статью. Я добавил только одно примечание, где обосновывал возможность применения псевдооперантной теории в таких расчетах.
Я прочитал и статьи, которые написала Элли, для научно-популярных журналов. Мне они показались неубедительными - там не было никаких расчетов, - но я решил, что лучше держать рот на замке и положиться на опыт Элли в вопросах журналистики. Однако Элли все равно почувствовала мое недовольство и сказала, что писать о математике, не приводя никаких расчетов, - это, конечно, все равно что писать о религии, не упоминая бога, но абсолютно все издатели уверены, что девяносто процентов читателей отложат журнал, наткнувшись на первое же уравнение.
Мне пришлось позвонить Марти. Он был в операционной, но его помощник скоро перезвонил мне и сказал, что Марти приготовит все нужные бумаги, они будут ждать Амелию на въезде в Портобелло. Он также вскользь упомянул, что лейтенант Трумэн не попал в число тех, кто сейчас проходит гуманизацию - что ж, ничего удивительного. Мы, конечно, надеялись, что подключение в мирной, спокойной обстановке вместе с уже гуманизированной моей прежней боевой группой снимет стрессовую реакцию, которая вызывала у Трумэна такие головные боли. Но оказалось, что головные боли никуда не делись. Они начинались чуть позже и были даже сильнее, чем обычно. Так же, как мне, ему пришлось с этим смириться. Но в отличие от меня Трумэн сейчас находился под домашним арестом, потому что за время, проведенное в подключении, он слишком много успел узнать.
Я собирался поговорить с ним по душам, поскольку больше нас не разделяли никакие бюрократические или служебные границы. Ведь у нас с ним вдруг оказалось так много общего - мы оба были когда-то механиками и перестали ими быть из-за превратностей судьбы.
У меня вдруг оказалось очень много общего и с Амелией. Если и была хоть какая-то польза от того, что я не мог больше подключаться, то только одна - нас с Амелией больше ничего не разделяло. Мы оба были искалечены - как мне казалось, - но зато мы были вместе, невзирая ни на что.
Мне было так хорошо работать вместе с Амелией, даже просто находиться с ней в одной комнате, и я с трудом мог поверить, что еще вчера готов был принять капсулу с ядом.
Впрочем, я больше не был самим собой - тем, кем был раньше. Но я решил пока отложить выяснение того, кем же я стал, до четырнадцатого сентября. А тогда, возможно, это уже будет несущественно. Возможно, я сам тогда перестану существовать. Превращусь в раскаленную плазму.
Пока Амелия собирала свою маленькую дорожную сумку, я позвонил в аэропорт и заказал два места на ближайший рейс, не забыв проверить, по каким каналам оплачивается телефонный разговор - как выяснилось, по расположенным совсем в другом месте, далеко отсюда, коммуникационным линиям. Потом я вдруг сообразил, что если в Портобелло на Амелию уже заготовлены нужные бумаги, мы можем полететь на любом военном транспорте. Я сверился по автоматическому справочнику списков военнослужащих и выяснил, что Амелия и в самом деле там значится - как «капитан Блейз Хардинг». Через полтора часа был подходящий военный транспорт - грузовой летун, в котором было полно места, если только мы согласимся сидеть на простых лавках.
- Даже не знаю… - сказала Амелия. - Поскольку я старше тебя по званию, я, наверное, имею право сидеть у тебя на коленях…
Такси подоспело вовремя. Амелия сделала двенадцать копий своей статьи, снабдив каждую персональным обращением к одному из доверенных друзей, и разослала письма по общедоступной компьютерной сети, выставив их на сайт, которым обычно пользовались физики и математики. Статьи Элли она послала в научно-популярный раздел и в раздел новостей, а потом мы сели в летуна и улетели.
Возможно, Джулиан и Амелия остались в живых только потому, что улетели на военном самолете, а не стали дожидаться в мотеле ближайшего гражданского рейса.
Всего через полчаса после их отъезда из мотеля в смежную с комнатой Амелии дверь постучали. Элли посмотрела в глазок - на пороге стояла симпатичная мексиканская девушка с длинными кудрявыми черными волосами, в переднике и с метлой в руках.
Элли открыла дверь.
- Я не понимаю по-испански… - Девица резко ткнула рукояткой метлы ей в солнечное сплетение, и Элли упала на пол, корчась от боли.
- Я тоже, сатанинское отродье! - девушка легко подняла Элли с пола и усадила на стул. - Ни звука или я тебя прикончу! - она выудила из кармана фартука моток клейкой ленты, обмотала запястья Элли, потом дважды обернула ленту вокруг ее туловища и примотала женщину к спинке стула. Затем оторвала небольшой кусок ленты и залепила Элли рот.
Девица сдернула с себя фартук. Элли шумно вдохнула через нос, увидев, что девушка одета в голубую больничную пижаму, запятнанную кровью.
- Так, одежда! - девушка быстро сняла измазанную в крови пижаму и осталась совершенно голой. Девушка была стройная и мускулистая, с роскошными чувственными формами и великолепной фигурой. Она заметалась по комнате, пока не увидела через открытую дверь сумку с вещами Элли. - Ага!
Она вышла и вскоре вернулась, с джинсами и хлопковой рубашкой.
- Немного поношенное, но пока сойдет, - девушка аккуратно положила одежду на край кровати и отлепила часть клейкой ленты со рта Элли, так, чтобы та могла говорить.
- Ты не одеваешься, чтобы не запачкать кровью одежду? - спросила Элли. - Мою одежду - моей же кровью?
- А может, я просто хочу тебе понравиться? Ты же наверняка лесбиянка, раз обустроилась здесь с Блейз Хардинг!
- Конечно.
- Где она?
- Не знаю.
- Знаешь, еще как знаешь! Ты хочешь, чтобы я силой заставила тебя говорить?
- Я ничего тебе не скажу, - голос Элли дрогнул, она сглотнула. - Ведь ты все равно меня убьешь, так или иначе.
- С чего это ты взяла?
- Я тебя узнала.
Девушка покровительственно улыбнулась.
- Я только что убила двоих охранников и удрала из тюремного отделения вашей клиники. Тысячи полицейских знают, как я выгляжу. Я вполне могу подарить тебе жизнь, - она наклонилась к полу с гибкостью настоящей гимнастки и достала из кармана фартука блестящий скальпель.
- Знаешь, что это за штука? Элли кивнула и сглотнула еще раз.
- Так вот, я торжественно клянусь, что не убью тебя, если ты правдиво ответишь на все мои вопросы.
- Клянешься перед господом?
- Нет, это было бы богохульством, - девица взвесила скальпель в руке и посмотрела на него. - Вообще-то я не собираюсь тебя убивать, даже если ты мне соврешь. Я просто причиню тебе такую боль, что ты сама будешь умолять меня о смерти. Но я тебя не убью. И перед тем, как уйти, я отрежу тебе язык, чтобы ты никому не смогла обо мне рассказать. И отрежу тебе обе руки, чтобы ты не могла писать. Не бойся, я, конечно же, перетяну их вот этой лентой, чтобы ты не истекла кровью. Я хочу, чтобы ты жила еще долго, жила и мучилась раскаянием.
На пол полилась моча, Элли начала всхлипывать.
Гаврила разгладила клейкую ленту у нее на губах.
- Тебе что, мамочка никогда не говорила: «Ну разве есть из-за чего плакать?» - сказала она и резко вонзила скальпель в левую руку Элли, пригвоздив ее к спинке стула.
Элли разом перестала всхлипывать и тупо уставилась на рукоятку скальпеля и струйку крови, сбегающую по руке.
Гаврила немного расшатала скальпель и выдернула лезвие из тела Элли. Кровь полила сильнее, но Гаврила аккуратно прикрыла рану бумажным носовым платком и прилепила сверху кусок клейкой ленты.
- А теперь, если я разрешу тебе говорить, ты будешь отвечать на мои вопросы? Не будешь орать, звать на помощь? - Элли послушно кивнула головой, и Гаврила наполовину отлепила ленту от ее рта.
- Они уехали в аэропорт.
- Они? Хардинг и ее черномазый приятель?
Они решили вернуться обратно в Техас, в Хьюстон.
- По-моему, ты врешь, - Гаврила приставила острие скальпеля ко второй руке Элли и занесла кулак, как молоток.
- Панама! - хрипло выкрикнула Элли. - Портобелло. Нет… Не делай этого, умоляю!..
- Номер рейса?
- Я не знаю. Я видела, как он записывал номер… - Элли глазами показала на телефонный аппарат. - После того, как заказал билеты.
Гаврила подошла туда и взяла листок бумаги с телефонного столика.
- Так, «Аэромексико», рейс 249. Они, наверное, сильно спешили, если забыли здесь эту бумажку.
- Да, они спешили. Гаврила кивнула.
- Мне, наверное, тоже следует поспешить, - она вернулась обратно и задумчиво посмотрела на свою жертву. - Я не стану делать с тобой всех этих ужасных штук, хотя ты мне и наврала.
Она снова разгладила ленту на губах Элли, потом оторвала от мотка еще один небольшой кусок и залепила им нос несчастной женщины. Элли принялась дико брыкаться, замотала головой из стороны в сторону, но Гаврила ухитрилась еще дважды обмотать ее лентой, прикрутив голову к спинке стула и перекрыв жертве любой доступ воздуха. Во время борьбы Элли опрокинула стул на пол. Гаврила одним сильным движением, совсем не напрягаясь, подняла стул и поставила его на место, точно так же, как это сделал Джулиан пару часов назад. Потом она начала неторопливо одеваться, глядя в глаза умирающей безбожницы.

36

Когда мы с Амелией пришли в мою комнату в холостяцком общежитии, на экране видеофона нас ожидало послание: Гаврила расправилась со своими охранниками и сбежала.
Ну что ж, она никак не сможет до нас добраться - она не сможет даже проникнуть на территорию базы, а не то что в Здание 31, запечатанное приказом из Пентагона. Амелия забеспокоилась - вдруг этой ужасной женщине удалось узнать, где она жила? Поэтому она сразу же перезвонила Элли. Никто не ответил. Амелия оставила сообщение на автоответчик, предупреждая о Гавриле и советуя поскорее переехать куда-нибудь в другую часть города.
Марти по расписанию должен был сейчас находиться в операционной и освобождался только в девятнадцать ноль-ноль, то есть через пять часов. У меня в холодильнике нашлось немного сыра и несколько банок пива. Мы с Амелией неторопливо перекусили и завалились в кровать. Кровать была узковата для двоих, но мы настолько устали, что нас устроила бы любая горизонтальная поверхность. Амелия заснула, положив голову мне на плечо - в первый раз за много-много дней.
Я проснулся от пищания видеофона. Амелия спала так крепко, что даже не услышала звонков, но я все равно ее разбудил, неловко пытаясь выбраться из кровати. Я отлежал левую руку, она висела, как чужая, похожая на холодное бревно. А еще я во сне очень романтично пустил слюни на щеку Амелии.
Амелия потерла лицо и чуть приоткрыла глаза.
- Звонят?
- Спи дальше. Если что - я тебе скажу, - и я поплелся из спальни в кабинет, похлопывая себя по боку одеревеневшей левой рукой. По дороге я достал из холодильника банку имбирного пива - лучшее, что там осталось после нашего набега, - и присел за комм.
«Марти будет ждать вас в девятнадцать пятнадцать в столовой. Изучите это», - дальше шла длинная таблица.
Список фамилий был до боли знакомый, на моей прежней работе я видел его ежедневно, сотни раз за день. Это был перечень всех военнослужащих, приписанных к Зданию 31, - кроме меня.
А вот порядок расположения фамилий был необычным, поскольку не имел никакого отношения к служебным обязанностям - я-то всегда видел эти фамилии в расписании дежурств. Уже в следующую минуту я сообразил, в чем тут дело. Первые пять фамилий в списке принадлежали механикам, чьих солдатиков забрали себе ребята из моей прежней боевой группы. Потом шел список офицеров, у которых уже были имплантаты и которых, наверное, подключили всех вместе еще двадцать шестого июля - но, наверное, не всех одной большой группой, а двумя группами по несколько человек.
Соответственно, в конце списка значились солдаты и сержанты с имплантатами - за исключением механиков охраны, - которых тоже подключили двадцать шестого, то есть позавчера. Предполагалось, что к девятому августа они полностью излечатся от чрезмерной воинственности и их можно будет отключить.
Между этими двумя группами шел список из шестидесяти с чем-то фамилий людей, которые прожили всю свою жизнь, вплоть до вчерашнего дня, считаясь вполне нормальными. А со вчерашнего дня четверо врачей принялись за дело. Насколько я понял, одна бригада врачей делала по пять операций в сутки, а вторая - наверное, это были гости из Зоны Канала - по восемь.
Я услышал, что Амелия возится в спальне - наверное, переодевается из того, в чем спала, в свежую одежду. Она вошла в кабинет, на ходу укладывая волосы и разглаживая складки на платье - красно-черном, в мексиканском стиле, которого я никогда раньше не видел.
- А я и не знал, что ты носишь платья.
- Это мне подарил доктор Спенсер. Он купил для жены, но ей оно не подошло.
- Славненькая история. Амелия заглянула мне через плечо.
- Какая прорва народу…
- Они обрабатывают по двенадцать человек вдень, двумя бригадами. Не знаю, когда они успевают спать при таком графике.
- По крайней мере, когда-то же они едят, - Амелия посмотрела на часы. - Далеко отсюда эта столовая?
- Пару минут идти.
- Почему бы тебе не переменить рубашку и не побриться?
- Ради Марти?
- Ради меня, - Амелия погладила меня по плечу. - Черт… Я хочу еще раз позвонить Элли.
Я быстренько поскреб подбородок бритвой и нашел рубашку, которую надевал только один раз.
- Она опять не отвечает, - сказала Амелия из другой комнаты. - На коммутаторе мотеля тоже никто не берет трубку.
- Не хочешь связаться с клиникой? Или лучше позвони Джефферсону в гостиницу.
Амелия покачала головой и отключила комм.

Предыдущая страница 23 Следующая страница


Проект «Юпитер» 24

- Потом, после обеда. Наверное, она просто куда-то ушла. - Из принтера выехала распечатка списка. Амелия взяла ее, сложила и спрятала в свою сумочку. - Пойдем к Марти.
Столовая оказалась маленькой, но, к удивлению Амелии, не полностью автоматизированной. Там, конечно, стояли порционные автоматы с кое-какими стандартными блюдами, но была и настоящая свежая еда, и настоящий живой повар. Джулиан сразу его узнал.
- Лейтенант Трумэн?
- Джулиан! У меня все равно ничего не получается с подключением, так что я вызвался пока заменить сержанта Даффи. Но не спешите распускать слюнки, я умею готовить всего четыре или пять блюд, - он взглянул на Амелию. - А вы, наверное… Амелия?
- Блейз, - поправил Джулиан и представил их друг другу. - Ты с ними подключался хоть на сколько-нибудь?
- Если ты имеешь в виду - «в курсе ли я насчет плана?» - то да, в общих чертах я его теперь знаю. Это вы делали вычисления? - спросил он у Амелии.
- Нет, я только помогала Питеру и Джулиану, а все расчеты делали они.
Трумэн начал накладывать в две тарелки салат - для Амелии и Джулиана.
- Питер - это тот парень, что занимался космологией? - спросил он. - Я смотрел передачу про него во вчерашней программе новостей.
- Во вчерашней? - удивился Джулиан.
- Вы что, еще не слышали? Его нашли на каком-то острове, он бродил там, как потерянный, - и Трумэн пересказал все, что помнил из передачи о Питере.
- Так, значит, он ничего не помнит о статье… - сказала Амелия.
- Наверное, ничего - он же думает, что сейчас двухтысячный год. Как вы думаете, может он снова все вспомнить?
- Только в том случае, если те, кто изъял его воспоминания, потрудились их сохранить, - ответил Джулиан. - А я сильно в этом сомневаюсь. По-моему, над ним слишком грубо поработали.
- По крайней мере, он хоть жив остался, - заметила Амелия.
- Но нам от этого не легче, - сказал Джулиан. Амелия укоризненно посмотрела на него. - Прости. Ты права.
Трумэн подал им салаты и принялся делать пару гамбургеров. В столовую вошел Марти и заказал себе то же самое.
Они расселись в конце длинного, больше никем не занятого стола. Марти мешком рухнул на стул и отлепил из-за уха пластырек ускорителя.
- Надо бы поспать хоть пару часов.
- Давно ты вообще не спал? Марти мельком взглянул на часы.
- Не знаю и не хочу знать. Мы только закончили обрабатывать полковников. Ребята из другой бригады поспали немного, только что проснулись. Сейчас они трудятся над Томи и этим, как его? Старшим сержантом из охраны…
- Ты, наверное, про Джилпатрика? - спросил Джулиан. - Да, вот уж кому точно не мешало бы добавить немножко гуманизма.
Трумэн принес салат для Марти. Тот сказал:
- В Гвадалахаре неприятности. Я узнал от Джефферсона как раз перед тем, как отключился от Двадцати.
Связь между Гвадалахарой и Портобелло поддерживалась в основном через подключение, а не по обычному видеофону. Во-первых, так за меньшее время можно было сообщить больше информации, а во-вторых, таким образом последние новости рано или поздно узнавали все подключенные.
- Недопустимая небрежность, - сказал Джулиан. - Им следовало быть более осторожными с этой женщиной.
- Это точно, - поддакнул Трумэн и пошел за бутербродами для Марти. Никто из них не подозревал, что речь идет о двух разных инцидентах. Трумэна дважды пробовали подключить, и он как раз был в контакте, когда пришло сообщение о смертоносном визите неистовой Гаврилы, который закончился убийством Элли.
- С какой женщиной? - на миг оторвавшись от бутерброда, спросил Марти.
Джулиан с Амелией переглянулись.
- Значит, ты ничего не знаешь про Гаврилу? Про Рэя?
- Абсолютно ничего. У Рэя неприятности?
Джулиан собрался с духом и сказал:
- Он мертв, Марти.
Марти выронил вилку.
- Рэй?!
- Гаврила - наемная убийца из «Молота Господня», ее послали убить Блейз. Она пронесла пистолет в комнату для собеседований и застрелила Рэя.
- Рэя? - повторил Марти. Они с Рэем дружили еще со школы. Марти замер и побледнел. - Что же я скажу его жене? - он покачал головой. - Я был его лучшим другом…
- Не знаю, что ты ей скажешь, - вздохнул Джулиан. - Например, «он отдал жизнь за мир во всем мире». И это будет правдой, в каком-то смысле.
- Но правда и то, что я вытащил Рэя из его тихого, безопасного кабинета и затащил туда, где бродят сумасшедшие убийцы.
Амелия взяла его за руку.
- Не надо сейчас об этом думать. Все равно ты уже ничего не сможешь изменить.
Марти тупо уставился на нее.
- Она все равно ждет его домой не раньше четырнадцатого сентября. И может случиться, что это станет совершенно бессмысленным - если Вселенная полетит ко всем чертям.
- А скорее всего, - добавил Джулиан, - Рэй станет просто еще одним в длинном списке погибших при несчастных случаях. Ты мог бы подождать и сообщить ей обо всем после того, как эта дерьмовая бескровная революция закончится.
Трумэн тихо подошел и поставил на стол их бутерброды. Он услышал достаточно, чтобы понять, что они еще не знают о смерти Элли и о том, что Гаврила снова на свободе.
Он решил ничего им не рассказывать. Все равно они сами скоро все узнают. А за время этой задержки он, может быть, успеет что-нибудь придумать.
Потому что лейтенант Трумэн не собирался сидеть сложа руки и смотреть, как эти сумасшедшие уничтожают армию. Он должен был их остановить - и теперь он, по крайней мере, знал, где искать помощи.
Через невыносимую головную боль, которая помешала ему соединиться с этими безумными идеалистами, в сознание Трумэна все же просочились обрывки жизненно важных сведений. Например, Трумэн узнал о том, кто такой генерал Блайсделл и какой властью тот обладает.
Да Блайсделл мог одним телефонным звонком разрушить заговор в Здании 31! Трумэн решил, что должен связаться с Блайсделлом, и как можно скорее. А имя Гаврила будет вместо пароля.
Когда мы вернулись в наше скромное обиталище, на мониторе светилось сообщение, адресованное Амелии, не мне. Ее просили немедленно перезвонить Джефферсону по защищенному каналу. Джефферсон был в своем гостиничном номере в Гвадалахаре и как раз обедал. На нем была удобная нагрудная кобура с пистолетом, который заряжался транквилизирующими стрелками.
Джефферсон посмотрел на нас с экрана и сказал:
- Сядь, Блейз.
Амелия медленно присела на стул возле комма.
- Я не знаю, насколько безопасно находиться в Здании 31. Надеюсь, что достаточно безопасно, - он многозначительно помолчал. - Гаврила сбежала. Она убила двух человек в клинике и у одного из них под жестокими пытками выспросила твой, адрес.
- Нет… Ох, нет! Джефферсон кивнул.
- Она явилась туда сразу же после того, как вы уехали. И мы не знаем, что рассказала ей Элли перед смертью.
Меня эта страшная новость поразила, наверное, даже сильнее, чем Амелию. Амелия жила с Элли в одной квартире, но я ведь когда-то жил внутри ее.
Амелия смертельно побледнела и спросила, почти не шевеля губами:
- Она ее пытала?..
- Да. А потом отправилась прямиком в аэропорт и первым же рейсом улетела в Портобелло. Сейчас она наверняка где-то в городе. Приходится признать, что она наверняка точно знает, где вы находитесь.
- Она не сможет сюда пробраться, - сказал я.
- Не надо самообманываться, Джулиан. Отсюда она тоже никак не могла выбраться.
- Да, конечно. Ты можешь сейчас подключиться? Джефферсон посмотрел на него внимательным профессиональным взглядом.
- С тобой?
- Нет, конечно. С моей боевой группой. Они охраняют наше здание и должны иметь полное представление об этой сволочи.
- О, прости. Конечно.
- Ты расскажешь им все, что знаешь о ней, а потом мы пойдем и поговорим с Канди.
- Хорошо… Только имей в виду - я подключался с Гаврилой в полном контакте…
- Что? Ну вы и учудили, ребята!
- Мы думали, она надолго останется в смирительной рубашке. И это был единственный способ выудить из нее информацию. Мы действительно очень много узнали. Но ты прав - она многое узнала и от нас со Спенсером.
- Она не узнала моего адреса, - заметила Амелия. Джефферсон покачал головой.
- А я его и не знал. И Спенсер тоже. Главное, что Гавриле теперь известны основные направления нашего плана.
- Чер-рт! Она наверняка обо всем проболтается…
- Да, но не сразу. У нее есть шеф в Вашингтоне, но она не станет пока с ним связываться. Он для Гаврилы нечто вроде живого божества, это сильно переплетается с ее религиозным фанатизмом… Не думаю, что она позвонит ему раньше, чем сможет сказать: «Миссия выполнена!»
- Значит, мы не будем от нее прятаться. Мы отловим ее и сделаем так, что она не станет болтать.
- Упрячьте ее в клетку понадежнее.
- А еще лучше - сразу в ящик, - сказал я. Джефферсон кивнул и прервал связь.
- Ты думаешь, ее надо убить? - спросила Амелия.
- Не обязательно. Достаточно просто сдать ее нашим медикам, и пусть спит до самого судного дня.
Возможно, скоро получится так, что во всем Здании 31 останется только два человека, физически способных кого-то убить, - мы с Амелией.
От того, что рассказала им Канди, волосы вставали дыбом. И дело было даже не в том, что Гаврила была закоренелой убийцей, хорошо обученной и неустрашимой, убийцей, которую толкала на преступления любовь и страх перед богом и его земным воплощением - генералом Блайсделлом. Оказалось, ей гораздо проще проникнуть в Здание 31, чем Джулиан мог себе представить. Защитные укрепления Здания 31 были рассчитаны на то, чтобы устоять против атаки воинского подразделения или нападения разъяренной толпы. Но в нем не было даже обычной сигнализации против взлома.
Конечно, сперва Гавриле надо было пробраться на саму базу. Они разослали ее описания двум группам охранников, о которых знали, и копии ее отпечатков пальцев и рисунка сетчатки - на пропускной пункт у ворот базы, сопроводив приказ о задержании пометкой «вооружена и очень опасна».
Аэропорт в Гвадалахаре не был оборудован наблюдательными видеокамерами, зато в Портобелло их было более чем достаточно. Ни на одном из шести рейсовых самолетов, прибывших в Портобелло из Мексики за сегодняшний день, не было пассажирки, похожей по описанию на Гаврилу. Это могло означать только одно - она снова сменила имидж. Среди пассажиров было несколько женщин такого же роста и телосложения, как Гаврила. Их описания тоже были переданы охранникам и на пропускной пункт у ворот базы.
На самом же деле - и Джефферсон мог бы об этом догадаться - Гаврила, одолеваемая манией преследования, купила билет до Портобелло, но не воспользовалась им. Вместо этого она полетела совсем другим рейсом до Зоны Канала, предварительно переодевшись мужчиной. Там она прошлась по побережью, отыскала подвыпившего солдата, внешне немного похожего на себя, убила его и забрала его военную форму и документы. Большую часть тела бедного парня Гаврила оставила в гостинице, а голову и руки отрубила, хорошенько запаковала и отослала по самому дешевому тарифу куда-то в Боливию, по вымышленному адресу. После чего переоделась в военную форму, доехала монорельсом до Портобелло и пробралась на территорию базы за час до того, как ее начали разыскивать.
У Гаврилы, конечно, уже не было при себе ни пластикового ножа, ни пистолета. Остался только скальпель, которым она мучила Элли. На базе было полным-полно всякого оружия, но все оно находилось под замком и строго охранялось - кроме автоматов у караульных и нескольких пистолетов у военных полицейских. Но убийство военного полицейского ради того, чтоб добыть оружие, показалось Гавриле не лучшим выходом из положения. Она подошла поближе к складам и выждала какое-то время, внимательно их изучая и делая вид, что читает листки на доске объявлений. Постояв там немного, Гаврила быстро пошла обратно, как будто о чем-то вспомнив.
Она зашла за угол здания и пробралась внутрь через заднюю дверь. Она успела выучить план внутреннего расположения помещений и направилась прямиком к комнате технического обслуживания. Там дежурил часовой. Гаврила позвонила ему из соседней комнаты и сказала, что его срочно требует к себе майор Фиддман. Охранник оставил комнату незапертой, и Гаврила незаметно проскользнула внутрь.
У нее было на все про все примерно полторы минуты. На то, чтобы найти какое-нибудь смертоносное орудие, с виду исправное и такое, которого хватились бы не сразу.
Она сразу заприметила кипу винтовок «М-31», заляпанных грязью, но как будто в хорошем состоянии. Наверное, их использовали для тренировочных стрельб, и скорее всего офицеры, от которых не требовалось сразу чистить после себя оружие. Гаврила вытащила одну из винтовок и завернула в кусок валявшейся здесь же маскировочной ткани, вместе со штыком и обоймой разрывных зарядов. Отравляющие стрелки, конечно, подошли бы лучше - они действуют практически бесшумно, - но в открытых ящиках таких не нашлось.
Вооружившись, Гаврила выскользнула обратно. Ее пока никто не заметил. На этой базе не так уж часто попадались вооруженные солдаты, поэтому Гаврила несла свою «М-31» завернутой в ткань. Штык в ножнах она спрятала за пояс, прикрыв сверху рубашкой, чтобы было не заметно.
Повязка, сдавливающая груди, доставляла немало неудобств, но Гаврила решила ее пока оставить - на всякий случай. Она рассчитывала, что, когда будет снимать повязку, может выиграть пару лишних секунд за счет эффекта неожиданности. Форма была ей немного великовата, и Гаврила выглядела как невысокий полноватый мужчина с бочкообразной грудной клеткой. Двигалась она очень осторожно.
Здание 31 с виду почти ничем не отличалось от других, разве что невысокой электрифицированной оградой и караульной будкой. Уже стемнело, и Гаврила тихонько прокралась мимо караульной будки, борясь с желанием убить часового-«бутса» и просто ворваться внутрь. Она могла натворить немало бед, имея в запасе сороказарядную обойму с разрывными пулями, но Гаврила знала - от Джефферсона, - что здание охраняют не только «бутсы», а еще и группа солдатиков. Группа того чернокожего парня, Джулиана. Джулиана Класса.
К сожалению, доктору Джефферсону ничего не было известно о внутренней планировке Здания 31, а Гавриле сейчас позарез нужен был такой план. Если бы она знала, где именно в здании находится Хардинг, она бы сумела наделать достаточно шума, чтобы отвлечь солдатиков, а потом быстро пробраться туда, куда нужно. Но здание было слишком большим, чтобы отправляться туда без подготовки, надеясь, что Хардинг случайно встретится ей на пути за те несколько минут, пока солдатики будут заняты.
Тем более что они наверняка уже ждут ее. Проходя мимо Здания 31, Гаврила на него даже не взглянула. Они, конечно же, успели узнать о том, каким мучениям она подвергала свои жертвы перед тем, как убить. Может быть, этим можно как-то воспользоваться? Запугать их, заставить расслабиться, потерять осторожность.
Какие бы действия она ни предприняла, это должно было случиться внутри Здания. Иначе с этим начнет разбираться наружная охрана, а солдатики будут по-прежнему охранять Хардинг.
Вдруг Гаврила остановилась как вкопанная, потом заставила себя идти дальше. Вот оно! Это именно то, что надо. Она должна устроить какую-то диверсию снаружи, но оказаться уже внутри здания, когда они об этом узнают. А она сможет выследить свою жертву, наблюдая за солдатиками.
В этом деле ей не обойтись без божьей помощи. Солдатики движутся очень быстро, даже притом, что сейчас они, наверное, очень мирные - если у них действительно получилась эта богопротивная «гуманизация». Она должна убить Хардинг до того, как солдатики сумеют помешать этому.
Гаврила верила, что все удастся. Господь довел ее уже так далеко, он не оставит ее и сейчас. У этой женщины даже имя - Блейз - какое-то демоническое, не говоря уже о ее миссии! Все сходится, один к одному.
Гаврила повернула за угол и вознесла молчаливую молитву господу. Возле дорожки играл чей-то ребенок. Поистине дар божий!

* * *

Мы лежали на кровати и разговаривали, когда вспыхнул экран видеофона. Это был Марти. Выглядел он уставшим, но улыбался.
- Меня прогнали из операционной, - сказал он. - И еще - у нас хорошие новости из Вашингтона. Сегодня вечером в «Часе Гарольда Бурли» шел разговор о вашей теории.
- В положительном смысле? - спросила Амелия.
- Очевидно, да. Я смотрел всего минуту, потом вернулся к работе. Передачу уже должны были переписать на ваш комм. Посмотрите, - он отсоединился, и мы сразу же отыскали нужную программу.
Она начиналась с весьма впечатляющей картины взрыва Галактики, со всякими звуковыми эффектами и подходящей музыкальной темой - очень драматично. Потом появился профиль Бурли, серьезного, как всегда, который смотрел на картину разразившегося катаклизма.
- Может ли такое примерно через месяц случиться с нашей собственной Галактикой? Жаркие споры на эту тему сотрясают все высшие научные круги. Но вопросы задают не только ученые. Полиция - тоже.
Появилась фотография Питера, грязного, несчастного, одетого только в потрепанные кальсоны, с номерком в руках - это был снимок из полицейских архивов.
- Это Питер Бланкеншип, который последние два десятилетия был одним из наиболее уважаемых космологов в мире. А теперь он не может даже правильно назвать количество планет в Солнечной системе. Он уверен, что живет в две тысячи четвертом году, и очень растерян, чувствуя себя двадцатилетним юношей в теле шестидесятичетырехлетнего старика. Кто-то подключил Питеру имплантат и похитил все его воспоминания вплоть до нынешнего времени. Почему так случилось? Что такого важного знал Питер Бланкеншип? Давайте послушаем, что скажет об этом Симона Мэллот, глава Отделения судебной неврологии Федерального бюро расследований.
Появилось изображение женщины в белом халате на фоне сверкающей никелем медицинской аппаратуры.
- Доктор Мэллот, как вы оцениваете уровень хирургической техники, которую применили к этому человеку?
- Того, кто это сделал, следует упрятать за решетку, - сказала Мэллот. - В этой операции использовалось - не по назначению! - очень тонкое хирургическое оборудование. Специальное микроскопическое исследование показало, что вначале они пытались уничтожить специфические воспоминания, скорее всего недавние. Они пробовали несколько раз, но ничего не получалось, и они уничтожили огромный блок воспоминаний целиком. В результате личность пациента была полностью разрушена, и, как мы теперь знаем, мир потерял одного из выдающихся мыслителей нашего времени.
Амелия у меня за спиной тяжело вздохнула, почти всхлипнула, потом подалась вперед, внимательно вглядываясь в экран.
Бурли смотрел прямо в глаза зрителям. - Питер Бланкеншип знал что-то важное - или, по крайней мере, верил в нечто, что глубоко и непосредственно касается нашего с вами будущего. Он был убежден, что, если мы ничего не предпримем, чтобы этому помешать, то четырнадцатого сентября этого года наш мир погибнет - настанет Конец Света.
На заставке появилось изображение сетки зеркальных отражателей многоканальной антенны, расположенной на темной стороне Луны. Огромные зеркальные пластины вращались в своем собственном ритме, следя за космосом. Потом это вращение сменилось вращением Юпитера. Снова зазвучал голос Бурли:
- Проект «Юпитер», самый грандиозный и самый сложный научный эксперимент изо всех, какие только проводились за всю историю человечества. Питер Бланкеншип произвел расчеты, результат которых однозначно показал: проект «Юпитер» должен быть остановлен. Потом Бланкеншип исчез - и снова появился, но уже в таком состоянии, что не может говорить ни на какие научные темы. Зато его помощница, профессор Блейз Хардинг, - на заставке появился отрывок одного из выступлений Амелии перед студентами, - успела заподозрить неладное и скрылась. Из тайного убежища в Мексике она разослала ученым всего мира десятки копий теории Бланкеншипа, подкрепленной убедительными математическими расчетами. Сейчас они выскажут свое мнение об этой теории.
Бурли повернулся к двум мужчинам, сидевшим в студии. Одного из них мы с Амелией сразу узнали.
- О господи, только не Макро! - вырвалось у Амелии.
- Сегодня со мной в студии профессора Ллойд Догерти и Мак Роман. Доктор Догерти хорошо знал Питера Бланкеншипа и долго работал вместе с ним. Доктор Роман - декан университета в Техасе, где работала и обучала студентов профессор Хардинг.
- А что, преподавание - не работа? - спросил я. Амелия на меня шикнула.
Лицо у Макро, как всегда, кривилось в недовольной гримасе.
- Профессор Хардинг в последнее время была сильно занята, в основном любовными интрижками - с одним из своих студентов и одновременно с Питером Бланкеншипом.
- Мы пришли сюда говорить о науке, Макро, - попытался урезонить его Догерти. - Вы читали статью. Что вы о ней думаете?
- Ну, это… Это полный бред. Даже смешно.
- Это почему же? Объясните.
- Ллойд, наши слушатели все равно ничего не поймут в математических расчетах. Но даже сама идея совершенно абсурдна. Как можно предполагать, что физическое явление, происходящее в настолько малом объеме, по сравнению с первичным Большим Взрывом, приведет к гибели Вселенной?
- Когда-то люди считали абсурдным, что человека могут убить мельчайшие, не видимые глазом бактерии.
- Такая аналогия неправомерна, - красноватое лицо Макро потемнело.
- Нет, это очень точное сравнение. Но я согласен с вами - Вселенная не погибнет.
Макро кивнул и повел рукой, словно призывая в свидетели Бурли и зрителей.
- Вот видите! Догерти продолжал:
- Будет уничтожена только Солнечная система, возможно - и наша Галактика. Это относительно небольшая часть Вселенной.
- Но Земля все же будет уничтожена, - сказал Бурли.
- Да, менее чем за час, - камера показала профессора Догерти крупным планом. - В этом не может быть никаких сомнений.
- Сомнения есть! - заявил Макро, не попавший в поле зрения камеры.
Догерти устало посмотрел в его сторону.
- Если бы даже ваши сомнения были обоснованы - чего о них нельзя сказать, - то какие у нас шансы, как вы считаете? Пятьдесят на пятьдесят? Десять процентов? Один шанс из сотни, что все человечество погибнет?
- Наука не занимается такими вещами. Истина не может быть верной на десять процентов.
- И люди тоже не бывают на десять процентов мертвыми, - Догерти повернулся к Бурли. - Проблема, которую я обнаружил, заключается не в первых минутах или даже тысячелетиях, предсказанных теорией Бланкеншипа. Я считаю, что они ошиблись только в одном - в экстраполяции этих изменений на межгалактическое пространство.
- Как это? - спросил Бурли.
- В конечном счете получится вдвое больше материи и вдвое больше галактик… Почему нет? Места хватит! Только вот нас там уже не будет.
- Если одна часть теории неверна… - начал Макро.
- Более того! - продолжал Догерти. - Очевидно, такое уже случалось, и не однажды - в других галактиках. Теория Бланкеншипа очень хорошо объясняет некоторые аномалии, встречающиеся в структуре галактик.
- Давайте все-таки вернемся к нашей Земле, - предложил Бурли. - Или хотя бы к Солнечной системе. Насколько это трудоемкий процесс - остановка проекта «Юпитер»? Ведь это самый крупный научный эксперимент за всю историю человечества.
- С научной точки зрения не потребуется практически никаких усилий. Достаточно будет одного только радиосигнала из лаборатории, регулирующей работу Проекта Согласен, не просто приказать людям подать сигнал, который разом покончит с их научной карьерой. Но если этого не сделать, то четырнадцатого сентября закончится карьера всех людей Земли.
- Это возмутительный нонсенс, - буркнул Макро. - Не наука, а какой-то сенсуализм!
- Мак, у вас примерно десять дней на то, чтобы это доказать. От этого зависит слишком многое.
Камера показала крупным планом Бурли, который качал головой.
- По-моему, чем скорее отменят этот проект, тем лучше. Здесь никакая спешка не покажется излишней.
Экран погас.
Мы рассмеялись и на радостях выпили по банке имбирного пива. Но тут экран вдруг вспыхнул снова, сам по себе - я не нажимал кнопку включения.
На мониторе появилось лицо Эйлин Заким, нового командира моей прежней боевой группы.

Предыдущая страница 24 Следующая страница


25 Джо Холдеман

- Джулиан, у нас неприятности. Ты вооружен?
- Нет… Вообще-то, да. У меня есть пистолет, - сердце у меня сжалось, я разом позабыл и про имбирное пиво, и про все остальное. Я даже не знал, заряжен ли мой пистолет. - Что случилось, Эйлин?
- Эта сумасшедшая сучка Гаврила уже здесь. Возможно - внутри здания. Она убила маленькую девочку возле Здания, чтобы отвлечь внимание внешней охраны, «бутсов».
- Господи боже! У нас что, не было снаружи солдатиков?
- Были, но Гаврила следила за ними. Выждала, пока все солдатики окажутся с противоположной стороны здания. Насколько мы смогли восстановить события, она зарезала девочку и бросила ее, умирающую, прямо перед дверью будки караульного. Когда «бутс» открыл дверь, эта чертовка Гаврила перерезала ему глотку, потом протащила через все караульное помещение и с помощью отпечатка его ладони открыла внутреннюю дверь. Я нашел пистолет, закрыл дверь на замок и на задвижку.
- Ты говоришь - «восстановили события»? Значит, вы точно не знаете, как все было?
- Узнать просто неоткуда. У внутренней двери нет камер слежения. Но она точно затащила его в караулку, и если даже она не военнослужащая, то наверняка знает, как работают замки с сенсорными панелями - те, что реагируют на отпечаток ладони.
Я проверил магазин своего пистолета. Восемь обойм с разрывными зарядами. В каждой - по сто сорок четыре заряда. Эти заряды представляли собой спрессованные кусочки металла с зазубринами, разлетающиеся при выстреле на сто сорок четыре бритвенно-острых осколка. Они вылетали из ствола с такой силой, что при попадании запросто могли оторвать человеку руку или ногу.
- Теперь, когда она пробралась внутрь здания…
- Мы пока не знаем этого наверняка.
- Но если она все же здесь - сколько еще в здании замков с сенсорными панелями? Сколько контролируемых входов?
- Камеры слежения - только на главном входе. Сенсорных замков больше нет - только механические. Мои люди следят за каждой дверью.
Я почувствовал легкий укол ревности, услышав «мои люди».
- Хорошо. Будем считать, что мы здесь в безопасности. Охраняйте нас хорошенько!
- Что мы и делаем. Экран погас.
Мы с Амелией разом посмотрели на дверь.
- Может, у нее и нет ничего из оружия, чтобы пробраться сюда, - сказала Амелия. - Она убила девочку и часового ножом.
Я покачал головой.
- Мне кажется, она сделала так только ради собственного удовольствия.

37

Гаврила затаилась и выжидала, втиснувшись в шкафчик под раковиной в прачечной. В руках у нее была готовая к бою «М-31», а винтовка убитого охранника висела на ремне, перекинутом через плечо, и больно упиралась Гавриле в ребра. В прачечную убийца проникла через служебный вход - дверь была открыта настежь, чтобы проветрить помещение. Гаврила аккуратно закрыла ее за собой.
Убийца сидела не шевелясь и ждала, наблюдая через щелочку в дверце шкафа. Ее терпение и предусмотрительность были достойно вознаграждены - мимо бесшумно проскользнул солдатик, проверил замок на двери служебного хода и так же бесшумно удалился.
Подождав еще минуту, Гаврила выбралась из шкафчика и размяла затекшие мышцы. Теперь ей надо было либо найти, где прячется эта Хардинг, либо придумать, каким образом уничтожить все здание. И все это надо было сделать быстро. Противник превосходил ее численно, а, воспользовавшись случаем для расправы над безбожниками, Гаврила утратила эффект внезапности.
В прачечной был встроенный в стену комм с раздолбанной панелью управления, из серой превратившейся в белую из-за осевшей на ней какой-то мыльной пленки. Гаврила подошла и нажала случайную клавишу. Монитор засветился. Она набрала слово «директория» и была вознаграждена списком персонала Здания. Здесь были и Блейз Хардинг, и Джулиан Класс - под номером 8-1841. Это больше походило на номер телефона, а не номер комнаты.
Раздумывая, что бы еще сделать, Гаврила поставила стрелку указателя напротив фамилии Джулиана. Высветился номер 241. Уже лучше. Здание было двухэтажное. Внезапно в прачечной раздался низкий вибрирующий звук. Гаврила мгновенно развернулась, выставив вперед обе винтовки, но это оказалась автоматическая стиральная машина, которая просто стояла на паузе, пока Гаврила пряталась под мойкой.
Гаврила даже не взглянула на грузовой лифт, а толкнула плечом тяжелую дверь с надписью «Пожарный выход», которая открылась на запыленную лестничную площадку. Похоже, здесь не было никаких наблюдательных камер. Гаврила быстро и бесшумно взобралась на второй этаж.
Немного подумав, она оставила на полу за дверью одну из винтовок. Для того, чтобы убить, ей хватит и «М-31». Зато, если вдруг придется быстро отступать, у нее будет кое-что в запасе. Они наверняка знали о том, что у нее - винтовка убитого охранника, но про «М-31», скорее всего, даже не подозревали.
Приоткрыв дверь, Гаврила увидела вокруг множество необычно пронумерованных дверей, номера увеличивались слева направо. Она закрыла глаза, чтобы сосредоточиться и вознести безмолвную молитву, а потом ворвалась в коридор и сломя голову побежала направо, предполагая, что здесь ее уже поджидают солдатики и следящие камеры.
Но ни того ни другого на этаже не оказалось. Она остановилась напротив комнаты номер 241, за долю секунды прочитала табличку с фамилией Класса, подняла винтовку и одним выстрелом разбила замок.
Но дверь не открылась. Гаврила прицелилась на шесть Дюймов выше и на этот раз попала в задвижку. Дверь приоткрылась на пару дюймов, и Гаврила высадила ее пинком.
Там, в темной комнате, ее уже ждал Джулиан с пистолетом, нацеленным на дверь. Когда Джулиан выстрелил, Гаврила инстинктивно рванулась в сторону, и град бритвенно-острых осколков, который должен был снести ей голову, всего лишь немного поранил плечо. Она дважды выстрелила в темноту, моля господа направить пули не в чернокожего сержанта, а в его белую подружку, которую Гаврила должна была уничтожить, - и сразу же бросилась вбок, уходя от второго выстрела Джулиана. Потом Гаврила повернулась и со всех ног кинулась обратно в коридор. Она едва успела проскочить через дверь пожарного выхода, когда третий выстрел Джулиана осветил комнату красноватыми отблесками.
А на лестничной площадке ее уже поджидал солдатик, массивная громадина, застывшая на верхних ступеньках лестницы. Гаврила знала после экскурсии по сознанию Джефферсона, что механику, контролирующему этого солдатика, скорее всего, уже промыли мозги и убивать он не способен. Она выпустила остаток обоймы, целясь между глаз бронированного чудовища.
Чернокожий сержант крикнул, чтобы она бросила оружие и подняла руки вверх. Прекрасно! Значит, он - единственная преграда между ней и Хардинг.
Гаврила пинком распахнула дверь, не обращая внимания на ослепшего солдатика, который беспорядочно махал руками у нее за спиной, и выбросила в коридор ненужную больше винтовку убитого часового.
- А теперь медленно выходи! - скомандовал Джулиан.
Гаврила мгновенно прикинула в уме свои следующие действия, одновременно снимая «М-31» с предохранителя. Так, перекатиться через плечо по коридору и выпустить длинную очередь в направлении сержанта-нефа. Она бросилась вперед.
Что-то сразу пошло не так. Не успела она упасть на пол, как он уже в нее попал. В животе вспыхнула невообразимая боль. Гаврила увидела свою скорую смерть - фонтан из кровавых брызг и кусков внутренностей - еще до того, как плечо ее коснулось пола. Она попыталась завершить перекат, но тело бессильно обмякло. Гаврила сумела последним усилием воли привстать на колени и локти, и что-то скользкое и горячее вывалилось из ее изувеченного тела. Она упала лицом к Джулиану и, уже теряя сознание, нацелила на него винтовку. Он что-то сказал, и мир померк.

* * *

Я крикнул:
- Брось это! - но она не подчинилась, и следующим выстрелом я разворотил ей голову и плечи. Я инстинктивно нажал на курок еще раз, выстрелом отшвырнув в сторону «М-31» вместе с рукой, которая ее сжимала, и грудная клетка Гаврилы превратилась в безобразное кровавое месиво. Амелия позади меня вскрикнула и побежала в ванную блевать.
Я должен был это видеть. Выше пояса Гаврила даже не была теперь похожа на человека - сплошное месиво иссеченного мяса и костей. Остальная часть тела осталась целой. Сам не зная зачем, я вздумал остановить льющуюся из этих останков кровь и даже немного испугался, заметив, что ноги Гаврилы раскинулись во фривольной, устрашающе-соблазнительной позе.
Солдатик медленно приоткрыл дверь. Вся его сенсорная аппаратура превратилась в бесполезное крошево.
- Джулиан? - произнес солдатик голосом Канди. - Я ничего не вижу. С тобой все в порядке?
- Да, Канди, я в порядке. Кажется, все закончилось.
Тебя сменяют?
- Клод. Он уже на лестнице.
- Я буду у себя в комнате.
К себе я вернулся словно на автопилоте. Наверное, именно это я и имел в виду, когда говорил, что со мной все в порядке. Только что я превратил живого человека в груду остывающего мяса - да уж, славно я сегодня потрудился!
Умыв лицо, Амелия оставила воду невыключенной. Она не успела добежать до туалета и теперь пыталась полотенцем очистить ванну. Я спрятал пистолет, подошел к Амелии и поднял ее с колен.
- Тебе лучше полежать, сердце мое. Я сам тут приберу.
По лицу Амелии текли слезы. Она тихонько кивнула и позволила мне довести ее до кровати.
Вычистив ванную и выбросив грязные полотенца в утилизатор, я присел на край кровати и попытался обдумать то, что случилось. Но из головы у меня не шла ужасающая картина - тело женщины, развороченное тремя выстрелами - столькими, сколько раз я нажимал на курок.
Когда Гаврила молча выбросила винтовку в коридор, я почему-то понял, что она выскочит, стреляя на ходу. Я так хорошо себе это представил, что заранее наполовину выжал спусковой крючок - еще до того, как эта мерзавка кувыркнулась в коридор.
Я слышал резкий треск на пожарной лестнице - это, наверное, стреляла ее винтовка с глушителем, ослепляя Канди. А потом, когда Гаврила выбросила винтовку в коридор, я скорее всего решил, что она полностью разряжена и у Гаврилы есть какое-то другое оружие.
Но вот то, что я ощущал, наполовину надавив на курок и ожидая, когда она выпрыгнет… Такого я никогда не чувствовал, будучи в солдатике. Готовность.
Я по-настоящему хотел, чтобы она выпрыгнула, стреляя, и умерла. Я действительно хотел ее убить.
Неужели я так сильно изменился за последние несколько недель? И вообще, изменился ли я на самом деле? Тот мальчик - это ведь и правда был только «несчастный случай на производстве», в котором я и не был по-настоящему виноват. Если бы я мог вернуть его обратно, я бы сделал это.
А вот Гаврилу я если и вернул бы обратно - то только затем, чтобы снова ее убить.
Не знаю, почему, но мне вдруг вспомнилась моя мать - она так разъярилась, когда убили президента Бреннера. Мне было тогда четыре года. Как я потом узнал, мама совсем не любила Бреннера, и от этого ей было только хуже - как будто она тоже была отчасти виновата в том, что он погиб. Как будто его гибель каким-то образом стала воплощением и ее желаний.
Но моя ненависть к Гавриле была совсем другого сорта - начать с того, что это существо едва ли можно было считать человеком. Для меня она была чем-то вроде вампира, который упорно преследует мою любимую женщину.
Амелия притихла.
- Мне жаль, что ты это видела. Кошмарное зрелище. Она кивнула, не поднимая лица от подушки.
- По крайней мере, уже все закончилось. Эта часть закончилась, - тихо сказала она.
Я погладил ее по спине и что-то пробормотал, соглашаясь. Мы тогда еще не знали, что Гаврила - как настоящий вампир - восстанет из могилы, чтобы убивать снова и снова.
В аэропорту Гвадалахары Гаврила написала коротенькое письмо генералу Блайсделлу и вложила в конверт, на котором надписала его домашний адрес. Этот конверт она вложила в другой и отослала своему брату с просьбой отправить письмо, не читая, если она не перезвонит брату завтра утром.
Вот что было в письме Блайсделлу: «Если вы до сих пор не получили от меня вестей, значит, я мертва. В моей смерти виновен тот, кто помогает убившим меня, - генерал Стентон Роузер, самый опасный человек в Америке. Глаз за глаз?» И подпись - «Гаврила».
Отослав письмо, она подумала, что этого будет недостаточно, и уже в самолете исписала еще две страницы, стараясь пересказать все, что успела узнать за те минуты, когда ей открылось сознание Джефферсона. Гаврила отправила эти листы по почте из Зоны Канала. Но письмо автоматически попало на просмотр армейской разведывательной службе. Озабоченный сержант-техник, который его проверял, прочел только до середины и бросил листы в утилизатор, решив, что это просто бред какой-то сумасшедшей.
Но из противников плана знала о нем не только Гаврила. Лейтенанту Трумэну стало известно о ее гибели через несколько минут после того, как это произошло, и, поразмыслив немного, он переоделся в чистый мундир и выскользнул в ночь. Караульный пост он прошел без проблем. «Бутс», которого определили сюда взамен убитого Гаврилой, находился в состоянии отупения. Он пропустил Трумэна, ни о чем не спросив, только отсалютовал ему, как полагалось.
У Трумэна не было денег на коммерческий самолет, поэтому ему пришлось лететь на военном. Если бы кто-нибудь случайно потребовал его документы или Трумэну пришлось бы пройти проверку со сканированием сетчатки - на том бы его путешествие и закончилось. Он попал бы под трибунал не только за самоволку, но еще и за уклонение от административного предписания.
Однако лейтенанту повезло - он удачно обошел все преграды и покинул базу на грузовом вертолете, возвращавшемся в Зону Канала. Трумэн знал, что в Зоне Канала уже несколько месяцев царит бюрократическая неразбериха - с тех самых пор, когда эта Зона вышла из владений Панамы и стала территорией Соединенных Штатов. Территория, на которой располагалась база военно-воздушных сил США, уже не была чужестранной, но пока еще не стала окончательно штатовской. Трумэн записался на рейс до Вашингтона, немного неправильно произнеся свое имя, а еще через час быстро показал контролеру удостоверение - так, чтобы тот не успел как следует его рассмотреть - и поднялся на борт самолета.
На рассвете лейтенант Трумэн прилетел на базу военно-воздушных сил «Эндрюс», съел плотный бесплатный обед в офицерской столовой и до половины десятого бродил по базе. А потом позвонил генералу Блайсделлу.
С лейтенантскими нашивками не так-то просто дозвониться кому нужно в Пентагон. Трумэн объяснял по очереди двум штатским, двум сержантам и такому же лейтенанту, как он сам, что у него срочное личное послание к генералу Блайсделлу. В конце концов его соединили с дамой в чине полковника, которая оказалась администратором Отдела Блайсделла.
Женщина была довольно привлекательная, всего на несколько лет старше Трумэна. Она смерила его подозрительным взглядом и сказала:
- Вы звоните с базы «Эндрюс», но, по моим данным, приписаны вы к Портобелло.
- Все верно. Я в увольнении по семейным обстоятельствам.
- Предъявите ваши документы об увольнении.
- Их нет при мне, - Трумэн пожал плечами. - Мой багаж куда-то подевался.
- Вы что, положили документы в багаж?!
- По ошибке.
- Эта ошибка дорого вам обойдется, лейтенант. Что за послание у вас к генералу?
- Прошу прощения, полковник, но это очень личное послание.
- Если оно такое личное, то лучше запечатайте его в конверт и отошлите генералу домой. Я занимаюсь всеми бумагами, которые проходят через его Отдел.
- Прошу вас, скажите ему только, что это от его сестры…
- У генерала нет сестры.
- От его сестры Гаврилы, - Трумэн сделал ударение на последнем слове. - У нее неприятности.
Администратор вдруг резко вскинула голову и заговорила с кем-то, не видимым на экране.
- Да, сэр. Сию же минуту, - она нажала какую-то кнопку, и ее изображение сменилось заставкой с эмблемой АПИОЗ на зеленом фоне. Потом вверху экрана замерцала полоска защиты от прослушивания, и вместо эмблемы появилось лицо генерала. С виду он казался добрым стареньким дедушкой.
- Вы говорите с защищенного комма, лейтенант?
- Нет, сэр. С обычного общественного аппарата. Но вокруг никого нет.
Генерал кивнул.
- Вы говорили с Гаврилой?
- Не напрямую, сэр, - лейтенант огляделся по сторонам. - Ее захватили в плен и поставили ей имплантат. Я ненадолго подключался с теми, кто это сделал. Она погибла, сэр.
Лицо генерала не дрогнуло.
- Она завершила свою миссию?
- Если вы имеете в виду устранение той женщины-профессора, то нет, сэр. Ее убили как раз при исполнении.
Во время разговора генерал сделал рукой два почти незаметных жеста - опознавательные условные сигналы, принятые у «светопреставленцев» и у сектантов «Молота Господня». Естественно, Трумэн не понял ни одного из них.
- Сэр, это огромный заговор…
- Я знаю, сынок. Давай-ка лучше продолжим наш разговор с глазу на глаз. Я пошлю за тобой свою личную машину. Когда она прибудет, тебя вызовут.
- Да, сэр, - сказал Трумэн, глядя в погасший экран. Трумэн больше часа просидел в кафе, уставившись в газету, но не читая ее. Потом его действительно вызвали и сказали, что на автостоянке его ожидает генеральский лимузин.
Он пошел на стоянку и с удивлением обнаружил, что в лимузине сидит живой водитель - невысокая молоденькая девушка в зеленой форме сержанта-техника. Она услужливо открыла перед Трумэном заднюю дверь. Окна в автомобиле были из темного, тонированного стекла.
Глубокие и мягкие сиденья покрывал неприятный на ощупь пластик. Девушка-водитель не сказала Трумэну ни слова, зато включила какую-то легкую музыку, вроде джаза. Она и не вела машину в полном смысле слова - только нажала на нужную кнопку. А потом углубилась в чтение старинной бумажной Библии, не обращая никакого внимания на серые громадины модулей Гроссмана, в каждом из которых жило, наверное, тысяч по сто людей. А Трумэна эти многоэтажные великаны просто зачаровали. Кто бы согласился добровольно жить в таких условиях? Наверняка большая часть жильцов - временные служащие правительственных организаций, которые считают дни до того счастливого мгновения, когда их служба закончится.
Лимузин проехал вдоль набережной, потом по зеленой полосе лесонасаждений и, наконец, выехал по спиралевидной дорожке наверх, на широкую трассу, которая вела к Пентагону. Там, собственно, было сейчас даже Два Пентагона - одно, маленькое старинное пятиугольное здание, и другое, расположенное вокруг него, в котором и делалась сейчас вся настоящая работа. Трумэн любовался этим великолепием всего несколько секунд, а потом машина нырнула под длинную железобетонную арку и отправилась к своему дому.
Лимузин остановился на открытой стоянке, помеченной только желтой надписью БЛКРДЕ-21. Водительница отложила свою Библию, вышла и открыла перед Трумэном дверь.
- Пожалуйста, следуйте за мной, сэр.
Они прошли через автоматические двери сразу в лифт, стены которого были сплошь покрыты зеркалами. Водительница приложила ладонь к сенсорной панели и сказала:
- Генерал Блайсделл.
Лифт примерно с минуту ехал наверх. Трумэн смотрел, как миллионы отраженных Трумэнов исчезают вдали со всех четырех сторон, и старался не рассматривать завлекательные формы своей симпатичной сопровождающей. Святоша, вечно бубнит библейские тексты - нет, она определенно не в его вкусе. А впрочем, попка у нее что надо.
Двери лифта открылись в тихую и пустынную приемную. Сержант-водитель подошла к переговорному устройству, включила его и сказала:
- Передайте генералу Блайсделлу, что лейтенант Трумэн прибыл, - в ответ раздался негромкий шепот, девушка кивнула и сказала Трумэну: - Идите за мной, сэр.
Следующая комната уже больше походила на генеральский кабинет. Стены обшиты деревянными панелями, монитор во всю стену, с видом на гору Килиманджаро. Целая стена увешана наградными листами и голографическими снимками генерала с четырьмя президентами.
Пожилой генерал поднялся из-за стола. Несмотря на преклонный возраст, у него была спортивная, подтянутая фигура, в глазах светился озорной огонек.
- Лейтенант, прошу вас, присаживайтесь сюда, - он указал на один из двух простых стульев, обтянутых кожаными чехлами. Потом взглянул на сержанта. - И пригласите господина Карева.
Трумэн присел на краешек стула.
- Сэр, я не уверен, что это стоит знать многим людям…
- О, господин Карев - не военный, но мы можем полностью ему доверять. Он специалист в области информации. Вы подключитесь с ним, так мы сбережем массу времени.
Трумэн чуть поморщился, сразу вспомнив о головной боли, которую вызывало у него подключение.
- Сэр, вы думаете, это так необходимо?.. Подключение…
- Да, да, конечно. Свидетельства человека в подключении соответствуют любым требованиям федеральной судебной системы. Господин Карев - чудо, настоящее чудо.
Чудо вошло молча. Оно походило на восковую скульптуру с самого себя. В строгом костюме с полосатым галстуком.
- Он? - спросил Карев. Генерал кивнул. Карев сел на другой стул и достал из ящичка, встроенного в стол, два разъема для подключения - себе и Трумэну.
Трумэн открыл было рот, чтобы объяснить насчет своих головных болей, но потом просто взял и подсоединил разъем. Карев подключился вместе с ним.
Трумэн напрягся, глаза его закатились. Карев с интересом посмотрел на него, потом задышал тяжелее, у него на лбу выступили капельки пота.
Через несколько минут он отключился, а Трумэн обмяк на стуле, почти теряя сознание.
- С ним это было тяжко, - сказал Карев. - Но я узнал очень много важного.
- Все, что нужно? - спросил генерал.
- Даже больше.
Трумэн закашлялся, но постепенно заставил себя выпрямиться. Он положил одну руку на лоб, второй принялся растирать виски.
- Сэр… Можно мне принять таблетку обезболивающего?
- Это вам необходимо?.. Сержант! - девушка вышла и вскоре вернулась со стаканом воды и таблеткой.
Трумэн с благодарностью принял обезболивающее.
- А теперь… Сэр, что мы будем делать дальше?
- Первым делом, сынок, тебе надо немного отдохнуть. Сержант отвезет тебя в гостиницу.
- Сэр, но у меня нет с собой ни рационной карты, ни денег. Все это осталось там, в Портобелло. Я в самоволке…
- Не волнуйся, сынок. Мы обо всем позаботимся.
- Спасибо вам, сэр, - головная боль начала понемногу отступать, но Трумэну пришлось закрыть глаза, пока они с девушкой-сержантом спускались в зеркальном лифте - иначе он бы увидел тысячи отражений себя блюющего.
Лимузин стоял на прежнем месте. Трумэн, довольный жизнью, уселся на мягкое пластиковое сиденье. Водительница закрыла за ним дверь и села впереди.
- Эта гостиница находится в городе? - спросил Трумэн.
- Нет, - ответила сержант и запустила двигатель. - В Арлингтоне.
Потом она повернулась к Трумэну, вынула автоматический пистолет двадцать второго калибра с глушителем и выстрелила ему в левый глаз. Трумэн обмяк, привалился к двери. Сержант перегнулась через переднее сиденье, приставила ствол к виску Трумэна и выстрелила еще раз, до неузнаваемости изуродовав ему лицо. После чего нажала нужную кнопку на панели управления, и машина отправилась на кладбище.

38

Марти поразил нас - он вышел к завтраку не один, а с другом. Когда они вошли в столовую, мы как раз ели то, что удалось добыть из пищевых автоматов. Я сперва не узнал парня, пришедшего вместе с Марти. Но он улыбнулся - и я его вспомнил, по алмазной вставке в переднем зубе.
- Рядовой Бенио? - это был один из механиков группы охраны, которую сменили ребята из моей прежней группы.
- Он самый, сержант, - Бенио представился, поздоровался с Амелией за руку и налил себе чашечку кофе.
- Ну, в чем дело? Рассказывайте, - предложил я. -
Что, не получилось?
- А вот и нет, - Бенио снова улыбнулся. - Просто для этого понадобилось меньше двух недель.
- Да ну?!
- Да, двух недель не понадобилось, - подтвердил Марти. - Бенио гуманизирован, и все остальные - тоже.
- Просто не могу поверить.
- Стабилизатор из твоей группы, Канди, подключалась вместе с ними. Поэтому так и получилось! Вся процедура занимает только два дня, если подключаться с тем, кто уже прошел гуманизацию.

Предыдущая страница 25 Следующая страница


Проект «Юпитер» 26

- Но тогда… Тогда почему Джефферсону понадобилось целых две недели?
Марти рассмеялся.
- В том-то и дело, что не понадобилось! Он стал одним из них уже через пару дней, но, поскольку он был первым, мы просто этого сразу не поняли - тем более что он и так был на девять десятых наш, еще до гуманизации. Все, включая самого Джефферсона, тогда сосредоточились не на нем, а на Инграме.
- Но когда стали обрабатывать парня вроде меня, - сказал Бенио, - который с самого начала ненавидел саму эту идею и, вообще-то, был человеком не особо приятным - черт возьми, да все сразу заметили, когда я изменился!
- А вы действительно изменились? - спросила Амелия. Бенио серьезно посмотрел на нее и кивнул. - И вам не жаль, что вы перестали быть таким, как раньше?
- Это трудно объяснить словами… Сейчас я такой, каким должен был быть. Я сейчас - больше я, чем был раньше, понимаете? - он беспомощно развел руками. - Я имею в виду вот что - я никогда в жизни, хоть даже за миллион лет, не понял бы, каков я на самом деле - хотя это всегда было внутри меня. Нужно было, чтобы другие мне это показали.
Амелия улыбнулась и покачала головой.
- Это похоже на обращение в новую веру.
- В каком-то смысле это так и есть, - сказал я. - С Элли это действительно так и было, - не стоило мне этого говорить. Амелия помрачнела. Я погладил ее по руке.
С минуту все молчали. Потом Амелия спросила:
- Ну, так что теперь у нас получается с графиком?
- Если бы мы знали это раньше, до того, как начать, сроки операции значительно сократились бы. И, конечно, по большому счету все теперь пройдет гораздо быстрее - когда мы начнем изменять мир. Но прямо сейчас у нас есть ограничивающий фактор - расписание хирургических операций. Мы планируем провести последнюю имплантацию где-то тридцать первого июля. Значит, к третьему августа у нас здесь все будут гуманизированы - от солдата до генерала.
- А что с военнопленными? - спросил я. - Сможет ли Мак-Лохлин гуманизировать их всех за два дня?
- Опять же, если б мы только знали… Он не подключается с ними больше чем по два часа подряд. Хорошо бы еще знать, сработает ли это сразу со многими тысячами людей?
- Откуда вам знать, так оно сработает или иначе? - спросила Амелия. - Две недели - если все они изначально обычные, нормальные люди, и два дня - если с ними постоянно подключен уже гуманизированный человек. Обо всех промежуточных вариантах вам ничего пока не известно.
- Да, верно, - Марти потер глаза и скривился. - А на эксперименты у нас нет времени. Какая же это замечательная наука - та, которой мы занимаемся… Однако, как уже было сказано в Доме Бартоломью, мы занимаемся не совсем наукой, - тут запищал его наручный комм. - Минуточку…
Марти включил наушник, выслушал, что ему сказали, и нахмурился.
- Да, хорошо… Сейчас иду к вам. Да, - он покачал головой.
- Неприятности? - спросил я.
- Может быть - так, ерунда. А может - настоящая катастрофа. Наш повар пропал.
Я не сразу сообразил, в чем дело.
- Трумэн ушел в самоволку?
- Ну да. Вчера ночью он вышел мимо охранника, сразу после того, как ты… После того, как погибла Гаврила.
- Куда бы он мог отправиться?
- Да куда угодно! В любую точку земного шара. А может, просто сидит где-нибудь в нижнем городе. Ты подключался с ним, Бенио?
- Не-а. Зато Монес подключался, а я все время вместе с Монесом. Так что я немножко про него знаю. Но точно не так уж много, все из-за этих его головных болей.
- И что ты о нем думаешь, об этом Трумэне?
- Да обычный парень, - Бенио потер подбородок. - По-моему, он немного помешан на армии, по сравнению с другими. То есть ему вроде как нравится сама идея армии.
- Значит, наша идея ему вряд ли понравилась.
- Кто его знает? Наверное, не понравилась. Марти посмотрел на часы.
- Через двадцать минут я должен быть в операционной. Буду вставлять имплантаты до часу. Джулиан, ты не хочешь выследить Трумэна?
- Сделаю все, что смогу.
- Бенио, а ты подключись с Монесом и с другими, которые подключались с Трумэном. Мы должны выяснить, насколько много он знает.
- Да, конечно, - Бенио встал. - По-моему, он сейчас торчит где-нибудь в игорном доме.
Бенио вышел, мы посмотрели ему вслед.
- По крайней мере, он не знает, кто наш генерал.
- Только не Роузер, - сказал Марти. - Однако Трумэн мог узнать имя Гаврилиного шефа, Блайсделла, от кого-нибудь из Гвадалахары. Вот это я хотел бы выяснить, - он снова посмотрел на часы. - Примерно через часик позвоните Бенио, расспросите его. И проверьте все авиарейсы до Вашингтона.
- Сделаю, что смогу, Марти. Но если он выбрался из Портобелло… Черт, есть тысячи способов попасть в Вашингтон.
- Да, ты прав. Возможно, нам следует просто подождать новостей от Блайсделла.
Примерно так и получилось.
Блайсделл несколько минут разговаривал с Каревым. Вообще-то на полное изложение всех сведений, полученных от Трумэна при подключении, потребовалось бы несколько часов напряженной работы под гипнозом с записывающим устройством. Но Блайсделл уже знал, что несколько дней остались неучтенными - между тем днем, когда Гаврила подключалась в Гвадалахаре, и ее смертью - более чем в тысяче миль от Мексики. Что она такого узнала, что заставило ее отправиться в Портобелло?
Генерал Блайсделл оставался в своем кабинете до тех пор, пока не получил кодированное сообщение от сержанта-водителя о том, что задание выполнено. А потом сам поехал домой - эксцентричная привычка, которая иногда может оказаться полезной.
Он жил один в большом особняке на реке Потомак, меньше чем в получасе езды от Пентагона. В доме были только слуги-роботы, а охранялся он группой солдатиков. Старинный особняк восемнадцатого века, обшитый настоящим деревом, с потемневшими от времени деревянными полами, - этот дом соответствовал представлению генерала о самом себе как о человеке, судьба которого была предначертана с самого рождения, необычайного рождения. Именно такой человек должен был изменить ход мировой истории.
И сейчас его предназначение было в том, чтобы эту историю завершить.
Блайсделл налил в хрустальный бокал ежедневную порцию виски и сел разбирать почту. Как только он включил комм, вместо обычного меню сразу появилось сообщение о том, что его ждет письмо в конверте, пришедшее по почте.
Странно. Блайсделл велел слуге-роботу принести письмо. Письмо было одно, без обратного адреса, отправленное сегодня утром из Канзас-Сити. Любопытно, что, невзирая на некоторые особенные стороны их отношений, Блайсделл не узнал почерка Гаврилы на конверте.
Он дважды прочел коротенькое послание, а затем сжег его. Стентон Роузер - самый опасный человек в Америке? Весьма маловероятно, и все же - какое совпадение! У них с Роузером на эту субботу была назначена игра в гольф в клубе Бетезда. Наверное, гольф - очень опасная игра.
Блайсделл отложил на время просмотр остальной почты и переключил компьютер в рабочий режим.
- Добрый вечер, генерал, - раздался в динамиках хорошо отмодулированный бесполый голос.
- Отбери мне все проекты с грифом «секретно» и выше, начатые за последний месяц - нет, за последние восемь недель - Отделом по вопросам Личного Состава и Техники. За исключением тех, которые не имеют отношения к генералу Стентону Роузеру.
В списке оказалось всего три проекта. Блайсделл даже удивился - как мало из сделанного Роузером попало в каталог! Один из этих «проектов» представлял собой список разнообразнейших акций, из двухсот сорока восьми пунктов. Его Блайсделл отложил на потом и занялся остальными двумя, тем более что они были отмечены грифом «сверхсверхсекретно».
Казалось бы, между этими двумя проектами не было ничего общего, за исключением того, что начаты они были в один и тот же день, и - ага! - оба проводились на территории Панамы. Один проект - эксперимент по умиротворению военнопленных, содержащихся в лагере в Зоне Канала. Другой - исследование состояния персонала в Форт Хоуэлле, Портобелло.
Ну почему Гаврила не написала подробнее? Черт бы побрал эту женскую склонность к театральным эффектам!
Когда она отправилась в Панаму? Впрочем, выяснить это довольно просто.
- Покажи мне все счета на оплату авиабилетов, поступившие в АПИОЗ за последние два дня.
Интересно… Гаврила купила один билет до Портобелло, на выдуманное женское имя, и один билет до Зоны Канала, на мужское имя. Так куда же она полетела на самом деле? Запрос в компанию «Аэромексико» ничего не дал: на обоих рейсах выкупленные Гаврилой места были заняты.
Так, тогда надо посмотреть - в каком обличье Гаврила выступала в Гвадалахаре, в мужском или женском? Компьютер сообщил, что за последние две недели ни одно из этих двух имен ни разу не упоминалось в городских статистических сводках. На основании этого можно предположить, что, выслеживая ту женщину-профессора, Гаврила не утруждала себя неудобствами переодевания в мужчину. А следовательно, она, скорее всего, переоделась мужчиной перед тем, как сесть в самолет - чтобы ее не опознали.
Но почему - Панама? Почему - Зона Канала? И при чем тут этот тихий, как мышка, старина Стентон? И почему, черт возьми, Гаврила просто не вернулась в Штаты после того, как об этой проклятой теории Бланкеншипа и Хардинг насчет проекта «Юпитер» уже раструбили во всех новостях?
Ну, по крайней мере, ответ на последний вопрос он знал. Гаврила так редко смотрела новости, что, наверное, не знала даже, как зовут нынешнего президента. Как будто в наши дни у страны - настоящий президент!
Возможно, конечно, что перелет в Зону Канала был всего лишь уловкой. Оттуда совсем близко до Портобелло - лететь считанные минуты. Но вот только почему она решила добираться туда окружным путем?
Разгадка кроется в Роузере. Это Роузер прикрывает профессора Хардинг, пряча ее на одной из этих двух баз. - Дай мне список смертей американских военнослужащих в Панаме, в небоевой обстановке, за последние двадцать четыре часа.
Прекрасно! Двое убитых в Форт Хоуэлле. Один мужчина, рядовой - погиб при исполнении служебных обязанностей; и неопознанная женщина - убийство. Подробности обоих случаев изложены в базе данных Отдела по вопросам Личного Состава и Техники - что ж, неудивительно.
Генерал Блайсделл запросил подробности о погибшем при исполнении обязанностей рядовом и узнал, что тот был убит, когда стоял на карауле возле центрального административного здания. Это наверняка работа Гаврилы.
Комм тихо пискнул, и в уголке экрана появилось изображение Карева - человека, который допрашивал лейтенанта Трумэна. Генерал дотронулся до картинки, и на экран выплыл подробный доклад в сотню тысяч слов гипертекста. Блайсделл вздохнул и плеснул себе вторую порцию виски, в кофе.

39

В Здании 31 стало немного тесновато. Наши друзья в Гвадалахаре были слишком уязвимы, слишком беззащитны. А кто знал, сколько еще сумасшедших убийц, вроде Гаврилы, под командой у этого чертова Блайсделла? Так что для нашего административного эксперимента внезапно понадобилось присутствие пары десятков гражданских консультантов - всех членов клуба «Ночного особого» и Двадцати. Альварес остался в Гвадалахаре, при нанофоре, а все остальные убрались оттуда в течение двадцати четырех часов.
Мне эта идея не казалась особенно удачной - в конце концов Гаврила убила здесь почти столько же людей, сколько в Гвадалахаре. Но сейчас охранники охраняли нас уже по-настоящему, вместо одного солдатика в патрулировании теперь было трое.
Благодаря этому мы смогли ускорить процесс гуманизации. Пока что мы подключали всех Двадцатерых сразу, по защищенной телефонной линии, соединяющей Здание 31 непосредственно с клиникой в Гвадалахаре. Теперь же, когда все Двадцать оказались здесь, в Здании, можно было подключать их по очереди, по четверо за раз.
Я не так сильно жаждал снова увидеть Двадцатерых, как всех остальных - моих старых друзей, которые, как теперь я сам, не имели возможности проникать в чужое сознание. Все, кто мог подключаться, были полностью поглощены этим грандиозным проектом, в котором нам с Амелией достались роли неуклюжих помощников, неквалифицированных подсобных рабочих. Хорошо, когда рядом будут другие люди с обычными, не такими вселенскими проблемами. Люди, у которых найдется время, чтобы помочь мне разобраться с моими собственными заурядными проблемами. Например, такими: я во второй раз совершил убийство. И не важно, что эта женщина более чем заслуживала смерти и сама навлекла ее на себя. Все равно, это мой палец нажал на курок, и в моей голове запечатлелись неизгладимые воспоминания о ее последних минутах.
Мне не хотелось говорить об этом с Амелией. По крайней мере, не сейчас. А может быть, я еще долго не смогу говорить с ней об этом.
Мы с Ризой сидели ночью на лужайке и старались разглядеть на небе звезды, скрытые туманной дымкой и сиянием огней близкого города.
- Это не должно бы волновать тебя сильнее, чем смерть того мальчишки, - сказал Риза. - Если кого и следовало убить, так это ее.
- Вот черт, - я откупорил вторую бутылку пива. - Понимаешь, на подсознательном уровне абсолютно все равно, кем были те, кого ты убил, и что они натворили. У мальчишки просто вспыхнуло красное пятно на груди - и он упад мертвым. А Гаврила… Я разметал по всему коридору ее мозги и потроха, и эти ее гребаные руки…
- И ты все время об этом думаешь.
- Ничего не могу с собой поделать. - Пиво было до сих пор прохладное. - Всякий раз, когда у меня заурчит в животе или кольнет где-то внутри, я словно наяву вижу, как эту стерву разносит в клочья моими зарядами. Как будто это происходит со мной.
- Вроде бы ты никогда раньше такого не видел!
- Я никогда раньше такого не делал. Это две большие разницы.
Было очень тихо. Слышался только легкий шорох - Риза водил пальцем по кромке винного стакана.
- Так ты что, снова собираешься это сделать?
Я чуть не спросил: «Что снова сделать?», но Риза знал меня лучше меня самого.
- Вообще-то, вряд ли. Но кто знает? Пока ты не умер от какой-нибудь другой причины, у тебя всегда остается возможность убить себя.
- Нет уж, спасибо! Лично мне такие мысли никогда не приходили в голову.
- Но тебе ведь когда-нибудь нужно было, чтобы тебя утешили?
- Ну да, было дело, - Риза лизнул палец и снова провел им по стакану - с тем же результатом. - Эй, это что, обычный стакан военного образца? Ребята, не понимаю - как вы собираетесь побеждать, если у вас нет даже приличных стаканов?
- Мы научились как-то обходиться и этими.
- Так ты принимаешь лекарства?
- Антидепрессанты? Принимаю. Нет, я не собираюсь снова этого делать.
Я только сейчас сообразил, что за весь день ни разу не подумал о самоубийстве - пока Риза не затронул эту тему.
- Должно же все измениться к лучшему.
Я упал на землю, расплескав свое пиво. Потом Риза услышал звук выстрелов из автомата и упал рядом со мной.
Агентство Перспективных Исследований Оборонного Значения не имело в своем распоряжении ни одной боевой группы. Но Блайсделл все-таки был генералом армии, и одним из его тайных единоверцев был Филипп Крамер, вице-президент Соединенных Штатов.
Влияние Крамера в Совете Национальной Безопасности, особенно в свете полного отсутствия контроля со стороны самого безответственного президента со времен Эндрю Джонсона, позволило ему в законном порядке разрешить Блайсделлу две совершенно возмутительные акции. Первая - временная военная оккупация Лаборатории по контролю за силовыми установками в Пасадене. Цель акции - не допустить, чтобы кто-нибудь нажал на кнопку, прекращающую проект «Юпитер». А вторая - военная «экспедиция» под руководством лично Блайсделла в Панаму, страну, с которой Соединенные Штаты официально войны не вели. Пока сенаторы и чиновники возмущались и сыпали пустыми угрозами по поводу этих двух вопиюще противозаконных акций, солдаты, назначенные в экспедиционные отряды, уже собрались, снарядились и отправились исполнять приказание.
Акция в Лаборатории проекта «Юпитер» прошла до смешного легко. Солдаты выставили из Лаборатории троих членов-корреспондентов Академии наук, повыгоняли из помещения всех подсобных рабочих, закрыли здание и расставили вокруг охрану. Законники возрадовались, так же, как антимилитаристское меньшинство, поддерживающее нынешнего президента. Некоторые ученые все же полагали, что эта радость несколько преждевременна. Если солдаты останутся в Лаборатории на пару недель, конституционными мерами их уже оттуда не выдворишь.
Нападение на действующую военную базу прошло не так гладко. Бригадный генерал отдал приказ оказать вооруженное сопротивление, но всего через несколько секунд погиб, а его заместителем сразу назначили генерала Блайсделла. Была послана группа охотников и убийц с группой поддержки, коротким прыжком из Колона в Портобелло, предположительно для того, чтобы подавить мятеж предателей - американских же военнослужащих. Из соображений безопасности им, конечно же, запретили заранее связываться с базой в Портобелло и сообщили только, что мятежники расположились в центральном административном здании. Боевые группы должны были захватить Здание 31 и ждать дальнейших указаний.
Дежурный майор отослал обратно запрос - почему, если мятеж настолько локализован, не поручить операцию боевым группам с самой базы Портобелло? Ответа он не получил, поскольку бригадный генерал к тому времени уже погиб, так что майор решил, что мятежники, возможно, захватили всю базу. Взглянув на карту, он обнаружил, что Здание 31 находится довольно близко от воды, и принял решение провести «атаку амфибий». Солдатики должны были войти в воду на пустынном участке побережья к северу от базы и пройти несколько миль под водой.
Двигаясь под водой на таком близком расстоянии от берега, атакующие группы не получали прикрытия со стороны подводных лодок - на этот недостаток плана майор сам указал в окончательном рапорте об операции.

40

Я не мог поверить тому, что видел: солдатики стреляли в солдатиков. Две боевые машины вышли из воды и зашагали по пляжу, открыв огонь по двум солдатикам охраны. Третий охранный солдатик патрулировал противоположную сторону здания, готовый в любую минуту присоединиться к остальным.
Так получилось, что нас с Ризой никто не заметил. Я потряс Ризу за плечо, привлекая его внимание - он был полностью поглощен пиротехническими эффектами небывалого поединка - и прошептал: - Не поднимайся! Следуй за мной! Мы ползком добрались до линии кустарников, потом побежали, пригнувшись, к главному входу в здание. Нас заметил охранник-«бутс», стороживший ворота, и дал предупредительный выстрел в воздух - почти не целясь; пули просвистели у нас над головами. Я выкрикнул сегодняшний пароль: «Наконечник!», и, очевидно, пароль сработал. Он вообще не должен был смотреть в нашем направлении, но мне придется отчитать его по этому поводу как-нибудь в другой раз.
Мы проскочили через узкую дверь вместе, как двое актеров в дешевой комедии, и наткнулись на солдатика с поломанной сенсорной системой - того самого, которого повредила Гаврила. Мы не стали отсылать его в ремонт, чтобы не пришлось отвечать на ненужные вопросы, тем более что оставшихся четырех солдатиков нам и так вполне хватало. Хватало - пока мы не оказались в самом центре боевых действий. Кто-то крикнул:
- Пароль! Я ответил:
- Наконечник! - а Риза поспешил добавить:
- Наконечник стрелы! - признаться, про эту часть я как-то позабыл. Впрочем, не так уж сильно я и ошибся. Женщина, которая пряталась за конторкой на проходной и служила ослепленному солдатику вместо глаз, махнула нам рукой, чтобы проходили.
Мы присели за конторкой, рядом с ней. Женщина была в гражданской одежде.
- Я - сержант Класс. Кто сейчас в смене?
- Господи, да я толком и не знаю. Наверное, Сьюттон. Это она велела мне идти сюда и смотреть вместо этой штуки, - с тыльной стороны здания раздалось два взрыва. - Вы в курсе, что там такое творится?
- На нас напали свои - вот и все, что я знаю. Или разве что у нгуми наконец тоже появились солдатики.
Что бы там ни случилось, я понимал, что нападающим надо действовать быстро. Если бы даже на базе вообще не было других солдатиков, в любую минуту нам на выручку должны были подоспеть летуны.
Женщина, как видно, подумала то же самое.
- Где же летуны? Они должны бы уже вступить в бой.
Так и должно было быть - летуны дежурили непрерывно, боевая смена постоянно была в подключении. Могло ли случиться, что их как-то перехватили? Или отдали им приказ не вмешиваться?
В Здании 31 не было ничего похожего на командный пульт, поскольку отсюда никогда не руководили сражениями непосредственно. Сержант сказала нам, что лейтенант Сьюттон, скорее всего, сейчас в столовой - и мы поспешили туда. Столовая располагалась в цокольном этаже, окон в ней не было - но если атакующие солдатики примутся взрывать здание, здесь будет ничуть не безопаснее, чем в каком-то другом месте.
Сьюттон сидела за столом вместе с полковником Лиманом и лейтенантом Фаном, которые были в подключении. Марти и генерал Пэйджел, тоже подключенные, сидели за другим столом вместе со старшим группы охраны, сержантом Джилпатриком, который явно очень волновался. Еще в столовой толпилось с пару дюжин «бутсов» и не подключенных механиков. У всех было оружие. Они чего-то ждали. Я заметил Амелию в группе одетых в гражданское людей, спрятавшихся под тяжелым металлическим раздаточным столом, и махнул ей рукой.
Пэйджел отсоединил разъем и передал его Джилпатрику, который подключился вместо него.
- Что происходит, сэр? - спросил я.
Как ни странно, он меня узнал.
- Нам известно не так уж много, сержант Класс. Мы знаем только, что это солдаты Альянса, но связаться с ними мы не можем. Такое впечатление, будто они свалились на нас с Марса. И у нас нет связи ни с батальонным, ни с бригадным командованием. Доктор Ларрин, Марти, пытается дотянуться до их командования - так, как он делал это раньше, через Вашингтон. У нас наготове десять механиков, в подключении, но не через «скорлупки».
- Значит, они в принципе могут управлять солдатиками, но не способны на какие-то радикальные действия?
- Они способны ходить вокруг, применять простейшие виды оружия. Возможно, все, что они могут сделать - это заставить солдатиков куда-нибудь стать или лечь. Но не атаковать. Связь с летунами и «морячками» тоже прервана - скорее всего, обрезаны все связи от нашего здания, - генерал показал на соседний стол. - Лейтенант Фан пытается прорваться через блокировку.
Раздался еще один взрыв, настолько мощный, что задребезжали тарелки на кухне.
- Вы рассчитываете, что кто-то в конце концов обратит внимание на то, что здесь творится?
- Ну, все на базе знают, что Здание 31 закрыто для каких-то сверхсекретных учений. Могут решить, что весь этот шум - часть эксперимента, особые тренировочные упражнения.
- Пока они нас на самом деле не уничтожат, - сказал я.
- Если бы они действительно собирались разрушить здание, они могли бы сделать это в первые же секунды атаки.
Сержант Джилпатрик отключился.
- Твою мать! Простите, сэр. - По лестнице загрохотали тяжелые подошвы. - Мы - пушечное мясо. Четыре солдатика против десяти - у нас все равно не было никаких шансов.
- Не было? - спросил я.
Тут отключился Марти.
- Они сделали всех четверых. Они уже внутри здания.
В двери столовой вломился блестящий черный солдатик, со всех сторон ощетинившийся оружием. Он мог бы перестрелять нас всех за считанные секунды. Я не шевельнул ни единым мускулом, только веко непроизвольно дернулось.
Низкое контральто солдатика загремело так, что все вздрогнули:
- Если вы будете четко исполнять приказания, никто не причинит вам вреда! Все, у кого есть оружие, пусть положат его на пол! Потом все пусть отойдут к противоположной от меня стене, держа руки на виду!
Я поднял руки вверх и попятился в дальней стене.
Генерал вскочил с места слишком поспешно, и тотчас же стволы автоматов и лазерных пушек солдатика нацелились на него.
- Я - бригадный генерал Пэйджел, я здесь старший по званию…
- Да. Ваша личность идентифицирована.
- Вы знаете, что вас отдадут за такое под трибунал? И вы проведете остаток дней…'
- Сэр, прошу прощения, но у меня строгий приказ не обращать внимание на чины любого, кто находится в этом здании. Этот приказ я получил от бригадного генерала, который, как я понимаю, сам скоро сюда прибудет. И я очень прошу вас оставить препирательства и обсудить все с ним лично.
- Значит ли это, что вы застрелите меня, если я не подниму руки и не подойду к той стене?
- Нет, сэр. Я заполню комнату рвотным газом и не буду никого убивать, если никто не будет хвататься за оружие.
Джилпатрик смертельно побледнел.
- Сэр…
- Все нормально, Джил. Я сам должен был это попробовать, - генерал спокойно пошел к дальней стене, держа руки в карманах.
В комнату вошло еще два солдатика, приведя с собой пару дюжин людей с других этажей. Снаружи послышался негромкий стрекот грузового вертолета и сопровождавшего его летуна. Оба приземлились на крыше здания, и снова стало тихо.
- Это ваш генерал? - спросил Пэйджел.
- Не знаю, сэр, - минуту спустя в комнату ввалилась толпа «бутсов» - десять, а потом еще двенадцать. Они были одеты в камуфляжные костюмы с черными масками поверх лица, без каких-либо знаков различия и нашивок с названием подразделения. Тут было от чего заволноваться. Солдаты в камуфляже оставили свое оружие в коридоре и стали собирать то, что было сложено на полу.
Один из них откинул с лица маску и снял камуфляжный комбинезон. Это был почти совсем облысевший пожилой человек с несколькими редкими прядями седых волос на лбу. Он казался довольно добродушным, несмотря на генеральский мундир.
Лысый генерал подошел к генералу Пэйджелу, они откозыряли друг другу.
- Я желаю говорить с доктором Марти Ларрином!
- А вы, наверное, генерал Блайсделл? - спросил Марти.

Предыдущая страница 26 Следующая страница


27 Джо Холдеман

Тот подошел к Марти и улыбнулся.
- Нам с вами непременно надо переговорить.
- Да, конечно. Может быть, нам удастся обратить в свою веру еще одного человека?
Блайсделл обвел взглядом собравшихся и заметил меня.
- А вы - тот чернокожий физик. Убийца. - Я кивнул. Тогда Блайсделл указал на Амелию. - А вот и доктор Хардинг! Вы все должны пойти со мной.
Выходя, он хлопнул по плечу одного из солдатиков и, улыбаясь, произнес:
- Иди с нами, будешь меня охранять. Давайте пройдем в кабинет доктора Хардинг.
- У меня здесь нет кабинета, - сказала Амелия. - Только жилая комната, - Амелия изо всех сил старалась не смотреть на меня. - Комната номер 241.
Там у меня было припрятано оружие. Неужели Амелия думает, что я сумею обхитрить солдатика? «Прошу прощения, генерал, позвольте мне открыть вот этот ящичек - и увидите, что я оттуда достану!» И - оп-ля! Джулиан поджарен.
Но, возможно, это был единственный наш шанс до него добраться.
Солдатик был слишком громоздким, чтобы мы вместе с ним могли поместиться даже в грузовом лифте, поэтому мы пошли наверх по лестнице. Блайсделл вел нас, быстро шагая впереди. Марти даже немного запыхался.
Генерал явно не ожидал, что в комнате 241 не окажется ни классных досок, ни стеллажей с пробирками. Ему пришлось утешиться имбирным пивом из холодильника.
- Полагаю, вы сгораете от любопытства по поводу моего плана?
- Не особенно, - сказал Марти. - Все равно это только ваша фантазия. Невозможно предотвратить неизбежное.
Блайсделл рассмеялся - смех был нормальный, веселый, совсем не похожий на зловещий хохот безумца.
- Я захватил Лабораторию проекта «Юпитер»!
- И флаг вам в руки.
- Это правда. Указ президента. С нынешней ночи в Лаборатории нет ни единого ученого. Только верные мне солдаты.
- Все из «Молота Господня»? - поинтересовался я.
- Все, кто ими командует! - отчеканил Блайсделл. - А остальные - просто прикрытие, чтобы удерживать скопище безбожников подальше от Лаборатории.
- А с виду вы совсем нормальный человек, - процедила сквозь зубы Амелия. - Почему вы так хотите, чтобы весь этот прекрасный мир исчез?
- Вы ведь на самом деле не считаете меня нормальным, доктор Хардинг, - но вы ошибаетесь. Вы, безбожники, закоснели в своих башнях из слоновой кости. Вы не имеете ни малейшего представления о том, что предчувствуют настоящие люди, истинно верующие. Вы не знаете, как все это правильно.
- Убийство всего живого? - спросил я.
- А вы! Вы гораздо хуже ее. Это не смерть, это - возрождение. Господь бог использовал вас, ученых, как свои инструменты. Посредством вас он расчистит место и начнет все заново.
Вот как, оказывается, думают сумасшедшие.
- Вы безумцы, - сказал я. Солдатик повернул голову ко мне.
- Джулиан! - позвал он знакомым низким голосом. - Это Клод.
Движения солдатика были немного неуверенными, из чего я заключил, что механик, управляющий машиной, находится не в «скорлупке» одушевления, а подключился к солдатику через обычный разъем.
- Что происходит? - забеспокоился Блайсделл.
- Сработал алгоритм переключения, - пояснил Марти. - Ваши люди больше не имеют доступа к солдатикам. Солдатики теперь наши.
- Я знаю, такое невозможно, - сказал генерал. - Предохранители…
Марти рассмеялся.
- Это уж точно! Предохранители против переключения контроля и вправду очень сложные и надежные. Кому это знать, как не мне? Я ведь сам их проектировал и вставлял в систему.
Блайсделл повернулся к солдатику и скомандовал:
- Солдат! Выйди из комнаты!
- Не уходи, Клод, - сказал Марти. - Ты можешь нам пригодиться.
Солдатик остался на месте, только чуть качнулся.
- Это прямое неподчинение приказу генерала! - заявил Блайсделл.
- Я знаю, кто вы такой, сэр, - сказал Клод. Блайсделл на удивление быстро метнулся к двери и даже успел выскочить в коридор. Но солдатик перехватил его - поймал за руку, повалил на пол и втащил обратно в комнату.
Блайсделл медленно поднялся и отряхнулся.
- Значит, ты - один из этих гуманизированных?
- Совершенно верно, сэр.
- И ты считаешь, что это дает тебе право не подчиняться приказам старших по званию?
- Нет, сэр. Но мне было приказано вам помогать, а приказы психически больного человека не могут считаться действительными.
- Но я все равно могу тебя за это расстрелять!
- Да, сэр, наверное, можете - если сумеете меня найти.
- Я прекрасно знаю, где вы, ребята, находитесь! «Скорлупки» механиков из охраны этого здания расположены в подвальном этаже, в северо-восточном углу, - Блайсделл щелкнул по кнопке своего передатчика. - Майор Лехеюн! Прием! - он снова постучал по кнопке. - Прием!
- Из этой комнаты нельзя ни с кем связаться по рации, сэр. Свободна только моя частота.
- Клод, почему бы тебе просто не убить его? - спросил я.
- Ты же знаешь, Джулиан, я не могу этого сделать.
- Ты можешь убить его при самозащите.
- Да, но его угрозы отыскать мою «скорлупку» ничем не обоснованы. Собственно, на самом деле я ведь сейчас совсем в другом месте.
- Но послушай, Клод, он же собирается убить не только тебя лично, а всех людей в мире, во всей Вселенной!
- Заткнись, сержант! - рявкнул Блайсделл.
Солдатик долго молчал и не двигался. Потом медленно поднял лазер, нацелил его на Блайсделла, но вдруг снова убрал оружие.
- Нет, я не могу, Джулиан. Даже при том, что я прекрасно тебя понимаю и совершенно с тобой согласен. Я не могу вот так хладнокровно его пристрелить.
- Представь, что я попросил бы тебя выйти из комнаты и постоять в коридоре, - сказал я. - Ты бы это сделал?
- Да, конечно, - солдатик вышел в коридор, снеся плечом часть дверной рамы.
- Амелия… Марти… Пожалуйста, выйдите тоже. - Я открыл верхний ящик стола. В моем пистолете еще осталось две полные обоймы. Я вынул оружие из ящика.
Амелия увидела пистолет и начала что-то говорить, сильно заикаясь.
- Давай просто выйдем и подождем снаружи, - Марти обнял ее за плечи и вместе с ней неуклюже, боком отступил за дверь.
Блайсделл выпрямился.
- Ага… Я так понял, ты не один из них? Значит, тебя не гуманизировали?
- Гуманизировали - частично. По крайней мере, я их понимаю.
- И теперь ты собираешься убить человека за его религиозные убеждения?
- Я убил бы и свою любимую собаку, если бы она взбесилась, - я снял пистолет с предохранителя.
- Да что ты за дьявол такой?
Красное пятнышко лазерного прицела заплясало в центре его грудной клетки.
- Как раз это я и выясняю, - сказал я и нажал курок.
Солдатик не стал вмешиваться, когда Джулиан выстрелил и почти буквально разорвал Блайсделла на две части. Одну половину тела подбросило в воздух, она на лету сбила люстру, и в комнате стало темно - ее освещали теперь только отблески света из коридора. Джулиан стоял, замерев, и слушал, как ошметки тела Блайсделла с влажным чавканьем падают на пол.
Солдатик тихо проскользнул внутрь комнаты.
- Отдай мне пистолет, Джулиан.
- Нет. Тебе он все равно ни к чему.
- Я боюсь за тебя, дружище. Отдай оружие. Джулиан обернулся к нему в полутьме.
- А, понял! - он спрятал пистолет в кобуру. - Не волнуйся, Клод. Со мной все будет в порядке. Я выбросил эту ерунду из головы.
- Точно?
- Точно, точно. Таблетки - это еще куда ни шло. Но не пистолет.
Он обошел солдатика и вышел в коридор.
- Марти! Сколько у нас людей, которые не прошли гуманизацию?
Марти не сразу сообразил, о чем Джулиан его спрашивает.
- Ну, большая часть прошли обработку только наполовину… Все, кто оправился после операции, либо уже гуманизированы, либо в процессе.
- А скольких вы еще не прооперировали? Сколько в этом здании людей, способных сражаться?
- Может, человек двадцать пять - тридцать. Большинство из них в крыле Е. Кроме тех, кто сейчас внизу, под стражей.
- Тогда пошли туда. И надо найти все оружие, какое есть.
В коридор вышел Клод.
- У нас было полно НСС в прежних солдатиках. Большая часть, наверное, осталась нетронутой, - сказал он. «НСС» - «не смертельные средства», специальные, мирные виды оружия для усмирения разбушевавшейся толпы.
- Значит, надо их забрать. Встретимся в крыле Е.
- Давайте спустимся по пожарной лестнице, - предложила Амелия. - Так мы доберемся до крыла Е, не проходя через вестибюль.
- Хорошо. Сколько солдатиков - наши? Они направились к пожарному выходу.
- Четыре. Но остальные шесть безопасны, иммобилизированы.
- Вражеские «бутсы» уже знают об этом?
- Пока еще нет.
- Здорово. На этом можно сыграть Где Эйлин?
- Внизу, в столовой. Она придумывает, как разоружить вражеских солдат, никому не причиняя вреда.
- А, всего ей хорошего, - Джулиан открыл окно и осторожно выглянул. Снаружи никого не было. Но внизу, в холле, вдруг заработал лифт.
- Все отвернитесь и закройте уши, - сказал Клод. Когда двери лифта открылись, Клод бросил в холл акустическую гранату.
Вспышка и взрыв ослепили и оглушили вражеских солдат, посланных проверить, как там Блайсделл. Они открыли беспорядочную пальбу. Клод своим солдатиком загородил окно.
- Уходите поскорее, - поторопил он их, но это напоминание было явно излишним. Джулиан совсем не по-джентльменски протолкнул Амелию через окно, а Марти чуть ли не ползком пролез туда же прямо по их головам.
Люди в крыле Е уже успели вооружиться, чем смогли - в этом крыле оказался небольшой склад с шестью «М-31» и ящиком гранат - и даже соорудили в дальнем конце главного коридора нечто вроде защитного укрепления, сложив полукольцом баррикаду из матрацев высотой по плечо человека. Их часовой, к счастью, узнал Джулиана, поэтому, когда они ворвались в крыло Е, их не изрешетили пулями совершенно не гуманизированные и до чертиков напуганные люди, спрятавшиеся за матрацами.
Джулиан вкратце разъяснил им ситуацию. Клод сказал, что двое солдатиков пошли наружу, проверить то, что осталось от солдатиков охраны, и забрать из них НСС. Механики нынешних солдатиков были все гуманизированные, но, согласитесь, не так-то просто выражать свой гуманизм с помощью гранатометов и лазерных пушек. Слезоточивый и рвотный газы, конечно, не смертельны, но ведь гораздо проще и безопаснее усыпить людей и потом собрать их оружие.
Пока вражеские солдаты находились внутри здания, такая возможность еще была. Но, к сожалению, Здание 31 было спроектировано не так, как клиника в Гвадалахаре или Дом Святого Бартоломью, - здесь нельзя было завести людей в специально оборудованную комнату, а потом закрыть двери, нажать на нужную кнопку и всех отключить. Однако два солдатика охраны были оснащены емкостями со «Сладкими Грезами», смесью усыпляющего и веселящего газов, которая применяется для усмирения толпы - вы усыпляете их, а потом они просыпаются, радостно хохоча.
Правда, обе машины со «Сладкими Грезами» валялись, совершенно раздолбанные, на побережье, примерно в сотне метров от здания. Двое посланных на поиски солдатиков покопались в грудах металлолома, оставшихся от их прежних машин, и вернулись обратно с тремя целыми газовыми емкостями. Но все газовые емкости маркировались совершенно одинаково, независимо от содержимого, и нельзя было заранее определить, что будет с врагами от газа из этих канистр - заснут они, заплачут или станут блевать. При нормальном подключении из одушевляющих «скорлупок» механики могли просто выпустить немножко газа и понюхать его, но при подключении через аварийные разъемы проделать такое было невозможно.
Времени на то, чтобы как-то иначе решить эту проблему, у них тоже не было, Блайсделл хорошо заметал следы, поэтому они так и не смогли дозвониться до Пентагона. Зато на самой базе в Портобелло происходящее вокруг Здания 31 вызывало немалое любопытство. Для тренировочных упражнений все, что там происходило, выглядело слишком уж реалистично. Двое гражданских лиц уже получили ранения случайно отлетевшими осколками. Почти все население города попряталось в подвалы. Четыре машины с дежурными отрядами полиции стояли у ворот базы и сигналили, требуя их впустить, а восемь разъяренных офицеров полиции прятались за машинами и кричали, по-английски и по-испански, на солдатика, охраняющего ворота. Солдатик ничего не отвечал - но ведь полицейские не знали, что он пустой!
- Вернусь через пару минут, - солдатик, которым управлял Клод, застыл на месте, пока его оператор по очереди подключался к шести бесхозным боевым машинам, проверяя, что происходит вокруг них. Когда Клод подключился к солдатику, охранявшему ворота, и увидел, что там творится, он несколько раз выстрелил из лазерной пушки по колесам полицейских машин. Покрышки лопнули - получилось несколько чудненьких взрывов.
Он на несколько минут занял одного из солдатиков в столовой, пока Эйлин решала проблему неопознанных емкостей с газом по принципу «женщины с тиграми». Эйлин отобрала троих пленников (из офицеров, о которых она не особенно заботилась) и отвела их на берег.
Оказалось, что у них по одной емкости каждой разновидности газа: один полковник сразу заснул, едва понюхав газ, другой залился слезами. А генерал продемонстрировал поистине реактивную рвотную технику.
Когда солдатик Эйлин вернулся в столовую с газовой канистрой под мышкой, Клод снова переключился на солдатика в крыле Е.
- Кажется, мы почти справились с этим инцидентом, - сказал он. - Кто-нибудь знает, где можно найти несколько сотен метров хорошей крепкой веревки?
Я знал, где у нас есть веревка - в прачечной. Ее хранили, чтобы развешивать на ней белье, сушиться - наверное, на тот случай, если все автоматические сушилки одновременно выйдут из строя. Благодаря моему прежнему высокому положению в Здании 31 я был единственным, кто знал, где раздобыть веревку или, скажем, три пропыленные канистры с прогорклым ореховым маслом двенадцатилетней давности.
Мы с полчаса подождали, пока угомонятся развеселившиеся после «Сладких Грез», потом прошли в столовую и принялись сортировать народ - отделять своих от чужих и связывать солдат Блайсделла бельевыми веревками. Как выяснилось, среди них не было ни одной женщины, все были крепкие, накачанные здоровяки с бычьими шеями, телосложением похожие на защитников из команды регбистов.
В столовой еще витали остатки «Сладких Грез», так что все мы были как будто немного навеселе, такие бодренькие и раскрепощенные. Мы посвязывали солдат Блайсделла парами, лицом друг к другу, надеясь, что при пробуждении их охватит приступ панической гомофобии. Дело в том, что один из побочных эффектов «Сладких Грез» у мужчин - стойкая и выраженная эрекция.
У одного из «бутсов» нашелся целый патронташ с зарядами для такого пистолета, как мой. Я забрал его, вышел на улицу и присел на ступеньку. Пока я перезаряжал пистолет, пары веселящего газа немного повыветрились у меня из головы. Небо на востоке начало розоветь. Скоро должно было взойти солнце. Начинался самый интересный день в моей жизни. Возможно, последний.
Амелия вышла и, ни слова не говоря, присела рядом со мной.
- Ну, как ты? - спросил я.
- Я вообще-то «сова», утро - не мое время суток, - она взяла мою руку и поцеловала ее. - Для тебя это, наверное, был сущий ад…
- Я принимаю свои пилюли, - я вставил в обойму последний заряд и защелкнул магазин на место. - Я хладнокровно пристрелил генерал-майора. Теперь меня отдадут под трибунал и повесят.
- Это была самозащита, - возразила Амелия. - Ты же сам объяснял Клоду! Ты защищал весь мир. Этот человек был наихудшим предателем человечества, какого только можно вообразить.
- Расскажешь это в суде. - Амелия прислонилась ко мне и тихо заплакала. Я отложил оружие и обнял ее. - Я не знаю, что за чертовщина теперь начнется. И, по-моему, Марти тоже не знает.
Тут к нам подбежал какой-то незнакомый солдат, с поднятыми вверх руками. Я поднял оружие и повернул ствол в его сторону.
- Эта зона закрыта для всех, кто не имеет особого допуска!
Он остановился примерно в двадцати шагах от нас, не опуская рук.
- Я - сержант Билли Рейтц, сэр, из мотопехоты. Скажите, ради бога, что происходит?
- Как вы сюда попали?
- Я просто пробежал мимо солдатика - и ничего не случилось. Объясните мне, что это за безумие?!
- Как я уже сказал…
- Да нет, сэр, я не про то, что здесь у вас, - он махнул рукой куда-то в сторону. - Вон там - что происходит?!
Мы с Амелией посмотрели за ограждение базы. И увидели в предрассветной мгле тысячи безмолвных людей, совершенно обнаженных.
Люди, входившие в состав Двадцати, могли решать сложные и интересные вопросы с помощью объединенного жизненного опыта и интеллекта. Причем они получили эти исключительные возможности сразу же после того, как стали гуманизированными.
Тысячи военнопленных в Зоне Канала составляли гораздо большее единое сообщество, а решить им надо было всего два вопроса: «Как нам выбраться отсюда?» и «Что делать дальше?».
Выбраться из лагеря оказалось таким простым делом, что над этим даже не пришлось особо задумываться. Большую часть работ в лагере выполняли военнопленные. Все вместе они знали о том, что и как тут на самом деле происходит, лучше, чем солдаты и компьютеры, которые всем руководили. Совладать с компьютерами оказалось проще простого - военнопленные просто симулировали несчастный случай, требующий срочной медицинской помощи, а потом попросили одну женщину (зная, что у нее доброе сердце и она не откажет в просьбе) уступить в нужную минуту свой комм.
Это случилось в два часа ночи. В два тридцать все солдаты-охранники были подняты по тревоге и отправились в лучше всего охраняемое огороженное место. Они сдались сразу, не сделав ни единого выстрела, потому что там их встретили тысячи вооруженных и явно разъяренных военнопленных. Солдаты не знали, что «злобные» военнопленные только делали вид, что разъярены, а на самом деле были физически не способны в кого-то стрелять.
Никто из военнопленных не имел представления, как управлять солдатиками, но они смогли отключить их через пульт командного контроля и оставили боевые машины пустыми и неподвижными, а механиков вынули из «скорлупок» и отправили в тюрьму к остальным солдатам. Военнопленные оставили им достаточное количество тюремной пищи и воды и приступили к выполнению очередного этапа операции.
Они могли, конечно, просто сбежать и рассеяться в разных направлениях. Но тогда война все равно продолжалась бы - война, которая превратила их в абсолютно мирные создания, а их процветающую страну - в опустошенное поле сражения.
Они должны были пойти к своим врагам. И предложить им себя.
Между Зоной Канала и Портобелло по монорельсовой дороге регулярно ходили грузовые составы. Военнопленные оставили в лагере оружие и нескольких человек, которые хорошо говорили по-английски, совсем как коренные американцы - для того, чтобы в течение хотя бы нескольких часов создавать иллюзию нормально действующего лагеря военнопленных, - а потом загрузились в несколько товарных вагонов. В документах значилось, что эти вагоны везли свежие фрукты и овощи.
Когда поезд подошел к городской станции в Портобелло, все военнопленные разделись догола - чтобы показать, что они не вооружены и беззащитны и чтобы немного смутить американцев, у которых были какие-то странные предрассудки относительно обнаженного тела.

Несколько человек сразу отправились из Портобелло к военной базе, так что, когда двери вагонов распахнулись и тысячи обнаженных людей разом выступили на освещенный прожекторами перрон, они уже знали, куда идти.
К Зданию 31.
Я видел, как солдатик, охранявший ворота, вздрогнул и замер в нерешительности, осознав грандиозность представшего перед ним необычайного зрелища.
- Что за чертовщина тут происходит? - загремел голос Клода. - Que pasa?
Старик с морщинистым лицом выступил вперед, держа в протянутых руках портативный аппарат с разъемами для подключения. К нему тут же подскочил солдат-«бутс» и размахнулся своей «М-31», собираясь ударить старика прикладом.
- Прекратить! - скомандовал Клод, но опоздал. Приклад винтовки с глухим треском ударился о голову старика, и бедняга - оглушенный или мертвый - упал наземь, к ногам солдатика.
Эту картину на следующий день увидел весь мир. И никакая инсценировка, которую мог бы придумать Марти, не произвела бы такого впечатления.
Военнопленные, все как один, повернулись и посмотрели на «бутса» с искренней жалостью и всепрощением. Громадный солдатик наклонился и бережно поднял на руки хрупкое тело старика, потом повернул голову к «бутсу» и тихо произнес:
- Господи, ведь это просто старик!
Тогда из толпы военнопленных вышла девочка лет двенадцати, подняла выпавший из рук старика аппарат для подключения, вынула оттуда один шнур с разъемом и, ни слова не говоря, протянула его солдатику. Солдатик медленно опустился на одно колено, взял разъем и неуклюже подсоединил его к имплантату, стараясь не выронить тело старика. Девочка подключила второй разъем себе.
В Портобелло рассвет всегда наступал быстро, и за те несколько минут, пока продолжалось мысленное общение между одним солдатиком и тысячами бывших военнопленных, небо посветлело и стало золотистым, потом - золотисто-розовым.
Пришли двое «бутсов» в белых халатах, с носилками.
Клод отключился и осторожно предоставил тело старика их заботам.
- Это Хуан Хосе де Кордова, - сказал он по-испански. - Запомните его имя. Он первый невинно пострадавший в последней войне.
Потом Клод взял маленькую девочку за руку, и они вместе прошли в ворота базы.

Предыдущая страница 27 Следующая страница


Проект «Юпитер» 28

Потом эту войну назвали Последней Войной - может быть, слишком оптимистично, - и были еще десятки тысяч таких же несчастных случаев. Но Марти предусмотрел подобную возможность и довольно хорошо сумел с этим справиться.
Бывшие военнопленные, которые называли свое сообщество «Los Liberados», то есть «Свободные», вобрали в себя Марти и его группу и начали прокладывать дорогу ко всеобщему миру.
Первым шагом на этой дороге стала весьма впечатляющая демонстрация возможностей объединенного разума. «Свободные» логически высчитали природу сигнала, который должен быть послан, чтобы прекратить проект «Юпитер», и послали такой сигнал с маленького радиотелескопа в Коста-Рике. Так они спасли мир и положили начало опасному предприятию, которое походило и на игру, и на войну. Игру, цель которой - выяснить правила самой игры.
За последующие два года произошло много такого, что нам, простым, обычным людям, понять очень трудно. В каком-то смысле создалось почти дарвиновское противоречие - в одной экологической нише вдруг оказалось сразу два разных биологических вида. Собственно, мы были только подвидами - homo sapiens sapiens и homo sapiens pacificans, потому что возможность скрещивания сохранилась. И уже ни у кого не возникало сомнений, что в ходе эволюции pacificans взяли бы над нами, остальными, верх.
Потом нас, «нормальных» людей, которые уже в следующем поколении будут считаться немного неполноценными, начали переселять в изолированные места. И тогда Марти попросил меня стать главным посредником, представлять интересы тех американцев, которые будут жить на Кубе, в Пуэрто-Рико и в Британской Колумбии. Я сперва отказался, но потом все же польстился на это предложение. Во всем мире было только двадцать три «нормальных», которые когда-либо подключались с гуманизированными людьми. Так что мы должны были приобрести очень большую значимость для других «нормальных», которые расселились на Тасмании, в Тайване, Шри-Ланке, Занзибаре и прочих подобных островах.
За эти два года хаоса постепенно установился новый порядок. Он начал обрисовываться уже в тот первый день, когда Клод провел двенадцатилетнюю девочку на базу, чтобы она подключилась напрямую со своими братьями и сестрами в Здании 31.
Время близилось к полудню. Мы с Амелией устали, как собаки, но не хотели, просто не могли спать. А я вообще не собирался больше спать в той комнате, хотя ко мне подходил дневальный и сообщил, что там все «прибрано». Отмыто, отчищено и мусор вынесен - пара мешков с человечиной.
К нам подошла женщина с корзинами, в которых лежали ломти хлеба и сваренные вкрутую яйца. Мы расстелили на ступеньках кусок газеты и перекусили, размазав яйца по хлебу.
Тут подошла еще одна женщина, средних лет, с радостной улыбкой на лице. Я сперва ее не узнал.
- Вы - сержант Класс? Джулиан?
- Buenos dias, - поздоровался я.
- Я обязана вам всем, что у меня есть, - проговорила она дрожащим от волнения голосом.
И тут я вспомнил - это лицо и этот голос.
- Мэр Мадеро?
Она кивнула.

- Несколько месяцев назад, когда мы летели на вертолете, вы не дали мне себя убить. Я попала в la Zona и была conectada, и вот теперь я жива, и более чем жива. Только благодаря вашему состраданию и внимательности. Все время, пока я изменялась, в эти последние две недели, я надеялась, что вы еще живы и мы когда-нибудь сможем - как вы это называете - «подключиться» вместе, - Мадеро улыбнулась. - Какой у вас забавный язык!
А потом я пришла сюда и узнала, что вы живы, но утратили эту возможность. Но я была с теми, кто знал вас и любил вас, когда вы тоже могли чувствовать сердца других.
Она взяла меня за руку, потом посмотрела на Амелию и протянула ей вторую руку.
- Амелия… Наши с вами сердца тоже соприкасались, хоть и на одно мгновение.
Мы втроем молча взялись за руки, соединившись в замкнутое кольцо. Трое людей, которые едва не расстались с жизнью - из-за любви, из-за гнева, из-за скорби.
- Вы… Вы… No hay palabras, - выдохнула из себя Мадеро. - Я не в силах выразить это словами! - она высвободила свои руки и пошла к берегу, плача от счастья.
Мы сели и какое-то время смотрели ей вслед, крепко держась за руки, а наш хлеб с яйцами засыхал на солнце.
Одни, но вместе. И так будет всегда.

Предыдущая страница 28


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джо Холдеман - Биография

Джо Холдеман

На основную страницу

Биография

Джо Холдеман — американский прозаик, один из ведущих авторов современной НФ США (писал также детективы). Родился в Оклахома-Сити (шт. Оклахома), окончил Университет шт. Мэриленд в Колледж-Парке с дипломами физика и астронома, там же окончил аспирантуру, после чего был призван в армию. Был тяжело ранен во Вьетнаме, награжден орденом «Пурпурное сердце»; вьетнамские впечатления отражены в реалистическом романе «Год войны» [War Year] (1972). После демобилизации защитил диссертацию по специальности «свободные искусства» в Университете шт. Айова (в Айова-Сити); преподавал в том же университете, работал редактором в издательстве научно-популярной литературы; в настоящее время ведёт семестровые творческие курсы по НФ в Массачусетском технологическом институте (в Кембридже); с 1970 г. — профессиональный писатель. Первая НФ публикация — «Вне фазы» (1969). Живет в Гэйнесвилле (шт. Флорида).

Джо ХолдеманВьетнамский опыт наложил отпечаток на все творчество Холдемана — одного из ведущих представителей «левого», пацифистского направления в современной американской НФ; постоянно полемизируя с писателями-коллегами из противоположного лагеря (Р.Хайнлайном, Д.Пурнеллом и др.), Холдеман не устаёт подчеркивать абсурдность и античеловечность войны — этому, в частности, посвящена собранная им антология «Хватит заниматься войной» [Study War No More] (1977). Успех писателю принесли ранние рассказы и повести, в частности, острая антимилитаристская новелла «Герой» (1972), переписанная в самый известный роман Холдемана — «Вечная война» [Forever War] (1974; «Хьюго»-75; «Небьюла»-74), представляющий собой резкую полемику со «Звездным десантом» Р.Хайнлайна и прозрачную метафору на войны во Вьетнаме. Герои романа — космические ландскнехты далёкого будущего, завербованные неведомыми зёездными «стратегами», составляющими гештальт-общество; посредством мгновенных перемещений через звёзды-коллапсары наемники постоянно переносятся в чуждое им будущее, постепенно теряя всякое представление, за что и против кого они воюют, а кроме того, рискуют прибыть на новое поле брани с изрядно устаревшим оружием.

Экспериментальный (в духе Джона Дос Пассоса и «Остановки на Занзибаре» Д. Браннера) роман «Мост мысли» [Mindbridge] (1976) оказался стилистически интересным, но излишне запутанным сюжетно; речь в романе идёт о будущем, где телепортация и телепатия создают для живущих в нём добавочные проблемы. Также в хаотическом близком будущем развёртывается действие романа «Вспомнятся мои грехи» [All My Sins Remembered] (1977); фрагмент которого — повесть «В соответствии с преступлением» (1971) и трилогии:

Джо Холдеман«Миры» [Worlds] (1981; др. — «Миры обетованные»),

«Миры разделённые» [Worlds Apart] (1983; др. — «Миры запредельные»),

«Достаточно миров и времени» [Worlds Enough and Time] (1992; др. — «Миры неукротимые»).

В первом романе личность является игрушкой в руках политических элит; в трилогии — земная цивилизация балансирует на грани ядерной войны, которая и происходит, после чего вся надежда возлагается на орбитальные космические поселения.

Последующие романы Холдемана — «Инструмент торговли» [Tool of the Trade] (1987), «Покупая время» [Buying Time] (1989; др. — «Долгий стиль жизни» [The Long Habit of Living]) , и написанный в соавторстве с братом, Джеком Холдеманом (также автором НФ), роман «Тьмы нет» [There Is No Darkness] (1983) — оказались менее успешными. Рассказы и повести Холдемана составили сборники — «Бесконечные сны» [Infinite Dreams] (1979), «Имея дело с будущим» [Dealing With Future] (1985); выделяются рассказы: «Трехсотлетие» (1976; «Хьюго»-77) и «Образ» (1991), а также повесть «Розыгрыш Хемингуэя» (1990; «Хьюго»-91; «Небьюла»-90), переписанная в роман «Розыгрыш Хэмингуэя» [The Hemingway Hoax] (1990).


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 1)
  • 4 (Страница 1)
  • 5 (Страница 2)
  • 6 (Страница 3)
  • 7 (Страница 4)
  • 8 (Страница 5)
  • 9 (Страница 8)
  • 10 (Страница 8)
  • 11 (Страница 9)
  • 12 (Страница 10)
  • 13 (Страница 11)
  • 14 (Страница 12)
  • 15 (Страница 12)
  • 16 (Страница 13)
  • 17 (Страница 14)
  • 18 (Страница 14)
  • 19 (Страница 14)
  • 20 (Страница 15)
  • 21 (Страница 16)
  • 22 (Страница 17)
  • 23 (Страница 18)
  • 24 (Страница 19)
  • 25 (Страница 19)
  • 26 (Страница 19)
  • 27 (Страница 20)
  • 28 (Страница 20)
  • 29 (Страница 20)
  • 30 (Страница 21)
  • 31 (Страница 21)
  • 32 (Страница 21)
  • 33 (Страница 21)
  • 34 (Страница 22)
  • 35 (Страница 23)
  • 36 (Страница 23)
  • 37 (Страница 25)
  • 38 (Страница 25)
  • 39 (Страница 26)
  • 40 (Страница 26)


Джо Холдеман

Проект «Юпитер»

Цикл: "Бесконечная война" - 2

 Читать книгу

Аннотация

Каждый должен выполнять свою работу хорошо. Джулиан Класс делает ее отлично, хотя она и сводит его с ума. Он убивает людей, причем не по одному, а целыми пачками, правда, не своими руками, а с расстояния сотен миль. Он — оператор неуязвимой боевой машины,стоящей на вооружении сил Альянса, воюющих с партизанами-нгуми. Идет 2043 год, и весь мир охвачен бесконечной войной. Это не его война, и ему нестерпимо хочется наложить на себя руки. Но не в жестоком уничтожении беззащитных людей и не в бессмысленном самоубийстве состоит истинная миссия Класса. Не только Земле, но и всей Вселенной угрожает неминуемая гибель, и только Джулиан и его подруга Амелия Хардинг могут предотвратить грядущую катастрофу.

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://lib.rus.ec
Над дизайном работали: Spider, Elfin, Angel