Джо Холдеман - Бесконечная война

1 Джо Холдеман

ЧАСТЬ ПЕРВАЯ. РЯДОВОЙ МАНДЕЛЛА (1997-2007 гг.)

1

- На сегодняшнем вечернем занятии мы покажем вам восемь способов бесшумно убить человека, - говорил сержант-инструктор, который выглядел едва ли на пять лет старше меня. Следовательно, если ему и приходилось убивать в бою, бесшумно или наоборот, то только будучи еще ребенком.
Я уже был ознакомлен с восемнадцатью способами убить человека, хотя подавляющее большинство из них было довольно шумными. Я уселся прямо, придав лицу выражение вежливого внимания, и заснул с открытыми глазами. То же самое сделали почти все остальные, мы уже знали, что ничего действительно ценного на вечерних занятиях не дают.
Разбудил меня включенный проектор, и я просмотрел короткую учебную ленту, иллюстрирующую "восемь бесшумных способов". Часть актеров была из преступников-мозгостеров, потому что их убивали на самом деле.
После фильма какая-то девушка из первого ряда подняла руку. Сержант кивнул ей, и она поднялась, чтобы задать вопрос. Симпатичная, хотя шея и плечи немного мощноваты. Это от постоянного таскания тяжелых вещмешков, чем мы занимались последнюю пару месяцев.
- Сэр, - сказала она, - мы должны были обращаться к сержантам только через "сэр", пока не пройдем обучение, - большинство этих способов, они, как мне кажется, ну, выглядят просто глупо.
- Например?
- Ну вот, это - удар в область почек саперной лопаткой. Неужели мы действительно можем оказаться в ситуации, когда у нас не будет под рукой ножа или другого оружия? И почему именно в почки, почему бы просто не раскроить противнику голову?
- На голове у него может быть каска, - резонно заметил сержант.
- Но ведь у тельциан, видимо, вообще нет никаких почек!
- Вероятно, - вздохнул инструктор. Шел только лишь 1997, и никто еще не видел живого тельцианина или хотя бы его останков размером более хромосомы. - Но химически их тела сходны с нашими, поэтому мы предполагаем, что и анатомически это похожие на человека существа. И у них должны быть уязвимые места. Их придется найти вам.
- Не забывайте, - он ткнул пальцем в сторону экрана, - что эти восемь смертников получили свою долю ради вашей пользы, чтобы вы смогли найти способ убить тельцианина - все равно, с помощью ручного лазера или с помощью точильного бруска.
Девушка опустилась на место, но ответ сержанта ее, судя по всему, не очень удовлетворил.
- Будут еще вопросы?
Но поднятых рук больше не было.
Мы приняли более-менее вертикальное положение. Сержант ожидающе глядел на нас.
- Так-растак вас, сэр! - послышался обычный усталый хор.
- Громче!
- ТАК-РАСТАК ВАС, СЭР! - Еще одно убогое армейское изобретение для поднятия нашего духа.
- Уже лучше. Не забудьте, завтра на рассвете маневры. Завтрак в три тридцать, построение - в четыре ноль-ноль. Кто будет пойман в мешке после трех сорока - потеряет нашивку. Разойдись.
Я затянул молнию на комбинезоне и пошагал по снегу в комнату отдыха, чтобы выпить чашку сои и покурить. Мне всегда хватало пяти-шести часов сна, и иначе, как здесь, я не мог побыть сам по себе, хоть на несколько минут забыть про армию. В комнате отдыха я некоторое время смотрел инфо. Еще один корабль накрылся в секторе Альдебарана. Это, считай, четыре года назад. Готовится флот для ответного удара, причем потребуется еще четыре года, пока они туда доберутся. За это время тельциане прочно усядутся на всех входных планетах.
В казарменном бараке, когда я туда вернулся, все уже полезли в спальные мешки, и основное помещение было выключено, вся честная компания до сих пор окончательно не пришла в себя после двухнедельного учебного цикла на Луне. Я запихал комбинезон в шкафчик, сверился со списком и обнаружил, что мне выпала на сегодня койка N_81. Проклятие, прямо под нагревателем!
Я как мог тихо пробрался за полог, стараясь не разбудить соседа. Кто это был, я не видел, но ни малейшего значения это не имело. Я шмыгнул под одеяло.
- Что-то поздно ты, Манделла, - зевнули на соседней койке. Это была Роджерс.
- Извини, я не хотел тебя будить, - прошептал я.
- Не страшно, - она подкатилась ко мне и обхватила, прижимаясь. Она была теплая и в меру податливая.
Я провел рукой по ее бедру, надеясь, что жест был только братской лаской.
- Спокойной ночи, Роджерс.
- Спокойной ночи, мой жеребчик, - она вернула ласку мне, но более решительно.
И почему так всегда получается - когда в активе ты, то твой сосед хочет спать, а когда устанешь - соседу не спится? И я склонил голову перед неизбежным.

2

- Нухршо-о, понеслись снова! Стрингеры! Взяли быстренько - ну, кому говорю, взяли!
Около полуночи фронт теплого воздуха достиг нашей округи и снег превратился в жидкую грязь. Продольная балка-стрингер из пермопласта весила пятьсот фунтов, и тащить ее было не сахар, не считая даже, что она была покрыта ледяной коркой. Каждая команда стрингеров состояла из четырех человек - по двое на каждом конце балки. В паре со мной шла Роджерс.
- Сто-о-й... - выкрикнул парень, шедший за мной, имея в виду, что сейчас балка выскользнет у него из закоченевших рук. Хоть и пермопластовая, она вполне могла бы сломать человеку ногу. Мы все разжали пальцы и отпрыгнули в сторону одновременно. Балка, подняв фонтан грязевых брызг, рухнула на землю.
- Черт тебя побери, Петров, - сказала Роджерс. - Может, тебе лучше перейти в Красный Крест или еще куда? Растакая балка не на растак тяжелая. - Обычно наши девушки гораздо осмотрительнее в выборе выражений, но Роджерс можно было понять.
- Нухршо-о! Стрингеры, вперед! Склейщики! Не отставать!
Два человека нашей бригады склейщиков бросились бежать, раскачивая своими ведрами.
- Манделла, давай двигать. А то я что-то отморожу.
- И я, - поддержала девушка. Больше с чувством, чем с логикой.
- Раз-два взяли-и!
Мы подхватили чертовку и потащили к мосту. Он был готов примерно на три четверти. Похоже, второй взвод нас обгоняет. Мне-то было бы все равно, но только взвод, первым закончивший мост, домой полетит на вертолете, а нам придется тогда четыре часа шлепать по грязище, и отдыха у нас сегодня уже не будет.
Мы установили балку на место и начали прилаживать фиксирующие скобы к опоре. Девушки из бригады склейщиков начали уже выплескивать смолу на балку, хотя мы не успели ее закрепить. Ее напарник ждал по другую сторону моста. Настильщики дожидались своей очереди у подножия, каждый из них поднял над головой лист упрочненного пермопласта, словно зонтик. Они были сухие и чистые. Интересно, заметил я громко, за что им такая честь выпала? Роджерс высказала несколько предположений, красочных, но маловероятных.
Мы направлялись за следующей балкой, когда проводящий полевые занятия (имя его было Дагльстайн, но мы звали его "Нухрош") засвистал в свою свистульку и проревел:
- Нухро-о-ш, солдаты, десять минут перекура. Курите, ежели есть что. - Он сунул руку в карман и включил обогрев наших комбинезонов.
Мы с Роджерс присели на край стрингерной балки, и я вытащил кисет. Скруток с травой у меня было полно, но их не разрешалось курить до вечера. С табаком у меня был только сигарный окурок: дюйма на три. Я закурил - и после пары затяжек почувствовал себя не так уж плохо. Роджерс тоже затянулась, но только за компанию, тут же скорчила гримасу и вернула окурок обратно.
- Ты еще учился, когда тебя призвали? - спросила она.
- Ага. Как раз получил диплом об окончании - физика. Хотел стать преподавателем.
Она невесело кивнула.
- А я на биологическом...
- Долго? - Я зачерпнул полную пригоршню снеговой каши.
- Шесть лет. Я бакалавр. - Она водила ботинком из стороны в сторону, нагребая холмик замерзающей грязи и мокрого снега, похожего на кристаллы замерзающего молока. - И отчего так получилось, отчего эта сволочь началась?
Я вздохнул. Вопрос не требовал ответа, тем более вроде тех, что нам предоставляли ИСООН. Интеллектуальная и физическая элита планеты, коей должно спасти человечество перед лицом тельцианской угрозы. Вот дерьмо. Все это только гигантский эксперимент. Хотят попробовать, не удастся ли нам навязать тельцианам столкновение на поверхности планеты.
Нухрош дунул в свисток на две минуты раньше, чем положено, как и всегда, но я и Роджерс, и еще два наших стрингера, могли сидеть с минуту, пока склейщики и настильщики приканчивали нашу последнюю балку. Костюмы быстро остывали, так как обогрев уже выключился, но мы из принципа не трогались с места.
Вообще-то, никакого смысла не было в тренировке на холодке. Типичная армейская полулогика. Конечно, там будет холодно, но ничего похожего на снег или лед. Даже по своему определению, входная планета находится в зоне температур, близких к абсолютному нулю. Коллапсары совсем не греют - и если вы почувствуете холод, значит, вам пришел конец.
Двенадцать лет назад, когда мне было всего десять лет, был открыт коллапсарный прыжок. Направьте предмет с достаточной скоростью прямо в коллапсар, и вот он уже выпрыгивает где-то в совсем другой части Галактики. Быстро нашли закономерность, позволяющую определить место выхода: объект как бы движется в начальном направлении вдоль "линии" (то есть вдоль эйнштейновской геодезической линии) и выпрыгивает в пространство, когда эта воображаемая "линия" упирается в другой коллапсар. И объект выпрыгивает в нормальное пространство в том же направлении и с той же скоростью, с какой он вошел в первый коллапсар. Время между двумя коллапсарами... практически ноль.
Явление задало работы физикам и математикам. Им пришлось пересмотреть теорию одновременности, потом разобрать до основания здание общей теории относительности и собрать его снова, включив необходимые изменения. И политики тоже очень обрадовались, потому что теперь они могли послать корабль с колонистами на Фомальгаут с меньшими затратами, чем раньше обходилась посылка двух человек на Луну. Политики были бы рады отправить массу людей на Фомальгаут, совершать невиданные подвиги, вместо того, чтобы эти люди не давали им спать спокойно дома, на Земле.
Каждый колонистский корабль сопровождался автоматическим зондом. Зонд следовал за кораблем примерно в двух миллионах миль. Уже были получены данные о существовании входных планет - скальных мирах, вращающихся вокруг коллапсаров. Зонд, в случае если корабль врежется в такую планету на скорости 0,999 световой, должен был вернуться домой и сообщить о печальном событии.
Именно такого рода катастроф никогда не случалось, но однажды все-таки зонд вернулся домой один. Информация, им доставленная, была проанализирована, и оказалось, что корабль колонистов был атакован чужим кораблем и уничтожен. Это произошло в окрестностях Альдебарана, в созвездии Тельца, и так как выговаривать слово "альдебараниане" несколько неудобно, враг получил имя "тельциан".
Корабли переселенцев начали отправляться в полет под защитой крейсеров. Потом крейсера начали совершать рейсы самостоятельно, и в конце концов Группа Колонизации уступила место ИСООН, то есть Исследовательским Силам при ООН. Ударение на слове "силы".
Потом какой-то умник в Генеральной Ассамблее родил идею, что следовало бы подготовить группу людей, способных вести наземные боевые действия и охранять входные планеты ближайших коллапсаров. Это привело к Элитарному Призывному Закону 1996 года и появлению самой элитарной набранной армии в истории военных сражений.
И вот мы, пятьдесят мужчин и пятьдесят женщин, все с коэффициентом интеллекта выше 150 и необыкновенной силы и выносливости, самым элитарным образом месили грязь в центральной Миссури, размышляя при этом о практичности умения строить балочные мосты на планетах, где единственная жидкость являет собой случайную лужицу жидкого гелия.

3

Примерно через месяц мы стартовали к месту наших последних учебных полевых занятий - на Харон. Хотя планета и приближалась к перигею, но все равно была в два раза дальше от Солнца, чем Плутон.
В качестве транспорта был использован корабль для колонистов, рассчитанный на двести переселенцев, а также домашних животных и различные растения. Но не думайте, что там было очень просторно, если нас насчитывалось в два раза меньше, чем двести. Почти все дополнительное пространство занимало добавочное горючее и необходимая наша амуниция.
Весь перелет занял три месяца, половину дороги мы шли с ускорением два "ж", вторую половину - тормозили с тем же ускорением. Максимальная наша скорость, когда мы проскакивали орбиту Плутона, составляла примерно одну двадцатую световой. Эффекты релятивистики еще не давали о себе знать.
Три недели в поле тяжести в два раза больше нормального - это совсем не пикник. Три раза в день мы выполняли, очень осторожно, некоторые упражнения, а в основном старались сохранить лежачее положение. И все равно, имели место несколько случаев переломов и вывихов. Люди носили специальные бандажи и повязки, чтобы не растерять по пути конечности и прочие части тела. Спать было почти невозможно: мучили кошмары (удушение и сплющивание в лепешку), кроме того, приходилось постоянно переворачиваться, чтобы не застаивалась кровь и не образовывались пролежни. У одной из девушек, замученной до предела, во сне ребро протыкало кожу и высовывалось наружу.
Я уже несколько раз бывал в космосе до того, так что когда мы кончили тормозиться и перешли в свободный полет, я не испытывал ничего, кроме облегчения. Но многие из наших никогда не страдали от тошноты и головокружения. Остальным приходилось прибирать каюты, летая туда-сюда с мокрыми губками и инспираторами, всасывающими шарики полупереваренной "Муки Мясной Концентрированной" (в обиходе - соя).
Когда мы покидали орбиту, можно было хорошо рассмотреть Харон, хотя смотреть было почти не на что. Планета выглядела как туманная, едва светящаяся сфера, белесоватая, с несколькими темными полосами. Мы спустились примерно в двухстах метрах от базы. К транспорту подполз герметический краулер и соединился с выходным шлюзом через переходный рукав. Поэтому скафандры надевать не потребовалось. Краулер, звякая и крякая, полз к главному зданию базы, бесформенному строению невзрачного цвета.
Внутри здания доминировал тот же убогий цвет. Наша команда разместилась за столами, весело переговариваясь. Я нашел свободное место рядом с Фридменом.
- Джефф, ты как?... Уже лучше? - Фридмен был все-таки бледноват.
- Если бог предназначал человеку выжить в невесомости, отчего бы ему не снабдить его чугунной глоткой? - он тяжело вздохнул. - Сейчас уже полегче, курить хочется - помираю.
- И я.
- Ты-то, похоже, был как рыба в воде. Бывал наверху еще в колледже, да?
- Ага, дипломная работа по вакуумной сварке. Три недели на околоземной.
Я облокотился на спинку стула и потянулся за кисетом, наверное, уже в тысячный раз. И как всегда, его в кармане не оказалось. Система жизнеобеспечения не рассчитана на дым и, тем более, на табачный.
- До сих пор приходилось паршиво, - проворчал Джефф, - но это еще цветочки...
- Становись!
Мы поднялись на ноги, постанывая и пошатываясь, по двое и по трое. Дверь распахнулась, и вошел офицер. Полный майор, и я слегка подтянулся. Полного майора я раньше еще не видел. На комбинезоне у него была целая полоса наградных нашивок, включая и пурпурную ленту, означавшую, что ему приходилось быть раненым в бою, еще в старой американской армии. В Индокитае, стало быть, но эта затея кончилась крахом задолго до моего рождения. На вид ему нельзя было дать столько.
- Садитесь, садитесь, - сказал он, подбадривая нас соответствующим жестом руки. Потом он упер руки в бока и оглядел всю компанию. На его губах играла улыбочка.
- Добро пожаловать на Харон. Отличный денек выбрали вы для посадки, температура снаружи совсем летняя, восемь и пятнадцать сотых по Кельвину. Ожидается небольшое колебание температур в период двух ближайших столетий или около того.
Кто-то неуверенно засмеялся.
- Советую наслаждаться нашим тропическим климатом базы "Майами", пока есть у вас такая возможность. Мы тут в самом центре солнечной стороны, а большую часть времени вам придется провести на теневой половине. Там всегда довольно прохладно: около двух и восьми сотых выше абсолютного нуля.
- Курс, который вы прошли на Земле и на Луне, вы также можете считать теперь лишь первой, подготовительной ступенью, назначение второй - помочь вам выжить здесь, на Хароне. Здесь вы пройдете полную программу обучения: работа с инструментами, оружие, полевые занятия. И вы убедитесь, что при здешних температурах инструменты не работают, как положено, и оружие не желает стрелять. И люди - они передвигаются о-о-чень осторожно.
Он углубился в список, вставленный в пружинную планшетку у него в руках.
- Итак, у вас имеется на настоящий момент сорок восемь мужчин и сорок девять женщин. Два смертельных случая на Земле, кроме того, одно освобождение по состоянию психики. Признаюсь, что ознакомившись с программой вашей подготовки, я был искренне удивлен, что вы смогли пройти ее в почти полном составе.
- Но будет вам также известно, что я буду весьма рад, если хотя бы половина вас благополучно завершит обучение здесь. Единственная другая возможность, кроме благополучного окончания курса, - погибнуть. Здесь. На Землю все мы, включая и меня, попадем только в единственном случае: если вернемся из боевого рейса.
- Через месяц вы завершите подготовку. Отсюда вы будете переброшены на Старгейт Один - ближайший наш коллапсар на дистанции в половину светового года. Вы будете оставаться на базе Старгейт Один - это самая большая из входных планет - до прибытия смены. Ждать ее, к счастью, недолго. Не более восьми месяцев, так что после вашего отбытия им принимать следующую группу.
- От Старгейт вы будете отправлены к одному из стратегически важных коллапсаров, оборудуете там базу и будете удерживать ее в случае нападения противника. Если противник не даст о себе знать, ваша задача - охранять базу до получения дальнейших приказов.
- Две последние недели вашей подготовки будут посвящены изучению конструкции и сборке точной копии такой базы, но там, на теневой стороне. Там вы будете полностью изолированы от базы "Майами": ни транспортного сообщения, ни снабжения медикаментами и прочим. В течение двух этих недель ваши оборонительные способности будут подвергаться проверке с помощью управляемых зондов. Зонды будут стрелять.
Неужели они потратили на нас все эти деньги только для того, чтобы прикончить во время обучения?
- Весь постоянный персонал здесь, на Хароне, состоит из боевых ветеранов. Следовательно, каждому из нас от сорока до пятидесяти лет. Но, думаю, мы от вас отставать не будем. Двое из нас будут находиться с вами постоянно и сопровождать вас на Старгейт. Это капитан Скотт, командир вашей группы, и сержант Октавио Кортес, ваш старший сержант. Джентльмены, прошу.
Два человека, сидевшие в первом ряду, быстро и легко поднялись на ноги, повернувшись к нам лицом. Капитан Скотт ростом немного пониже майора, но выкован явно тем же молотом; лицо с твердыми чертами, гладкое, будто фарфоровое, циничная полуусмешка, бородка ровно сантиметровой ширины вокруг широкого подбородка. На вид ему лет тридцать, не больше. На бедре капитан носил большой пистолет пулевого типа.
Сержант Кортес был совсем другого типа, страшного. Голова, обритая наголо, имела неправильную форму, потому что с одной стороны часть черепа была явно удалена в свое время, образуя плоскую впадину. Лицо у него было очень темное и все испещрено морщинами и шрамами. У левого уха не хватало половины, а глаза по выразительности не уступали кнопкам лифта. Он носил какой-то гибрид бороды и усов, что выглядело, как белая гусеница, обнимающая его челюсть и рот. Если бы не все это, то его улыбка школьника выглядела бы очень привлекательно, но в данном случае это было самое жуткое, чудовищное существо, какое мне приходилось видеть. И тем не менее, если принимать во внимание все нижние шесть футов сержанта, начиная от головы, он мог бы служить моделью рекламы какого-нибудь культуристского клуба. Ни Скотт, ни Кортес не носили наградных нашивок. Кортес был вооружен небольшим карманным лазером на магнитном присосе, подвешенном у левой подмышки. Рукоятка у него была деревянная, отполированная до блеска рукой хозяина.
- Теперь, прежде чем я оставлю вас на милость этих двух джентльменов, позвольте мне еще раз предостеречь вас. Два месяца назад на планете не было живой души, и вообще ничего не было, кроме кое-какого оборудования, оставленного экспедицией 1991 года. Сорок пять человек целый месяц строили эту базу. Двадцать восемь - больше половины, погибли во время строительства. Это самая опасная для человека планета из всех, на которых люди успели побывать. Но вы отправитесь туда, где будет так же плохо, или еще хуже. Наши люди сделают все, чтобы вы пережили этот месяц. Слушайте, что вам будут говорить... и следуйте их примеру. Все они выжили здесь дольше, чем нужно выжить вам. Прошу вас, капитан.
Капитан встал, а майор тем временем вышел.
- Стана-о-вись! - последний слог походил на взрыв гранаты, и мы все вскочили на ноги.
- Все, что я скажу, я скажу первый и единственный раз, так что вы лучше вникайте сразу, - прорычал он. - Мы сейчас находимся в боевых условиях. А в боевых условиях за непослушание и невыполнение приказа есть только одно наказание, - он снял с бедра пистолет и протянул его в нашу сторону. Держал он его за ствол, как клюшку для гольфа. - Это армейский кольт сорок пятого калибра, модель 1911 года. Это примитивное, но надежное оружие. Сержант и я имеем право убить любого из вас для поддержания дисциплины, если в этом будет необходимость. Лучше не заставляйте нас доходить до крайностей, потому что мы воспользуемся правом. Воспользуемся. - Он вернул пистолет на место. Застежка кобуры громко щелкнула в мертвой тишине.
- Я и сержант Кортес убили вместе больше людей, чем сидит в этом зале. Мы оба воевали во Вьетнаме на стороне США, и мы оба пошли служить в Международные Силы ООН десять лет назад. Я отказался от звания майора, чтобы принять участие в этом деле, а сержант Кортес потерял звание субмайора. Мы - не просто солдаты, мы были в бою, а это первая боевая ситуация с самого 1987 года.
- Не забывайте все, что я сказал, пока сержант будет давать вам детальные инструкции относительно ваших обязанностей. Приступайте, сержант. - Он повернулся на каблуках и пошагал прочь из зала. Выражение лица у него не изменилось ни на йоту во время выступления.
Первый сержант двигался, как тяжелая машина со множеством передач. Когда дверь, прошипев, задвинулась, он задумчиво повернулся к нам лицом и сказал голосом, неожиданно мягким:
- Вольно, садитесь. - Сам он присел на стоящий впереди стол. Стол заскрипел, но выдержал.
- Капитан говорил вам страшные вещи, и я тоже выгляжу страшновато. Но мы оба хотим вам добра. Работать вы будете со мной, так что привыкайте к этой штуке у меня на черепе. Капитана вы увидите только на маневрах.
Он коснулся впадины на черепе.
- Кстати, о черепах и содержимом. Все мое осталось в целости почти при мне. И все мы, старые ветераны, поступившие в ИСООН, прошли те же тесты, что и вы, набранные по Элитарному Закону. Так что я подозреваю, ребята, что вы все сообразительные и крепкие, но мы с капитаном тоже сообразительные и крепкие, и у нас есть кой-какой опыт при том.
Он перелистал списки, не вникая по-настоящему.
- Значит, как сказал капитан, за невыполнение приказа в боевых условиях будет только одно наказание - высшая мера. Но в обычных условиях, дома, мы не будем стрелять из-за простого непослушания: вас накажет сам Харон.
Далее, в помещении расквартирования можете чувствовать себя как дома. Хоть стой, хоть падай - нас не волнует. Но если ты надел боекостюм и вышел, на полевые учения, дисциплине должен позавидовать римский центурион. Будут ситуации, когда один глупый поступок может убить нас всех.
- Ну, а самое первое, что мы должны сделать, это подобрать вам боекостюмы. Оружейник ждет вас в казарме, он будет заниматься каждым из вас индивидуально. Ну, пошли.

4

- На Земле вам, знаю, уже прочли лекцию о боекостюмах и о том, что они могут.
Оружейник оказался невысоким человеком, частично лысым, без знаков отличия на комбинезоне. Сержант Кортес велел нам называть его "сэр", так как оружейник был лейтенантом.
- Но я хочу сделать ударение на некоторых аспектах, и кроме того, добавить, возможно, некоторые сведения, которые вам не сообщили, или которые сами инструкторы не могли знать. Ваш первый сержант любезно согласился послужить для нас моделью. Сержант?
Кортес вылез из комбинезона и подошел к небольшой платформе, где был установлен боекостюм. В раскрытом виде он напоминал раковину моллюска человекообразной формы. Сержант, пятясь, вступил в костюм, сунул руки в рукава. Послышался щелчок, и костюм захлопнулся, вздохнув при этом. Он был ярко-зеленым, с белыми буквами КОРТЕС на шлеме.
- Камуфляж, сержант.
Зелень поблекла, сменилась белизной, потом уступила место грязно-серому.
- Это самый подходящий камуфляж для Харона и большинства входных планет. - Голос Кортеса доносился будто со дна глубокого колодца.
- Но имеется и несколько других комбинаций. - Серый цвет потемнел, местами стал ярче, превращаясь в смесь зеленого и коричневого. - Для джунглей. - Зелено-коричневая раскраска сменилась охряной. - Пустыня. Темно-коричневой, почти что черной. - Космическое пространство. Или ночь.
- Прекрасно, сержант. Насколько мне известно, это единственное устройство, которое подвергалось усовершенствованию в ходе вашего обучения, и вы можете о нем не знать. Регулятор камуфляжа помещен у левого запястья, и очень чувствителен. Но если вы нашли нужную комбинацию, то закрепить ее уже несложно.
- На Земле вы не получили достаточно тренировки в боекостюмах. Это потому, что мы намерены выучить вас пользоваться костюмами в боевой обстановке. Боекостюм - самое совершенное личное оружие, когда-либо созданное, но и для неумелого владельца оно может стать смертоносным. Ничего не стоит прикончить самого себя только из-за невнимательности. Повернитесь, сержант.
- Вот они где, - оружейник хлопнул Кортеса по обширному квадратному вздутию между плечами. - Радиаторы. Как вы понимаете, в задачу боекостюма входит поддержание наиболее благоприятной температуры внутри, а не в зависимости от температуры окружения. Материал костюма - самый совершенный изолятор, какой нам только удалось создать, учитывая требования прочности. Поэтому излишки тепла сбрасываются наружу через радиаторы - по сравнению с температурой на теневой стороне пластины радиаторов просто раскалены.
- Стоит вам только прислониться спиной к валуну из замерзшего газа, а их множество в округе, как твердый газ мгновенно начнет сублимироваться. При этом он, расширяясь, будет отталкиваться от окружающего льда и... всего за одну сотую доли секунды вы получите эквивалент ручной гранаты, взрывающейся у вас за плечами. Но понять этого вы уже не успеете.
- Разновидности подобного явления убили одиннадцать человек за два прошедших месяца. А ведь они всего-навсего строили пару бараков.
- Я предполагаю, что вы уже знакомы с силовыми усилителями костюмов и знаете, как легко они могут лишить жизни неумелого человека. Кто желает пожать руку нашему сержанту?
Он подождал, потом подошел сам к платформе, и они с сержантом пожали друг другу руки.
- Сержант умеет пользоваться усилителем. Вы же, пока не научитесь, должны проявлять крайнюю осторожность. Вам захочется почесать спину, совершенно машинально, и кончится это тем, что вы сломаете себе позвоночник. Не забывайте о полулогарифмической прогрессии: сила в два фунта дает при усилении пять фунтов, три фунта дают десять, четыре двадцать три, пять фунтов - сорок семь. Большинство из вас может развить давление в хватке руками до сотни фунтов. Теоретически вы сможете, применяя усиление, разломать стальную балку. На самом же деле, данной мощности усилие разрушит материал ваших перчаток, и, следовательно, вы быстро погибнете от холода и разгерметизации костюма. От чего именно, значения не имеет.
- Ножные усилители также являют немалую опасность, хотя степень усиления у них меньше. Пока не приобретете достаточные навыки, не пытайтесь бегать или прыгать. Там, снаружи, немудрено споткнуться, и, как сами понимаете, немудрено быстро умереть.
- Сила тяжести на Хароне составляет три четверти земной. Не так уж плохо. Но на какой-нибудь действительно небольшой планете, вроде Луны, вы можете, прыгнув с разбега, не приземлиться в течение двадцати минут, просто улетите за горизонт. Скорее всего, врежетесь в скалу на скорости восемьдесят метров в секунду. А на небольшом астероиде ничего не стоит вообще никогда не приземлиться, набрав скорость убегания, вы отправитесь с неофициальным визитом в межзвездное пространство. Не самый быстрый способ путешествовать.
- Завтра утром мы начнем обучать вас искусству остаться в живых внутри этой адской машины. Остальную часть сегодняшнего дня и вечера мы будем заниматься подборкой индивидуальных боекостюмов для каждого. Я буду вызывать вас по одному. Сержант, мы кончили.
Кортес направился к входной двери, включил воздушный кран, подававший воздух в шлюз. Одновременно включилась батарея инфракрасных излучателей, предохраняя воздух от замерзания. Когда давление в шлюзе и в отсеке сравнялось, он завернул кран, раздвинул дверь и зашел в переходной шлюз. Дверь задвинулась, насос начал откачивать воздух из шлюза. Примерно через минуту Кортес открыл наружную дверь и покинул жилой корпус.
Совсем как на Луне.
- Первым пойдет рядовой Омар Альмизар. Остальные могут отправиться в спальню. Я буду вызывать по интеркому.
- В алфавитном порядке, сэр?
- Да. Один человек займет примерно десять минут. Если ваша фамилия начинается на "зет", можете спокойно вздремнуть.
Спрашивала Роджерс. Наверное, она и вправду надеялась подремать.

5

Солнце выглядело как до твердости яркая белая точка прямо над головой. Оно было куда ярче, чем я ожидал, потому что мы находились в восьмидесяти астрономических единицах от него, и яркость Солнца составляла лишь одну шестидесятичетырехтысячную от видимого с Земли сияния. И тем не менее, оно давало света не меньше, чем мощная лампа в уличном фонаре.
- На входной планете у вас света не будет. - Голос капитана Скотта треснул в наших наушниках. - Будьте рады, если разглядите, куда поставить ногу.
Мы стояли в колонну, друг за другом, на пермопластовой дорожке, соединявшей жилой корпус и склад. Мы отрабатывали перемещение в боекостюмах в условиях открытого окружения. Все утро мы учились внутри базы - и особой разницы теперь не испытывали, не считая экзотического пейзажа. Хотя света было маловато, но благодаря отсутствию атмосферы можно было просматривать местность до самого горизонта. Территорию базы окаймляла черная скальная стена, слишком правильных очертаний, чтобы быть естественным образованием. До нее было примерно с километр. Поверхность была абсолютно черного цвета, местами голубели ледяные проплешины. Рядом со складом помещался громадный бункер с горкой замерзшего в снег газа и надписью "Кислород".
В костюмах было вполне удобно передвигаться, но только создавалось впечатление, что ты - одновременно и марионетка, и кукловод. Делаешь усилие, чтобы передвинуть ногу, костюм усиливает импульс и двигает твою ногу за тебя.
- Сегодня мы обойдем территорию базы и никто не должен выходить за ее периметр, - правда, кольт капитан на костюм не прицепил, хотя мог носить его под костюмом - в качестве счастливого амулета. Но у него в перчатке имелся пальцевый лазер, как и у всех нас, но только его лазер наверняка был заряжен.
Соблюдая интервал не менее двух метров между собой, мы, вслед за капитаном, покинули пермопластовую дорожку и ступили на гладкую поверхность скалы. Мы с великой осторожностью шли около часа, расширяя спираль маршрута, пока не оказались у защитного периметра.
- Всем смотреть и слушать внимательно! Сейчас я пойду к тому большому куску льда. - Это была действительно большая ледяная лужа примерно в двадцати метрах от нас. - Я вам покажу кое-что, а вы запомните хорошенько, если хотите остаться в живых.
Сделав дюжину уверенных шагов, капитан оказался в районе ледяного озерка.
- Сначала мне нужно немного подогреть вот эту скалу. Опустить фильтры!
Я прижал рычажок под левой подмышкой, и на экране моего видеоконвертора скользнул светофильтр. Капитан направил свой палец-лазер на кусок черной скалы размером с баскетбольный мяч и коротко ударил лучом. Вспышка отбросила бесконечно длинную тень капитана куда-то за наши спины. Обломок разлетелся на дымящиеся осколки.
- Они быстро остывают. - Капитан пошел вперед и поднял один такой осколок. - Его температура сейчас около двадцати или двадцати пяти по Кельвину. Теперь смотрите. - Он швырнул "горячий" обломок на поверхность льда. Обломок бешено завертелся, заскользил по льду и вылетел обратно на скальную поверхность. Капитан бросил еще один - тот же результат.
- Как вы знаете, вы изолированы не абсолютно. Температура этих камешков примерно соответствует температуре подошв у ваших костюмов. И если вы попадете на поверхность водородного льда, с ними случится то же, что случилось с кусками скалы. Но только скала - она всегда была мертвой скалой, чего не скажешь о вас.
- Причина такого поведения камня - в образующейся между ним и льдом прослойке жидкого водорода, всего в несколько молекул толщиной. Трение между скалой или вами и поверхностью льда отсутствует, совершенно. А если отсутствует трение, и стоять невозможно.
- Примерно через месяц тренировок в костюме вы научитесь - должны будете научиться - выживать при падении. Но не сейчас - у вас нет еще навыков. Смотрите на меня.

1 Следующая страница


Бесконечная война 2

Капитан пригнулся и одним прыжком вскочил на делянку. В воздухе мелькнули подошвы, но капитан ловко перевернулся в полете и приземлился на руки и колени. Он соскользнул со льда на скалу и поднялся на ноги.
- Самое главное - не дать вашим радиаторам соприкоснуться с замерзшим газом. По сравнению со льдом они все равно что горнило домны. Мгновенный взрыв.
После этого мы еще около часа бродили по территории базы, а потом вернулись в жилой корпус, уже пройдя шлюз, необходимо было выждать некоторое время, чтобы костюмы успели прогреться до "комнатной температуры". Кто-то подошел ко мне и коснулся шлемом моего шлема.
- Это ты, Уильям? - на шлеме у нее имелась надпись "МАККОЙ".
- Привет, Син. Что-то случилось?
- Я просто хотела спросить, с кем ты сегодня будешь спать. - Верно, я и забыл. Списки здесь не составляли, каждый выбирал соседа сам.
- Э... я... то есть, я еще ни с кем не договаривался. Если ты... то конечно...
- Спасибо, Уильям. Пока. - Я смотрел ей вслед. Если кто-то и мог бы выглядеть соблазнительно в боекостюме, так это Син. Но и у нее ничего не получалось.
Кортес решил, что мы уже достаточно прогрелись, и повел нас в раздевальню. Каждый, пятясь, завел свой костюм в надлежащее гнездо и подключил к подзаряжающим батареям. (В боекостюм была вмонтирована автономная плутониевая батарея, которой бы хватило на несколько лет, но нас приучали к бережливости). В конце концов все благополучно подключили свои боекостюмы и было позволено выходить на свет божий: девяносто семь цыплят, выскакивающих из ярко-зеленых яиц. Было холодно, особенно это касалось боекостюмов, поэтому мы весьма недисциплинированной толпой бросились к шкафчикам с одеждой.
Я натянул тунику, брюки и сандалии, но все равно дрожал от холода. Я взял свою чашку и встал в очередь за порцией горячей сои. Чтобы согреться, все в очереди прыгали на месте.
- К-как... т-ты... думаешь, Манделла, ск-колька з-здесь... градусов? - это была Маккой.
- И... знать... не хочу... - Я бросил прыгать и начал растирать ладонями, со всей возможной энергией, но одной рукой, так как в другой держал чашку. - Во всяком случае, не холодней, чем в Миссури.
- Уж... хоть бы... включили... обогрев... дьявол их забери!
Маленьким женщинам всегда приходится хуже всех. А Син была у нас самой маленькой, куколка с осиной талией, одна пяти футов ростом.
- Уже включили кондиционер. Скоро прогреется.
- Хотела бы я... быть такой здоровенной... как ты.
А я втайне радовался, что все наоборот.

6

Потери у нас начались на третий день, когда мы учились делать ямы.
Учитывая нашу энерговооруженность, копать лопатой или подобным инструментом долбить промороженный камень Харона было бы просто непрактично. И тем не менее, можно день-деньской стрелять из гранатомета и не выдолбить даже окопа. Поэтому используется пальцевой лазер. С его помощью делается углубление, в него бросается заряд с часовым механизмом, и вы поскорее убираетесь в укрытие. Только укрытие на Хароне - это проблема, если только вы уже не обзавелись ямой где-нибудь поблизости.
Самое сложное в данной операции - это как раз успеть убежать. Безопасным считается расстояние не менее сотни метров от места взрыва. После включения часового механизма у вас есть три минуты времени. Но сломя голову бежать не рекомендуется. Не на Хароне.
Несчастный случай произошел, когда мы делали действительно солидную яму. Подходящую для подземного бункера. Для этого требовалось сделать углубление, потом спуститься на его дно, заложить еще один заряд и повторять операцию, пока не получится яма нужного размера. И глубины. Мы использовали взрыватели с пятиминутным замедлением, но и этого времени едва хватало - выбираться из кратера следовало с крайней осторожностью.
Уже все успели "выкопать" двойной глубины яму, кроме меня и еще трех человек. Думаю, поэтому только мы действительно внимательно следили за происходящим, когда это случилось с Йованович. Расстояние между нами было метров двести. На экране моего конвертора, включенного на сорок процентов мощности, я видел, как она исчезла за гребнем кратера. После этого я только мог слушать ее переговоры с Кортесом.
- Я на дне, сержант. - Во время полевых занятий подобного рода радио работало только на прием, исключая инструктора и выполняющего упражнение.
- О'кей, перейди в центр и расчисть днище. Не спеши. Пока не выдерешь кольцо, спешить некуда.
- Ясно, сержант.
Мы могли слышать, как крохотным эхом отдается шорох мелких камней, проходящих через подошвы в костюм. Несколько минут она молчала.
- Достала дно, - дыхание у нее несколько участилось.
- Лед или скала?
- Скала. Зеленоватая масса.
- Используй малую мощность. Один и две десятых, дисперсия "четыре".
- Боже, сержант, я проковыряюсь целый день.
- Возможно, но только в этой зеленоватой гадости имеются кристаллы гидрата, от сильного жара полетят куски. И нам ничего не останется, только оставить в кратере твой хладный труп.
- О'кей, один и две десятые, - противоположный край кратера озарился отсветом лазерного луча.
- Когда дойдешь до глубины в метр, перейди на дисперсию "два".
На это уже потребовалось семнадцать минут, три последние - на второй степени рассеивания. Представляю, как устала у нее рука.
- Теперь отдохни пару минут. Когда дно углубления перестанет светиться, активизируй взрыватель и бросай заряд. Потом выходи из кратера. Ясно? Времени у тебя полно.
- Ясно, сержант. Буду выходить.
Но в ее голосе чувствовалось напряжение. Еще бы, не каждый день приходится на цыпочках удирать от тахионной бомбочки в двадцать микротонн. Несколько минут слышалось ее учащенное дыхание.
- Готово. - Слабый стук - это бомбочка улеглась на место.
- Теперь не спеши, осторожно. У тебя целых пять минут.
- Ага-а, пять, - застучали камешки о подошвы ее костюма.
Сначала регулярные, эти звуки потом, когда она начала взбираться на гребень, стали более частыми. И когда осталось четыре минуты...
- Зараза, - долгий скребущий звук, стук камешков. - Вот зараза.
- Что случилось, рядовой?
- Зараза! - Тишина. - Сволочь!
- Рядовой Йованович, я спрашиваю, что случилось?
- Я... сволочь, я застряла... Эта сволочная нога. ДА ПОМОГИТЕ ЖЕ!.. Я не могу двинуться. Я не могу... я...
- Молчать! Как глубоко она застряла?
- Не могу вытащить, она застряла... моя нога... ПОМОГИТЕ!..
- Тогда помогай руками, черт побери, толкай руками! У тебя усилие по тонне на каждую руку! Остается три минуты.
Она перестала чертыхаться, и что-то забормотала низким монотонным голосом. Она тяжело дышала.
- Я вытащила ее.
Две минуты.
- Двигайся, насколько можешь быстро.
Голос у Кортеса был совершенно лишен волнения.
За девяносто секунд до взрыва Йованович появилась над гребнем кратера. Она выползла на четвереньках, переваливаясь через гребень.
- Беги... беги, как можешь быстро...
Она пробежала пять или шесть шагов, упала, поднялась, бросилась бежать, опять упала, проехав несколько метров, опять вскочила на ноги...
Казалось, что она успеет, но едва покрыв тридцать метров, она израсходовала почти весь запас времени. Десять секунд...
- Хватит, Йованович, - сказал тогда Кортес, - падай на живот и не шевелись. - Но она не услышала или же хотела отбежать подальше, и продолжала мчаться отчаянными прыжками, и тут сверкнула вспышка, сквозь скалу донесся грохот, и в самой верхней точке прыжка что-то ударило ее сзади, пониже затылка. Обезглавленное тело завертелось в полете, за ним потянулась спираль мгновенно высохшей в пыль крови. Черно-красная лента легко оседала на грунт, и ни один человек не наступил на эту дорожку, пока мы собирали обломки камня, чтобы завалить ее безжизненный труп.
В тот вечер Кортес вечерних занятий не проводил и вообще не показывался на нашей половине корпуса. Все мы были особенно вежливы друг с другом, и никто не боялся говорить о том, что случилось.
На ночь мы устроились с Роджерс. Каждый старался выбрать в соседи доброго товарища. Но Роджерс ничего не хотела, только плакала, и я тоже едва не разревелся.

7

- Огненная группа "А", вперед!
Двенадцать человек нашей группы продвигались вперед, растянувшись ломаной цепью, двигаясь к бункеру-стимулятору. До него было с километр, и все по тщательно подготовленной полосе препятствий. Мы могли двигаться довольно быстро, так как с нашего пути убрали весь лед, но даже после десяти дней тренировки нас не хватало на большее, чем легкая трусца.
Я нес гранатомет с обоймой учебных тахионных гранат по десять микротонн каждая. Пальцевые лазеры у всех были установлены на 0,8 мощности, не опаснее, чем ручной фонарик. Это была учебная атака - бункер и защищающий его робот стоили слишком много, чтобы использовать их всего лишь один раз.
- Группа "В", следуйте за нами. Командиры групп, принимайте командование.
Примерно на половине пути до бункера мы достигли скопления валунов, и Поттер, наш групповой командир, сказал:
- Залечь в укрытие!
Мы пристроились за валунами и поджидали группу "В".
Едва видимая в черном камуфляже боекостюмов, дюжина мужчин и женщин проскользнула мимо нас. Едва оказавшись на открытом пространстве, они сделали уход влево. Теперь мы их уже не могли видеть.
- Огонь! - Кружки красного света заплясали на дистанции в половину "щелчка" прямо перед нами, где едва можно было разглядеть темную массу бункера. Пятьсот метров - это предел для учебных гранат, но я решил попытать счастья. Я свел прицел с изображением бункера, придал гранатомету угол в сорок пять градусов и грянул залпом из трех гранат.
Бункер ответил огнем еще до того, как мои гранаты коснулись грунта. Его автоматические лазеры не превосходили по мощности наши, но при прямом попадании в человека его видеоконвертор выключался и человек считался условно мертвым до конца маневров. Автомат стрелял наугад. Нам в укрытии валунов ничего не угрожало.
Гранаты лопнули с фотографически-яркими вспышками метрах в тридцати от бункера.
- Манделла! Я думала, ты умеешь обращаться с этой штукой!
- Черт, Поттер, пятьсот метров - для нее предел. Как только подойдем поближе, я его накрою.
- Оттуда всякий накроет.
И ничего не ответил. Не всегда же она командир у нас. И к тому же, пока власть не стукнула ей в голову, она была совсем не плохой девчонкой.
Поскольку гранатометчик одновременно считался и помощником командира группы, я был "пристегнут" к поттеровскому радио и слышал ее переговоры с группой "В".
- Поттер, здесь Фридмен. Есть потери?
- Здесь Поттер... нет, похоже, они концентрируют огонь на тебе.
- Ага, мы потеряли троих. Сейчас мы забрались в углубление, примерно в сотне метров прямо от вас. Можем прикрыть, как только будете готовы.
- О'кей, давай. - Тихий щелчок. - Группа "А", за мной.
Она выскочила из-за прикрытия камней и включила тусклый розовый маячок, встроенный под энергорезервуаром костюма. Я почти ничего не видел, поэтому "перелистнул" свой конвертор на усиление "два". Изображение стало несколько туманным, но достаточно ярким. Так, похоже, что бункер действительно окончательно пригвоздил группу "В" и задает им жару. Они отвечали только лазерным огнем, видимо, потеряли уже гранатометчика.
- Поттер, здесь Манделла. Может, мы возьмем огонь с группы "В" частично на себя?
- Сначала я найду достаточно надежное укрытие. Этот вариант вас устроит, рядовой? - на время маневров Поттер была временно произведена в капралы.
Мы взяли вправо и залегли за массивной скалой. Большинство наших укрылось тут же. Но некоторым пришлось просто шлепнуться на грунт.
- Фридмен, здесь Поттер.
- Поттер, это Смити. Фридмен "выключился". Семмельсон тоже "выключился". У нас осталось всего пятеро. Прикройте нас, чтобы мы...
- Ладно, Смити. - _Щ_е_л_к_. - Группа "А", огонь. "В" попала в переделку.
Я осторожно оглянулся из-за скалы. По дальномеру до бункера было еще три с половиной сотни метров. Изрядно. Я специально взял повыше и выпустил три гранаты, потом опустил прицел гранатомета градуса на два и выпустил еще одну серию. Первые три гранаты дали перелет метров на двадцать, зато второй залп лег прямо перед бункером. Я, стараясь не менять угол прицела, выдал всю оставшуюся обойму, все пятнадцать гранат.
Мне надо укрепиться за скалой и перезарядить магазин, но я хотел увидеть, куда лягут эти пятнадцать, поэтому не отводил глаз от бункера, на ощупь открывая новый магазин...
Когда в меня ударил луч лазера, экран конвертора озарила ослепительная вспышка красного цвета. Свет, как мне показалось, насквозь пронзил мне череп, эхо отразилось от задней стенки. Всего несколько миллисекунд потребовалось конвертору, чтобы под воздействием перегрузки выключить изображение, но зеленый отсвет еще долго плясал у меня перед глазами.
Поскольку я теперь считался "убитым", мое радио автоматически выключилось. Я должен был оставаться на месте, пока учебный бой не закончится. Я был абсолютно отрезан от окружающего (если не считать, что болела кожа лица там, где его осветила вспышка на экране конвертора), и время тянулось бесконечно.
Наконец, чей-то шлем щелкнул о мой.
- Манделла, ты как? - спросил голос Поттер.
- Извиняюсь, помер от скуки минут двадцать назад.
- Вставай и держись за мою руку.
Я так и сделал, и мы потопали обратно к жилому корпусу. Это заняло около часа. Всю обратную дорогу она больше ничего мне не сказала, звуковые волны - самый неудобный способ коммуникации, если на тебе боекостюм; но когда мы прошли сквозь шлюз и прогрели костюмы, она помогла мне разоблачиться. Я уже приготовил себя к потоку язвительных вопросов, но, к моему изумлению, она обхватила меня за шею и запечатлела на моих губах влажный поцелуй.
- Отличный выстрел, Манделла.
- Ну?
- Как, ты не видел? Ну конечно же... Твой последний залп - четыре прямых попадания. Автомат в бункере поднял лапки, и нам оставалось не спеша пройти оставшиеся метры...
- Здорово. - Я почесал кожу на лице под глазами, начали отпадать чешуйки.
- Ой, ты бы посмотрел на себя! Ты похож...
- Весь боесостав, собраться в лекционном зале. - Это был голос капитана. Как всегда, какие-нибудь мрачные новости.
Поттер подала мне тунику и сандалии. Зал находился прямо в конце коридора. На двери имелся ряд кнопок от регистрационного устройства. Я нажал кнопку со своим именем. Четыре фамилии были уже заклеены черной лентой. Всего четыре, не так уж плохо. Значит, на сегодняшних маневрах обошлось без потерь.
Капитан сидел на лекционной платформе, и следовательно, отпадала ежедневная ерунда со "Становись! - Смирно!". Менее чем за минуту зал наполнился, мягкий звон регистратора засвидетельствовал присутствие полного состава.
Капитан Скотт не встал с платформы.
- Сегодня занятия прошли довольно хорошо. Никто не погиб, вопреки моим опасениям. В этом отношении мои опасения оказались ложными, но только в этом отношении. Все остальное никуда не годится.
- Я рад, что вы достаточно заботитесь о собственной безопасности, поскольку каждый из вас - это капиталовложение в миллион долларов плюс четверть человеческой жизни.
- Но в этом учебном бою с очень глупым роботом тридцать семь человек из вас ухитрились попасть под лазерный огонь и были убиты - условно. Так как мертвые солдаты не требуют пищевого довольствия, вы тоже обойдетесь без данного довольствия в течение трех дней. Каждый "убитый" в сегодняшнем бою будет получать только по два литра воды и витаминный рацион.
Как уже наученные опытом, мы не пытались протестовать, хотя на некоторых лицах появилось соответствующее выражение, особенно на тех, что выделялись розовым прямоугольником воспаленной кожи вокруг глаз и опаленными бровями.
- Манделла!
- Да, сэр?
- У вас самый сильный ожог на лице. Ваш конвертор был установлен на нейтральной позиции?
Проклятье!
- Нет, сэр. Усиление "два".
- Ясно. Кто был вашим групповым командиром сегодня?
- Временный капрал Поттер, сэр.
- Рядовой Поттер, вы приказывали ему включить усиление?
- Сэр, я... я не могу вспомнить.
- Не можете, значит. Что ж, для улучшения памяти, думаю, можете присоединиться к "убитым". Это вас устроит?
- Да, сэр.
- Прекрасно. Все "убитые" получат сегодня ужин - и это их последняя еда на трое суток, начиная с завтрашнего дня. Какие будут вопросы? Наверное, капитан решил пошутить. - Вопросов нет. Разойдись.
Я постарался выбрать на ужин самое калорийное на вид блюдо и поставил поднос рядом с Поттер.
- Спасибо тебе, хотя зря ты донкихотствуешь.
- Ничего. Я уже давно собиралась скинуть несколько лишних фунтов.
Что-то я не замечал у Поттер лишних фунтов.
- Я знаю одно неплохое упражнение, - сказал я. Она улыбнулась, не поднимая глаз. - Уже выбрала себе соседа?
- Ну, я собиралась, правда, договориться с Джеффом...
- Тогда поторопись. Он, по-моему, вожделеет к Маеджимме. Почему бы и нет? Ее все обожают.
- Не знаю. Наверное, нам следовало бы поберечь силы. Еще три дня...
- Ну же, перестань. - Я легонько коснулся ее руки. - Мы ведь от самой Миссури не соседствовали. А вдруг я успел научиться чему-нибудь новому?
- Возможно. - Она лукаво склонила голову. - Согласна.
В действительности кое-что новое узнала как раз она. Новый фокус назывался "французский штопор". Она так и не сказала, кто ее научил. Я был бы рад пожать ему руку. Потом, когда ко мне вернулись бы силы.

8

Две недели тренировок на базе "Майами" стоили нам, в конечном итоге, одиннадцать жизней. Двенадцать, если считать Долквиста. Провести остаток жизни на Хароне без руки и обеих ног не намного лучше смерти.
Фостер погиб под обвалом, у Фридмена что-то отказало в боекостюме, и он замерз прежде, чем мы успели втащить его в помещение. Почти всех остальных из погибших я знал не очень хорошо. Но легче от этого не становилось. Смерть товарищей, похоже, больше пугала нас, чем заставляла быть более осторожными.
И вот мы на теневой стороне. Флаер перевез нас группами по двадцать человек и высадил у сваленного в кучу оборудования и стройматериалов. Кто-то благоразумно расположил их в самой середине лужи из гелия II.
Чтобы вытащить материалы, нам пришлось использовать захваты-кошки. В брод пускаться было неблагоразумно, гелий II растекался по поверхности костюма, полз вверх, и к тому же, нельзя было узнать, что на дне: стоило ступить на водородный лед, и вашему счастью приходил конец.
Я предложил испарить лужу совместными усилиями лазеров, но десять минут концентрированного огня не понизили уровень гелия в значительной степени. Он не хотел кипеть. Гелий II - это "сверхжидкость", поэтому испарение могло иметь место только равномерно по всей поверхности. Никаких горячих точек, никаких пузырей.
Фонарями нам пользоваться запретили в целях "избежания обнаружения". Света звезд вполне хватало, если поставить видеоконвертор на третью или четвертую ступень усиления, но каждая ступень означала потерю четкости. При четвертой пейзаж казался неважной одноцветной гравюрой, и невозможно было прочесть имя на шлемах людей, только если стоять вплотную.
Впрочем, ничего особенного вокруг не наблюдалось. Имелось с полдюжины среднего размера метеоритных кратеров (почти вровень с краем заполненных гелием II), а на горизонте проглядывали какие-то карликовые горы. По консистенции перемороженный грунт напоминал заледенелую паутину - при каждом шаге нога уходила в грунт на полдюйма, вызывая хруст. Жутко надоедало.
Почти весь день мы потратили на вызволение наших материалов из лужи гелия. Спали по очереди - стоя, сидя или лежа на животе. Ни одна из этих позиций не пришлась мне по вкусу, поэтому я не мог дождаться окончания сборки бункера.
Мы не могли строить бункер в яме - он наполнился бы гелием II. Следовательно, сначала нужно было устроить специальную изолированную платформу, такой трехслойный бутерброд пермопласта.
Я был произведен временно в капралы и командовал группой из десяти человек. Мы переносили пермопластовые листы - два человека легко справлялись с таким листом - когда один из моих людей поскользнулся и упал на спину.
- Проклятье, Сингер, смотри под ноги. - Именно таким вот способом уже отправились на тот свет пара человек.
- Простите, капрал. Я споткнулся. Зацепился за что-то.
- Смотрите, все же. - Он благополучно поднялся на ноги и вместе с напарником потащил лист далее, потом вернулся за новым.

Предыдущая страница 2 Следующая страница


3 Джо Холдеман

Я не забывал посматривать за Сингером. Через несколько минут он явно начал шататься, что не так-то легко в наших кибернетизированных доспехах.
- Сингер! Когда отнесете плиту, подойдите ко мне.
- О'кей. - Покончив с заданием, он подошел.
- Дай-ка я взгляну на твои индикаторы.
Я открыл крышку на груди его костюма, где находился медицинский монитор. Температура тела была на два градуса выше нормальной, частота пульса и кровяное давление тоже показывали повышенные цифры. Но не до красных секторов, впрочем.
- Плохо себя чувствуешь?
- Черт, Манделла, я в норме, просто упал. Поэтому мне слегка не по себе.
Я вызвал нашего доктора.
- Док, здесь Манделла. Подскочите к нам на минуту.
- А где вы? - я помахал ему, и он направился к нам в обход лужи.
- Что случилось? - я показал ему показатели Сингера.
Док умел читать все другие индикаторы, не только термометр и давление, поэтому некоторое время обдумывал данные.
- Могу сказать только... что ему жарко.
- Черт, я сам мог сказать вам это, - проворчал Сингер.
- Наверное, пусть оружейник посмотрит его костюм. - У нас было два "оружейника" - они прошли сверхкраткий курс по устройству боекостюмов.
Я вызвал Санчеса и приказал ему подойти к нам вместе с инструментальным ящиком.
- Через пару минут, капрал. Мы тут тащим лист.
- Бросай и давай сюда быстро.
У меня появилось тревожное предчувствие. Дожидаясь оружейника, мы с Доком осмотрели костюм Сингера.
- Ого-то, - сказал Док Джоунс, - погляди-ка сюда. - Я зашел с другой стороны и посмотрел. Две пластины радиатора были вогнуты.
- Что там? - спросил Сингер.
- Ты упал ведь прямо на радиатор?
- Точно, капрал, это он. Что-то плохо работает.
- Думаю, он вообще не работает, - сказал Док.
Подошел со своим чемоданом Санчес, и мы объяснили ему, что случилось. Он взглянул на радиатор, вставил в гнезда пару контактных зажимов, и на индикаторе в чемодане высветился ряд цифр. Не знаю, что они означали, только там было восемь знаков после нуля.
Послышался легкий щелчок. Это Санчес включился в мою личную частоту.
- Капрал, этому парню конец.
- Что? Ты не можешь починить эту штуку?
- Возможно... возможно, я и смог бы. Но только, если бы разобрал его. Но разобрать...
- Ой! Санчес? - это Сингер говорил на общей частоте. - Ты понял, что с ним? - Он тяжело дышал.
Щелк.
- Спокойно, парень, мы разберемся.
Щелк.
- Он не выдержит до сборки и герметизации купола. А я с радиатором так не справлюсь, нужно его разобрать.
- У тебя ведь есть запасной костюм?
- Даже два, "безразмерного" типа. Но где же мы... как...
- Так. Подогрей один костюм.
Я включил частоту.
- Сингер, тебе придется поменять костюм. У Санчеса есть запасной, но чтобы ты мог переодеться, мы вокруг тебя построим домик. Понял?
- Мгм.
- Смотри, мы сделаем коробку, а ты будешь внутри и подключишь ее к установке жизнеобеспечения. И ты сможешь дышать, пока будешь переодеваться.
- Вроде как... немного сложновато... для меня.
- Да нет, смотри, тебе нужно только...
- Я в порядке, только дай мне отдохнуть...
Я подхватил его под руку и потащил к строящемуся бункеру. Его здорово качало. Док взял его под вторую руку, и мы вдвоем удерживали его от падения.
- Капрал Хоу, здесь капрал Манделла. - Хоу отвечала за жизнеобеспечение.
- Проваливай, я занята.
- Сейчас, мы добавим тебе работы. - Я обрисовал ей проблему. Пока ее группа поспешила перенастроить СЖБ - нам требовался только воздухопровод и нагреватель - я приказал своим людям притащить куски пермопласта, из которого должен был быть построен ящик для Сингера, и запасной костюм. Ящик должен был выглядеть вроде громадного гроба, метр высотой и шесть метров длиной.
Мы опустили запасной костюм на плиту, которой надлежало стать полом "гроба".
- Ну, давай, Сингер, укладывайся.
Нет ответа.
- Сингер, двигай.
Молчание.
- Сингер! - Сингер не двигался с места. Док Джоунс проверил его индикатор.
- Он в обмороке.
Бешено заметались мысли. В ящике мог бы поместиться еще один человек.
- Помоги-ка мне. - Я взял Сингера под руки, а Док взял его за ноги, и мы осторожно уложили его в ногах у запасного костюма.
Потом я улегся сам, уже на костюм.
- Так, закрывайте.
- Послушайте, Манделла, этим должен заняться я.
- Идите вы, Док. Мой человек, моя работа. - Ну и выдал же я: Уильям Манделла - герой космоса!
Пермопластовую плиту поставили на ребро - в ней уже проделали два отверстия для ввода и вывода трубопроводов СЖБ, и начали приваривать ее к днищу ящика. На Земле вместо узконаправленного лазерного луча используется клей, но здесь из жидкостей в наличии имелся только гелий, а он имеет множество интересных свойств, за исключением клейкости.
Примерно минут через десять нас уже "замуровали". Я почувствовал, как завибрировала включенная СЖБ, и зажег нашлемный фонарь - первый раз за все время с самого начала высадки на теневой стороне. От света перед глазами заплясали пурпурные пятна.
- Манделла, это Хоу. Оставайся внутри костюма еще две-три минуты. Мы нагнетаем горячий воздух, но обратно он почти что течет. - Пурпурные пятнышки постепенно проходили.
- Порядок, можешь вылезать, хотя там еще холодновато.
Я раскрыл костюм. До конца он не распахнулся, но я без особого труда выбрался наружу. Поверхность костюма была еще довольно холодной, и в достаточной степени, чтобы оставить на ней по кусочку кожи с ладоней и ягодиц, пока я ужом выкручивался из него.
Чтобы добраться до Сингера, пришлось ползти, но ногами вперед. Фонарик на шлеме давал совсем мало света. Когда я раздвинул костюм Сингера, в лицо мне ударил поток горячего воздуха. В тусклом свете кожа его казалось темно-красной и усеянной пятнами. Дышал он неглубоко, и сердце ощутимо участило ритм.
Сперва я отсоединил отводные трубки - занятие не из приятных, - потом биосенсоры, а потом пришлось повозиться, пока не высвободил его руки из рукавов.
Куда как просто, если можешь вытащить руку самостоятельно. Поворот туда, поворот сюда - и вот уже рука свободна. Совсем другое дело, если вытаскиваешь чужую руку. Приходилось сгибать руку Сингеру. Потом исподнизу дотягиваться до рукава и тащить за рукав, а попробуйте-ка поворочать боекостюм - силенка требуется.
Когда я освободил ему одну руку, все пошло уже легче. Я просто прополз вперед и потянул его за свободную руку. Сингер вылез из боекостюма, словно устрица из раковины.
Я расстегнул запасной костюм и, помучившись изрядно, умудрился всунуть ноги Сингера в "штанины". Нацепил биосенсоры и присоединил переднюю отводную трубку. Второй трубкой пусть сам занимается, это дело сложное. В энный раз я порадовался, что родился мужчиной, женщинам приходилось иметь дело с двумя этими проклятыми "друзьями водопроводчика" вместо всего лишь одного, плюс обыкновенный шланг.
Руки в "рукава" я вставлять не стал - костюм не пригоден для какой-либо работы, усилители нужно настраивать индивидуально для каждого хозяина.
Веки у него вздрогнули.
- Ман... делла. Где... черт...
Я объяснил ему, не спеша, и он, похоже, все в основном понял.
- Теперь я закрою твой костюм и залезу обратно в свой. Люди снаружи вскроют торец этой штуки и вытащат тебя. Понял?
Он кивнул. Странно это выглядело даже: ведь когда киваешь или пожимаешь плечами внутри костюма, это никому ничего не говорит. Я вполз обратно в свой костюм, прицепил все аксессуары и включился на общую чистоту.
- Док, думаю, он в порядке. Теперь вынимайте нас.
- Сейчас начнем. - Это голос Хоу. СЖБ сменила гудение на кудахтанье, потом заухала. Выкачивали воздух из "саркофага", чтобы избежать взрыва.
Один из углов торцевой плиты засветился красным, потом белым, и наконец, яркий малиновый луч пронизал стенку, пройдя всего в футе от моей головы. Я отодвинулся, насколько мог. Луч обошел углы плиты, и конец короба медленно отвалился, потащив за собой нити расплавленного пермопласта.
- Манделла, погоди, пока пласт затвердеет.
- Сейчас, я еще не такой глупый.
- А ну, держи. - Кто-то бросил мне веревку. Правильно это будет поразумнее, чем тащить его самостоятельно. Я сделал петлю и продел ее под руками Сингера, завязав концы у него на затылке. Потом я вылез наружу, чтобы помогать им тащить - уже с дюжину ребят выстроились в линию, готовые взяться за веревку.
Сингер был благополучно извлечен, и пока Док Джоунс проверял его показания, уже смог сесть. Все меня поздравляли и задавали вопросы, как вдруг Хоу крикнула: "Смотрите!" и показала в сторону горизонта.
Корабль, совершенно черный, быстро приближался. Я едва успел подумать, что это нечестно, они не должны были атаковать до нескольких последних дней, а корабль был уже прямо над нами.

9

Мы все инстинктивно попадали на грунт, но корабль не стал атаковать. Он в последний раз выстрелил тормозными двигателями и опустился на лыжи-шасси. На них он и покатился, пока не замер у самой строительной площадки.
Все уже поняли, в чем дело, и с поникшими головами обступили корабль, когда из него вышли двое.
Знакомый голос затрещал на общей частоте:
- Вы все видели, как мы приближались, и ни один из вас не попытался ответить огнем. Это ничего не дало бы, но уже знаменовало бы присутствие определенной степени боевого духа. Вы здесь пробудете еще неделю, пока произойдет настоящая атака, и мы - сержант и я - позаботимся, чтобы вы проявили несколько большее желание выжить. Исполняющий обязанности сержанта Поттер!
- Здесь, сэр.
- Дайте мне группу в двенадцать человек разгрузить машину. Мы привезли с собой роботоснаряды для упражнения в стрельбе, так что у вас, возможно, будет шанс, когда появится настоящая цель. Приступайте немедленно. Через полчаса корабль возвращается на "Майами".
Я специально засек время - на самом деле корабль улетел через сорок минут.
Присутствие сержанта и капитана ничего в принципе не меняло, мы по-прежнему могли полагаться только на себя, офицеры только наблюдали.
После того, как была сооружена изолированная платформа, потребовалось всего двадцать четыре часа, чтобы построить бункер. Это было серое, продолговатое строение, некоторое разнообразие в очертание вносили четыре окна и пузырь входного шлюза. На крыше был установлен в шарнирном подвесе гигаваттный лазер. Оператор - если хотите, то "пушкарь" - должен был сидеть в своем кресле и держать спуски в каждой руке. Пока он будет держать спуски, лазер не будет стрелять. Если он выпустит спуск, лазер автоматически нацелится на любой летящий объект в поле видимости и откроет огонь. Предварительное обнаружение и прицеливание производилось с помощью километровой высоты антенны, поднимавшейся за бункером.
Только такая система могла оказаться эффективной и действенной, учитывая близкий горизонт и медленные человеческие рефлексы. Полностью положиться на автоматику было нельзя, потому что теоретически могли приближаться и не вражеские корабли.
Управляющий прицеливанием и огнем компьютер мог справиться с двенадцатью целями, появившимися одновременно, и поразить все всего за полсекунды (первый выстрел - по самой крупной цели).
Установку частично прикрывал от вражеского огня эффективный теплоотражающий экран. Незащищенным оставался только оператор. На то и были сконструированы особые спуски. Восемьдесят человек в бункере, один на крыше, прикрывает остальных. Любимая арифметика армии.
По завершении строительства бункера половина нашего состава постоянно находится внутри, по очереди дежуря у лазера, в то время как остальные уходили на полевые занятия.
Примерно в четырех "щелчках" от бункера имелось большое "озеро" замерзшего водорода. Одно из наших занятий - наиболее важных - было отдано тренировкам умения передвигаться по этому опасному веществу.
Все оказалось довольно просто. Если стоять на водородном льду невозможно, то опускайтесь на живот и скользите.
Если кто-нибудь может дать вам первичный толчок, то со стартом нет проблем. В противном случае, вам приходилось сучить ногами и руками, медленно продвигаясь вперед серией небольших подскоков. Набрав скорость, вы продолжали двигаться, пока не выезжали за пределы "льда". Направление скольжения можно было изменить в некоторой степени, тормозя ногами или рукой с соответствующей стороны. Но полностью остановиться таким образом было невозможно. Поэтому благоразумно было слишком не разгоняться и, прибывая на конечный пункт, не давать своему шлему поглотить всю энергию торможения.
Мы повторили уже знакомую по солнечной стороне программу обучения: стрельба, работа со взрывчаткой, учебные атаки. Мы также через регулярные промежутки времени запускали роботоснаряды в сторону бункера. Таким образом, десять или пятнадцать раз в день оператор-пушкарь демонстрировал свое искусство бросать спуски лазера, едва загорался предупредительный индикатор.
Я тоже отдежурил свои четыре часа, как и все остальные, и сперва волновался, но только до первой атаки, когда я понял, что ничего особенного тут нет. Вспыхнул индикатор, я отпустил рукоятки, компьютер нацелил пушку, и едва снаряд показался над горизонтом... "эээт!" Радужная вспышка, брызги расплавленного металла. В общем, ничего особенного.
Таким образом, никто из нас не беспокоился относительно предстоящего "выпускного экзамена", рассудив, что ничего нового нам не предстоит.
База "Майами" атаковала на тринадцатый день, выстрелив с противоположных точек горизонта одновременно два снаряда приблизительно на сорока километрах в секунду. Лазер испарил первую цель без труда, но второй снаряд находился в восьми километрах от бункера, когда его достал луч. Я по чистой случайности смотрел в сторону бункера, когда это началось, а иначе ничего бы и не заметил.
Взрыв второго снаряда послал поток раскаленных осколков прямо в сторону бункера. В здание попало одиннадцать из них, и вот, как потом удалось установить, что случилось:
Первой жертвой стала Маеджимма, всеобщая любимица Маеджимма. Ее ударило в спину и в голову, она умерла мгновенно. Воздух хлынул наружу сквозь пробоины, начало падать давление, установка жизнеобеспечения пошла вразнос. Фридмен стоял как раз перед основным раструбом кондиционера, и поток воздуха бросил его на противоположную сторону с такой силой, что тот потерял сознание. Он умер от удушья прежде, чем остальные успели вложить его в костюм.
Все остальные смогли, преодолевая воздушный вихрь, добраться до своих боекостюмов, но костюм у Гарсии оказался пробитым и ничем ему не помог.
К тому времени, когда мы добрались до бункера, они уже выключили СЖБ и заваривали пробоины в стенах. Какой-то парень пытался прибрать с пола неузнаваемую массу, которая когда-то была Маеджиммой. Его душили приступы тошноты и слезы. Гарсию и Фридмена уже вынесли наружу, чтобы похоронить. Капитан возглавил группу ремонтников. Сержант Кортес отвел всхлипывающего парня в угол и сам занялся приборкой останков Маеджиммы. Он никому не приказал помочь, и никто не вызвался добровольно.

10

В качестве "выпускного экзамена" нас, довольно бесцеремонно, затолкали в корабль - "Надежду Земли", тот самый, на котором мы прибыли на Харон - и отправили на Старгейт с ускорением чуть больше одного "ж".
Перелет казался бесконечным, почти шесть месяцев субъективного времени, и ужасно скучным, хотя и не таким костоломным, как в первый раз. Капитан Скотт заставлял нас повторять весь курс обучения - устно, день за днем, и еще мы выполняли упражнения до полного коллективного изнеможения.
Старгейт Один очень походил на теневую сторону Харона, только там было еще хуже. База на Старгейте была размером меньше, чем "Майами", едва лишь превосходила наш бункер на теневой стороне, и мы должны были провести там неделю, помогая гарнизону расширить жилые помещения. Все они нам очень обрадовались, особенно две представительницы слабого пола, выглядевшие несколько усталыми.
Мы столпились в небольшом зале столовой, где субмайор Уильямсон, командующий базой на Старгейте Один, сообщил нам неожиданные новости.
- Устраивайтесь поудобнее. Эй, слезай со стола, места и на полу хватит.
- У меня уже есть некоторое представление о том, чем вы занимались на Хароне. Не скажу, что время было потрачено зря, но там, куда вас направят, там все будет не так. Там будет потеплее.
Он сделал паузу, чтобы все прожевали то, что услышали.
- Альфа Возничего, первый из когда-либо обнаруженных коллапсаров, вращается вокруг обыкновенной звезды, Эпсилон Возничего. Период обращения - двадцать семь лет. Вражеская база находится не на входной планете коллапсара, а на одной из планет Эпсилона. О ней известно не так уж много. Мы знаем только, что она обращается вокруг Эпсилона за 745 дней, размеры ее составляют примерно три четверти земных, ее альбедо - 0,8; судя по всему, она закрыта облаками. Какова температура на поверхности, точно сказать нельзя, но судя по расстоянию до Эпсилона, там жарче, чем на Земле. Конечно, нельзя сказать заранее, где вам придется работать... вести боевые действия - на солнечной или теневой стороне, на экваторе или на полюсе. Вряд ли атмосфера окажется пригодной для дыхания, так что вы будете оставаться внутри костюмов.
- Ну, вот. Теперь вы знаете об этом месте ровно столько, сколько знаю я. Есть вопросы?
- Сэр, - протянул Стейн, - мы уже знаем, куда нас направляют. А что мы там должны будем делать - кто-нибудь знает?
Уильямсон пожал плечами.
- Это зависит от вашего капитана... и сержанта, и капитана "Надежды Земли", а также логического компьютера "Надежды". Сейчас у нас просто не хватает данных, чтобы даже вчерне набросать программу действий. Возможно, предстоит тяжелый бой, а возможно, только приятная прогулка. Возможно, что тельциане предложат перемирие... - сержант Кортес фыркнул, - ...в таком случае вы будете нашим "мускулом" - представителем нашей силы на переговорах. - Майор укоризненно посмотрел на сержанта. - Никто не может сказать заранее.
Вечером разразилась целая оргия. Со стороны, может, это и выглядело забавно, но попробуйте заснуть посреди буйно-веселого пикника. Единственно достаточно большое помещение, способное вместить всех на ночь - столовую разгородили несколькими простынями, создав так иллюзию интимной обстановки, после чего восемнадцать помиравших без женской ласки мужчин гарнизона Старгейт были спущены с поводка. Естественно, наши женщины в соответствии с армейским обычаем (и законом) проявили достаточно благожелательности и уступчивости, хотя единственно чего они действительно желали, так это спокойно уснуть на надежном покрытии пола базы.
Восемнадцать старгейтцев, очевидно, старались извлечь из обстоятельств максимум для себя, и устроили впечатляющий спектакль (по крайней мере, в чисто количественном отношении). Некоторые из наших даже вели счет и подбадривали наиболее даровитых представителей. Думаю, это самое подходящее слово.
На следующее утро - как и во все остальные нашего пребывания на Старгейте Один - мы выбрались из мешков, и замкнув костюмы, отправились наружу пристраивать "новое крыло" к зданию базы. В свое время Старгейт Один станет штаб-квартирой командования с персоналом в несколько тысяч человек, охраняемой дюжиной кораблей, тяжелых крейсеров класса "Надежда". Но в то время, когда мы туда прибыли, это была всего лишь горстка людей (двадцать человек) и четыре барака. Постройку новых бункеров едва ли можно было назвать работой, по сравнению с условиями на теневой стороне Харона. У нас было достаточно света, и работали мы только по восемь часов. И никаких роботоснарядов в качестве финальной проверки наших навыков.
Поэтому мы не очень радовались, возвращаясь на борт "Надежды", хотя некоторые из наиболее популярных представительниц прекрасного пола заявили, что неплохо и вправду немного передохнуть. Позади оставался последний безопасный бункер нашего маршрута, впереди ждала встреча с тельцианами. И, как заметил майор Уильям еще в первый день, "никто не может сказать заранее, чем это кончится".
Большинство наших без особого восторга взирали на перспективу коллапсарного прыжка. Нас заверили, что мы вообще ничего не почувствуем, свободное падение - вот и все.
Меня это объяснение не удовлетворило. Как студент физического факультета, я прослушал обычный курс по теории относительности и теории гравитации. Правда, тогда у нас было очень мало действительных данных. Старгейт была открыта, когда я уже заканчивал учебу. Но математическая модель представлялась вполне ясной.
Коллапсар Старгейт являл собой идеальную сферу трех километров коллапса, что означало - его поверхность падает к центру коллапсара почти со световой скоростью. Но падает она вечно, теория относительности, по крайней мере, придает коллапсару иллюзию действительного существования в данном месте. Вообще, вся реальность становится не такой уж реальной, когда вы изучаете общую теорию относительности. Или буддизм. Или вас забирают в армию.
Как бы там ни было, а по теории выходило, что в определенной точке пространства могло получиться так, что нос нашего корабля находился в километре позади. С нашей точки зрения. В любой нормальной вселенной это вызовет такие перепады напряжений, что корабль мгновенно развалится на куски и мы все станем еще одним миллионом килограммов вырожденной материи на теоретически существующей поверхности коллапсара и понесемся в никуда на весь оставшийся промежуток вечности, а может, будем падать к центру коллапсара всю следующую триллионную долю секунды. Словом, каждый выбирает точку отсчета по вкусу.
Но все вышло, как нам и говорили. Мы стартовали с входной планеты это и была, собственно, Старгейт Один - сделали несколько курсовых коррекций, а потом перешли в свободное падение в течение нескольких следующих часов.
Потом зазвонил сигнал, двойная перегрузка вжала нас в подушки наших коек. Мы находились уже на вражеской территории.

11

Мы тормозили на двойном ускорении уже девять дней, когда битва началась. Распластанные на койках, мы только и почувствовали, что два слабых толчка: это наш крейсер выстрелил ракеты. Примерно через восемь часов закаркал интерком.
- Внимание, экипаж. Говорит капитан. Квисана, наш пилот, был всего только лейтенантом, но ему разрешалось называть себя капитаном - на борту корабля, где он по значению превосходил всех нас, даже капитана Скотта. И вы, из трюма, тоже слушайте.
- Только что с помощью двух ракет, по пятьдесят мегатонн каждая, мы уничтожили вражеский корабль и другой объект, запущенный этим кораблем в нашу сторону, примерно за три микросекунды до этого.
- Вражеский корабль пытался перехватить нас на протяжении последних ста семидесяти девяти часов, время бортовое. В момент поражения он двигался с почти половинной скоростью света, относительно Альфы, и находился всего в трех астрономических единицах от "Надежды". Он двигался 0,47 С относительно нас, следовательно, мы столкнулись бы - врезались примерно через девять часов. Ракеты были выпущены в 07.19 по бортовому времени и уничтожили вражеский корабль в 15.40, обе тахионные бомбы детонировали на дистанции в тысячу "щелчков" от цели.
Сами эти ракеты представляли собой - их двигательная система представляла - едва контролируемые тахионные бомбы. Будучи запущенными, они ускорялись до постоянных 100 "ж" и двигались на околосветовой скорости, пока масса вражеского корабля не детонировала их.
- Новой встречи с вражескими кораблями мы не ожидаем. Наша скорость относительно Альфы уменьшилась до нуля через пятнадцать часов. Потом мы начнем обратный путь. Это займет двадцать семь дней.
Всеобщие вздохи и унылые проклятия. Все это нам уже было известно, так какого дьявола еще раз повторять?
Таким образом, через еще один месяц логических упражнений при постоянных двух "ж", мы получим возможность впервые взглянуть на планету, которую нам предстояло атаковать, пришельцы из космоса, так точно, сэр.
Она выглядела, как ослепительно белый полумесяц, поджидающий нас в двух астрономических единицах от Эпсилона. Еще за пятьдесят а.е. капитан определил местоположение тельцианской базы, и теперь мы приближались по широкой дуге, выходя им в тыл, масса планеты предохраняла нас от обнаружения. Но они все равно нас обнаружили и нанесли упреждающий удар ракетами. Но это только прибавило нам бдительности. Мы были в относительной безопасности, но только до той поры, когда высадимся на поверхность. Тогда это можно будет сказать только о корабле и его экипаже.
Поскольку планета вращалась довольно медленно - один оборот за десять с половиной земных суток - орбита для корабля должна была находиться на высоте 150.000 километров. Оставшихся на корабле защищали 6.000 километров камня и 90.000 миль пустоты, отделяющие их от врага. Но это означало секундное запаздывание в обмене сигналами между десантной командой и боевым компьютером на корабле. Пока нейтринный импульс проползет туда и обратно, от человека останется мокрое место.
Нам был дан не слишком детальный приказ атаковать базу тельциан и захватить ее, нанести при этом как можно меньше разрушений, взяв одного "языка". По крайней мере одного... Ни в коем случае мы не могли допустить захвата в плен наших людей. И в конечном итоге мы и не могли бы сдаться всего один импульс с корабельного боевого компьютера, и частица плутония в батарее нашего костюма отдаст энергию деления своих ядер со всей 0,01% эффективностью, а вы превратитесь в не что иное, как сгусток очень горячей плазмы.
Мы заняли места в шести посадочных катерах - по двенадцать человек в каждом - и на восьми "ж" покинули борт "Надежды". Каждый катер должен был спускаться своим, совершенно нормальным маршрутом, пока все вместе мы не соберемся в месте встречи, за 108 "щелчков" от базы тельциан. Одновременно с "Надежды" выпустили еще четырнадцать роботоснарядов, чтобы привести в замешательство вражескую систему противоракетной обороны.
Посадка получилась почти идеальная. Один катер незначительно пострадал, вражеский снаряд испортил часть защитного экрана на одной стороне корпуса, но катер по-прежнему мог выполнять задачу, пришлось только снизить скорость, войдя в атмосферу.
Мы тщательно прошли по всем зигзагам положенного нам маршрута и первыми оказались в точке встречи. Только эта точка, как оказывается, находилась на глубине четырех километров.
Я почти собственными ушами слышал, как стратегическая машина в 90.000 милях от нас скрежещет умственными шестеренками, внося дополнения в свои блоки памяти. Мы же продолжали действовать, как будто шли на обычную посадку на твердом грунте: тормозные двигатели взревели, выдвинулись полозья шасси, удар о волну, еще удар, отскок, удар, погружение.
Возможно, было бы разумно продолжать погружение и опуститься на дно, но корпус не выдержал бы давления воды. Вместе с нами в катере находился и сержант Кортес.

Предыдущая страница 3 Следующая страница


Бесконечная война 4

- Сержант, скажите, пусть компьютер что-то сделает.
- Заткнись, Манделла. Молчи и надейся на бога. - Он сказал на "бога" совершенно так же, как говорил слово "рядовой" или "заткнись".
Что-то громко забулькало: потом бульканье повторилось еще раз, и я почувствовал, как спинка кресла слегка надавливает мне на спину - корабль поднимался. - Надувные поплавки? - Кортес не соизволил ответить. Или сам не знал.
Но это и в самом деле были надувные поплавки. Мы поднялись почти к самой поверхности, до нее оставалось десять-пятнадцать метров, и там зависли. Сквозь иллюминатор было видно, как ртутным блеском мерцает над нами водная поверхность. Интересно, подумал я, каково быть рыбой и иметь ясно видимою границу над своим миром?
Я видел, как в воду плюхнулся еще один катер, в облаке воздушных пузырьков он начал медленно погружаться хвостом вперед, пока под каждым дельтавидным крылом не вздулись мешки поплавков. После этого он воспарил до нашего уровня и замер.
- Говорит капитан Скотт. Слушайте внимательно. Берег находится в двадцати восьми километрах от нашего настоящего положения, в направлении базы противника. На берег вас доставит катер. Дальше вы будете продвигаться самостоятельно.
Не так уж плохо, разве что придется топать восемьдесят "щелчков" до тельцианской базы, которую нам предстоит осадить и взять.
Из поплавков был выкачан воздух, мы взлетели на поверхность и без особой спешки, развернувшись цепью, полетели к берегу. Это заняло несколько минут. Когда катер, проскрежетав по каменистому берегу, наконец, замер, я услышал гудение насосов, выравнивающих разницу давления в кабине и снаружи. На миг выходной лаз с моим креслом открылся. Я выкатился на крыло нашей машины и спрыгнул на землю. Десять секунд на поиск укрытия - я помчался по рыхлому галечному пляжу к линии "деревьев" - каким-то голубовато-зеленым, кривоватым и утыканным иглами кустам, разбросанным довольно редко. Нырнув в шипастую массу, я обернулся и увидел, как взлетают катера. Взлетели на самом деле роботоснаряды - поднявшись на сотню метров, они с оглушительным грохотом устремились прочь в разных направлениях. Настоящие катера тихонько уползли обратно под воду. Что ж, возможно, это неплохая идея.
Нельзя сказать, что планета была слишком уж привлекательной, но одно несомненно - здесь было куда лучше, чем в том криогенном аду, для которого нас подготавливали. Небо было серебристо-серым, тусклым и монотонным, над морем оно сливалось с туманом и невозможно было сказать, где кончается небо и начинается вода. Небольшие волны лизали черную гальку берега, при местной гравитации, составляющей три четверти земной, они наплывали и откатывались медленно и грациозно. Даже с расстояния в пятьдесят метров шорох миллионов перекатывающихся камешков громко отдавался в ушах.
Температура воздуха была 79 градусов Цельсия - даже при местном, пониженном по сравнению с Землей давлении, море еще не кипело. Струйки пара поднимались к небу в том месте, где волны встречались с берегом. Как долго выживет здесь человек, не защищенный боекостюмом? От чего он погибнет скорее - от жары или от недостатка кислорода (одна восьмая земного)? Или его скорее убьют неизвестные микроорганизмы?
- Говорит Кортес. Всем собраться вокруг меня. - Он стоял несколько левее меня и описывал рукой круги над головой.
Я пошагал к нему сквозь кусты. Они оказались неожиданно ломкими, непрочными и неожиданно высохшими для такой влажной атмосферы. Хорошего укрытия из них не получится.
- Наше направление - 0,05 градуса восточнее северного, впереди пойдет первый взвод. Второй и третий последуют с интервалом в двадцать метров слева и справа. Седьмой, командный взвод, пойдет в центре. Пятый и шестой образуют дугообразный арьергардный фланг. Все ясно? - Еще бы, маневр "наконечник", мы могли совершить его даже с закрытыми глазами. - Хорошо. Пошли.
Я был в седьмом, командном взводе. Капитан Скотт определил меня туда не потому, что я должен был отдавать какие-то команды, а из-за моего образования - я ведь изучал физику.
Командный взвод был, предположительно, самым безопасным местом, прикрываемый шестью остальными взводами. Все, кто был в него назначен, имели, следовательно, тактическую ценность и должны были оставаться в живых дольше, чем остальные. Кортес должен был отдавать приказы. Чавес должен был устранять неполадки в боекостюмах. Наш старший врач Док Джоунс (единственный среди нас, кто имел степень доктора медицины) тоже был здесь, а также и Теопополис, радиоинженер, наше связующее звено с капитаном, который предпочел остаться на орбите.
Все остальные из нас были приписаны к командной группе благодаря своим специальным знаниям или особым талантам. Перед лицом неизвестного противника нельзя было сказать заранее, что может пригодиться. Я, например, имел некоторые познания в физике. Роджерс - в биологии. Тейт изучал химию. Хоу давала сто процентов правильных ответов на любом тесте по телепатическим способностям. Бор был полиглотом, бегло говорил на двадцати восьми языках, используя идиомы. Талант Петрова заключался в том, что в его психике не было обнаружено и одного грамма ксенофобии. Китинг был искусным акробатом. Дебби Холлистер - "счастливчик Холлистер" отличался необыкновенными способностями делать деньги и кроме того проявлял телепатическую чувствительность.

12

Сначала мы использовали "джунглевую" комбинацию наших камуфляжных систем. Но местные джунгли были слишком уж анемичны, и мы смахивали на подозрительную толпу арлекинов, пробирающуюся через лес. Кортес приказал переключаться на черный цвет, но стало еще хуже, потому что свет Эпсилона исходил равномерно со всего неба и теней здесь не было. В конце концов, мы остановились на охряной "пустынной" комбинации.
Чем дальше мы удалялись на север от морского побережья, тем заметнее изменялся характер местности. Шипастые стебли - думаю, можно назвать их деревьями - стали малочисленнее, но увеличились в размерах и были уже не такими хрупкими, основание у каждого такого дерева было опутано чем-то вроде виноградных лоз того же зелено-голубого цвета, которые расползались во все стороны, образуя сплющенный конус метров до десяти в диаметре. На вершине каждого дерева имелся довольно нежный на вид цветок зеленого цвета величиной примерно с человеческую голову.
Трава появилась примерно в пяти "щелчках" от моря. Трава, похоже, с полным уважением относилась к "праву собственности" деревьев на землю и оставляла вокруг каждого стебля и его конуса перепутанных лоз полоску голой земли. На границе этой полоски трава росла невысокой и нежной. Чем дальше от дерева, тем выше становилась трава, пока на особо обширных открытых пространствах не достигала человеческого плеча. Трава имела более светлый оттенок, чем деревья и лозы, и казалась зеленой. Мы переключили камуфляж костюмов на ярко-зеленый, что использовали на Хароне для максимальной видимости. Теперь, держась в самой высокой траве, мы были довольно неплохо замаскированы.
В течение каждого дня мы покрывали по двенадцать "щелчков", полные жизненной энергии после месяцев, проведенных под двухкратной перегрузкой. Вплоть до второго дня единственной формой животной жизни, которую мы смогли обнаружить, были какие-то черные червяки, с палец толщиной, и с сотней ножек-ресничек, похожих на волосы щетки. Роджерс сказала, что здесь определенно должны водиться какие-нибудь крупные животные, иначе зачем тогда деревьям шипы? Поэтому мы удвоили осторожность, ожидая неприятностей, как со стороны тельциан, так и со стороны неизвестных "крупных животных".
В голове шел второй взвод под командованием Поттер. Общая частота связи была отдана им, так как именно второй взвод первым должен был обнаружить что-либо необычное или опасное.
- Сержант, говорит Поттер, - услышали мы все. - Вижу движение впереди себя.
- Немедленно залечь.
- Уже лежим. Не думаю, чтобы нас заметили.
- Первый взвод, заходи справа. По-пластунски. Четвертый, обход слева. Скажите, когда займете позицию. Шестой, оставайтесь на месте и прикрывайте тыл. Пятый и третий, присоединяйтесь к командной группе.
Две дюжины человек неслышно вынырнули из травы, сливаясь с нашим взводом. Четвертый, очевидно, уже доложил Кортесу.
- Хорошо, что у вас, первый?.. О'кей, отлично. Сколько их там?
- Мы видим восемь. - Это голос Поттер.
- Хорошо. Огонь откроете по моему сигналу. Стрелять насмерть.
- Сержант... это просто животные...
- Поттер... если ты уже знаешь, как выглядят тельциане, то тебе давно следовало поделиться с нами. Стрелять насмерть.
- Но нам нужен...
- Нам нужен "язык", но мы не можем тащить его с собой еще сорок "щелчков" до его родной базы, да еще не спускать с него глаз, пока идет бой. Ясно?
- Да, сержант.
- Отлично. Седьмой, держать наготове все извилины и колдовские штучки. Пятый и шестой, двигайтесь с нами, будете прикрывать.
Мы поползли средь метровой высоты травы к позиции второго взвода, который уже растянулся в стрелковую цепь.
- Я ничего не вижу, - сказал Кортес.
- Прямо и чуть влево, - темно-зеленый цвет.
Они были лишь чуть темнее травы. Но как только мы заметили одного, то уже видели и остальных. Они медленно передвигались метрах в тридцати от нас.
- Огонь! - Кортес выстрелил первым. Потом еще двенадцать ярко-малиновых нитей прыгнули вперед. Трава съежилась и испарилась, существа скорчились в конвульсиях и умерли, напрасно стараясь скрыться.
- Прекратить огонь, прекратить! - Кортес поднялся на ноги. - Надо, чтоб хоть что-то осталось... Второй взвод, за мной!
Он пошагал вперед, к тлеющим трупам, палец лазера направлен вперед, как зловещий жест темного божества, тянущий его к месту кровавой бойни. Я почувствовал, что мой завтрак просится наружу, я знал, что несмотря на все жуткие учебные занятия, на страшные смерти товарищей во время учебы, я все равно не готов лицом к лицу столкнуться со страшной действительностью... У меня есть магическая палочка, я могу направить ее на живое существо и превратить его в кусок полузажаренного мяса. Я никогда не был солдатом и никогда не хотел быть солдатом, и никогда не захочу...
- Ладно, седьмой, подходите.
Пока мы шли туда, одно из существ вдруг зашевелилось, легкая судорога, и Кортес чиркнул лучом лазера поперек создания почти что небрежным жестом, луч распорол его почти пополам. Существо умерло, не издав и звука, как и все остальные.
Ростом они уступали людям, но превосходили нас в обхвате. Шкуру покрывала зеленая, очень темного, почти черного оттенка, шерсть. В местах, где ее коснулся луч лазера, шерсть скорчилась в завитки. Оказалось, что у них имеется по три ноги и по одной руке. Единственное украшение головы рот, черное влажное отверстие, полное плоских черных зубов. Были они достаточно отвратительными, правильно, но что хуже всего, так это была не их непохожесть на человека, а их сходство... Всюду, где лазерный луч распорол кожу, сквозь рану виднелись молочно-белые, обвитые кровеносными сосудами внутренние органы, и кровь у них была темно-красная...
- Роджерс, посмотрите. Могут это быть тельциане?
Роджерс присела около одного из "выпотрошенных" существ и раскрыла плоский пластиковый ящичек, полный блестящих хирургических инструментов, она выбрала скальпель. - Попробуем вот что. - Док Уильсон смотрел ей через плечо, пока скальпель методически вспарывал мембраны, прикрывавшие некоторые органы.
- Вот. - В руках у Роджерс была черноватая губкообразная масса. Она держала ее двумя пальцами - грустная пародия изысканности посреди бронированных сочленений.
- Что это?
- Это трава, сержант. Если тельциане едят траву и дышат таким воздухом, то им удалось отыскать планету, удивительно похожую на их родину. - Она отбросила черную массу в сторону. - Это животные, сержант, просто животные, дьявол их забери.
- А я не уверен, - сказал Док Уильсон. - Только потому, что они передвигаются на четвереньках, то есть на трехреньках и едят траву...
- Хорошо, тогда посмотрим на мозг. - Она нашла одного убитого выстрелом в голову и соскребла верхний обуглившийся слой с раны. Взгляните-ка.
Почти что одна глухая кость. Роджерс поскребла голову еще одного существа.
- Черт, где же у них органы чувств? Ни глаз, ни ушей, ни... - она поднялась с колен.
- Ничего у них нет в башке, только пасть и десять сантиметров кости. И ничего она не защищает, ни черта.
- Если бы я мог пожать плечами, я бы пожал, - сказал доктор. - Это ведь еще ничего не доказывает. Мозг вовсе не обязан походить на водянистый орган вроде нашего и он может находиться не в голове. Возможно, это не кость, это и есть мозг, особая кристаллическая структура...
- Ага, желудок-то на положенном месте, и если это не кишки, то я скушаю...
- Слушайте, - сказал Кортес, - это все очень интересно, но нам нужно знать одно - представляет этот... эта штука опасность или нет, и мы двинем дальше. Мы...
- Они не опасны, - начала Роджерс. - Они не...
- Доктор, ДОК! - кто-то призывно махал руками среди людей в огневой цепочке. Док бросился к нему, мы последовали за ним.
- Что такое? Что? - Док на бегу отцепил от спины свой медкомплект.
- Что-то с Хоу. Она в обмороке.
Док распахнул дверцу монитора Хоу. Много времени ему не понадобилось.
- Она мертва.
- Мертва? - сказал Кортес. - Проклятье, каким образом...
- Минуту, - Док вставил зажим в контакт на мониторе и повозился с ручками в своем чемоданчике. - У всех биомед установлен на двенадцатичасовую запись. Сейчас я прогоню ее в обратную сторону... вот.
- Что?
- Четыре с половиной минуты назад... именно в тот момент, когда открыли огонь... боже!
- Ну же!
- Обширное кровоизлияние в мозг. Никаких... - он смотрел циферблаты, - никаких признаков, все в полной норме: давление, правда, повышенное, пульс повышенный, но в данных обстоятельствах это нормально... ничего не предвещало... - он нагнулся и расстегнул боекостюм Хоу. Тонкие восточные черты лица Хоу были искажены в страшной гримасе, рот оскален, обнажая десны, липкая жидкость вытекала из-под ресниц, а из ушей все еще сочилась кровь. Док Уильямсон застегнул костюм.
- Никогда ничего подобного не видел. Словно в голове у нее бомба взорвалась.
- Дьявол, - сказала Роджерс. - Ведь она, кажется, была телесенситивом?
- Правильно, - глубокомысленно заметил Кортес. - Ну, хорошо, внимание, слушайте все! Командиры взводов, проверить личный состав. Есть ли раненые или пропавшие? Пострадал ли еще кто-нибудь из седьмого?
- У меня... у меня зверски болит голова, сержант, - сказал "счастливчик".
Еще у четверых тоже болела голова. Один из них подтвердил, что обладает большой телепатической чувствительностью. Остальные этого точно не могли сказать.
- Кортес, думаю, все ясно, - сказал Док Уильямс. - Нам следует подальше от этих... чудовищ, а особенно, ни в коем случае не причинять им вреда. Пять человек явно чувствительны к фактору, убившему Хоу.
- Конечно, черт возьми, и можно было мне не напоминать. Нужно двигать. Я только что сообщил капитану о случившемся. Он тоже считает, что нам нужно поскорее уходить отсюда и подальше, прежде чем сделаем привал на отдых.
- Слушай команды: порядок движения и направление то же самое. Впереди пойдет пятый взвод, второй займет место в арьергарде. Остальные занимают прежние места.
- А как быть с Хоу? - спросил "счастливчик".
- О ней позаботятся с корабля.
Когда мы отошли на "пол-щелчка", позади вспыхнуло и прокатился гром. На том месте, где мы оставили Хоу, к небу поднимался небольшой светящийся дымный столб, быстро исчезнувший средь серых небес.

13

Мы сделали привал на "ночлег" - на самом деле солнце сядет только через семьдесят часов - на вершине небольшого холма; в десяти "щелчках" от места встречи с неизвестными существами. Но в этом мире не они были "неизвестными существами", напоминал себе я, это мы - чужаки.
Два взвода развернулись в оборонительное кольцо вокруг нас, и мы, то есть все остальные, в изнеможении попадали на землю. Каждому было разрешено спать четыре часа, кроме того, еще два часа он должен будет нести дежурство.
Рядом со мной опустилась на землю Поттер. Я включил на ее частоту.
- Привет, Мэригей.
- А, это ты, Уильям, - в наушниках ее голос звучал хрипло и надтреснуто. - Боже, что это был за ужас!
- Теперь уже все позади...
- Я убила одного из них, в самый первый миг, я выстрелила ему... в...
Я тронул ее колено. Перчатка щелкнула о пластины ее костюма, и я отдернул руку, пораженный вдруг видением обнимающихся, любящих друг друга машин.
- Не взваливай всю вину только на себя, Мэригей, если мы и виноваты, то... то все в равной мере, но тройная доля на Кор...
- Эй, рядовые, кончайте трепаться и поспите хоть немного. Вам обоим стоять на часах через два часа.
- О'кей, сержант. - Голос у нее был такой печальный и усталый, что я не мог этого просто вынести. Я чувствовал, что если бы мог хотя бы дотронуться до Мэригей, я облегчил бы ее печаль, впитал бы ее, как песок впитывает дождь, но мы оба были словно в ловушке, заключены в наших пластиковых мирках...
- Спокойной ночи, Уильям.
- Спокойной ночи.
Практически невозможно почувствовать какое-то чувственное возбуждение внутри боекостюма, со всеми его отводными трубками и хлорированными сенсорами на руках и ногах, но именно так мой организм ответил на мое эмоциональное бессилие. Но, возможно, в его клетках еще не стерлась память о проведенных с Мэригей ночах, возможно, мое "биологическое" я, сознавая, что в вихре ждущих нас всех смертей, его собственная гибель может наступить очень скоро, активизировало детородное приспособление для одной последней попытки... с веселенькими мыслями, вроде последней, я заснул и мне приснилось, что я машина, копирующая живой организм, со скрипом и скрежетом пробирающаяся сквозь мир людей, а они, очень вежливые, ничего мне не говорят, только хихикают за спиной, и крошечный человек в моей голове дергает рычаги, нажимает на кнопки и следит за циферблатами, он уже совсем сошел с ума и припомнит все обиды, когда наступит...
- Манделла, черт тебя забери, просыпайся, твое дежурство!
Я, волоча ноги, занял положенное мне место в оборонительном периметре, чтобы следить за... бог знает за чем... но я чувствовал такую усталость, что даже не мог заставить себя поднять веки. Пришлось, в конце концов, воспользоваться таблеткой стимулятора. Хотя я и знал, что даром мне это не пройдет.
Почти целый час я сидел, просматривая свой сектор слева направо и наоборот, вдали и вблизи, ничего там не менялось, даже ветер не шевелил траву.
Потом, внезапно, трава расступилась и показалось одно из тех трехногих существ, показалось прямо передо мной. Я поднял лазер, но не стрелял.
- Вижу движение!
- Движение!
- Боже, один из них прямо передо мной...
- НЕ СТРЕЛЯТЬ! Не стрелять, чтоб вам провалиться!
- Движение.
- Движение. - Я посмотрел влево и вправо, и насколько мне хватало поля зрения, перед каждым из часовых периметра сидело безглазое и глухое существо.
Наверное, возбуждающая таблетка, которую я принял, усилила мою чувствительность к тому излучению или чему-то еще, что использовали эти существа. Кожа на черепе у меня зашевелилась, и я явственно ощутил внутри головы "нечто". Вроде кто-то спросил вас о чем-то, а вы не расслышали и хотели бы переспросить, но такая возможность уже потеряна, момент упущен.
Существо сидело на корточках, опираясь на единственную "руку" и переднюю ногу. Большой зеленый медведь с одной недоразвитой лапой. Его телепатическая сила пропитывала мой мозг, будто паутина, будто отзвук ночных кошмаров, он пытался установить со мной контакт, а, может, убить меня, я не знаю.
- Так, часовые по периметру, отходить назад, не спешите. Никаких резких движений... у кого-нибудь болит голова, или что-нибудь еще?
- Сержант, здесь Холлистер. - Это "счастливчик". - Кажется, он что-то пытается сказать нам... Я почти что... нет...
- Но я точно чувствую, они считают, что мы забавные... Они нас не боятся.
- Ты хочешь сказать, что тот, напротив тебя...
- Нет, ощущение исходит от всех одновременно. Они все думают одно и то же. Не спрашивайте, откуда я знаю, я просто чувствую.
- Может, они думают, что сыграли забавную шутку с Хоу?
- Возможно. Но я не чувствую опасности. Им просто любопытно.
- Сержант, говорит Бор.
- Что там?
- Тельциане здесь уже по крайней мере год... возможно, они установили контакт с этими... винни-пухами. Они могут шпионить за нами, могут посылать сообщения...
- Не думаю, чтобы они обнаружили себя в таком случае, - сказал "счастливчик". - Они ведь явно могут надежно прятаться от нас, если хотят.
- Как бы там ни было, - сказал Кортес, - даже они шпионы, мы уже нанесли им потери. Я знаю, что вы хотели бы отплатить им за Хоу, но сейчас нам нужно проявлять максимум осторожности.
Я не хотел отплатить за Хоу, я вообще предпочел бы не иметь с ними дела. Я медленно возвращался в центр лагеря. Существо, судя по всему, не собиралось за мной следить. Возможно, оно понимало, что мы окружены. Единственной лапой оно щипало траву и отправляло пучки в пасть.
- О'кей, командиры взводов, разбудить своих людей, сделать перекличку. Проверить и доложить, нет ли пострадавших. Мы выступаем через минуту.
Не знаю, чего ожидал Кортес, но и существа, конечно, последовали за нами. Они не старались держать нас в кольце, просто двадцать или тридцать особей шли за нами по пятам. Но не одни и те же. Отдельные животные время от времени исчезали в траве, на смену им появлялись другие, присоединялись к параду. Было совершенно ясно, что они нисколько не устали.
Нам было разрешено принять по одной таблетке стимулятора. Без этого мы не продержались бы на ногах и часа. Все мы были не прочь принять и по второй, когда искусственное возбуждение начало постепенно убывать, но ситуация этого не позволяла; до базы противника оставалось еще тридцать "щелчков", то есть пятнадцать часов марша, самое меньшее. И хотя легко было оставаться на ногах и по пять суток, принимая стимулятор, но уже после второй таблетки искажения восприятия и суждений росли, как снежный ком, пока не наступал час самых жутких галлюцинаций, и чтобы принять простейшее решение, например, позавтракать или нет, человек мог тратить часы упорных размышлений.
Возбужденная таблетками, наша команда продвигалась вперед с избытком энергии в течение первых шести часов. Скорость замедлилась к седьмому часу, а после девяти часов марша и девятнадцати "щелчков" мы уже едва тащились и только что не валились на землю. Винни-пухи не теряли нас из виду, и, как сообщил нам "счастливчик", не прекращали "передавать". Кортес решил сделать привал на семь часов, каждый взвод в течение часа должен был нести дежурство на периметре. Славу богу, я был в седьмом взводе, и мы дежурили последними, что давало возможность поспать целых шесть часов.
В последнюю секунду, перед тем как соскользнуть в пропасть сна, мне вдруг пришла в голову мысль, что это может быть последний мирный сон. И, частично под воздействием возбуждающего наркотика, а больше всего - после пережитых за последние часы кошмаров, я обнаружил, что мне совершенно на этот факт наплевать.

14

Наше первое столкновение с тельцианами имело место во время моего дежурства.
Винни-пухи не покидали нас, когда я проснулся и сменил Дока Джоунса на посту. Как и прежде, перед каждым часовым сидел на корточках зеленый медведь. Тот, что сидел напротив меня, казался крупнее остальных, но ничем другим от своих сородичей не отличался. Он уже выщипал всю траву вокруг себя и периодически совершал набеги то влево, то вправо. Но всегда возвращался на свое место напротив меня и продолжал, можно сказать, "глядеть", хотя ничего похожего на глаза у него не было.
Мы играли в гляделки минут пятнадцать, когда вдруг загремел голос Кортеса:
- Эй, команда, всем проснуться и попрятаться!
Я совершенно инстинктивно бросился на землю и откатился туда, где трава была повыше.
- Вражеская машина над нами!
Строго говоря, он пролетал не точно над нами, а в стороне к востоку. Двигался он не очень быстро, примерно "щелчков" сто в час, и больше всего походил на помело, окруженное пузырем из грязного мыльного раствора. Верхом на помеле сидело существо, несколько более напоминающее человека, но все равно, не первый приз. Я передвинул рукоятку моего конвертора на сорокакратное увеличение, чтобы рассмотреть его получше.
У существа имелось две руки и две ноги. Но талия была до того тонкая, что ее спокойно можно было обхватить двумя ладонями. Под тонкой талией имелось подковообразной формы "брюшко", почти метровой ширины, из которого свисали две худосочные ноги, без явно видимого коленного сустава. Выше талии тело существа опять распухало, и грудная клетка не уступала по размерам громадному тазобедренному узлу. Руки у него неожиданно были очень похожи на человеческие, не считая того, что имелось слишком много пальцев, и они были очень длинные и тонкие. Ни плеч, ни шеи. Голова представляла собой жуткий нарост, словно зоб, вздымающийся над грудной клеткой. Два глаза напоминали скопление рыбьей икры, связка кисточек на месте носа и намертво открытое отверстие, возможно, рот, хотя находилось оно где-то в районе адамова яблока, если бы только оно у него имелось. Окружающий его мыльный пузырь, очевидно, создавал внутри пригодную для тельцианина обстановку, потому что на летящем ничего не было, кроме собственной рубцеватой кожи, напоминавшей передержанную в горячей воде шкуру, покрашенную затем в бледно-оранжевый цвет. Никаких наружных признаков пола у "него" не наблюдалось, но за отсутствием даже намека на молочные железы мы остановили выбор на местоимении мужского рода.
Очевидно, он или не заметил нас, или подумал, что мы принадлежим к стаду винни-пухов. Он ни разу не взглянул на нас, продолжая полет в том же направлении, что двигались и мы - 0,05 восточнее северного.
- Можете теперь снова отправляться на покой, если только вы сможете уснуть, после того, как видели такую жуть. Выходим в 4.35. - Значит, осталось сорок минут.
Из-за окутывающего планету мощного облачного слоя невозможно было определить с орбиты, как выглядит база противника или каких она размеров. Нам было известно только ее местонахождение, причем с такой же точностью, как и положение точки встречи наших катеров - то есть база вполне могла находиться под водой или под землей.
Но некоторые из роботоснарядов одновременно являлись и разведзондами, во время отвлекающей атаки на базу одному из них удалось сделать снимок. Капитан Скотт передал схему строений базы Кортесу, который единственный из нас имел в боекостюме видеоприемник, в то время, как мы находились уже в пяти километрах от ее "условленного" местонахождения. Мы сделали остановку, и сержант вызвал всех командиров взводов для совещания. Участвовал также и весь седьмой взвод и двое прискакавших винни-пухов. Их мы старались игнорировать.
- Значит, так, - капитан передал нам снимки нашего объекта. Сейчас я набросаю схему, а командиры взводов ее скопируют.
Они повытаскивали блокноты и стило из набедренных карманов, а Кортес тем временем развернул пластиковый лист. Встряхнув лист несколько раз, чтобы поравномернее распределить остаточные заряды, он включил свое стило.
- Так, мы, значит, подходим отсюда, - он нарисовал стрелку внизу листа. - Сперва там идет цепь каких-то строений, возможно, жилые помещения или бункера, черт его знает... Перво-наперво, нужно уничтожить эти строения - база находится на открытой местности, мимо них нам не проскочить.
- Говорит Поттер. Мы могли бы через них перепрыгнуть?
- Могли бы, почему же, а потом оказались бы в полном окружении и нас смололи бы в порошок. Сначала мы уничтожим здания.
- После этого... могу сказать, что нам придется соображать на ходу. По данным аэросъемки, мы можем только догадываться о назначении этих объектов. Может, окажется, что мы сровняли с землей ихний бар для рядового состава, а рядом остался в целости большой логический компьютер, потому что он выглядел... как куча отбросов в соответствующем контейнере или еще что.
- Говорит Манделла, - сказал я. - Может, у них там есть космопорт? Мы, наверное, должны были бы...
- До этого я еще дойду, Манделла. Значит, эти здания окружают базу кольцом, мы должны где-нибудь прорваться. Лучше всего, в самом ближайшем месте, чтобы не выдать себя перед атакой.
- На всей территории базы не заметно ничего такого, что могло бы стрелять. Но это, впрочем, ничего не меняет - в любом из этих строений можно спокойно упрятать гигаваттный лазер.
- Так, теперь в пятистах метрах за линией "избушек" имеется большая структура, формой напоминающая цветок. - Кортес нарисовал что-то похожее на цветок с семью лепестками. - Что это такое, провались оно в болото, я знаю не больше вашего. Эта конструкция единственная на базе, поэтому мы постараемся без необходимости ее не трогать. То есть... взорвем к чертям, если мне покажется, что она грозит опасностью.

Предыдущая страница 4 Следующая страница


5 Джо Холдеман

- Теперь касательно космопорта, Манделла, - такого там нет. Ничего похожего.
- Крейсер, который схлопнула наша "Надежда", был, видимо, оставлен на орбите, вроде нашего. Если у них имеется какой-либо эквивалент посадочного катера или роботоснаряда, то или они находятся в другом месте, либо очень хорошо спрятаны.
- Говорит Бор. Каким же образом они тогда нас атаковали, когда мы спускались?
- Хотел бы я знать, рядовой.
- Установить численность гарнизона, даже приблизительно, мы, ясное дело, пока не можем. На снимках не видно ни одного тельцианина. Но косвенным образом... можно ориентироваться на количество этих летающих штук, что похожи на помело.
- Имеется пятьдесят одна "избушка", и у каждой есть по крайней мере одно "помело". У четырех припаркованного "помела" нет, но мы обнаружили три свободных на остальной территории базы. Возможно, это означает, что на базе имеется пятьдесят один тельцианин, причем, один из них находился вне территории базы, когда был сделан снимок.
- Здесь Китинг. Возможно, только пятьдесят один офицер.
- Правильно: пятьдесят тысяч пехоты прячутся в одном из этих зданий. Но наверняка сказать мы не можем. Может, там только десять тельциан. У каждого - по пять палок, на выбор по настроению.
- Мы имеем одно преимущество - нашу систему связи. Тельциане явно пользуются частотной модуляцией электромагнитных волн.
- Радио!
- Правильно, как там тебя? Надо называться, когда говоришь. Так вот, вполне возможно, что они не в состоянии перехватывать наши фазонейтринные сообщения. Кроме того, перед самой атакой "Надежда" сбросит небольшую ядерную бомбу, она взорвется в верхних слоях атмосферы прямо над базой тельциан. Им придется перейти на связь по прямому лучу - на некоторое время. И даже там будет полным-полно помех.
- Почему бы... это Тайт... почему бы не скинуть бомбу прямо на голову им? Избавило бы нас от труда...
- Я мог бы не отвечать, рядовой. Но я отвечу - они могут это сделать. Молись всем святым, чтобы они этого не делали. Потому что удар по базе будет означать угрозу для "Надежды", причем атака уже начнется и убежать нам далеко не удастся.
- Поэтому мы постараемся поработать как следует, чтобы этого не случилось. Мы должны вывести базу из строя, чтобы она уже не могла выполнять свои функции. При этом нужно оставить в целости и сохранности как можно больше. И взять одного пленного.
- Здесь Поттер. Вы хотите сказать, по крайней мере одного пленного?
- Я говорю именно то, что хочу сказать. Только одного. Поттер... я освобождаю вас от обязанностей командира. Передайте взвод Чавесу.
- Есть, сержант. - В ее голосе явно слышалось облегчение.
Кортес продолжал рисовать карту и давать инструкции. Имелось еще одно задание, его функции были очевидцы - на крыше торчала большая поворотная антенна с параболическим отражателем. Ее мы должны были уничтожить, едва гранатометчики приблизятся на дистанцию огня.
План атаки не отличался детальностью. Сигналом послужит вспышка ядерного взрыва. Одновременно несколько роботоснарядов с разных направлений помчатся к базе, таким образом, мы выясним их систему противовоздушной обороны. Мы постараемся свести на нет эффективность этой системы, полностью ее не разрушая.
Немедленно после взрыва бомбы и атаки роботоснарядов гранатометчики превратят в пыль семь ближайших к нам "избушек". Сквозь эту брешь все мы проникаем на территорию базы... что будет дальше - оставалось только гадать.
В идеале, мы пронесемся с одного ее края к другому, уничтожая определенные объекты и всех тельциан, кроме одного. Но такой исход был весьма маловероятен, так как предполагал почти полную беспомощность противника в обороне. С другой стороны, если тельциане с самого начала будут иметь явное преимущество, Кортес даст команду спасаться врассыпную. Каждому было дано индивидуальное направление бегства - мы разлетимся во все стороны. Выжившие соберутся в долине, примерно за сорок "щелчков" к востоку от базы. Там мы выясним ситуацию для повторного нападения, после того, как "Надежда" слегка обработает тельциан.
- И, наконец, последнее, - проскрежетал голос Кортеса. - Возможно, некоторые из вас чувствуют то же самое, что и Поттер, возможно, некоторые из ваших людей это чувствуют... что мы должны быть помягче, не лить зря крови и так далее. Но на данной ступени войны мы не имеем права позволить себе роскошь милосердия. Враг виноват в смерти 749 человек - это все, что мы знаем о нем. Враг без тени сомнения атаковал наши крейсеры, и глупо было бы ждать парламентеров сейчас, во время первой наземной схватки.
- Противник виноват и в смерти всех ваших товарищей, погибших во время обучения, и в смерти Хоу, и всех других, которые неизбежно погибнут сегодня. Я не могу понять, кто и как может испытывать к ним жалость. Но это не имеет значения. У вас есть приказы, и, черт возьми, вы прекрасно знаете, что все вы получили постгипнотическое внушение, которое я реализую ключевой фразой, перед боем. Это вам поможет немного.
- Сержант...
- Молчать. У нас мало времени. Всем разойтись по своим взводам и провести инструктаж. Мы выступаем через пять минут.
Командиры взводов вернулись к своим людям, оставив Кортеса и нас десятерых, если не считать трех винни-пухов, которые бродили вокруг нас и лезли под ноги.

15

Последние пять "щелчков" мы продвигались с максимальной осторожностью, стараясь держаться самой высокой и густой травы, а случайные поляны перебегали. За 500 метров от предполагаемого расположения базы противника Кортес выслал вперед в разведку третий взвод, пока все остальные залегли.
- Все примерно так, как мы и предполагали, - раздался его голос на общей волне. - Продвигаться вперед ползком. Достигнув расположения третьего взвода, следуйте за своим командиром влево или вправо.
Мы так и сделали, в результате получилась вереница из восьмидесяти трех человек, грубо перпендикулярная направлению атаки. Мы все довольно надежно укрылись среди травы, только около дюжины винни-пухов бродили вдоль нашей линии, пощипывая траву.
База не подавала никаких признаков жизни. Все строения не имели окон, все были одного ярко-белого цвета. "Избушки", объект нашего первого удара, представляли собой что-то вроде громадных, наполовину погруженных в грунт яйцевидных строений, расположенных с интервалом в шестьдесят метров. Каждому гранатометчику Кортес определил по "избушке".
Мы разбились на три огневые группы: группу А составляли второй, четвертый и шестой взводы, группу В - первый, третий и пятый, командный седьмой взвод образовал группу С.
- Осталось меньше минуты. Опустить фильтры. Когда я дам команду, гранатометчики откроют огонь. Упаси нас боже промахнуться.
Вдруг раздался какой-то громкий утробный звук, и серия из пяти или шести радужных пузырей воспарила над цветкообразным зданием. Они понеслись в вышину со все возрастающей скоростью, потом, уже почти исчезнув из виду, изменили направление и помчались на юг. Местность внезапно озарилась яркой вспышкой и впервые после высадки я увидел свою собственную длинную тень, указывающую на север. Бомба взорвалась раньше времени. Я едва успел подумать, что особой разницы тут нет, все равно тельцианская связь теперь накрылась...
- Ракеты!
Роботоснаряд с жутким визгом выскользнул из-за верхушек деревьев, а радужный пузырь уже был готов встретить его. Когда они столкнулись, пузырь лопнул и роботоснаряд превратился в веер мельчайших осколков.
Еще одна ракета скользнула с другой стороны, ее постигла та же участь.
- ОГОНЬ!
Семь ярких вспышек от разрывов гранат по пятьсот микротонн и страшное сотрясение.
- Поднять фильтры.
Серая дымка от дыма и пыли. Куски земли сыплются сверху, как тяжелые дождевые капли.
- Всем слушать.
ШОТЛАНДЦЫ, ВЫ С УОЛЛЕСОМ СРАЖАЛИСЬ.
ШОТЛАНДЦЫ, ВЫ С БРЮСОМ В БИТВУ ШЛИ.
НА СМЕРТНОМ ОДРЕ ВАМ ПОЧИТЬ
ИЛЬ В БИТВЕ ПОБЕДИТЬ!
Я почти не слышал сержанта, стараясь уследить за происходящим у меня в голове. Я понимал, что все это только послегипнотическое внушение, я даже помнил свет, там, в Миссури, когда мне это внушение делали, но сила его воздействия от этого совсем не уменьшилась. Удар псевдовоспоминаний обрушился на мое сознание: лохматые обезьяноподобные тельциане (хоть мы теперь и знали, что они совсем не так выглядят) врываются на борт транспорта переселенцев, пожирают детей на глазах вопящих от ужаса матерей (колонисты никогда не брали с собой детей, те не выдержали бы ускорения), потом до смерти насилуют женщин большими, с красными прожилками вен, членами (невероятно, что тельциане могли чувствовать какое-то влечение к нашим женщинам), потом сдирают кожу и куски мяса с мужчин и тоже пожирают окровавленную человеческую плоть (как будто они были бы в состоянии усваивать протеин чуждых организмов) и еще сотни чудовищных подробностей, и все это я помнил с такой отчетливостью, словно события вчерашнего дня, хотя и были они до смехотворности, нелепы и логически абсурдны. Но в то время, когда мое сознание отметало всю глупость внушения, и где-то в темной глубине, там, где таится сиявший зверь, где берут начало наши побуждения, нечто жаждало там крови тельциан, убежденное в благородности поступка - умереть, пытаясь убить хоть одного из инопланетных чудовищ...
Я знал, что все это - дерьмовая брехня чистейшей воды, и я ненавидел тех людей, что позволили сыграть такую грязную шутку с моим сознанием, и все же я в буквальном смысле слышал, как скрежещут мои зубы, как судорога кровожадной гримасы сводит мои щеки... Словно ослепленный, передо мной проковылял винни-пух. Я вздернул лазер, но кто-то опередил меня, и голова существа взорвалась кашей серой плоти и крови.
- Сволочи... сволочи проклятые, - простонал, почти провыл "счастливчик". Лазерные лучи пересекались и расходились, и вот все винни-пухи пали замертво.
- Гляди в оба, - выкрикнул Кортес. - Целиться осторожнее, это вам не игрушки, дьявол!
- Группа А, вперед... группа В занимает воронки, прикрывает группу А!
Кто-то одновременно смеялся и всхлипывал.
- В чем дело, Петров, так тебя растак! - Странно, раньше Кортес никогда не выражался.
Я повернулся и увидел, что Петров, забравшись в небольшое углубление, панически пытается зарыться руками и ногами, рыдая булькающим плачем.
- Зараза, - сказал Кортес. - Группа В, на десять метров дальше воронок залечь в цепь! Группа С - залечь в воронки вместе с А!
Я поднялся на ноги и покрыл сотню метров за двенадцать прыжков с усилием. Воронки могли вместить по посадочному катеру каждая, имея десять метров в диаметре. Я перепрыгнул через дно на противоположную сторону и приземлился радоне парнем по имени Чин. Он даже не обернулся, продолжая пристально наблюдать за территорией базы. Там по-прежнему ничего не изменилось.
- Группа А, залечь в цепь за группой В, интервал десять метров!
Едва сержант отдал команду, как здание прямо перед нами извергло залп пузырей, веером устремившихся к нашим цепям. Все видели, пузыри летят, и припали к земле, но Чин как раз вскочил на ноги и наткнулся на один из них.
Тот только едва задел верхушку его шлема и исчез с негромким хлопком. Чин сделал шаг назад и повалился на дно воронки, оставляя на скате полосу крови и мозгов. Безжизненное тело, с раскинутыми руками, сползло вниз, забивая грязью совершенно симметричное отверстие, где пузырь с одинаковым равнодушием прогрыз пластик, волосы, кожу и кости черепа.
- Всем лежать. Командиры... проверить состав, сколько убитых... - Щелк... щелк... щелк... - У нас три трупа. А могло быть ни одного, если бы они держали головы пониже! Всем падать пластом, как только услышите, что заработала эта штука. Группа А, продолжать маневр.
Группа А без неприятностей завершила маневр.
- Отлично, группа С перебежками к группе В... Отставить! Ложись!
Все уже попадали на землю. Пузыри прошли плавной дугой в двух метрах над нами. Безмятежно проплыли они над нашими головами, и не считая одного, превратившего в щепки случайное дерево, исчезли вдали.
- Группе В, перебежать за линию группы А, дистанция десять метров. С, занять позицию группы В, посмотрите, можно достать "цветок"?
Взрыв двух гранат образовал воронки примерно в сорока или тридцати метрах от цветкообразной конструкции. В правдоподобном приступе паники "цветок" принялся извергать бесконечную серию пузырей, но, по-прежнему ни один из них не спустился ниже двух метров от земли. Мы прижимались к грунту и продолжали двигаться вперед. Вдруг в здании образовалось отверстие и расширилось до размеров большой двери. Оттуда повалили тельциане.
- Гранатометчики, оставить огонь! Группа В, огонь вправо и влево, не давать им уйти в сторону. А и С, вперед по центру!
Один тельцианин погиб, пытаясь перебежать луч лазера. За ним никто не последовал.
Довольно трудно бежать и одновременно держать голову пониже, когда ты в боекостюме. Приходится делать рывки из стороны в сторону, словно конькобежец на старте, иначе можно оторваться от земли и разделить участь Чина.
Мне казалось, что я в какой-то ловушке, справа и слева лазерный огонь, над головой летучая смерть. Но несмотря на это, я чувствовал прилив радости и энергии, я был просто счастлив, что мне наконец выпал случай прикончить одного из этих злодеев, пожирателей младенцев. Хоть и понимал, что это брехня.
Тельциане не отвечали нам огнем, не считая малоэффективные пузыри (очевидно, они не были предназначены для поражения наземной силы), и обратно в здание они тоже не отступали. Они метались из стороны в сторону, их было около сотни, и смотрели, как мы приближаемся. Пара гранат покончила бы со всеми, но Кортес, очевидно, рассчитывал все-таки взять пленного.
- О'кей, когда я скажу "вперед", мы возьмем их в клещи. Группа В будет держать заслон... второй и четвертый взводы направо, шестой и седьмой налево. Группа В будет двигаться цепью, чтобы не выпустить их.
- Вперед!
Мы рванули влево. Как только прекратился лазерный огонь, тельциане тоже кинулись бежать всей толпой.
- Группа А, залечь и открыть огонь. Целиться точно. Если промажете, можете зацепить своего. И ради всего святого, оставьте мне одного в живых!
Жуткое это было зрелище - толпа монстров, мчавшаяся на нас. Они бежали, высоко подпрыгивая - пузыри уклонялись от столкновений с ними - и все выглядели точно как тот, что летел на "помеле": совершенно голые, кроме прозрачной сферы, окружавшей их тела. Эти сферы двигались вместе с хозяевами. Правый фланг открыл огонь, выбирая свои жертвы в арьергарде толпы.
Внезапно луч лазера прошел сквозь толпу тельциан с той стороны кто-то небрежно прицелился. Раздался жуткий вопль, и я взглянул дальше по цепи, увидел, как кто-то - кажется, это был Перри - корчится на земле, прижимая правой рукой дымящийся обрубок, который остался от отсеченной левой руки. Сквозь пальцы брызгала кровь, а вышедший из строя камуфляж костюма одну за другой проигрывал все маскировочные комбинации: черный белый - джунгли - пустыня - серый - зеленый.
Не знаю, сколько времени я смотрел, пока не прибежал врач и не начал оказывать помощь, но когда я поднял глаза, тельциане были почти рядом со мной.
Я выстрелил инстинктивно, я взял очень высоко, но все равно задел верхушку защитного, пузыря одного из тельциан. Пузырь исчез, а монстр-инопланетец споткнулся и упал на землю, сотрясаемый судорожными спазмами. Из ротового отверстия потекла пена, сначала белая, потом розовая. Последний спазм согнул тельцианина почти в подкову, и он замер. Крик его, тонкий высокий свист, замолк в тот же момент, когда его товарищи начали прыгать через него и на него. Я улыбался и ненавидел себя за это.
Это был не бой, а бойня, хотя численно они превосходили нас раз в пять. В смысле, наш фланг. Тельциане просто шли и шли, даже когда им пришлось перебираться через баррикаду тел и отсеченных конечностей, выросшую параллельно нашей цепи. Земля стала блестящей от красной тельцианской крови - все создания божьи используют гемоглобин - и как и у винни-пухов, их внутренности тоже очень напоминали человеческие. Хотя я и не специалист. Мой шлем сотрясало от истерических приступов смеха, пока мы крошили тельциан в кровавую окрошку, и я почти не услышал приказа Кортеса:
- Прекратить огонь... Я сказал, ПРЕКРАТИТЕ, черт побори! Поймайте парочку живых, они вас не укусят.
Я перестал стрелять, и, соответственно, все остальные тоже. Когда следующий тельцианин выпрыгнул на меня из-за кучи дымящихся останков, я сделал рывок, стараясь обхватить его за тоненькие ноги.
Это было все равно, что ловить большой скользкий воздушный шар. Он выскользнул у меня из рук и продолжал бежать.
Нам удалось остановить одного тельцианина простым способом - навалить полдюжины человек на него вверху. За это время остальные пробежали сквозь нашу цепь и теперь мчались к ряду больших металлических цилиндров, напоминавших баки, которые Кортес считал какими-то складами. Маленькая дверца открылась у основания каждого цилиндра.
- Пленного мы уже взяли! - крикнул Кортес. - Убрать остальных!
До них было уже пятьдесят метров, и бежали они изо всех сил, попасть было нелегко. Лазерные шпаги сверкали то над бегущими, то брали слишком низко. Один упал, перерезанный надвое, но остальные продолжали бежать и почти достигли дверок, когда открыли огонь гранатометчики.
Магазины у них были заряжены "пятисотками", но сотрясение от взрывов не причинило тельцианам вреда, они падали и вскакивали снова, невредимые в своих пузырчатых защитных оболочках.
- Здания! Огонь по заразам-зданиям!
Гранатометчики взяли прицел повыше и дали новый залп, но бомбы только опаляли поверхность зданий, пока одна не влетела в дверцу. Цилиндр раскололся словно по шву, извергнув облако механических обломков и язык бледного пламени, мгновенно развернувшийся и пропавший. Тогда остальные гранатометчики сконцентрировали огонь на дверях цилиндров, не считая случайных выстрелов по оставшимся тельцианам, больше для того, чтобы не дать им попасть в здания. Чего тельциане, похоже, очень хотели бы.
Все это время мы пробовали достать тельциан из лазеров, пока они метались вокруг цилиндрических конструкций. Мы приближались как можно ближе, чтобы только не попасть под разрывы гранат, но достаточно все-таки для точного прицела.
Все же одного за другим мы выводили из строя, кроме того, уничтожили четыре из семи строений. Потом, когда их оставалось всего двое, близкий разрыв гранаты бросил одного прямо в отверстие входа. Тельцианин исчез внутри цилиндра, и последовавшие залпы не причинили обшивке вреда. Гранаты падали вокруг конструкции, стоял грохот от взрывов, но вдруг его поглотил могучий вздох, словно гигант набрал полную грудь воздуха и на месте цилиндра осталась уходящая прямо в стратосферу колонна дыма, словно вычерченная по линейке. Второй тельцианин находился в это время у самого основания цилиндра. Его разорвало в клочья. Через секунду нас накрыло взрывной волной, мы, как перекати-поле, были сдуты на кучу мертвых тельциан, и я прокатился через груду тел и был отнесен еще дальше.
Когда я все-таки сумел подняться на ноги, меня охватила секундная паника - весь боекостюм был в крови. Но тут я сообразил, что это тельцианская кровь, и паника прошла, я чувствовал только желание вымыться.
- Поймайте сукина сына! Поймайте!
Воспользовавшись замешательством, пленный тельцианин вырвался на свободу и теперь мчался к зарослям травы. За ним гнался целый взвод, но тельцианин скрылся бы, если бы другая группа не перекрыла ему путь к отступлению. Я тоже потрусил в ту сторону, принять участие в забаве.
На тельцианина навалилось четыре человека, еще пятьдесят стояли кольцом вокруг, наблюдая за борьбой.
- По местам, чертовы дети! Их здесь, может, еще тысяча, может, они только и ждут момента, чтобы накрыть нас в одном месте!
Нехотя мы разошлись. Мы почему-то все были уверены, что больше тельциан на базе не осталось. И вообще на всей планете.
Сам Кортес тем временем направился к вновь пойманному тельцианину. Вдруг вся четверка свалилась в кучу на тело инопланетника... даже оттуда, где я стоял, можно было видеть пену, вытекающую из ротового отверстия тельцианина. Его защитный пузырь лопнул. Самоубийство.
- Вот сволочь, - Кортес был уже там. - Отойдите в сторону.
Четверо отошли, и Кортес лазерным лучом расчленил тельцианина на дюжину трепещущих кусков плоти. Какое отрадное зрелище!
- Ладно, не беда, найдем еще одного... Слушай команду! Порядок движения - строй "наконечник"! Начинаем приступ "цветка".
Ну, мы построились и пошли приступом на "цветок", который, очевидно, истратил весь боезапас, потому что рыкающие звуки он издавать продолжал, но пузырей больше не появлялось, там было пусто. Мы промчались по въездным спускам и по коридорам, пальцевые лазеры наготове, играющие в войну. Пусто, все ушли.
То же самое нас ожидало в строении с антенной, в "салями", и в сорока четырех "избушках" периметра, которые уцелели во время штурма. Таким образом, в нашем распоряжении оказалась куча строений, преимущественно неизвестного назначения, но ни одного живого тельцианина, необходимого ксенологистам, чтобы поэкспериментировать с ним. Во всяком случае, в их распоряжении любые части тельцианских останков. Лучше, чем ничего.
После того, как мы прочесали каждый квадратный дюйм базы, пришел катер с настоящей исследовательской командой. Ученые.
- Ну, ладно, конечно, - сказал Кортес, и мы вышли из гипнотического транса.
Поначалу всем нам несладко пришлось. Потрясение от воспоминаний о кровавом убийстве едва не свело с ума некоторых людей, вроде "счастливчика" и Мэригей. Кортес приказал всем принять по таблетке транквилизатора-седатива. Две - для наиболее чувствительных. Но я тоже принял две, хотя мне и не приказывали.
Потому что это было откровенное убийство, ничем не приукрашенная резня. Как только мы обезвредили противовоздушную систему базы, нам уже не угрожала опасность. Тельциане, судя по всему, вообще не имели понятия о рукопашном бое. Мы просто согнали их в стадо и перебили. Вот вам и псовый контакт человечества с иной разумной расой. Впрочем, второй контакт, если считать винни-пухов. Почему мы даже не пытались начать переговоры? Или вступить в контакт? Но и с первыми, и со вторыми мы поступили одинаково.
Не раз потом я говорил сам себе, что это не "я" с весельем сумасшедшего пластал на куски перепуганных, спасающихся бегством существ. Там, в двадцатом веке было установлено ко всеобщему удовольствию, что оправдание "я только исполнял приказ" таковым не является. И не оправдывает человеческую жестокость. Но что я мог поделать, если приказы исходили из глубин моего подсознания, от запрятанного там кукловода?
Но что хуже всего, так это было сознание того, что мои действия были не полностью бесчеловечными. Всего несколько поколений назад мои предки сделали бы то же самое без всякого гипноза, и даже со своими товарищами.
Я чувствовал отношение ко всему человечеству, к армии и войне, и перспектива жить с воспоминаниями о прошлом еще почти столетие приводил а меня в ужас... Правда, можно было стать добровольным мозгостером.
Корабль с уцелевшим тельцианином благополучно удрал, защищенный от "Надежды" шаром планеты. Прыгнул сквозь Альфу и был таков. Вернулся домой, я так думаю. Где бы эта планета ни находилась, и рассказал там, что могут сделать двадцать человек с ручным оружием с сотней невооруженных существ.
Я подозревал, что в следующий раз тельциане будут лучше оснащены и для ведения наземного боя. И я был прав.

ЧАСТЬ ВТОРАЯ. СЕРЖАНТ МАНДЕЛЛА (2007-2024 гг.)

1

Боялся ли я? Конечно, боялся, еще бы! А кто не боялся бы? Только дурак или самоубийца, или робот. Или строевой офицер.
Субмайор Скотт прохаживал взад и вперед за небольшим возвышением-платформой в зале общего сбора (он же обеденный зал, он же гимнастический зал, он же комната отдыха) крейсера "Годовщина". Мы только что совершили последний коллапсарный прыжок от Тет-38 к Иод-4. Мы тормозились с постоянным ускорением в полтора "ж", и наша скорость относительно коллапсара составляла, соответственно, 0,9 световой. Нас преследовали.
- Я думаю, что нам следует на некоторое время избавиться от напряжения, довериться корабельному компьютеру. Тельцианский корабль в любом случае приблизится на дистанцию удара не ранее, чем через две недели. Если вы будете все это время слоняться с кислыми лицами, ни вы, ни ваши люди не будут находиться в боевой форме в нужный момент. Страх - это болезнь заразная, Манделла!
Обычно он не забывал добавить "сержант", когда обращался ко мне в присутствии подчиненных. Но на сегодняшнем брифинге все были чинами не ниже командира отделения, ни одного рядового. Поэтому субмайор отставил формальности.
- Да, сэр!
- Манделла, вы отвечаете как за физическую, так и за психологическую эффективность людей в вашем отделении. Поскольку вы сознаете опасность нарастания напряженности психики людей у нас на борту, и поскольку вале отделение исключением не является... что в связи с этим вы предприняли?
- В связи именно с моим отделением, сэр?
Субмайор некоторое время разглядывал меня.
- Конечно.
- Мы поговорили на эту тему, сэр.
- И к какому же заключению вы пришли?
- Если позволите мне говорить прямо, сэр, то основная проблема представляется очевидной. Мои люди в стенах корабля, как и все остальные, уже четырнадцать...
- Чепуха. Мы все в равной степени были кондиционированы для условной жизни в замкнутом помещении, кроме того, у вас есть преимущество свободного общения. - Весьма деликатный способ выражаться. - Все офицеры этого лишены, и тем не менее, у нас нет психологических проблем.
Если он действительно так думал, то ему не мешало бы поговорить по душам с лейтенантом Гармонией. Наверное, он имел в виду только строевых офицеров. То есть себя и Кортеса. Но и в этом случае ошибка составляла пятьдесят процентов - Кортес весьма благосклонно относился к рядовой Камехамелле.
- Терапевты усилили кондиционирование, когда работали с устранением постгипнотического внушения, - все знают, как я к этому отношусь, - и не думаю, чтобы они пошли по ложному пути.
- Капрал Поттер.
Он обратился как полагается, по званию, чтобы всем еще раз напомнить, почему Поттер не повысили вместе с нами. Излишнее мягкосердечие.
- Вы "поговорили" со своими людьми?
- Мы обсудили проблему, сэр.
У Скотта был талант "пронизывать благосклонным взглядом". Сейчас он пронизывал Мэригей благосклонным взглядом, пока она продолжала:
- Не думаю, что сержант Манделла имел в виду неправильное кондиционирование.
- Сержант Манделла может сам за себя ответить. Мне нужно ваше личное мнение. Ваши наблюдения. - Хотя по его тону этого не скажешь.
- Что ж, я тоже думаю, что кондиционирование здесь ни при чем, сэр. У нас нет никаких трений внутри команды. Просто все устали и раздражены, ведь мы занимаемся одним и тем же неделю за неделей.
- Значит, им не терпится в бой? - В голосе абсолютно никакого сарказма.
- Просто нужна какая-то перемена, сэр.
- Они ее скоро получат, - сказал он, позволяя себе короткую механическую усмешку. - И очень скоро пожалеют о доброй старой рутине.
Беседа продолжалась в том же духе еще довольно долго. Никто из нас не хотел сказать прямо: мужчины и женщины больше года живут в постоянном ожидании будущего боя, ожидание сидит у них в печенках, и чем дальше, тем сильнее нарастает тревога и раздражение. А теперь еще тельцианский крейсер гонится за нами. За целый месяц до начала кампании мы уже должны рискнуть жизнью.
Входная планета тоже не сахар, особенно если придется играть в войну на ее поверхности, но там хоть в малой степени наша судьба зависит от нас. А так приходится сидеть в жестянке, быть частью цели, пока "Годовщина" разыгрывает математическую партию с тельцианским кораблем... вот эту наносекунду ты еще жив, а в следующую - уже мертв, и все из-за ошибки в тридцатом знаке после запятой чего-то там - вот что выводило из себя, но попробуй только заикнуться об этом Скотту. Я в конце концов пришел к выводу, что он не притворяется, а на самом деле не способен понять разницу между страхом и трусостью. Или его подвергли особой психообработке - в чем я сильно сомневаюсь - или у него просто не все дома. Но в данный момент это уже не имело значения.
Скотт перенес огонь на беднягу Чинга, задал ему жару. Все та же старая песня. Я крутил в пальцах только что выданную "Таблицу организации".
Большинство тут были ветеранами, их я знал по кошмарной компании Альфы. Новенькими в моем отделении были только Дэми, Луталли и Хейровски. Всего в "толпе" (прошу прощения, ударной группе) у нас было двадцать замен - вместо девятнадцати человек, что мы потеряли на Альфе. Одна ампутация, четыре трупа, четырнадцать психических расстройств, вызванных чересчур тщательным постгипнозом.
Я все никак не мог свыкнуться с датой "20 марта 2007" внизу листа. Выходило, что я в армии уже десять лет, хотя прошло только два года. Эффект релятивистики, ясное дело. Даже если использовать коллапсарный прыжок, путешествие меж звездами плохо сказывается на календаре.
После этого рейда я, наверное, смогу уйти в отставку по возрасту с полным пенсионом - если только выживу и если относительно нас не будут изменены правила. Ветеран с двадцатилетним стажем, а ветерану только двадцать пять.
Скотт подводил итоги, когда в дверь постучали, точнее, стукнули один раз, но довольно сильно.
- Войдите, - сказал субмайор.
Вошел какой-то прапорщик, из новеньких, и вручил Скотту листок бумаги, не говоря ни слова. Пока Скотт читал, прапорщик стоял рядом сутулясь с точно вымеренной позой дерзости. Практически Скотту он не подчинялся, кроме того, субмайора во флоте недолюбливали.
Скотт вручил бумагу прапорщику и сказал, глядя сквозь последнего:
- Предупредите своих людей, в 20.10 корабль начнет выполнять противоракетный маневр. Осталось пятьдесят восемь минут. - На часы он даже не взглянул. - Всем занять места в противоперегрузочных оболочках в 20.00. Ста-а... новись!

Предыдущая страница 5 Следующая страница


Бесконечная война 6

Мы поднялись и без особого энтузиазма ответствовали хором:
- Так-растак вас, сэр.
Идиотизм.
Скотт покинул помещение, за ним, ехидно ухмыляясь, последовал прапорщик. Я повернул свое кольцо в положение "4", канал моего заместителя по отделению, и заговорил в него:
- Тэйт, это Манделла. - Все остальные в комнате делали то же самое.
Отозвался голос Тэйта:
- Здесь Тэйт. Что случилось?
- Собери людей и предупреди, чтобы к 20.00 все находились в оболочках. Противоракетный маневр.
- Вот сволочь. А говорили, что еще две недели.
- Думаю, что-то случилось. Возможно, у командора появилась оригинальная идея.
- Командор может засунуть ее кой-куда. Ты в холле?
- Ага.
- Захвати для меня чашечку, как будешь возвращаться, ладно? С кусочком сахара.
- Идет. Буду через полчаса.
- Спасибо. Начну общий сбор.
Все собравшиеся в холле уже потянулись к раздатчику сои. Я стал в очередь за капралом Поттер.
- Что случилось, Мэригей, как ты думаешь?
- Я всего-навсего капрал и платят мне не за...
- Ладно, ладно. Я серьезно.
- Думаю, ничего серьезного. Наверное, командор решил еще раз испытать оболочки.
- Еще раз перед настоящим боем?
- Мгм. Наверное.
Она взяла чашку и подула на сою. Вид у нее был озабоченный, тонкая прямая морщина появилась на лбу между бровями.
- А может, нас поджидает еще один тельцианский корабль. Они вполне могут делать, как мы на Старгейте.
Я вздохнул.
- Старгейт - совсем другое дело. Прикрытие наиболее возможных углов выхода требует семи или восьми крейсеров для настоящего патрулирования. Мы не можем себе позволить прикрытие более чем одного коллапсара, и они, думаю, тоже.
- Не знаю.
- Они ничего не сказали боль...
- Возможно, мы наткнулись на их вариант Старгейта. Или у них в девять раз больше кораблей, чем мы думали. Или в сто раз. Кто знает?
Я наполнил две чашки и добавил сахар. Одну чашку прикрыл крышкой.
- Никто не знает.
Мы вернулись к столу, аккуратно неся чашки, чтобы соя не расплескалась - при полутора "ж" она так и норовит выплеснуться.
- Наверное, Сингх что-нибудь знает, - сказала она.
- Наверное, знает. Но до него я могу добраться только через Роджерс и Кортеса. Кортес меня загрызет, если я полезу сейчас к нему.
- Что ты, я могу связаться с ним прямо. Мы... - она посмотрела на меня очень серьезно, на щеках появились ямочки. - Мы были друзьями!
Я отхлебнул немного сои - серная кислота - и постарался, чтобы голос у меня звучал хладнокровно:
- Вот, значит, куда ты исчезла в среду?
- Придется мне проверить список нарядов. - Она улыбнулась. - Думаю, что это будут понедельник, среды и пятницы в месяцах с буквой "Р" в названии. А что? Ты не одобряешь?
- Да нет же... черт побори, нет, конечно. Но... ведь он же офицер! Флотский офицер!
- Его прикрепили к нашей команде, значит, частично он в армии. - Она повернула кольцо. - Дирекционную! - Повернулась ко мне: - А как поживает ласковая мисс Гармония?
- Это не одно и то же.
Мэригей шептала код дирекционной в свое кольцо.
- Неужели? Ты просто хотел попробовать с офицером. Извращенец. Кольцо прогудело два раза. - Понравилось?
- Вполне. - Теперь я возьму реванш.
- Кстати, прапорщик Сингх - настоящий джентльмен. И совсем не ревнивый.
- И я тоже, - сказал я. - Если он тебя обидит, скажи мне, я ему накостыляю.
Она улыбнулась мне из-за чашки.
- А если лейтенант Гармония обидит тебя, скажи мне, и я ей накостыляю.
- По рукам. - И мы с подобающей серьезностью скрепили договор рукопожатием.

2

Противоперегрузочные оболочки были установлены во время нашего отдыха на Старгейте. Последнее слово науки. Они позволяли нам использовать двигательные ресурсы корабля почти полностью, тахионная тяга позволяла ускоряться более чем с двадцатипятикратной перегрузкой. Тэйт ждал меня в акселерационном отделении. Остальные мои люди уже были собраны здесь и склонялись без дела. Я протянул Тэйту чашку.
- Спасибо. Ты что-нибудь узнал?
- Боюсь, что ничего. Но флотские, похоже, не очень волнуются, а это их игра. Возможно, еще одна учебная тревога.
Он отхлебнул немного сои.
- Вот черт. Но нам-то все равно. Только сиди тут, пока тебя до полусмерти задавит. Не люблю я такие штуки.
- Может, они скоро начнут воевать вообще без людей. Тогда мы отправимся домой.
- Ясное дело.
Подошел медик и сделал мне положенный укол.
Я подождал до 19.50 и отдал моим людям приказ:
- Двигаем. Забраться в оболочки и застегнуться!
Противоперегрузочная оболочка напоминала обыкновенный гибкий скафандр, во всяком случае внутреннее устройство почти полностью совпадает. Только вместо ранца с системой жизнеобеспечения здесь имеются три шланга, один идет в шлем, два выходят из пяток, кроме того, имеются по две отводные трубки на каждую оболочку. Костюмы плотно уложены плечом к плечу на легких противоперегрузочных койках. Забираться в оболочку - все равно, что пробираться по огромному блюду вчерашнего спагетти.
Когда индикаторы у меня в шлеме показали, что все задраили свои оболочки, я нажал соответствующую кнопку, затапливающую комнату. Видно ничего не было, конечно, но я живо представил, как бледно-голубая жидкость - этиленгликоль и еще что-то, пенясь, заполняет нашу камеру. Материал оболочки, прохладный и сухой, плотно обхватил меня со всех сторон, прилегая к каждой точке тела. Я знал, что давление у меня внутри быстро растет, уравновешивая наружное давление. Для этого и делался укол - чтобы вам не расплющило клетки. Но все равно тяжесть давала о себе знать. К тому времени, когда на счетчик у меня появилась "2" (наружное давление соответствовало глубине в две морские мили), мне показалось, что я сейчас лопну и буду раздавлен одновременно... В 20.05 счетчик показывал "2.7" и на этом успокоился. Когда в 20.10 началось выполнение маневра, я особой разницы не заметил. Хотя игольная стрелка указателя немного вздрагивала, и я еще подумал, интересно, какое ускорение потребовалось, чтобы вызвать это едва заметное колебание.
Основным недостатком противоперегрузочных оболочек была их стационарность. Всякий, не успевший забраться в свой костюм до начала ускорения, когда "Годовщина" выдавала полные свои двадцать пять "ж", автоматически превращался в земляничный джем. Управлял крейсером и вел бой исключительно компьютер - в нормальной обстановке происходит то же самое, но всегда хочется иметь за пультом человека-контролера.
Кроме того, если корабль получал повреждение и происходила разгерметизация, вы взрывались, как перезрелая дыня - вот еще одно маленькое неудобство. А если падало давление, вас расплющивало в мгновение ока.
Чтобы выбраться из оболочек, требуется минут десять - это только на снятие костюма. А вы думали, выпрыгнули из оболочки и прямо в бой? Только четверо человек на борту обладали какой-то подвижностью, пока мы были замкнуты в оболочках - это корабельная аварийная команда. Но им приходилось, естественно, таскать свой костюм вместе с собой, что превращало оболочки в двухтонные аппараты. И даже им приходилось не двигаться с места, пока крейсер маневрировал.
Ускорение продолжалось до 20.30. Загорелась зеленая лампочка, и я нажал кнопку откачки амортизационной жидкости.
Мы с Мэригей одевались снаружи. От запаха этиленгликоля у меня слегка кружилась голова.
- Это откуда? - я показал на ярко-красную полосу, бежавшую по коже Мэригей от правой груди к противоположному бедру.
- Уже второй раз, - сказала она, сердито растирая кожу. - Первый раз она была на спине. Наверное, костюм плохо прилегает.
- Наверное, это ты немного похудела.
- Очень умно.
Наш режим питания и упражнений был расписан по калориям и контролировался с момента пригонки боекостюмов на Старгейт. Сенсорная пленка внутри костюма должна обволакивать тело, как вторая кожа, иначе вы не сможете пользоваться боекостюмом.
Вмонтированный в систему интерком заглушил дальнейшие комментарии Мэригей.
- Внимание! Весь армейский персонал, эшелон 6 и выше, и весь флотский персонал, эшелон 4 и выше, собраться в брифинг-холле в 21.30. Внимание!..
Сообщение повторили два раза. Я отправился полежать несколько минут, пока Мэригей показывала свой синяк медику и оружейнику. Прошу заметить, я совсем не ревновал.
Брифинг проводил сам командор.
- К сожалению, ничего хорошего сообщить вам не могу.
- Шесть дней назад преследующий нас корабль тельциан выпустил снаряд-ракету. Первоначальное ускорение его составляло восемьдесят "ж". Командор сделал паузу.
- Примерно через сутки ускорение снаряда возросло до 148 "ж". Всеобщий вздох.
- Вчера оно подпрыгнуло до 203 "ж". Все вы знаете, что это в два раза превосходит ускорение вражеских ракет во время нашего последнего боя.
- Мы выпустили четыре ракеты по четырем, наиболее вероятным в соответствии с прогнозом нашего компьютера, будущим траекториям тельцианского снаряда. И один из них прошел очень близко от снаряда, пока мы выполняли маневр ухода. Мы Уничтожили тельцианский снаряд на дистанции в десять миллионов километров отсюда.
Десять миллионов - это ведь почти рукой подать.
- Единственное, чему можно порадоваться, так это результатам анализа взрыва. Судя по всему, мощность заряда у тельциан не увеличилась. Видимо, их достижения в области системы тяги не соответствуют достижениям в области поражающих зарядов. Или они не считают необходимым увеличивать мощность взрыва.
- Здесь мы впервые сталкиваемся с проявлением весьма важного физического эффекта, который до сих пор рассматривали только теоретики. Вот вы, скажите мне, - он указал на Негулеско, - сколько времени прошло с тех пор, как мы впервые столкнулись с противником у Альфы?
- Это зависит от системы отсчета, - с готовностью ответил Негулеско. - С моей точки зрения, прошло восемь месяцев, командор.
- Совершенно верно. Из-за релятивистского замедления времени вы потеряли около девяти лет, пока мы маневрировали между прыжками. Следовательно, в инженерном смысле, этот тельцианский корабль явился из нашего будущего! - он сделал паузу, чтобы все смогли обдумать услышанное.
- И чем дальше, тем с ходом войны эта разница между субъективным и объективным временем будет становиться все более заметной. Поскольку тельциане в равной с нами степени подвержены действию законов теории относительности, эффект будет играть им на руку так же часто, как и в нашу пользу.
- Но в данный момент преследуют нас, и чем больше будет уменьшаться дистанция между нами, тем больше риск. Тельциане в конце концов могут вас просто расстрелять.
- Мы решили попробовать одну хитрость. Как только дистанция сократиться до пятисот миллионов километров, вся команда ляжет в противоперегрузочные оболочки и мы доверим наши жизни логическому компьютеру. Компьютер произведет сложную серию внешне случайных изменений в скорости и направлении полета.
- Скажу вам откровенно. Если у тельциан всего на одну ракету больше, чем у нас, они могут нас прикончить. Пока они выпустили только одну. Вероятно, не хотят зря тратить боезапас. - Он нервно промокнул лоб. - А возможно, у них и было всего одна. В таком случае, это они у нас в руках.
- Как бы там ни было, весь корабельный экипаж и команда должны быть готовы залечь в оболочки по десятиминутному предупреждению. Когда дистанция сократится до миллиона километров, все должны находиться в противоперегрузочных камерах, готовые лечь в оболочки. Мы не можем ждать ради одного человека.
- Вот все, что я могу сказать. А вы, субмайор?
- Я поговорю со своими людьми позже, командор. Благодарю.
- Разойдись.
Никаких "так-растак" и прочей ерунды. Флотские считают подобные штучки ниже своего достоинства. Но мы продолжали стоять по стойке "смирно" - все, кроме Скотта, - пока командор не вышел. Потом какой-то чин еще раз сказал "разойдись", и мы повалили из комнаты. Я отправился в наш холл, выпить сои, поговорить с ребятами, и может, что-нибудь разузнать.
Но ничего существенного я не услышал. И отправился спать.

3

Обещанная беседа с субмайором состоялась на следующее утро, но он в основном повторил все то, что мы уже слышали от командора, только в других терминах. Он особо отметил тот факт, что если фактическая подготовка тельцианских кораблей значительно улучшилась, то нечто аналогичное могло произойти с их навыками наземного боя, и теперь с ними будет куда сложнее справиться.
Но тут возникал интересный вопрос. Восемь месяцев, или девять лет, тому назад, у нас было подавляющее преимущество перед тельцианами. Те, похоже, просто не понимали, что происходит. Если судить по их воинственности в космосе, то в рукопашном бою тельциане должны были оказаться сущими дьяволами. На самом же деле, они спокойно дали себя перебить. Одному удалось, и он, очевидно, познакомил сородичей с идеей старомодного наземного боя.
Но это, конечно, вовсе не означало, что тельциане, которые нас преследовали, уже знали о битве у Альфы. Единственный способ коммуникации, более быстрый, чем скорость света, представлял собой тот же коллапсарный прыжок. Или серию прыжков. Определенно сказать, сколько прыжков от родной планеты тельциан до базы у Иод-4, было невозможно. Поэтому гарнизон местной базы мог бы оказаться таким же пассивным, как и первый. Хотя не исключено, что они уже почти декаду упражнялись в приемах рукопашного боя. Ответ мы узнаем, когда доберемся туда.
Мы с оружейником помогали нашему отделению проводить профилактику боекостюмов, когда сигнал заставил нас отправиться в противоперегрузочную камеру. Мы пересекли рубеж дистанции в миллион километров.
У нас оставалось еще около пяти часов ничегонеделанья, прежде чем придется забраться в коконы оболочек. Я сыграл в шахматы с Ряби и получил мат. Потом Роджерс затеяла гимнастику, просто чтобы люди отвлеклись от перспективы четыре часа лежать полузадавленными в оболочках. До сих пор и половины этого срока мы не проводили в коконах.
За десять минут до пересечения последнего предела в пятьсот миллионов километров, мы, командиры отделений, лично занялись укладыванием и проверкой герметичности оболочек. Через восемь минут мы уже все улеглись в костюмы, и камеру наполнила амортизационная жидкость. Теперь наши жизни зависели - или находились в надежных руках - нашего логического компьютера.
Пока я лежал, сдавливаемый невидимым прессом, одна нелепая мысль засела мне в голову и никак не хотела исчезать, все кружила и кружила, словно заряд в сверхпроводимом контуре: в соответствии с формальной наукой войны, последняя требует приложения как тактики, так и логики, она же стратегия. Стратегия занимается передвижением войск в больших массах и всем остальным, кроме действительного ведения боя, который относится к тактике. И вот мы сейчас ведем бой, но у нас почему-то не тактический компьютер, а логический, то есть, другими словами, стратегический, этакий сверхэффективный клерк от стратегии.
Другая половина моего сознания, не столь, видимо, угнетенная перегрузкой, возражала. Какое значение имеет название компьютера? В любом случае это только куча кристаллов памяти, процессоров, стекло и пластик... Запрограммируй компьютер соответствующим образом и получишь эквивалент Чингиз Хана, вот тебе и тактический компьютер, хотя до этого он контролировал товарный рынок или сток нечистот.
Но первый голос продолжал упрямо спорить. Если так рассуждать, говорил он, то и человек - это не более, как куча костей, облаченных в плоть, кожу и волосы. Обучи его соответствующим образом - и получишь то ли дзен-буддиста, то ли послушного и кровожадного солдата-убийцу. Зависит от обучения.
А что такое тогда я, мы, вы, отвечала вторая половина. Миролюбивый специалист по вакуумной сварке, а также и учитель физики, призванный в соответствии с Элитарным Призывным Законом и перепрограммированный в убивающую машину. Ты, я, мы - убивали, и нам это понравилось.
Но ведь это был гипноз, внушение, поведенческое кондиционирование, возражал я сам себе. Больше такого с нами не сделают.
А почему? Потому, говорил я себе же, что уверены, без кондиционирования вы будете теперь убивать еще эффективнее. Простая логика.
Кстати о логике. Почему логический компьютер выполняет работу человека? Или, о чем я думал сначала?.. И тут я отключился.
Потом замигала зеленая лампочка, и рефлекторно я нажал кнопку разгерметизации. Я не сразу сообразил, что мы живы и, значит, выиграли первый раунд.
Я был прав только частично.

4

Я затягивал ремешок куртки, когда кольцо связи укололо мне палец и пришлось оставить ремешок, чтобы послушать.
Вызывала Роджерс.
- Манделла, проверь камеру третьего взвода, там что-то случилось. Дальтон разгерметизировал их с центрального пульта.
Третья камера... это же отделение Мэригей! Я помчался по коридору босиком и был у дверей камеры как раз в тот момент, когда они уже сами открывали ее изнутри и выбирались наружу.
Первым показался Бергман. Я схватил его за руку:
- В чем дело, Бергман?
- Что? - он уставился на меня все еще не вполне очнувшись, как и всякий, только покидающий камеру. - Ты, Манделла... Не знаю, а что такое?
Я попытался заглянуть внутрь камеры, не выпуская руку Бергмана.
- Как что? Вы опоздали с расшнуровкой, парень.
Он потряс головой, стараясь прийти в себя.
- Опоздали? На сколько опоздали?
Я в первый раз посмотрел на часы.
- Не слишком... Боже, мы ведь улеглись в оболочки в 05.20. Правильно?
- Ну да.
Я все никак не мог разглядеть Мэригей среди смутно видимых фигур внутри камеры, пробиравшихся к выходу между рядами коек и спутанными шлангами оболочек.
- Вы, вроде, всего на пару минут опоздали. Но предполагалось, что мы пробудем под ускорением четыре часа, или меньше, а сейчас уже 10.50.
- Угм, - он опять мотнул головой. Я отпустил руку Бергмана, чтобы дать дорогу Стиплеру и Дэми, выходившим из камеры.
- Все опоздали, выходит, - сказал Бергман. - Все, значит, в порядке.
- В порядке... Постой... Эй, Стиплер! Ты не видел...
Из камеры донесся крик:
- Медика! Медика!
Кто-то проходил в дверях, но это была не Мэригей. Я оттолкнул ее в сторону и нырнул в дверной проем, приземлился еще на кого-то и пробрался к Струве, заместителю Мэригей. Струве очень громко говорил в свое кольцо.
- ...и переливание крови тоже...
Это Мэригей все еще лежала в расстегнутой оболочке, она вся была...
- ...нам сообщил Дальтон...
Каждый квадратный дюйм тела Мэригей был покрыт кровяной пленкой, повсюду одинаково яркой.
- ...когда она не вышла из кокона...
Она начиналась у нее под подбородком алой лентой и до самой грудины это была только красная пленка.
- ...я сам расстегнул оболочку...
Дальше живот рассекала длинная рана, все более углублявшаяся, пока в самом низу наружу не выглядывала белесая мембрана кишечника.
- ...да, она без сознания... понял, левое бедро, Манделла...
Но Мэригей еще дышала, сердце сбилось с ритма, глаза закатились, кровяные пузырьки появлялись и лопались в углу рта всякий раз, когда она едва заметно вздыхала.
- ...татуировка на левом бедре. Манделла! Ты слышишь? Посмотри, на левом бедре, какая у нее кровь?
- Группа "о", резус отрицательный, - БОГ МОЙ, я сто раз видел эту татуировку!
Струве начал передавать сведения, а я вспомнил о висевшем у меня на поясе пакете первой помощи и начал лихорадочно перебирать его содержимое.
"Остановить кровь... наложить повязку... ввести противошоковый препарат". Так говорилось в учебнике. Что-то я забыл, что-то там еще... "Обеспечить доступ воздуха". Она дышит, что бы они ни имели в виду. Остановить кровь... Как ее остановить, если рана в метр длиной, а у меня одна стерильная повязка? Противошоковый препарат... Это я сейчас. Я выловил в пакете зеленую ампулу, приложил к руке Мэригей и нажал кнопку. Потом я положил повязку стерильной стороной на выпиравшие из раны внутренности, эластичный ремешок обвел за спиной, поставил нейтральное давление и дал ему затянуться.
- Что еще можно сделать? - спросил меня Струве.

Предыдущая страница 6 Следующая страница


7 Джо Холдеман

- Не знаю, - я отступил на шаг, чувствуя полную беспомощность. Может, ты что-нибудь посоветуешь?
- Я такой же доктор, как и ты. - Взглянув в сторону двери, он сжал кулак, напрягая мускулы. - Черт, скоро они? У тебя в пакете есть морфлекс?
- Есть, но меня предупреждали не вводить его внутрь...
- Уильям?
Мэригей открыла глаза и пыталась приподнять голову. Я поддержал ее.
- Все будет в порядке, Мэригей. Сейчас придет врач.
- Что... в порядке? Я хочу пить. Воды.
- Нельзя, тебе сейчас нельзя пить. Потерпи немного. - Ее наверняка будут оперировать.
- Откуда кровь? - сказала она тоненьким голосом. Голова упала обратно. - Какая я нехорошая.
- Это оболочка виновата, - быстро сказал я. - Помнишь, еще раньше появились складки?
Она покачала головой.
- Костюм? - Она вдруг побледнела, словно ее тошнило. - Воды... пожалуйста.
- Принесите полотенце или губку, смоченную водой. - Уверенный голос позади меня. Я обернулся и увидел Дока Уилсона и еще двоих с носилками.
- Сначала пол-литра в бедренную, - сказал он, ни к кому определенно не обращаясь, после того, как осторожно приподнял повязку и посмотрел на рану. - Отпустите пару метров отводкой трубки, потом обрежьте. Проверьте, нет ли там крови.
Один из медиков ввел десятисантиметровую иглу в бедро Мэригей и начал переливать кровь из пластикового мешка.
- Мы не смогли сразу к вам, - устало сказал Док. - Работы по горло. Что ты говорил насчет оболочки?
- У нее уже два раза перед этим были синяки. Костюм плохо прилегал, получались складки.
Док рассеянно кивнул, измеряя давление у Мэригей.
- Вы ей вводили... - Кто-то сунул ему в руки мокрое бумажное полотенце. - Ага, хорошо. Вы ей что-нибудь вводили?
- Одну ампулу "анти-шока".
Он сложил полотенце несколько раз и положил его в раскрытую ладонь Мэригей.
- Как ее зовут?
Я сказал ему.
- Мэригей, воды мы сейчас тебе не можем дать, но смочи губы полотенцем. Сейчас я посвечу тебе в глаза. - Пока он смотрел в зрачки Мэригей сквозь металлическую трубку, один из помощников измерил температуру с помощью электронного тостера. - Внутреннее кровотечение?
- Есть, но не очень сильное.
Док слегка прижал рукой повязку на животе Мэригей.
- Ты не смогла бы чуть-чуть повернуться на правый бок?
- Да, - медленно сказала Мэригей, упираясь локтем для опоры. - Нет, сказала она через секунду и заплакала.
- Ну-ну, - быстро сказал Док и слегка помог ей повернуться, только чтобы можно было видеть спину. - Только одна рана,- пробормотал он. - До черта крови.
Он дважды нажал на кольцо связи и потряс им возле уха.
- Есть кто-нибудь свободный?
- Харрисон оставался, может, и его уже вызвали.
В камеру вошла какая-то женщина, бледная, с растрепанными волосами, в запачканной кровью куртке. Это была Эстелл Гармония, но я ее не сразу узнал.
Док Уильсон поднял глаза.
- Новые пациенты, доктор Гармония?
- Нет, - устало ответила она. - У аварийщика была двойная ампутация. Прожил всего несколько минут. Мы его подключили к машине на случай, если понадобятся трансплантанты.
- А остальные?
- Взрывная разгерметизация. - Гармония шумно вздохнула. - Вам помочь?
- Да, погоди только минуту. - Док еще раз попытался вызвать медотсек. - Проклятье, ты не знаешь, куда делся Харрисон?
- Не знаю... может, во второй хирургической, если что-то не в порядке с аварийщиками. Но я вроде сделала все как надо.
- О, черт, ты же знаешь как...
- Готово! - сказал медик, переливавший кровь.
- Еще пол-литра в бедренную, - сказал Док Уильсон. - Эстелл, ты не могла бы заменить одного из ребят, подготовить девушку на операцию?
- Конечно, я сейчас свободна.
- Хорошо... Хонкинс, сходите в медотсек и привезите "телегу" и литр, нет, два литра изотонического флюокарбона, основной спектр. - Док отыскал на своем рукаве не испачканное кровью место и промокнул лоб. - Если найдешь Харрисона, пусть бежит в первую хирургическую, настраивает анестезатор на внутрибрюшную операцию.
- А ее отвезти в первую хирургическую?
- Да. Если не найдешь Харрисона, возьми тогда кого-нибудь... - он ткнул пальцем в сторону, - вот этого парня, пускай поможет отвезти ее в операционную, а ты побежишь вперед и подготовишь анестезатор.
- Можно было бы начать прямо сейчас, - он рылся в сумке с медикаментами, - но у меня только параметадол. Мэригей, как ты себя чувствуешь?
Слезы все еще катились у нее по щекам.
- Мне... больно.
- Потерпи немного, - ласково сказал Док. На секунду он задумался, потом повернулся к Эстелл. - Неизвестно в точности, сколько она потеряла крови. Кроме того, имеется небольшое внутреннее кровотечение. Но не думаю, чтобы это случилось очень давно - она бы не выжила под ускорением. Надеюсь, что мозг тоже не пострадал.
Он тронул измеритель, прикрепленный к руке Мэригей.
- Следи за кровяным давлением, как только придет в норму, введешь ей пять кубиков вазоконстриктора. Я побегу.
Он закрыл сумку.
- У тебя есть какой-нибудь вазоконстриктор, кроме пневматического?
Эстелл проверила содержимое своей сумки.
- Нет, только одноразовая ампула... ага, есть ограниченная доза с мышечным дилятором.
- Отлично, если давление подскочит, вводи.
- Буду давать ей вместе с дилятором по два кубика за один раз.
- Сойдет. Все не путем, но... Если ты еще не очень устала, может, будешь ассистировать?
- Буду.
Док Уильсон кивнул и убежал.
Эстелл начала вытирать живот Мэригей изопропиловым спиртом. У него был холодный чистый запах.
- Ей вводили "анти-шок"?
- Да, - сказал я. - Минут десять назад.
- Ага. Вот отчего Док беспокоился... нет, ты все правильно сделал. Но в состав "анти-шока" входит вазоконстриктор. Пять кубиков сверху - этого может оказаться слишком много. - Она продолжала смазывать засохшую кровь, каждую минуту поглядывала на индикатор давления. - Эта жен... то есть Мэригей, она твой постоянный партнер?
- Да.
- Она красивая, - достойное замечание, особенно сейчас, когда вся Мэригей покрыта запекшейся кровью, на щеках потеки, там, где я старался утереть слезы. Наверное, только врач или женщина могла под всем этим увидеть красоту.
- Да. - Мэригей перестала плакать и лежала с крепко зажмуренными глазами, высасывая последние остатки воды из бумажного полотенца.
- Можно дать ей еще воды?
- Да, но только так же, как и в первый раз. Немного.
Я пошел в раздевалку, где была вода и бумажные полотенца. Пары этиленгликоля успели к этому времени развеяться, и теперь я чувствовал запах воздуха. Тревожный запах. Слегка тянуло машинным маслом и перегретым металлом, словно в мастерской. Наверное, перегрузили кондиционер, подумал я. То же самое случилось при первом испытании оболочек.
Мэригей взяла мокрое полотенце, не открывая глаз.
- Вы думаете остаться вместе, когда вернетесь на Землю?
- Наверное. Если вернемся. Впереди еще кампания.
- Ничего больше не будет, - равнодушно сказала она. - Ты, получается, ничего еще не знаешь?
- О чем ты?
- Ты знаешь, что корабль получил попадание?
- Попадание! Как же мы тогда все уцелели?
- Да, - Эстелл снова начала вытирать кровь. - Четыре противоперегрузочные камеры. Камера оружейников и оружейная. Теперь у нас ни одного боекостюма... а в одном белье много не навоюешь.
- Что... четыре камеры... а люди?
- Никто не выжил.
Тридцать человек.
- Кто именно?
- Весь третий взвод. И первое отделение второго взвода. Аль-Седат, Вусья, Максвелл, Негулеско.
- Бог мой.
- Тридцать убитых, и они даже не поняли, как это получилось. И до сих пор никто не понимает. Но может повториться каждую минуту.
- Так это была не ракета?
- Нет, мы перехватили все их снаряды. И покончили с их крейсером тоже. Ни один индикатор ничего не показывал. Просто - БАММ! - треть корабля провалилась в преисподнюю. Хорошо, что не двигатель и не СЖБ.
Но я едва слышал ее. Пенворд, Смайдерс, Кристиан и Фридмен. Все мертвы. Я словно онемел.
Эстелл вытащила из сумки бритву и тюбик гелевой пасты.
- Будь джентльменом, не смотри. А, вот. - Она смочила кусок марли спиртом и подала мне. - Сделай доброе дело, вытри ее лицо.
Я начал вытирать.
- Что ты делаешь? - спросила Мэригей, не открывая глаз.
- Стараюсь быть настоящим джентльменом. Я делаю доброе дело...
- Весь персонал, внимание! Весь персонал! - В камере не было интеркома, но в открытую дверь все было хорошо слышно. Интерком находился в раздевалке. - Весь персонал шестого эшелона и выше, кроме непосредственно задействованных в аварийных работах и оказании медицинской помощи, должен явиться в центральный холл.
- Я должен идти, Мэригей.
Она ничего не сказала. Наверное, она даже не слышала объявления.
- Эстелл, - я повернулся к Гармонии, черт с ним с джентльменом. - Ты мне...
- Да, я сразу тебе сообщу, как только можно будет что-то сказать наверняка.
- Хорошо.
- Все будет в порядке. - Но лицо у нее было озабоченное и невеселое. - Теперь иди, - мягко добавила она.
Когда я выбрался в коридор, интерком начал повторять объявление уже четвертый раз. В воздухе чувствовался какой-то новый запах, но я и знать не хотел, что это было.

5

На полпути в центральный холл я вдруг сообразил, что вид у меня кошмарный, и нырнул в ближайшую раздевальню рядом с комнатой отдыха флотского персонала. Капрал Камехамелла торопливо расчесывала волосы щеткой.
- Уильям! Что с тобой стряслось?
- Ничего. - Я пустил воду и взглянул в зеркало. Все лицо испачкано в засохшей крови, и куртка тоже. - Это Мэригей, капрал, ее оболочка... очевидно, образовалась складка...
- Она погибла?
- Нет, тяжело ранена, ее будут оперировать...
- Не горячей водой. Останется пятно.
- Да, правильно. - Горячей водой я умыл лицо, побрызгал холодной на куртку. - Камера твоего отделения идет третьей после камеры Ала, правильно?
- Да.
- Ты видела, что случилось?
- Нет. То есть, не видела, когда это случилось. - Первый раз я увидел, как она плачет, слезы, как горошины, катились по щекам и капали с подбородка. Голос у нее оставался ровным, она только с силой потянула себя за волосы. - Это мясорубка.
Я подошел к ней и положил руку на плечо.
- НЕ ТРОГАЙ МЕНЯ, - она вспыхнула и сбросила мою руку щеткой для волос. - Извини. Пойдем, наверное.
В дверях она слегка тронула меня за рукав.
- Уильям, ты понимаешь... - она посмотрела на меня с вызовом. Понимаешь? Я просто рада, что меня там не было. И никак иначе.
Я понимал ее, но не могу сказать, что поверил.
- Обо всем, что произошло, можно рассказать очень коротко,- с напряжением в голосе сказал командир, - потому что мы очень мало знаем.
- Через десять секунд после уничтожения крейсера противника, какие-то два тела, очень маленькие по размерам, ударили наш корабль примерно в средней части. Поскольку они не были обнаружены заранее, а мы знаем пределы возможностей наших следящих устройств, можно сказать, что двигались они со скоростью, превышающей девять десятых световой. Выражаясь точнее, вектор их скорости, перпендикулярный вектору скорости корабля, превышал девять десятых световой. Они проскользнули за отражающими полями.
- Когда "Годовщина" идет на релятивистских скоростях, впереди нее, по линии полета, генерируются в пространстве два мощных энергетических поля. Первое - в десяти тысячах километров от корабля, второе - в пяти тысячах. Энергию этим полям дает "разгонный" эффект - они поглощают ее из межзвездного газа, который мы встречаем на пути.
- Всякое достаточно большое тело, чтобы вызвать тревогу за целость обшивки крейсера - то есть, если его можно разглядеть в мощную лупу проходит сначала сквозь первое поле и получает сильный отрицательный заряд. Потом оно попадает во второе поле и отбрасывает с пути корабль. Если тело слишком велико и его невозможно отклонить в сторону, то мы можем загодя обнаружить его и уйти от столкновения.
- Нет нужды подчеркивать, что за страшное оружие применили тельциане. В момент попадания "Годовщина" двигалась относительно противника со скоростью, позволяющей ей всего за одну десятитысячную секунды проходить расстояние, равное длине ее корпуса. Кроме того, мы постоянно совершали короткие, совершенно не укладывающиеся в систему рывки в стороны с переменным ускорением. Следовательно, настигшие нас снаряды должны были управляться. Эта управляющая система должна была находиться внутри самих снарядов, так как в этот момент тельцианский крейсер был уже уничтожен. И все это помещалось в оболочку, по размерам не превышающую размеры речной гальки.
- Большинство из вас слишком молоды, чтобы помнить термин "футуршок". В семидесятые годы прошлого столетия некоторые люди считали, что технический прогресс идет слишком быстрыми темпами, что психика обыкновенных людей скоро будет не в состоянии справляться с этими темпами, что не успеют люди привыкнуть к настоящему, как это настоящее перейдет в будущее и застанет их врасплох. Человек по имени Тоффлер придумал специальный термин, описывающий такую ситуацию - "футуршок" - психический шок от невероятного по быстроте темпа перемен в жизни. - Иногда командор любит вдаваться в академические подробности.
- Сейчас мы в реальности находимся в ситуации, напоминающей эту психологическую концепцию. Результат чего - катастрофа. Трагедия. Как мы уже знаем по предыдущему собранию, сделать здесь мы ничего не можем. Относительность держит нас в прошлом - в прошлом для техники тельциан. Относительность ставит нас лицом к лицу с этой техникой, относящейся к нашему будущему. Мы можем только надеяться, что в следующий раз ситуация кардинально изменится. И единственное, чем мы можем тут содействовать это постараться вернуться на Старгейт, чтобы на Земле узнали о случившемся и тогда, возможно, специалисты на основе полученных нами повреждений смогут создать какую-нибудь контрсистему.
- Сейчас мы можем атаковать входную планету и уничтожить базу тельциан из космоса, не высаживая десант. Но мне кажется, что это повлекло бы за собой слишком большой риск. Нас могут... сбить с помощью того же устройства, что нанесло нам такой урон сегодня, и мы уже не вернемся на Старгейт, и не принесем сведения, которые я считаю жизненно важными для Земли. Мы могли бы послать автоматический снаряд, зонд, с соответствующим сообщением, но он может не достичь цели, и мы так и останемся позади противника в техническом оснащении.
- В соответствии с этим, мы рассчитали курс, который позволит нам обогнуть Иод-4, коллапсар будет прикрывать нас от нападения с базы противника на входной планете, и вернуться на Старгейт в кратчайший срок.
Тут командор сел и помассировал виски. Я не поверил своим глазам.
- Все вы здесь, по крайней мере, командиры секций или отделений. Большинство из вас имеет отличные послужные списки. И я надеюсь, что некоторые из вас вновь присоединятся к Силам по истечению двух лет вашей службы. Те, кто пожелает вернуться, будут, очевидно, произведены в лейтенанты и станут настоящими командирами.
- Именно с этими людьми я сейчас говорю, и не как непосредственный начальник, а как старший офицер и товарищ.
- Человек не может принимать командные решения, исходя только из соображений тактики и действовать только в соответствии с задачей нанести противнику максимальный урон, понеся при этом максимальные потери. Ведение войны в наше время превратилось в очень сложное дело. Победа - сложное целое, куда входят и военный успех, и экономическая ситуация, стратегические соображения, политические силы - десятки, в буквальном смысле, десятки факторов.
Я слушал командора, но в сознании у меня закрепился только один факт: всего час назад треть моих товарищей погибла мгновенной смертью, а он сидит тут перед нами и читает лекцию по теории ведения войны.
- Поэтому иногда, чтобы помочь выиграть войну, нужно отказаться от сражения. Сейчас мы находимся именно в такой ситуации.
- Мне не легко принять решение. Как никогда трудно, за всю мою службу. Потому что на Земле, по крайней мере, оно может показаться трусостью.
- Наш логический компьютер считает, что мы имеем примерно шестьдесят два процента на успех, если попытаемся атаковать базу тельциан. К сожалению, мы имеем только тридцать процентов вероятности, поскольку некоторые варианты атаки включают в себя таран входной планеты на околосветовой скорости.
О БОЖЕ!
- Надеюсь, что никому из вас не приходилось стоять лицом к лицу с необходимостью принимать такое решение; когда мы вернемся на Старгейт, меня, возможно, будет судить трибунал - за трусость в бою. Но я искренне уверен, что информация, которую мы доставим, которую получат, исследуя нанесенные "Годовщине" повреждения, гораздо важнее, чем уничтожение одной базы противника. - Командор выпрямился. - Гораздо важнее, чем карьера одного офицера.
Я едва удержал смешок. Конечно же, "трусость" тут совершенно ни при чем. Конечно же, командор не имел понятия о таком примитивном и невоенном чувстве, как желание жить.
Аварийная ремонтная команда ухитрилась залатать огромную пробоину в борту "Годовщины" и загерметизировать поврежденный сектор. Остаток дня мы занимались уборкой помещений, не прикасаясь естественно к драгоценным "уликам", в жертву которых командор жаждал принести свою карьеру.
Хуже всего было выбрасывать за борт трупы погибших. Особенно тех, у кого лопнули противоперегрузочные оболочки.
Я зашел в комнату Эстелл на следующий день, едва она закончила дежурство.
- Сейчас тебе ее видеть ни к чему, - сказала она, потягивая из стакана смесь этилового спирта, лимонной кислоты и воды, с каплей какого-то эфира, за отсутствием апельсиновой цедры.
- Ей уже ничего не грозит?
- Не совсем. Во всяком случае, следующие две недели. Я объясню. - Она поставила стакан и оперлась подбородком на переплетенные пальцы рук. Такая рана ничего серьезного не представляла бы - в нормальных условиях. После переливания крови мы бы смочили кое-чем ее внутренности и зашили бы рану. Через пару дней она бы уже вставала.
Но имеются осложнения. Еще никто не получал ранение, находясь в коконе оболочки. Пока нет никаких тревожных симптомов, правда. Но мы хотим подержать ее еще несколько дней. Кроме того, мы боялись перитонита. Знаешь, что такое перитонит?
- Да, приблизительно.
- Произошел разрыв в тканях внутренних органов - под воздействием давления. Воспаление брюшины. Поэтому мы полностью стерилизовали полость. Потом мы, естественно, заменили погибшую микрофлору готовой культурой из наших запасов. Это тоже, в общем-то, обыкновенная процедура, но обычно ее применяют при более опасных ранениях.
- Я понял. - От рассказа Эстелл мне стало не по себе. Похоже, наши доктора не понимают, что нас совсем не восхищает видение самих себя, как мешков из кожи, наполненных непотребным мусором.
- Уже только поэтому не стоит ее беспокоить еще несколько дней. Замена внутренней микрофлоры - это процедура безопасная, но она производит бешеный эффект на пищеварительную систему.

Предыдущая страница 7 Следующая страница


Бесконечная война 8

- Но опять же, в нормальных условиях ей ничто не угрожало бы. Но мы тормозимся на постоянных полутора "ж", а ее внутренние органы и так получили хорошую встряску. И если мы вдруг начнем увеличивать ускорение, хоть немного выше двух "ж", она погибнет.
- Но... нам придется давать больше двух, на финальной прямой! Что...
- Знаю, знаю. Но это еще недели через две. К тому времени она уже поправится.
- Уильям, ты должен посмотреть правде в глаза. Она чудом выжила. И только если повезет, она доберется до Земли. Жаль, конечно, она много значит для тебя, но мы уже стольких потеряли... ты должен свыкнуться с этой мыслью...
Я сделал долгий глоток из своего стакана. Содержимое его ничем не отличалось от эстеллиного, не считая лимонной кислоты.
- Ты становишься довольно толстокожей.
- Возможно... нет, я просто реально смотрю на вещи. Мне кажется, впереди нам еще не такое придется увидеть.
- Меня это уже не волнует. Едва придем на Старгейт, как можете считать меня штатским.
- Не торопись. Эти клоуны, призвавшие нас на два года, вполне могут растянуть их до четырех или...
- Или шесть, или двадцать, или до бесконечности. Но ничего у них не получится. Начнется восстание.
- Не знаю. Если они приучили нас убивать, они могут приучить нас к чему угодно. Даже добровольно остаться на сверхурочную.
Мрачная перспектива.
Позже мы попытались заняться любовью, но ничего не вышло. Мы оба были заняты посторонними мыслями.
Я увидел Мэригей примерно через неделю. Она была еще очень слабой, сильно осунулась и с трудом реагировала на окружающее. Док Уильсон заверил меня, что этот эффект дают медикаменты, мозг, к счастью, совсем не пострадал.
Мэригей все еще не поднималась с койки, кормили ее через трубку, внутривенно. Я начинал чувствовать беспокойство. Хотя с каждым днем ей становилось все лучше, но если она не встанет на ноги до прыжка, у нее нет шансов выжить. Ни Док Уильсон, ни Эстелл ничем не могли меня обнадежить. Все зависит от выносливости Мэригей, говорили они.
За день до выхода на финальную прямую они переместили ее в противоперегрузочную койку Эстелл в лазарете. Чувствовала она себя уже вполне хорошо и начала принимать пищу нормальным образом, но вставать еще не могла - при полуторной силе тяжести.
Я пришел к ней в медотсек.
- Ты уже знаешь, что мы меняем курс? К Тет-38 пройдем через Альфа-9. Еще четыре месяца в этой проклятой жестянке. Но зато шесть дополнительных лет боевого стажа, с соответствующей оплатой.
- Это хорошо.
- Еще бы, ты подумай только, вот вернемся мы на Землю...
- Уильям.
Я замолк. Никогда не умел врать.
- Хватит меня подбадривать. Расскажи про вакуумную сварку, про свое детство, все что угодно. Только не суй ты мне эту чушь про возвращение на Землю. - Она отвернулась к стене.
- Я слышала, как два врача разговаривали обо мне в коридоре. Думали, что я еще не проснулась. Но я и сама уже догадалась, очень уж все старались меня обнадежить.
- Так что расскажи мне о Мехико-Сити, ты ведь родился в 1975 в Мехико-Сити, правильно? А что было потом? Ты все время там жил? А в школе хорошо учился? Были у тебя там друзья? Или все считали тебя умником, как случилось со мной? А сколько тебе было лет, когда ты стал настоящим мужчиной?
Мы еще некоторое время поговорили в таком тоне. Мне было неудобно. И во время разговора меня осенила идея. Сразу от Мэригей я пошел к Доку Уильсону.
- Шансов у нее - примерно пятьдесят на пятьдесят. Но это очень приблизительно. Это первый известный случай такого рода, заранее ничего нельзя сказать наверняка.
- Но можно сказать, что чем меньше будет она подвергаться перегрузкам, тем более у нее шансов выжить?
- Конечно. Командор постарается вести "Годовщину" насколько это будет возможно мягко. Но все равно, будет четыре или пять "ж" в конце. А для нее даже трех хватит. Хотя заранее мы ничего не можем сказать точно.
Я нетерпеливо кивнул.
- Правильно, но я, кажется, нашел способ. Можно сделать так, что Мэригей будет подвергаться гораздо меньшей перегрузке, чем мы все.
- Если ты изобрел антиперегрузочный экран, - с улыбкой сказал Док, то спеши получить патент. Продашь его за солидную...
- Нет, в нормальной обстановке от него будет мало толку. Наши оболочки работают лучше, и основаны они на том же принципе.
- Тогда объясняй.
- Мы поместим Мэригей в свободную оболочку и заполним...
- Погоди, погоди. Ничего не выйдет. Плохо прилегающая оболочка все и натворила, во-первых. А ведь теперь ей придется пользоваться запасной...
- Я это знаю, дай мне объяснить, Док. Оболочка может и не прилегать, как требуется обычно, пусть только работает вход и выход системы жизнеобеспечения. Внутри не будет никакого давления. Потому что и снаружи она не подвергнется обычному давлению в килограмм на квадратный сантиметр, как все.
- Тогда я не понимаю.
- Здесь действует... ты ведь изучал физику, верно?
- Изучал немного в медшколе. Самый для меня жуткий предмет, после латыни.
- Ты помнишь принцип эквивалентности?
- Название такое помню. Что-то связанное с теорией относительности, кажется.
- Правильно. Согласно ему... нет разницы между поведением тела в поле притяжения и под действием соответствующего ускорения. То есть, если "Годовщина" дает ускорение в пять "ж", то это все равно, как если бы мы опустились на большую планету с притяжением в пять "ж" на поверхности.
- Очевидно.
- Отлично. И никакой эксперимент, проводимый на борту корабля, не покажет разницы: то ли корабль идет с большим ускорением, то ли он совершил посадку на тяжелой планете.
- Как это не может? Если выключить двигатели...
- Или выглянуть наружу, правильно. Я имею в виду изолированный, лабораторный физический эксперимент.
- Ну ладно, я понял. И так?
- Ты знаешь закон Архимеда?
- Конечно, историю с подделанной короной... вот что меня всегда поражало, относительно этой физики - сколько шуму вокруг очевидных вещей, а когда доходит до грубого дела...
- Этот закон говорит: на всякое тело, погруженное в жидкость, действует сила, равная весу вытесненной телом жидкости.
- Все справедливо.
- И этот закон, соответственно, справедлив для любого гравитационного поля или системы, которая движется с ускорением. В корабле при ускорении в пять "ж" вода, вытесненная телом - если это вода - весит в пять раз больше, чем вода обыкновенная, при одном "ж".
- Понятно.
- Значит, если кто-нибудь будет плавать в резервуаре с водой, находясь в состоянии невесомости, то он будет в невесомости как при одном "ж", так и при пяти.
- Погоди-ка. Ты меня почти убедил, только ничего не получится.
- Почему не получится? - Мне ужасно хотелось сказать Доку, чтобы он занимался пилюлями и стетоскопами, а физику предоставил мне, но, к счастью, я удержался.
- Что будет, если ты упустишь гаечный ключ, находясь внутри подводной лодки?
- Подводной лодки?
- Да. Подводная лодка тоже подчиняется закону Архимеда...
- Проклятье! Ты прав. Я не подумал до конца...
- Ключ упадет на пол, даже если подводная лодка висит в толще воды, как в невесомости. - Док смотрел в пространство, постукивая карандашом по крышке стола. - Подобно тому, что ты предлагаешь, мы лечим пациентов с сильнейшими повреждениями кожи, ожоги и так далее, но этот способ не дает никакой опоры внутренним органам, что делают противоперегрузочные оболочки. Поэтому Мэригей это ничем не поможет.
Я поднялся, собираясь уходить.
- Извини, что отнял время...
- Погоди минуту. Возможно, твоя идея нам пригодится, частично.
- Каким образом?
- Я тоже сначала не подумал. Обычное применение оболочки для Мэригей исключается. - Мне даже думать об этом не хотелось. - Без гипнокондиционирования там бы не выдержать, пока насыщенный кислородом флюокарбон проникает внутрь сквозь все естественные отверстия и одно искусственное. - Я потрогал пальцем вращенный у бедра клапан.
- Ее бы просто разорвало... ты думаешь... низкое давление...
- Правильно. Нам придется защищать ее от полного пятикратного ускорения, маневрировать и менять ускорение мы ведь не будем. Я сейчас свяжусь с ремонтной секцией. Отправляйся-ка в камеру вашего отделения, мы используем ее. Дальтон придет прямо туда.
До погружения в поле коллапсара осталось пять минут, и я начал заполнение камеры. Мы были там с Мэригей одни. Мое присутствие тоже особенно не требовалось, все манипуляции могли выполняться с пульта управления. Но никогда не мешало подстраховаться, и кроме того, я хотел быть с Мэригей.
По сравнению с обыкновенной процедурой нам было невозможно хорошо никакого расплющивания, никакого распухания. Просто сначала нас совершенно внезапно наполняет пахнущая пластиком субстанция (никак не удается уловить момент, когда она замещает воздух в легких), потом вы чувствуете легкое ускорение, а в следующий момент уже ждете, пока раскроется костюм. Потом вы отключаете шланги, выбираетесь наружу...

- Началось кровотечение. - Голос Дока Уильсона звучал словно из склепа. Я повернулся и сквозь щипанье в глазах увидел, что Док стоит, прислонившись к косяку двери в алькове раздевальни. О ужас, он улыбался.
- Что мы и ожидали. Доктор Гармония позаботится о ней. Все будет в порядке.

6

Через неделю Мэригей уже ходила, еще через неделю мы уже делили прелести "свободного общения", а через шесть недель было объявлено о ее полном выздоровлении.
Десять долгих месяцев полета и все эти месяцы - армия, армия, армия всю дорогу. Гимнастика, бессмысленная работа, обязательные лекции поговаривали, что будто даже собираются восстановить прежний порядок соседств на ночь, но этого не сделали, наверное, опасались бунта. Ведь многие уже нашли себе более или менее постоянных друзей и подруг, и их совсем не устраивал случайный партнер на ночь.
Вся эта чушь, вся армейская дисциплина и прочее волновали меня вот почему: я боялся, что нам не разрешат подать в отставку. Мэригей назвала меня параноиком. Просто ничем другим нельзя занять людей на целых десять месяцев, сказала она.
Кроме обычных сплетен из армейской жизни, всех в основном занимал один вопрос: как сильно переменилась за эти годы Земля, и что мы там будем делать, когда до нее доберемся? Все мы будем довольно состоятельными людьми - двадцать шесть лет копилась наша плата, плюс проценты - пятьсот долларов, что мы получили за первый месяц в армии, уже выросли до полутора тысяч. На Старгейт мы прибыли в конце 2023 года.
База разрослась до неузнаваемости за семнадцать лет, что мы провели в компании Иод-4. Теперь это было единое здание, размерами с лунный Тихо-сити, вмещавшее десять тысяч человек.
К базе было припарковано семьдесят восемь крейсеров, все класса "Годовщины" или еще крупнее, которые занимались рейдами на входные планеты тельциан. Еще десять кораблей охраняли систему Старгейт, а два крейсера крутились на орбитах, поджидая своих десантников и экипаж. Один корабль, "Надежда Земли-2" вернулся из боевого рейда, и теперь ждали возвращения еще одного корабля.
Они потеряли две трети команды, и посылать корабль с тридцатью девятью людьми обратно на Землю было неэкономно. Тридцать девять выживших - тридцать девять убежденных штатских.
Мы отправились на базу Старгейт в двух посадочных катерах.
Генерал Ботсфорд (на Хароне, когда там имелось только два бункера и двадцать четыре могилы, мы звали его всего-навсего майором) принял нас в не без изящества оборудованной комнате для занятий. Он прохаживался взад и вперед, за ним виднелся большой куб демонстратора голографического изображения. Я едва различал надписи и был изумлен, когда увидел, как далеко до Иод-4. Конечно, расстояние особой роли не играет, у нас ведь есть прыжок. До Альфа Центавра мы добирались бы в десять раз дольше, хотя Альфа Центавра наш ближайший сосед, но это не коллапсар.
- Вы знаете... - начал он слишком громко, но тут же сменил тон на более доверительный. - Вы знаете, что мы могли бы включить вас в состав других ударных групп и послать обратно в действие. В Элитарный Призывной Закон внесена поправка, срок службы удлинен до пяти лет субъективного времени.
- Но мы этого не делаем, хотя... Черт побери! Я просто не понимаю, почему бы некоторым из вас не остаться в армии. Еще два-три года, и вы будете обеспечены на всю жизнь. Конечно, вы понесли тяжелые потери... но это неизбежно, вы были первыми. Теперь будет куда легче. Боекостюмы были усовершенствованы, мы больше знаем о тактических приемах тельциан, наше оружие стало гораздо эффективнее... Вам просто нечего бояться.
Он сел во главе стола, за которым мы все собрались, и посмотрел вдоль его продольной оси, никого особо не замечая. - Моим собственным воспоминаниям о войне уже полвека. Мне война дала возможность почувствовать себя настоящим мужчиной. Возможно, я был человеком другого склада.
Или у него хорошая избирательная память, подумал я. Здесь помню, а здесь...
- Но что было, то сплыло. Я могу предложить вам вариант, исключающий непосредственное участие в боевых действиях. Нам не хватает квалифицированных инструкторов. Практически, у нас их вообще нет. Идеальный инструктор - это только боевой ветеран.
Вас обучали ветераны Вьетнама и Синая, самым молодым из них было уже за сорок, когда вы покинули Землю. Двадцать шесть лет тому назад. Поэтому вы нам очень нужны и оплата будет соответствующей.
Каждый из вас получит звание лейтенанта, если согласится стать инструктором. Инструктором на Земле, или на Луне - с двойной оплатой, на Хароне - с тройной, или здесь на Старгейте - оплата увеличена в четыре раза. Кроме того, вы можете не спешить с ответом. Каждому разрешается свободный проезд обратно на Землю - завидую вам, ребята. Я не был дома уже двадцать лет, и наверное, никогда не вернусь теперь, и вы сможете почувствовать себя штатским человеком. Если это вам придется не по вкусу просто обратитесь в любое отделение ИСООН, и оттуда вы уже выйдете офицером. С правом выбора места службы.
Вижу, кое-кто улыбается. Погодите с выводами. Земля немного не похожа на ту, что вы покинули.
Он вытащил из кармана небольшую карточку и взглянул на нее, слегка усмехнувшись.
- У большинства из вас на счетах имеется по четыреста тысяч долларов, это накопившаяся оплата и проценты. Но Земля ведет войну, и ее гражданам приходится поддерживать экономику своими налогами. Ваши доходы подлежат налоговому обложению в размере 92%. Тридцать две тысячи долларов вам может хватить года на три - если будете экономить.
- Кроме того, вы захотите найти работу, а война - единственное дело, для которого вы обучены по высшему классу. На Земле не так уж много рабочих мест. Население сейчас составляет девять миллиардов человек, из них пять или шесть миллиардов - безработные. И вы еще отстали на двадцать шесть лет от развития науки и техники.
- Не забывайте также, что все ваши друзья и возлюбленные постарели на те же двадцать шесть лет. Многие из ваших родителей уже не живут. Боюсь, что дома вам покажется весьма одиноко.
- Но чтобы вы узнали побольше о мире, куда направляетесь, я передаю слово сержанту Шири, который недавно прибыл с Земли. Сержант, прошу.
- Прошу вас, генерал.
Что-то не в порядке было у сержанта с лицом, с кожей, и тут я понял, что щеки у него напудрены и он пользуется губной помадой. Ногти - на руках очень ухоженные, миндалевидные.
- Не знаю даже с чего начать. - Он закусил верхнюю губу и нахмурившись взглянул на нас. - Все очень переменилось даже с тех пор, как я был еще мальчиком.
- Сейчас мне двадцать три, то есть я даже еще не родился, когда вы ушли к Альфе... Ну ладно, для начала... много ли среди вас склонных к гомосексуализму? - Склонных не было. - Не удивительно... Я лично гомосексуалист. - Ого, шутки в сторону. - Как и каждый третий в Европе и Северной Америке. В Индии и Ближнем Востоке это число еще больше. Но уменьшается в Латинской Америке и в Китае.
- Большинство правительств поощряет гомосексуальность, ООН заняла нейтральную позицию, главным образом потому, что это наиболее действенный метод контроля над рождаемостью. Благовидный предлог. В армии поступают просто - замораживают образец спермы, а потом донору вазоктомию. Надежная защита от дурака.
- Еще когда я учился, большинство гомосексуалистов в корпусе оправдывались этим аргументом. Кроме того, метод действовал, судя по всему. Я ожидал, что на Земле будет жить больше, чем девять миллиардов людей.
- Когда меня предупредили, еще на Земле, что я буду с вами говорить, я специально разыскал некоторые сведения, в основном из старых журналов и инфозаписей.
- Многое из того, чего вы опасались в прошлом, так и не произошло. Скажем, голод человечеству до сих пор не грозит. Даже не используя всю пригодную для обработки землю и океанские ресурсы, нам удалось накормить все население, и мы сможем удовлетворить потребности даже вдвое большего количества людей. Новая пищевая технология и равномерное распределение калорий. Когда вы покидали Землю, миллионы людей находились на грани медленного умирания от голода... С этим покончено.
- Вас волновала проблема преступности? Как я узнал из журналов и записей, в ваше время невозможно было пройти по улицам Нью-Йорка или Лондона или Гонконга без телохранителя. Но теперь, когда все получают достаточное образование, когда о людях больше заботятся - успехи психометрии позволяют развить потенциального преступника еще в детском возрасте и он дать ему действенное корректирующее лечение - теперь число серьезных преступлений неуклонно уменьшается вот уже последние двадцать лет. Наверное, сейчас в целом мире совершается меньше тяжких преступлений, чем в ваше время в одном большом...
- Все это хорошо и прекрасно, - вмешался в беседу генерал, давая тоном понять, что все далеко не так, - но мне приходилось слышать кое-что другое. Что вы называете тяжким преступлением? А остальные виды правонарушений?
- Ну, это убийство, избиение, изнасилование - все серьезные преступления, связанные с нападением на человека, сходят на нет. Покушения на собственность личности - мелкие кражи, вандализм, незаконное поселение - все они еще продолжают су...
- Что это значит "незаконное поселение"?
Сержант поколебался, потом ответил:
- Человек положительно не должен лишать другого человека части жизненного пространства, незаконно присваивая собственность последнего.
Александров поднял руку.
- Вы хотите сказать, что не существует понятия "частная собственность"?
- Почему, существует... Я, например, имел в собственности свою комнату, пока меня не призвали. - Эта тема почему-то явно смущала его. Новые социальные табу? - Но имеются границы.
- Как вы поступаете с преступниками? - Это Луталли. - Приговаривают ли еще к мозгостиранию?
Сержант с видимым облегчением переменил тему.
- Нет, нет. Этот способ считается примитивным. Варварским. Мы накладываем на сознание преступника матрицу новой, здоровой личности. Общество принимает их обратно как полноправных членов. Очень хороший способ.
- Существуют ли тюрьмы? - Это Юкава.
- Наверное, вы можете назвать корректировочный центр тюрьмой. Пока люди не получат лечения и не будут выпущены, они находятся там против воли. Но можно сказать, что именно неправильное применение свободы воли привело их в этот центр.
Я не имел намерений стать правонарушителем, поэтому я спросил его о том, что меня больше всего волновало.
- Генерал сказал, что большая часть населения не имеет работы, что нам не удастся получить место. Это верно? Нам тоже придется перейти на пособие?
- Я не знаю, что вы имеете в виду под пособием? Конечно, правительство оказывает помощь не имеющим работы. Это верно... я сам не имел работы, пока меня не призвали. По образованию я композитор.
- Видите ли, хроническая безработица имеет две стороны. Обеспечивать ведение войны может миллиард человек или два миллиарда. Но это не значит, что все остальные сидят сложа руки.
Каждый гражданин имеет право в течение молодости - до восемнадцати лет, до четырнадцати - в обязательном порядке - получить бесплатное образование. Плюс отсутствие необходимости заботиться о пропитании - все это привело к расцвету искусств. Сейчас на Земле больше художников и писателей, чем за все прошедшие тысячелетия после нашей эры! И плоды их труда получает самая широкая и образованная общественность, из когда-либо существовавших.
Не мешало над этим поразмыслить. Раби поднял руку.
- И вы уже произвели нового Шекспира? Нового Микеланджело? Количество - это еще не все.
Сержант Шири совершенно женским жестом откинул волосы со лба.
- Это несправедливый вопрос. Решать будут наши потомки. Только они могут делать сравнения подобного рода.
- Сержант, когда мы с вами разговаривали перед этим, - сказал генерал, - вы упомянули, что жили в этаком гигантском улье, а не в обыкновенном здании, и что никто уже не может жить за городом?
- Да, сэр, это верно, никто не имеет права поселяться на потенциально обрабатываемой земле. И у меня, там где я живу, то есть жил, семь миллионов соседей, мы все помещаемся практически в одном здании городской комплекс Атланта. Но это не значит, что мы живем в тесноте. В любой момент спуститься на лифте вниз, погулять по полю, пойти посмотреть морской берег, если захочешь...
- Вам, ребята, нужно подготовиться к этому. Города теперь мало напоминают случайные агломерации зданий, к каким привыкли вы. Большинство больших городов было сожжено и разрушено во время голодных бунтов в 2004 году, перед тем, как ООН взяла в свои руки производство и распределение пищи. Восстанавливать их они уже будут по новым, функциональным проектам.
Париж и Лондон, например, были полностью перестроены. Так же, как и большинство мировых столиц. Вашингтон, впрочем, уцелел. Сейчас это просто куча монументов и административных зданий, подавляющее большинство служащих которых живет в окружающих комплексах - Рестоне, Фредерике, Колумбии.
Потом Шири отвечал на вопросы ребят, каждый хотел узнать, что сталось с его родным городом - и в общем-то, картина вырисовывалась не такая уж мрачная, куда лучше, чем мы думали.
Кто-то грубо поинтересовался, почему Шири употребляет косметику, и сержант ответил, что теперь так делают все, независимо от наклонностей. Я решил, что буду отщепенцем, и пускай моя физиономия выглядит, как она есть.
Мы присоединились к уцелевшим членам экипажа "Надежды-2" и на их крейсере отправились в путь к Земле. Ученые и техники тем временем занимались анализом повреждений нашей "Годовщины". Командор в скором времени должен был давать показания о случившемся, но, насколько я знаю, судить его не собирались.
На обратном пути жилось нам привольно. За семь месяцев я прочитал тридцать книг, научился играть в го, и провел курс лекций по основам физики - весьма устаревшей к тому времени - и еще больше привязался к Мэригей.

7

Пусть это меня не слишком волновало, но на Земле мы стали своего рода знаменитостями. На посадочном поле нас лично встречал Генеральный Секретарь - невысокий чернокожий человек по имени Якубу Ойуккви - и еще сотни тысяч, если не миллионы зрителей собрались в округе посмотреть на наше прибытие.
Генеральный Секретарь выступил с речью перед собравшимися, потом офицеры с "Надежды-2" тоже что-то там пробормотали по бумажке, пока все остальные потели в тропическом зное.
Большущий чоппер доставил нас в Джексонвиль, где находился ближайший международный аэропорт. Сам город был перестроен и выглядел примерно так, как и описывал его сержант Шири. Впечатляющее зрелище, должен вам сказать.
Сначала мы увидели монолитную серую гору, этакий слегка неправильный конус серого цвета, поднимающийся навстречу нам из-за горизонта. Гора сидела посреди бесконечного пространства, занятого разноцветными заплатками обрабатываемых полей, к ее основанию сходились десятки шоссейных дорог и железнодорожных веток. Видимость была прекрасной, четко виднелись белые ниточки дорог с маленькими кучками машин, ползущих по ним, но мозг отказывался воспринять это зрелище в правильном соотношении размеров. Очень уж громадным он был, этот комплекс.
Мы подлетали все ближе и ближе - слегка потряхивало в зонах восходящих потоков - пока здание-город не превратилось в светло-серую стену, закрывшую все поле зрения с одной стороны. Приблизившись еще больше, мы начали различать черные точечки людей. Одна точечка была на самом краю балкона, возможно, махала нам рукой.
- Ближе нам не подойти, - сказал пилот по интеркому, - иначе управление перехватит городская система и посадит нас на крышу. Аэропорт находится севернее.
И мы свернули в сторону, проносясь сквозь тень города.
Аэропорт ничего особенного не представлял - таких больших, конечно, мне еще не приходилось видеть, но конструкция была обычной: центральное здание вокзала походило на ступицу гигантского колеса, от него множество монорельсовых дорог вели к расположенным в километре или около того от центрального здания вспомогательным терминалам, где совершалась посадка и высадка пассажиров. Но наш чоппер приземлился прямо на поле рядом со стратолайнером, идущим в Швейцарию. Мы шли по коридору, который охрана расчищала среди восторженной толпы встречающих. Думаю, имея в запасе миллиарды ничегонеделающих, собрать такую толпу труда не составляло.
Я боялся, что опять придется терпеливо выслушивать чьи-нибудь речи, но мы поднялись сразу на борт лайнера. Стюарды и стюардессы угощали нас сандвичами и напитками, пока поле очищали от посторонних. Просто слов нет, какой вкус у сандвича с цыпленком, после двух-то лет на дерьмовой сое, а про холодное пиво и говорить нечего.
Мистер Ойуккви объяснил, что мы направляемся в Женеву, в резиденцию ООН, где нас сегодня вечером будет приветствовать Генеральная Ассамблея. Будет глазеть на нас, скорее, подумал я. Он сказал, что родственники большинства из нас уже находятся в Женеве.
Пока мы набирали высоту, я обратил внимание, что вода в Атлантике кажется неестественно зеленой, и решил позже спросить стюардессу. Но тут все стало ясно - мы пролетели над океанской фермой - я не знал, на какой высоте мы находимся, и не мог оценить ее размеры - четыре больших плота двигались цепью, оставляя за собой полосы чистой голубой воды, которые постепенно исчезали, затягиваясь зеленью. Еще до посадки мне удалось узнать, что плоты собирают какой-то вид тропической хлореллы, ею откармливают скот.
Женева тоже представляла собой здание-город, похожее на Джексонвиль, но поменьше размерами. Возможно, окружавшие ее настоящие горы создавали такую иллюзию. Внешние стены и крыша были покрыты снегом. Было очень красиво.
Сквозь вихри снежинок - как здорово оказаться под открытым небом! мы перешли из лайнера в чоппер, он доставил нас на крышу города, потом мы спустились лифтом, проехали на движущейся дорожке, снова спустились на лифте, снова дорожка, потом уже нормальный коридор и вот мы на Трансштрассе 281-В, комната 45 - указано было на адресной карточке в моей руке. Мой палец задержался у кнопки звонка, я вдруг оробел.
Я уже свыкся с мыслью, что отца больше нет на свете - подобного рода информация была приготовлена для нас на Старгейте - и меня куда больше волновала сейчас перспектива увидеть маму, которая стала вдруг восьмидесятичетырехлетней. Я едва не рванул в сторону, чтобы отыскать местный бар и слегка приглушить чувства, но решил идти напролом и нажал кнопку.
Дверь тут же открылась. Мама постарела, но внешне почти не изменилась, только больше стало морщин и волосы были совсем седые. Мы посмотрели друг на друга и обнялись и мне стало удивительно хорошо, что я так рад снова ее видеть.

Предыдущая страница 8 Следующая страница


9 Джо Холдеман

Она взяла у меня шапку и проводила в гостиную номера, и тут я встал на пороге, как вкопанный: там стоял мой отец, он улыбался, но лицо серьезное, в руке - неизменная трубка. На мгновение я послал проклятье армейским растяпам, неправильно меня информировавшим, но тут же понял, что это не мог быть мой отец, что таким я видел его еще в детстве.
- Майкл? Это ты, Майк?
Он засмеялся.
- А кто же еще, Уилли?
Это был мой младший брат, теперь уже солидный мужчина среднего возраста. Последний раз я видел его в 1993 году, когда я закончил колледж. Ему было тогда шестнадцать, через два года он был уже на Луне в составе программы ИСООН.
- Ну, как Луна, надоела? - спросил я, пожимая руку брату.
- Э? Нет-нет, Уилли, я теперь каждый год на месяц-другой возвращаюсь на "большую землю". Теперь не то, что раньше. - Когда его завербовали, человек получал право только одного проезда назад - в случае, если рассчитывал на это; топливо стоило слишком дорого для ежегодных отпусков.
Мы все трое уселись вокруг мраморного кофейного столика, и мама предложила мне сигарету.
- Все так переменилось, - сказал я, прежде чем они смогли спросить что-нибудь про войну. - Расскажите мне, как вы живете, расскажите обо всем.
Брат замахал руками и рассмеялся:
- Однако, длинная будет история. У тебя как, пара недель в запасе имеется? - Он явно еще не решил, какого тона придерживаться со мной. Что я ему, племянник или как? Во всяком случае, я уже не старший брат.
- Майкла можешь не спрашивать, по крайней мере, - сказала мама. - Все селениты разбираются в жизни на Земле не больше, чем девственницы в поцелуях и прочем.
- Ну, мама...
- Огромный энтузиазм и никакого опыта.
Я закурил сигарету, у нее был странный сладкий привкус, и глубоко затянулся.
- Луняне каждый год по пять недель проводят на Земле. Половину времени они тратят на советы, как земляне должны вести дела.
- Возможно. Но остальную половину времени мы просто наблюдаем. Объективно.
- Ага, вот и любимое словечко нашего Майкла - "объективно", - мама откинулась на спинку кресла и улыбнулась.
- Мам, ты же сама понимаешь... Черт, оставим. Уильям сам разберется, у него еще жизнь впереди. - Он выпустил облачко дыма, я заметил, что он курит не затягиваясь. - Расскажи нам лучше о войне. Я слышал, ты был в настоящем бою с тельцианами. Лицом к лицу.
- Да, было. Ничего особенного.
- Ага. Я слышал, они трусы, - сказал Майкл.
- Да я бы не сказал... так. - Я потряс головой, собирая мысли. Марихуана нагоняла на меня сон. - Похоже, они просто не понимали, в чем дело. - Это было как в тире - они выстроились в линию, мы их подстреливали.
- Как же это? - сказала Ма. - А передавали, что у вас убито девятнадцать человек.
- Девятнадцать человек убито? Это неправда.
- Я не помню сейчас точно.
- Мы действительно потеряли девятнадцать человек, но только четверо были убиты. Это еще в самом начале боя, пока мы не разобрались в подробностях; дальше удалось обойтись без лишних сложностей. Из оставшихся пятнадцати одного ранило нашим же выстрелом. Он потерял руку, но остался в живых. Остальные... сошли с ума.
- Как... особое оружие тельциан? - спросил Майкл.
- Да не при чем тут тельциане! Наше подсознание подвергли кондиционированию, как только сержант произнесет ключевую фразу. Когда люди пришли потом в себя, они не смогли вынести воспоминаний. Как они крошили тельциан. - Я потряс головой. Наркотик что-то сильно стал на меня действовать.
- Слушайте, я ужасно извиняюсь, - с некоторым трудом я поднялся на ноги. - Я уже почти двадцать...
- Ну, конечно же, Уильям. - Мама взяла меня под локоть и провела в спальню, пообещав разбудить вовремя, чтобы мы успели на вечернее празднество. Кровать была чересчур удобной, но я мог бы заснуть даже прислонившись к обхватистому дереву.
Усталость плюс "трава" и множество впечатлений, в результате маме пришлось брызгать мне в лицо холодной водой, иначе просыпаться я не хотел. Потом мы подошли к стенному шкафу и она выбрала для меня подходящую для официального приема обмундировку. Я предпочел кирпично-красное одеяние серо-голубое показалось мне несколько франтоватым - принял душ и побрился. От косметики я отказался. (Майк уже накрасился и предлагал мне свою помощь), вооружился листком с инструкцией, как найти здание Генеральной Ассамблеи и отправился в путь.
Я дважды терял направление, но, к счастью, у них на каждом перекрестке коридоров имелись миниатюрные компьютеры, дававшие указания для потерявшихся на четырнадцати языках.
Мужская мода, как я заметил, явно начала обращаться к прошлому. От талии и выше все еще было не так плохо - облегающая блуза с высоким воротником и небольшая шапочка, но ниже шел широкий, сверкающий и совершенно бесполезный пояс, на котором болтался украшенный драгоценными камнями кинжал, пригодный разве что для распечатки конвертов, потом панталоны, ниспадавшие широкими складками и заправленные в сияющие сапоги из пластика, на высоком каблуке и доходящие до колен. Добавьте шляпу с пышным пером, и Шекспир с дорогой душой взял бы вас статистом в свой "Глобус".
Женщинам было легче. Я встретил Мэригей у входа в холл Генеральной Ассамблеи.
- Уильямс, мне кажется, что на мне совсем ничего нет.
- Смотрится неплохо, впрочем. Ничего не поделаешь, мода... есть мода. - Большинство молодых женщин, встретившихся мне на пути к Ассамблее, были одеты аналогичным образом: нечто очень похожее на обыкновенную сорочку с обширными прямоугольными вырезами по бокам. Вырезы начались у подмышек, а заканчивались там, где у вас сам собой вырывался возглас "Гм!". Наряд требовал от хозяйки большой сдержанности в движениях и не меньшей веры в силу статического электричества.
- Ты уже видел зал? - спросила Мэригей и взяла меня под руку. Пойдем, конкистадор.
Мы прошли сквозь полуавтоматические двери, и я тут же остановился, пораженный. Холл был таким огромным, что можно было подумать, что находишься где-то снаружи.
Пол представлял собой круг около ста метров в диаметре, стены уходили на высоту шестидесяти или семидесяти метров, вместо потолка был прозрачный купол - я припомнил, что видел этот купол во время посадки - сквозь который были видны языки и спирали серого снега, несущегося по ветру. Стены покрывала мозаика - тысячи фигурок в хронологическом порядке представляли историю достижений человека. Не знаю, сколько времени я так простоял.
Пройдя через холл, мы присоединились к компании наших ребят отважные ветераны угощались кофе. Кофе был синтетический, но все равно лучше, чем соя. К великому моему разочарованию, оказалось, что табак на Земле почти не выращивают, а в некоторых странах его даже запретили - дабы сохранить пригодную для обработки почву. Поэтому то, что можно было достать, стоило ужасно дорого, а качество оставляло желать лучшего - в основном это был самосад, его выводили любители где-нибудь в балконных ящиках или на крохотных двориках. Единственный хороший табак привозили с Луны, и цены были в буквальном смысле астрономическими.
Зато вдоволь было дешевой марихуаны... В некоторых странах, например в США, ее вообще можно было получить бесплатно. Она производилась и распределялась правительством.
Я предложил Мэригей сигарету с "травой", но она отказалась.
- Придется привыкать постепенно. Я уже попробовала одну, она меня чуть не "выключила".
- Со мной то же самое.
Пожилой мужчина в форме вошел в наш уголок, грудь мундира украшал настоящий винегрет из наградных планок, его плечи были отягощены пятью звездочками каждое. Он благожелательно нам улыбнулся, когда почти половина людей вскочила на ноги. Я же остался сидеть, чувствуя себя в решающей мере штатским.
- Добрый вечер, добрый вечер, - сказал он, жестом приглашая садиться. - Рад видеть вас. В столь многочисленном составе.
Многочисленном? Едва ли половина от начального нашего отряда.
- Я - генерал Джерри Манкер, начальник кадрового отдела ИСООН. Через несколько минут мы отправимся вот туда, - он кивнул в сторону Зала Ассамблеи - для проведения небольшой церемонии. Потом вы будете свободны, вы заслужили отдых. Познакомьтесь с миром, побездельничайте пару месяцев. Все, что угодно. Только держитесь подальше от репортеров.
- Но прежде позвольте сказать вам вот что: после этих месяцев отдыха вы захотите чем-нибудь заняться, кроме того, деньги тоже могут понадобиться... - как я и думал, это оказалась примерно такая же пилюля, что приготовил для нас генерал Ботсфорд на Старгейт, - вам понадобится работа, и армия - единственная работа, которую вы наверняка сможете получить.
Известив нас, что через несколько минут к нам присоединится сопровождающий, который направит нас в Зал, генерал покинул наше общество. Оставшееся время мы развлекались перечислением достоинств сверхсрочной службы.
Сопровождающий оказался симпатичной молодой женщиной. Она без труда выстроила нас в алфавитном порядке (она явно придерживалась сходного с нами мнения о военных) и провела нас через холл.
Первый ряд делегатов освободил для нас места. Мне достался стол с табличкой "Гамбия", за которым я с неловким чувством прослушал речь о нашем героизме и самопожертвовании. Генерал Манкер излагал верные факты, только немного неправильными словами.
Потом нас вызывали одного за другим, и мистер Ойуккви вручил каждому золотую медаль весом, наверное, с целый килограмм. Потом он произнес речь о человечестве, сплоченном общей целью, пока скрытые голокамеры снимали нас. Вдохновляющее зрелище для граждан Земли. Потом мы потянулись к выходу под бурю аплодисментов. Мне почему-то не было радостно.
У Мэригей не осталось живых родственников, и я пригласил ее к себе. У центрального входа в Ассамблею слонялась толпа зевак, поэтому мы воспользовались другим выходом, поднялись случайным лифтом на несколько этажей и тут совершенно потерялись в лабиринте движущихся дорожек и эскалаторов. Тогда мы обратились за помощью к электронному ящику на перекрестке и добрались домой.
Я рассказал маме про Мэригей и что мы будем жить вместе. Они тепло поздоровались, и мама усадила нас в гостиной, позаботилась о напитках и отправилась готовить обед. К нам присоединился Майк.
- На Земле вам будет ужасно скучно, - сказал он после обычного обмена любезностями.
- Не знаю, - сказал я. - Армейская жизнь тоже не большое развлечение. Всякая перемена...
- Ты не найдешь работы.
- Да, физик из меня уже не выйдет. Двадцать шесть лет - все равно, что геологическая...
- Ты вообще не найдешь никакой работы.
- Почему? Я думаю снова пойти учиться и получить еще раз степень магистра, возможно, буду продолжать...
Майк покачал головой.
- Уильям, пусть скажет, - беспокойно задвигалась Мэригей. - Кажется, он что-то знает.
Майк опустошил свой стакан и покрутил его, наблюдая за кусочками льда на дне.
- Верно. Ты знаешь, ведь Луна - это территория ИСООН, все мы там работаем на Силы, военный или штатский - все равно. И ты знаешь, как разносятся слухи.
- Старое армейское развлечение.
- Вот, вот. Ну, так я слышал кое-что... - он махнул рукой - кое-что о вас, о ветеранах и постарался этот слух проверить. Он оказался правдой.
- Рад слышать.
- Погоди радоваться. - Он поставил стакан на место, вытащил сигарету, повертел и спрятал назад. - ИСООН намерен любым способом склонить вас к возвращению в армию. Они контролируют Бюро Трудоустройства, и будь спокоен - ты окажешься или плохо обученным или слишком хорошо обученным для любой работы, какую бы ты ни попробовал найти, кроме армейской службы.
- Ты уверен? - спросила Мэригей. Мы оба знали достаточно много и понимали, что ИСООН вполне может такое устроить.
- Клянусь господом Богом. У меня есть знакомый в лунном отделении Бюро. Он показал мне приказ - все очень вежливо сформулировано. И в скобках - "без исключений".
- Может, когда я закончу колледж...
- Ты не попадешь в колледж. Не пробьешься сквозь лабиринт стандартов и ограничений. Попробуешь нажать - скажут, что ты уже стар... проклятье, я не смог пробиться на доктора, это в моем-то возрасте и...
- Да, я понял, я на два года старше, чем нужно.
- Вот именно. Или всю оставшуюся жизнь проживешь за счет государства, или вернешься в армию.
- Тут и думать нечего, - сказала Мэригей. - В солдаты мы не пойдем.
Я согласился:
- Если пять или шесть миллиардов человек могут прилично существовать и без профессии, то смогу и я.
- Они привыкли к этому с детства - к такому положению вещей, - сказал Майк. - И это, скорее всего, не совсем то, что ты представляешь себе. Еды они получают едва достаточно, чтобы сбалансировать затраты энергии. Мясо раз в неделю. Даже по первому классу обеспечения.
- Ничего особенно нового, - сказал я, - особенно, по части еды - в армии нас так и кормили.
- Что до остального, то как ты сказал, мы с детства к этому не привыкли. Мы не станем целый день сидеть и смотреть телевизор.
- Я хочу рисовать, - сказала Мэригей. - Я всегда хотела серьезно заняться рисованием и живописью.
- А я буду продолжать изучать физику, просто так, для себя. И займусь музыкой и буду писать... - я обернулся к Мэригей, - или еще чем-нибудь займусь, как нам рассказал сержант Шири на Старгейте.
- Присоединишься к Новому Возрождению, - сказал Майк безжизненным тоном и раскурил трубку. Это был настоящий табак, и по комнате распространился замечательный запах.
Он, видимо, заметил, как я смотрю на него голодными глазами.
- Ну что из меня за хозяин! - Он извлек несколько листов бумаги из кисета и ловко свернул сигаретку. - Держи. Мэригей, ты будешь?
- Нет, спасибо, Майк. Если с табаком действительно трудно, то я лучше буду снова привыкать.
Майк кивнул, попыхивая погасшей было трубкой.
- Да, ничего хорошего. Лучше тренировать психику, научиться расслабляться и без табака.
Я закурил свою тонкую сигаретку.
- Хороша.
- На Земле ты ничего лучшего не достанешь. И марихуана у нас тоже лучше - от нее голова так не мутнеет.
Вошла мама и присела к нам.
- Обед будет готов через несколько минут. Майкл опять критикует наши порядки, я слышала.
- Разве я не прав? Пара сигарет с земной "травой", - и ты зомби.
- Кто это "ты"? Ведь ты сам не куришь ее?
- Ладно, ладно. Послушный мальчик не перечит мамочке.
- Когда она права, - сказала мама, совершенно, однако, без улыбки. Так! А вы, детки, любите рыбу?
И мы заговорили на совершенно безопасную тему, о том, какие мы голодные, и потом сели вокруг блюда, на котором лежал громадный лютианус, гарниром к нему был подан рис. Первая настоящая еда, которую нам с Мэригей пришлось отведать за последние двадцать шесть земных лет.

8

Как и все остальные, на следующий день я давал интервью на стереовидении. Полное отчаяние.
Комментатор: - Сержант Манделла, вы, судя по наградам, один из самых бравых солдат в ИСООН.
- Это точно, мы все получили по пригоршне планок еще на Старгейте.
- Вы участвовали еще в знаменитой кампании Альфа-0, первой настоящей битве с тельцианами, и вот сейчас как раз вернулись из рейда к Иод-4.
- Э-э, не совсем так, мы...
Комментатор: - Прежде чем мы расскажем о кампании Иод-4, наши зрители очень бы хотели услышать ваши личные впечатления от столкновения с тельцианами, так сказать, лицом к лицу. Жуткие существа они, не правда ли?
Я: - В общем-то, да. Наверное, вы видели снимки. Единственное, что на них плохо видно - это фактура покровной ткани. Кожа у них морщинистая, как у ящериц, и бледно-оранжевого цвета.
Комментатор: - А как они... пахнут?
Я: - Понятия не имею. В боекостюме можно чувствовать только собственный запах.
Комментатор: - Ха-ха, понимаю. Но мне хотелось бы узнать вот что, что вы чувствовали, вы лично, когда первый раз увидели противника... Испуг, отвращение, ненависть - что именно?
- Ну, сначала я был испуган, и отвращение тоже чувствовал. Это еще до боя, когда над нами пролетел одиночный тельцианин. Во время же боя мы находились под воздействием постгипнотического внушения - его нам сделали на Земле, и ключевая фраза приводила внушение в действие - и я испытывал только искусственную ненависть.
- Вы их презирали - и сражались немилосердно.
- Правильно. Мы истребили всех до одного. Хотя они и не пытались сопротивляться. Но когда нас освободили от воздействия внушения... мы сами не могли поверить, что это сделали мы. Четырнадцать человек сошли с ума, все остальные еще неделю сидели на транквилизаторах.
- Понимаю, - рассеянно сказал комментатор и бросил взгляд куда-то в сторону. - Сколько убили вы лично?
- Пятнадцать, двадцать - не знаю, ведь я уже говорил, что мы сами себя не помнили. Это было истребление.
В течение всего интервью комментатор как-то странно повторял сам себя и держался несколько скованно. Вечером, уже дома, я понял, в чем было дело.
Мэригей и я сидели перед стереокубом вместе с Майкам. Ма отправилась к дантисту по поводу нескольких вставных зубов (считалось, что дантисты в Женеве лучше, чем американские). Мое интервью показывали по программе "Калейдоскоп", втиснув его между документальным фильмом о лунных гидропонных оранжереях и концертом какого-то человека, утверждавшего, что он может сыграть "Двойную фантазию ля-мажор" Телеманна на губной гармошке. Мне было интересно узнать, смотрит ее еще кто-нибудь на целой Земле.
Что ж, интересно было посмотреть на гидропонные оранжереи, и парень играл на гармошке виртуозно, но между ними встряло интервью, и это была сплошная липа.
Комментатор: - А как они пахнут?
Я (за камерой) - Ужасная вонь, смесь гниющих овощей и жженой серы. Запах проникал в боекостюм сквозь отводной фильтр.
Все стало ясно - он заставлял меня говорить и говорить, чтобы набрать побольше материала, на основе которого они потом синтезировали мой голос.
- Черт побери, кто им позволил такое делать? - спросил я Майка, когда спектакль закончился.
- Не обижайся на этого парня, - сказал Майк, следивший за учетверившимся образом музыканта, дувшего в четыре гармошки. - Все средства информации подлежат цензуре ИСООН. Уже десять или двенадцать лет, как Земля не получает объективных репортажей о войне. Хорошо, что они не подставили актера вместо тебя.
- А на Луне как, лучше?
- Официальная информация ничем не отличается от земной. Но так как все связаны с работой в ИСООН, легко определить, где прямая подделка фактов.
- Они полностью вырезали часть, где я говорю про внушение.
- Понятно, - Майк вздохнул. - Им нужны герои, а не марионетки.
Интервью с Мэригей показали в программе следующего часа, и с ней сделали то же самое. Каждый раз, когда она на самом деле говорила что-то против армии или войны, камеры переключали на женщину, проводившую интервью, а искусственно созданный голос Мэригей возвещал очередную несуразицу.
ИСООН оплачивали полностью пятидневное пребывание в Женеве, и мы решили начать познавать новую жизнь на Земле прямо здесь. На следующее утро мы раздобыли план города - книжку сантиметровой толщины, и опустились на самый нижний уровень. Мы решили постепенно подниматься до крыши, не пропуская ничего интересного.
Нижний уровень представлял собой странную смесь промышленного и исторического. Основание здания-города покрывало большую часть старой Женевы, и многие из старых зданий сохранялись.
Подавляли шум и суета: громадные грузовые гидромобили вползали сквозь входные ворота, окруженные облаками снега, баржи причаливали к товарным докам (старушка Рона тихо текла сквозь недра бетонной горы), даже несколько миниатюрных вертолетов сновали туда-сюда, координируя кипящую деятельность, ловко лавируя между подпорками и контрфорсами, удерживающими серое небо следующего уровня, в сорока метрах у нас над головами.
Мы могли бы смотреть на все это часами, но рисковали превратиться в сосульки. От ледяного ветра нас защищали только легкие накидки. Мы решили, что еще вернемся сюда, но уже одетые потеплее.
Следующий уровень именовался первым, вопреки элементарной логике. Мэригей объясняла, что европейцы всегда пользовались такой системой. (Забавно, я успел побывать за тысячу световых лет от моего родного Нью-Мексико, но первый раз в жизни пересек Атлантику). Первый уровень это был мозг города, там работали административные органы, системотехники, аналитики и криогеники.
Мы стояли посреди просторного холла, в котором, как это ни странно, пахло стеклом. Одну стену занимал гигантский голографический куб-демонстратор, на нем оранжевым светом сияла структурная схема женевской организационной системы, десятки тысяч имен, соединенных линиями, от "мэра" на самом верху и до "коридорных" в основании. Имена исчезали и перемещались или их увольняли, повышали или понижали в должности. Постоянное мерцание, мелькание линий - все это напоминало нервную систему какого-то фанатического существа. В определенном смысле так оно и было на самом деле.
Противоположная демонстрационному клубу стена была одним большим окном, открывавшим вид на комнату, которую висевшая рядом табличка идентифицировала, как "КОНТРОЛЬЦИММЕР" ("контролерная"). За стеклом виднелись сотни висевших рядами техников, каждый за собственной отдельной консолью с полуплоским головизорным экраном и множеством индикаторов и циферблатов. В комнате царила напряженная атмосфера, которую всегда создают вокруг себя до предела занятые чем-то важным люди: у большинства техников на уши были надвинуты миниатюрные телефоны и через маленькие микрофончики они переговаривались с другими техниками, тем временем что-то записывая или нажимая переключатели. Другие, словно пианисты, "играли" на клавишах консолей, сдвинув наушники на шею. Очень немногие рабочие места пустовали, их владельцы с озабоченным видом пересекали комнату в различных направлениях.
Сквозь стекло доносился слабый отзвук таинственной деятельности обитателей комнаты.
Кроме нас, в холле было еще два посетителя. Краем уха я услышал, что они направляются посмотреть "на мозг". Мы последовали за ними по длинному коридору и оказались у очередного смотрового окна, сравнительно скромных размеров, если вспомнить контрольный зал. За окном находились компьютеры, поддерживающие функционирование Женевы, как единого целого. Коридор в этом месте освещало только холодное голубое сияние из комнаты за стеклом. Размерами компьютерная тоже значительно уступала контрольному залу, она была не больше площадки для бейсбола. Ничем на вид не примечательные серые параллелепипеды компьютерных блоков соединялись между собой стеклянными тоннелями диаметром в рост человека. Через регулярные промежутки в стенах тоннеля имелись двери переходных камер. Очевидно, эта система позволяла добраться до одного из элементов в случае аварии, пока остальная часть комнаты оставалась при температуре около абсолютного нуля - для создания сверхпроводимости.
Хотя внешне компьютерная проигрывала перед деятельной атмосферой контрольного зала и суматохой нижнего уровня, но все же производила немалое впечатление, наводя на мысли о неведомых и могучих силах, подчиненных человеком. Храм, возведенный во славу порядка, целенаправленности и изобретательства.
Пара, за которой мы шли по коридору, сказала нам, что ничего больше интересного на этом уровне нет - только комнаты для конференций, административные учреждения и вечно занятые чиновники. Мы вернулись к лифту и поднялись на следующий уровень - это был главный торговый центр.
Книжка-путеводитель весьма нам здесь пригодилась. Центр составляли сотни магазинов и "открытых базаров", расположенных на манер геометрически правильной решетки. Пересекающие ленты дорожек ограничивали зоны, где располагались магазины одного определенного рода. Мы отправились в самый центр торговой площади, выполненный в стиле средневекового городка. Имелось подобие церкви, в стиле барокко, и благодаря голографической иллюзии, она казалась в четыре раза выше, чем была на самом деле. На стенах мозаика на религиозные сюжеты, мощеная мостовая, фонтан с извергающими водяные потоки монстрами... мы купили гроздь винограда у зеленщика (иллюзия пропала, когда зеленщик взял у меня талон калорийного потребления и поставил штамп в книжке рациона), и пошли по узенькой мощеной улочке. Нам там ужасно понравилось. Хорошо, что на Земле еще достает энергии и времени, чтобы устраивать такие вот уголки.
Выбор товаров и различных услуг, выполняемых за деньги, был невероятно разнообразный, но мы за эти годы разучились делать покупки. И еще неизвестно было, насколько нам хватит денег.
Несмотря на мрачное предсказание генерала Ботсфорда, кое-что нам удалось все-таки сохранить - отец Роджерс, юрист, оказался специалистом по налоговому законодательству, и он научил нас, что делать - нам пришлось платить налоги исходя из среднего годового дохода. В итоге я оказался владельцем 280.000 долларов.
Третий уровень мы пропустили - здесь помещались средства коммуникации и информации, потому что днем раньше успели обойти его вдоль и поперек, когда давали интервью на стереовидении. Хотел поговорить я с парнями, которые переделали мое интервью, но Мэригей убедила меня, что толку тут не добьешься.
Искусственная гора Женевы имеет ступенчатую структуру - вроде свадебного пирога - в самом низу первые три уровня имеют около километра в диаметре, этажи с четвертого до тридцать второго имеют диаметр в два раза меньший. Дальше идет верхушка - этажи с тридцать третьего по семьдесят второй - триста метров в поперечнике и сто двадцать в высоту.
На четвертом этаже, как и на тридцать третьем, находился парк, деревья, ручейки, всякие живые твари. Стены прозрачные, и прямо из покрывающей потолок третьего уровня почвы растет настоящий лес. Мы присели отдохнуть на скамью у пруда, наблюдая, как гуляющие бросают виноградины рыбам. Многие купались.
С самого нашего прибытия в Женеву меня не покидало какое-то подсознательное беспокойство и вот теперь, в этом приятном окружении приятных людей, я внезапно понял, что меня беспокоит.
- Мэригей, - сказал я. - Почему-то не видно здесь несчастных.
Она улыбнулась.
- Ничего удивительного. Тут такие цветы...
- Нет... я имею в виду всю Женеву. Похоже, все совершенно довольны положением вещей. Кто...

Предыдущая страница 9 Следующая страница


Бесконечная война 10

- Твой брат, например.
- Правильно, но он тоже, можно сказать, приезжий. Я имею в виду продавцов и рабочих и вообще всех вокруг.
Она задумалась.
- Не знаю. Видимо, ты прав. Я не обращала внимания.
- Тебя это не удивляет?
- Это не совсем обычно... но... - Она бросила виноградину в пруд, и рыбки в испуге шмыгнули в разные стороны. - Помнишь, что говорил сержант Шири? Они выявляют нехорошие наклонности психики еще в детском возрасте и исправляют их. И любой здравомыслящий человек будет вполне доволен такой жизнью.
Я фыркнул. - Половина населения не имеет занятия, а большинство остальных выполняет искусственно придуманную работу, которую можно было бы вообще не делать или передать машинам.
- Но они имеют пищу в достатке и у них есть чем занять время и голову. Двадцать шесть лет назад не было и этого.
- Возможно, - сказал я, не желая спорить. - Наверное, ты права.

9

Оставшуюся часть дня и весь следующий день мы провели в штаб-квартире ООН (само собой, это была "столица мира"), занимавшей весь нижний цилиндр Женевы. Больше недели ушло бы только на осмотр всего Музея Человека. Каждая страна была представлена отдельной экспозицией, зачастую имелся не только магазин, где продавались сувениры, но и ресторан с фирменными блюдами местной кухни. Стало бы гораздо скучнее, несмотря на всеобщий порядок. Хорошо, что мои опасения не оправдались.
И все же на душе у меня было неспокойно.
За это время мы с Мэригей разработали план на ближайшее будущее. Мы решили вернуться в Штаты, подыскать себе жилье и отправиться в путешествие месяца на два.
Когда я обратился к ма за советом, как мне найти квартиру, она показалась мне странно смущенной, вроде сержанта Шири во время нашей беседы. Но она пообещала навести справки в Вашингтоне, когда она туда вернется - ма жила в Вашингтоне, не захотела переезжать после смерти отца.
Я спросил у Майка, отчего все так неохотно говорят на тему о жилье, и он объяснил, что все это - последствия страшного хаоса, царившего в годы между голодными бунтами и началом Реконструкции. Не хватало жилья, люди теснились по две семьи в одной комнате даже в относительно процветающих странах. Ситуация сложилась очень неустойчивая, и тогда за дело взялась ООН. Сначала - массовая агитационная кампания, потом - массовое кондиционирование. Внедрялись идеи о том, что жить надлежит в как только возможно меньшем помещении, где грешно даже хотеть получить в личное распоряжение целую квартиру из нескольких комнат. Отсюда и новый стереотип поведения - нескромно разговаривать на тему о жилье.
И до сих пор многие люди сохраняют остатки воздействия этого кондиционирования, хотя еще десять лет назад была проведена детоксикация. В зависимости от общественного положения говорить о квартирах было невежливо или даже оскорбительно для собеседника.
Мы вернулись в Вашингтон. Майк улетел обратно к себе на Луну, а мы с Мэригей оставались в Женеве еще примерно недели две.
Наш самолет приземлился в аэропорту Далласа, откуда монорельсом мы добрались до Рифтона, города-спутника, где жила ма.
После громадного комплекса Женевы Рифтон производил впечатление скромными размерами, хотя он тоже покрывал довольно большую площадь. Его составляли здания разного типа, в большинстве - всего в несколько этажей, расположенные без видимой системы вокруг озера и утопавшие в зелени. Все здания соединялись движущейся дорожкой с большим куполообразным строением, где находились магазины, школы и различные учреждения. Там мы получили указания, как найти жилище ма - двухквартирный домик над озером.
Мы могли воспользоваться крытой лентой дорожки, но вместо этого пошли рядом с ней, вдыхая вкусный холодный воздух, пахнущий опавшими листьями. За пластиковой стенкой проплывали люди, старательно избавляя нас от удивленных взглядов.
Мама не откликнулась на звонок, но дверь оказалась незапертой. Квартира была довольно уютной, даже просторная, по стандартам звездолета. Обстановка была старомодной, прошлого века. Мама спала у себя в спальне, поэтому мы с Мэригей тихо присели у стола в гостиной и начали перебирать журналы.
Вдруг из спальни донесся резкий кашель. Я постучал в дверь.
- Уильям? Я... - кашель... - входи, я не знала, что ты приехал...
Мама полулежала в постели, свет был включен, повсюду в комнате пузырьки и коробочки таблеток. Мама выглядела очень больной, бледная с проявившимися морщинами.
Она закурила сигарету, это, похоже, помогло ей преодолеть приступ кашля.
- Когда ты приехал? Я не знала...
- Мы только что приехали... Когда ты заболела?
- Ой, чепуха, подхватила вирус в Женеве. Через пару дней все пройдет. - Она снова закашлялась и потянулась к бутылке с густой красной жидкостью. Все лекарства в комнате из разряда патентованных, коммерческих средств.
- Ты была у врача?
- У врача? О, боже, конечно, нет. Они ведь... это... это... ерунда, не надо...
- Чепуха? - Это в восемьдесят четыре года! - Господи, ма, ты просто ребенок.
Я направился к фону на кухне и вскоре соединился с больницей.
В кубе появилось изображение какой-то девицы лет двадцати.
- Сестра Дональдсон, общая служба. - Улыбка у нее профессиональная, неподвижная. Но тут, похоже, все привыкли улыбаться.
- Моя мать заболела, ее нужно показать врачу. У...
- Имя и номер, пожалуйста.
- Бетти Манделла. - Я назвал фамилию по буквам.
- Какой номер?
- ???
- Номер стандарта медобслуживания, пожалуйста.
Я сходил в спальню и спросил маму.
- Она говорит, что не помнит.
- Ничего страшного, мы сейчас найдем ее карточку.
Она с неизменной улыбкой склонилась к пульту перед собой и набрала на клавишах код.
- Бетти Манделла? - Улыбка у нее превратилась в улыбочку. - Вы ее сын? Но ведь ей уже за восемьдесят.
- Послушайте, это долго объяснять. Ей сейчас очень нужен врач.
- Вы что, шутите?
- О чем вы? - Из спальни доносился новый приступ сдерживаемого кашля. - Слушайте, это очень серьезно...
- Но, сэр, миссис Манделла была переведена в нулевой класс срочности обслуживания еще в 2010 году.
- Проклятье, что все это значит?
- С-э-р... - Улыбка молниеносно затвердела.
- Послушайте. Представьте, что я прилетел с другой планеты. Что такое "нулевой класс"?
- С другой... Ой! Я знаю, кто вы - она повернула голову в сторону. Соня! Беги скорей сюда! Ты не поверишь, кто... - В пространство куба втиснулось еще одно личико - худосочная белокурая девица, с совершенно такой же приклеенной улыбочкой - помнишь? По стату передавали, сегодня утром!
- Да, да, - сказала вторая девица. - Один из этих солдат... Слушай, это же проход, настоящий проход!
Голова пропала.
- Понимаете, мистер Манделла, - сказала первая медсестра, - не удивительно, что вы не знаете. Все просто.
- Ну же?
- Это часть Универсальной Системы Медобеспечения. Каждый человек в возрасте до семидесяти лет получает определенный класс очередности обслуживания. Автоматически все решают машины в Женеве.
- Какой класс? Что он означает? - Но все уже было ясно...
- Ну, он показывает, насколько человек важен для общества, и какое ему надлежит получить лечение. Третий класс - обычный уровень, второй класс - тоже обычный, кроме некоторых процедур по продлению жизни...
- А нулевой класс - вообще никакой помощи, так?
- Да, мистер Манделла. - И в ее улыбке не была и намека на сочувствие или понимание.
- Благодарю вас. - Я выключил фон. Мэригей стояла у меня за спиной, она беззвучно плакала, с раскрытым ртом.
В магазине спортивных товаров я раздобыл баллон с кислородом для альпинистов, а у какого-то типа в баре в Вашингтоне мне удалось купить из-под полы коробочку антибиотиков. Но маме требовался настоящий врач, а не такой любитель-терапевт, вроде меня. Она умерла на пятый день. У работников крематория была такая же несмываемая улыбка.
Я пытался связаться с Майком, но телефонная компания разрешила мне звонок только после того, как я выписал чек на 25.000 долларов. Мне пришлось переводить деньги по кредиту из Женевы.
Наконец, я дозвонился до него.
- Мама умерла. - Сразу, без вступлений.
За секунду волна добежала до Луны, еще секунда ушла на обратный путь. Майк вскинул глаза и медленно кивнул.
- Я не удивляюсь. Каждый раз, как я прилетаю на Землю, я удивляюсь, что еще вижу ее. Мы не переписывались - я еще не миллионер.
В Женеве он рассказывал мне, что письмо с Луны стоит 100 долларов это за пересылку, плюс 5.000 долларов налога. В целях воспрепятствовать коммуникации с кучкой отъявленных анархистов - таковыми колонисты являются в глазах ООН.
Мы помолчали печально с минуту, потом Майк сказал:
- Уилли, на Земле вам с Мэригей делать нечего. Перебирайся на Луну. Здесь еще можно чувствовать себя человеком. Здесь мы не вышвыриваем людей сквозь воздушный шлюз после семидесяти лет.
- Нам снова придется вступить в ИСООН.
- Верно, но в действующую армию ты уже не вернешься. Говорят, что вы им необходимы для тренировки новобранцев. Ты сможешь заниматься в свободное время, подучишь физику... может, попадешь в исследовательскую программу.
Мы еще немного поговорили, в общей сложности три минуты. Тысячу долларов я получил обратно.
Всю ночь мы с Мэригей решали, как поступить. Возможно, мы приняли бы другое решение, если бы нас не окружали вещи мамы, напоминавшие о ее жизни и ее смерти, но когда наступило утро, гордая, тщательная красота городка Рифтона приобрела вдруг зловещий, предвещающий смерть вид.
Мы уложили вещи, перевели деньги в кредитное отделение Тихо-сити и отправились монорельсом на старый добрый мыс, куда совсем недавно доставила нас "Надежда-2".

10

- Кстати, если вам интересно, то могу сообщить, что вы не первые, кто вернулся.
Офицером в рекрутском пункте был мускулистый лейтенант, неопределенного тем не менее пола. Мысленно я подбросил монетку и мне выпал орел.
- Еще девять человек, по последним данным, - сказала она слегка сипловатым голосом. - Все они выбрали Луну. Может, еще встретите знакомых. - Она пододвинула к нам два незамысловатых бланка. - Распишитесь тут и тут. Будете вторыми лейтенантами.
Бланк представлял собой простую просьбу принять нижеподписавшегося в ряды действующих членов ИСООН. Мы, по-настоящему, никогда ведь из Сил не уходили, нас считали временно не действующими, поскольку срок службы был увеличен. Я внимательно изучил документ.
- Здесь ничего не сказано о выборе назначения. Нам гарантировали свободный выбор на Старгейт.
- Гарантировали? - У нее была стандартная улыбка обыкновенного наземника.
- Да. Нам обещали, что мы сами выберем себе назначение.
- В этом нет необходимости. Силы...
- А я думаю, что необходимость есть. - Я вернул бланк обратно. То же самое сделала и Мэригей.
- Одну минуту. - Чиновница покинула стол и исчезла в глубинах офиса. Некоторое время она разговаривала по телефону, потом застучала машина.
Она вернулась с теми же бланками, только теперь сверху было еще допечатано: "ГАРАНТИРУЕМ ВЫБОР МЕСТА НАЗНАЧЕНИЯ (ЛУНА) РОД НАЗНАЧЕНИЯ (БОЕВОЙ ИНСТРУКТОР)".
Потом мы прошли тщательный медосмотр и для нас были подготовлены боекостюмы. На следующее утро мы поднялись на борт первого же челнока, вылетели на окололунную орбиту, наслаждаясь невесомостью, пока груз перемещался из челнока в отсеки паукообразного тахионного грузовика, потом снова вернулись на старушку Луну, совершив посадку на базе Гримальди.
На дверях "Общежития транзитного офицерского состава" какой-то шутник выцарапал: "Оставь надежду, всяк сюда входящий". Мы отыскали предназначенную нам комнатку на двоих и начали переодеваться к обеду.
Два щелчка в дверь.
- Письменный приказ, господа.
Я открыл дверь, и стоящий на пороге сержант отдал честь. Я какое-то время смотрел на него, потом вспомнил, что теперь мы офицеры, и отдал честь тоже. Он вручил мне два одинаковых бланка. Один я передал Мэригей. Сердца наши, наверное, тоже замерли одновременно.
- Времени, они, однако, не теряют, - с горечью сказала Мэригей.
- Очевидно, текущее назначение. Командование ударными группами от нас на расстоянии световых недель, они не могли еще узнать, что мы вернулись.
- А как же наши... - она не закончила.
Наши гарантии.
- Что ж, ведь мы получили назначение согласно нашему выбору. Нам ведь не гарантировали, что оно будет длиться больше одного часа.
- Подлецы!
- Армия, - вздохнул я. Меня беспокоили две мысли.
Первая: с самого начала мы знали, что так и будет.
Вторая: мы вернулись домой.

ЧАСТЬ ТРЕТЬЯ. ЛЕЙТЕНАНТ МАНДЕЛЛА (2024-2389 гг.)

1

- Могут врезать нам.
Я смотрел на моего взводного сержанта Сантесбана, но говорил сам с собой. Слышать меня, впрочем, мог любой, кто потрудился бы слушать.
- Ага, - сказал сержант. - У нас будет всего пара минут. Если не успеем, они нас прижмут. - Он лаконичен и деловит. Допинг уже начал действовать.
Подошли рядовые Коллинз и Холлидей. Сами того не замечая, они держались за руки. - Лейтенант, - голос у Коллинз немного дрожал. - Можно, мы простимся?
- Даю вам минуту, - резко сказал я. - Мне очень жаль, но через пять минут мы выступаем.
Мне и правда было жаль этих двоих. Они еще ни разу не были в настоящем бою. Но они знали, как и все остальные, что шансов у них увидеть друг друга после операции почти нет. Сутулившись они стояли в углу, бормотали какие-то слова, обменивались ласковыми жестами... совершенно механически. Глаза у Коллинз блестели, но она не плакала. Холлидей, та просто хмурилась и почти все время молчала. Обычно Коллинз была более привлекательной из этих двоих, но сейчас искра жизни покинула ее, оставив пустую красивую оболочку.
Я уже почти свыкся с открытой женской гомосексуальностью, и даже не жалел, что потеряны возможные партнеры. Но мужские пары все вызывали у меня дрожь.
Я скинул форму и, пятясь, влез в боекостюм, стоявший в положенном ему месте. Эти новые системы были куда сложнее наших старых костюмов, с новыми системами биометрии и аварийно-медицинскими системами на случай травмы или ранения. Надевать костюм стало гораздо сложнее, но одно другого стоило, если вас вдруг угораздит слегка пораниться. Спокойно отправитесь домой с приличной пенсией и героическим отличием в виде протеза. Поговаривали даже о возможной регенерации ампутированных конечностей. Если так, то надо было бы поскорее попасть на Небеса, пока она не наполнилась неполноценными ветеранами. Небеса - это была новая планета - одновременно курорт и госпиталь.
Я покончил с процедурой подключения, и костюм закрылся. Сжав зубы в ожидании боли, которая так и не пришла, когда внутренние сенсоры и вводимые иглы проникли сквозь кожу. Кондиционированная нейронная блокада, вы чувствуете только легкое неудобство. Ничего подобного смерти от тысячи ран.
Коллинз и Холлидей влезали в свои боекостюмы, остальные почти все уже успели облачиться. Поэтому я отправился в раздевальню третьего взвода, сказать Мэригей "до свидания".
Она уже тоже оделась и шла мне навстречу. Мы коснулись шлемами, не включая коммуникаторов, хоть какая-то интимность.
- Ты в порядке, малыш?
- Все отлично, - сказала она. - Приняла таблетку.
- Ага, так возрадуемся же.
Я тоже принял свою таблетку. Транквилизатор, как предполагалось, должен был привести меня в бодрое душевное состояние, наполнить оптимизмом, но оказывая при этом воздействия на способность здраво оценивать ситуацию. Я знал, что большинство из нас скорее всего назад не вернется, но особенно по этому поводу не расстраивался.
- Вечером увидимся?
- Если вернемся, - спокойно сказала она. - Придется принять еще таблетку. - Она попыталась засмеяться. - Чтобы заснуть. Как новички, держатся? У тебя ведь их десять?
- Ага, десять. В порядке. Все уже приняли боевую дозу.
- И мы тоже. Стараюсь особенно не нажимать.
Практически, под огнем из моего взвода успел побывать только Сантесбан. Еще четыре капрала имели стаж службы в ИСООН, но в настоящем деле не бывали.
Махонький коммуникатор на моей скуле ожил, и послышался голос командующего Кортеса:
- Готовность две минуты. Стройте людей.
Мы сказали друг другу "до свиданья", и я отправился проверить моих ребят. Все, похоже, благополучно запаковались в боекостюмы, и я выстроил их в шеренгу. Время тянулось просто бесконечно.
- Хорошо, начинайте посадку.
Одновременно со словом "посадку" открылась шлюзовая дверь - воздух тем временем уже выкачали - и я повел своих людей к десантному кораблю.
Выглядели эти новые десантные корабли жутко уродливо. Просто открытая рама с зажимами и петлями, чтобы держать экипаж и не давать ему выпасть за борт, два лазера - на корме и на носу, и две тахионные тяговые системы под лазерами. Все автоматизировано. Посудина в наикратчайшее время доставит нас на место, потом взлетит обратно, чтобы отвлечь внимание противника. Это было дешевое, одноразового пользования устройство. Тех, кто уцелеет в бою, подберут уже другие машины, более надежного вида.
Мы пристегнулись, и десантный корабль, дав две вспышки коррекционными двигателями, покинул борт крейсера. Потом голос компьютера дал короткий отсчет, и на четырех "ж" мы рванули прямо вниз.
Планета, которой даже не было дано названия, представляла просто громадную скалу, за отсутствием более-менее близкого светила погруженную в вечный мрак и холод. Сначала ее можно было определить только по исчезновению звезд, которые затмевались ее массой, но когда мы подошли поближе, то начали различать даже какие-то детали рельефа. Мы опускались на полушарие, противоположное тому, где находилась тельцианская база.
Как показала предварительная разведка, база находилась в центре совершенно плоского лавового поля, несколько сот километров диаметром. По сравнению с уже встречавшимися нам базами противника, эта выглядела довольно примитивно, но подобраться к ней незаметно не было никакой возможности. Мы намеревались внезапно выскочить из-за горизонта, на полном торможении - до базы оставалось бы еще пятнадцать "щелчков" - одновременно со всех четырех сторон, и с божьей помощью ухнуть прямо на голову врага, разя направо и налево изо всех стволов. Спрятаться нам будет негде.
Это меня, конечно, не беспокоило. Хотя совершенно отрешенно я подумал, что лучше было бы не принимать таблетку.
Мы перешли на горизонтальный полет на высоте в один километр и помчались вперед. Наша скорость далеко превосходила местную скорость убегания, поэтому постоянно делались коррекции, дабы не отправиться в межзвездный полет. Поверхность проплывала под нами в смутном сером очертании: мы отбрасывали свечение, называемое псевдо-черенковским и происходившим от работы тахианского выхлопа. Скалы проносились под нами и исчезали, покидая нашу реальность и уходя в свою собственную.
Наша неуклюжая "колесница" мчалась вперед таким образам еще минут десять. Потом заработал носовой двигатель, нас рвануло вперед, глазные яблоки немедленно попытались покинуть предназначенные им орбиты.
- Приготовиться к выброске, - сказал металлический голос компьютера. - Пять, четыре...
Лазеры вдруг открыли огонь. Миллисекундные вспышки подобно стробоскопу вырывали местность внизу из темноты и снова погружали ее обратно во тьму. Местность вся была усыпана скалами и мелкими трещинами, словно оспинами. Мы снижались.
- Три... - на этом отсчет и прекратился. Ослепительная вспышка, горизонт куда-то провалился, хвост нашей посудины ткнулся в поверхность, и мы покатились, во все стороны летели куски корабельных конструкций и оторвавшиеся десантники. Наконец, после продолжительного скольжения по скалистому грунту, мы остановились, и я попытался освободиться, но ногу мне придавила рама. Страшная боль и треск, когда балка переломила мне кость. Засвистел воздух, покидая поврежденный костюм. Потом свист прекратился - заработала аварийная система. Еще больше боли, и уже больше не было боли, и я откатился в сторону, обрубок ноги тащил за собой полосу крови, которая замерзла блестящей черной лентой на тусклой черной скале. Во рту был медный привкус, и перед глазами встал красный туман, потом туман стал коричневым, как речной ил, потом почти черным, и я потерял сознание - таблетка сработала, как ей и полагалось. Я думаю, начался шок это не так уж и страшно...
В задачу боекостюмов входит спасти как можно большую часть вашего тела. Если поражена рука или ноги, одна из шестнадцати острых, как бритва, диафрагм немедленно закрывается с силой гидравлического пресса, аккуратно отсекая поврежденную конечность и запечатывая обрубок, прежде, чем вы умрете от взрывной декомпрессии. Потом медсистема прижигает рану, восстанавливает потерю крови и наполняет вас счастьем химической природы и препаратом "анти-шок". Таким образом, вы или благополучно умрете через несколько часов, или, если ваши товарищи выиграют бой, будете доставлены в лазарет корабля.
Этот раунд мы выиграли, пока я безмятежно спал, закутанный в одеяло темноты. В себя я уже пришел в лазарете. Лазарет был переполнен. Я лежал посредине длинного ряда коек. Обитатель каждой койки был по крайней мере на три четверти (или и того меньше) спасен аварийной системой боекостюма. Два корабельных врача не обращали на нас внимания, они стояли у залитых светом операционных столов, погруженные в свой кровавый ритуал. Я щурился от яркого света, и поэтому кровь на зеленых балахонах врачей можно было принять за потеки машинного масла, распотрошенные тела - за странные мягкие машины, которые доктора чинили. Только машины эти вдруг громко вскрикивали во сне, и механики бормотали успокаивающе, пока сами усердно работали своими вымазанными в масле инструментами. Я смотрел на них, и заснул, и несколько раз просыпался - все время в другом месте.
Наконец я проснулся в обыкновенной противоперегрузочной камере. Я был пристегнут ремнями к койке, и в тело входили трубки искусственного питания, повсюду были налеплены электроды-биосенсоры, но врачей поблизости не наблюдалось. Кроме меня в комнате была только Мэригей, она спала на соседней койке. Правая рука у нее была ампутирована чуть выше локтя.
Я не стал будить ее, просто смотрел на нее довольно долго и старался разобраться в том, что чувствовал. Старался избавить свое восприятие от воздействия транквилизатора. Я смотрел на культю руки Мэригей, но ничего не чувствовал - ни сочувствия, ни отвращения, ничего. Я попытался заставить себя почувствовать хоть что-нибудь - безрезультатно. Как будто рука у нее всегда такая и была. Отчего так получалось? Воздействие наркотиков? Гипнокондиционирование? Или любовь? Сейчас я ничего не мог сказать.
Глаза Мэригей вдруг открылись, и я понял, что она уже давно проснулась и давала мне возможность прийти в себя.
- Привет, поломанная ты кукла, - сказала Мэригей.
- Как... как ты себя чувствуешь? - Какой умный вопрос!
Она приложила палец к губам и шевельнула ими, словно целовала знакомый жест.
- Ничего не соображаю. Хорошо, что мы уже больше не воюем. - Она улыбнулась. - Они тебе уже сказали? Мы направляемся на Небеса.
- Нет, но я так и думал... или Земля или Небеса.

Предыдущая страница 10 Следующая страница


11 Джо Холдеман

- Лучше на Небеса, - (хм, еще бы!) - Скорей бы уж мы добрались.
- А долго еще? - спросил я. - Долго нам еще лежать?
Она перевернулась и посмотрела на потолок.
- Кто его знает? Ты ни с кем не говорил?
- Я только что проснулся.
- Они нам раньше не потрудились сообщить - дан новый приказ. Крейсер получил назначение из четырех заданий. Нам придется выполнять все четыре по очереди. И только если потери сделают выполнение задания невозможным, будет признано практичным вернуться.
- В каком же это размере?
- Мне самой интересно. Мы уже наверняка потеряли добрую часть состава. Но тем не менее, направляемся к Альфе-7. Мусорный рейд.
Это был новый разговорный термин, означающий акцию с целью захвата техники тельциан и живого пленного, если будет возможно.
В дверь стукнули, и в камеру вплыл доктор Фостер. Он всплеснул руками:
- Как, вы все еще в отдельных кроватях? Мэригей, я думал, ты уже полностью поправилась. - Док отличался поразительной терпимостью к страдающим гетеросексуальностью.
Он осмотрел культю Мэригей, потом мою. Он вставил нам в рот по термометру, и теперь мы уже не могли разговаривать. Когда он заговорил, голос у него был серьезный.
- Я не намерен приукрашивать действительность. Вас и так уже пропитали "веселой микстурой" по завязку, и по-настоящему значения своей потери вы сейчас не сознаете, пока я не выгоню "микстуру" у вас из организма. Но пока я этого делать не буду - до прибытия на Небеса. У нас еще двадцать один пациент с ампутацией, и нам не справиться с вами, если вас накроет психоз.
Поэтому радуйтесь миру в душе, пока есть возможность. А вы - в особенности, если хотите потом оставаться вместе. Протезы, что вы получите на Небесах - очень хорошие протезы, но только всякий раз, когда ты случайно взглянешь на его механическую ногу, а ты - на ее механическую руку, вы оба подумаете, что второму повезло больше, и вам не избавиться от памяти, боли и чувства потери... Через неделю, может статься, вы уже друг другу не скажете и хорошего слова. Может, так до конца жизни и промучаетесь, грызя друг друга.
Или вам удастся пройти сквозь это. И вы будете поддерживать друг друга. Только не лгите сами себе, если ничего не выйдет.
Он проверил показания термометров, сделал пометку в блокноте.
- Имейте в виду, доктор знает, что говорит. Даже если он несколько странный по вашим старомодным меркам. Не забывайте.
Он вытащил термометр у меня изо рта и легонько шлепнул по плечу. То же самое - и с Мэригей. Полная непредвзятость. Выходя, он обернулся:
- Погружение в коллапсар через шесть часов. Медсестра доставит вам емкость.
И мы были помещены в противоперегрузочные емкости - гораздо более удобные, чем старые оболочки - и ухнули в коллапсар Тет-З, уже начав бешеный антиракетный маневр на ускорении в пятьдесят "ж" - это дает нам шанс против вражеского крейсера, когда мы вынырнем через секунду из недр Альфа-7.
Как того и следовало ожидать, кампанию Альфа-7 мы проиграли. И нам пришлось отправиться восвояси, потеряв в двух кампаниях пятьдесят четыре человека убитыми, имея на борту тридцать девять калек и только двенадцать человек еще способных воевать. К чему они не особенно стремились.
До Небес мы добрались за три прыжка. Корабли не шли туда прямым путем, даже если задержка могла стоить жизни раненым. Небеса, как и Земля, тщательно оберегались, нельзя было позволить противнику узнать их координаты.
Небеса оказались красивой, земного (но неиспорченного цивилизацией) типа планетой. Таким миром могла бы стать Земля, если бы люди относились к ней с любовью, вместо варварства, жажды брать и брать. Девственные леса, золотые пляжи, пустыни, где не ступала нога человека. Несколько десятков городов или полностью растворились в природе (имелся даже целиком подземный город), или представляли собой кричащие доказательства человеческой изобретательности: Океан, построенный на коралловом рифе, на глубину шесть фатомов, и накрытый прозрачным куполом, Борей, угнездившийся на горной вершине за полярным кругом, и сказочное Облако, громадный город-курорт, перелетавший с континента на континент с попутными ветрами.
Посадку мы совершили, как все здесь делают, в джунглях, в городе, названном Преддверье. Самый большой город на планете, он на три четверти был гигантским госпиталем. Но, подлетая к нему, при спуске с орбиты, этого сказать было нельзя. Единственный признак цивилизации - короткая посадочная полоса белела крошечной заплаткой, стиснутая джунглями с одной стороны и беспредельным океаном с другой.
Только проникнув под вечно зеленое покрытие листвы, можно было обнаружить сам город - низкие строения из местного камня, соединяемые каменными же дорожками. К океану шел целый бульвар. Солнечный свет пятнами ложился на дорожки, просачиваясь сквозь листву, и воздух пах океанской солью и лесом.
Позже я узнал, что город раскинулся на двести квадратных километров, и что в отдаленную часть можно добраться сабвеем. Экологическое равновесие на территории города тщательно поддерживалось. Устранялись наиболее неприятные и опасные аспекты жизни в джунглях - хищники и насекомые, кроме тех, что были необходимы для растений. Об этом заботилось автоматическое силовое поле.
Все мы, болезные, заковыляли, покатились к ближайшему зданию приемному отделению госпиталя. Остальная ее часть находилась под землей, еще тридцать уровней. Каждому после осмотра была выделена отдельная комната. Я пытался получить комнату на двоих, но таких не оказалось.
На Земле шел уже 2189 год. Таким образом, мне было уже двести пятнадцать лет. Эй, глядите на старикашку! Передайте шляпу по кругу... э-э, нет, не требуется. Как сказал мне врач, проводивший осмотр, моя накопившаяся плата за эти годы будет переведена на Небеса. Мне даже как-то неудобно стало - я и вдруг миллионер! Но доктор успокоил - на Небесах, сказал он, есть много способов истратить даже миллиард.
Сначала врачи занялись самыми тяжелыми ранами. До меня очередь дошла через несколько дней. Когда я проснулся после операции, оказалось, что прямо к культе мне присобачили протез - больше всего он был похож на скелет ноги, сделанный из блестящего металла. Чертовски неприятно было лежать вот так - с металлической ногой, засунутой в мешок из прозрачного пластика. В мешке струилась какая-то жидкость, и провода от протеза бежали к машине в дальнем конце постели.
Вошел медбрат.
- Как вы себя чувствуете, сэр?
Я едва не сказал ему, чтобы он позабыл "сэра", я решил, что на этот раз в армию они меня не заманят. Но может, ему нравилось, что я старше по званию.
- Не знаю даже. Болит немного.
- Погодите, она еще припечет вам. Вот как нервы начнут прорастать...
- Нервы?
- Ну да. - Он возился с той машиной, проверяя показания индикаторов. - Как же нога может без нервов? Просто будет тогда болтаться, вот и все.
- Нервы? Обычные нервы? Значит, если я дам ноге приказ "согнись!", она согнется?
- Ясно, что согнется, - он с усмешкой посмотрел на меня и снова занялся индикатором.
- Ну и чудеса. - Протезирование, видно, шагнуло далеко вперед.
- Проте... как?
- Ну, это, искусственное...
- А, я понял, как в книжках: деревянные ноги, руки, крючки...
Интересно, кто его взял на работу?
- Ну да, протезы. Как вот эта штука у меня на обрубке.
- Сэр, - сказал он, опуская пружины в блокнот-доску, в котором делал пометки. - Сэр, вы, видимо, давно не бывали дома. Это будет обыкновенная нога, совершенно обыкновенная, только ломаться не будет.
- А руку тоже могут заменить?
- Ясно, что могут, любую конечность. - Он снова принялся писать. - И печень могут новую, почки, желудок, все что угодно... Сердце и легкие еще только учатся делать, пока заменяют механическими.
- Фантастика. - Значит, у Мэригей будет целая рука.
Он вздохнул.
- Возможно. Только было с самого моего рождения. Сколько вам лет, сэр?
Я сказал, и он присвистнул.
- Черт побери. Вы, стало быть, в войне с самого начала?
У него был странный акцент. Слова те же, но звуки какие-то другие.
- Да. Атака на Эпсилон. Кампания Альфа-0.
Когда для обозначения коллапсаров уже использовали все буквы всех алфавитов, стали просто добавлять номер к букве. Уже, как я слышал в последний раз, добрались до Мод-42.
- Ого-го, древняя история! Как оно было, в те времена?
- Не знаю, неплохо. Людей поменьше было. Год назад - то есть сто лет назад, смотря как считать - я побывал на Земле. Было так плохо, что я вернулся в армию. Счастливые зомби. Только без обиды, это я так.
Он вздохнул.
- На Земле я не бывал. Те, что оттуда поступают, похоже, скучают по домам. Может, теперь там уже лучше?
- Так ты родился не на Земле? Ты отсюда, с Небес? - Не мудрено, что у него непонятный акцент.
- Родился, вырос и был призван. - Он сунул ручку в карман и сложил блокнот-доску - теперь она легко вмещалась в кармане. - Да, сэр. Ангел третьего поколения. Небеса - лучшая планета на всем чертовом ИСООН. - Он выговорил слово по буквам - И-С-О-О-Н, а не так, как говорили мы, одним словом "ИСООН".
- Ну, ладно лейтенант, я побежал. Еще два монитора у меня остались сегодня. - Он спиной вперед выскочил в коридор. - Если вам что-то понадобится, на столике есть кнопка вызова.
Ангел третьего поколения. Его прадед прилетел с Земли, когда я был еще совсем юнцом лет под сто. Сколько же новых планет успели колонизировать? А ноги-руки теперь, как перчатки - потерял одну, вырастил другую?
Хорошо все-таки теперь будет - осядем прочно и будем жить нормальной жизнью - год за годом.
Парень не шутил насчет боли. И не только новая нога была причиной чтобы нарастить живую ткань на каркас, врачи понизили сопротивляемость моего организма. Сразу в нескольких местах появились раковые опухоли. Рак пришлось лечить отдельно, тоже болезненным способом.
Я привык к виду нарастающей плоти, но когда пришла Мэригей, это был шок - ей разрешили ходить еще до того, как выросла кожа на новой руке. Живая анатомическая модель. Я, конечно, быстро привык, и она приходила ко мне на несколько часов каждый день - поиграть во что-нибудь, поболтать, или просто почитать. Ее рука медленно росла внутри пластиковой оболочки.
Кожа у меня на ноге появилась за неделю до отключения машины и выпуска ноги на волю. Выглядела она ужасно - мертвенно-белая безволосая, и нога совсем не гнулась. Но работать работала. Я мог стоять или хромать потихоньку.
Меня перевели в ортопедическую: "создание новых двигательных навыков", а на самом деле - медленная пытка. Вас привязывают к машине, машина начинает сгибать старую и новую ноги, одновременно. Нога сопротивляется.
Мэригей находилась в соседней палате. Ей приходилось даже труднее по вечерам она выглядела совсем измученной, когда мы вместе выходили на крышу подышать воздухом.
Шли дни за днями, и упражнения постепенно перестали быть такими мучительными. Мы начали каждый день купаться по часу; пляж охраняли силовым барьером. Я еще хромал, но в воде чувствовал себя уже совсем здоровым.
С силовым барьером, охраняющим водное пространство пляжа, было связано единственное местное развлечение - единственное для наших притупившихся на войне чувств.
Каждый раз, когда садится корабль, поле выключается на долю секунды, иначе корабль рикошетирует. Каждый раз внутрь проникает какое-нибудь морское существо. А в океане хищники здесь гораздо проворнее сухопутных.
Хозяином местных вод было здесь уродливое существо, местные жители называли его - оригинальная выдумка! - акулой. На самом деле он мог скушать пару земных акул только на завтрак.
На этот раз внутрь прорвалась сравнительно средних размеров акула. Уже несколько суток она бродила вдоль границы поля, привлекаемая сгустками протеина по ту его сторону. К счастью, за две минуты до выключения поля дается сигнал - сирена, и все за две минуты успевают выбраться на берег. И на этот раз акула с бесплодной яростью едва не выскочила на сушу - в воде уже никого не было.
Существо это было двенадцати метров в длину, с острым как бритва хвостом и коллекцией клыков в руку длиной. Глаза, большие желтые пятна, помещались на длинных стеблях, выносивших их вперед головы. В широко раскрытой ее пасти мог свободно стоять человек. Хорошенькое бы получилось фото - на память наследникам.
Просто выключить поле и дать акуле уплыть было невозможно. Курортный Комитет организовал охоту.
Я не слишком спешил превратиться в закуску для гигантской рыбы, но Мэригей выросла во Флориде и в детстве увлекалась подводной охотой. Она горела энтузиазмом, я тоже присоединился - когда узнал, как все делается. Мне показалось, что это совсем безопасно.
Эти "акулы", как считают, никогда не нападают на людей в лодках. Два человека, выказавшие больше веры, чем я, в рассказы рыбаков, подъехали на лодке к границе воды и швырнули за борт кусок мяса. Акула была тут как тут.
Это было сигналом для нас - начиналась потеха. Мы - двадцать три дурака - ждали на берегу. Уже облаченные в маски, ласты и респираторы, у каждого копье. Копья были солидные, на реактивной тяге и со взрывающейся боеголовкой.
Мы плюхнулись в воду и поплыли к наедающейся рыбине, развернутой фалангой. Она нас заметила, но сначала не атаковала. Она попыталась припрятать свой завтрак, чтобы один из нас, под шумок, не утащил его, наверное. Но всякий раз она натыкалась на силовые поля. Видно, скотина здорово испугалась.
Наконец, акула бросила мясо, развернулась и кинулась на нас. Вот это да! Секунду назад она была величиной с ваш палец, и вот уже она рядом и приближается все быстрее.
Наверное, около десятка копий попало в цель - я промазал - и они разорвали рыбину в клочья. Но даже после того, как ей снесло половину головы, когда внутренности вывалились наружу и волочились за ней в клубах крови, акула все-таки врезалась в нашу фалангу и челюсти сомкнулись вокруг одной женщины. Акула отгрызла ей ноги и только потом умерла.
Едва живую, мы вынесли несчастную на берег, где ее уже ждали врачи. Влив ей полную меру кровезаменителя и препарата "анти-шок". "Скорая помощь" помчала пострадавшую в госпиталь. Ей предстояло пережить агонию выращивания новых ног. Я решил, что пусть лучше на рыбу охотится другая рыба.
После того, как терапия перестала быть мучением, наша жизнь в Преддверии была довольно приятной. Никакой тебе военной дисциплины, хочешь - читай, хочешь - броди по округе. Но было одно - мы по-прежнему находились на службе, никто не собирался отправлять нас на заслуженный отдых, и сознание этого омрачало нашу жизнь. Мы были машинами, нас латали и приводили в порядок, чтобы снова бросить в ад. Нам с Мэригей предстояло отслужить еще по три года.
Но впереди было еще шесть месяцев отдыха, Мэригей выписали на два дня раньше меня, и она оставалась в городе, дожидаясь моей очереди.
Мои накопления составляли к этому моменту 89.274.601 доллар. К счастью, на Небесах пользовались кредитной системой, основанной на электронике, и все свое состояние я носил в кармане в виде маленького устройства с цифровым индикатором. При покупке вещи вы просто выстукивали на клавишах кредитный номер продающего и сумму, деньги автоматически перечислялись на его счет.
Размерами устройство не превосходило бумажника и реагировало только на отпечаток вашего большого пальца.
Вся экономика на Небесах была подчинена постоянному присутствию нескольких тысяч отдыхающих солдат-миллионеров. Скромный завтрак стоил сотню долларов, комната в отеле на одну ночь - по крайней мере в десять раз больше. Поскольку ИСООН освоили и владели Небесами, местная инфляция была простейшим способом вернуть наши боевые накопления обратно в оборот.
И мы развлекались с весельем отчаяния. Мы взяли на прокат флаер и туристические причиндалы, и отправились в путешествие по планете. Здесь все имелось: прозрачные реки, чтобы плавать в них, непроходимые джунгли, их луга и горы, полярные шапки и пустыни.
Нас идеально оберегали индивидуальные силовые поля - можно было спокойно спать совершенно без одежды в самой гуще снежного бурана. Если мы хотели, мы могли их выключить и непосредственно ощутить природу. По предложению Мэригей, мы, перед самым возвращением обратно к цивилизации, взобрались на гору посреди пустыни. Перед этим мы несколько дней ничего не ели, чтобы обострить восприятие - я до сих пор не уверен, что именно так: возможно притупить его - и мы сидели рядышком на головокружительной высоте, пропуская сквозь себя медлительный поток нашей жизни.
А потом - обратно в суету. Мы побывали в каждом городе планеты, и каждый был по своему великолепен, но в конце концов, мы вернулись в Облако и решили остаться там до конца отпуска.
Четыре недели мы наслаждались воздушной обителью, спустив при этом по полмиллиарда долларов. Мы ходили в казино, иногда проигрывали по миллиону за ночь, ели и пили все самое лучшее, что могла нам предложить планета, мы испробовали все, что только не было слишком уж жутким для наших относительно старомодных вкусов. Каждый из нас имел личного слугу, с жалованием побольше, чем у генерала.
Веселье отчаяния, как я уже говорил. Ведь если не произойдут радикальные изменения в ходе войны, у нас были микроскопические шансы выжить в течение следующих трех лет. Мы были как жертвы неизлечимой болезни, и пытались вогнать удовольствия целой жизни в какие-то полгода.
Хоть и малое, но у нас было утешение - мы будем вместе до конца войны, как скоро бы он ни наступил. Мне и в голову не пришло, что нас могут лишить даже этого.
Мы наслаждались легким завтраком, сидя среди прозрачных стен "первого этажа" Облака, любовались волнами океана у нас под ногами. Пришел посыльный и вручил нам наши приказы.
Мэригей была произведена в капитаны, а я в майоры - на основании наших послужных списков и результатов тестов, которые мы прошли в Преддверье. Я был назначен командиром группы, она - старшим офицером группы.
Но это были разные группы.
Мэригей должна была явиться в пункт сбора группы здесь, на Небесах. Я возвращался на Старгейт для "переподготовки".
Мы долго сидели молча.
- Я буду жаловаться, - сказал я неуверенно наконец. - Они не могут заставить меня принять группу.
Мэригей молчала, потрясенная. Это был конец - даже если война кончится, и мы вернемся на Землю, но в разных кораблях, то геометрия коллапсарных прыжков разбросает нас по разным векам. И скорее всего, мы уже никогда не увидимся.
Мы сидели так некоторое время, не прикасаясь к изысканной пище, не видя красоты небес и океана. Мы сознавали только присутствие друг друга и двух листков бумаги на столе перед, нами.
Между нами легла пропасть шире, чем смерть.
Мы вернулись в Преддверие. Я протестовал, но в ответ только пожимали плечами. Я пытался порекомендовать Мэригей в свою группу, мне сказали, что мой персонал уже набран и утвержден. Да ведь половина из них еще не родилась, говорил я. И тем не менее, он уже набран, отвечали мне. Я доберусь до Старгейта через сто лет, не раньше. Правильно, командование ударных групп строит планы в масштабах веков.
Человек для них слишком малая единица.
У нас оставались день и ночь. Я терял не только любимого человека. Мы были друг для друга единственными связующими звеньями, что соединяли нас с прошлым, с Землей 1980 и 90 годов. А они думали, что мы просто ненормальные и поэтому держимся друг за друга.
Когда стартовал челнок с Мэригей, словно надгробная плита опустилась на могилу.
Я связался с компьютером и рассчитал орбиту корабля, теперь я мог видеть, как она улетит.
Я полетел в "нашу" пустыню, на "нашу" вершину. И за несколько часов до рассвета я увидел, как новая звезда появилась над западным горизонтом, разгорелась в ослепительном блеске и уплыла, погасая, и исчезла. Я подошел к обрыву и взглянул вниз, на застывшие волны дюн в полукилометре подо мной. И сел, свесив ноги вниз, и ничего не думал, пока первые лучи солнца не ударили из-за горизонта, накладывая мягкие светотени на ряды дюн. Дважды я наклонился вперед, словно хотел прыгнуть. И если я не бросился с обрыва, то не из-за страха боли или потери жизни. Боль была бы мгновенной, а потерю понесла бы только армия. И это значило бы, что они в конечном итоге победили - столько лет они правили моей жизнью и заставили меня покончить с ней, наконец. Ну нет, по крайней мере, для этого еще имелись тельциане.

ЧАСТЬ ЧЕТВЕРТАЯ. МАЙОР МАНДЕЛЛА (2458-3143 гг.)

1

Что-то такое нам рассказывали еще в школе? Какой-то старый эксперимент? Возьмите червяка и научите его проползать сквозь лабиринт. Потом скормите ученого червяка неученому червяку. Глядите-ка, этот червяк теперь тоже умеет проползать лабиринт!
Во рту у меня уже был противный привкус генерал-майора.
На самом деле, я предполагал, что со дней моей юности они успели усовершенствовать методику. В общей сложности у них имелось 450 лет на эксперименты и внедрение.
Соответственно приказу на Старгейте я должен был пройти "переподготовку", прежде чем вступить в командование.
Дабы получить меня, они, конечно, не собирались поджаривать генерал-майоров и подавать их мне под соусом. Они вообще мне ничего не давали есть три недели, кроме глюкозы. Глюкоза и электрические сигналы.
Они обрили мне каждый волосок, сделали укол - теперь я был слабее младенца - нацепили дюжину электродов и заключили в резервуар оксигенированного флюокарбона. Я был во власти КУВа, то есть "компьютера ускоренного восприятия". Он не давал мне заскучать.
Машине понадобилось минут десять - я так думал, чтобы выяснить уровень моих знаний в области военного искусства (прошу прощения за выражение). Потом она начала обучать.
Я научился в совершенстве пользоваться любым видом оружия, от камня до нова-бомбы. И не только теоретически - не зря мне прицепили электроды. Контролируемая компьютером кинестезийная обратная связь. Я чувствовал оружие в руках и выполнял операции. Я выполнял их до тех пор пока не делал все правильно. Иллюзия реальности была полнейшая. Я метал копье с помощью специальной петли - я был воином-негром из племени масаев и мы напали на вражескую деревню. Я был высокий и чернокожий. Я учился фехтовать у какого-то зловещего вида субъекта посреди французского дворика XVIII века. Я сидел притаившись в ветвях дерева, я целил из снайперской винтовки в полуодетых людей, пробиравшихся по размокшим полям к Виксбургу. За три недели я изничтожил целое отделение электронных призраков. Мне казалось, что прошел год, но КУВ странным образом действовал на наше восприятие времени.
Но это была меньшая часть обучения. Разминка. Потому что потом в мой бедный мозг машина натолкала всю военную премудрость четырех тысячелетий, и я не мог забыть ни одного факта, пока я находился в машине, по крайней мере.
Хотите знать, кто такой Сципион Амилианус? Я не хотел. Оказывается, это какой-то умник из периода Третьей Пунической войны. ВОЙНА - ЭТО ПРЕДЕЛ СПОСОБНОСТЕЙ И ПОЭТОМУ ХРАБРОСТЬ ЕСТЬ ГЛАВНОЕ ДОСТОИНСТВО ВОЙНЫ - вот что, оказывается, говаривал фон Клаузевиц. И не забыть мне до конца своих дней высокую поэзию следующего отрывка: "...наступающая группа обычно продвигается колонной, в авангарде находится командный взвод, за ним следует лазерное отделение, отделение массированного удара, замыкает колонну второе лазерное отделение..." Это из "Малого справочника командира ударной группы", если только можно назвать "малым справочником" книгу в две микрофильмовые карты, это 2.000 страниц.
Если хотите стать абсолютным экспертом в предмете, вызывающем у вас отвращение, поступайте в ИСООН и становитесь офицером.

119 человек - и я отвечаю за 118 из них. Включая меня самого, но исключая командира, который мог сам о себе позаботиться.
Я не встречался ни с кем из моей группы во время двухнедельного восстановительного периода, следовавшего за обучением в КУВе.
Перед первым общим собранием я должен был встретиться с офицером по ориентации и инструктажу. Клерк назначил мне встречу с полковником в офицерском клубе шестого уровня после обеда.
Я пришел заранее, рассчитывая пообедать, но там подавали только закуски. Я заказал какую-то грибкообразную массу, отдаленно напоминавшую эскалоп, а остальную часть калорий принял в виде алкоголя.
- Майор Манделла? - я погрузился в размышления над седьмым стаканом пива и не заметил, как подошел полковник. Я привстал, но он жестом разрешил мне сидеть и тяжело опустился в кресло напротив.
- Я ваш должник, - сказал он. - Вы спасли меня от скучнейшего вечера, по крайней мере, наполовину. - Он протянул руку. - Джек Кинок. К вашим услугам.
- Полковник...
- Ну, ну, давайте без чинов. Мы, старикашки, должны... видеть перспективу, Уильям.
- Я не против.
Он заказал какой-то напиток. Я такого названия никогда не встречал.
- С чего начать? Судя по вашему послужному списку, вы последний раз были на Земле в 2007 году.
- Верно.
- И вам там не очень понравилось? Так?
- Не очень. Зомби, счастливые роботы.
- Ну так вот, потом дела пошли лучше, потом опять хуже. Благодарю, сказал он рядовому, который принес ему стакан, пузырящееся месиво в нем было зеленым у дна и постепенно светлело, доходя до краев. Он отпил. Потом опять лучше, потом... Я даже не знаю. Циклы.
- А как там сейчас?
- Ну... я не совсем уверен. Груды рапортов и сводок, но не так просто отделить правду от пропаганды. Я не бывал дома уже двести лет. В последний раз там было несладко. Хотя это зависит от точки зрения.
- Что вы имеете в виду?
- Как вам сказать... большие передряги. Слышали о движении Пацифистов?
- Вроде нет.
- Хм, название у них обманчивое, фактически это была война, партизанская война.
- А я думал, что могу назвать вам номер, разряд по значению и название любой войны, от Трои до наших дней.
Он улыбнулся.
- Эту они, наверное, пропустили. И на то есть причина. Это была война ветеранов - вернувшихся от Иод-38 и Альфа-40. Они все вместе решили захватить управление ИСООН на Земле. Среди населения нашлось немало их сторонников.
- Но проиграли.
- Как видите, мы все еще здесь. - Он встряхнул стакан, и жидкость заискрилась, переливаясь красками. - Все, что я знаю, только слухи. Войну я не застал - уже кончилась, не считая редких случаев саботажа. И это была не слишком безопасная тема для разговоров.
- Это меня мало удивляет, - сказал я. - И даже более того, эти люди на Земле, они готовы... согласиться с любым желанием правительства.
Полковник неопределенно кашлянул.
- О какой же революции может быть речь? Когда мы были там, никто и слова не сказал бы против ИСООН - или любого другого местного правительства. Они были кондиционированы по уши - принимать вещи, как они есть.

Предыдущая страница 11 Следующая страница


Бесконечная война 12

- Гм, это тоже цикличный процесс. - Он откинулся на спинку кресла. Дело не в технике. Если бы правительство захотело, то могло бы контролировать... мысли и действия любого гражданина с колыбели и до могилы.
- Но они этого не делают, потому что это приводит к фатальным результатам. Потому что идет война. Вот вы, например, вы получили мотивационное кондиционирование, пока сидели в "коробке"?
- Если я и получил, то откуда я бы мог это узнать, - сказал я подумав.
- Правильно, но только частично. Поверьте моему слову, эту часть мозга они не трогали. В нашу базовую мотивацию поведения никто не вмешивался. И вы должны знать, почему.
Имена, даты, цифры пронеслись у меня в голове. Тет-17, Сед-21, Альфа-14. Комиссия Лазло... Чрезвычайная комиссия Лазло и ее доклад. Июнь 2106 года.
- Да. И кроме того, наши собственные воспоминания об Альфе-О... Из роботов не получаются хорошие солдаты.
- Не получались раньше, - заметил я. - Вплоть до двадцать первого века. Управление поведением - мечта генералов. Создали бы армию, собрав самые ценные черты СС, преторианской гвардии, Золотой Орды и зеленых беретов.
Полковник усмехнулся.
- И выпустите эту армию против взвода людей в современных боекостюмах. С ней покончат в два счета. Если только у каждого солдата в этом взводе будет своя голова на плечах. Тогда он будет драться, как черт, чтобы спасти свою жизнь.
Было выведено поколение солдат с кондиционированием с самого рождения. Идеальные бойцы. Великолепно работали одной командой, кровожадные, собственную жизнь в грош не ставили. И что же? Тельциане разгромили их в пух и прах. Они тоже не щадили своих жизней, но у них это лучше получалось. И их всегда было больше.
Кинок поднял стакан и начал разглядывать разноцветное содержимое.
- Я видел ваш психопрофиль. Старый и новый, сделанный после "коробки". Они ничем не отличаются.
- Будем надеяться, - я помахал рукой, чтобы принесли еще пива.
- Возможно, это не так уж хорошо.
- Что из меня не выйдет офицера? Я это с самого начала говорил им. Я не лидер по натуре.
- И да, и нет. Хотите скажу, что показал психопрофиль?
Я вздохнул.
- Это ведь секретно?
- Да, - сказал он. - Но вы теперь майор. Можете потребовать профиль любого человека в вашей группе.
- Не думаю, что вы меня чем-то удивите. Но мне интересно все-таки. Кому бы не захотелось взглянуть в зеркало?
- Возможно. По профилю вы - пацифист, убежденный пацифист. От этого у вас легкий невроз. С которым справляетесь, перенося вину на армию.
Пиво было очень холодное, у меня заныли зубы.
- Ничего удивительного, тем не менее.
- Если вам нужно будет убить человека, а не тельцианина, я не уверен, что вы сможете, хотя знаете тысячи способов, как это сделать.
Я не знал, что сказать. Вероятно, он был прав.
- Определенный потенциал лидера у вас имеется. Но вам бы он пригодился, как учителю или министру. Вы бы действовали из побуждений симпатии, привязанности. У вас есть стремление влиять на других людей, но убеждением, а не приказом. Отсюда следует, что вы были правы - офицер из вас выйдет плохой, если вы не перестроитесь.
Я захохотал.
- В ИСООН все это знали с самого начала, когда приказали мне стать офицером.
- Здесь важны и другие параметры, - сказал он. - Вы, например, хорошо приспосабливаетесь, в меру сообразительны, хорошо анализируете. И вы один из одиннадцати человек, выживших сквозь всю войну.
- Выживаемость - это добродетель рядового. Но офицер должен подавать образец. Капитан покидает корабль последним.
- Только не за тысячу световых лет до базы, где вас можно заменить, хмыкнув, ответил полковник.
- Все равно. Одного не пойму - зачем нужно было вытаскивать меня с Небес, возиться с переподготовкой и так далее, когда здесь, на Старгейте, добрая треть людей - куда лучший материал для офицера, чем я. Боже, армейское мышление!
- Бюрократическое, скорее. Год вашего рождения внушает уважение, не годится оставлять вас в подчиненных.
- Это все разница во времени. На самом деле я был всего в трех кампаниях.
- Неважно. К тому же, это в два с половиной раза больше, чем в послужном списке среднего солдата. Мало кто выживает. Возможно, ребята из масс-медиа попробуют сделать вас национальным героем.
- Национальный герой, - я отпил свое пиво. - Где же ты, Джон Уэйн, ты так нам теперь нужен.
- Джон Уэйн? - он покачал головой. - Знаете, я сам в "коробке" не бывал. В военной истории я не эксперт.
- Забудьте, неважно.
Кинок осушил свой бокал и попросил принести ему - провалиться мне на месте! - ром "Антарес".
- Ну хорошо. Предполагается, что я введу вас в курс дела. Что бы вы хотели узнать? О том, что мы называем "курсом дел"?
- Так вы не бывали в "коробке"? - Что это я к нему пристал?
- Нет, это только для боевых офицеров. За три недели на вас расходуется столько энергии и машинного времени, что можно было бы управлять Землей несколько дней.
- Ваши знаки показывают, что вы боевой офицер.
- Практически, я бывший боевой офицер.
Принесли ром "Антарес" - высокий стакан с прозрачной янтарной жидкостью и кусочками льда на поверхности. На дне плавал ярко-красный шарик размером с ноготь большого пальца.
- Что это красное?
- Корица. Эфир, с добавкой корицы. Хотите попробовать?
- Нет, я уж лучше пиво.
- Внизу, на первом уровне, в библиотечном Компьютере имеется блок "деловой ориентации". Мои люди своевременно вводят новую информацию. Каждый день можете обращаться туда, если возникнут вопросы. В основном вам нужно... подготовиться к встрече с вашей группой.
- А что, они не люди? Киборги? Клоны?
Он засмеялся.
- Клонирование запрещено законом. Проблема в вас... в вашей, э-э, гетеросексуальности.
- Ну, это не проблема. Я человек вполне терпимый.
- Да, ваш профиль действительно показывает, что вы... считаете себя терпимым. Но дело не в этом.
- Разве? - я уже знал, что он хочет сказать.
- В ИСООН набираются только морально устойчивые люди. Я понимаю, что вам трудно с этим свыкнуться, но гетеросексуальность расценивается как эмоциональная нестабильность. И относительно легко излечивается.
- Если он собирается лечить меня...
- Успокойтесь, вы уже слишком стары для этого. - Он сделал маленький глоток. - Вам не так уж будет трудно ужиться с ними, как вы...
- Погодите. Вы хотите сказать, что в группе нет больше таких, как я?
- Уильям, их нет нигде, даже на Земле. Кроме нескольких сотен человек - ветеранов и неизлечимых.
- Ага. - А что я мог сказать? - Жестокий способ решить проблему перенаселения.
- Возможно. Но он действует. Население Земли держится на уровне миллиарда. Как только кто-то умирает или покидает планету, выращивается ребенок.
- Не "рождается"?
- Рождается, но другим способом. В ваше время существовал такой термин - "дети из пробирки", но сейчас они, конечно, пробирками не пользуются.
- Да, это достижение.
- В каждом роддоме имеется искусственная утроба, в которой происходит рост зародыша в течение восьми-десяти месяцев, после чего он "рождается", как вы говорили. Это занимает несколько дней - ничего похожего на родовые муки, как в ваше время.
"Прекрасный новый мир, - подумал я. - И никаких родовых травм. Миллиард абсолютно приспособленных к окружению гомосексуалистов".
- Абсолютно приспособленных к сегодняшней Земле. Вы и я, мы можем найти их несколько странными.
- Мягко сказано. - Я допил свое пиво. - А вы сами, вы... гомосексуал, нет?
- Нет, - сказал он. Я успокоился. - В общем, я и не гетеросексуалист. - Он хлопнул по колену. Звук был какой-то необычный. - Получил тяжелое ранение и оказалось, что у меня какое-то расстройство лимфатической системы, я не могу регенерировать. От пояса и ниже - только металл и пластик. Используя выражение, я - киборг.
Дальше, чем далеко, как говорила моя мама.
- Рядовой! - я подозвал официанта. - Принесите мне вот это, ром "Антарес". - Итак я сижу в баре с бесполым киборгом, который, одновременно, единственный нормальный человек на всей планете, на этой проклятой планете!
- Двойной, пожалуйста.

2

На вид они были вполне нормальные, молодые и несколько напряженно державшиеся. Они собрались в лекционном зале на наш первый общий сбор.
Многие из них покинули детсад всего семь или восемь лет назад. Детсад - это искусственная, контролируемая среда, куда доступ имеют только педиатры и учителя. Когда человек покидает детсад в возрасте двенадцати-тринадцати лет (фамилию он получает по фамилии донора с лучшим генетическим показателем), он фактически считается взрослым. Его образование к этому времени эквивалентно моему первому курсу колледжа. Некоторые из них продолжают учиться, специализируются в какой-то области, но многие сразу направляются на работу.
За ними тщательно наблюдают, и всякий выказывающий асоциальные наклонности, например гетеросексуальность, отправляется на лечение. Его или исцеляют, или оставляют там до конца жизни.
Все призываются в ИСООН, достигнув двадцати лет. Большинство отрабатывает в координационных отделах положенные пять лет и уходит. Несколько счастливцев, примерно один человек на восемь тысяч, приглашается принять участие в боевых действиях. Отказ считается "асоциальной наклонностью", хотя такое приглашение означает пять дополнительных лет службы. И шансы выжить за эти десять лет близки к нулю. Таких еще не знает история войны. В лучшем случае, война закончится раньше, чем истекут ваши десять (субъективных) лет.
Если считать, что разность во времени позволяет вам участвовать в кампании раз в один субъективный год, легко подсчитать эти шансы. Они составляют примерно две тысячных процента. Другими словами, если вспомнить старую русскую рулетку, то это то же самое, что зарядить шестизарядный револьвер четырьмя патронами и рискнуть выиграть. Если десять раз подряд вам удастся нажимать на курок и не испачкать при этом противоположную стену, то примите поздравления! Вы теперь штатский!
Поскольку на службе в ИСООН состоит шестьдесят тысяч боевых солдат, примерно 1,2 солдата переживет войну. Я всерьез и не надеялся попасть в их число.
Интересно, сколько человек из этих молодых солдат, заполнивших зал, знали, что они обречены? Я пытался отыскать лица, знакомые по досье, что я читал все утро, но получалось с трудом. Отобранные в соответствии с одними и теми же параметрами, они и выглядели как-то одинаково: высокие, но не слишком, мускулистые, но не чрезмерно, сообразительные... но не из тех, кто задает лишние вопросы. Заметно было, что расы на Земле еще ближе к слиянию, чем в дни моего последнего пребывания там. Большинство из них походили несколько на полинезийцев. И только двое, Кайшибенда и Лин были чистыми представителями расовых типов. Интересно, как относились к ним остальные?
Большинство женщин красотой не блистали, но мне критиковать не приходилось, в моем положении. Я сохранял целомудрие вот уже больше года, с тех пор, как мы расстались с Мэригей на Небесах.
Интересно, подумал я, вдруг у какой-то из этих женщин обнаружится след атавистической наклонности. Или она благосклонно отнесется к командиру-чужаку. СОВЕРШЕННО ЗАПРЕЩАЕТСЯ ОФИЦЕРАМ ВСТУПАТЬ В ИНТИМНЫЕ ОТНОШЕНИЯ С ПОДЧИНЕННЫМИ. Весьма деликатная формулировка. НАРУШЕНИЕ КАРАЕТСЯ РЕДУКЦИЕЙ ЖАЛОВАНИЯ ДО РАЗМЕРОВ ЖАЛОВАНИЯ РЯДОВОГО, А ЕСЛИ ЭТИ ОТНОШЕНИЯ СНИЖАЮТ БОЕВУЮ ЭФФЕКТИВНОСТЬ ВОЕННОЙ ЕДИНИЦЫ, КАЗНЬЮ. Если бы все правила устава ИСООН нарушались так же легко и часто, как это, в армии жилось бы весьма привольно.
Но ни один из молодых людей меня не привлекал. Что будет после второго года, я уверен не был.
- Становись! - это лейтенант Холлибоу. Спасибо новым рефлексам, я остался сидеть. Все остальные вскочили.
- Меня зовут лейтенант Холлибоу, я ваш второй боевой офицер, - раньше это называлось "первый боевой сержант". Армия переполняется офицерами первый признак, что она сформирована не вчера.
Холлибоу продолжала, совсем как настоящий матерый вояка. Наверное, каждое утро тренируется перед зеркалом. Я видел ее досье, она была в настоящем деле, но только раз и всего несколько минут. Потеряла ногу и руку.
Черт, возможно, она и была приятным человеком, прежде чем попала на Небеса. Одну только ногу регенерировать - и то приходится помучиться.
Она вела обыкновенную сержантскую беседу: строго, но справедливо, не беспокоя меня по мелочам. Пользуясь командной цепочкой, почти все можно уладить уже на уровне пятого эшелона.
Жаль, что я заранее не поговорил с ней поподробнее. Мы спешили - на следующий день уже нужно было грузиться на корабль, и я перекинулся всего парой слов с офицерами.
Этого было явно недостаточно. Холлибоу старалась, как это следовало из ее слов, использовать цепь командиров, чтобы оградить себя от подчиненных, создавая потенциально ситуацию "хороший солдат - плохой солдат". Я же планировал слишком не отрываться от основной массы людей, и через день отводить час, чтобы любой солдат мог прийти ко мне, минуя своих начальников.
Во время обучения в "коробке" нам ввели одну и ту же информацию. Странно, что мы пришли к таким разным идеям о руководстве. А такая "политика открытых дверей" хорошо себя зарекомендовала еще в "современных" армиях Австралии и Америки. И особенно соответствовала она нашей ситуации, когда мы все будем месяцами находиться внутри замкнутого помещения корабля. Такую систему мы использовали на последнем крейсере, где мне пришлось служить, и она явно помогала снизить напряжение.
Сейчас они расслабились, пока Холлибоу говорит, но скоро она призовет к вниманию и представит меня, что я им скажу? Я предполагал сказать несколько слов и объяснить политику "открытых дверей", потом представить командора Антопола, он скажет что-нибудь о нашем крейсере "Масарик-2". Теперь я решил сначала поговорить с Холлибоу.
Спас меня старший офицер, капитан Мур. Он влетел в зал через боковую дверь, он всегда влетал, словно кругленький метеор - торопливо отдал честь и протянул мне конверт, содержащий наш боевой приказ. Я шепотом посоветовался с командором, и она согласилась, что можно сразу объявить составу, куда нас направляют.
Чего нам можно было не опасаться в этой войне, так это вражеских агентов. Под толстым слоем краски тельцианин, возможно, выдаст тебя за ходячий мухомор. Неизбежно попадет под подозрение.
Холлибоу уже призвала их к вниманию, и добросовестно рассказала, какой я хороший командир, и что я в армии с самого начала войны, и что если они хотят благополучно дожить до конца срока службы, пусть следуют моему примеру. Она не упомянула, что солдат из меня средний, просто мне везет. И что я бы дал деру из армии при первой же возможности, что я так и сделал один раз, но на Земле мне не понравилось, и я вернулся назад.
- Благодарю вас, лейтенант. - Я занял ее место. - Вольно. - Я развернул единственный листок, где содержался наш приказ, и показал всем: - У меня есть для вас две новости: хорошая и плохая. - Старая шутка, однако, вполне соответствующая сейчас действительности. - Вот наш приказ: мы направляемся к Сад-138. Хорошая новость - непосредственно и немедленно мы в бою участвовать не будем. Плохая новость: нас используют как мишень.
Легкое движение в рядах и тишина. Хорошая дисциплина. Неизвестно, что они думают о своем будущем. Или об отсутствии будущего.
- Сделать нам предстоит вот что... найти самую большую входную планету в системе Сад-138 и построить там базу. Удерживать базу до особого приказа. Два или три года, скорее всего.
- В течение этого срока нас, очевидно, атакует противник. Как вы знаете, удалось обнаружить определенную закономерность в передвижении противника от коллапсара к коллапсару. Со временем, возможно, удастся найти и планету тельциан. Пока же командование посылает группы перехвата, чтобы сковывать экспансию противника.
В перспективе - это и будет наше задание. Мы войдем в число нескольких дюжин ударных групп, которые будут блокировать маневры тельциан на самых дальних границах нашей территории. Мне не нужно особо подчеркивать, какое это ответственное и важное задание. Если мы сумеем заключить противника в "мешок", мы сумеем выиграть войну.
"Но задолго до ее конца от нас и воспоминаний не останется".
- Я еще раз повторяю: нас могут атаковать в первый же день после высадки, или может статься, что мы просидим спокойно на нашей планете все десять лет и отправимся домой. - "Ну, да, держи карман шире!" - В любом случае, каждый должен поддерживать себя в лучшей боевой форме. Во время полета будут проводиться регулярные занятия гимнастикой и технической подготовкой. Особенно, приемами постройки жилищ - нам придется создать базу и защитные постройки в самое короткое время.
Боже, я уже разглагольствую совсем, как офицер.
- Есть вопросы? - Вопросов не было. - Тогда позвольте представить командора Антопол. Командор, прошу вас.
Командор, едва скрывая скуку, обрисовала сборищам наемников основные характеристики и возможности "Масарика-2", мое внимание особо привлек последний абзац, все остальное мне было известно.
- Сад-138 - самый отдаленный коллапсар из тех, что посещались человеком. Он находится даже не в нашей Галактике, а в Большом Магеллановом облаке, примерно за 150.000 световых лет отсюда. Наш полет будет состоять из четырех прыжков и займет примерно четыре месяца субъективного времени. Разница во времени с базой Старгейт к моменту достижения Сад-138 составит триста лет.
И еще семь веков, если я доживу до возвращения. Какая собственно, разница? С Мэригей мы расстались навеки, и больше никто и ничто для меня особого значения не имеет.
- Но не заблуждайтесь насчет противника - они тоже отправятся к Сад-138. Это будет нелегкая гонка, и выигрыша во времени у нас почти нет.
- Майор, у вас есть еще что-нибудь?
- Я... - начал я, привстав.
- Смирно! - прогремела Холлибоу. Мне следовало бы уже привыкнуть.
- Я бы хотел собрать всех офицеров четвертого эшелона и выше на несколько минут. Взводные сержанты, вы отвечаете за построение ваших людей в сборном зале 67 завтра утром в 4.00. Сейчас вы свободны. Разойдись.
Я пригласил пятерых офицеров в свой кубрик и вытащил бутылку настоящего французского коньяка. Стоила она два моих месячных оклада. Но на что мне еще тратить деньги?
Я раздал стаканы, но Алсевер, наш доктор, отказалась. Вместо этого она разломила маленькую ампулу и глубоко втянула воздух носом. Потом без особого успеха попыталась скрыть выражение эйфории на лице.
- Давайте сразу поговорим вот о чем, - сказал я, разливая коньяк по стаканам. - Вы все знаете, что я не гомосексуалист?
Смешанный хор - "да, сэр" и "нет, сэр".
- Считаете ли вы, что это... усложнит мое положение как командира?
- Сэр, я не... - начал Мур.
- Можно и без формальностей, - сказал я. - Здесь мы все свои. Я сам четыре года назад был еще рядовым - по субъективной временной шкале. Среди офицеров, в домашней обстановке, - я просто Манделла или Уильям. - Пока я все это говорил, у меня появилось чувство, что я делаю ошибку. Продолжайте.
- Хорошо, Уильям, - продолжил он. - Я думаю, что лет сто назад это могло бы стать проблемой. Знаете ведь, как люди тогда смотрели на такие вещи.
- Вообще-то я не в курсе. После двадцать первого века мои знания ограничиваются военным искусством.
- Гм, это считалось... как это сказать?
- Это считалось преступлением, - коротко заключила Алсевер. - Совет по Евгенике начал осуществлять план глобального перехода к гомосексуальности.
- Совет по Евгенике?
- Да, это часть ИСООН, но действует только на Земле. - Она последний раз глубоко втянула носом воздух из пустой капсулы. - Идея была такова вообще прекратить воспроизводство людей естественным путем. Во-первых, люди выказывали досадное отсутствие здравого смысла, выбирая генетического партнера, а во-вторых, Совет считал вредным влияние расовых различий. Взяв полный контроль над воспроизводством, можно было за несколько поколений свести эти различия на нет.
Вот, оказывается, до чего уже дошло. Что ж, логично.
- Вы их одобряете? Как врач?
- Как врач? Я не уверена. - Она вытащила еще одну ампулу и задумчиво катала ее между большим и указательным пальцами, глядя в пространство. - В определенном смысле, мне теперь легче работать. Но мне кажется, что они не так уж хорошо разбираются в наследственности, как думают. Это совсем не точная наука, если они что-то испортят, результаты проявятся через несколько веков.
Она сломала капсулу, поднесла к носу и два раза вдохнула.
- Как женщина, впрочем, я весьма рада. - Холлибоу и Раск согласно кивнули.
- Избавились от надобности рожать ребенка?
- И не только. - Смешно скосив глаза, она посмотрела на ампулу и сделала последний вдох. - Главное... можно обходиться без мужчин. Вы понимаете. Это было бы отвратительно.
Мур засмеялся.
- Диана, если ты никогда не пробовала, то и не...
- Да ну тебя, - она игриво кинула в Мура пустую ампулу.
- Но ведь это вполне естественно, - запротестовал я.
- И по деревьям прыгать - тоже естественно. Или выкапывать коренья тупой палкой? Это тоже естественно? Прогресс, мой майор, прогресс.
- Во всяком случае, - сказал Мур. - Только некоторое время это считалось преступлением. Теперь... они, э-э, лечат...
- Как эмоциональное расстройство, - сказала Алсевер.
- Благодарю вас. Но ведь... так как это редкость... в общем думаю, все прекрасно уладится.
- Да, это считается большим чудачеством, - сказала Диана. - Но ничего ужасного, вроде каннибализма.
- Верно, Манделла, - сказала Холлибоу. - Мне, например, совершенно безразлично.
- Что ж, я рад, - я действительно чувствовал облегчение.
Хотя начал понимать, что совсем не знаю, как вести себя в новом обществе. Мое "нормальное" поведение целиком основывалось на различии между мужчинами и женщинами. Что же теперь делать? Поменять все наоборот? Или относиться к ним, как к братьям и сестрам? Очень все запутано.
Я выпил свой коньяк и поставил стакан на стол.
- Хорошо, благодарю вас. Это основное, что я хотел выяснить... Наверное, у всех вас есть дела. Не буду вас больше задерживать.
Они разошлись, все, кроме Чарли Мура. Мы с ним отправились в пошлый тур по барам и офицерским клубам. Когда счет дошел до двенадцати, я решил, что нужно немного поспать перед завтрашним днем.
Один раз Чарли показал, очень вежливо, что остается при своих склонностях. Я предчувствовал, что это только начало.

3

Предыдущая страница 12 Следующая страница


13 Джо Холдеман

Первые звездолеты ИСООН обладали красотой, родственной красоте паутины. Но постепенно, с развитием техники, прочность конструкции начала играть более важную роль, чем экономия массы. (Корабль старого типа мог сплющиться в гармошку, выполняя маневр на двадцати пяти "ж"). Изменилась и конструкция кораблей: прочные, солидные, функциональные машины. Корпус нашего крейсера украшала надпись "Масарик-2", сделанная голубыми буквами на стеклянно посверкивающей броне.
Наш челнок проплыл как раз над этой надписью, направляясь к грузовому шлюзу. Используя их, как шкалу отсчета, можно было увидеть, что каждая буква имеет добрую сотню метров в длину. Сам крейсер достигал в длину километра. (1036,5 метра, как подсказала "встроенная" память). И около трети километра в диаметре (319,4 метра).
Но это не означало, что нам будет просторно. В брюхе крейсера размещались шесть больших тахионных штурмовиков и пятьдесят роботоснарядов. Десантникам отводились остатки свободного места.
До погружения в противоперегрузочные резервуары имелось еще шесть часов. Я закинул сумку в крохотную каюту, которой суждено было стать моим домом на все ближайшие двадцать месяцев, и отправился на разведку. Чарли меня обогнал, он уже, оказывается, добрался до комнаты отдыха и пробовал местный кофе.
- Желчь носорога, - сказал он.
- По крайней мере, это не соя, - сказал я, делая осторожный глоток. Да, через неделю я могу соскучиться по сое.
Офицерская комната отдыха имела четыре метра в длину и три в ширину, металлические стены и пол, кофейный автомат и терминал библиотеки. Шесть жестких стульев и стол с печатной машинкой.
- Уютная комнатка, а? - от нечего делать он набрал общий индекс на терминале. - Сплошь военное дело.
- Это хорошо. Проверим нашу память.
- Ты сам записался в офицеры?
- Кто, я? Нет, приказ.
- Тебе легче. - Он ткнул пальцем в выключатель терминала, наблюдая за гаснущей зеленой точкой на экране. - Я сам записался. Если бы я знал, что так получится...
- М-да...
- Говорят, постепенно выветривается. Эта информация, что они в нас заложили.
- А, вот вы где. - Вошла Холлибоу, приветствуя каждого из нас. Быстро оглядела комнату. Спартанский стиль пришелся ей явно по душе. - Вы не скажете что-нибудь группе прежде, чем мы погрузимся в резервуары?
- Нет, по-моему, в этом нет... необходимости. - Я едва не сказал "смысла".
- Лучше выберите взводных командиров и проработайте с ними процедуру подготовки к погружению. В дальнейшем мы займемся тренировкой аварийного погружения. Но сейчас, я думаю, солдаты могут отдохнуть несколько часов. Особенно, если у них тоже болит с похмелья голова, как у их командира.
- Есть, сэр. - Она повернулась кругом и вышла. Наверное, немного разозлилась, ведь это работа для Риланд и Раск.
Чарли устроился на одном из жестких сидений и вздохнул.
- Двадцать месяцев внутри этой консервной банки. Вместе с ней. Это конец.
- Ну, если ты будешь себя хорошо вести, я не стану помещать вас в один кубрик.
- В таком случае, я твой вечный раб. Начиная, э-э, со следующей пятницы. - Он глубокомысленно рассматривал дно своей чашки. - Нет, серьезно, мы с ней еще хлебнем. Что ты думаешь делать?
- Не знаю. - Чарли держался запанибрата, но все-таки, он мой старший офицер, кроме того, должен же у меня быть хоть один товарищ. - Возможно, она отмякнет по ходу дела.
- Возможно.
Технически, дело уже началось - мы не спеша подползли к коллапсару Старгейт на одном "ж". Чтобы команда не путалась в петлях и не страдала от тошноты при невесомости. По-настоящему все начнется только после нашего погружения в резервуары.
Комната отдыха навевала грустные мысли, поэтому мы с Чарли все остальное время бродили по кораблю.
Командорский мостик не отличался от компьютерного зала - от нечего делать мы следили, как Антопол и ее офицеры последний раз проверяют компьютеры, прежде чем лечь в резервуары и доверить наши судьбы машинам.
Но иллюминатор все-таки имелся - пузырь из толстенного пластика - в навигационной комнате, дальше по носу корабля. Лейтенант Уильямс был свободен, сейчас его заменяли автоматы, и он с удовольствием показывал нам свое хозяйство.
Он постучал по иллюминатору ногтем.
- Надеюсь, нам не придется им пользоваться в этом рейсе.
- Как так? - сказал Чарли.
- Мы пользуемся окошком, только если потеряемся. Если корабль отклонится от угла входа в коллапсар на долю радиана, мы вполне можем вынырнуть на другом краю Галактики. Мы можем грубо определить позицию по спектрам наиболее ярких звезд. Это как отпечатки пальцев, достаточно определить три звезды и можно триангулировать.
- И найти ближайший коллапсар, и попробовать вернуться на старый путь, - сказал я.
- Это не просто. Сад-138 - это единственный известный нам коллапсар в Магеллановом Облаке. Мы открыли его только перехватив вражеское сообщение. Если мы найдем другой коллапсар - в случае, если заблудимся в Облаке-то, как мы узнаем угол входа?
- А что делать?
- Можно залечь в резервуары, нацелить крейсер на Землю и дать полную тягу. Через три месяца бортового времени мы будем дома.
- Да, - сказал я, - и всего 150.000 лет временной разницы. На двадцати пяти "ж" до субсветовой скорости можно разогнаться за месяц. После этого остается молиться святому Альберту.
- Да, это большой недостаток, - согласился он. - Но, по крайней мере, мы узнаем, кто выиграл войну.
Вы бы удивились, если бы узнали, сколько народу выпало из хода войны таким, очевидно, способом. Сорок две ударные группы пропали без вести. Наверное, они все сейчас ползут сквозь нормальное пространство, и через века начнут появляться на Старгейт, одна за другой.
Это был идеальный способ дезертировать, но только процедура прыжка программируется командованием ударных групп. Человек может вмешаться в работу компьютера только, если корабль действительно вынырнет в неизвестном районе космоса.
Мы с Чарли заглянули в спортзал. Он был достаточно просторен - вмещал одновременно целую дюжину людей. Я велел Чарли составить расписание, чтобы каждый солдат мог упражняться в зале регулярно, как только мы покинем резервуары.
В столовой было едва ли просторнее. Даже если организовать четыре смены, не обойдется без толкотни, а комната отдыха для рядового состава производила впечатление еще более удручающее, чем офицерская.
Я начал подозревать, что задолго до конца двадцати месяцев у меня возникнут проблемы.
Оружейная размерами равнялась спортзалу, столовой и двум комнатам, вместе взятым. На то была причина - большое разнообразие оружия, эволюционировавшего сквозь столетия. Основным видом оставался боекостюм, хотя он стал куда сложнее ранних моделей.
Лейтенант Риланд наблюдал за своими подчиненными, они проверяли в последний раз укладку оружия и боеприпасов. Самое ответственное задание, если подумать. Если только что-то вдруг случится с этими запасами взрывчатых и радиоактивных веществ, да под ускорением...
Я ответил на его небрежный салют.
- У вас все в порядке, лейтенант?
- Да, сэр. Кроме проклятых шпаг. - Шпаги предназначались для использования в стазис-поле. - Как их ни укладывай, все равно могут погнуться. Хоть бы не поломались.
Я даже приблизиться не мог к пониманию принципа стазис-поля. Современную физику и мою степень магистра разделяла пропасть шире, чем пропасть между Галилеем и Эйнштейном. Но я знал результаты его действия.
Внутри этого поля - сферического объема пятидесяти метров в радиусе ничто не могло двигаться быстрее 16,3 метров в секунду. Внутри поля не существовало электромагнитного излучения - ни света, ни магнетизма, ни электричества. Окружающее виделось там жутко одноцветным, как на гравюре, световой феномен мне объяснили быстрым переходом квазиэнергии из соседствующей тахион-действительности - для меня это то же самое, что флогистон.
Но в результате этого все обычные виды оружия теряли эффективность. Даже нова-бомба превращалась в безжизненный кусок металла. И любое существо, оказывающееся в поле без особой изоляции, умирало в мгновение ока.
Сначала все шло так, словно нам удалось найти, наконец, абсолютное оружие. Пять тельцианских баз было уничтожено без одной потери с нашей стороны. Нужно было только дотащить генератор до строений базы (при земной силе тяжести с этим управляются четверо крепких солдат) и наблюдать, как враг выскакивает наружу и умирает, попав в сферу поля.
Но на шестой раз тельциане уже были готовы встретить нас. Они создали защитные костюмы и вооружили солдат острыми копьями, которыми можно было проткнуть защитные костюмы наших солдат. После этого мы тоже начали вооружаться.

История войны знала только три таких сражения, хотя более десятка ударных групп отправились в рейд, вооруженные стазис-полем. Очевидно, остальные были в пути, или были полностью уничтожены. Мы и не рекомендовали возвращаться без победы в бою - это приравнивалось к "дезертирству в бою", что означало мозговое стирание для всех офицеров (ходили слухи, что мы потом накладывали новую личностную матрицу, отправляя обратно в "печь").
- Мы будем использовать поле, сэр? - спросил Риланд.
- Возможно. Но не сразу, если только тельциане нас не опередили. Я не в восторге от перспективы жить день за днем в боекостюме. - И я также был не в восторге от перспективы сражаться шпагой, копьем или метательным ножом, сколько бы электронных врагов ни отправил бы я в Валгаллу с их помощью.
Я посмотрел на часы.
- Так, нам не мешает наведаться к резервуарам. Проверить, все ли готово.
До прыжка оставалось еще два часа.
Резервуарный зал напоминал химический завод - круглый пол имел добрую сотню метров в диаметре, и весь зал до предела был заполнен разнообразными машинами, выкрашенными в одинаковый тускло-серый цвет, восемь противоперегрузочных резервуаров располагались симметрично вокруг центрального лифта, симметрию немного портил тот факт, что, один резервуар был в два раза больше остальных - в нем должны были помещаться офицеры и экипаж крейсера.
Из-за резервуара показался сержант и отдал честь.
- Это что такое? - среди всеобщего царства серого цвета - какое-то яркое пятно.
- Это кот, сэр.
- Еще бы. - Здоровенный котище, полосатый. На плече у сержанта он выглядел нелепо. - Скажем по-другому - что делает здесь этот кот?
- Это талисман отделения техобслуживания, сэр.
Кот слегка приподнял голову, пошипел и снова задремал.
- Довольно жестоко, - сказал Чарли. - После ускорения от него одна шкура останется.
- Нет, нет, сэр! - Сержант почесал кота по спине. Оказалось, что там имеется вводной канал для флюокарбона, точно такой, как у меня над бедром. - Мы его купили на Старгейте. Такие коты сейчас есть на многих кораблях, сэр. Командор подписал нам бланки.
Что ж, она имеет право, это ее корабль.
- А собаку нельзя было купить? - Боже, я ненавидел котов, они вечно лезут под ноги.
- Нет, сэр, собаки не приспосабливаются. Не выносят невесомости.
- А как вы его хотите поместить в резервуар? - спросил Чарли.
- Мы поставили добавочную кушетку.
Значит, вместе со мной в резервуаре будет это животное.
- Мы только укоротили привязные ремни. Ему требуется особый препарат для упрочнения стенок клеток, но он входит в цену кота.
Чарли погладил кота, почесал ему за ухом, кот замурлыкал, но не шевельнулся.
- По-моему, он довольно глупый.
- Мы уже ввели ему "микстуру", заранее.
Вот отчего он такой сонный, наркотик снижает темп обмена веществ до предела.
- Так его легче укладывать.
- Ладно, пускай живет, - сказал я. - Но если он будет путаться под ногами, я лично отправлю его в регенератор.
- Да, сэр, - с облегчением сказал сержант, думает, наверное, что я пожалею кота. Погоди, парень.
Таким образом, мы осмотрели весь корабль, кроме двигателей, мы не могли пройти в грузовое отделение, где замерли в массивных гнездах роботоснаряды и штурмовики, а возиться с накачкой воздуха и обогревом не хотелось - удовлетворенное любопытство того не стоило.
Я уже начал чувствовать себя каким-то суперкладовщиком. Вернувшись в комнату отдыха, вызвал Холлибоу. Она доложила, что все в порядке. У нас в запасе оставался еще час, и мы сыграли с компьютером в интересную игру "Кригшпилер", что по-немецки означает: "игра в войну". В самый разгар игры прозвучал сигнал десятиминутной готовности.
Противоперегрузочные резервуары гарантируют пятьдесят процентов выживаемости при пятинедельном погружении. То есть, у вас пятьдесят шансов из ста выжить, если вы будете находиться внутри пять недель. На самом деле трудно представить такую ситуацию, когда потребуется даже двухнедельное погружение.
Пять недель или пять часов - в резервуаре вы не ощущаете течения времени. Абсолютная изоляция от окружающего. Можно несколько часов подряд вспоминать собственное имя.
Поэтому я вовсе не удивился, что не почувствовал прошедшего времени, когда вдруг все тело защипало и защекотало - кровь приливала к онемевшим тканям. Зал резервуарной напоминал сборище астматиков - тридцать девять человек и один кот кашляли и чихали, стараясь избавиться от остатков флюокарбона.
Около сотни людей слонялось уже снаружи резервуаров, потягиваясь и массируя руки-ноги. Великий космос! Окруженный целыми арками обнаженного женского тела, я старательно смотрел им прямо в лица, отчаянно стараясь решить в уме дифференциальное уравнение третьей степени. С переменным успехом, но все же спокойно я добрался до лифта.
Холлибоу уже вовсю командовала, выстраивая людей в шеренги. Я обратил внимание, прежде чем закрылась дверь, что у людей из одного взвода имеется легкий кровоподтек по всему телу - у всех до одного. Я решил поинтересоваться на этот счет у медиков и техобслуживающего персонала.

4

Мы шли с ускорением в один "ж" три недели, не считая кратких периодов невесомости. "Масарик-2" по широкой петле удалялся от коллапсара Реш-10, тормозясь, а потом, разгоняясь, двинулся в обратную сторону. Люди вполне удовлетворительно приспособились к корабельному распорядку. Я старался занять их как можно больше тренировками и занятиями по теории - для их собственной пользы. Хотя я был не настолько наивен и понимал, что они смотрят на все это со своей колокольни.
Примерно через неделю полета обнаружилось, что рядовой Рудковский (помощник повара) соорудил кустарный перегонный аппарат и продуцирует 95% спирт. Я решил не пресекать - жизнь и без того была лишена разнообразия, но мне было чертовски любопытно узнать, где он достает сырье - это при нашем-то замкнутом цикле, и чем ему платят за "бормотуху". Я начал с конечного звена командной цепочки - с доктора Алсевер. Она пункт звена у Джарвиса. Джарвис - у Каррераса. Каррерас - у Орбана. Оказалось, что сержант Орбан все это и придумал. Рудковский выполнял черновую работу.
Система была такая:
Каждый день подавался какой-то сладкий десерт: желе, крем или пирог. Вы могли его съесть - хотя, как правило, десерт был до невероятности приторным - или не съесть. Если десерт оставался у вас на подносе, когда вы опускали поднос в окошко регенератора, Рудковский выдавал вам расписочку на десять центов, а десерт отправлял в чан. У них имелось два чана - один "работающий", другой в стадии заполнения. В каждый чан вмещалось двадцать литров.
Записка-десятицентовка значила, что вы находитесь в самом низу системы, позволяющей купить пол-литра чистого этилового спирта за пять долларов (в расписках). Отделение из пяти человек вполне могло позволить себе покупать литр "бормотухи" раз в неделю. Для здоровья не опасно, но достаточно для вечеринки.
Когда Диана доставила мне эти сведения, она принесла с собой и бутылку "Рудковского худшего" - в буквальном смысле, это была неудачная серия. До меня она дошла, потеряв несколько сантиметров содержимого.
На вкус это была жуткая смесь клубничного сиропа и тмина. Как и все не привыкшие пить люди, Диана с удовольствием его поглощала. Я лично не допил и одного стакана.
Уже на полпути к счастливому забытью, она вдруг резко подняла голову и посмотрела на меня с детской прямотой.
- Уильям, у тебя большая проблема.
- Завтра утром у тебя обнаружится проблема побольше, доктор Диана.
- Нет, что ты, - она слабо помахала рукой, - немного витаминов... глю-глюкозы... адреналин, если... не поможет, у... у... тебя... серьезная проблема.
- Послушай Диана, неужели ты хочешь, чтобы...
- Ты должен... должен пойти на прием к нашему милому капралу Вальдесу. - Вальдес был мужским сексологом. - Он большой специалист. Он... поможет тебе...
- Ведь мы уже говорили об этом, помнишь? Я хочу остаться таким, какой я есть.
- И мы тоже. - Она смахнула слезу - готов побиться об заклад, что в ней имелось не меньше процента алкоголя. - Ты же знаешь, они прозвали тебя Старый Извращенец.
Она поглядела на пол, потом на стену.
- Старый Извращенец, вот как.
Я ожидал чего-нибудь похуже. Но не так скоро.
- Ну и что? Командиру всегда приклеивают прозвище.
- Я знаю, но ведь... - Она вдруг поднялась, слегка качнувшись. - Я перебрала. Нужно полежать. - Она повернулась ко мне спиной и с хрустом потянулась. Потом свистнул замок, и она стряхнула с плеч одежду. Она присела на койку и похлопала по одеялу. - Иди ко мне, Уильям.
- Ради, бога, Диана, это нечестно.
- Все честно, - хихикнула она. - Кроме того, я врач, мне разрешается. Помоги мне, пожалуйста. - Оказывается, застежки у лифчика и пять столетий спустя все так же размещаются сзади.
Джентльмен на моем месте мог поступить двояко, или помог бы ей раздеться и тихонько покинул комнату, или покинул бы комнату сразу. Но я совсем не двигался.
К счастью, Диана погрузилась в забытье раньше, чем что-то успело произойти. Чувствуя себя последним хамом, я кое-как обмундировал ее, потом поднял на руки - о, сладкая ноша! - с намерением доставить доктора в ее каюту.
Но тут я сообразил, что если меня кто-то заметит в коридоре, Диана станет притчей во языцех до конца кампании. Я вызвал Чарли, сообщил ему, что мы, мол, попробовали немного нашей корабельной "бормотухи"; Диана не рассчитала сил, и попросил его помочь доставить доктора домой.
К приходу Чарли Диана невиннейшим образом посапывала в кресле.
Чарли улыбнулся.
- Врачу, исцелися сам.
Я предложил ему бутылку, с предупреждением. Он понюхал и скривился.
- Что это? Политура?
- Это приготовил наш доблестный повар, вакуумная перегонка.
Он осторожно, словно бомбу, поставил бутылку на место.
- Скоро у него поубавится клиентов. Преждевременная смерть от отравления. Неужели она действительно ее пила?
- Кок признался, что это неудачная экспериментальная партия. Остальные марки, очевидно, повыше качеством. А Диане понравилось.
- Ну-у... - он засмеялся. - Ладно, давай ты возьмешь ее за ноги, а я - за руки.
- Нет, лучше мы возьмем ее под руки. Может, она сможет идти хоть немного.
Диана что-то проворчала, когда мы ее поднимали, приоткрыла глаза и поприветствовала Чарли. Потом она зажмурилась и позволила доставить себя в каюту. По дороге мы никого не встретили, но в каюте сидела соседка Дианы, Лаасонен, и читала.
- Ой, зачем же она пила эту гадость. - Лаасонен захлопотала вокруг подруги. - Давайте я помогу.
Мы уложили ее в постель. Лаасонен откинула с лица Дианы волосы.
- Она сказала, что это в качестве эксперимента.
- Такой преданности науке я еще не встречал, - заметил Чарли. - И такого крепкого желудка.
И зачем он это сказал?!
Диана кротко призналась, что после первого стакана память ей отказала. Осторожно прощупав почву, я убедился, что она уверена, будто Чарли был с нами с самого начала. Оно и к лучшему, конечно. Но Диана, Диана, прекрасный ты мой скрытый носитель атавизма, если только мы вернемся на Старгейт (через семьсот лет), я куплю тебе бутылку настоящего шотландского.
Мы снова залегли в резервуары для прыжка от Тем-10 к Каппа-35. Две недели при двадцати пяти "ж"... потом четыре скучных недели на однократном ускорении.
Преимуществами моей политики "открытых дверей" что-то плохо пользовались. Поэтому я мало общался с солдатами - только на проверках, на сборах и на редких лекциях. Разговаривали неохотно и малопонятно, если только не отвечали на прямой вопрос.
Хотя все они знали английский - как родной язык или второй, - но за 450 лет он так изменился, что я с трудом понимал что-нибудь. Особенно, когда говорили быстро. К счастью, все они были обучены языку моей эпохи. Этим языком, диалектом, мы пользовались для коммуникации.
Я вспомнил своего первого командира, капитана Скотта, которого ненавидел всем сердцем, как и все остальные наши ребята, и представил, что если бы он еще оказался человеком с сексуальными отклонениями, и для общения с ним пришлось бы выучить новый язык?
Ясно, что у нас были проблемы с дисциплиной. Но удивительно, что у нас вообще была дисциплина. За это нужно было благодарить Холлибоу. Пусть я ее и недолюбливал как человека, но людей она умела держать в кулаке.
Отношения между вторым боевым офицером и командиром служили самой популярной темой наших корабельных граффити.
От Каппы-35 мы прыгнули к Самк-78, оттуда - Айин-129, и наконец, к Сад-138. Последний прыжок покрывал 140.000 световых лет - очевидно, самый дальний прыжок в истории земной навигации.
Время, занимаемое прыжком, было всегда одним и тем же, не зависимо от дистанции. Кстати, раньше неправильно считали, что прыжок не занимает времени вообще, но позже какие-то сложные волновые эксперименты показали, что прыжок все-таки длится некоторую малую долю наносекунды. Всю теорию коллапсарного прыжка пришлось перестраивать от фундамента до крыши. Физики до сих пор спорили, какой вид она должна теперь принять.
Но нас занимали более насущные проблемы, когда наш крейсер выскочил из поля Сад-138 на 0,75 световой скорости. Невозможно было сказать сразу, опередили нас тельциане или нет. Поэтому мы послали вперед запрограммированный зонд, который должен был "осмотреть местность". При обнаружении чужих кораблей или других признаков активности противника в системе он должен был нас предупредить.
Зонд улетел, мы погрузились в резервуары и три недели, пока корабль тормозился, выполняли противоракетные маневры. Ничего особенного, только чертовски тяжело сидеть три недели в резервуаре - потом все пару дней не ходили, а передвигались, как в доме престарелых.
В случае сигнала опасности мы как можно скорее бы перешли к одному "ж" и начали бы разворачивать штурмовики и роботоснаряды, оснащенные нова-бомбами. Или мы бы до этого не дожили - тельциане ударили бы первыми, а им удалось накрыть корабль всего через несколько часов после входа в систему.
Нам понадобился месяц, чтобы добраться до ближайших окрестностей Сад-138; зонд уже отыскал для нас подходящую планету.
Это была необычная планета, размерами немного уступающая Земле, но более плотная. И не абсолютно замерзшая - частью благодаря внутреннему теплу, а частью Дорадусу С - самой яркой звезде Облака, сиявшей в одной трети светового года от нас.
Но самое странное, планета не имела географии. С орбиты она очень напоминала слегка выщербленный биллиардный шар. Наш домашний физик, лейтенант Джим, объяснил, что планета, судя по "кометной" орбите, относится к числу бывших "бродячих". За время скитаний в межзвездных пространствах она вполне могла никогда не встретиться с крупным метеоритом, пока не попала во владения коллапсара и не присоединилась к прочим кускам камня, составляющим его систему.
"Масарик-2" был оставлен на орбите (для лучшего наблюдения и быстрейшего бегства в случае чего), и катерами перевезли на поверхность строительные материалы.
Все были рады выбраться наружу, хоть планета не отличалась гостеприимностью. Атмосфера - жиденький ледяной ветерок разряженного водорода и гелия. Даже в полдень здесь было слишком холодно, и все другие газы оставались в жидком состоянии.
"Полдень" - это когда Дорадус С находился в зените, ослепительная искра. Ночью температура падала от двадцати пяти по Кельвину до семнадцати, что нас очень затрудняло - незадолго до заката водород начинал конденсироваться и все становилось таким скользким, что оставалось только сесть и ждать сложа руки. На заре прозрачненькая радуга вносила единственное разнообразие в монотонный черно-белый пейзаж.
Грунт был коварный, покрытый гранулами замерзшего газа, перекатывающийся медленно с места на место под дуновением слабосильного бриза. Ходить приходилось осторожно и не спеша, из четырех людей, погибших при строительстве базы, трое просто упали на грунт.

Предыдущая страница 13 Следующая страница


Бесконечная война 14

Всем не очень нравилось мое решение строить сначала защитные периметры и противовоздушную систему. Но это соответствовало инструкциям, кроме того, они получали два дня отдыха на корабле за один "рабочий" день. Не так уж щедро, должен заметить, потому что корабельные сутки равнялись земным, а планета совершала оборот за 38,5 часа.
База была закончена менее чем за четыре недели. Мощное укрепление, периметр диаметром в километр охраняли двадцать пять автоматических лазеров, простреливавших местность до горизонта и реагировавших на любой достаточно крупный объект. Иногда, при соответствующем ветре, гранулы газа слеплялись в снежки и начинали катиться. Но далеко они никогда не укатывались.
Дальние подступы к базе, скрытые за горизонтом, охраняло минное поле. Мины реагировали на возмущение местного гравиполя - чтобы взорвать такую мину, один тельцианин должен был подойти к ней на двадцать метров, десантный катер - на километр. Мин было 2.000, в основном, ядерные заряды по 100 микротонн. Пятьдесят из них - сверхмощные тахионные заряды. Они были разбросаны кольцом, за пределами эффективности огня лазеров.
На территории базы мы полагались на личные лазеры, микротонные гранаты и тахионный ракетомет, который в бою еще не испытывался. Как последнее средство, мы могли применить стазис-поле и массу допотопного вооружения к нему, достаточного, чтобы отразить нападение Золотой Орды, а кроме того, имелась спасательная шлюпка. Если мы потеряем все машины, выигрывая битву, двенадцать человек смогут вернуться на Старгейт.
Не стоило заострять внимание, что все остальные останутся ждать смену или свою смерть.
Жилые помещения и координационная помещались под землей. Но все равно, несмотря на относительную безопасность, не было отбоя от желающих выполнять работу снаружи, пусть опасную и тяжелую. Я не разрешал выходить на поверхность в свободное время из соображений безопасности - все время нужно было контролировать, кто вышел и кто вернулся.
В конце концов пришлось дать разрешение на вылазку для каждого солдата - несколько часов каждую неделю... Смотреть там было не на что плоская равнина и в небе - Дорадус С - днем, а ночью - гигантский свод Галактики. Но это лучше, чем потолок из плавленого камня.
Развлекались они тем, что ходили к периметру и швыряли снежки под огонь лазеров. Старались привести автомат в действие, как можно меньшим снежком. По-моему, это все равно, что смотреть на капающую из крана воду, но вреда от этого не было - энергии нам хватало.
Пять месяцев мы прожили спокойно. Новых проблем не возникало, а на положении пещерных троглодитов мы чувствовали себя безопаснее, чем прыгая от коллапсара к коллапсару. По крайней мере, пока не покажется противник.
Когда Рудковский возносил свое предприятие, я закрывал на это глаза. Расписки служили не только для покупки "бормотухи", но и сделали возможным игру. Я поставил только два запрета: наружу выходить в совершенно трезвом виде и не устраивать бордель. Может, чересчур по-пуритански, но в согласии с уставом. Мнения специалистов разделились: лейтенант Вилбер, психиатр, считал решение правильным. Сексологи Кажди и Вальдес с ним не соглашались. Наверное, они думали загребать расписки лопатой, будучи "профессионалами".
Потом случилась история с рядовым Граубардом.
По очевидным причинам, держать оружие в помещении запрещалось. Но при их навыках даже драка могла стать дуэлью, а кротостью никто не отличался. Сотня нормальных обыкновенных людей перегрызлась бы в наших пещерах через неделю, но этих ребят отбирали специально по способности уживаться в ограниченном жизненном пространстве.
Все равно случались драки. Граубард едва не прикончил бывшего своего партнера, когда последний сделал ему рожу в очереди за едой. После недельной изоляции (то же самое получил Шон), психиатр провел с ним сеанс, и я перевел Граубарда в четвертый взвод, где он не встречался бы с Шоном каждый день.
Когда наконец они встретились в холле, Граубард приветствовал Шона свирепым ударом ступней в горло. Диане пришлось заменить трахею Шону. Граубард прошел еще более интенсивное собеседование с психиатром проклятье, я не мог перевести его в другую группу! - и две недели вел себя образцово. Следующая их встреча в коридоре завершилась равным счетом - два сломанных ребра у Шона и разрыв мошонки у Граубарда, плюс четыре выбитых зуба.
Замаячила перспектива уменьшить состав группы по крайней мере на одного.
По уставу я мог приговорить Граубарда к казни, поскольку мы находились на боевом положении. Так, наверное, нужно было и сделать, но Чарли предложил более гуманное решение, и я согласился.
Мы решили отправить его на "Масарик-2", больше у нас не было места, чтобы держать его в постоянной изоляции. Я получил согласие Антопол и велел отправить стервеца за борт, если он будет ее беспокоить.
Мы устроили общий сбор, чтобы объявить о создавшейся ситуации и напомнить о дисциплине. Я только начал говорить - группа сидела передо мной, офицеры и Граубард за моей спиной, и тут этот ненормальный решил меня прикончить.
Как и все остальные, Граубард пять часов в неделю был обязан тренироваться в стазис-поле. Под тщательным наблюдением солдаты тренировались в использовании шпаг, копий и прочего на муляжах тельциан. Каким-то образом Граубард протащил в жилой отсек чакру - индийский метательный нож в виде диска с острым, как бритва, краем. Это хитрое оружие, но если уметь им пользоваться, оно служит лучше обыкновенного ножа. Граубард был экспериментатором в этой области.
В долю секунды он обезвредил стоящих с ним рядом людей, - ударил Чарли локтем в висок, одновременно ударом ноги разбил колено Холлибоу выхватил чакру и метнул ее в меня. Чакра успела покрыть половину расстояния, прежде чем я среагировал.
Инстинктивно я выбросил руку, чтобы перехватить ее, и едва не лишился четырех пальцев. Лезвие рассекло мне кисть, но я все же отклонил его в сторону. А Граубард уже бросился на меня, оскалив зубы, наверное, я никогда не забуду его лица.
Наверное, он не понимал, что "старый извращенец" всего на пять лет старше его, что у "старого извращенца" рефлексы ветерана, плюс три недели кинестезии с обратной связью в "коробке". Мне было его почти жаль.
Он поднимал правую ногу. Я знал - еще шаг, и он прыгнет. Я прикинул расстояние между нами и, когда обе его ноги оторвались от пола, без милосердия ударил ступней в солнечное сплетение. Он потерял сознание, прежде чем упал.
"Если вам будет нужно убить человека, - сказал тогда Кинок, - я не уверен, что вы сможете". В небольшом зале собралось больше 120 человек, и тишину нарушали звуки капель крови, падающих на плавленую поверхность пола. "Хотя вы знаете тысячу способов это сделать". Ударь я на несколько сантиметров выше и под несколько другим углом, и он был бы уже мертв. Но Кинок не ошибался - у меня действительно не было этого инстинкта.
И если и убил его, защищаясь, пришел бы конец всем проблемам, которые теперь только умножились.
Граубард совершил покушение на офицера. Теперь уже нельзя было просто запереть его в пустую комнату и забыть. И я прекрасно понимал, что суд над Граубардом не улучшит моих отношений с солдатами.
Тут я сообразил, что рядом на коленях стоит Диана и старается разжать пальцы у меня на раненой ладони.
- Посмотри, что с Чарли и Холлибоу, - пробормотал я. - Разойдись. Это группе.

5

- Не будь ослом, - сказал Чарли. Он прижимал мокрую тряпку к синяку на виске.
- Ты, думаешь, я должен его расстрелять?
- Не крутись! - Диана пыталась свести края раны на моей ладони, вместо того, чтобы заклеить ее. Казалось, что вместо кисти у меня кусок льда.
- Можешь назначить кого угодно, наугад.
- Чарли прав, - сказала Диана. - Пусть тянут жребий.
Хорошо, что Холлибоу спит крепким сном на соседней койке. Не хватало только ее мнения.
- А если он откажется?
- Накажешь его и пусть тянут слова. Неужели тебя ни чему не научили в "коробке"?
- Но никто из солдат никогда не убивал. Они подумают, что я сваливаю на кого-то собственную грязную работу.
- Если все так сложно, - сказала Диана, - то выстрой группу и объяви об этом всем. Потом пускай тянут жребий. Они не дети.
Такая армия уже имелась в истории войн Интербригады, гражданская война в Испании, двадцатый век. Вы подчинялись приказу, если видели в нем смысл. Или не подчинялись. Офицеры и солдаты не отдавали друг другу честь и не пользовались званиями.
- Готово. - Диана опустила бесчувственную руку на мое колено. - Не трогай ее полчаса. Подожди, пока начнет болеть.
Я осмотрел рану. - Ты спутала мне все линии судьбы. Но я не жалуюсь.
- И не стоит. По всем правилам, ты должен был остаться без ладони. И никакой регенерации.
- Ты должен был остаться без головы, - сказал Чарли. - Чего ты колеблешься? Нужно было пристрелить подлеца на месте.
- БЕЗ ТЕБЯ ЗНАЮ! - Чарли с Дианой от неожиданности подскочили. Черт, прошу прощения. Но дайте мне самому за себя беспокоиться.
- Перемените лучше ненадолго тему, - Диана начала перебирать содержимое своего саквояжа. - У меня еще один пациент. Постарайтесь не волноваться друг за друга.
- Граубард? - спросил Чарли.
- Да. Чтоб мог самостоятельно взойти на эшафот.
- А Холлибоу?
- Придет в себя через полчаса. Я пришлю Джарвиса. - Она торопливо пошла к двери.
- Эшафот... - я об этом не подумал.
- Слушай, каким способом мы его казним?
- Выставим за дверь. Без церемоний.
Наверное, Чарли не видел, как выглядит такой труп.
- Наверное, нужно отправить его в регенератор.
- Вот это идея! - засмеялся Чарли.
- Придется разрезать на кусочки - люк не очень широкий... - у Чарли имелось несколько предложений касательно способа отправить Граубарда на переработку.
Вошел Джарвис, не обращая внимания на нас.
Вдруг двери лазарета распахнулись, колесные носилки. Диана бежит рядом, нажимая на грудь человека. Носилки толкает рядовой. Еще двое остались стоять в дверях.
- Сюда, к стене, - приказала Диана.
Это был Граубард. Пытался покончить с собой. Сердце остановилось. Он сделал петлю из ремня, которая до сих пор болталась на шее.
На стене висели два больших электрода с изолированными рукоятками. Диана одной рукой сорвала их с крючка, второй рукой расстегнула застежку куртки Граубарда.
- Убери руки, не касайся носилок! - Ногой она стукнула выключатель, взяв в каждую руку по электроду, и приложила к груди солдата. Низкое гудение, его тело затрясло. Запах горящего мяса.
Диана покачала головой.
- Готовьте его к операции, - сказала она Джарвису. - И вызовите сюда Дорис.
Она выключила электроды, бросила их на пол, и сняв кольцо коммуникатора, сунула руки в стерилизатор. Джарвис начал растирать грудь Граубарда отвратительно пахнущей жидкостью.
Между двумя пятнами ожогов от электродов я вдруг заметил красную точку. Я не сразу сообразил, что это такое, и тут Джарвис ее стер. Я шагнул к носилкам и внимательно осмотрел шею Граубарда.
- Уильям, отойди, ты не стерильный.
Диана нащупала у него ключицу, отмерила положенное расстояние и рассекла кожу и мускул прямо до кости. Хлынула кровь, Джарвис подал ей инструмент, похожий на устройство для взлома сейфов. Я отвернулся, пока эта штука с хрустом дробила ребра. Диана потребовала зажим и тампоны, а я вернулся на свое старое место. Краем глаза я наблюдал, как Диана начала прямой массаж сердца.
Наверное, у меня был такой же вид, как у Чарли.
- Эй, не выкладывайся, Диана, - слабым голосом окликнул он.
Она не ответила.
Джарвис прикатил искусственное сердце и разворачивал две трубки. Диана подняла скальпель, и я стал смотреть в другую сторону.
Полчаса спустя он был все еще мертв. Машину выключили и накрыли труп простыней.
- Мне нужно переодеться, я сейчас, - сказала Диана, смывая с рук кровь.
Я пошел вслед за ней к ее каюте. Я должен был выяснить. Я постучал левой рукой, потому что правая вдруг жутко заболела, словно ее охватило огнем. Диана сразу открыла.
- Что... а, рука... - она еще не успела переодеться. - Попроси Джарвиса.
- Рука меня не волнует. Что произошло?
- Ладно. - Она натягивала куртку через голову и голос у нее был придушенный. - Я сама виновата, не нужно было оставлять его одного.
- Он попытался повеситься?
- Да. - Она уселась на кровать и предложила мне стул. - Когда я пришла, он был уже мертв. Джарвис ушел раньше, чем я вернулась, чтобы не оставлять Холлибоу без присмотра.
- Диана... на шее у него нет следов от петли.
Она пожала плечами.
- Но ведь он умер от сердечного приступа.
- Кто-то сделал ему укол. Прямо в область сердца.
Она удивленно посмотрела на меня.
- Это я, ввела ему адреналин. Обычная процедура.
Кровь выступает, если вы пытаетесь отскочить в сторону от эжектора, так как обыкновенное лекарство просачивается сквозь поры без всяких следов.
- В этот момент он был уже мертв?
- Такое мое профессиональное мнение. Пульса не было, дыхания тоже. Очень красноречивые симптомы.
- Понимаю.
- А разве что-то... В чем, собственно, дело, Уильям?
Или мне невероятно как везет, или Диана - великолепная актриса.
- Да, ничего. Ладно, пойду к Джарвису, пусть что-нибудь даст мне для руки. - Я открыл дверь. - Как гора с плеч.
Она посмотрела мне прямо в глаза.
- Это точно.
Но я рано успокоился. Несмотря на присутствие незаинтересованных свидетелей, по группе пошли слухи, что я заставил доктора Алсевер лишить Граубарда жизни, так как сам был не в состоянии это сделать и не хотел беспокоить себя процедурой трибунала.
Но, фактически, по уставу я вообще не был обязан устраивать в данном случае трибунал. Мне нужно было только сказать: "Ты, ты и ты, отведите этого человека наверх и расстреляйте". И горе рядовому, который ослушался бы этого приказа.
В некотором роде мои отношения с солдатами улучшились. Внешне они выказывали больше уважения. Но это был дешевый авторитет, который легко завоюет любой жестокий лидер.
У меня теперь была новая кличка - Убийца. А я едва привык к старой.
Жизнь на базе быстро вошла в старую струю. Я почти с нетерпением ожидал появления тельциан, чтобы хоть как-то избавиться от рутины.
Хотя обязанности у меня были весьма многочисленные, но все больше типа "это могу решить только я", а проблемы, не требующие большой ответственности, решались на кровле нижних эшелонов.
Раньше я никогда не увлекался спортом или играми, но теперь они превратились для меня в своеобразный "выходной клапан". Впервые в жизни я не мог сосредоточиться на чтении или учебе. Поэтому я фехтовал - на шпагах, на саблях, с другими офицерами до изнеможения работал на тренажерах и даже в ящике стола и каюте держал скалку. Большинство офицеров играло в шахматы, но, по сравнению с ними, я оказался слабым игроком, и выигрывал, только если мне хотели сделать приятное, играть в слова я тоже не мог - они с трудом манипулировали архаичным диалектом, на котором мы общались. У меня же не было ни времени, ни способностей, чтобы освоить "современный" английский.
Некоторое время я позволял Диане давать мне транквилизаторы, но вскоре начали сказываться результаты кумулятивного эффекта - я начал к ним привыкать - и пришлось их бросить... Тогда я попробовал заняться психоанализом с лейтенантом Вилбером. Ничего не вышло. Мы говорили на разных языках, - в историческом смысле. Все равно, как если бы я начал давать советы средневековому крестьянину, как ему ужиться наилучшим образом с местным священником и феодалом.
Хуже всего, я был уверен, что вполне смог бы справиться с напряжением командной должности, вынес ее заключение в этой пещере с людьми, которые временами казались мне такими же чужими, как враги-тельциане - если бы со мной была Мэригей.
Психиатр сказал, что я романтизирую свое положение. Он знал, что такое любовь, он сам был влюблен. Сексуальная полярность влюбленных не имеет значения. Но любовь - это крупный кристалл, это нежный цветок, это нестабильная реакция, с периодом полураспада в восемь месяцев.
- Чушь, - сказал я ему. - У вас на глазах шоры. Тридцать веков довоенной истории человечества учат нас, что лишь любовь сильнее смерти, и он бы это знал, если бы родился не в колбе.
Тут он с кислой миной заявил, что я просто жертва сексуальной неудовлетворенности и романтических иллюзий.
Но мы не так уж плохо проводили время, хотя и спорили. Но вылечить он меня не вылечил.
Единственным моим новым другом стал кот, наделенный обычным для всех котов свойством избегать людей, которые кошек любят и попадаться тем, кто их не переносит. Теперь он часто сидел у меня на коленях. Насколько мне было известно, в нашей группе он был единственным вторым гетеросексуальным млекопитающим - кроме меня. Ему была сделана операция, конечно, но в принципе это дела не меняло.

6

Это произошло как раз на 400-й день нашей вахты. Я сидел за своим столом и делал вид, что проверяю новый список нарядов, составленный Холлибоу. Кот сидел на коленях и громко мурлыкал, хотя никто его не гладил. Чарли развалился в кресле, что-то читая с экрана терминала.
Загудел фон - это была коммодор.
- Они прибыли.
- Что?
- Я говорю, они прибыли. Тельцианский корабль только что вышел из поля коллапсара. 0,8 световой. Торможение - тридцать "ж".
Я смахнул кота на пол.
- Когда... когда вы сможете начать погоню?
- Как только дадите мне отбой.
Я выключил фон и направился к стратокомпьютеру, точно такому, что был установлен на "Масарик-2". Они были связаны прямым каналом. Пока я набирал данные, Чарли возился с демонстратором.
Демонстратор представлял собой голографический экран в полметра толщиной и по метру в длину и в высоту. Он был запрограммирован показывать положение Сад-138, нашей планеты и еще нескольких мелких небесных тел этой системы. Зеленая и красные точки отмечали позиции нашего крейсера и корабля тельциан.
По данным компьютера, тельцианам понадобится не менее одиннадцати дней, чтобы затормозиться и добраться до нашей планеты. Но, чтобы не дать захватить себя, словно мух на потолке, они постоянно меняли ускорение и направление полета. Поэтому, основываясь на сотне подобных случаев из истории войны, компьютер составил таблицу вероятности контакта.
Если только, конечно, Антопол и ее команда веселых пиратов не накроет их крейсер раньше срока. Вероятность этого пятьдесят на пятьдесят.
Но нам в любом случае оставалось одно - сидеть и ждать. Если Антопол повезет, то воевать нам не придется. Нас сменит новый гарнизон, а наш отправят к следующему коллапсару.
- Еще не начала, - Чарли перевел демонстратор на минимальную масштабную шкалу. Планета выглядела, как белый шар, величиной с дыню. Зеленая точка крейсера горела от нее на расстоянии восьми таких дынь.
Пока мы смотрели, от точки корабля отделилась еще одна зеленая точка и поплыла в сторону. Ее сопровождала гуманная цифра "2". В соответствии с "условными обозначениями", спроецированными в нижний левый угол демонстратора, двойка означала "ракету преследования". Остальные цифры относились к самому "Масарику", к штурмовику планетарной защиты и четырнадцати ракетам планетарной защиты. На экране они пока обозначались одной точкой.
Кот терся о мою ногу и я взял его на руки.
- Скажи Холлибоу, пусть собирает группу. Новости может сообщить им сразу.
Новости никого не обрадовали. Мы уже перестали ожидать тельциан и пришли в уверенность, что командование совершило ошибку и они никогда не появятся.
И велел начать серьезную подготовку - никто не брался за стреляющее оружие последние два года. Я активировал пальцевые лазеры и раздал гранатометы и ракетные пускатели. Внутри периметра мы упражняться не могли, поэтому часть автоматических лазеров была включена, и взвод за взводом, по очереди, уходили за полкилометра от периметра, чтобы пострелять. Их сопровождал Чарли. Раск постоянно дежурила у экранов дальнего обнаружения. В случае опасности она должна была подать сигнал, чтобы взвод успел укрыться за периметром прежде, чем заработают лазерные установки...
С мишенями проблем не было - мы запускали тахионную ракету, взрыв выбрасывал достаточное количество осколков, такое, что только успевай целиться.
С лазерами солдаты управлялись очень хорошо, лучше, чем с примитивным оружием внутри стазис-поля. Это напоминало стрельбу по тарелкам: один солдат бросал камешки, второй подстреливал их, прежде, чем они успевали упасть.
Рефлексы и координация были сверх всяких похвал. (Наверное, Совет по Евгенике все-таки знал свое дело). Стреляя по камешкам размером с гальку, они выбивали девять из десяти. Я же, не имевший преимуществ биоинженерии, не поднимался выше семи из десяти. А ведь у меня имелся гораздо больший опыт.
С гранатометом они также великолепно справлялись. Этот аппарат стал более сложным, чем раньше. Имелся набор магазинов - гранаты в одну, две, три и четыре микротонны. Для рукопашного боя, когда применять гранаты невозможно, ствол пускателя отделялся и магазин начинялся "дробью". При каждом выстреле вылетало облако из тысяч маленьких стрелок, убивавших насмерть на расстоянии пяти метров и превращающихся в пар на шести метрах.
Тахионный ракетопускатель вообще не требовал навыков, главное, чтобы никто не стоял у вас за спиной во время пуска - выхлоп бил на несколько метров. Цель нужно было поймать в перекрестье прицела и нажать кнопку. Траектория значения не имела - ракета шла по прямой линии, набирая скорости убегания менее, чем за секунду.
Но все зависело от того, что противопоставят нам тельциане. Греческая фаланга выглядела чрезвычайно внушительно, но что она стоит против одного единственного человека с огнеметом?
Кроме того, из-за разницы во времени, невозможно будет даже предположить, какое они используют оружие. Возможно, они не имеют понятия о стазис-поле. А может быть, они произнесут волшебное слово и мы исчезнем.
Четвертый взвод старательно плавил скалы, когда меня вызвал обратно на базу Чарли. Срочные новости. Вместо себя я назначил командиром Гомова.
- Еще один? - на экране демонстратора наша планета выглядела сейчас не больше горошины. Крестик обозначал положение Сад-138. По всему полю действия были разбросаны четыре десятка красных и зеленых точек. Цифра "41" расшифровывалась как "Тельцианский крейсер".
- Ты вызвал Антопол?
- Да. Запаздывание сигнала составляет сейчас почти сутки.
- Второй корабль - это что-то новое. - Хотя Чарли и сам это знает.
- Наверное, им очень нужен этот коллапсар.
- Похоже. - Значит, будет жарко. Даже, если Антопол справится с первым крейсером, у нее не будет даже пятидесяти процентов вероятности поразить второй. Не хватит ракет и штурмовиков.
- Не хотел бы я оказаться на ее месте. Но мы в хорошей форме.
- Побереги пыл, Уильям. - Чарли уменьшил масштаб изображения. Теперь была видна только медленно ползущая точка красного цвета и Сад-138.
Две недели после этого мы наблюдали, как одна за одной гаснут точки. И если вы знали, куда и когда смотреть, вы могли бы выйти наверх и увидеть, как все происходит на самом деле - как загорается новая звезда и исчезает через секунду.
За эту секунду нова-бомба излучала в пространство энергию миллиона гигаваттных лазеров. Возникала миниатюрная звезда, "пол-щелчка" в диаметре, раскаленная до внутризвездной температуры. Даже без прямого попадания радиация взрыва выводила из строя всю электронику ракеты. Такая судьба постигла два штурмовика - наш и тельцианский. Оба начали бесконечный дрейф за пределы системы.
Раньше мы использовали более мощные нова-бомбы, но используемая в них вырожденная материя не очень устойчива в больших количествах. Бомбы норовили взорваться еще внутри корабля. Наверное, у тельциан тоже были неприятности с бомбами, потому что мощность их зарядов тоже уменьшилась до ста килограммов и менее. Они тоже использовали разделяющиеся боеголовки, из которых только одна содержала нова-бомбу.
Вполне вероятно, что у них еще останутся бомбы, после того как будет покончено с "Масарик-2". Тогда мы зря упражнялись в стрельбе.

Предыдущая страница 14 Следующая страница


15 Джо Холдеман

В сознании промелькнула мысль - отобрать одиннадцать человек и посадить в шлюпку, укрытую внутри стазис-поля. Ее компьютер запрограммирован доставить ее на Старгейт.
Я дошел даже до того, что мысленно начал составлять список, стараясь определить, кто из нашей группы значил для меня больше других. Оказалось, что половину придется брать наугад.
Но я отбросил эту мысль. У нас все же был шанс, отчаянный, но был, даже против крейсера. Пусть еще подберутся к нам на боевой радиус нова-бомбы.
Кроме того, меня все равно бы отправили дышать вакуумом за дезертирство. К чему тогда беспокоиться?
Нас посетил прилив надежды, когда один из роботоснарядов Антопол поразил первый тельцианский крейсер, не считая корабли планетарной защиты, у нее имелось еще восемнадцать роботоснарядов и два штурмовика. Второй крейсер находился на расстоянии нескольких световых часов, прикрываемый пятнадцатью роботоснарядами.
Один из этих снарядов настиг Антопол. Наши вспомогательные машины продолжали атаковать, но смысла в этом уже не было. С нездоровым интересом мы следили, как не спеша приближается к планете вражеский крейсер. Один из штурмовиков Антопол на полной тяге уходил к Сад-138, надеясь спастись. Мы даже послали им вслед пожелание доброго пути, но они не ответили - уже залегли в резервуары. Но послание, наверняка, записал автомат. Никто из нас не упрекнул его.
Через пять дней крейсер противника расположился на стационарной орбите над противоположным полушарием нашей планеты. Мы приготовились к первой фазе приступа - их роботоснаряды против наших лазеров. Я поместил пятьдесят человек внутри стазис-поля. Глупость, впрочем, тельциане могут выждать, когда те выключат на секунду поле, и тут же их поджарят.
Чарли посетила безумная идея.
- Мы могли бы устроить ловушку.
- Что ты придумал? Ловушек у нас и так хватает.
- Нет, я не про мины и прочее. Я имею в виду саму базу.
- Продолжай.
- В шлюпке у нас есть две нова-бомбы. - Он показал в направлении, где ориентировочно находился купол поля. - Можно прикатить, их сюда, настроить взрыватели, а самим спрятаться внутри поля.
Соблазнительная идея в определенном смысле. Это избавляло меня принимать решения, оставляя все на волю случая.
- Боюсь, ничего не выйдет, Чарли.
Он несколько обиделся.
- Почему? Выйдет.
- Смотри. Ты рассчитываешь на то, что все тельциане толпой ринутся в недра базы. А они никогда этого не сделают, особенно, если база будет выглядеть покинутой. Они что-нибудь заподозрят, вышлют разведку. И когда разведка подорвется...
- Мы окажемся в проигрыше, минус база.
- Ты прав.
Я пожал плечами.
- Но в этом что-то есть. Подумай еще, Чарли.
На экране демонстратора разворачивалась неравная битва в орбитальном пространстве. Тельциане сначала решили покончить с нашим штурмовиком планетарной защиты, но пока пилоту удавалось уничтожить все атакующие его роботоснаряды. Я передал под его контроль пять лазерных установок из нашего периметра, хотя толку от них было мало.
Гигаваттный лазер выдает до биллиона киловатт за секунду - это в радиусе ста метров. На дистанции в тысячу километров мощность луча падает до десяти киловатт. Может сжечь оптический сенсор - самое большее. Но это лучше, чем ничего.
- Можно поднять второй штурмовик...
- Лучше использовать роботоснаряды. - сказал я. - Штурмовик - наша последняя надежда, если придется прятаться в стазис-поле.
- А где сейчас этот парень? - спросил Чарли, имея в виду бежавший штурмовик. Я уменьшил масштаб изображения и в правом углу появилась зеленая точка.
- Около шести световых часов от нас. У него еще осталось два роботоснаряда, один был использован для прикрытия. Он бы нам не помог, даже если бы хотел. Месяц уйдет на торможение.
Как раз в этот момент погасла точка, обозначавшая наш планетарный штурмовик.
- Сволочь.
- Сейчас будет весело. Дать команду: пусть готовятся наверх?
- Нет... Только пускай наденут костюмы, на случай разгерметизации. До рукопашной дойдет не скоро.
Я снова переключил масштабную шкалу. Четыре красных точки ползли вокруг планеты, приближаясь к нам.
Я облачился в костюм и вернулся к демонстратору - посмотреть на фейерверк.
Лазеры работали безукоризненно. Все четыре роботоснаряда, одновременно атаковавшие нас, были сбиты. Все нова-бомбы взорвались за горизонтом, кроме одной. Она оставила после себя полукруглый кратер, сияющий белым светом несколько минут после взрыва. Час спустя грунт светился уже оранжевым, и температура снаружи поднялась на пятьдесят градусов. Почти весь "снег" растаял, обнажая серый скальный грунт.
Вторая атака тоже была отражена за доли секунд, но на этот раз нападало восемь снарядов, и четыре из них взорвались всего в десяти "щелчках" от периметра. Температура поднялась на 380 градусов выше точки таяния льда, и я начал беспокоиться. Боекостюмы не боялись жара, но автоматические лазеры требовали сверхпроводимости для контуров управления.
Я запросил компьютер относительно критической температуры для лазеров - и он выдал мне общую справку о том, как изолировать лазеры от воздействия высокой температуры, если в вашем распоряжении имеется хорошо оборудованная оружейная мастерская. Относительно критического порога было сказано, что таковой действительно существует, и за его пределами лазеры вообще не будут нацеливаться. Нижний предел составлял 420 градусов, высший - 790 (по данным боевых действий).
Чарли не отрывался от демонстратора.
- На этот раз шестнадцать штук.
- Ты удивляешься? - Одна из немногих известных особенностей психологии тельциан - они обожали вторую степень и простые числа.
- Будем надеяться, что 32 у них уже не окажется. Пока что этот крейсер выпустил уже 44 роботоснаряда, а были известны случаи, когда тельцианские корабли несли по 128 таких машин.
До начала атаки оставалось полчаса. Можно было эвакуировать весь состав под защиту стазис-поля. Это спасло бы нас от взрыва нова-бомбы. Но мы оказались бы в ловушке. Сколько времени понадобится кратеру, чтобы остыть, если три или четыре роботоснаряда прорвут периметр, не говоря уже о всех шестнадцати?
Невозможно до бесконечности находиться внутри боекостюма. Две недели - и вы потенциальный самоубийца. Больше трех недель никто еще не выживал в полевых условиях.
Кроме того, поле непрозрачно. Чтобы выяснить обстановку снаружи, нужно выглянуть наружу. Тельцианам даже не понадобится входить внутрь поля и сражаться на мечах, если они достаточно терпеливы. Они могут просто окружить купол лазерным огнем и ждать, пока выключат генератор.
Можно было бы оставить одного человека на базе. Если бы через полчаса он не явился в купол поля, то стало бы ясно - снаружи горячо.
Я набрал на коммуникаторе комбинацию общего вызова офицеров. От пятого эшелона и выше.
- Говорит майор Манделла. - По-прежнему это звучало, как плохая шутка.
Я обрисовал ситуацию и велел передать солдатам - они могут уходить в стазис-поле. Я останусь на базе и сообщу им, если все обойдется. Героизм тут ни при чем - я предпочитал испариться в доли наносекунды, чем медленно умирать внутри серого купола.
Я перешел на частоту Чарли. - Ты тоже можешь идти. Я тут сам присмотрю.
- Нет, спасибо, - медленно ответил он. - Я пока что... Эй, гляди!
Крейсер выстрелил еще одну красную точку. Это был новый снаряд.
- Интересно...
- Суеверный, сволочь, - сказал Чарли без всякого выражения.
Оказалось, что только одиннадцать человек предпочли присоединиться к тем пятидесяти, что находились в поле. Скажу честно, я был удивлен.
Пока приближались роботоснаряды, мы с Чарли упорно смотрели только на мониторы. Лучше не знать, сколько там осталось - одна минута, тридцать секунд. А потом, как и всегда, все кончилось, раньше, чем мы успели что-нибудь сообразить. Экраны полыхнули белым, завыли помехи, и мы еще были живы.
Но на горизонте появились шестнадцать новых кратеров, и температура не поднялась, а взлетела - последняя цифра на индикаторе превратилась в туманное пятнышко. Температура подскочила до 800 градусов и начала медленно понижаться.
И тут из-за горизонта выскочил роботоснаряд, семнадцатый по счету, прошел бешеными зигзагами, завис прямо над базой и начал медленно валиться вниз. Половина лазеров открыла огонь, но они уже не могли нацеливаться и застыли в предыдущей позиции.
Полированный до зеркального блеска узкий корпус роботоснаряда сиял в белом свете кратера и вспышках бесполезного лазерного огня. Чарли судорожно вздохнул, а ракета была уже совсем близко, так близко, что ясно виднелась паутинная вязь тельцианских обозначений на броне и маленький иллюминатор на носу. Потом вспыхнули ее дюзы и роботоснаряда как не бывало.
- Что за черт, - тихо сказал Чарли.
- Зачем иллюминатор? Разведка?
- Наверное. Мы не могли его сбить и они это знали.
- Может, прицелы еще заработают.
- Вряд ли. Нам лучше убраться под купол. Всем.
Чарли произнес слово, звучание которого изменилось за эти столетия, но смысл был понятен.
- Не спеши. Посмотрим, что они будут делать.
Мы ждали несколько часов. Температура упала до 690 градусов - точка плавления цинка - почему-то вспомнил я. Но прицелы лазеров были мертвы. Включил ручное управление.
- А вот и они! - сказал Чарли. - Бокс!
Я уставился на демонстратор.
- Погоди! Это не ракеты.
Надпись обозначала красные точки, все восемь, как "десантные катера".
- Хотят взять базу, значит, - сказал Чарли. - Целенькую.
- И заодно, может, испытать новую технику.
- Они ничем не рискуют. Всегда могут отступить и угостить нас нова-бомбой.
Я вызвал Брилл и велел взять всех людей из стазис-поля, присоединить их к ее взводу и занять оборону на северо-восточной и северо-западной части периметра.
Остальные люди будут прикрывать второй полукруг.
- Наверное, - сказал Чарли, - не стоит выставлять всех. Неизвестно, сколько тельциан.
Верная мысль. Всегда нужен резерв.
- Это идея... Их может быть 64 на восьми катерах... или 128, или 256. - Если бы у наших спутников-разведчиков были бы мощные дискриминаторы! Но много ли поместится в корпус с орех?
Я решил, что семьдесят человек под командованием Брилл составят нашу первую линию обороны, и займут траншеи за периметром. Остальные пока будут оставаться внизу.
Если окажется, что с тельцианами нам не справиться, я прикажу всем перейти в стазис-поле. Жилые отсеки соединялись с куполом через тоннель. Тем, кто в траншеях, придется уходить под огнем. Если только к тому моменту кто-то останется в живых.
Я вызвал Холлибоу и велел ей с Чарли следить за прицельными автоматами лазеров - вдруг они преодолеют паралич - тогда оставалось только сидеть и смотреть на спектакль. Но и без того лазеры могли нам пригодиться. Чарли отметил на мониторах секторы огня и приготовился нажимать на ручной спуск, если противник попадет в зону поражения.
У нас оставалось еще двадцать минут. Брилл разводила своих людей по траншеям за периметром, определяя отделениям секторы огня. Я напомнил ей про нашу ручную артиллерию - она могла бы помочь направить продвижение противника в зоны лазерного огня.
Теперь оставалось только ждать. Я попросил Чарли определить поточнее темп приближения противника и вести отсчет времени, потом сел за стол, развернул схему обороны и решил посмотреть, все ли мы предусмотрели.
Кот вскочил мне на колени, мяукая. Он, конечно, не мог отличить одного человека от другого - в боекостюмах - но за этим столом мог сидеть только я. Я хотел погладить его, но он убежал.
Когда я попробовал писать, стило прорвало четыре листа. Я давно не упражнялся с усилителями боекостюма. Я вспомнил, как нас учили выполнять тонкие операции - мы передавали по цепочке яйца. Нечистоплотное занятие. Интересно, на Земле еще есть яйца?
Оборону мы устроили по всем правилам. Я много чего знал по поводу окружения и взятия противника в тиски. Но теперь в тиски берут меня какой толк от массы фактов, напичканных в мой мозг. Стой и сражайся. Реагируй на концентрацию противника. ИСПОЛЬЗУЙ В ПОЛНОЙ МЕРЕ ВОЗДУШНОЕ ПРИКРЫТИЕ. Хороший совет. Держи голову пониже, но не опускай нос.
- Еще восемь катеров, - сказал Чарли. - Пять минут до начала.
Значит, будут атаковать двумя волнами. Что бы я сделал на месте командира тельциан? Не так уж трудно представить - тельциане страдали недостатком воображения и всегда копировали тактику людей.
Первая волна - это смертники, камикадзе. Она выявит нашу систему обороны. Второй волне останется только завершить работу - медленно и методично. Или все будет наоборот - вторая волна перепрыгнет первую и ударит где-то в одном месте, прорвет периметр и ворвется на территорию базы.
А может, они послали две группы просто потому, что "два" у них волшебное число. Или они могут запустить только по восемь катеров за раз.
- Три минуты. - Я посмотрел на группу мониторов, на которых виднелись различные участки минного поля. Если нам повезет, они могут приземлиться именно там, или пройти достаточно низко, чтобы детонировать мины.
У меня появилось смутное чувство вины. Сижу здесь, в безопасности, готов отдавать приказы. Что думают семьдесят агнцев на заклание о своем невидимом командире?
Потом я вспомнил, как капитан Скотт решил остаться на орбите, пока мы сражались внизу, и прилив ненависти был таким сильным, что едва не закружилась голова.
- Холлибоу, вы справитесь с лазерами?
- Почему бы и нет, сэр?
Я бросил ручку на стол и встал. - Чарли, займись координацией. У тебя получается не хуже моего. Я пойду наверх.
- Я бы не советовал вам, сэр.
- Черт. Уильям, не будь идиотом.
- Здесь приказы отдаю...
- Ты там и десяти секунд не протянешь, - сказал Чарли.
- У меня будет столько же шансов, как и у всех.
- Ты что, оглох? Они же тебя и прикончат.
- Солдаты? Чушь! Я знаю, что они меня не любят...
- Ты слышал, что они говорили на взводной частоте?
- Между собой они на моем "диалекте" не говорят.
- Они считают, что ты их выставил в первую линию за трусость, как наказание. После того, как предложил желающим идти в купол.
- Разве это не так, сэр? - спросила Холлибоу.
- В наказание? Конечно нет - во всяком случае, не сознательно. Разве лейтенант Брилл им ничего не сказала?
- Если и сказала, то я не слышал, - ответил Чарли. - Может, она была слишком занята.
Или согласна с солдатами.
- Тогда я...
- Вот он! - выкрикнула Холлибоу. Первый катер противника показался на одном из мониторов, остальные появились с отрывом в секунды. Пять катеров шли с северо-востока и только один с юго-запада. Я передал информацию Брилл.
Но мы верно предугадали их действия - они все собирались совершить посадку на минное поле. Детонировала одна мина. Взрывная волна бросила странный обтекаемый аппарат к земле, он ткнулся носом в скалы, из открытого люка посыпались тельциане. Их было двенадцать. Наверное, внутри оставалось еще четверо. Если в каждом катере по шестнадцать солдат, то тельциан едва ли больше, чем нас. В первой волне.
Все остальные приземлились благополучно. В каждом действительно было по шестнадцать тельциан. Они пошли через минное поле, делая одновременно громадные прыжки, словно тяжеловесные роботы, не останавливаясь даже, если один из них попадал на мину. Что случилось одиннадцать раз.
Теперь стало понятно, почему они предпочли бросить основные силы с севера - здесь их прикрывали гребни кратеров. Они могли подойти на расстояние пяти километров от базы, прежде чем окажутся на открытой местности. Их усилители в боекостюмах соответствовали по возможности нашим, и километр они преодолевали менее, чем за секунду.
Брилл приказала открыть огонь немедленно, скорее просто для того, чтобы снять напряжение - нанести существенный урон - шансов почти не было. Хотя кого-то они, конечно, зацепили. По крайней мере, тахионные ракеты сработали впечатляюще - разворотили гребни кратеров.
Тельциане тоже стреляли чем-то очень похожим на наши же тахионные ракеты. Но попадали они редко - все наши люди были защищены траншеями, а если ракета не встречала препятствий, она продолжала двигаться по прямой и уносилась в бесконечность. Но им удалось подбить переносной лазер, и сотрясение, просочившееся к нам сквозь скалу, заставило меня пожелать более глубокого убежища. Хотя бы метров на двадцать.
Гигаваттные лазеры, по-прежнему, не желали нацеливаться и толку от них не было совсем. Тельциане предусмотрительно избегали секторов поражения. Но это было, как оказалось, к счастью, потому что Чарли отвлекся от лазерных мониторов и взглянул на демонстратор.
- Проклятье!
- Что там, Чарли? - Я не отрывал взгляда от монитора. Ждал какой-нибудь неприятности.
- Корабль-крейсер - он исчез! - Я поднял голову. Он был прав - сияли только красные точки десантных катеров.
- Куда же он девался? - логично поинтересовался я.
- Сейчас посмотрим. - Он запрограммировал дисплей на обратное развертывание записи, и уменьшил шкалу масштаба. Показалась точка крейсера и рядом с ней три зеленые точки - наш "беглец" атаковал противника всего с тремя роботоснарядами.
Но ему помогали законы физики.
Вместо того, чтобы войти в поле коллапсара, он обогнул его по U-образной орбите и выскочил с другой стороны на 0,9 световой. Роботоснаряды шли на 0,99 световой и мчались прямо на крейсер тельциан. Наша планета находилась всего в тысяче световых секунд от коллапсара, поэтому у тельциан было всего десять секунд, чтобы засечь штурмовик и роботоснаряды. А на такой скорости особого значения не имеет, что вас поразит - нова-бомба или гайка.
Первый роботоснаряд уничтожил крейсер, второй врезался в планету. Штурмовик прошел всего в паре сотен километров над поверхностью и унесся в пространство, тормозясь на двадцати пяти "ж". Месяца через два он вернется назад.
Но тельциане не собирались ждать так долго. Они уже довольно близко подобрались к нашим траншеям, чтобы обе стороны могли начать действенный лазерный огонь, но продолжали оставаться в зоне огня гранатометов и ракет. Солидных размеров скала становилась для противника хорошим укрытием от наших лазеров, гранаты и ракеты же уничтожали их десятками.
Поначалу люди Брилл имели громадное преимущество: укрывшись в траншеях, они несли потери только от случайного удачного выстрела или слишком хорошо пущенной гранаты (тельциане бросали их вручную и на несколько сот метров). Мы потеряли четверых, зато противник, похоже, лишился половины состава.
Теперь же основная часть тельциан имела возможность использовать кратеры и воронки, как укрытие. Бой постепенно перешел к индивидуальным лазерным дуэлям, лишь изредка вступали гранатометы и ракетометы. Но ведь глупо было бы тратить тахионную ракету на одного-единственного тельцианина, когда неизвестно, сколько у них солдат в резерве.
Меня подсознательно беспокоила какая-то мысль, связанная с роботоснарядом, что врезался в планету. Теперь, с затишьем, я понял, наконец, в чем дело.
Когда роботоснаряд столкнулся с планетой на субсветовой скорости, что получилось в результате? Я задал вопрос компьютеру, выяснил, какая в результате столкновения высвободится энергия, потом сравнил данные с геологическими сведениями в памяти машины. Энергия столкновения в двадцать раз превосходила самое мощное землетрясение, из когда-либо зарегистрированных.
- Все наверх! Немедленно!
Я врубил общую частоту связи. Прихлопнул кнопку, включавшую автоматическую разгерметизацию и шлюзование и открывавшую туннель, что вел из Координаторской на поверхность.
- Что за черт, Уиль...
- Землетрясение! Уходим!
- Сколько у нас времени?
Холлибоу и Чарли поспешили за мной. Кот остался сидеть на столе, равнодушно умываясь, и у меня мелькнула безумная мысль посадить его в свой боекостюм - таким образом кота перевезти на базу. Но он не выдержал бы в нем и нескольких минут. Куда разумнее и милосерднее было бы испарить его одним лазерным импульсом. Но тут дверь задвинулась и мы начали взбираться по лестнице. Всю дорогу и немного дольше меня не покидала мысль о несчастном животном, погибшем под тоннами обломков, медленно умиравшем, пока воздух вырывался наружу.
- В траншеях безопаснее? - спросил Чарли.
- Не знаю, - сказал я. - Никогда не попадал в землетрясение. Траншею может сжать и нас только раздавит.
Снаружи было удивительно темно. Дорадус С уже почти опустился за горизонт, и мониторы компенсировали низкий уровень освещения.
По открытому месту слева ударил вражеский лазер, скользнул по опоре гигаваттника, извергнув сноп искр. Нас еще не заметили. Мы сообща решили, что в траншеях будет все-таки безопаснее, и тремя прыжками достигли ближайшей.
Траншею занимало четыре человека, один - серьезно раненый или уже мертвый. Оказавшись на дне, я перевел конвертор на двойное усиление чтобы рассмотреть наших соседей. Нам повезло - здесь имелся гранатометчик, кроме того, стоял и ракетомет. Я едва разобрал имена на шлемах. Мы были в командирской траншее, но Билл нас еще не заметила. Она осторожно выглядывала наружу, в самом дальнем конце траншеи, руководя перемещением двух фланговых отделений. Когда они благополучно достигли укрытий, она нырнула обратно в окоп.
- Это вы, майор?
- Это я, - сказал я, помедлив. Нет ли здесь тех, кто желает заполучить мой скальп?
- Что случилось? Говорят, землетрясение?
Она не знала о столкновении роботоснаряда с планетой. Я объяснил как можно более коротко.
- Из шлюза никто пока не выходил, - сказала она. - Думаю, они укрылись в стазис-поле.
- До купола мне не дальше, чем до шлюза.
Наверное, часть не восприняла мое предупреждение всерьез. Я включил общую частоту - для проверки, и тут нас накрыло.
Грунт ушел из-под ног, потом вернулся на место, подбросив нас в воздухе. Я успел заметить разбросанные в беспорядке оранжевые и желтые светящиеся овалы - кратеры от взрывов новабомб. Приземлился я на ноги, но грунт танцевал подо мной, как бешеное животное, и устоять на ногах не было никакой возможности.

Предыдущая страница 15 Следующая страница


Бесконечная война 16

С низким гулом, просочившимся в костюм, наша база рухнула сама в себя. Купол стазис-поля благополучно и грациозно переместился на новую, более низкую позицию.
Бедный кот. Я надеялся, что у остальных хватило здравого смысла перейти в купол.
Какая-то фигура выбралась, пошатываясь, из ближайшей к нам траншеи. Я не сразу понял, что это тельцианин. На таком расстоянии мой лазер прожег сквозную дыру в его шлеме, он сделал несколько шагов и упал. Еще одна голова появилась над краем траншеи. Я снес верхушку шлема, прежде чем тот успел поднять оружие.
Я никак не мог сориентироваться. Целым оставался только купол поля, и он со всех углов строения казался одинаковым. Все лазеры-гигаваттники были погребены под обломками, но один включился, и ослепительный мерцающий луч пронизывал крутящееся облако испаряющегося камня.
Очевидно, я оказался на вражеской территории. Ступая по трясущейся земле, я направился к куполу.
Я не смог связаться ни с кем из взводных. Все они, кроме Брилл, ушли, наверное, в купол. Я вызвал Холлибоу и велел выгонять всех из купола наружу. Если следующая волна атаки не уступит по численности первой, нам понадобятся все люди.
Толчки постепенно затихли, и я наконец добрался до "своей" траншеи это была, так сказать, кухонная траншея, так как ее занимали только Орбан и Рудковский.
- Похоже, вам придется начинать с нуля, рядовой.
- Это ничего, сэр. Пускай печенка отдохнет.
Загудел вызов. Это была Холлибоу.
- Сэр... в куполе только десять человек.
- А остальные? Не ушли с базы? - времени у них было вполне достаточно.
- Я не знаю, сэр.
- Ладно, произведите расчет и дайте мне данные по численности - чем мы располагаем.
Я еще раз попробовал частоту взводных, снова молчание.
Мы выждали несколько минут, но враг признаков активности не подавал. Видно, ждали подкреплений.
- Сэр, мне ответило пятьдесят три человека. Наверное, остальные без сознания. - Это Холлибоу.
- Хорошо. Пускай не сводят глаз...
И тут пошла вторая волна атаки... Десантные катера выскочили из-за горизонта. Они тормозились, развернувшись дюзами в нашу сторону.
- Ракетометчики - огонь! - завопила Холлибоу.
Но никто не успел добраться до пускателя. Или до гранатомета. Лазер на таком расстоянии особого вреда причинить не мог.
Размерами эти катера в четыре или пять раз превосходили катера первой волны. Один из них опустился в километре от нас, и едва он успел замереть на месте, как началась высадка. Тельциан было около полусотни, очевидно, 64. Умножить на восемь - получается 512. Нам их не удержать.
- Слушайте все - говорит майор Манделла, - я старался говорить спокойно и негромко. - Сейчас мы отступим под защиту стазис-поля, но сохраняя порядок. Те, кто относится к четвертому и второму взводам прикрывают отход первого и третьего. Первый и третий, отойти на половину расстояния до купола и обеспечить прикрытие второму и четвертому. Они дойдут до самого купола и прикроют потом вас.
Не следовало употреблять это слово "отступление", его в уставе не имелось. Рефлекс ретрограда.
Ретроградом оказался не только я. Стрелять начало всего восемь или десять человек, остальные бросились наутек. Орбан и Рудковский исчезли мгновенно. Я сделал несколько выстрелов, тщательно целясь, добежал до края траншеи, вылез наверх и направился к куполу.
Тельциане пускали ракеты, но большинство из них шло слишком высоко. Двоих все же разорвало, когда я покрыл почти половину расстояния до купола. Я укрылся за обломком скалы и осторожно осмотрелся. Только два или три тельцианина находились в пределах дальнего лазерного огня, и я решил, что лучше зря не выдавать себя. Добежав до границы стазис-поля, я обернулся и начал стрелять. Почти сразу стало ясно, что я только привлекаю к себе внимание, потому что к куполу бежал всего только еще один человек.
Почти рядом со мной пронеслась ракета - я мог коснуться ее. Тогда я, напружинив ноги, оттолкнулся и финишировал внутрь купола в не очень благородной позе.

7

Ракета, которая едва не задела меня, плавно проплыв сквозь серые сумерки купола, слегка приподнялась в самом конце, когда она исчезла за противоположной границей поля. Оказавшись на той стороне, ей суждено было мгновенно испариться, так как вся энергия, потерянная ею при вторжении в стазис-поле, должна была вернуться в виде тепла.
У самого входа в купол лежало девять мертвых. Этого следовало ожидать, хотя такие вещи заранее не говорят солдатам.
Их боекостюм был в порядке - иначе они не добрались бы до купола - но в неразберихе боя и отступления была повреждена особая изолирующая прослойка, предохранявшая от воздействия стазис-поля. Едва они оказались внутри стазис-поля, как вся электрохимическая активность в их организмах прекратилась и они погибли на месте. И поскольку ни одна молекула не могла двигаться здесь быстрее, чем со скоростью 16,3 метра в секунду, они тут же замерзли до каменной твердости, температура их тел установилась где-то около 0,426 по Кельвину.
Я решил пока не переворачивать их, чтобы узнать имена. Потом. Нужно было сначала развернуть хоть какую-то оборону, пока тельциане не проникли в купол. Если они только выберут этот вариант.
Красноречивыми жестами я собрал людей в центре купола, у хвоста шлюпки, где хранилось оружие.
Оружия было вдосталь, так как наша численность уменьшилась в три раза. Раздав всем шпаги и щиты, я начертил на снегу вопрос: "Хорошие лучники? Поднять руку." Вызвалось пятеро, я назначил еще трех, чтобы использовать все луки. Двадцать стрел на каждый лук. Это было самое эффективное дальнобойное оружие в наших условиях: несмотря на медленный полет, стрелы были почти невидимы и разили насмерть - наконечники были с алмазными остриями.
Я расположил лучников вокруг шлюпки (посадочные опоры дадут им дополнительную защиту) и между парой лучников поставил других людей: копейщиков, паличника, солдата с алебардой и дюжину метателей ножей. Теоретически мы могли встретить врага таким образом на любой дистанции от границы купола до рукопашной.
На самом же деле, при таком соотношении сил - 600 против 42 - они бы могли входить в поле с камнями вместо копий и щитов, и закидать нас, как говорится, шапками.
Если они только уже знакомы со стазис-полем.
Мы ждали несколько часов. И даже начали уже скучать, насколько вообще это возможно в ожидании смерти. Поговорить нельзя, смотреть не на что, кроме серой стены купола, серого снега, серого корпуса шлюпки и однообразно серых солдат.
Некоторые, еще заинтересованные боем, следили за нижним краем поля, ожидая появления противника. Поэтому мы несколько секунд не могли сообразить, что происходит, когда началась атака. Облако дротиков пронзило стену купола, направляясь точно к его центру.
Щиты были достаточно большие и прикрывали человека почти полностью, стоило лишь присесть. Те, кто в этот момент повернулся спиной к месту схватки, или дремал, мог надеяться только на удачу - предупредить их не было возможности, а дротик достигал центра купола всего за три секунды.
Нам повезло, мы потеряли всего пятерых. В том числе одного лучника, Шубика. Я поднял ее лук, мы ожидали немедленной атаки самих тельциан.
Они не спешили. Полчаса спустя я прошел вдоль цепочки солдат и жестами объяснил, что в случае нападения каждый должен подтолкнуть стоящего справа.
Именно это и спасло мне жизнь. Вторая туча дротиков появилась с другой стороны несколько часов спустя. Я почувствовал толчок, толкнул соседа справа, обернулся и увидел, как летят дротики. Я едва успел прикрыться щитом.
Положив на снег лук, я начал вытаскивать застрявшие в нем дротики, когда началась следующая атака.
Невероятно, жуткое это было зрелище. Около трехсот тельциан вошли в купол плечом к плечу, взяв нас в кольцо. Они шагали плечом к плечу вперед, у каждого имелся круглый щит, едва прикрывавший его массивную грудь. Они метали дротики.
Я поставил щит вертикально перед собой - у нижнего края имелось специальное ребро - и, выпустив первую стрелу, понял, что у нас есть шанс. Стрела ударила тельцианина в центр щита, пробила его насквозь и пронзила изоляцию его костюма.
Это было избиение. Дротики никакого вреда нам не причиняли, хотя, когда один из них проплыл у меня над головой, появившись из-за спины, по коже у меня пробежали мурашки.
Двадцатью стрелами я убил двадцать тельциан. Когда кончились стрелы, я попытался бросать их же дротики, но тельцианские щиты оказались непроницаемыми для их наконечников.
Половину тельциан мы уничтожили стрелами и копьями прежде, чем они подобрались к нам на расстояние рукопашного боя. Я вытащил шпагу и приготовился. Их все еще было в три раза больше, чем нас.
Когда до тельциан оставалось метров десять, в бой вступили метатели ножей - чакр. Хотя летящий диск ножа легко заметить, ему требовалось полсекунды, чтобы покрыть расстояние до шеренги противника, большинство попыталось закрыться щитами... Тяжелые, острые, как бритвы, ножи пронизывали щиты, словно картон.
В рукопашную первыми вступили паличники. Палица достигала двух метров в длину, на ее конце имелось обоюдоострое лезвие. Но с ними тельциане расправились хладнокровно - они просто хватали лезвие и умирали. Пока человек пытался вырвать оружие из мертвой хватки трупа, вооруженный метровым ятаганом второй тельцианин делал шаг вперед и убивал.
Кроме ятаганов у них имелось что-то вроде резинового лассо эластичный шнур с куском колючей проволоки на конце и грузиком для метания. Это было опасное оружие, эластичный шнур тянул грузик и проволоку обратно и вполне приканчивал непокорную жертву. Но тельциане бросали эту штуку весьма метко, целясь по незащищенным ступням и лодыжкам.
Став спина к спине с рядовым Эриксоном, мы ухитрились оставаться в живых еще несколько минут. Когда от тельциан осталось дюжины две, они просто повернули кругом и замаршировали обратно. Мы побросали им вслед дротики, убили еще троих, но преследовать не решились. Нас осталось двадцать восемь. Убитых тельциан было в десять раз больше, но радоваться было нечему.
Они могут повторить все сначала, со свежими тремя сотнями. Мы собрали разбросанные тут и там стрелы и копья и снова заняли кольцевую оборону вокруг шлюпки. Я занялся счетом: Чарли и Диана были еще живы (Холлибоу пала жертвой своей палицы), кроме того, еще два офицера из вспомогательного персонала: Вилбер и Шидловска. Рудковский ухитрился уцелеть, а Орбан попал под дротик.
Через сутки начало казаться, что враг решил вести войну на измор и не повторять атаки. Хотя продолжали время от времени появляться дротики, но уже не роем, а по два или по три. С разных точек и под разными углами. Постоянно быть настороже мы не могли, каждые три-четыре часа кто-то погибал.
Мы установили вахты и спали по два человека на кожухе генератора поля. Упрятанный непосредственно под днищем шлюпки он был самым безопасным местом в куполе.
Время от времени на границе поля появлялся одиночный тельцианин чтобы проверить, наверное, сколько нас еще осталось. Мы от скуки стреляли по ним из лука.
Через два дня они перестали бросать дротики. Я решил, что у них кончился запас, или что они считают два десятка выживших достаточно минимальным числом.
Делались и другие, более реальные предположения. Я взял одну палицу и подойдя к границе поля, высунул кончик наружу. Когда я втащил обратно, он был оплавлен. Я показал его Чарли и он покачался взад-вперед (так в боекостюме можно было изобразить кивок головой) - это был уже не первый случай в истории войны.
Тельциане охватывали купол сплошной линией лазерного огня и ждали, пока один из нас не свихнется от страха и не выключит генератор. Сидят себе, наверное, в катерах и играют в тельцианский пинокль своими тельцианскими картами.
Я пытался думать. Трудно было сосредоточиться на одной мысли в таком угнетающем окружении, каждую секунду ожидая дротика в спину. Что-то ведь такое придумал Чарли. Что-то он говорил только вчера. Я никак не мог поймать мысль. Помнил только, что его идея не пошла нам. Тогда. И тут я вспомнил.
Я собрал всех вместе и написал на снегу: "СНЯТЬ НОВА-БОМБУ С КОРАБЛЯ, ОТТАЩИТЬ К ГРАНИЦЕ ПОЛЯ, ПЕРЕМЕСТИТЬ КУПОЛ".
Шидловска знала, где на шлюпке лежат нужные нам инструменты. К счастью, перед включением поля мы оставили открытыми все люки - они управлялись компьютерами и теперь бы мы не смогли проникнуть в шлюпку. Шидловска знала, как снять защитный кожух с бомбового гнезда в кокпите, и я последовал за ней по метровой ширины трубе.
Обычно здесь, думаю, всегда было темно, как под землей. Но теперь стазис-поле наполняло все тем же мутным серым свечением. Вдвоем там было трудно повернуться, и я остался в проходе.
Шидловска открыла люк бомбовой камеры - это был простой ручной штурвал - но вытащить саму бомбу оказалось тяжеловато. Наконец, она вернулась в двигательное отделение и отыскала там лом. Я подвел бомбу, она выкатила ее из держателя. Таким же манером мы освоили и вторую бомбу.
Когда мы спустились на грунт, сержант Ангелов уже возился со взрывными механизмами. Это было несложно - требовалось только отвинтить крышечку на носу бомбы, привести в действие часовой механизм.
Мы быстро оттащили бомбы к границе купола - каждую несла шестерка человек - и положили рядом. Потом мы помахали людям у генератора. Они взялись за рукоятки и перенесли генератор шагов на десять в противоположном направлении. Бомбы исчезли за стеной купола.
Они взорвались, в этом не было сомнений. На несколько секунд пространство снаружи превратилось в недра звезды, даже стазис-поле не смогло полностью игнорировать факт - на мгновение часть купола засветилась бледно-розовым, и опять погасла. Мы почувствовали некоторое ускорение, купол сползал на дно кратера. Не погрузимся ли мы в расплавленный камень, словно мухи в янтарь? Не стоило даже гадать. Если случится это, то не беда - пробьемся наружу с помощью гигаваттного лазера на шлюпке.
Двенадцать выживших пробьются наружу.
- СКОЛЬКО? - нацарапал Чарли на снегу у моих ног.
Чертовски удачный вопрос. Я знал примерно только общее количество энергии, высвободившееся при взрыве двух бомб. Я не знал размеров кратера, ни теплопроводности местных скал, ни точки плавления местного камня. НЕДЕЛЯ? НАДО ПОДУМАТЬ.
Компьютер на шлюпке мог бы сказать мне срок с точностью до тысячной доли секунды, но он был нем. Я начал набрасывать уравнение на снегу, пытаясь определить минимальное и максимальное время охлаждения ближайшей местности до 500 градусов. Ангелов, имевший более современную подготовку по физике, тоже делал вычисления по другую сторону шлюпки.
У меня получилось что-то от шести часов до шести дней (шесть часов это если местная скала обладает теплопроводностью меди), у Ангелова - от пяти часов до четырех с половиной дней. Я проголосовал за шесть дней, никто не стал возражать.
Почти все время мы спали. Чарли с Дианой играли в шахматы, рисуя фигурки на снегу. Я несколько раз проверял вычисления и все время получалось шесть дней. Я проверил вычисления Ангелова, ошибки в них не нашел, но остался при своем мнении. Ничего страшного, если лишний день просидим в боекостюмах. Мы с ним добродушно спорили, царапая реплики на снегу.
Шесть дней спустя я опустил руку на выключатель генератора. Что нас ждет снаружи? Бомбы уничтожили тельциан поблизости, но они могли оставить где-нибудь резерв. Теперь они терпеливо ждут у гребня кратера. Правда, мы уже зондировали обстановку с помощью палицы, она возвращалась обратно целой и невредимой.
Я велел людям растянуться по всей площади купола, чтобы они не накрыли нас одним выстрелом. Потом, готовый снова включить поле в случае опасности, я повернул выключатель.

8

Коммуникатор у меня был включен по-прежнему на общую частоту, а после недельной тишины меня оглушило счастливое тарахтенье в телефонах.
Мы стояли в центре кратера почти километровой длины и глубины. Его стены покрывала сверкающая белая корка, местами ее пересекали красные трещины. Было горячо, но в пределах безопасности.
Полушарие грунта, входившее в сферу поля, погрузилось на дно кратера метров на сорок. Теперь мы стояли на своего рода пьедестале.
Нигде ни следа тельциан.
Мы бросились в шлюпку, задраили люки, наполнили кораблик прохладным воздухом и расстегнули боекостюмы. Я не стал требовать первой очереди на посещение единственного душа. Просто сидел на противоперегрузочной койке и дышал чистым воздухом, который не отдавал регенерированным выдохом Манделлы.
Корабль был рассчитан максимум на двенадцать человек, поэтому мы по очереди выходили наружу, чтобы не перегружать систему жизнеобеспечения. Я посылал сообщения второму штурмовику, который все еще был в шести неделях пути. Сообщалось, что мы в хорошей форме и ждем, чтобы нас подобрали. Я знал, что у него найдется семь свободных мест - обычно боевой экипаж составлял три человека.
Хорошо было снова ходить и разговаривать. Я приказал отставить всю армейскую рутину до прибытия на Старгейт. Несколько человек из выживших были раньше в команде Брилл, но они не выказывали никакой враждебности по моему адресу.
Мы придумали грустную игру, называемую ностальгия - сравнивали родные эпохи и пытались представить, какой будет Земля через 700 лет после нашего отбытия, когда мы туда, наконец, доберемся.
Никто не упомянул факта, что нам дадут, в лучшем случае, несколько месяцев передышки, а потом - новый оборот колеса. Мы будем назначены в новые ударные группы.
Колесо. Чарли в один из дней спросил, из какой я страны, моя фамилия казалась ему очень странной. Я сказал, что происходит она из-за отсутствия словаря под рукой, и если бы ее написали правильно, она показалась бы ему еще более странной.
Я убил добрые полчаса, объясняя ему все детали. Родители мои, стало быть, принадлежали к числу "хиппи" (нечто вроде субкультуры, существовавшей в Америке второй половины двадцатого века, не признавшей материализма и основанной на множестве экзотических учений) и жили с другими хиппи в сельской коммуне. Когда мать забеременела, они, естественно, и не подумали пожениться - это повлекло бы изменение фамилии женщины на фамилию мужа, подразумевая, что она становится, якобы, его собственностью. Они решили оба изменить фамилию на одну. Они поехали в ближайший город, и всю дорогу спорили, какое имя будет лучшим образом символизировать связавшую их любовь - я едва не получил куда более короткую фамилию - остановились на Манделле.
Манделла - это такой знак, вроде колеса, его хиппи заимствовали у одной заграничной религии, означал он вселенную, вселенский разум - бога или все, что им было угодно. Ни мать, ни отец не знали, как это слово правильно пишется. Чиновник магистрата написал его так, как ему послышалось.
Назвали меня Уильям в честь богатого дядюшки, который, к несчастью, не оставил после смерти ни цента.
Шесть недель миновали в довольно приятном времяпровождении: чтение, отдых, разговоры. Потом рядом опустился второй корабль. У него было девять свободных мест. Мы разделили людей таким образом, чтобы на каждом корабле имелся специалист на случай, если подведет, заложенная в компьютер, программа возвращения на Старгейт. Я перешел на второй корабль, надеясь, что там найдутся новые книги. А их там не оказалось.
Мы залезли в резервуар и одновременно покинули планету.
Чтобы не надоедать друг другу в переполненных шлюпках, мы много времени проводили в резервуарах. Добавочное время ускорения помогло нам добраться до Старгейт за десять месяцев бортового времени. Для стороннего наблюдателя это составило 340 лет (минус семь месяцев).
На орбите вокруг Старгейт кружились сотни крейсеров. Плохо дело, могут не дать нам отпуска вообще.
Я опасался, что скорее всего попаду под трибунал. Я потерял восемьдесят восемь процентов людей, многих потому, что они мало мне доверяли и не подчинялись прямому приказу во время землетрясения. И на Сад-138 мы успеха не добились - там по-прежнему не было ни тельциан, ни базы.
Мы получили разрешение на посадку и пошли непосредственно вниз, без пересадки. Еще один сюрприз - на посадочном поле стояло несколько десятков наших крейсеров (раньше этого никогда не делали, опасаясь нападения на Старгейт), и два пленных тельцианских крейсера. До сих пор нам не удавалось взять хоть один целиком. Семь столетий могли принести нам решающее преимущество. Возможно, мы победили.
Над воздушным шлюзом имелась надпись "Для вновь прибывшего состава". Когда давление воздуха достигло нормы и мы раскрыли костюмы, очень красивая женщина вкатила тележку с одеждой, предложила нам на идеальном английском одеваться и следовать в лекционный зал - по коридору и налево.
Одежда была странная, почти невесомая, но теплая. Я почти год ничего не носил кроме боекостюма.
Зал для лекций был метров на сто, слишком большой для нашей группки в 22 человека. Та же самая женщина попросила нас садиться поближе. Что-то не клеилось. Я готов бы поклясться, что она пошла в другую сторону по коридору - я это точно знал, потому как не мог оторваться от этого зрелища.
Черт, наверное, у них появились передатчики материя. И она решила сэкономить несколько секунд.
Через минуту вошел мужчина, на нем была такая же простая, без украшений, куртка, как и на всех, включая женщину. Он поднялся на сцену, в каждой руке у него была пачка толстых тетрадей.
За ним шла женщина, она тоже несла тетради.
Потом я обернулся, и женщина по-прежнему стояла в проходе. К тому же, мужчина был явно их брат-близнец.
Мужчина достал одну из тетрадей и кашлянул, прочищая горло.
- Эти книжки - для вашего удобства, - сказал он, тоже с идеальным акцентом, - если вы хотите, то можете их не читать. Вы теперь можете делать только то, что хотите... потому что теперь - вы свободные люди. Война кончилась.
Все молчали - никто не верил.
- Как вы узнаете из этих книг, война кончилась 221 год тому назад. Соответственно, сейчас 222 год. По старому стилю - 3138 от рождества Христова. Вы - последняя группа возвращающихся солдат. Когда вы покинете базу - я ее тоже покину. И уничтожу Старгейт. Сейчас это только место встречи возвращающихся солдат, а также памятник человеческой глупости. И позора. Обо всем сказано в книгах. Уничтожив базу, мы сделаем мир только чище.
Он замолчал и без паузы начала говорить женщина:
- Мне очень больно за вас всех, я понимаю, сквозь что вы прошли и мне хотелось бы сказать вам, что жертвы были не напрасны, но, как вы прочтете, это не так. Даже ваша оплата, накопившаяся за века, не имеет теперь цены, так как я больше не пользуюсь деньгами или чеками. Не существует даже такая система экономики... где используются эти вещи.
- Как вы уже, наверное, догадались, - вновь заговорил мужчина, - я мы - клоны одной индивидуальности, одного отдельного человека - примерно двести пятьдесят лет тому назад меня звали Кан. Теперь меня зовут Человек. В вашей группе находился мой прямой предок - Ларри Кан. Очень грустно, что он не вернулся. Другие люди больше не выращиваются, потому что я идеальный генетический образец.
- Меня составляет более миллиардов отдельных индивидов, но я - одно сознание, - сказала она. - Позже я постараюсь объяснить подробней, пока это затруднительно. Но на некоторых планетах люди по-прежнему рождаются старым естественным способом. Если мое общество покажется вам слишком непривычным и чужим, вы можете отправиться на одну из таких планет. Многие ветераны просили меня изменить их сексуальную полярность, чтобы они могли войти в общество на этих планетах. Это можно сделать очень легко.
Ладно, Человек, об этом не волнуйся, выдай только мне билет.
- Я приглашаю вас быть моими гостями здесь, на Старгейте, десять дней, после чего вас доставят в любое место, по вашему выбору, - сказал он. - Пожалуйста, познакомьтесь с этой книгой... Можете задавать любые вопросы и просить о любых услугах.
Они встали и покинули сцену.
Рядом со мной сидел Чарли.
- Я не верю, - сказал он. - Они разрешают... поощряют... мужчин и женщин делать это? Друг с другом?
Человек-женщина, стоявшая в проходе позади нас, ответила прежде, чем я успел придумать в разумной мере уклончивый ответ:
- Я не хочу осуждать ваше общество, - сказала она, - но я думаю, что это необходимая предохранительная мера. Если что-то случится с нашим генетическим образцом, или вообще, клонирование окажется ошибкой, то у человечества сохранится богатый выбор новых генетических матриц, чтобы начать все сначала.
Она похлопала его по плечу.
- Конечно, вам не обязательно отправляться на эти планеты. Оставайтесь у меня - я не делаю различий между способами половой игры.
Она поднялась на сцену и долго рассказывала нам, где мы будем жить, питаться и так далее, находясь на Старгейте.
- Компьютер меня еще в жизни не соблазнял, - пробормотал Чарли.
Война, длившаяся 1143 года, началась без какого-то реального повода и продолжалась только потому, что две расы не могли общаться друг с другом.
Едва такая возможность возникла, первым вопросом было: "Зачем вы это начали?" и вторая сторона ответила "Я?"
Цивилизация тельциан тысячелетия тому назад покончила с понятием войны, и человечество тоже, к началу двадцать первого века, казалось, начало перерастать этот инстинкт. Но старые вояки еще жили, и многие из них находились у власти. Они управляли и Группой Исследования и Колонизации при ООН, которая только-только начала использовать преимущества недавно открытого коллапсарного прыжка.
Многие из первых кораблей не возвращались назад. Бывшие генералы начали подозревать недоброе. Они вооружили корабли колонистов, и едва встретив корабль тельциан, уничтожили его.
После этого они стряхнули пыль со своих медалей и орденов. Все остальное - наша история.
Виноваты не только военные - доказательства виновности тельциан в исчезновении первых кораблей были до смешного неубедительны. Некоторые люди обращали внимание на этот факт, но их игнорировали.
Война требовалась земной экономике, вот в чем дело, и такая война была бы идеальной. Она давала возможности вкладывать кучи денег, но одновременно объединяла человечество, а не разделяла.
Тельцианам пришлось заново учиться воевать. Хорошими солдатами они так и не стали и, в конце концов, проиграли войну, наверное.
Тельциане не могли найти общий язык с людьми, говорилось в книжке, потому что они вообще не имели понятия отдельной личности. Миллионы лет они были натуральными клонами. Когда крейсера Земли были экипированы Кан-клонами, они наконец вступили в контакт.
В книге это давалось как готовый факт. Я спросил Человека, как объяснить эту особенность коммуникации клона и клона. И он сказал, что я априорно не в состоянии усвоить концепцию. Для этого нет понятия в моем языке, а если бы и нашлись понятия, мой мозг не справился бы с идеей.
Ну и ладно. Я не был удовлетворен, но готов поверить. Пусть белое будет хоть черным, главное - войне конец.
Человек оказался весьма гостеприимным человеком. Только для нашей группы был устроен небольшой ресторан-таверна, где подавали круглые сутки (Я не видел, чтобы Человек ел или пил - наверное, он изобрел новый способ питания). Однажды вечером я сидел в ресторане, пил пиво и читал выданную нам книгу, как вдруг явился Чарли и сел напротив меня.
- Я решил попробовать, - сказал он без предисловия.
- Что именно?
- Женщину, - он вздрогнул. - Только без обиды... но меня что-то не слишком тянет. Но иначе... А ты уже пробовал?
- Э... нет, пока. - Женские клоны казались мне чем-то вроде прекрасной статуи или картины, я просто не мог себе представить, что это живые люди.
- Правильно. - Он не стал вдаваться в подробности. - Кроме того, она - оно, говорит, что можно переделать все обратно, если мне не понравится.
- Понравится, Чарли, вот увидишь.
- Ну да, они тоже так говорят. - Он заказал стаканчик крепкого. Просто это так неестественно... Но поскольку я решил повернуть переключатель... почему бы не отправиться нам на одну планету?
- Конечно, Чарли, великолепная мысль, - и я не шутил. - А ты выбрал название?
- Черт, мне все равно. Лишь подальше отсюда.
- Интересно, как там сейчас на Небесах?
- Нет, - Чарли ткнул пальцем в сторону бармена, - он там тоже живет.
- Тогда не знаю, нужно посмотреть список.
В таверну вошел Человек, толкая тележку, груженную папками.
- Майор Манделла? Капитан Мур?
- Это мы, - сказал Чарли.
- Вот ваши послужные списки. Думаю, вам будет интересно их посмотреть. Их перепечатали на бумагу, когда из невернувшихся осталась одна только ваша группа. Чтобы не загружать информационную сеть.

Предыдущая страница 16 Следующая страница


17 Джо Холдеман

Как всегда, он предугадал вопрос, даже если я и не думал задавать его. Моя папка была раз в пять толще, чем у Чарли. Наверное, самая толстая, вообще, потому что я, кажется, единственный, кто прошел всю войну. Бедная Мэригей. - Интересно, что там настрочил про меня Скотт. - Я раскрыл папку на первой странице.
К первой странице была прикреплена маленькая карточка. Она уже пожелтела и углы у нее раскрошились.
Почерк был знакомый, очень знакомый, несмотря на время. Дата на записке была 250-летней давности.
Я вздрогнул и глаза вдруг застили слезы. Не было причины подозревать, что она жива. Но я не знал наверняка, что она уже мертва, пока не увидел эту дату.
- Уильям, что ч...
- Оставь меня, Чарли, на минуту. - Я вытер слезы и закрыл папку... Не стоило даже читать проклятую записку. Пусть призрак прошлой жизни останется позади.
Но письмо из могилы - тоже, все-таки, письмо. Я снова открыл папку.
"11 октября 2878 г.
Уильям, все это будет в твоем досье, но ты можешь в него и не заглянуть, поэтому я заботилась, чтобы ты узнал.
Я жива, как видишь. Может, и ты вернешься. Тогда найди меня.
Я знаю, что ты у Сад-138 и не вернешься лет двести. Не беда.
Я лечу на планету под названием Средний Палец. Это пятая планета системы Мицера. Два коллапсарных прыжка, десять месяцев субъективного времени. Средний Палец - это что-то вроде Ковентри для гетеросексуалов.
Неважно. Мы - я и еще пятеро "стариков" - сложили наши накопления и купили у ИСООН крейсер. Мы используем его как машину времени.
Итак, я в субсветовом челноке и жду тебя. Челнок уходит на пять лет от Среднего Пальца и возвращается обратно. Очень быстро. За десять лет я старею на месяц. Если ты вернешься в срок, мне будет всего двадцать восемь. Поспеши!
Мне никто не нужен, кроме тебя. А мне все равно, девяносто тебе лет, или тридцать. Если я не смогу быть тебе женой, я буду твоей сиделкой.
Мэригей"
- Бармен, простите, на минутку...
- Слушаю вас, майор.
- Вы знаете такое название - Средний Палец? Планета еще существует?
- Конечно. Куда же она денется? - Логичный вопрос. - Очень приятное место. Планета-сад. Некоторые считают, что там скучновато.
- А зачем ты спрашиваешь? - поинтересовался Чарли.
Я протянул бармену пустой стакан.
- Я понял, куда мы с тобой полетим.

Предыдущая страница 17


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джо Холдеман - Биография

Джо Холдеман

На основную страницу

Биография

Джо Холдеман — американский прозаик, один из ведущих авторов современной НФ США (писал также детективы). Родился в Оклахома-Сити (шт. Оклахома), окончил Университет шт. Мэриленд в Колледж-Парке с дипломами физика и астронома, там же окончил аспирантуру, после чего был призван в армию. Был тяжело ранен во Вьетнаме, награжден орденом «Пурпурное сердце»; вьетнамские впечатления отражены в реалистическом романе «Год войны» [War Year] (1972). После демобилизации защитил диссертацию по специальности «свободные искусства» в Университете шт. Айова (в Айова-Сити); преподавал в том же университете, работал редактором в издательстве научно-популярной литературы; в настоящее время ведёт семестровые творческие курсы по НФ в Массачусетском технологическом институте (в Кембридже); с 1970 г. — профессиональный писатель. Первая НФ публикация — «Вне фазы» (1969). Живет в Гэйнесвилле (шт. Флорида).

Джо ХолдеманВьетнамский опыт наложил отпечаток на все творчество Холдемана — одного из ведущих представителей «левого», пацифистского направления в современной американской НФ; постоянно полемизируя с писателями-коллегами из противоположного лагеря (Р.Хайнлайном, Д.Пурнеллом и др.), Холдеман не устаёт подчеркивать абсурдность и античеловечность войны — этому, в частности, посвящена собранная им антология «Хватит заниматься войной» [Study War No More] (1977). Успех писателю принесли ранние рассказы и повести, в частности, острая антимилитаристская новелла «Герой» (1972), переписанная в самый известный роман Холдемана — «Вечная война» [Forever War] (1974; «Хьюго»-75; «Небьюла»-74), представляющий собой резкую полемику со «Звездным десантом» Р.Хайнлайна и прозрачную метафору на войны во Вьетнаме. Герои романа — космические ландскнехты далёкого будущего, завербованные неведомыми зёездными «стратегами», составляющими гештальт-общество; посредством мгновенных перемещений через звёзды-коллапсары наемники постоянно переносятся в чуждое им будущее, постепенно теряя всякое представление, за что и против кого они воюют, а кроме того, рискуют прибыть на новое поле брани с изрядно устаревшим оружием.

Экспериментальный (в духе Джона Дос Пассоса и «Остановки на Занзибаре» Д. Браннера) роман «Мост мысли» [Mindbridge] (1976) оказался стилистически интересным, но излишне запутанным сюжетно; речь в романе идёт о будущем, где телепортация и телепатия создают для живущих в нём добавочные проблемы. Также в хаотическом близком будущем развёртывается действие романа «Вспомнятся мои грехи» [All My Sins Remembered] (1977); фрагмент которого — повесть «В соответствии с преступлением» (1971) и трилогии:

Джо Холдеман«Миры» [Worlds] (1981; др. — «Миры обетованные»),

«Миры разделённые» [Worlds Apart] (1983; др. — «Миры запредельные»),

«Достаточно миров и времени» [Worlds Enough and Time] (1992; др. — «Миры неукротимые»).

В первом романе личность является игрушкой в руках политических элит; в трилогии — земная цивилизация балансирует на грани ядерной войны, которая и происходит, после чего вся надежда возлагается на орбитальные космические поселения.

Последующие романы Холдемана — «Инструмент торговли» [Tool of the Trade] (1987), «Покупая время» [Buying Time] (1989; др. — «Долгий стиль жизни» [The Long Habit of Living]) , и написанный в соавторстве с братом, Джеком Холдеманом (также автором НФ), роман «Тьмы нет» [There Is No Darkness] (1983) — оказались менее успешными. Рассказы и повести Холдемана составили сборники — «Бесконечные сны» [Infinite Dreams] (1979), «Имея дело с будущим» [Dealing With Future] (1985); выделяются рассказы: «Трехсотлетие» (1976; «Хьюго»-77) и «Образ» (1991), а также повесть «Розыгрыш Хемингуэя» (1990; «Хьюго»-91; «Небьюла»-90), переписанная в роман «Розыгрыш Хэмингуэя» [The Hemingway Hoax] (1990).


Оглавление

  • ЧАСТЬ ПЕРВАЯ. РЯДОВОЙ МАНДЕЛЛА (1997-2007 гг.) (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 1)
    • 4 (Страница 1)
    • 5 (Страница 1)
    • 6 (Страница 2)
    • 7 (Страница 2)
    • 8 (Страница 2)
    • 9 (Страница 3)
    • 10 (Страница 3)
    • 11 (Страница 3)
    • 12 (Страница 4)
    • 13 (Страница 4)
    • 14 (Страница 4)
    • 15 (Страница 5)
  • ЧАСТЬ ВТОРАЯ. СЕРЖАНТ МАНДЕЛЛА (2007-2024 гг.) (Страница 5)
    • 1 (Страница 5)
    • 2 (Страница 6)
    • 3 (Страница 6)
    • 4 (Страница 6)
    • 5 (Страница 7)
    • 6 (Страница 8)
    • 7 (Страница 8)
    • 8 (Страница 9)
    • 9 (Страница 10)
    • 10 (Страница 10)
  • ЧАСТЬ ТРЕТЬЯ. ЛЕЙТЕНАНТ МАНДЕЛЛА (2024-2389 гг.) (Страница 10)
    • 1 (Страница 10)
  • ЧАСТЬ ЧЕТВЕРТАЯ. МАЙОР МАНДЕЛЛА (2458-3143 гг.) (Страница 11)
    • 1 (Страница 11)
    • 2 (Страница 12)
    • 3 (Страница 12)
    • 4 (Страница 13)
    • 5 (Страница 14)
    • 6 (Страница 14)
    • 7 (Страница 16)
    • 8 (Страница 16)


Джо Холдеман

Бесконечная война

Цикл: "Бесконечная война" - 1

 Читать книгу

Аннотация

Герои романа — космические ландскнехты далёкого будущего, завербованные неведомыми звёздными «стратегами», составляющими гештальт-общество; посредством мгновенных перемещений через звёзды-коллапсары наёмники постоянно переносятся в чуждое им будущее, постепенно теряя всякое представление, за что и против кого они воюют, а кроме того, рискуют прибыть на новое поле брани с изрядно устаревшим оружием.

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://lib.rus.ec
Над дизайном работали: Spider, Elfin, Angel