Джо Холдеман - Бесконечная свобода

1 Джо Холдеман

И снова, через двадцать пять лет, посвящаю Гей.

Часть первая
Книга бытия

Глава 1

Зима очень долго приходит на эту позабытую богом планету и остается тоже слишком надолго. Я смотрел, как внезапный порыв ветра гнал поперек серого озера голосу холодной пены, и уже не впервые в этот день думал о Земле. О двух теплых зимах в Сан-Диего, где я бил мальчишкой. Даже о гнилой зиме в Небраске. Они были, по крайней мере, короткими.
Возможно, мы слишком поторопились сказать «нет», когда великодушные зомби после войны предложили нам поселиться на Земле вместе с ними. А обосновавшись здесь, мы не смогли избавиться от них на самом деле.
От оконного стекла тянуло холодом. За моей спиной откашлялась Мэригей.
- Что это? - поинтересовалась она.
- Похоже, идет шторм. Я должен проверить переметы.
- Дети будут дома через час.
- Лучше я сделаю это сейчас, посуху, а то всем нам придется торчать под дождем, - ответил я. - Или же под снегом.
- Может быть, и под снегом… - Она задумалась и все же не стала предлагать свою помощь. За двадцать лет она научилась безошибочно угадывать, когда я хотел побыть в одиночестве. Я натянул шерстяной свитер надел кепку и оставил дождевик на вешалке.
Я вышел под влажный упругий ветер, и мне показалось, что он вовсе не предвещал приближения снегопада. Я взглянул на часы, и они сообщили о 90-процентной вероятности дождя, значит, вечером холодный фронт принесет снег с дождем, который перейдет в настоящий снег. Это делало собрание еще забавнее. Нам нужно было пройти пешком пару километров туда и обратно. В противном случае зомби могли бы заглянуть в записи о перевозках и увидеть, что все параноики собрались в одном доме.
У нас было восемь переметов, протянутых на десять метров от края пирса к сваям, которые я воткнул в тех местах, где вода была мне по грудь. Еще две сваи сбило штормом; я заменю их, когда придет весна. Через два года по реальному времени.
Это напоминало скорее сбор урожая, нежели рыбную ловлю. Черные рыбы настолько тупы, что готовы вцепиться во что угодно, а когда попадаются на крючок, то начинают биться и привлекают своих сородичей: «Что-то с этим парнем не так. О, смотрите, смотрите! Чья это голова на таком прекрасном блестящем крючке?!»
Выйдя на пирс, я увидел на востоке мощные не то дождевые, не то снеговые облака и поэтому постарался действовать быстрее. К каждому перемету было прикреплено по дюжине поводков с крючками, которые держались на метровой глубине благодаря привязанным небольшим пластмассовым поплавкам. Сейчас примерно половина поплавков ушла под воду, а значит, на крючках сидело с полсотни рыб. Я кое-что прикинул в уме и понял, что, наверно, как раз успею снять с крючка последнюю, когда Билл вернется из школы. Но шторм, определенно, приближался.
Я взял рабочие перчатки и передник с крюка, надел их и накинул первый линь на шкив, находившийся на уровне лица. Открыл встроенный морозильник - в стазис-поле, напоминавшем на вид лужицу ртути, отразилось мрачное небо - и подтащил к себе первую рыбину. Снял ее с крюка, косарем отрубил голову и хвост, бросил рыбу в морозильник, а голову наживил на крюк. Затем взялся за следующего клиента.
Три рыбы оказались бесполезными мутантами; такие попадались нам уже более года. Шкура у них испещрена розовыми полосками, а вкусом они похожи на серную кислоту. Черная рыба на них не клюет, а я не могу использовать их даже в качестве удобрения: с тем же успехом можно посыпать почву солью.
Всего какой-нибудь час в день - полчаса, если помогали дети - и мы добывали примерно треть всей рыбы, которую потребляла деревня. Сам я мало ее ел. А взамен мы получали зерно, бобы и спаржу, когда подходил их сезон.
Билл вышел из автобуса, как раз когда я возился с последним переметом. Я махнул рукой, чтобы он шел в дом: не было никакой необходимости обоим пачкаться рыбьими потрохами и кровью. А затем над противоположным берегом озера сверкнула молния, и я отпустил снасть обратно в воду. Повесил на место перчатки и передник и на секунду выключил стазис-поле, чтобы проверить радиус сферы.
И тут ударил ливень. Я постоял с минуту на крыльце, глядя, как полоса дождя, гонимого порывом шквала, шипя несется по поверхности озера.
Внутри было тепло: Мэригей разожгла небольшой | огонь в кухонном камине. Возле него уже сидел Билл со стаканом вина. Это все еще было внове для него.
- Ну, как дела?
На первых порах после возвращения из школы его акцент всегда казался странным. Там он не говорил по-английски, как и, по моим подозрениям, с большей частью своих друзей.
- На шестьдесят процентов, - ответил я, моя руки и лицо над раковиной. - Если дела пойдут хоть чуточку успешнее, то нам придется самим есть этих проклятых тварей.
- Думаю, что отварю несколько штук на обед, - невозмутимо сказала Мэригей. (Такое приготовление придавало им аромат и вкус ваты.)
- Тогда уж доходи до конца, - сказал Билл. - Давай будем есть их сырыми. - Он относился к рыбам даже хуже, чем я. И, когда ему доводилось отрубать им головы, это было для него чуть ли не самым приятным событием дня.
Я прошел в другой конец комнаты, где стояли три бочонка, нацедил стакан сухого красного вина, сел рядом с Биллом на скамье у камина и потыкал в огонь палкой; этот жест был, вероятно, старше, чем эта молодая планета.
- У вас сегодня должно было быть искусство зомби?

- История искусства Человека, - поправил он. - Она из Центруса. Не видели ее целый год. Мы не рисовали, ну, и не занимались ничем таким… Просто смотрели картины и статуи.
- С Земли?
- В основном.
- Тельцианское искусство очень причудливо. - Это была весьма милосердная оценка. Оно было скорее уродливым и невразумительным.
- Она сказала, что мы должны вникать в него постепенно. Мы смотрели кое-что из архитектуры.
Кое-что об их архитектуре мне было известно. Несколько столетий назад я разрушал ее целыми акрами А иногда мне казалось, что это было вчера.
- Я помню, как первый раз оказался в одном из их бараков, - сказал я. - Сплошные маленькие индивидуальные ячейки. Вроде улья.
Он издал какой-то неопределенный звук, который я счел за предупреждение.
- А где твоя сестра? - Она была уже старшеклассницей, но ездила в том же автобусе. - Я плохо помню ее расписание.
- Она в библиотеке, - сообщила Мэригей, - и позвонит, если будет опаздывать. Я взглянул на часы.
- Мы не можем слишком тянуть с обедом. - Собрание было назначено на полдевятого.
- Я знаю. - Она перешагнула через скамью, села между нами и вручала мне тарелку с хлебными соломками - Это от Снелла, он проходил мимо сегодня утром.
Соломки были солеными и твердыми и приятно хрустели на зубах.
- Не забыть поблагодарить его вечером.
- Стариковская вечеринка? - полюбопытствовал Билл.
- Шестодень, - сказал я. - Мы пойдем пешком, так что, если хочешь, возьми флотер.
- Только не пейте слишком много, - предупредил он и приподнял свой стакан. - А мне хватит. У нас волейбол в спортзале.
- Выиграй разок за Чистяка[].
- За кого?
- Так частенько говорила моя мать. Я не знаю, кто такой чистяк.
- Вероятно, профессия, - предположил Билл. - Моряк, скорняк, чистяк. - Он старался показать, будто его интересует сама по себе игра. Они играли голышом, в смешанных командах, и было это не столько спортом, сколько сексуальным ритуалом.
По окну забарабанили крупные капли дождя, смешанные со снежными хлопьями, подхваченные внезапным порывом ветра.
- Не думаю, что вам понравится такая прогулка, - заметил Билл. - Вы могли бы завезти меня в спортзал.
- Нет, - возразила Мэригей. Маршрут передвижения флотера не регистрировался; отмечалось лишь место стоянки: вероятно, для того, чтобы обеспечить связь. - Лучше ты завези нас к Чарли и Диане. Они не обидятся, если мы придем слишком рано.
- Премного благодарен. Мне удастся влупить. - Он имел в виду вовсе не волейбол. Когда он использовал наш древний жаргон, я никогда не мог угадать, что это было: выражение привязанности к родителям или насмешка над ними. Полагаю, что, когда мне был двадцать один год, я мог в разговорах с родителями пользоваться их языком и для того, и для другого.
Неподалеку остановился автобус. Я услышал, как Сара пробежала под дождем по дощатому настилу. Парадная дверь открылась, сразу же захлопнулась, и шаги простучали по лестнице на второй этаж: Сара кинулась переодеваться.
- Обед через десять минут, - крикнула ей Мэригей. В ответ раздался раздраженный возглас.
- Завтра у нее начнутся месячные, - пояснил Билл.
- С каких это пор братья стали следить за этим? - поинтересовалась Мэригей - Или даже мужья? Он уставился в пол.
- Она утром что-то говорила об этом. Наступила пауза.
- Если вечером появится кто-нибудь из Человеков… - нарушил я молчание.
- Они никогда не приходят. Но в любом случае я не скажу им, что вы отправились устраивать заговор.
- Это не заговор - поправила Мэригей, - это план. В конце концов мы поставим их в известность. Но это абсолютно гуманно. - Мы не обсуждали наших намерений с ним или Сарой, но и не мешали им подслушивать.
- Я мог бы когда-нибудь в него включиться.
- Когда-нибудь, - согласился я. Хотя и считал, что скорее всего нет. Пока что в этом деле участвовало только первое поколение: ветераны плюс их супруги. И лишь несколько из них родились на этой штуке, которую, когда нам предоставили выбор места жительства после войны, Человек называл «планета-сад».
Мы обычно называли «нашу» планету СП. Большинство ее обитателей появилось на свет спустя много поколений после жизни тех людей, которые знали об оскорбительном значении жеста, для которого использовался средний палец. А из тех, кто знал, лишь немногие связывали жест с основным понятием эдипова комплекса. Но, прожив здесь всю зиму, почти все они, вероятно, стали именовать планету свойственными своему времени аналогами выражения «сучий потрох».
СП был предоставлен нам как приют и убежище - а также место воссоединения. Мы могли вести здесь существование простых людей, без вмешательства Человека. Если же вы потеряли друзей или возлюбленных в релятивистском лабиринте Вечной войны, то могли попытаться дождаться их в «Машине времени», разоруженном крейсере, мотавшемся взад-вперед между Мицаром и Алькором достаточно быстро для того, чтобы почти полностью остановить старение.
Конечно, вскоре выяснилось, что Человек намеревался следить за нами, так как мы представляли собой для него своего рода генетический страховой полис.
Если в их копирке, генетическом клише, через энное количество поколений произойдет какой-нибудь сбой, то они смогут использовать нас в качестве базисной линии для дальнейшего клонирования. (Я когда-то воспользовался словом «копирка» в разговоре с Биллом и начал было объяснять его, но оказалось, что он имел представление о том, что такое «копировальная бумага». Примерно такое же, как и о наскальных рисунках пещерных людей.)
Но Человеки не были пассивными наблюдателями. Они были смотрителями зоопарка. И СП походил на зоопарк: искусственно упрощенная окружающая среда. Но содержатели зоопарка не строили его. Они лишь на него наткнулись.
Средний Палец, как и все планеты Вега-класса, найденные нами, был аномальным карикатурным миром. Он бросал вызов всем традиционным моделям возникновения и развития планет.
Слишком молодая яркая голубая звезда с единственной планетой земного типа, обладающей кислородно-водным химизмом. Орбита планеты проходит на расстоянии, позволяющем существовать жизни, если она сможет здесь возникнуть.
(Планетологи утверждают, что в звездной системе не может появиться планета земного типа, если в ней нет также похожего на Юпитер гиганта. Но в этом случае такие звезды, как Вега и Мицар, ни при каких условиях не должны иметь своих Земель).
На Среднем Пальце происходила смена времен года, но она обеспечивалась не наклоном оси планеты к своему солнцу, а формой ее орбиты - вытянутым эллипсом. За период, превосходивший три земных года, сменялось шесть сезонов весна, лето, осень, ранняя зима, глубокая зима и таяние. Конечно, чем дальше планета находилась от солнца, тем медленнее она двигалась, и поэтому холодные сезоны были длинными, а теплые - короткими.
Большую часть поверхности планеты занимала субарктика и сухая тундра. Здесь, в зоне экватора, озера и реки покрывались льдом глубокой зимой. Ближе к полюсам озера круглый год были покрыты толстым слоем льда, на поверхности которого в теплые летние дни появлялись лужи талой воды. Две трети планеты были лишены жизни (если, конечно, не считать разносимых ветром спор и микроорганизмов).
Экология здесь была до смешного проста - менее сотни разновидностей местных растений, примерно столько же видов насекомых и еще каких-то созданий, тоже напоминавших членистоногих. Никаких местных млекопитающих, лишь пара дюжин пород больших и малых тварей, которых можно условно называть рептилиями или амфибиями. Только семь видов рыб и четыре водных моллюска.
Ничто из этого не развилось из чего-нибудь еще. Здесь не встречалось никаких окаменелостей; просто потому, что для их образования прошло недостаточно времени: углеродный анализ говорил о том, что ни на поверхности, ни в верхнем слое почвы нет ничего старше десяти тысяч лет. Но образцы, взятые с глубины пятидесяти метров и далее, утверждали, что эта планета по возрасту близка к Земле.
Создавалось впечатление, будто кто-то притащил планету сюда, поставил на стоянку и засеял простыми формами жизни. Но откуда ее притащили, кто это сделал и кто оплатил перевозку? Ведь всей энергии, израсходованной людьми и тельцианами за время Вечной войны, пожалуй, не хватило бы на то, чтобы вытащить планету за пределы системы Мицара.
Меня несколько успокаивало, что для тельциан это тоже было тайной.
Но существовали и другие, не менее, если не более волнующие тайны. И главной среди них была та, что этот угол вселенной прежде - тысяч пять лет назад - был обитаем.
Цогот, ближайшая из тельцианских планет, была обнаружена и колонизирована во время Вечной войны. Там тельциане нашли руины огромного города - больше, чем Нью-Йорк или Лондон, - полузанесенные блуждающими дюнами. Вокруг планеты носило останки множества космических кораблей, среди них оказалось и межзвездное судно.
От существ, построивших эту мощную цивилизацию, не осталось никакого следа. Никаких статуй, картин или чего-нибудь еще такого, что можно было бы воспринять в этом значении с точки зрения известных культур. Больше того, на планете не удалось найти никаких останков обитателей, даже одной-единственной кости, что было совсем уж трудно объяснить.
Тельциане назвали их болур: «потерянные».
Я обычно готовил по шестодням, если не преподавал, но Грейтоны принесли нам пару кроликов, а тушеный со жгучим перцем кролик был одним из фирменных блюд Мэригей. Детям оно нравилось больше, чем подавляющая часть земных кулинарных изобретений. Вообще-то они предпочитали безвкусную местную пищу - единственное, пожалуй, чем их кормили в школе. Мэригей говорила, что это естественное свойство, механизм выживания вида: даже на Земле дети стараются есть хорошо знакомую, привычную еду. У меня в детстве такого не было, но ведь мои родители были странными людьми, хиппи. Мы ели страшно острые, просто огненные индийские блюда. Я впервые попробовал мясо, когда мне исполнилось двенадцать и закон Калифорнии заставил родителей послать меня в школу.
Обед прошел весело. Билл и Сара обсуждали сплетни о том, кто из их друзей с кем встречается и кто с кем спит. Сара наконец-то рассталась с Тейлором, с которым водилась целый год, и потому рассказ Билла о публичном скандале, связанном с этим парнем, был воспринят с полной благосклонностью. Ее сильно задело, когда он объявил себя гомосексуалистом. Но, побесившись несколько месяцев, он снова прибежал к ней и попросился назад. Она тогда велела ему трахать мальчиков. А теперь выяснилось, что он в большой тайне ото всех имел в Харди дружка, который сходил по нему с ума и в конце концов приехал в колледж, чтобы устроить шумную сцену. Тут разговор перешел к таким сексуальным проблемам, о которых мы, как правило, не упоминали за столом. Но времена меняются, а забавы остаются забавами.

Глава 2

Весь наш заговор возник из невинного в общем-то, даже шутливого спора, который состоялся у меня с Чарли и Дианой несколько месяцев назад. Диана была моим отрядным врачом во время нашей последней кампании на Сад-138, в Большом Магеллановом Облаке, Чарли тогда же служил со мной старшим офицером и являлся моим заместителем. Диана принимала и Билла, и Сару. Диана и Чарли были нашими лучшими друзьями.
Большинство жителей нашей общины отменило на шестодень все дела, чтобы прийти к Ларсонам помогать строить сарай. Тереза была ветераном, прошедшим две кампании, но ее жена Эми была уроженкой Пакстона*! [], причем уже в третьем поколении, и, биологически, нашей ровесницей. Они имели двух клонированных дочерей-подростков. Одна из них сейчас находилась в университете, ну, а вторая, Суз, приветливо встречала нас и угощала кофе и чаем.
Горячее питье было очень кстати: для поздней весны было очень уж холодно. И очень грязно. На Среднем Пальце имелась система управления погодой, которая обычно работала надежно - по крайней мере, так считалось, - но за последние две недели у нас было слишком уж много дождей, а перемещение облаков, похоже, не помогало. Боги дождя были немилостливыми. А может быть, веселыми или невнимательными; кто их разберет, этих богов.
Первыми, как обычно, прибыли Кэт и Альдо Вердер-Симс. И как обычно, Кэт и Мэригей тепло расцеловались и обнялись, но лишь на мгновение - из уважения к своим мужьям.
Во время своей последней кампании Мэригей, как и я, оказалась в мире, который нисколько не походил на наш родной. Но, в отличие от меня, она переломила свое естество и сумела влюбиться в женщину, в Кэт. Они прожили вместе несколько месяцев, но во время последнего сражения Кэт получила тяжелое ранение и была отправлена прямиком на госпитальную планету Небеса.
Мэригей понимала, что это значит: законы теории относительности и коллапсарный прыжок разделили их на многие годы, если не на века. И потому она прибыла сюда, чтобы ждать меня, - а не Кэт - в «Машине времени». Вскоре после того, как мы встретились, она рассказала мне все о Кэт, и я не придал этому большого значения, расценив это просто как разумное приспособление к обстоятельствам. Вообще, к лесбийским связям я всегда относился куда проще, чем к мужеложеству.
А потом, почти сразу же после рождения Сары, появилась не кто иная, как Кэт. На Небесах она познакомилась с Альдо, там же услышала о Среднем Пальце, и они оба загорелись желанием попасть туда. Человек легко мог это сделать; к тому же в то время переселение на эту планету очень поощрялось. Из записей на Старгейте она узнала, что Мэригей находилась там же, ну а пространственно-временная геометрия сработала безотказно. Появившись здесь, она была примерно на десять земных лет моложе, чем Мэригей и я. И оказалась очень красивой.
Мы отлично ладили между собой - я играл с Альдо в шахматы, мы все гуляли вместе, - но нужно было быть слепым, чтобы не замечать мечтательных взглядов, которыми порой обменивались между собой Кэт и Мэригей. Мы иногда подшучивали по этому поводу, но эти шутки не заходили дальше определенного предела. Думаю, что Альдо был озабочен этим сильнее, чем я.
Сара пришла вместе с нами, а Билл должен был прийти вместе с Чарли и Дианой после окончания церковной службы. Нам, неверующим, приходилось расплачиваться за свою интеллектуальную свободу тем, что мы, глубоко увязая в грязи, выгружали генератор силового поля.
Мы позаимствовали генератор в поселке и таким образом привлекли к постройке сарая единственного Человека. Она так или иначе приехала бы сюда как инспектор по строительству после окончания работы.
Генератор оправдывал свой вес, хотя бы в сравнении с бюрократами такой же массы. Поле не могло поднимать металлические фермы; это было под силу только работающим вместе людям. Но как только элементы конструкции оказывались на своих местах, поле крепко и совершенно ровно держало их в нужном положении.
Как мелкий божок, раздражавшийся из-за того, что вещи разложены не под нужными углами.
Я держал своих богов в мыслях. Чарли и Диана примкнули к новой церкви Духовного рационализма и втянули в это дело еще и Билла. Вообще-то у них не было богов в традиционном значении этого понятия, и потому казалось достаточно разумным, что люди пытались внести немного поэзии и мистики в свою повседневную жизнь. Я думаю, что Мэригей тоже присоединилась бы к ним, если бы не мое совершенно автоматическое сопротивление религии.
У Лара По имелись угломерные инструменты, в том числе древний лазерный коллиматор, мало отличавшийся от того, которым мне приходилось пользоваться, когда я еще был студентом-физиком. Нам все равно приходилось месить грязь и забивать сваи, но по крайней мере мы точно знали, что эти сваи окажутся именно там, где нужно.
Из поселка также прислали тяжелый грузовик, полный волоконной мастики, которая лучше, чем цемент, подходила для этого климата и была легче в использовании. Она оставалась полужидкой до тех пор, пока не подвергалась обработке несильным ультразвуком двух определенных частот, после которой навсегда отвердевала. Так что сперва обязательно следовало удостовериться, что на ваших руках и одежде не осталось мастики, и только потом включать звуковой генератор.
Комплект балок и креплений был доставлен большим флотером из Центруса. Пакстон распределял эти вещи на основе таинственной формулы, в которой учитывалось количество трудоспособного населения, производительность труда и фазы лун. Вообще-то этой весной мы имели право получить два сарая, но строить захотели только Ларсоны.
К тому времени, когда мы разметили участок, подошло уже человек тридцать. У Терезы имелась табличка, в которой был подробно описан и даже хронометрирован порядок работ. Каждый из подошедших с подчеркнутой готовностью выслушивал свое задание от «сержант Ларсон, сэр» (хотя на самом деле она была майором, как и я).
Мы с Чарли вместе занимались системой охлаждения. Все мы за первые же годы, проведенные на этой планете, твердо усвоили, что любое стационарное здание крупнее садовой беседки должно круглый год находиться на ледяном основании. Если же заложить фундамент в вечную мерзлоту, то за время долгой суровой зимы его неминуемо разорвет. И поэтому мы полагаемся на климат и строим на льду или замороженной глине.
Это было нетрудное, но чрезвычайно мокрое занятие. Другая команда сбивала прямоугольную опалубку вокруг цоколя стен будущего здания плюс несколько сантиметров внутрь и наружу. Макс Вестон при помощи пневматического молота (он был одним из немногих достаточно крупных парней, кому по силам было справиться с этим инструментом) примерно через каждый метр забивал по периметру строения металлические прутья гораздо ниже уровня промерзания. Они должны были послужить сараю якорем против ураганных ветров, благодаря которым сельское хозяйство здесь превратилось в захватывающую и очень азартную игру. (Спутники управления погодой не могли набрать достаточно энергии для того, чтобы изменять направление движения ураганов.)
Мы с Чарли возились в грязи, соединяя одну с другой пластмассовые трубы; из них должна была образоваться длинная извилистая змея, на которой и будет покоиться псевдофундамент здания. Работа была не бей лежачего: «приложите - капните клей», «приложите - капните клей», правда, через некоторое время мы оба слегка забалдели от паров клея. А тем временем команда, сбивавшая опалубку, уже поливала глину водой из шланга, чтобы грязь перед заморозкой стала достаточно эластичной и однородной.
Мы наконец закончили, подключили трубы к компрессору и врубили его. Тут и все побросали работу и принялись смотреть, как жидкая грязь постепенно густеет и твердеет.
В доме, конечно, было потеплее, но мы с Чарли были слишком грязными для того, чтобы со спокойной Душой войти в чью угодно кухню; так что мы просто уселись на куче пеностальных балок и позволили Суз принести нам чай.
Я указал пальцем на прямоугольник в грязи.
- Довольно сложное поведение для стада лабораторных крыс.
Чарли все еще пребывал в легком обалдении от клея.
- А у нас есть крысы?
- Самовоспроизводящееся стадо лабораторных крыс. Он кивнул и отхлебнул чаю.
- Ты слишком пессимистически смотришь на мир. Мы переживем их. Я глубоко верю в это.
- Ну, конечно, вера может двигать горами. Планетами. - Чарли не пытался отрицать очевидного: того, что мы и впрямь были животными в зверинце или лаборатории. Нам позволяли свободно размножаться на Среднем Пальце на тот случай, если бы что-то пошло не так в великом эксперименте, который являл собой Человек: миллиарды генетически идентичных неиндивидуумов, сливающихся в единое сознание. Или миллиарды близнецов из пробирки, совместно использующих единую базу данных, если бы вы захотели выразиться поточнее.
Мы могли размножаться таким же образом; никакой закон нам в этом не препятствовал. Так что любой из нас мог иметь сына или дочь, идентичных любому из родителей или же получивших гены от обоих родителей. Особенно если, как в случае Терезы и Эми, какие-нибудь мелкие биологические особенности делали нормальное деторождение невозможным.
Но главная идея состояла в том, чтобы в массовом количестве продолжать стихийное соединение генов. На всякий случай, если бы что-нибудь с их совершенствованием пошло не так. Мы были их страховым полисом.
Люди начали прибывать на Средний Палец сразу же после окончания Вечной войны. Поселившихся здесь ветеранов, иммиграция которых из-за релятивистских эффектов растянулась на несколько веков, насчитывалось на сегодня тысячи две, что составляло, видимо, процентов десять от всего населения планеты. Мы старались держаться вместе в маленьких городах наподобие Пакстона. Мы привыкли иметь дело друг с другом.
Чарли закурил сигарету с травкой и предложил мне; я отказался.
- Я думаю, что мы могли бы пережить их, - сказал я, - если они позволят нам выжить.
- Они нуждаются в нас. В нас, лабораторных крысах.
- Нет, они нуждаются только в наших гаметах. Которые они вполне могут заморозить в жидком гелии и хранить сколько угодно времени.
- Да, понимаю. Ты считаешь, что «после получения спермы и яйцеклеток экспериментальные животные будут забиты», как это написали бы в научном отчете. Уильям, как бы ты ни думал о них, они не жестокие и не глупые.
Человек вышла из дому, взяла в машине руководство и ушла с ним обратно в кухню. Конечно, они все были похожи один на другого, но чем старше становились, тем больше у каждого появлялось индивидуальных черт. Все красивые, высокие, смуглые, черноволосые, с широкими подбородками и лбами. Эта где-то лишилась мизинца на левой руке и по каким-то причинам не стала выращивать его заново. Вероятно, решила, что это дело не стоит времени и боли. Многие из нас, ветеранов, помнили, какую пытку представляет собой выращивание заново утраченных конечностей и органов.
- Они не станут уничтожать нас, - продолжил я разговор, когда она скрылась из виду, - да им это и не понадобится. Как только у них наберется достаточно генетического материала, они смогут изолировать нас и стерилизовать. Тогда этот эксперимент сам собой сойдет на нет: просто одна естественная смерть за другой на протяжении вполне представимого промежутка времени.
- Какой ты сегодня веселый!
- Я всего лишь пыль на ветру. - Чарли медленно кивнул. Я родился на шесть сотен лет раньше, чем он, и мы пользовались совершенно разными идиомами. - Но это может случиться, если они увидят в нас политическую угрозу. У них теперь прекрасные отношения с тельцианами, ну, а мы - это джокер, который может объявить себя какой угодно картой. И притом не имеем группового сознания, с которым можно было бы общаться.
- Ну, и что ты хочешь делать? Может быть, драться с ними? Так мы теперь уже не летние цыплята.
- Надо говорить «весенние цыплята».
- Я знаю, Уильям. Ну а мы даже не летние цыплята Я чокнулся с ним своей чашкой.
- Твоя правда. И все равно мы еще не слишком стары для того, чтобы сражаться.
- И чем же? Твоими переметами и моими подпорками для помидоров?
- Они тоже не так уж сильно вооружены. - Но уже говоря это, я почувствовал внезапный холод. Поскольку Чарли принялся перечислять то оружие, которым, насколько нам было известно, располагали Человеки, а мне пришло в голову, что мы пребывали в переломном историческом периоде: последний раз в человеческой истории имелось достаточно ветеранов Вечной войны, еще не слишком постаревших для того, чтобы драться.
А коллективный разум Человека наверняка сделал тот же самый вывод.
Суз принесла нам еще чаю и вернулась, чтобы сообщить остальным, что наше небольшое озеро грязи накрепко заморозилось. Так что времени для паранойи больше не оставалось. Но семя было посеяно.
Мы развернули два листа теплоизоляционной прокладки, а затем приступили к работе уже по собственно возведению сарая.
Настилать пол было совсем нетрудно: он состоял из прямоугольных пеностальных плит, каждая из которых весила примерно килограммов восемьдесят. Так что их было нетрудно укладывать вчетвером, а то и вдвоем. Плиты были пронумерованы от 1 до 40, и нам оставалось лишь поднимать да опускать их, выравнивая по разметке, которую мы, агностики, сделали до появления прихожан из церкви.
Эта часть работы оказалась несколько хаотической, так как все тридцать человек хотели работать одновременно. Но в конечном счете нам все же удалось организовать их.
Потом мы все уселись и смотрели, как заливали мастику. Опалубка, в которой замораживали глину, служила формой и для нее. По и Элой Каси при помощи длинных, похожих на метлы штук, разравнивали серую массу, выливавшуюся из грузовика. Она и сама выровнялась бы, но мы знали по опыту, что могли сэкономить час-другой, участвуя в процессе. Когда набрался слой сантиметров в двадцать и выровнялся, Человек щелкнула выключателем, и мастика превратилась в подобие мрамора.
Теперь-то и началась тяжелая работа. При помощи подъемного крана и погрузчика это было бы сделать совсем несложно, но Человек гордился тем, что эти комплекты были разработаны именно для ручного совместного труда, и потому с ними никогда, за исключением, пожалуй, критических ситуаций, не поставлялась тяжелая техника.
(Наша ситуация была вообще-то полностью противоположна критической. В этом году Ларсонам было почти нечего хранить в новом сарае: урожай винограда был чуть ли не полностью загублен проливными дождями.)
Каждая четвертая плита имела со всех четырех углов квадратные пазы для установки стоек. Нужно было взять две стойки, соединить между собой горизонтальной потолочной балкой, не жалея залить клей в пазы и поднять П-образную конструкцию в вертикальное положение. А потом включается силовое поле, и сборка точно устанавливается на место.
После того, как первый фрагмент занял свое место, работа пошла гораздо легче, так как теперь можно было поднимать следующие пролеты при помощи веревок, переброшенных через первую конструкцию.
Затем на первые роли вышли проворные молодые люди, лишенные страха высоты. Наши Билл с Сарой, Мэтт Андерсон и Кэри Талое взобрались по стойкам - это было не так уж трудно, благодаря специальным опорам, - и, стоя на горизонтальных балках, стали принимать снизу и собирать треугольные стропила. Они поливали места стыковки клеем, складывали балки в треугольники, а затем поднимали полученные фермы до тех пор, пока силовое поле не подхватывало их и не устанавливало на место. Покончив с этим, они принялись за более легкую работу: раскладывали и склеивали между собой кровельные листы. Тем временем мы все, оставшиеся внизу, делали то же самое с листами обшивки стен, а затем раскатывали толстую теплоизоляционную прокладку и укладывали ее изнутри на место. Кое-какие сложности были с установкой оконных блоков, но Мэригей и Кэт, работая в паре, - одна внутри, а другая снаружи - быстро справились с ними.
Внутренние работы почти не потребовали времени: конструкция была модульной до мельчайших деталей; в полу, стенах, потолочных балках были отверстия, предназначенные для закрепления точно вымеренных элементов отделки и планировки: столов, различных емкостей для хранения тех или иных припасов, стеллажей, полок. Я даже немного заревновал, ведь наша хозяйственная постройка представляла собой всего лишь кое-как сляпанную лачугу.
Элой Каси, любивший возиться с деревяшками, приволок стеллаж, рассчитанный на сотню бутылок, так что у Ларсонов появилась возможность каждый удачный год запасать впрок часть своей продукции. Почти все захватили кое-что для вечеринки; я принес три десятка размороженных и выпотрошенных рыб. Жареные, с пряным соусом они были не так уж плохи, и Бертрамы сразу же притащили свою уличную жаровню и несколько охапок дров. Они разожгли костер, когда мы приступили к внутренним работам, и к тому времени, когда покончили с ними, в жаровне были прекрасные жаркие уголья. Помимо нашей рыбы имелись цыплята, кролик и крупные местные грибы.
Я был слишком грязным и усталым для того, чтобы чувствовать себя так, как принято на вечеринках. Но в доме была теплая вода для умывания; к тому же Эми извлекла несколько литров самогона, который она несколько месяцев настаивала на ягодах, чтобы смягчить вкус. Напиток просто обжигал нутро и изрядно взбодрил меня.
Те же любители, что и всегда, принесли музыкальные инструменты, и они довольно хорошо звучали в большом пустом сарае. Несколько человек, у которых осталось достаточно энергии, принялись танцевать на новом мраморном полу. Я ел рыбу, грибы, жареный лук и выпил столько самогона, что готов был и сам начать танцевать.
Человек вежливо отказалась от нашего угощения, измерила нагрузку в нескольких узловых точках и объявила сарай безопасным. А затем она отправилась домой, чтобы заниматься там… Бог весть, чем они там занимаются.
Чарли и Диана присоединились ко мне возле жаровни я снимал с нее рыбу, а они раскладывали куски цыплят.
- Значит, ты хочешь драться с ними? - негромко сказала она Я знал, что Чарли обязательно обсудит с нею наш разговор. - А зачем? Если даже ты убьешь их всех, что это даст?
- О, я не хочу убивать ни одного из них. Они люди, что бы там они о себе ни говорили. Но я работаю над одной штукой. Я расскажу о ней на собрании, когда мы подчистим недоделки.

1 Следующая страница


Бесконечная свобода 2

- Мы? Ты и Мэригей?
- Конечно. - На самом деле я еще не обсуждал этого с нею, так как сама мысль только что - между мастикой и стойками - пришла мне в голову. - Один за всех и все за одного.
- Странные вещи вы говорили в старину.
- Мы были странными людьми. - Я осторожно снял с решетки жареную рыбину и положил ее на теплую тарелку. - Но мы делали дела.
Мы с Мэригей долго разговаривали этой ночью и ранним утром. Она, почти так же, как и я, была сыта по горло Человеком и нашей односторонней «договоренностью», согласно которой мы являлись племенным стадом, пастбищем которого была эта никчемная арктическая планета. Такое положение позволяло нам выжить, но и только. Мы должны сделать больше, пока еще достаточно молоды.
Поначалу она просто загорелась моей идеей, но затем заколебалась из-за детей. Я был почти полностью уверен, что смогу уговорить их присоединиться к нашему плану. По крайней мере, Сару, думал я про себя.
Мэригей согласилась, что нам следует проработать некоторые детали и только потом рассказать о наших мыслях на собрании. И ничего не говорить детям, пока мы не обсудим все с другими ветеранами.
Я не спал почти до рассвета; в крови пела революция. В течение нескольких недель мы пытались жить нормально, но то и дело бросали все занятия, чтобы взять из тайника записную книжку и внести в нее очередные мысли.
Оглядываясь назад, я думаю, что мы должны были больше доверять Биллу с Сарой и подключить их к этому делу с самого начала. Возможно, тогда наши мысли на этот счет были несколько помрачены острым ощущением тайны и предвкушением удовольствия от того впечатления, которое она произведет, когда будет обнародована: разорвавшейся бомбы.

Глава 3

К закату дождь со снегом сменился мягким снежком, так что мы позволили Биллу отправиться прямо на свой волейбол, а сами пошли к Чарли пешком. Селена, спутник СП, была в полной фазе и светила сквозь тучи мягким опалесцирующим светом, так что можно было идти без фонаря.
Чарли и Диана жили приблизительно в километре от озера, среди рощи вечнозеленых деревьев, поразительно напоминавших земные пальмы. Широкие листья деревьев обвисли под тяжестью снега, покрывавшего Средний Палец.
Нам попеняли, что мы явились слишком рано. Я помог Диане поставить самовары и заварить чай, а Мэригей вместе с Чарли принялась возиться на кухне.
(У нас с Дианой была тайная сексуальная история, о которой, впрочем, она сама даже не знала. По обычаю своего времени она перед тем, как попасть сюда, была лесбиянкой, ну а во время нашей кампании на Сад-138 однажды напилась и пришла ко мне специально для того, чтобы познакомиться с ощущениями от старомодного секса. Правда, она отключилась, успев только сообщить мне о своих намерениях, а наутро не помнила ничего о том, что произошло.)
Я взял металлический чайник с кипятком и залил им листья в двух горшках. Чай был одной из тех культур, которые хорошо прижились на этой планете. Кофе здесь был не лучше, чем армейская соя. Просто тут не было ни единого достаточно теплого места, где кофе можно было бы выращивать в естественных условиях.
- Твоей руке лучше, - заметила Диана, когда я поставил тяжелый чайник на место. После того как я потянул руку, работая на крыше, ей пришлось наложить мне эластичную повязку и дать какие-то пилюли.
- Не поднимал ничего тяжелее, чем кусочек мела. Она стукнула по кнопке таймера для чая.
- Ты пользуешься мелом?
- Когда мне не требуется голография. Это просто очаровывает детей. - Я преподавал высшую физику в средней школе и введение в математическую физику в колледже.
- Ну и как, есть в этом поколении гении?
- Есть один в колледже, Мэтью Андерсон. Мальчик Леоны. Конечно, в средней школе он у меня не учился. - Одаренные школьники занимались в классах, где занятия вели Человеки. Сейчас у них учился мой сын Билл. - А вообще-то большинство из них очень способные. Я лишь стараюсь разбудить их.
Чарли и Мэригей принесли на подносах сыр и фрукты, и Чарли вышел прихватить еще несколько поленьев для камина.
Их дом был спланирован куда лучше, чем наш и вообще большинство подобных жилищ. Внизу находилась одна большая круглая комната, в отдельном алькове помещалась кухня. Здание представляло собой металлический купол - половину топливного бака тельцианского военного корабля - с прорезанными дверями и окнами, а его индустриальное назначение полностью маскировалось внутри деревянными панелями и занавесками. Наверху располагались спальни и библиотека, к которым вела винтовая лестница. Там же находился небольшой кабинет и лаборатория Дианы, но в основном она вела свою работу в городе, в больнице и университетской клинике.
Камин представлял собой приподнятый над полом между серединой комнаты и стеной кирпичный круг, над которым нависал широкий раструб дымохода. Так что огонь в нем походил на лагерный костер; это было самое подходящее место для совещания старейшин.
Именно ими и являлись наши собрания, хотя возраст участников очень сильно разнился: от тысячи с лишним лет до какой-нибудь сотни, в зависимости от того, в какое время они включились в Вечную войну. А их физический возраст колебался от сорока плюс-минус два-три года до пятидесяти с небольшим, конечно, в земных годах. Здешние годы были в три раза длиннее. Возможно, люди в конце концов определят возраст для поступления в школу в два года, наступления половой зрелости - около четырех, совершеннолетия - шесть. Но не мое поколение.
Когда я попал сюда, физически мне было тридцать два года, хотя, если вы отнимете от нынешней даты дату моего рождения и не станете учитывать релятивистское расширение времени и прыжки через коллапсары, то узнаете, что в земных годах мне тысяча сто шестьдесят восемь лет. Так что теперь мне было пятьдесят четыре - или «тридцать два плюс шесть», как говорили некоторые, пытаясь совместить обе системы летосчисления.
Парами и по четыре начали собираться ветераны. Обычно являлось около пятидесяти человек; из них примерно треть обитала на расстоянии пешей прогулки. Среди них была женщина-наблюдатель с голографической камерой; она приехала из столицы, Центруса. Наша группа ветеранов не имела никакого названия, не подчинялась никакой реальной центральной организации, но в архиве хранились записи этих неофициальных встреч, каждая размером со стеклянный шарик времен моего детства.
Одна копия записи хранилась в безопасном месте, а вторая находилась в кармане женщины с камерой. Каждая из них должна была самоуничтожиться в случае прикосновения кого-нибудь из Человеков или тельциан: снаружи шарики были покрыты пленкой, распознающей структуру дезоксирибонуклеиновой кислоты.
Дело было не в том, что здесь тайно обсуждались подрывные акции. Человек знал о настроениях большинства ветеранов, но, похоже, не обращал на них внимания. Что мы могли сделать?
По той же самой причине на каждую встречу теперь приходило все меньше и меньше ветеранов, причем многие из них являлись лишь для того, чтобы повидаться с друзьями. Какой прок мог быть от жалоб? Все равно ничего нельзя было изменить. К тому же даже не все были убеждены в необходимости перемен.
Они не имели ничего против того, чтобы быть частью «евгенической базы» (которую я называл человеческим зверинцем). Когда один Человек умирал, на смену ему путем клонирования сразу же создавали другого. Их генетический код никогда не менялся - зачем от лучшего искать хорошего? А наша обязанность состояла в том, чтобы продолжать делать младенцев старомодным способом, основывающимся на случайных мутациях и эволюции. Предполагаю, что, если бы у нас получилось что-нибудь получше, чем Человек, они начали бы использовать наш генетический материал вместо своего. Хотя, возможно, сочли бы нас опасными конкурентами и уничтожили.
Но, несмотря ни на что, мы были «свободны». Человек помог нам запустить цивилизацию на этой планете и помогал поддерживать контакт с другими населенными мирами, включая и Землю. Любой из нас мог даже поселиться на Земле после выхода в отставку, если, конечно, был готов пройти стерилизацию - такую цену нужно было заплатить, чтобы стать одним из них.
Многие из ветеранов так и поступили, но меня Земля совершенно не манила. Один огромный город, полный Человеками и тельцианами. Чтобы избавиться от их общества, я был согласен терпеть эти бесконечные зимы.
Большинство людей более или менее смирилось с такой жизнью. Сегодня вечером я надеялся изменить это отношение Мы с Мэригей набросали план, и я намеревался вынести его на обсуждение.
Примерно через полчаса вокруг огня собралось человек сорок, и я предположил, что остальные, испугавшись погоды, остались дома. Диана призвала всех к вниманию, постучав вилкой по стакану, и представила женщину из Центруса.
Ее звали Лори, и говорила она с отчетливым акцентом Человека, который отличал большинство центранцев. (Все мы, ветераны, говорили по-английски - это был универсальный язык участников Вечной войны, которые родились в разные столетия на разных континентах или даже планетах. Некоторые из нас говорили на нем только на таких вот встречах, и это сказывалось на произношении и манере речи.)
Она была маленькой и стройной, а из-под ее футболки выглядывала искусно сделанная татуировка: змея с яблоком во рту.
- Я могу сообщить вам очень немного кроме того, что было в новостях, - сказала она. - В день встреч на планету высадилось и осталось здесь множество тельциан, видимо, какая-то делегация. Но они так и не показывались публично.
- Вот и прекрасно, - заявил Макс Вестон. - Я совершенно не расстроюсь, если никогда больше не увижу ни одного из этих ублюдков.
- Тогда не ездите в Центрус. Я ежедневно вижу там одного или двоих в их пузырях.
- Это очень смело, - признал Макс. - Рано или поздно кто-нибудь выстрелит в них.
- Может быть, у них как раз такая цель, - вмешался я. - Приманка, жертвенные ягнята. Чтобы выяснить, у кого есть оружие и хватает злости.
- Очень может быть, - сказала Лори. - Похоже, что они ничего не делают, а просто прогуливаются.
- Туристы, - бросил Мухаммед Тен. - Даже тельциане могут быть туристами.
- Трое живут там постоянно, - заметила Кэт. - Один мой друг устанавливал теплообменник в их квартире в Управлении межпланетных коммуникаций.
- Во всяком случае, - продолжала Лори, - эти тельциане приезжали всего на день, их посадили в затемненный флотер, который пригнали из Дворца Законов, там они провели четыре часа, а затем вернулись на челнок и отбыли. Их видела пара кладовщиков; если бы не это, люди могли вообще ничего не узнать.
- Интересно, зачем нужно устраивать всю эту таинственность? - сказал я. - Ведь и прежде здесь бывали их делегации.
- Я не знаю. Странной была и краткость визита, и то, что гостей было четверо. Зачем групповому сознанию понадобилось посылать больше чем одного представителя?
- Перестраховка, - предположил Чарли. - Будь их меньше, Макс мог бы столкнуться с ними и убить троих голыми руками.
Насколько нам было известно, «коллективное сознание» тельциан было ничуть не более таинственным, чем у Человеков. Никакой телепатии или чего-нибудь подобного; индивидуумы регулярно передавали свой опыт в общую память и сами приобщались к общим знаниям. Если индивидуум умирает прежде, чем подключится к Дереву Памяти, новая информация пропадает.
Это казалось жутковатым, так как все они физиологически были близнецами. Но и мы тоже смогли бы делать то же самое, если бы решились просверлить дырки в черепах и воткнуть туда розетки. Премного благодарен, но лучше не надо. Мне хватает и своего собственного разума.
- Ну а кроме этого, - закончила Лори, - в Центрусе мало что происходило. Предложение о силовом поле снова провалили, так что нам придется еще год разгребать снег лопатами.
Кое-кто из наших рассмеялся: Центрус с населением в какие-нибудь десять тысяч был недостаточно большим городом, чтобы позволить себе расход энергии для поддержания силового поля на протяжении всей зимы. Но, тем не менее он был столицей планеты, и некоторые его жители желали иметь силовое поле, причем не столько для удобства, сколько в качестве символа своего положения в обществе. Они считали, что единственный на планете космопорт и посещения иноземных гостей еще недостаточно обособляли их от всех остальных.
Насколько мне было известно, здесь, в Пакстоне, тельциан не было. Находиться здесь было для них просто опасно: среди наших многочисленных ветеранов было много непримиримых, таких, как Макс. Лично я не верил в их враждебные намерения. Вечная война была колоссальным недоразумением, и, возможно, мы заблуждались сильнее, чем они.
Конечно, они были все такими же уродливыми, и противно пахли, и убили многих моих друзей. Но не тельциане приговорили нас к пожизненному заключению на этом айсберге. Это была идея Человека. И, несмотря на то, что Человек состоял из нескольких миллиардов близнецов, все они были людьми по своей биологической природе.
Значительную часть времени на этих встречах занимал раздраженный пересказ тех жалоб, которые уже были отправлены по официальным каналам. Энергетическая система была ненадежна, и чтобы людям не грозила гибель, ее было необходимо реконструировать до наступления глубокой зимы, а единственным откликом из Центруса был перечень технических приоритетов муниципалитета, в котором мы стояли на одном из последних мест, далеко позади населенных пунктов, находившихся ближе к столице. (Мы жили, пожалуй, дальше всех - своего рода Аляска или Сибирь, если пользоваться сравнениями, которые сейчас почти ни для кого не имели смысла).
Конечно, главной причиной этих секретных встреч было то, что Центрус на самом деле не оправдывал наших надежд и не обслуживал наши потребности. Правительство было человеческим, представители туда избирались пропорционально численности населения и профессионального состава. Но за реальными делами управления Человек постоянно надзирал и имел в них право вето.
А приоритеты у Человека были совсем не такими, как у нас. Они вовсе не ограничивались делами города и страны, хотя подчас вмешивались и в них. Я называл такую политику «преднамеренное видообразование».
Примерно половина всех Человеков планеты жила в Центрусе, а большая часть тех из них, кого направляли в дыры, наподобие нашего Пакстона, обычно проводили там один длинный год, а затем возвращались обратно. Таким образом, все полезное, что делал Центрус, приносило пользу Человеку. И одновременно косвенным образом ослабляло нас, жителей провинций.
Мне, конечно, приходилось работать с учителями-Человеками и несколько раз иметь дело с администраторами. И я долго не мог привыкнуть к тому, что они чрезвычайно похожи внешне и на первый взгляд одинаково ведут себя. Всегда спокойные, разумные, серьезные и ласковые. С капелькой жалости к нам.
Мы говорили о проблеме энергосистемы, о школьных проблемах, о фосфатной шахте, которую намеревались построить слишком близко к Пакстону (правда, ее строительство потребовало бы построить и грузовую монорельсовую дорогу, которая была нам нужна) и о других, более мелких вопросах. А потом я бросил свою бомбу.
- У меня есть скромное предложение. - Мэригей посмотрела на меня и улыбнулась. - Мы с Мэригей думаем, что все мы должны помочь Человеку и нашим тельцианским братьям в их благородном эксперименте.
Вслед за этими словами наступила полная тишина; лишь огонь потрескивал в очаге. Я понял, что фраза «скромное предложение» для большинства из них, рожденных через тысячу лет после Свифта, ничего не значила.
- Ладно, - прервал паузу Чарли. - Что вы придумали?
- Они хотят изолировать людскую популяцию для того, чтобы иметь генетическую базу. Давайте используем эту изоляцию для мести. Я предлагаю захватить «Машину времени». Но мы не станем болтаться между Мицаром и Алькором. Мы заберемся как можно дальше, а затем благополучно возвратимся.
- Двадцать тысяч световых лет, - добавила Мэригей. - Туда и обратно будет сорок тысяч. Дадим им две тысячи поколений для их эксперимента.
- И останемся одни на две тысячи поколений, - закончил я.
- Сколько из нас вы сможете забрать? - спросила Кэт.
- «Машина времени» может взять сотни две человек, если ее набить битком, - ответила Мэригей. - Я провела там несколько лет в ожидании Уильяма, и это было не так уж тяжело. Думаю, что сто пятьдесят человек смогут с комфортом прожить там достаточно долго.
- Как долго? - поинтересовался Чарли.
- Десять лет, - сказал я. - Реальных лет.
- Интересная мысль, - медленно произнесла Диана. - Но я сомневаюсь, что вам потребуется угонять это чертово корыто. Это музейный экспонат, пустующий уже целое поколение. Можно просто попросить его у Человека.
- Нам не нужно будет даже просить об этом. Человек уверяет, что право собственности на этот корабль просто-напросто юридическая фикция. Лично я заплатила одну триста двенадцатую часть его стоимости, - заявила Мэригей. На «временном челноке» побывало триста двенадцать ветеранов.
- Из богатства, искусственно созданного релятивистскими эффектами, - заметила Лори. - Ваше жалованье с процентами за то время пока вы были на военной службе.
- Именно так. Все же это были деньги. - Мэригей повернулась к остальным. - А из вас никто не купил кусочек челнока?
Все дружно замотали головами, лишь Тереза Ларсон подняла руку.
- Они форменным образом ограбили нас, - сказала она. - У меня были миллиарды земных долларов, на которые я могла бы купить поместье на Ниле. Но на Среднем Пальце я не смогла бы купить за них и куска хлеба.
- Чтобы выступить в роли адвоката дьявола, - вмешался я, - замечу, что Человек предложил «взять на себя управление капиталами», если люди решат отказаться от них сами. А большинство людей не имели ни малейшей заинтересованности в деньгах после того, как они послужили их целям.
- В том числе и я, - добавила Мэригей. - И не отрицаю, что с готовностью позволила себя надуть. Они выкупили наши доли за деньги, которые мы могли тратить только на Земле. Тогда это были смешные, ничего не стоящие деньги в обмен на ничего не стоящий антиквариат.
- Это настоящий антиквариат, - согласился я. - Мэригей однажды возила меня на этот корабль. Но вам когда-нибудь случалось задуматься: зачем они поддерживают его в рабочем состоянии?
- Говори, - потребовала Диана. - Куда ты клонишь?
- Уж конечно, они берегут его не из-за сентиментальности. Я подозреваю, что они держат его как своего рода спасательную шлюпку для себя на тот случай, если дела пойдут худо.
- Так давайте помешаем им, - предложил Макс. - Свалим их туда штабелями и запустим обратно к Земле. Или к их тельцианским друзьям.
Я не стал ему отвечать.
- Независимо от того, какие планы они строят насчет этого корабля, они не позволят нам так просто завладеть им. Он был построен три земных столетия назад, но все еще остается самым большим и мощным средством передвижения в этом углу вселенной. Даже без оружия крейсер III класса - это колоссальная мощь и совершеннейшая техника. Они больше не делают ничего, подобного ему. Он, вероятно, представляет собой не меньше одной десятой всех материальных ценностей в системе.
- Очень интересная мысль, - сказала Лори. - Но как вы намерены попасть туда? Оба орбитальных челнока, имеющихся на планете, находятся в Центрусе. Вам потребуется угнать по меньшей мере один из них, прежде чем угонять «Машину времени».
- Это нужно обдумать получше, - признал я. - Мы должны создать ситуацию, в которой у них не будет иного выхода, кроме как разрешить нам занять корабль. Предположим, что мы похитили тех четырех тельциан и угрожаем убить их?
Она рассмеялась.
- Скорее всего они скажут: «Действуйте!» и вызовут еще четверых.
- Не уверен в этом. Я подозреваю, что на самом деле они могут быть не более взаимозаменяемы, чем Человеки. Мы знаем лишь, что они сами так говорят. Если это так, то зачем же им нужно было посылать четверых? Вы же сами об этом говорили.
- Вы могли бы сначала спросить у них насчет корабля, - предположила Эми Ларсон. - Я хочу сказать, что они рассудительны. А если они откажут, то…
Присутствующие оживленно заговорили; кто-то громко рассмеялся. Эми была уроженкой Пакстона в третьем поколении, а не ветераном войны. И находилась она здесь потому, что была супругой Терезы.
- Ты росла с ними, Эми. - Диана говорила спокойно, сохраняя на лице нейтральное выражение. - Кое-кто из нас, стариков, не столь доверчив.
- Значит, мы улетим отсюда на десять лет или сорок тысяч лет, а затем вернемся, - сказал Лар По. - Предположим, что эксперимент Человека окажется успешным. Мы окажемся никому не нужными кроманьонцами.
- Еще хуже, - бодро откликнулся я. - Они, вероятно, направят свое развитие по какому-нибудь совершенно новому пути. Мы можем оказаться у них в роли домашних животных. Или медуз. Но дело в том, что и вы, и я, и вообще большинство из нас, присутствующих или не присутствующих здесь, уже являемся таковыми. Ведь каждый раз, возвращаясь после очередной кампании, мы были вынуждены вновь браться за то же самое дело, пусть даже на Земле прошло всего лишь несколько десятков лет Большинство наших друзей и родственников умирали или превращались, постарев, в совершенно незнакомых людей. Обычаи и законы оказывались чужими. А мы были непригодны почти ни для какого дела, кроме войны.
- А теперь ты хочешь сделать это еще раз, но добровольно? - прищурился Чарли. - Покинуть ту жизнь, которую создал сам для себя?
- Рыбак-учитель. От этого я вполне могу отказаться.
- У нас с Уильямом положение гораздо лучше, чем у большинства, - сказала Мэригей. - Наши дети уже большие, а мы все еще достаточно молоды для того, чтобы начать все сначала.
Эми мотнула головой. Биологически она была нашей ровесницей; у них с Терезой были две дочери-подростка.
- Неужели вам неинтересно, какими вырастут ваши дети? Вы не хотите увидеть своих внуков?
- Мы надеемся, что они отправятся с нами, - ответила Мэригей.
- А если нет?
- Значит, нет, - вмешался я. - Многие дети уезжают из дома и начинают свою собственную жизнь.
- Но не многие родители, - возразила Эми. - Посмотрите, какую участь вы им предлагаете. Покинуть свой собственный мир, чтобы пойти следом за своими родителями.
- Как путешественники во времени. Как первопроходцы.
- Отвлекитесь на минутку от проблемы отцов и детей, - вмешался в разговор Чарли. - Неужели ты думаешь, что вам удастся завербовать сотню, а то и полторы, и при этом никто из них не отправится к ближайшему Человеку и не укажет на вас пальцем?
- Именно поэтому мы хотим, чтобы в этом пока что участвовали одни ветераны.
- Я просто не желаю видеть моего старейшего друга в тюрьме.
- А мы и так находимся в тюрьме, Чарли. - Я махнул рукой вокруг себя. - Мы не видим решеток только потому, что они находятся за горизонтом.

Глава 4

Собрание закончилось в полночь, после того, как я призвал к голосованию. Шестнадцать человек поддержали нас, восемнадцать были против, а шестеро воздержались. Поддержка оказалась даже больше, чем я рассчитывал.
Мы шли домой, с удовольствием вдыхая ночной воздух, почти не разговаривая друг с другом. Снег сыпал с небес, приятно хрустел под ногами.
Мы вошли через черный ход и сразу же увидели Человека. Он сидел за обеденным столом, потягивая чай. У огня грел спину тельцианин. Моя рука автоматически дернулась за отсутствующим оружием.
- Уже поздно, - сказал я Человеку, не сводя взгляда с фасеточного рыбьего глаза тельцианина. Тот помахал своей семипалой рукой; все четырнадцать суставов неприятно изогнулись.
- Мне нужно не откладывая поговорить с вами.
- Где дети?
- Я попросил их подняться наверх.
- Билл! Сара! - позвал я. - Что бы вы ни намеревались нам сказать, они имеют право это услышать. - Я повернулся к тельцианину. - Вечер доброй удачи, - произнес я на его языке. Мэригей повторила те же слова, правда, с лучшим произношением.
- Благодарю, - ответило существо по-английски, - но, боюсь, не для вас. - Оно было одето в черный плащ, который в сочетании с морщинистой оранжевой кожей составлял идеальный наряд для Хеллуина. Плащ несколько маскировал иноплеменника, скрывая осиную талию и огромный таз.
- Наверно, я стал совсем стариком, - сказал я Человеку. - Лори походила на одну из нас.
- Она такая и есть. Она не знала, что мы все слышали. На лестнице появились Билл и Сара в длинных ночных рубашках.
- Спускайтесь. Мы не собираемся говорить чего-нибудь такого, чего вам нельзя было бы услышать.
- Зато я собираюсь, - возразил Человек. - Возвращайтесь в постели.
Дети повиновались.
Неутешительно, но и неудивительно. Но они в любом случае могут подслушать.
- Это Антарес-906, - представил Человек тельцианина, - атташе по культуре на Среднем Пальце.
- Хорошо, - кивнул я.
- Вас интересует, почему он здесь?
- Не особенно. Но валяйте, сообщите.
- Он пришел сюда потому, что тельцианские представители должны присутствовать на любых переговорах, связанных с возможными путешествиями к тельцианским планетам.
- Какое это имеет отношение к культуре? - поинтересовалась Мэригей.
- Прошу прощения?
- Это атташе по культуре, - пояснила она. - Какое он имеет отношение к нашему намерению позаимствовать временной челнок?
- Понятие «культура» включает в себя и туризм. А кража не есть заимствование.
- Наш маршрут не имеет к ним никакого отношения, - сказал я. - Мы намереваемся идти прямо, прочь из плоскости галактики, и так же прямо вернуться обратно. Фактически это будет равнобедренный треугольник.
- Для этого вы должны были обратиться в соответствующие инстанции.
- Конечно. И начнем с вас, шериф. - Он запоздало прикрыл тыльную часть кисти руки, на которую было нанесено идентификационное клеймо.
- Вы могли начать с кого угодно. Мы коллективный разум.
- Но послали вы не любого. Вы послали единственного Человека в этом городе, который имеет оружие и занимается силовыми упражнениями.
- Вы оба солдаты. - Он приподнял полу куртки и показал нам большой пистолет. - Вы могли оказать сопротивление.
- Сопротивление чему? - спросила Мэригей.
- Требованию пойти со мной. Вы арестованы.
В Пакстоне слишком мало преступников, чтобы устраивать настоящую тюрьму, но помещение с замками на дверях, естественно, было. Я находился в белой комнате без окон, где имелся матрас на полу и унитаз. Рядом с унитазом на стене висел умывальник, а в противоположном конце комнаты стоял складной стол. Никакого сиденья. В стол была встроена клавиатура, но она не работала.
В комнате, как в баре, пахло разлитым алкоголем. Видимо, они по каким-то причинам использовали для дезинфекции спирт.
Я заглядывал в участок в прошлом году и знал, что тут есть только две камеры для задержанных. Так что мы с Мэригей явили собой прилив преступности. (Вообще-то серьезных преступников не оставляли здесь даже на ночь, а прямо отправляли в настоящую тюрьму в Вимберли.)
Какое-то время я потратил на поиски ошибок в своих расчетах, а потом сумел заставить себя поспать несколько часов, несмотря на то, что освещение не выключалось.
Когда шериф открыл дверь, я увидел за его спиной солнечный свет; значит, было десять или одиннадцать часов. Он вручил мне белую картонную коробку, в которой оказалось мыло, зубная щетка и другие туалетные мелочи.
- Душ в холле, - сообщил он. - Когда будете готовы, прошу вас к себе на чай. - С этими словами он повернулся и удалился.
Душевых кабины оказалось две. В одной уже находилась Мэригей.
- Сказал он тебе что-нибудь? - спросил я, повысив голос, чтобы перекрыть шум воды.

Предыдущая страница 2 Следующая страница


3 Джо Холдеман

- Только отпер дверь и пригласил на чай. Почему мы не догадались поступать так с детьми?
- Теперь уже слишком поздно начинать.
Я принял душ, побрился, и мы вместе отправились в кабинет шерифа.
Пистолет висел на вешалке у него за спиной. Все бумаги на столе были небрежно сдвинуты в угол, а посредине стоял чайник, тарелка с крекерами и баночки с джемом и медом.
Мы сели, и он налил нам чаю. У него был усталый вид.
- Я всю ночь пребывал в Дереве. - За время, прошедшее с тех пор, как в Центрусе наступило утро, он мог связаться с сотнями или тысячами Человеков. - Получил предварительное согласие.
- И на это потребовалась целая ночь? - удивился я.
- Для коллективного разума вы общаетесь не слишком быстро. - На этот счет я уже не раз посмеивался над моими коллегами-Человеками в университете. (Вообще-то физика была хорошим примером ограниченности Человека: отдельный Человек мог воспользоваться запасом знаний моих коллег, но он или она все равно не смогли бы ничего как следует понять, если не изучали предварительно физику.)
- Значительную часть времени заняло ожидание названных индивидуумов. Помимо вашего… вашей проблемы, нужно было принять еще одно решение, имеющее к ней отношение. Чем больше листьев, тем больше дерево.
Варенье оказалось из зеленики, кислой ягоды с пряным ароматом, которая сразу же мне понравилась; это оказалась одна из немногих вещей, которые произвели на меня приятное впечатление чуть ли не в первый же день после моего прибытия на Средний Палец. Я прилетел сюда глубокой зимой.
- Итак, вы решили повесить нас на городской площади? - бодро сказал я. - Или это будет простая тайная казнь?
- Если бы вас было необходимо убить, это уже было бы сделано. (Прекрасное чувство юмора).
- Тогда что же явилось предметом обсуждения? Он подлил себе чаю.
- Придется подождать. Мне потребуется одобрение Целого Дерева. - Это означало отправку сообщения на Землю и обратно, что должно было занять по меньшей мере десять месяцев. - Но предварительное согласие состоит в том, чтобы отослать вас с моего благословения. Дать вам временной челнок.
- Зато при этом, - подхватила Мэригей, - вы избавляетесь от полутора сотен опасных мятежников.
- И это еще не все. Уже сейчас каждый из вас представляет собой изумительный анахронизм. А только представьте себе, какую ценность вы обретете через сорок тысяч лет!
- Живые окаменелости, - сказал я. - Блестящая мысль.
Он на мгновение задумался: слово было незнакомым. В знакомом ему мире не имелось никаких настоящих окаменел остей.
- Да, и в строении тела, и в образе мыслей. В том смысле, в каком я сам связан со своим родоначальником. Я должен сам подумать об этом. - Мне показалось, что он имел в виду то, что на их языке означало «коллективное я».
- Вы сказали, что принималось два решения, - заметила Мэригей. - Связанных между собой.
- Второе решение - это как бы зеркальное отражение вашего. - Он улыбнулся. - Вы знаете, я очень люблю людей. Меня всегда очень печалило, когда я видел, как вы живете исковерканной жизнью.
- Исковерканной… нашим индивидуализмом? - решил уточнить я.
- Именно так! Неспособностью слиться с Деревом и разделить свою жизнь с миллиардами других.
- Ну что ж, нам предоставили выбор, когда увольняли со службы. У меня было более двадцати лет, чтобы пожалеть о том, что я не присоединился к вам, но пока что я по-прежнему рад, что не сделал этого.
- Да, у вас был выбор, и некоторые ветераны приняли другое решение.
- И сколько же их было? - поинтересовалась Мэригей.
- Вообще-то меньше одного процента. Но Человек был тогда для вас новым и странным. Дело в том, что с тех пор, как вам предложили выбор, прошла уже сотня лет - почти триста земных лет. Население Среднего Пальца дошло за это время до двадцати с лишним тысяч, а этого более чем достаточно для того, чтобы поддержать жизнеспособную генетическую базу. Так что я хочу снова предложить людям выбор.
- Любой желающий сможет стать вами? - Я имел твердое убеждение, сходное с предчувствием, что детям следует остаться со мной.
- Нет, это могут быть только несколько особей из поколения, те, кто пройдет тест на пригодность. И они, конечно, не станут по-настоящему мною: их генетическая структура будет неудовлетворительной. Но все равно, они окажутся листьями Дерева. - Он улыбнулся, и: выражение его лица не показалось мне снисходительным. - Для вас это звучит ужасно, не так ли? Вы называете нас «зомби».
- Мне представляется, вас уже и так достаточно на: этой планете. Не считая десяти миллиардов, или сколько вас там, на Земле. Почему бы не предоставить нас самим себе? Ведь первоначальный план был именно таков.
- Эта идея совместима с первоначальным планом, ^только гуманнее, чем он. Вы не видите этого, потому что вы слишком старомодны.
- Ну что ж, по крайней мере, у нас есть десять месяцев, чтобы привыкнуть к мысли. - (Чтобы убедить! Билла и Сару.)
- О, дело здесь не только в космическом корабле. Я могу забежать вперед: и если Целое Дерево не будет согласно, то воздействовать придется лишь на немногих людей. Но я знаю себя; я знаю Дерево. Никакой проблемы не будет.
- Но те, кто присоединится к вам, все же останутся человеческими особями? - спросила Мэригей. - Они смогут все так же жениться и иметь семьи?
На лице Человека появилось озадаченное выражение.
- Конечно, нет.
- Но будут ли они хотя бы способны на это? - добавил я.
- О, нет. Они должны будут согласиться на стерилизацию. - Он потряс головой. - Вы не понимаете, говорите, что меня больше, чем достаточно. На самом деле, это вас слишком много.

Глава 5

Прямо из тюрьмы я отправился в университет. Моя лекция начиналась в 14.00, а я любил приходить в «лавку» за час до занятий, чтобы еще разок просмотреть конспекты и иметь возможность поговорить со студентами, если бы у них появилось такое желание. К тому же в это время в преподавательской столовой подавали горячий ленч.
Именовать это заведение университетом было, конечно, проявлением мании величия, несмотря даже на то, что здесь давали дипломы по двум дюжинам специальностей. Оно представляло собой десяток стоявших кружком бревенчатых домов, соединенных между собой крытыми переходами. Мой физический корпус состоял из двух лабораторий, двух маленьких аудиторий и аудитории побольше, которую мы делили с химиками и астрономами. На втором этаже (на самом деле это был всего лишь высокий чердак) находился склад учебных материалов и два небольших кабинета.
Я делил кабинет с Человеком и Джинн Сильвер. Джинн не была на собрании, потому что уехала в Центрус на свадьбу сына, но я был почти уверен, что она окажется на нашей стороне.
Она не испытывала ни малейшей любви к Человеку вообще и, в частности, к тому из них, с которым ей приходилось встречаться в этом кабинете.
Когда я, быстро выхлебав тарелку супа в столовой, вошел в кабинет, он находился там. Это было странно: занятия у него проходили с утра, и обычно он здесь не болтался.
Он смотрел в окно.
- Знаете, - сказал он без всяких предисловий, - мы ожидали, что вы будете одним из первых, кто сможет присоединиться к нам. А вовсе не первым, кто с нами расстанется.
- Именно так все и было. - Я сел и уставился на мой экран. - На какую-то микросекунду у меня возник такой соблазн. Но затем здравомыслие все же вернулось.
- Шутки в сторону. Вам нужно некоторое время, чтобы обдумать преимущества нашего общества.
- Я не шучу, - ответил я, подняв на него взгляд. - Для меня это было бы нечто вроде смерти.
- Смерть вашей индивидуальности. - Он произнес последнее слово очень медленно, с едва уловимым оттенком презрения.
- Вряд ли вы сможете по-настоящему понять это. Это свойство человеческого существа.
- Я человеческое существо. - С технической точки зрения это было правдой. - Если вы хотите иметь еще детей, то вы можете взять их.
Это был, конечно, неотразимый аргумент.
- Благодарю вас, двух вполне достаточно. - Я вызвал на экран компьютера директорию.
- Вы могли бы сберечь столько времени для исследований…
- Я не провожу исследований. Я всего лишь скромный рыбак, который пытается преподавать кинематику вращения. Если, конечно, ему дают возможность просмотреть записи.
- Прошу прощения.
В дверь негромко постучали.
- Мастер Манделла…
Барил Дэйн, с последнего курса.
- Заходите, Барил.
Он взглянул на Человека.
- Я не хочу отнимать у вас время. Только, ну… В общем, я слышал о вашей идее путешествия во времени. А любой может в него отправиться?
- Нам придется вести отбор среди добровольцев. - Юн был не из лучших студентов, но я делал скидку на его домашние условия. Его мать была пьяницей, а отец жил в Филбине. - А тебе уже исполнилось шесть лет?
- В архимеде исполнится. Тринадцатого архимеда.
- Ты не опоздаешь. - До совершеннолетия ему оставалось еще шесть месяцев. - Нам понадобятся молодые люди. Что тебе удается лучше всего?
- Музыка. Я не помню, как это у вас, по-английски называется… чозедренг.
- Арфа, - подсказал Человек, глядя в сторону. - Сорокачетырехструнная магнетогармоническая неоарфа. Бог мой, я ненавидел ее стонущий звук.
- Посмотрим. Нам потребуются разнообразные таланты.
Хотя, пожалуй, людская музыка будет пользоваться приоритетом.
- Благодарю вас, сэр. - Он кивнул и отступил, как будто я все еще оставался его учителем.
- Дети уже знают, - сказал Человек. - Я удивлен.
- Хорошие новости быстро расходятся. - Я выдвинул громко скрипнувший ящик, вынул стило и блокнот И притворился, что переписываю что-то с экрана.
В классной комнате было душно. Я немного приоткрыл окно и сел на стол. Все двенадцать студентов были на месте.
Симпатичная девочка за передней партой подняла руку.
- Скажите, мастер, на что это похоже - оказаться в тюрьме?
- Прата, за столько лет, проведенных в школе, ты должна была узнать все, что следует знать о тюрьме. - Ответом послужил легкий смешок. - Это просто-напросто комната без окон.
- Вы испугались, мастер? - Это Модеа, мой лучший ученик.
- Конечно. Человек нам не подотчетен. Меня могли запереть навсегда и заставить есть те помои, которые и вы, и они называете едой. - Они снисходительно улыбнулись моей старомодности. - Или же могли казнить меня.
- Человек не стал бы этого делать, сэр.
- Полагаю, что вы знаете их лучше, чем я. Но шериф достаточно прозрачно намекнул, что это вполне в их силах. - Я поднял над головой свой конспект. - Давайте отвлечемся ненадолго от этой темы и вспомним, что нам известно о большом «I», моменте инерции.
Это была трудная тема. Кинематика вращательного движения не поддается интуитивному усвоению. Я не забыл, сколько неприятности имел с ней в недавнем прошлом, ближе ко Дню Ньютона. Дети ходили на уроки, записывали то, что я им говорил, но большинство из них делало это «на автопилоте». Потом они заучивали наизусть свои записи, надеясь со временем сложить из них единую картину. А некоторые и не надеялись. (Я подозревал, что трое совершенно безнадежны, и мне придется вскоре поговорить с ними.)

Урок кончился. Пока ученики одевались, Гол При высказал наконец общее беспокойство.
- Мастер Манделла, а если Человек позволит вам забрать космический корабль, то кто будет нашим преподавателем? Учителем математической физики?
Я на мгновение задумался, взвешивая возможности.
- Вероятно, Человек, если такой специалист найдется в Пакстоне. - Лицо Гола слегка напряглось. Ему приходилось заниматься у моего соседа по кабинету. - Хотя я постараюсь поискать. В Центрусе есть множество людей, которые могли бы вести эти занятия, если, конечно, у них внезапно появится стремление жить на границе.
- А вы могли бы вести занятия на корабле? - спросила Прата. - Если мы тоже улетим?
Выражение ее лица было загадочным и несколько двусмысленным. Спокойно, парень: она лишь немного старше твоей дочери.
- Конечно. Это единственное, на что я способен.
Вообще-то мне могли поручить заготавливать рыбу для «Машины времени». Вероятно, она должна была стать основой рациона, а я хорошо умел пользоваться косарем.
Вернувшись домой после занятий, я не пошел прямо на причал. Не было никакой спешки. День был ясным и холодным, Мицар озарял небо голой энергетической синевой, похожей по цвету на электрическую дугу. Я решил дождаться Билла из школы.
Я согрел чайник и просмотрел новости. Информация передавалась из Центруса, так что наша история стала известна, но была спрятана в разделе провинциальных новостей и имела перекрестные отсылки к рубрикам «ветераны» и «Земля». Ну и прекрасно. Я не хотел получить слишком много вопросов до тех пор, пока У нас не появятся ответы на них.
Я попросил включить любое произведение Бетховена и молча слушал, глядя на озеро и лес. Наверняка придет время, когда я буду считать сумасшедшими тех, кто решил променять эту жизнь на аскетическую строгость и однообразие бытия на космическом корабле.
Да, было время, когда я - мы - питали романтические иллюзии насчет жизни на границе. Мы прибыли сюда, когда Мэригей была беременна Биллом. Но с тех пор место сильно разрослось и стало подобием Центруса, только без его удобств. А более удаленных мест, где можно было бы жить, не было. Не существовало никакого демографического давления (по крайней мере, в том масштабе, о котором имело бы смысл говорить). И никаких культурных предпосылок, опираясь на которые можно было бы обосновать переезд еще куда-нибудь.
Одной из бесполезных вещей, которые я запомнил со школы, был тезис Тернера. А он гласил, что американский характер был сформирован стремлением к границе, которая всегда удалялась и всегда сохраняла свою притягательную силу.
От этой мысли меня ненадолго бросило в дрожь. Не были ли наши помыслы проявлением этого самого стремления?
Временной версией мечты, погибшей задолго до моего рождения. Хотя она привела моего отца вместе со всем моим семейством - в микроавтобусе «Фольксваген», чье ржавое тело было сплошь разрисовано цветами, - на побережье Тихого океана, а затем на север, на Аляску. Где мы обнаружили сляпанные на скорую руку в подражание пограничным факториям лавки, где подавали кофе латте и капуччино.
Вполне возможно, что из всего десятка миллиардов душ, населявших этот угол Галактики, только Мэригей и я имели какое-то призрачное осознание американского понятия границы. И Чарли, и Диана, и Макс были рождены в месте, которое все еще именовалось Америкой, но это было вовсе не то место, о котором рассуждал Фредерик Джексон Тернер, и его единственная «граница» проходила на расстоянии бесчисленных световых лет и столетий, где мужчины и женщины вели беспричинную борьбу с непостижимым врагом.
Появился Билл, мы надели передники и перчатки и отправились на причал. Обрабатывая первые два перемета, мы двигались в почти полном молчании, обмениваясь лишь необходимыми односложными словами. Билл казнил рыб с таким пылом, что дважды всадил косарь глубоко в деревянный стол.
- Ну как, тебе наговорили гадостей насчет родителей - тюремных пташек?
- Пташек? А, заключенных в тюрьму… Да они в основном считали, что это очень забавно. Похищение космического корабля и все такое прочее - как в кино.
- Похоже, что мы его все-таки получим.
- Наша историчка, Человек, сказала: она думает, что дадут. Они могут заменить этот корабль на более новый; пригнать его с Земли через коллапсар. И никакой реальной потери. - Он с силой рубанул лезвием по рыбе. - Для них.
Его намек был достаточно ясен.
- Но потеря может быть реальной для тебя. Если ты не отправишься с нами.
Он мгновение смотрел на корчившуюся безголовую рыбу, затем отрубил ей хвост и бросил ее в морозильник.
- Есть вещи, которые я не могу сказать по-английски. Возможно, в нем нет для этого слов.
- Продолжай.
- Ты сказал: «Может быть потеря для тебя». Или же ты мог сказать: «Будет потеря для тебя». Но ничего среднего между этими двумя значениями.
Я замер, держа леску в руках и пытаясь разобраться в грамматике.
- Я не понимаю. «Может» говорится, если речь идет о будущем, о чем-то находящемся под сомнением. Он выплюнул фразу на стандартном языке:
- Та meey a cha! «Meey» говорят, когда результат сомнителен, но решение принято. Не «ta loo a cha» или «ta lee a cha», означающее то же самое, что и Ваше «может быть» или «будет».
- Я никогда не был силен в языках.
- Наверно, да. Но дело не в этом, не в этом, не в этом… - Он сердито стиснул челюсти, лицо покраснело. Казнил еще одну рыбу и прицепил голову на крюк. - Независимо от того, какой будет результат, вы сделали это. Вы объявили всему миру: «Черт с ними, с Биллом и Сарой». Вы идете своим собственным путем. Позволит вам Человек или нет, но намерение у вас именно такое.
- Это очень резко. - Я закончил разделывать рыбину - Вы можете отправиться с нами. Я хочу, чтобы вы были с нами.
- И что ты предлагаешь? Бросить все! Большое спасибо.
Я внутренне напрягся, чтобы говорить спокойно.
- Вы могли бы рассмотреть это как возможность.
- Возможность для вас. Мне через десять лет будет… что-то около тридцати; чуть больше, или чуть меньше, а все, кого я знаю, кроме вас, будут мертвы уже сорок тысяч лет. Это не возможность. Это приговор. Почти смертный приговор.
- Для меня это граница. Единственная оставшаяся.
- Ковбои и индусы, - негромко сказал он, вновь принимаясь за рыбу. Я не стал добавлять «пакистанцы»
Я понимал, что нормальным был он, а не я, даже по меркам моей собственной давно погибшей культуры. Мэригей, и я, и другие ветераны Вечной войны не раз перескакивали вперед во времени, обычно зная, что по возвращении единственными живыми нашими современниками будут те люди, вместе с которыми они совершили это путешествие.
И через двадцать лет после окончания войны это все еще являлось для меня важнейшим из понятий: настоящее - всего лишь иллюзия и, хотя жизнь продолжается, любая жизнь - это просто парок от дыхания на ветру. На следующий день этой посылке суждено было оказаться оспоренной, причем со стороны совершенно неожиданного оппонента.

Глава 6

Три раза в течение длинного года я должен был представать перед Дианой для одной примитивной медицинской процедуры. Ни один Человек и никто из людей, рожденных на протяжении нескольких последних столетий, не болел раком, но у некоторых из нас, ископаемых, не существовало генов, подавляющих это заболевание. И потому Диане периодически приходилось заглядывать нам туда, где, как мы это называли, не светило солнце.
Стена ее кабинета, находившегося наверху, в куполе, поначалу сверкала металлом. В то время из-за полукруглой формы комнаты в ней была очень странная акустика. Диана могла что-то говорить тихим шепотом, стоя в дальнем конце комнаты, а вам казалось, будто она говорит вам прямо в ухо. Чарли, Макс и я вытащили несколько стоек и панелей из склада позади пожарного депо и сделали почти квадратную комнату. На стенах в милом беспорядке висели картины и голограммы, которые я старательно пытался изучать, пока она вводила зонд мне в прямую кишку.
- Твой маленький приятель вернулся, - сказала она. - Предраковые изменения. Я возьму образец, чтобы отослать на исследование.
Когда она вынимала зонд, я почувствовал странное ощущение - оно прошло очень быстро, но у меня перехватило дух - облегчение, легкую боль и дрожь, наподобие эротической.
- Ты знаешь порядок. Я дам тебе пилюлю, ничего не ешь двенадцать часов, потом примешь ее, и еще через два часа наполнишь желудок. Хлеб, картофельное пюре. - Она подошла к стальной лабораторной раковине, держа на вытянутых руках змеевидный эндоскопический зонд. - Приведи себя в порядок и оденься, пока я займусь этим.
Она должна была отослать клетки моего организма в Центрус; там составят пилюлю, наполненную механическими микрофагами, запрограммированными на то, чтобы пообедать моим раком, а затем выключиться.
Это было лишь мелкое неудобство и не шло ни в какое сравнение с лечением рака кожи: ее окрашивали каким-то составом, от которого кожа долго горела и зудела, как после сильного ожога.
Мэригей и я должны были постоянно обследоваться на предмет возникновения рака, как, впрочем, и все, кто в былые времена на госпитальной планете Небеса перенес замену какой-нибудь части тела. Теперь Человек сможет позлорадствовать.
Я присел возле стола, когда Диана уже закончила упаковывать пакет. Она тоже села и по памяти написала адрес.
- Я заказала пять штук; этого должно с головой хватить на десять лет. Исследование - это простая формальность: я была бы очень удивлена, если бы твой рак хоть как-то изменился по сравнению с первым анализом.
- Но тем не менее ты все равно будешь это проверять?
- Да. Я такая же сумасшедшая, как и ты.
Я рассмеялся, но она не поддержала меня. Она поставила локти на стол, оперлась подбородком о кулак и посмотрела на меня.
- Я никогда больше не буду беспокоить тебя по этому поводу, Уильям, но как твой доктор я должна сказать.
- Думаю, что я знаю, о чем ты будешь говорить.
- Скорее всего. Весь твой амбициозный план - это всего лишь сложный ответ на функциональное расстройство, вызванное посттравматическим стрессом Я могла бы подобрать тебе таблетки…
- Все это ты уже предлагала мне в прошлом. Благодарю, но все же не надо. Я не верю в изгнание нечистой силы химическими методами.
- Чарли и я убегаем с вами по той же самой причине. Надеемся оставить позади наших призраков, чтобы отдохнуть. Но мы не оставляем детей.
- Мы тоже. Если только они сами не захотят остаться.
- Они захотят. И вам предстоит потерять их.
- У нас есть десять месяцев на то, чтобы убедить их. Она кивнула.
- Конечно. Но если ты сможешь уговорить Билла лететь с нами, то я позволю тебе воткнуть, сам знаешь, что, в мою задницу.
- Лучшие слова из всего, что я слышал за весь этот день.
Она улыбнулась и положила ладонь мне на руку.
- Пойдем вниз и выпьем по стаканчику вина.

Глава 7

Мы с Мэригей входили в группу из двенадцати людей плюс один Человек и один тельцианин, отправившуюся, чтобы осмотреть корабль и определить, что будет необходимо для рейса. Мы не могли просто повернуть ключ и отправиться в путь после того, как эти десять месяцев закончатся. Предполагалось, что Целое Дерево поддержит политику, смысл которой сводился к тезису «скатертью дорога», и большая часть предстоящего времени ожидания должна была уйти на приведение крейсера в порядок.

Предыдущая страница 3 Следующая страница


Бесконечная свобода 4

Поездка на орбиту оказалась интересной: в последний раз я был в космосе, когда у нас еще не было детей. Мы поднимались вертикально вверх с постоянным незначительным ускорением. Насколько мне было известно, такое движение достигалось за счет расточительного расходования антивещества. Пилот Человек пожала плечами и сказала, что его вполне достаточно. Она не знала точно, откуда оно берется; возможно, из огромных запасов на «Машине времени».
Для космического корабля челнок был крошечным, размером с обычный школьный автобус Со всех сторон имелись окна, даже сзади, так что мы могли следить за тем, как Центрус постепенно уменьшался в размерах до тех пор, пока не слился с окружающей местностью. А впереди, в темнеющем небе, самой яркой звездой стал космический корабль. К тому времени, когда нас окружила темнота, по его слегка удлиненной форме можно было уже уверенно понять, что это не звезда.
Когда мы были примерно в тысяче километров от корабля, челнок чуть заметно дернулся и начал замедлять движение. Обратное ускорение составило около двух g, и крутить головой, следя за приближением космического корабля, стало трудновато. Но ради этого зрелища стоило напрячь шею.
Вероятно, «Машина времени» была антиквариатом, но не по моим понятиям! Она была сконструирована и построена спустя более чем тысячелетие после того, как я закончил школу. Последний крейсер, на котором мне пришлось участвовать в войне, представлял собой громоздкое собрание хаотически перемешанных модулей, соединенных друг с другом сетью ферм, тросов и кабелей. «Машина времени» имела простую элегантную форму: два округленных цилиндра, соединенных торцами. От «нижнего» края переднего цилиндра отходила сделанная из тонкого, как кружево, металла, юбка, предназначенная для защиты от гамма-излучения, порождаемого аннигиляционным двигателем, расположенным в «заднем» цилиндре.
Мы причалили почти неощутимо, дверь тамбура - лепестковая диафрагма - открылась, мои уши заложило, и я порадовался тому, что нам посоветовали надеть теплые свитеры.
Системы жизнеобеспечения судна работали на минимальном режиме. Воздух был затхлый и холодный, немного выше нуля - лишь бы не дать воде замерзнуть и избежать разрыва трубопроводов.
Давление тоже было пониженным; оно соответствовало высоте в три километра. Этого было вполне достаточно для того, чтобы вызвать головокружение. Но вскоре мы должны были к этому привыкнуть.
Цепляясь за захваты, мы неуклюже проползли через зону невесомости в подъемник, украшенный веселыми сценками из жизни Земли и Небес.
Пилотажная рубка и впрямь выглядела как часть космического корабля. Длинный пульт с четырьмя вращающимися стульями.
Когда мы вошли внутрь, пульт управления пробудился к жизни, одна за другой начали зажигаться лампочки, свидетельствующие о начале разогрева системы, и судно заговорило с нами дружественным баритоном.
- Я ожидал вас. Добро пожаловать.
- Наш эксперт по сельскому хозяйству хочет, чтобы помещение было как можно скорее нагрето, - сказала Человек. - На какой режим времени можно рассчитывать?
- Около двух дней потребуется для гидропонных плантаций. Через пять дней можно будет начать посадки в почву. Конечно, в зависимости от культуры. Через восемь дней вода повсюду нагреется до, самое меньшее, десяти градусов.
- У тебя есть оранжерея, которую можно обогреть?
- Да, для рассады. Она в данное время почти готова к использованию.
Тереза взглянула на Человека.
- Почему бы паре из нас не остаться здесь и начать хоть какие-нибудь посадки. Было бы хорошо, если бы рассада появилась поскорее.
- Я с удовольствием помогу, - откликнулась Руби, - хотя мне необходимо вернуться к двадцать первому.
- И я тоже, - заявил Джастин. - Когда следующий полет?
- У нас нет жесткого расписания, - ответила Человек. - Через неделю, через десять дней. - Она громко чмокнула губами, что означало, что будет сейчас разговаривать с кораблем. - У тебя есть запас продовольствия для троих людей?
- На несколько лет, если они захотят питаться аварийным рационом. Могу также активизировать камбуз, и они смогут использовать замороженное продовольствие. Правда, оно очень старое.
Тереза громко поцеловала воздух.
- Так и поступай. Аварийный рацион оставим на безвыходные ситуации.
Я и сам не отказался бы присоединиться к ним, хотя и вовсе не был крестьянином по своим наклонностям. Все равно в том занятии, которое им предстояло, было нечто захватывающее. Примерно то же самое, что складывать веточки на чуть тлеющие уголья костра и осторожно дуть на них, пробуждая к жизни небольшой огонек, который вот-вот снова превратится в веселое пламя.
Но мне нужно было вести занятия и ловить рыбу. Возможно, через месяц, когда занятия закончатся, я смогу прилететь сюда и помочь в сельскохозяйственных работах.
Мэригей ущипнула меня за ягодицу.
- Даже и не думай об этом. У тебя занятия.
- Я знаю, я знаю. - Как же давно мы научились читать мысли друг друга?
Затем мы осмотрели голографическую проекцию машинного отделения, которое ни с чьей точки зрения не могло рассматриваться как помещение. Для удобства проведения технического обслуживания оно было снабжено цилиндрической стеной из тонкого алюминия. Конечно, во время работы двигателя там никто и никогда не бывал. Гамма-излучение в считанные секунды изжарило бы любого. В тех случаях, когда требовался неотложный ремонт, а двигатель нельзя было выключить, машинная команда использовала дистанционно управляемых роботов.
Там находился огромный водный резервуар, вмещавший в себя целое озеро, и намного меньший по размерам пылающий шар антивещества: идеальная сфера, образованная крошечными голубыми искрами.
Я некоторое время рассматривал эту картинку, а корабль долдонил что-то о технических спецификациях двигателя, которые я вполне мог позже прочесть сам в документации. Этот блестящий шар был нашим билетом в новую жизнь, которая внезапно начала казаться реальной. Выйти на свободу в эту маленькую тюрьму…
Мне пришло в голову, что я стремился удрать не только от мягкой тирании Человека и тельциан. Я бежал также от повседневной жизни, от сообщества и семьи, в которых сам уже становился представителем уходящего поколения. Я находился в опасной близости к превращению в старейшину племени и все же совершенно не был готов к этому, несмотря на то, что по земному возрасту являлся самым старым человеком на планете. У меня еще хватало времени и энергии для того, чтобы принять участие в лишней паре приключений. Пусть даже пассивных приключений, таких, как это.
Назовите это опасением превратиться в дедушку. Оказаться в положении наблюдателя и советчика. Я сбрил бороду много лет назад, когда в ней начали появляться белые заплаты. Я воочию представил себе, как она закрывает мне грудь, а я, откинувшись, полулежу в кресле-качалке на веранде…
Мэригей дернула меня за локоть.
- Привет! Кто-нибудь есть дома? - Она рассмеялась. - Корабль хочет, чтобы мы заглянули вниз.
Мы как червяки поползли обратно к лифту, а перед моим мысленным взором, словно наяву, представали делянки с зерном, овощами и фруктами, резервуары, полные рыбы и креветок.
Добравшись до осевого коридора, мы вышли из лифта и последовали за Человеком; она поплыла в невесомости вдоль прохода. Стенные росписи, украшавшие коридор, можно было безошибочно датировать прошлыми веками. Мы давно отвыкли от такого способа передвижения, и нам пришлось довольно долго пихаться и цепляться друг за друга, прежде чем мы смогли расположиться в более или менее прямую цепочку.
«Нижний» цилиндр был по размеру точно таким же, как и тот, который мы только что покинули, но казался больше из-за отсутствия предметов привычного человеческого масштаба. Основное место занимали пять спасательных шлюпок - истребителей, переоборудованных для приема тридцати человек. Они могли ускоряться всего лишь до одной десятой скорости света (и, конечно, замедляться), но были оснащены губернаторами - камеры для временного прекращения жизненных функций, - в которых люди могли пребывать в анабиозе, находясь в состоянии между жизнью и смертью, на протяжении нескольких столетий. Мицар и Алькор находились на расстоянии всего лишь трех световых лет, и потому, исходя из первоначального маршрута судна «туда и обратно» наибольшее время, которое пассажирам пришлось бы провести в гибернаторах, не превышало тридцати лет. А это, пожалуй, было все равно, что ничего.
Я щелкнул языком, чтобы привлечь внимание корабля.
- Что является верхним пределом для плана полета, который я представил? На каком расстоянии находится точка возврата?
- Это не поддается определению, - последовал ответ. - Каждая камера для анабиоза будет функционировать до тех пор, пока хватит ресурсов. Они основаны на эффектах сверхпроводимости и не требуют дополнительной энергии, по меньшей мере на протяжении нескольких десятков тысяч лет. Я сомневаюсь, что звездная система простирается более чем на тысячу световых лет; вероятно, расстояние измеряется несколькими сотнями лет. Для того чтобы в нашем странствии преодолеть такую дистанцию, потребуется немногим более трех лет.
Было забавно, что машина выбрала такое романтическое слово, как «странствие». Похоже, она была хорошо запрограммирована на то, чтобы общаться с кучкой престарелых беглецов.
В куполообразном торце цилиндра был аккуратный склад модулей, оставшихся с тех пор, когда корабль был военным крейсером - комплект для строительства на планете; там же располагалась спасательная шлюпка. Мы знали, что миры, подобные Земле, были широко распространены во вселенной. Если судно не смогло бы по каким-то причинам сделать коллапсарныи скачок и вернуться домой, эти модули должны были дать людям шанс выстроить себе новый дом там, где они окажутся. Правда, мы не знали, бывали ли такие случаи. По окончании войны мы недосчитались сорока трех крейсеров; некоторые из них были отправлены настолько далеко, что мы скорее всего никогда не сможем получить о них какие-нибудь известия. Мое собственное последнее назначение было в Большом Магеллановом Облаке, на расстояние 150 000 световых лет.
Большая часть остального имущества, находившегося на складе, представляла собой запасные материалы и инструменты, предназначенные для восстановления практически любого повреждения в жилом цилиндре, но там, где мы проплывали, были видны только строительные инструменты, такие, как кирки, лопаты и механические подъемники; некоторые предметы я просто не смог определить. Ну а если бы что-то случилось с двигателем или системой жизнеобеспечения, то ни для кого не осталось никакой другой работы, кроме ремонта - до тех пор, пока повреждение не будет устранено. В противном случае мы должны были или сгореть, или замерзнуть.
(Те из нас, кто имел техническую и научную подготовку, должны были пройти ускоренное обучение на КМЖС - компьютерное моделирование жизненных ситуаций. Это было, конечно, не так хорошо, как реальные предметные занятия, но позволяло быстро получить много информации. К тому же возникала успокоительная мысль о том, что если с двигателем, расходовавшим больше энергии, чем было истрачено за время всех войн, ведшихся на протяжении земной истории, случится что-нибудь нехорошее, то человек, руководящий восстановительными работами, окажется, по существу, ходячим и говорящим техническим руководством, что в голове у него будут действительно яркие воспоминания о процедурах, которые были реально исполнены каким-то актером, скончавшимся несколько столетий тому назад.)
На обратном пути Человек с удовольствием демонстрировала свое искусство передвижения в невесомости Она выписывала пируэты в воздухе, кувыркалась, кружилась, ходила колесом. Было приятно порой видеть у них людское поведение.
У нас оставалась еще пара часов до возвращения в Центрус, и мы имели возможность пошляться по кораблю и поразевать рты. Мы с Мэригей восстанавливали в памяти подробности ее жизни здесь, но это более походило на возвращение к позабытым воспоминаниям, чем на исследование заброшенного города.
Когда мы вошли в последнюю каюту, которую она занимала, ожидая меня, Мэригей сказала, что не узнает помещения. Последний обитатель раскрасил стены яркими угловатыми графическими узорами. Когда там жила Мэригей, стены были окрашены в бледно-кобальтовую голубизну и покрыты ее картинами и рисунками.
Она никогда прежде не рисовала помногу, но за годы, проведенные здесь в ожидании, стала настоящим художником.
Она подумывала о том, чтобы вернуться сюда сразу же после того, как дети выпорхнут из дома. А они скоро могли бы оказаться от дома на расстоянии многих и многих световых лет.
- Наверно, это печалит тебя? - спросил я.
- И да, и нет. Эти годы не были несчастливыми. Это была устойчивая часть моего мира. Тут можно было обзавестись близкими друзьями, а затем они сходили с корабля, и каждый раз, когда ты в очередной раз попадал на Средний Палец, они оказывались на шесть или двенадцать, или восемнадцать лет старше, а потом умирали. - Она жестом указала на оставшиеся за стенами каюты мертвые сухие поля и неподвижную холодную воду в резервуарах. - В этом было постоянство. А теперешний хаос немного беспокоит меня.
- Скоро мы все восстановим.
- Конечно. - Она уперла руки в бедра и еще раз оглядела комнату. - Мы сделаем ее лучше.

Глава 8

Конечно, дело заключалось не только в том, чтобы засучить рукава и покрасить все вокруг. Человек выделял нам один челнок каждые пять дней, так что мы должны были тщательно планировать, что, кого и когда доставлять наверх.
«Кого» был очень важный вопрос, подлежавший первоочередному решению. Нужно было заткнуть сто пятьдесят дыр, а для этого не годились только случайно выбранные люди. Мэригей, Чарли, Диана и я независимо друг от друга составили списки специальностей, которые нам потребуются, а затем собрались у нас дома, объединили их и добавили еще несколько позиций.
У нас было девятнадцать добровольцев из Пакстона - один изменил свое мнение после собрания - и, выбрав дело для каждого, мы предали план гласности и предложили добровольцам со всей планеты заполнить оставшееся сто тридцать одно место.
Через неделю у нас было тысяча шестьсот добровольцев, в основном из Центруса. У нас четверых не было никакой возможности провести подробные беседы со всеми, и поэтому нам было необходимо прежде всего просеять заявления. Я взял себе двести тридцать восемь специалистов-техников, Диане достался сто один медик. Оставшихся мы распределили поровну.
Я хотел сначала отдать приоритет ветеранам, но Мэригей отговорила меня от этого. Они составляли больше половины добровольцев, но эта половина вовсе не обязательно была наиболее квалифицированной. Вероятность того, что значительная часть из них - прирожденные бунтовщики и нарушители спокойствия, была очень высока. А кому захочется оказаться с такими в одной коробке, да еще на целых десять лет?
Но как мы могли, опираясь на несколько фраз, угадать, кто из претендентов надежен, а кто нет? Те, кто писали что-нибудь наподобие: «Заберите меня отсюда; Человек сводит меня с ума!», чуть ли не дословно пересказывали мои собственные чувства, но те же самые слова могли говорить и о неспособности уживаться с другими, что сделает их плохими соседями в нашей передвижной тюрьме.
И Диана, и Мэригей изучили психологию в школе, но ни та, ни другая не владели искусством проведения экспертизы по распознаванию скрытых психических патологий.
Мы отобрали четыреста заявлений и написали всем типовые письма, в которых подчеркивали отрицательные стороны нашей десятилетней прогулки. Изоляция, опасность, лишения. Абсолютная уверенность в том, что вернемся в совершенно незнакомый мир.
Почти девяносто процентов написали снова и сказали: ну и ладно, я и сам знаю обо всем этом. Мы отбросили тех, кто не ответил до контрольного срока, и наметили голографические беседы с остальными.
Мы хотели сначала разобраться со списком из двухсот пятидесяти человек, которых можно было рассматривать как дублеров на случай, если кто-нибудь из нас умрет или не вовремя получит насморк. Мы с Мэригей побеседовали с половиной из них, Чарли и Диана с другой половиной. Мы слегка склонялись в сторону супружеских пар или людей, состоявших в длительных отношениях друг с другом, но старались не отдавать предпочтение гомосексуалистам. Можно было, конечно, доказывать, что чем больше гомосексуалистов, тем лучше, так как они вряд ли сильно повлияют на прирост населения. Мы не могли обеспечить более дюжины, ну, от силы, двадцать детей.
Чарли и Диане потребовалось больше времени на собеседования, чем нам с Мэригей, так как Диана должна была вести регулярный прием в клинике, а у нас с Мэригей были двадцатидневные каникулы между семестрами.
Это значило также, что Билл и Сара находились дома, путались под ногами. Сара проводила много времени за самодельным ткацким станком, стараясь успеть закончить до начала занятий большой ковер. А великий проект Билла на эти двадцать дней состоял в том, чтобы отговорить нас от безумных устремлений.
- От чего вы намереваетесь убежать? - был его основной вопрос. - Ни ты, ни мамочка не сможете скрыться от этой проклятой войны, а мы из-за нее потеряем вас, несмотря на то, что она закончилась уже несколько веков назад.
Мэригей и я доказывали, что мы ни от чего не убегали. Мы всего лишь прыгали в будущее. Многие из наших добровольцев были его возраста или немного старше; они тоже выросли с Человеками, но имели менее жизнерадостное представление о них.
Примерно через две недели Билл и Сара, независимо друг от друга, произвели по нам прицельное бомбометание. Я с наслаждением возился в кухне, готовил поленту с яйцами и последней сезонной зеленью, слушал Бетховена и радовался тому, что мне не нужно было беседовать с гол о графическими проекциями незнакомых людей. Билл по собственной инициативе накрыл на стол; мне следовало воспринять это как сигнал опасности.
Дети ели почти без слов, тогда как мы с Мэригей обсуждали проведенные за день беседы - главным образом говорили о тех претендентах, которым скорее всего, придется отказать, или же, по крайней мере, провести повторные беседы, более подробные, чем понадобились для тех, чья пригодность выявилась с первого раза.
Билл очистил свою тарелку и отодвинул ее от себя.
- Я сегодня прошел тест.
Я сразу понял, о чем он собирался говорить, и похолодел, будто вся жизненная энергия внезапно покинула мое тело, будто в комнате воцарился космический холод.
- Тест шерифа?
- Именно. Я собираюсь стать одним из них. Человеком.
- Ты ничего не говорил о…
- Вы удивлены? - Он смотрел на меня, как инопланетянин на автобус.
- Нет, - наконец выговорил я. - Я думал, что ты мог бы подождать нашего ухода. - «И не совершать столь открытого предательства» - эти слова крутились у меня на языке, но я сдержался.
- У тебя еще есть время, чтобы изменить решение, - сказала Мэригей. - Они не начнут программу до глубокой зимы.
- Это верно, - без воодушевления отозвался Билл. Впечатление было такое, будто он уже находился на полпути к этому новому качеству.
Сара отложила нож и вилку.
- Я тоже решила, - сообщила она, не глядя на Билла.
- Ты еще слишком молода для этого теста, - сказал я, возможно, слишком твердым голосом.
- Нет, не это. Я решила отправиться с вами. Если для меня найдется место.
- Конечно, найдется! - Независимо от того, кого нам придется ради этого оставить здесь.
- Я думал, что ты тоже… - ошалело пробормотал Билл.
- Для этого у меня еще будет время. - Она с милой серьезностью посмотрела на мать. - Вы считаете, что, когда вернетесь, Человека уже давно не будет. А я думаю, что он останется, причем в улучшенной, развитой форме. Вот тогда я присоединюсь к нему и принесу ему все, что узнаю и увижу во время рейса. - Она перевела взгляд на меня и широко улыбнулась, показав милые ямочки на щеках. - Вы возьмете меня как шпиона другой стороны?
- Конечно, возьмем - Я посмотрел на Билла. - Мы должны взять одного-двух Человеков. Вот и отправимся всей семьей.
- Вы не понимаете. Вы ничего не понимаете. - Он встал. - Я тоже ухожу в новый мир. И ухожу завтра же.
- Ты уезжаешь? - спросила Мэригей.
- Навсегда, - ответил он. - Я не могу больше переносить все это. Я еду в Центрус. Наступила продолжительная пауза.
- А как же дом? - наконец нарушил я молчание. - Рыба? - Имелось в виду, что, когда мы уедем, все это перейдет к нему.
- Тебе придется найти кого-нибудь другого. - Он почти кричал. - Яне могу больше жить здесь! Я должен уйти и начать все с начала.
- И ты не можешь подождать, пока… - заговорил было я.
- Нет! - Он впился в меня взглядом, подбирая слова, но потом лишь потряс головой и выскочил из-за стола. Мы молча смотрели, как он надел теплую одежду и вышел за дверь.
- Вы не удивлены, - констатировала Сара.
- Мы обсуждали это, - ответил я. - Он собирался жить в этом доме, ставить переметы…
- Черт с ней, с рыбой, - тихо сказала Мэригей. - Разве ты не видишь, что мы потеряли его? Потеряли его навсегда.
Она расплакалась лишь после того, как мы поднялись наверх.
А я ощущал лишь оцепенение. Я понял, что потерял его давным-давно. Куда легче перестать быть отцом, чем матерью.

Часть вторая
Книга перемен

Глава 1

Билл пробыл в Центрусе всего два дня, а потом вернулся, смущенный своей вспышкой. Убедить его отправиться с нами на космическом корабле пока что не было никакой возможности, но он не собирался возвращаться к своему намерению и решил, что будет заниматься рыбой столько времени, сколько потребуется.
Я не мог упрекать его в том, что он желал идти своим собственным путем. Каков отец, таков и сын. Мэригей была счастлива оттого, что он возвратился, но оставалась задумчивой и немного потрясенной. Сколько еще раз ей придется терять своего сына?
Мы сами поехали в столицу, и эта поездка вызвала странную ассоциацию с моим собственным детством.
С тех пор миновало невообразимо много времени. Когда мне было семь или восемь лет, мои родители-хиппи провели лето в коммуне на Аляске. (Тогда неизвестно от кого матерью был зачат мой брат; мой отец, правда, всегда утверждал, что это его дело и сын похож на него!)
Это было хорошее лето, лучшее за все мое детство. Мы тряслись по Алканскому шоссе в нашем стареньком полупустом микроавтобусе «Фольксваген», ночуя вблизи дороги или в маленьких канадских городах, попадавшихся по пути.
Когда мы добрались до Анкориджа, он показался нам огромным, и в течение нескольких лет после, рассказывая об этой поездке, мой отец цитировал путеводитель «Если вы прилетите в Анкоридж из американского города любого размера, он покажется маленьким и странным. Если вы доберетесь до него на автомобиле или поездом через множество небольших поселений, то вы увидите перед собой процветающую столицу».
Я всегда помнил об этом, когда приезжал в Центрус, который был куда меньше, чем Анкоридж полторы тысячи лет тому назад. Моя жизнь приспособилась к деревенским масштабу и темпу, и потому первое впечатление от Центруса всегда было одинаковым - ошеломляюще быстрый ритм жизни и выстроившиеся на огромном протяжении высоченные дома. И каждый раз я мысленно делал глубокий вдох и вспоминал Нью-Йорк и Лондон, Париж и Женеву, не говоря уже о Скайе и Атлантисе, невероятных городах, средоточиях удовольствий, которые высасывали наши деньги на Небесах. Центрус - это провинциальный городишко, который волею судеб оказался крупнейшим провинциальным городом в радиусе двадцати световых лет.
Я держал в голове эту мысль, когда мы отправились на совещание с администрацией Центруса - с таким же успехом можно было сказать о всемирной администрации - по поводу нашего графика подбора и подготовки экипажа «Машины времени».
Мы надеялись на то, что они просто утвердят тот план, который был разработан нами. Четырнадцать человек из нас потратили большую часть недели на споры о том, кто, что и когда должен делать. Худшее, чего я мог ожидать, это повторение всего этого процесса с учетом дополнительных требований Человека.
Мы поднялись в офис, расположенный в пентхаусе на крыше десятиэтажного здания Генеральной Администрации, и представили наш план четырем Человекам, двоим мужчинам и двум женщинам, и тельцианину, который мог принадлежать к любому из трех существовавших у них полов. Конечно же, оказалось, что это был Антарес-906, атташе по культуре, которого мы, так сказать, принимали у себя в доме в ту ночь, когда я заработал первый привод в полицию.
Все пятеро принялись в молчании изучать трехстраничный график, а мы с Мэригей тем временем рассматривали в окна Центрус. Вообще-то тут было мало на что смотреть. Не считая примерно дюжины прямоугольных кварталов центра города, дома были значительно ниже деревьев; я знал, что внизу находится город приличного размера, но и жилье и деловые здания были скрыты вечнозелеными кронами вплоть до посадочной площадки челноков на горизонте. Сами челноки рассмотреть было нельзя: оба прятались в пусковых трубах, которые торчали из туманной дымки, словно дымовые трубы архаичной фабрики.
На одной стене этой комнаты, где не было окна, висело десять картин, пять человеческих и пять тельцианских. На человеческих были изображены спокойные городские пейзажи в различные сезоны. Произведения тельциан представляли собой мотки пряжи и цветовые пятна, сталкивавшиеся между собой с такой силой, что, казалось, вибрировали. Я знал, что некоторые из них были окрашены телесными жидкостями. Вероятно, тем, кто мог видеть в ультрафиолетовом диапазоне, они казались более привлекательными, чем нам.
По какому-то неуловимому сигналу все они одновременно положили перед собой копии графиков.
- Что касается плана, то у нас, в общем, нет возражений, - сказала женщина-Человек, сидевшая крайней слева. Тут она выдала отсутствие у себя (у них?) телепатии: взглянула на своих соседей. Те, в том числе и тельцианин, чуть наклонили головы в знак согласия. - В те дни, когда вам потребуются оба челнока, могут возникнуть неудобства, но мы сможем придумать, как обойтись без них.
- … Что касается плана? - вопросительно повторила Мэригей.
- Нам следовало сказать вам об этом раньше, - ответила Человек, - но это должно быть очевидно. Мы будем настаивать на том, чтобы вы взяли с собой еще двоих пассажиров. Человека и тельцианина.
Конечно же. Мы были уверены, что нам навяжут Человека, и должны были догадаться и о тельцианине.
- С Человеком не будет трудностей, - сказал я. - Он или она будут есть ту же пищу, что и мы. Но рацион на десять лет для тельцианина? - Я быстро прикинул в уме. - Это дополнительные шесть, а то и восемь тонн груза.
- Нет, с этим тоже не будет проблемы, - проскрипел Антарес-906. - Мой метаболизм можно перестроить для того, чтобы питаться вашей пищей, добавляя всего лишь несколько граммов особых веществ.
- Думаю, что вы сможете понять, насколько это важно для нас, - сказала Человек. Почему-то из всех четверых говорила она одна.
- Теперь, когда я думаю об этом, мне, конечно, ясно, - ответил я. - Обе ваши расы за сорок тысяч лет могут несколько измениться. Вы хотите иметь пару путешественников во времени как представителей базовых линий.
Мэригей медленно покачала головой, закусив нижнюю губу.
- Нам придется изменить порядок набора экипажа. Не хочу обидеть вас, Антарес, но у нас много таких ветеранов, которые не смогут вытерпеть вашего присутствия в течение десяти часов, а не то что десяти лет.
- В любом случае мы не сможем гарантировать вашу безопасность, - добавил я. - Многие из нас были подвергнуты гипнотическому кодированию, которое приказывало убивать любое существо вашего вида, как только оно окажется в зоне досягаемости.
- Но они все прошли раскодирование, - сказала Человек.
Я подумал о Максе, которого мы планировали использовать в качестве помощника гражданского инженера.
- Боюсь, не у всех это прошло одинаково успешно.
- Все это понятно и простительно, - заявил Антарес. - Если эта часть эксперимента провалится, значит, она провалится. - Он перевернул последнюю страницу нашего сообщения и указал на схему грузового цилиндра. - Я могу устроить здесь небольшое жилое помещение. В таком случае ваши люди не смогут слишком часто или нечаянно видеть меня.
- Это осуществимо, - согласился я. - Пришлите нам список вещей, которые вам будут нужны, и мы включим их в погрузочную спецификацию.
Остальное, включая чашечку крепчайшего кофе и стакан какого-то спиртного, которые мы выпили в обществе Человеков, было просто светской формальностью. Тельцианин куда-то исчез и возвратился через несколько минут со своим списком. Очевидно, он был подготовлен заранее.
Мы не говорили об этом ни слова, пока не покинули здание.
- Проклятье. Мы должны были догадаться об этом и опередить их.
- Должны были, - согласилась Мэригей. - А теперь мы должны вернуться обратно и объясняться с такими людьми, как Макс.
- Да, но тельцианина убьет не Макс, и не такой, как он. Это будет кто-нибудь, уверенный, что он покончил с войной. А однажды окажется, что это не так.
- Кто-то вроде тебя?
- Мне так не кажется. Черт возьми, я не покончил с войной. Билл утверждает, что именно поэтому я и убегаю.
- Давай не будем думать о детях. - Она обняла меня за талию и довольно сильно толкнула бедром. - Давай, вернемся в гостиницу и активно не будем думать о них.
После приятного перерыва, во время которого мы не думали вообще ни о чем, оставшиеся полдня мы потратили на посещение магазинов. Покупки мы делали как для себя, так и для друзей и соседей. Никто в Пакстоне не имел больших денег; наша экономика в основном базировалась на обмене, а каждый взрослый ежемесячно получал из Центруса чек на небольшую сумму. Это очень походило на универсальное пособие, которое нам выплачивали, когда мы в последний раз были на Земле.
Эта форма денежного обращения хорошо годилась для Среднего Пальца, так как здесь никто не стремился к роскоши. На Земле люди были почти одинаково бедны, но их окружали постоянные напоминания о недосягаемом богатстве. Здесь же все вели примерно одинаковую простую жизнь.
То и дело заглядывая в список, мы катили тележку по мощеному тротуару. Нам пришлось сделать с полдюжины остановок. Травы, струны для гитары, тростниковые язычки для кларнета, наждачная бумага и лак, кристаллы памяти, набор красок, килограмм марихуаны (Дориан любил ее, но у него была аллергия на растущие в наших местах разновидности конопли). Потом мы пили чай в кафе на тротуаре и разглядывали проходивших мимо людей. В том, чтобы смотреть на множество незнакомых лиц, была своя прелесть.
- Интересно, как все это будет выглядеть, когда мы вернемся?
- Даже не могу себе представить, - отозвался я, - ничего, кроме античных руин. Ты возвращаешься по истечении сорока тысячелетий человеческой истории и что видишь? Полагаю, что там даже не будет городов.
- Не знаю. Давай, постараемся запомнить, как все это выглядит.
На улице перед нами один автомобиль въехал в зад другому. Обоими управляли Человеки; они вышли и молча осмотрели повреждение, которое оказалось совсем небольшим: просто вмятина в бампере. Они кивнули друг другу и возвратились на места.
- Ты думаешь, что это был несчастный случай? - поинтересовалась Мэригей.
- Что? О… Пожалуй, нет. Скорее всего. - Срежиссированный урок на тему «Как приятно нам жить на свете». Насколько хорошо Человек ладит сам с собой. Случайное происшествие такого рода прямо перед нами маловероятно: слишком уж маленькое здесь было движение.

Предыдущая страница 4 Следующая страница


5 Джо Холдеман

Затем мы еще с час развлекались услугами массажистки и массажиста, после чего сели в автобус, идущий в Пакстон.
По возвращении я совершил набег на библиотеку, чтобы выяснить, что мы делали сорок тысяч лет назад. Оказалось, что «нас» тогда просто-напросто не было - Землю населяли немногочисленные поздние неандертальцы. Они умели высекать огонь при помощи кремня и делать несложные каменные инструменты. Никаких сведений о языке или искусстве, не считая примитивных петроглифов, обнаруженных в Австралии.
А что, если Человеки разовьют у себя свойства, столь же глубокие и важные, как язык и искусство? Они будут способны разделить их с нами лишь в той же степени, в которой мы можем «разговаривать» с собаками, или снисходительно восхищаемся каракулями, «нарисованными» пятерней шимпанзе?
Мне казалось, что возможен лишь один из двух исходов: исчезновение расы или ее реальное полное изменение. Но и в том и в другом случае мы, сто пятьдесят беглецов, окажемся в полном одиночестве. Нам придется либо восстанавливать расу, либо доживать свой век в качестве бесполезного атавистического придатка.
Я намеревался держать это умозаключение при себе. Как будто никто другой до этого не додумался бы. И первым публично, или, по крайней мере, наполовину публично, об этом заговорил Альдо Вердер-Симс.

Глава 2

- Мы будем казаться им столь же чужими, как тельциане кажутся нам, - заявил Альдо, - если, конечно, они смогут прожить сорок тысяч лет, в чем я лично сомневаюсь.
В первом разосланном нами информационном письме говорилось о «дискуссионной группе», но на самом деле это был коллектив, состоявший из тех людей, в которых мы с Мэригей видели наиболее активных участников проекта и, вероятно, руководителей полета. Рано или поздно в нашей среде должно было возникнуть какое-нибудь подобие демократического процесса.
Помимо нас, в группу входили Кэт с Альдо, Чарли с Дианой и Эми с Терезой. Имелся также и переменный состав: Макс Вестон (несмотря на его неисправимую ксенофобию), наша дочь Сара, Лар По, Мухаммед Тен и одна или две из его жен.
По был спорщиком, причем всегда возражал присущим ему одному вежливым способом. Стоило лишь высказать мнение, а потом одно удовольствие было наблюдать, как его мозговые клетки начинают включаться в работу.
- Ты исходишь из постулата о непрерывном изменении, - сказал он Альдо, - но на самом деле Человек утверждает, что он совершенен и не имеет никакой потребности в эволюции. Он вполне может запретить себе всякое развитие даже на сорок тысяч лет.
- Но как же люди? - спросил Альдо. По щелкнул пальцем в воздухе, как будто сбивал нашу расу с доски.
- Я не думаю, что мы переживем две тысячи поколений. Скорее всего мы выступим против Человека и тельциан и будем уничтожены.
Мы сидели, как обычно, в нашей кухне-столовой. Эми и Тереза принесли два больших кувшина сладкого ежевичного вина, крепленого самогоном, и обсуждение пошло несколько живее, чем обычно.
- Вы оба недооцениваете человечество, - сказала Кэт. - Вероятнее всего, что Человек и тельциане застынут на одной ступени развития, а люди продолжат эволюцию независимо от них. Когда мы вернемся назад, то, может быть, сможем узнать только Человека. А наши собственные потомки превратятся во что-нибудь, недоступное пониманию.
- Все это неоправданный оптимизм, - заявила Мэригей. - Не можем ли мы вернуться к плану?
Сара, основываясь на наших с Мэригей набросках, начертила на большом листе бумаги аккуратную схему, в которой учитывалось все, что было необходимо сделать с этого дня до отлета. По крайней мере аккуратной она вышла из-под ее рук. В течение первого же часа собрания присутствовавшие внимательно изучили ее и всю исчеркали своими замечаниями и предложениями. Затем появились Ларсоны со своими кувшинами, и собрание утратило деловой характер, начались разговоры на общие темы. Но нам все равно было необходимо доработать план, чтобы составить твердый график подготовки к полету.
Вообще-то его следовало рассматривать как два разных графика, связанных между собой. Действительно, имелась непреодолимая граница, разделяющая деятельность до получения одобрения нашего плана и после его одобрения. На ближайшие девять месяцев мы были ограничены двумя полетами челнока в неделю, причем каждый второй из них следовало зарезервировать для доставки топлива - тонны воды и двух килограммов антивещества. Эти два килограмма, вместе с аппаратурой для предохранения антиматерии от аннигиляции, составляли половину полезного груза челнока.
После получения одобрения плана с Земли мы могли рассчитывать на почти ежедневные полеты. Тогда один из челноков будет загружаться на земле, а второй - разгружаться на орбите. Мы могли как следует использовать время «до» для приведения в порядок экологии корабля и отладки систем управления, но не могли настаивать на том, чтобы поднять на орбиту значительную часть оборудования, а также людей, помимо команды, которая устраивала плантации и рыбоводные садки, и троих инженеров, ползавших от носа до кормы, проверяя «системы» (такие, как туалеты и запоры на дверях) и устраняя неполадки, в тех случаях, если под рукой оказывались запасные части.
Обосновать заправку корабля мы могли тем, что, даже если бы Целое Дерево отказало нам, огромному судну все равно пришлось бы совершить несколько полетов на Землю для доставки предметов роскоши и тому подобного. (Впрочем, не только на Землю, но и на Марс. Люди поселились там уже несколько веков тому назад, и теперь на Марсе можно было спокойно дышать на открытом пространстве, разве что время от времени делая вдох-другой из воздушного баллона: атмосфера все еще оставалась изрядно разреженной. На Марсе развилось собственное искусство и даже появился свой антиквариат.) На Среднем Пальце имелось множество людей, не говоря уже о Человеках, которые были бы рады такому использованию «Машины времени». Картины, фортепьяно, фисташки…
Нам могли это позволить в качестве, так сказать, утешительного приза.
Учитывая, что могла возникнуть проблема неодобрения, мы все же продолжили планирование второго этапа. На погрузку всех людей и их личных вещей - по сотне килограммов на каждого - потребуется всего пятнадцать дней. Каждый мог подать запрос на дополнительную сотню килограммов, или даже больше, имущества, которое могло использоваться и другими. Масса не являлась таким уж критическим фактором, зато место было ограничено, а мы не хотели, чтобы корабль оказался заваленным лишним хламом.
Для того чтобы сто пятьдесят человек могли вести достаточно приятную жизнь на протяжении десятилетия, требовалось много всякой всячины, но на борту уже имелась часть оснащения, например, спортивный зал и театр. Были даже две музыкальные комнаты - акустически изолированные, чтобы не приводить соседей в ярость. (Мы пытались раздобыть настоящее антикварное фортепьяно, но на Среднем Пальце таких имелось только три, и поэтому нам пришлось согласиться на пару электронных. Хотя лично я не мог на слух уловить разницы в звучании.)
Из-за условий нашего небольшого передвижного города некоторые пожелания пришлось отвергнуть. Элой Каси хотел взять с собой двухтонный блок мрамора и все десять лет высекать на нем скульптурный отчет о рейсе. Я с удовольствием посмотрел бы на результат, но совершенно не желал жить, ежедневно слушая звон зубила о камень. В конце концов он согласился на двухметровое бревно в полметра диаметром.
Мы с Мэригей выступали в качестве судей первой инстанции при анализе всех подобных пожеланий, но никогда не забывали, что все, начиная с огромной скульптуры Элоя и кончая духовым оркестром, могло быть принято референдумом после получения согласия на наше путешествие от Целого Дерева.
Я объяснил Человеку, что нам может потребоваться несколько дополнительных полетов для доставки всяких излишеств, которые могут прийти нам в голову задним числом, в том случае, если большинство экипажа решит, что они нужны. Человеки, в общем, согласились с нами в своей сдержанной манере: им было интересно присутствовать при начале эксперимента, рассчитанного на сорок тысячелетий.
(Они зашли настолько далеко, что даже решили составить описание рейса и его целей на материалах, способных сохраниться на протяжении всех этих веков: восемь страниц текста и чертежей, выгравированных на платиновых пластинах, и еще двенадцать страниц, представляющих собой нечто, наподобие Розеттского камня. Начиналось это дополнение с основных формул физики и химии, определявших логику документа, затем шла грамматика, небольшой биологический раздел, и замыкалось все словарем, достаточно большим для того, чтобы описать проект в простых терминах. Они намеревались поместить пластины в стену искусственной пещеры на вершине самой высокой горы планеты, а копии разместить на вершине Эвереста на Земле и на горе Олимп на Марсе).
То, что мы с Мэригей оказались предводителями проекта, было одновременно и естественным, и странным.
Да, мы породили эту идею, но по собственному военному опыту нам было известно, что мы оба не являемся прирожденными лидерами. Двадцать лет, на протяжении которых мы помогали нашему маленькому сообществу и растили детей, изменили нас. Но ведь в течение этих двадцати лет мы были «старейшими» людьми в мире. Было много людей, более старых в чисто телесном значении возраста, но никто, кроме нас, не помнил, какой была жизнь до Вечной войны. Поэтому люди обращались к нам за советами главным образом из-за нашей символической зрелости.
Большинство кандидатов в путешествие, казалось, предполагало, что, когда подойдет время, я стану капитаном. А я спрашивал себя, насколько они удивятся, узнав, что я отказываюсь от этой должности в пользу Мэригей. Ей легче давалось офицерское положение.
К тому же она, будучи офицером, получила свою Кэт. А я за это время обрел всего лишь Чарли.
Собрание закончилось еще засветло. Вниз полетели первые тяжелые хлопья, обещавшие долгий снегопад. К утру земля должна была покрыться снежным покровом в полметра толщиной, а у людей был домашний скот, о котором необходимо было позаботиться, очаги, которые требовалось разжечь, дети, возвращающиеся из школы, за которых в такую погоду приходилось тревожиться.
Мэригей ушла в кухню, чтобы слушать музыку и готовить суп и булочки, а мы с Сарой сидели за столом в столовой и сводили воедино все пометки на ее столь красивой недавно таблице. Билл позвонил из таверны - там проходил бильярдный турнир, в котором он участвовал, - и сказал, что если вечером флотер никому не понадобится, то он хотел бы оставить его там и отправиться домой пешком. Снегопад был настолько сильным, что от фар не было никакого толку. Я сказал, что это хорошая идея, не уловив в его словах намека на то, что она должна оказаться куда лучше, чем я ожидал.
Вернувшись домой через час с лишним, он казался трезвым. Он вошел в сени и, смеясь, отряхнул снег с одежды. Я знал, что он ощущал: при таком снегопаде было практически невозможно пользоваться транспортом, но очень приятно гулять. Снежинки с чуть слышным шорохом опускались наземь, легко прикасались к коже, ничем не напоминая убийственные удары поземки глубокой зимы. Конечно, на космическом корабле не могло быть ни того, ни другого, но отсутствие жестокой метели казалось более чем справедливой платой за недостаток такого снега.
Билл получил теплую булочку, кружку горячего сидра и сел рядом с нами.
- Выбили в первом же круге, - сообщил он. - Поймали меня на техническом старте.
Я сочувственно кивнул, хотя и не понимал до сих пор, чем технический старт отличается от права первого удара. Бильярд, в который они играли, очень сильно отличался от того, которым я порой развлекался в молодости на Земле.
Билл, нахмурившись, рассматривал схему, пытаясь читать ее вверх ногами.
- Они совершенно изуродовали твой красивый чертеж, сестричка, - заметил он.
- Он и был предназначен для того, чтобы его изуродовали, - безмятежно отозвалась Сара. - Мы нарисуем новый.
- Позвони им всем сегодня же вечером или хотя бы утром, - посоветовал я. - Пусть у них будет еще какое-нибудь занятие, кроме разгребания снега.
- Ты приняла окончательное решение? - обратился Билл к Саре. - Собираешься участвовать в большом скачке? А когда вернешься, от меня не останется даже пыли.
- Таким было твое решение, - ответила она, - а мое иным.
Он дружелюбно кивнул.
- Я хотел сказать, что я могу понять, почему мама и папа…
- Мы уже обсуждали все это.
Я мог расслышать, как дом поскрипывает под тяжестью оседающего на него снега. Мэригей в кухне тоже не шевелилась; вероятно, прислушивалась.
- Ну, так обсудите еще раз, - посоветовал я. - С последнего разговора положение несколько изменилось.
- Ты о том, что вы возьмете одного из Человеков? И тельцианина?
- Ты можешь стать этим Человеком.
Он ответил мне долгим взглядом.
- Нет.
- Ведь не может быть никакой разницы в том, кто конкретно из них отправится с нами. Групповое сознание, и все такое прочее.
- У Билла неправильные гены, - пояснила Сара. - А они захотят послать настоящего Человека. - Мне показалось, что эта вызывающая шуточка использовалась ею не в первый раз.
- А я все равно никуда не полетел бы. Это воняет самоубийством.
- Опасность совсем невелика, - ответил я. - Честно говоря, гораздо опаснее оставаться здесь.
- Это правда. Менее вероятно, что ты умрешь в течение десяти лет, чем то, что я - в течение сорока тысяч.
Я улыбнулся.
- Десять против десяти.
- Все равно это бегство. Вам надоела эта жизнь, и вы смертельно боитесь старости. А со мной не происходит ничего подобного.
- У тебя есть только двадцать один год жизни и всезнайство.
- Да, черт побери.
- Зато, чего ты не знаешь - на что может быть похожа жизнь без таких отягчающих обстоятельств, как Человек или тельциане. Хотя, возможно, теперь, после промывания мозгов, тебе все ясно и понятно.
- Промывание мозгов? Ты еще никогда ничего об этом не говорил.
- Оно так же бросается в глаза, как и бородавка на носу. Но ты не замечаешь этого, точно так же, как и бородавки, потому что привык.
- К чему я привык, так это к непрерывному ворчанию! - взорвался Билл. Он встал. - Сара, ты сама можешь ответить на все подобные вопросы. Папа, вы с Сарой можете продолжать разговор, а я собираюсь пойти вздремнуть.
- Так кто из нас убегает?
- Я просто устал. На самом деле устал. В кухонной двери показалась Мэригей.
- Может быть, ты хочешь немного супа?
- Я не голоден, мамочка. Съем его попозже. - Он взлетел по лестнице, перескакивая сразу через две ступеньки.
- Я знаю все ответы наизусть, - улыбнулась Сара, - так что, если ты захочешь еще раз попробовать убеждения…
- Но ведь это не тебя я теряю, - ответил я, - даже если ты и решила когда-нибудь в будущем перейти на сторону врага. - Сара опустила взгляд на свою схему и прорычала что-то по-тельциански. - Что это значит?
- Это часть их катехизиса. И означает нечто вроде «Кто ничего не имеет, тот ничего не теряет». - Она подняла голову, и я увидел, что ее глаза сияли. - Это также означает: «Кто ничего не любит, тот ничего не теряет». Они используют то один, то другой вариант, по очереди. - Она медленно поднялась с места. - Я хочу поговорить с ним.
Когда я полтора часа спустя пошел спать, они все еще продолжали шептаться.
На следующее утро была очередь Билла готовить завтрак. Он в полном молчании поджарил кукурузные лепешки и сварил яйца. Когда он подал еду на стол, я начал было хвалить его, но он несколькими словами заставил меня умолкнуть.
- Я еду. Я еду с вами.
- Что?
- Я изменил свое решение. - Он посмотрел на Сару. - Или вынужден был изменить его. Сестра сказала, что в группе обеспечения аквакультуры найдется место еще для одного парня.
- А ты питаешь врожденную любовь к этому занятию, - заметил я.
- Во всяком случае, люблю рубить рыбам головы. - Он сел. - Это единственный шанс в жизни, в жизни многих поколений. А когда мы вернемся, я буду еще не слишком старым.
- Спасибо, - сказала Мэригей дрогнувшим голосом.
Билл кивнул. Сара улыбнулась.

Глава 3

На протяжении следующих нескольких месяцев мы жили неспокойной, но интересной жизнью. Проводили десять-двенадцать часов в неделю в библиотеке КМЖС - компьютерного моделирования жизненных ситуаций, - освежая в памяти или изучая заново тонкости существования в космическом полете. Мэригей некогда уже прошла этот курс: каждый, кому доводилось пользоваться временным челноком, должен был владеть основами знаний об управлении космическим кораблем.
С тех пор, как я в последний раз проходил переподготовку к космическому полету, все, естественно, стало много проще. При нормальных обстоятельствах один человек вполне мог управлять всем кораблем.
Мы проходили также обучение по различным специальностям. Для меня это было пилотирование челнока и управление системами анабиоза. И эти занятия заставили меня еще сильнее, чем обычно, тосковать о лете.
Ранняя зима успела закончиться, на смену ей пришла и всерьез обосновалась на планете глубокая зима, и только тогда прибыло известие с Земли.
Некоторые любят глубокую зиму за ее строгую простоту. В это время редко идет снег. Крохотное солнце раз и навсегда определенным курсом взбиралось на небосвод. Температура по ночам опускалась до тридцати и сорока градусов ниже нуля, хотя до начала весны следовало ожидать морозов и куда сильнее - до шестидесяти пяти градусов.
Те, кому нравилась глубокая зима, не были рыбаками. Когда лед на озере стал достаточно прочным для того, чтобы по нему можно было безопасно ходить, я взял нагревательные цилиндры и отправился, чтобы проделать во льду девяносто шесть прорубей.
Каждый цилиндр представлял собой метровый отрезок дюралевой трубы, в толстые стенки которой были вмонтированы нагревательные элементы. Сверху цилиндр был обмотан теплоизоляционным материалом, выступавшим по сторонам, словно шляпка гвоздя - благодаря такому расширению цилиндру не грозила опасность провалиться сквозь лед и утонуть. Я расставлял их по дюжине в ряд на таком расстоянии, чтобы между каждой парой можно было без труда пропустить перемет, затем налаживал снасти и ждал. Часа через два цилиндр углублялся в лед и доходил нижним краем до воды, и я выключал на некоторое время энергию. Выжидал еще часок, а потом начиналась потеха.
Конечно, пока внутри лед таял, снаружи он быстро намерзал. Я брал увесистую кувалду и длинную пешню и колотил молотом по намерзшему льду, пока звонкий звук ударов не сменялся глухим потрескиванием. Затем я снимал крышку, вытаскивал из трубы тридцатикилограммовую ледяную глыбу и откатывал ее в сторону.
Включал нагрев трубы посильнее, переходил к следующей лунке и повторял там все сначала.
Когда я расправлялся с двенадцатой трубой, первая нагревалась настолько, что я мог освободить ее из ледяной хватки. После этого я пешней разбивал корку льда, вновь образовавшуюся в проруби, вставлял трубу на место, закрывал ее крышкой, уменьшал нагрев до минимума и проделывал то же самое со следующей трубой, и так далее.
Вся эта канитель была нужна для того, чтобы подогнать термодинамику под требования рыбьей психологии. Я должен был поддерживать температуру воды в проруби на уровне нуля, иначе рыба не будет клевать. Но если в лунке не будет чистой воды, хотя бы и из растопленного льда, то в ней неизбежно вновь намерзнет ледяная корка. В этом случае рыба будет клевать, но вытащить ее окажется невозможно, и улов пропадет даром.
Билл и Сара за день обработали половину лунок, мы с Мэригей на следующий день довели дело до конца. Когда мы уже под вечер вернулись домой, нас встретил изумительный аромат. Сара жарила цыплят в очаге и приготовила горячий глинтвейн из сидра со сладким вином.
В кухне никого не было. Мы с Мэригей налили себе по кружке и прошли в гостиную.
Там молча сидели наши дети, а с ними Человек. Я узнал его по росту, широким плечам и клейму на руке.
- Добрый вечер, шериф.
- Целое Дерево сказало: «Нет», - сообщил он, не ответив на приветствие.
Я тяжело опустился на стул, выплеснув полкружки глинтвейна. Мэригей примостилась на подлокотнике дивана.
- И это все? - спросила она. - Только «нет», и больше ничего?
В моем сознании осталась лишь одна, неотвязно повторявшаяся мысль:
- «Каркнул ворон: „Никогда".
- Есть еще некоторые детали, - он извлек некий четырех - или пятистраничный документ, сложил листки вдвое и положил на кофейный столик. - Прежде всего Дерево выражает вам благодарность за проделанную работу и выплачивает каждому из ста пятидесяти добровольцев одну стопятидесятую долю стоимости корабля.
- Несомненно, в земных кредитах, - заметил я.
- Да… Но сюда же прибавляется и поездка на Землю, где вы сможете потратить эти деньги. Это на самом деле великое счастье, и оно может сделать жизнь каждого из вас легче и гораздо интереснее.
- И всех нас сто пятьдесят людей, возьмут на борт?
- Нет. - Шериф улыбнулся. - Ведь можно отправиться и куда-нибудь, помимо Земли.
- Кто из нас и сколько?
- Семнадцать, и вы в том числе. Во время полета все будут находиться в анабиозных камерах - из соображений безопасности.
- А Человеки будут управлять полетом и жизнеобеспечением? Сколько вас будет?
- Мне не сообщили. А сколько потребуется?
- Наверно, двадцать, если десять из них будут крестьянами. (Мы в своих расчетах не старались вычислить минимально необходимую численность экипажа) Среди вас есть крестьяне?
- Я не знаю ни одного. Хотя мы очень быстро обучаемся.
- Надеюсь, что это так. - Настоящий крестьянин ответил бы совсем по-другому.
- Ты угостила шерифа сидром? - обратилась Мэригей к дочери.
- Я не могу задерживаться, - сказал шериф. - Я только хотел, чтобы вы двое узнали об этом до общего сообщения.
- Это было великодушно, - ответил я. - Спасибо. Он поднялся и принялся одну за другой надевать на себя одежды.
- Я же знаю, что для вас это представляет особый интерес. - Он потряс головой. - Я был сильно удивлен. Мне казалось, что проект обещает одну только выгоду и никаких реальных потерь, и все мы здесь были, конечно, согласны в этом. - Он указал на столик. - Правда, это было решением не только нашего Целого Дерева. Это очень любопытно.
Я проводил его на улицу. От крыльца к дороге вела траншея по пояс глубиной. Солнце снижалось, и морозный воздух сразу же высосал все тепло из моего тела. Два выдоха, и мои усы смерзлись в сосульки.
Всего два года до весны. Реальных года.
Когда я вернулся в дом, Мэригей уже почти дочитала злосчастные бумажки. Она с трудом сдерживала слезы.
- Что там написано?
Не отрывая взгляда от последнего листочка, она протянула мне первые три.
- Тельциане. Это проклятые богом тельциане.
На первой паре страниц, как я и ожидал, приводились экономические расчеты, в которых со скрупулезной справедливостью признавалось, что для отстранения нас от использования временного челнока не было оснований.
Но их групповое сознание соединилось с тельцианским групповым сознанием, и тельциане однозначно сказали: «Нет». Это было слишком опасно - не для нас, а для них.
И они не могли объяснить почему.
- Они заявили, что «существуют вещи, о которых человек не имеет никакого понятия». - Я посмотрел на детей. - В данном случае, говоря «человек», они имели в виду нас.
- Это все, что они добавили, - сказала Мэригей. - Ничего похожего на настоящее объяснение. - Она пощупала нижний край последнего листа. - Здесь что-то написано по-тельциански. - Эти существа составляли официальные документы при помощи письменности, похожей на наш брайлевский шрифт для слепых. - Кто-нибудь из вас может это прочесть?
- Это не так уж сложно, - сказала Сара. Она провела пальцем по строчкам. - Хотя нет. После школы я возьму это в библиотеку и там просмотрю.
- Спасибо, - сказал я. - Уверен, что это все прояснит.
- О, папа. Иногда они вовсе не кажутся странными. - Сара поднялась. - Посмотрю на цыплят. Они, наверно, уже почти готовы.
Обед был прекрасным. Сара поджарила в фольге на угольях картофель и морковь с чесночным соусом и травами.
Но этот прекрасный обед оживляли только дети. Мы с Мэригей были для них плохой компанией. После обеда мы часа два смотрели в кубе шоу фигурного катания, и я подогрел еще сидра.
И лишь наверху, когда мы собирались ложиться спать, Мэригей наконец расплакалась. Просто молча вытирала непрерывно катящиеся слезы.
- Думаю, что к этому следовало быть готовыми, - заметил я. - Правда, я и не думал о тельцианах. Человек обычно ведет себя разумно.
От холода мы укрылись простыней, одеялом и стеганым одеялом.
- Еще двадцать месяцев холодов, - промолвила Мэригей.
- Не для нас, - возразил я.
- Что ты хочешь сказать?
- К черту тельциан и их мистику. Возвращаемся к плану А.
- Плану А?
- Мы ограбим этих ублюдков.
В полдень Сара вернулась домой с расшифровкой тельцианского текста.
- Библиотекарша сказала, что это ритуальная фраза, нечто вроде финала молитвы: «Внутри чуждого неведомое, за его пределами непознаваемое». И еще сказала, что это лишь приблизительное содержание. В человеческом языке нет точного соответствия этим концепциям.
Я нашел ручку, попросил Сару медленно повторить перевод и печатными буквами записал его на обороте листа. Дочь вошла в кухню, чтобы сделать себе бутерброд.
- Ну и что? - спросила она оттуда. - Что ты собираешься делать после этого?
- Ничего, кроме того, что было намечено сделать до четырех часов. Неужели ты думаешь, что я могу заниматься всем сразу. - Повинуясь неясному импульсу, я внес в дом все сельскохозяйственные и рыболовные орудия, имевшие режущие кромки или острые концы, и принялся чистить и точить их. Все это множество блестящих лезвий валялось на полу в гостиной. - Откладывал и откладывал это дело и дотянул до тех пор, пока не стало слишком холодно работать под навесом.
Я не ожидал, что кто-нибудь вернется домой так рано. Но Сара спокойно кивнула. Она выросла среди этих инструментов, и ей было трудно представить их в качестве оружия.

Предыдущая страница 5 Следующая страница


Бесконечная свобода 6

Мы поели в дружелюбном молчании, читая, а вокруг нас лежали топоры и остроги.
Сара доела бутерброд и посмотрела мне в лицо.
- Папа, я хочу лететь с вами. Я был поражен.
- Что?
- На Землю. Ведь вы входите в эти семнадцать человек, не так ли?
- Да, твоя мать и я. Так было сказано в записке. Правда, там не говорилось, как будут выбирать пятнадцать остальных.
- Возможно, они позволят выбирать вам.
- Не исключено. Ты будешь в первой же строке моего списка.
- Спасибо, папа. - Она поцеловала меня в щеку, торопливо оделась и поспешила назад в школу.
Я подумал, удалось ли мне понять до конца то, что только что обнаружилось - или же она где-то в глубине души уже знала это. Отцы и дочери не слишком хорошо понимают друг друга, даже когда в дело не замешаны инопланетные языки и секретные заговоры.
Конечно, нас с Мэригей выбрали потому, что мы являлись единственной парой живых людей, помнивших Землю, какой она была в двадцатом веке, до начала Вечной войны. Человека, конечно, не могли не интересовать наши впечатления. Я предположил, что остальные пятнадцать кандидатур скорее всего будут выбраны наугад, из людей, желающих совершить такое турне, - а их набралось бы, пожалуй, с половину населения планеты.
Но турне, конечно, не суждено состояться. Корабль наверняка будет с постоянным ускорением направлен прямиком в никуда. С Сарой на борту, как это предусматривал первоначальный план.
Я развернул отредактированный план погрузки, который она вычертила заново, и придавил его углы солонкой, баночкой с перцем и парой ножей зловещего вида.
Он показался мне прямо-таки пугающим: сотни наименований различных грузов, которые было необходимо доставить в космопорт и оттуда поднять на орбиту. А раз полет должен пройти лишь на Землю и обратно, то они не станут связываться со всем этим. Следовательно, нам необходимо угнать «Машину времени», а затем так или иначе удержать контроль над ситуацией на время, достаточно продолжительное для того, чтобы успеть совершить множество полетов на челноках. Только для доставки людей потребуется десяток рейсов.
Мы, естественно, не собирались захватывать космопорт, размахивая вилами и серпами. Мы должны были каким-то образом добиться того, чтобы представлять собой реальную угрозу. Но на Среднем Пальце было немного настоящего оружия, да и то почти полностью находилось в руках представителей властей, таких, как шериф.
Я собрал инструменты, чтобы вынести их из дома. Оружие не всегда выглядит, как оружие. Что у нас было? Но было ли у нас хоть что-нибудь, при помощи чего мы могли бы удержать их в руках в течение десяти дней, может быть, двух недель, пока челноки будут сновать туда и обратно?
Да, похоже, что было, внезапно понял я. Хотя, пожалуй, моя идея большинству могла показаться несколько безумной.

Глава 4

Новая ситуация потребовала нового планирования и координации. При этом помощь неожиданно пришла от наших противников: все семнадцать туристов, отправлявшихся на Землю, были из Пакстона и в той или иной степени принадлежали к верхушке первоначального заговора. А вот намеревались ли наши противники позволить нам возвратиться с Земли, не было ясно до конца. И вызывало сомнения.
До предполагаемого отъезда на Землю у нас было лишь двенадцать дней. Я разослал остальным копии документа, полученного от Дерева, и все мы ахали и гадали, не удастся ли нам получить согласие на нашу дальнюю поездку после переговоров с Человеком и Тельцианином (так, по аналогии с человеческим, вполне можно было именовать их коллективное сознание) на Земле.
Разговаривая с нашими по голографическому кубу, я как бы случайно притрагивался средним пальцем к скуле; это был телефонный код, означавший: «Не обращайте внимания на мои слова, нас могут подслушивать». Большинство собеседников отвечало мне таким же жестом.
Ни единого слова о заговоре не было произнесено вслух или передано при помощи электроники. Я писал краткие и точные описания роли каждого человека, и эти записки следовало запоминать и сразу же уничтожать. Даже с Мэригей, сматывая переметы на льду и не имея кого-либо постороннего в поле зрения, мы ни разу не заговорили об этом.
Каждый из семнадцати встречался с многими из остальных. Мы разговаривали по поводу Земли и между прочим сообщали о новом плане бегства. Преобладающее мнение сводилось к тому, что скорее всего из этого ничего не выйдет, но у нас не было времени подготовить что-нибудь более утонченное.
Мне было очень жаль, что я не мог ничего сказать Саре. Ее очень опечалила потеря шанса попасть на Землю; единственного в ее жизни шанса покинуть Средний Палец.
Я старался прятать улыбку, которая словно поселилась на моем лице. «Делай хоть что-нибудь, пусть даже это будет неправильно», - частенько говорила моя мать. Мы наконец что-то делали.
На Среднем Пальце не было армии: лишь легко вооруженные немногочисленные полицейские силы для поддержания порядка. И оружия на планете тоже почти не было. Здесь даже не охотились при помощи чего-либо более смертоносного, чем крючок и леска.
Но и тут имелся один экземпляр оружия, которое было потенциально куда опаснее, чем все стрелковое вооружение, находившееся в распоряжении Человека. В Музее истории в Центрусе хранился боевой костюм, оставшийся со времен Вечной войны.
Даже освобожденный от ядерных и обычных взрывчатых веществ, даже с дезактивированным пальцевым лазером, он все равно оставался страшным оружием, благодаря броне и системе умножения силы. (Мы знали, что эта система была в исправности, так как Человек иногда использовал боекостюм для различных работ по строительству и разрушению зданий). Мужчина или женщина, кто бы ни облачился в этот костюм, становился подобным мифическому полубогу - или, для представителей моего поколения, супергерою из комиксов. Он мог одним прыжком вскочить на крышу высокого здания. Убить человека единственным ударом.
Пополнить энергию костюма можно было практически из любого источника. Его можно было подзарядить от аккумулятора флотера, а затем учинить небольшой погром или получить пару часов для поиска более эффективного источника энергии.
Мы не могли рассчитывать на то, что костюм заряжен и стоит там, дожидаясь, пока мы им воспользуемся, - хотя Чарли и доказывал, что это должно быть именно так. По этой самой причине в Центрусе не было никаких военных сил, чтобы держать нас в повиновении. Но если бы мы вступили в сражение с Человеком и победили, то каков был бы наш выигрыш - с его точки зрения? Они видели себя наставниками и партнерами, ведущими нас к истинной цивилизации. У Человека не было никакой потребности принимать предосторожности против бессмысленных действий, не ведущих к полезному результату.
А мы должны были действовать так, чтобы наши намерения не укладывались в мыслительные схемы Человека.
Из всех, кого я знал, лишь Макс Вестон был достаточно крупным и физически сильным, чтобы наверняка справиться с щерифом. Для нападения на музей нам могло пригодиться его оружие. Конечно, нам следовало захватить его в последнюю минуту, непосредственно перед выездом в Центрус. Мы могли запереть его в его же собственной камере в участке или, возможно, взять заложником. (Я доказывал, что его не следовало убивать, как, впрочем, и любого другого, если этого можно было избежать. Макс с этим согласился, но, как мне показалось, слишком уж легко.)
Наше расписание было составлено Человеком. Десятого числа месяца коперник в полдень должен был прибыть экспресс-флотер, который за час доставит нас в Центрус. Там за вторую половину дня нам следовало пройти последний инструктаж, после которого предполагалось погружение в систему временного прекращения жизненных функций, а потом нас, как багаж, должны были доставить на «Машину времени».
Макс высказал вслух предположение, которое приходило в голову и мне, а также, возможно, многим другим: что они собирались прекратить наши жизненные функции вовсе не временно, а окончательно и бесповоротно. Потом отослать «Машину времени» к Солнцу, а когда она вернется без нас, то преподнести публике грустную сказочку, что мы все якобы померли от редкой земной болезни из-за недостатка иммунитета. Ну а Средний Палец таким образом избавится от семнадцати возмутителей спокойствия.
Это, несомненно, производило впечатление паранойи; я сомневался в том, что Человек видел в нас угрозу, которую следовало принимать во внимание, но даже если и видел, то в его распоряжении были куда менее сложные способы разделаться с нами. Но не стоило забывать и о том, что Человек часто добивался цели неожиданными способами. Полагаю, что это явилось следствием того, что он постоянно якшался с тельцианами.
Мы должны были очень точно рассчитать время и по порядку осуществить каждое из запланированных действий. Оружие шерифа позволит нам захватить боевой костюм, боекостюм откроет дорогу к челноку, а челнок доставит нас к нашему главному оружию.
Но план провалится, если, например, оружие шерифа запрограммировано на то, чтобы действовать только в его руках, - такая технология возникла более тысячи лет назад, - или если боекостюм будет полностью разряжен, или если окажется, что челнок или «Машина времени» имеют блокировку, позволяющую перехватить управление ими с земли. В КМЖС, на котором мы обучались пилотированию - я челнока, а Мэригей космического корабля, - об этом не упоминалось; оба транспортных средства были вроде бы совершенно автономны. Но нельзя было исключить и того, что в наших учебных курсах было упущено несколько деталей.
Мы считали, что не следует появляться у ратуши одновременно. Наши действия упрощались тем, что флотер должен был высадить нас прямо у двери шерифа, и мы вполне могли навалиться на него кучей. Но по плану нам с Мэригей следовало прибыть пораньше и отвлечь шерифа, а после, при необходимости, помочь Максу.
Билл и Сара привезли нас туда к одиннадцати часам. Весь наш багаж состоял из одной сумки, в которой находились туалетные принадлежности, несколько смен одежды и пара длинных ножей. Детям мы ничего не говорили. Билл пребывал в хорошем настроении и, не снижая скорости, гнал флотер по покрытым обледеневшим снегом улицам. Сара была подавлена и, похоже, изо всех сил сдерживала слезы. Она на самом деле хотела поехать с нами и, вероятно, считала, что мы приложили недостаточно усилий, чтобы добиться включения ее в список.
- Мы должны сказать им, - заметила Мэригей, когда мы подъехали к полицейскому участку.
- Что сказать? - насторожилась Сара.
- Ты не лишаешься поездки на Землю, - ответил я. - Мы не летим на Землю. Мы вернулись к первоначальному плану.
- Недели через две мы все будем на борту «Машины времени», - пояснила Мэригей, - и отправимся в будущее, а не в прошлое.
- Я ничего не слышал, - медленно проговорил Билл. И добавил: - А вы не думаете, что они будут возражать против этого?
- Они пока еще ничего об этом не знают. Первым узнает шериф.
Билл поставил машину на тормоз и обернулся на водительском месте.
- Вы собираетесь захватить корабль силой?
- Вроде того, - ответила Мэригей. - Если все пройдет по плану, то никто не пострадает.
- Могу я вам помочь? Я покрупнее вас.
- Не сейчас. - Но хорошо, что он это предложил. - Пока мы не попадем в Центрус, все должно выглядеть так, будто проходит по их плану.
- Только ведите себя так, как будто ничего не изменилось, мои дорогие, - добавила Мэригей. - Следите за новостями.
- Но… - пробормотала Сара, - но вы… вы не будете слишком рисковать?
- Мы будем осторожны, - успокоила ее Мэригей. Сара скорее всего хотела сказать: «Не наделайте глупостей», но, боюсь, что мы уже перешагнули через этот порог.
Я поцеловал их обоих и открыл дверь. Мэригей тоже поцеловала детей; Билла она обнимала на секунду дольше.
- Скоро увидимся.
- Желаю удачи, - торопливо проговорил Билл. Сара кивнула, прикусив нижнюю губу. Я закрыл дверь флотера за Мэригей, и машина тронулась.
- Ну, - бездумно произнес я, - вот и все. - Мэригей кивнула, мы поднялись по обледеневшим ступенькам и вошли в двустворчатую дверь.
В кабинете шерифа не было; мы обнаружили его в приемной.
- Вы рановато приехали, - заметил он, взглянув на часы.
- Нас подбросил Билл, - объяснила Мэригей. - Ему нужно было в школу. Он кивнул.
- Чай в кабинете.
Мэригей отправилась туда, а я прошел по коридору, как будто в туалет, главным образом для того, чтобы проверить камеры. Обе были открыты и запирались снаружи на простой механический замок. Обсуждая план действий, мы решили забрать оттуда клавиатуру прежде, чем мы посадим пленника под замок. Я не смог заставить ее работать, но, возможно, я просто не знал нужного кода.
Спустя несколько минут я присоединился к Мэригей, которая уже налила чай. Она взглядом указала на пустую вешалку позади стола шерифа. Вероятно, он держал пистолет под курткой, как и в ту ночь, когда пришел, чтобы арестовать нас.
Мы услышали, как дверь открылась и шериф поздоровался с Максом. Я прошел в приемную и увидел, что они обменялись рукопожатием. Макс знал о кобуре с пистолетом.
Мой поступок был довольно очевидным, и, оглядываясь назад, я предполагаю, что если бы шериф был начеку, то ничего не вышло бы. Я деланно споткнулся о ковер, выронил чашку с чаем и воскликнул:
- Вот дерьмо!
Как только шериф повернулся ко мне, Макс вывернул ему руку за спину и взял шею в замок. Шериф попытался ударить ногой назад, но Макс был готов к этому и легко сблокировал удар. Тем временем я подскочил к шерифу и выхватил пистолет.
- Не задуши его, Макс! - Макс ослабил захват левой руки ровно настолько, чтобы позволить своему пленнику дышать, но, нажав правой рукой, заставил его опуститься на колени.
Шериф дважды натужно кашлянул.
- Что это значит?
- Попытайтесь понять, - ответил Макс. - Воспользуйтесь вашим коллективным сознанием.
Из кабинета вышла Мэригей с большим мотком клейкой ленты в руках.
- В камеру! Уильям… Возьми его на прицел. Я небрежно держал пистолет, направив его в пол. Можно было уходить. Я взмахнул оружием.
- Держи его покрепче, Макс. Шериф не сопротивлялся.
- У вас будут настоящие неприятности. Независимо от того, какой цели вы добиваетесь.
- А у вас они уже начались, - ответил я. - Настоящие неприятности. Но к тому времени, когда мы вернемся, это уже не будет иметь ровно никакого значения.
Макс завел пленника в ближайшую камеру и заставил опуститься на стул.
- Что? Вы думаете, что можете… Вы собираетесь захватить космический корабль?
- А эти ребята быстро соображают, - проворчал Макс.
Мэригей быстро обматывала шерифа вместе со стулом клейкой лентой.
- Мы не хотим причинить вам никакого вреда, шериф, - сказал я. - Ни вам, ни кому-либо в Центрусе. Мы только продолжаем осуществлять нашу идею - ту самую, которую вы одобрили.
К нему, похоже, возвращалось самообладание.
- Но ведь одобрение было предварительным. Мы тогда еще не получили мнения Целого Дерева.
- Вы поступаете так, как считаете нужным, - отрезала Мэригей. - И мы не обязаны подчиняться приказам с Земли.
- С Земли от тельциан, - уточнил Макс.
- Но это же непрактично, - заметил шериф. В его голосе уже отчетливо угадывалось раздражение. - Вас всего трое…
- Семнадцать, - поправил я.
- Пусть даже семнадцать. Вы не сможете украсть космический корабль и управлять им.
- У нас есть план. А пока что посидите и подождите нас.
В камеру вошло еще несколько человек. Они остановились в дверях.
- Похоже, помощь вам не требуется, - констатировала Джинн.
- Осмотрите участок: нет ли тут еще какого-нибудь оружия, - распорядился Макс.
- Больше нет, - сказал шериф, кивнув мне. - Только пистолет. На крайний случай.
- Вроде такого, - заметил Макс. Он поднял руку, и я протянул ему пистолет. Он направил дуло на экран над клавиатурой и выстрелил. В маленькой комнате звук показался оглушительным. Я заранее прикрыл глаза рукой и потому не видел самого выстрела, но результат претендовал на драматический эффект. Дыра в столе оказалась больше, чем уничтоженный экран.
- Что это было, черт возьми? - воскликнул кто-то.
- Испытание. - Макс вернул мне оружие. - Действует.
- Но не хотите же вы украсть космический корабль с одним старым пистолетом!
- На самом деле нам нужно украсть всего лишь челнок, - ответила Мэригей. - Космический корабль будет делать то, что я ему прикажу.
- И у нас будет не только этот пистолет, - добавил Макс.
В двери показалась Кэт. Они с Мэригей кивнули друг дружке.
- Мы нашли кое-что для разгона толпы. Газовые гранаты и липучку.
- Вполне возможно, что в Центрусе именно это используют против нас, - сказал я. - Так что мы можем и сами запастись этими вещами.
- Маска была бы полезней, - заметил шериф.
- Какая маска?
- Противогаз. Он находится в верхнем правом ящике моего стола. - Он пожал плечами. - Вполне может пригодиться.
- Именно его мы не смогли открыть, - ответила Кэт. - Отпечатки пальцев? Он кивнул.
- Там лежат еще и боеприпасы. - Он пошевелил большим пальцем. - Вы можете принести стол сюда или освободить меня.
- Это ловушка, - насупился Макс. - Он, наверно, хочет подать сигнал.
- Поступайте как знаете, - отозвался Человек.
- Но почему вы вдруг стали помогать нам? - спросила Мэригей.
- Во-первых, я на вашей стороне; я знаю вас с самого детства и понимаю, что все это для вас значит. - Он перевел взгляд на Макса. - А во-вторых, у вас есть оружие. И по крайней мере один из вас умеет им пользоваться.
Макс извлек большой карманный нож, со щелчком выкинул лезвие.
- Я мог бы отрезать ваш палец. - Он аккуратно разрезал ленту и освободил шерифа. - А теперь идите, только медленно.
В ящике оказались патроны, противогаз, а также наручники. Мы надели их на шерифа.
- Флотер прибыл, - сообщил По от двери.
- А водитель? - поинтересовалась Мэригей. По ответил, что его нет; там включено автоматическое управление. - Вы поедете с нами, - сказала она пленнику. - Как заложник.
- Если вы оставите меня запертым в камере, то я никак не смогу помешать вам, - ответил он. - Я предпочел бы такой вариант.
Макс схватил его за руку.
- А мы предпочли бы взять вас с собой.
- Подожди, - остановил его я. - Вы думаете, что они убьют нас?
- Да, как только увидят, что вы вооружены. И то, что я буду с вами, ничего не изменит.
- Вот еще одна причина, по которой мы вас так любим, - заметила Мэригей. - За то, что вы так заботитесь друг о друге.
- Но ведь не только Человек будет принимать это решение, - ответил он, - и не только в Центрусе. Тельцианам будет совершенно непонятно, какое значение может иметь жизнь одного из них.
- Вы позволяете тельцианам управлять своими полицейскими делами?
- Нет, но поскольку дело касается космического корабля, оно перестает быть чисто полицейским. Все вопросы, касающиеся космоса, не решаются без участия тельциан.
- Тем больше оснований взять заложника, - сказал Макс.
- Вы хоть слышите сами себя? - язвительно заметил шериф. - Кто из нас теперь не ценит жизнь?
- Только вашу, - возразил Макс и подтолкнул его к двери.
- Подожди, - вновь вмешался я. - Они же не станут вмешивать в дело тельциан, пока не поймут, что нам нужно?
- Только люди и Человек, - подтвердил шериф. - Но для того, чтоб понять, что происходит, и вступить в контакт с тельцианами, потребуется немного времени.
- Да. - Я указал на дверь. - Уведи его отсюда и запри в камеру. Нам нужно посоветоваться. Макс вернулся через минуту.
- Похоже, наступило время играть по-крупному, - сказал я. - Флотер пойдет по главной улице в космопорт. Я могу выскочить возле музея, а вы все отправитесь дальше. Вместе с шерифом вас будет как раз нужные семнадцать человек, на тот случай, если кто-нибудь решит пересчитать вас по дороге. Это даст нам небольшой запас времени. А потом вы сможете отключить флотер прежде, чем он доедет до места.
- Но тогда у тебя не будет под рукой аккумуляторов флотера. - Мы намеревались воспользоваться ими в том случае, если боекостюм окажется разряженным.
- Почему же, будут, - воскликнул Макс. - Где-нибудь за километр от космопорта мы переведем флотер на ручное управление и опустим на землю. После того, как мы высадим Уильяма, пройдет пять-семь минут. Дадим ему еще минуту-другую, чтобы ввязаться в историю. А затем развернем флотер и возвратимся к нему.
- С полицией на хвосте, - добавила Мэригей.
- Может быть, да, а может быть, и нет, - возразил я. - У вас на всякий случай будет оружие. Но у них нет такой полиции, как на Земле. - А может быть, и на Земле ее теперь тоже нет. - Невооруженные регулировщики уличного движения.
- Ты не хочешь взять оружие? - удивился Макс.
- Нет. Посуди сам: слезоточивый газ - это настоящая удача. Я пущу газ, войду внутрь в противогазе и с фомкой, и уже через считанные минуты окажусь в костюме. Черт возьми, да я встречу вас на дороге к космодрому.
Мэригей кивнула.
- Это может сработать. А если и нет, то, по крайней мере, тебе не придется убивать смотрителей.
Я смог уложить газовые гранаты и противогаз в портфель шерифа. Труднее было замаскировать фомку, но я догадался засунуть ее в штаны на бедро и зацепил крюк за ремень. Под пальто ничего не было видно.
Мы все заняли места во флотере, и он двинулся вперед, поднявшись примерно на сотню метров. Снегопад усилился, так что даже земли почти не было видно. Мы надеялись, что в Центрусе такая же погода. Это затруднит действия для них, но не для нас. Лишь бы ветер не усилился. Снегопад не был помехой для челнока, но он не смог бы взлететь при сильном встречном ветре.
Это был неприятный час. Шериф не был единственным заложником; на самом деле судьбы всех нас зависели от результата целого ряда непредсказуемых событий. И никто не хотел говорить об этом сейчас, когда шериф находился рядом и слышал все разговоры.
Когда флотер снизился до уровня земли, приблизившись к границам города, мною овладело странное спокойствие. Конечно, впереди были какие-то опасности, но это был просто диетический супчик по сравнению с тем, что я помнил со времен войны.
Я не хотел думать о том, сколько лет назад это со мной происходило, надеялся, что смотрители музея окажутся тихими городскими мальчиками и девочками - книжными детьми, незнакомыми с насилием. А может быть, это будут старики. Но в любом случае своим появлением я обеспечу их историей, которую они будут рассказывать детям и внукам. «Я был там, когда сумасшедшие ветераны угнали космический корабль». А возможно, она окажется другой: «В тот день к нам ворвался этот сумасшедший парень со слезоточивым газом. Я застрелил его». Но никто из нас не мог припомнить, чтобы смотрители музея были вооружены. Хотя не исключено, что они держали оружие где-нибудь не на виду. Возможно, мне следует волноваться еще и из-за чего-нибудь непредвиденного.
Мэригей положила палец на кнопку сброса программы, но нажимать ее не понадобилось. Флотер остановился перед светофором на перекрестке перед библиотекой. Я быстро чмокнул Мэригей в щеку и выскочил за дверь.
Снежинки опускались все так же медленно и вертикально - хорошо для челнока и, пожалуй, для меня, так как снегопад несколько задержит подмогу, которая наверняка кинется в музей по сигналу тревоги. Я пробирался через медлительные уличные потоки, и встречные учтиво уступали мне дорогу; возможно, из-за моей хромоты: фомка сползла со своего места и теперь упиралась мне в подколенную ямку.
Мне пришло в голову, что музей мог оказаться закрытым, и это было бы хорошо. Я мог бы ворваться туда и, хотя несомненно сработает сигнализация, мне придется в этом случае иметь дело только с полицией, а не со множеством зевак.
Нет, такая удача меня не ожидала. Когда я подошел к музею, оттуда кто-то выходил, пятясь задом и держа в руках большой накрытый поднос, вероятно, с завтраком.
Я придержал тяжелую деревянную дверь, вошел внутрь и увидел, что не ошибся: смотритель - женщина-Человек двадцати с небольшим лет - жевала кусок пирога, а на тарелке перед ней лежали еще несколько кусков. Она что-то сказала мне на их языке; я не понял, так как рот у нее был набит. Думаю, что она пожелала мне доброго утра и предложила оставить здесь мое пальто и портфель.

Предыдущая страница 6 Следующая страница


7 Джо Холдеман

У нее, как и у всех них, был широкий подбородок - хорошая цель для удара. Если она захочет заглянуть в портфель, останется только дать ей апперкот. Я надеялся, что смогу одним ударом оглушить ее на минуту, после чего ей потребуется еще минута, чтобы собраться с мыслями.
Но этого не потребовалось. Проглотив то, что было у нее во рту, она спросила, что у меня в сумке. Я ответил по-английски, медленно произнося слова:
- Я и сам не знаю. Я приехал из Пакстона, и меня попросили передать портфель Человеку, руководящему экспозицией оружия.
- О, он не Человек; он один из вас. Джекоб Келлман, он пришел две-три минуты назад. Вы можете отнести это прямо к нему; комната А-4. - В маленьком здании было только два этажа по четыре комнаты на каждом.
Дверь с номером А-4 была закрыта. Я открыл ее; внутри никого не оказалось. Никакого замка. Я осторожно прикрыл ее, извлек из штанов фомку и пробежал мимо всех менее впечатляющих примеров бесчеловечности рода людского прямо к стеклянной витрине с боевым костюмом. Два взмаха фомки, и переднее стекло разлетелось вдребезги.
Я отбежал к двери и оказался там в тот самый момент, когда она открылась. Келлман оказался седобородым мужчиной, по меньшей мере такого же возраста, как и я. Никакого оружия я у него не заметил. Меня хорошо натаскивали на различные приемы рукопашного боя, но я просто сильно толкнул его, и он упал, растянувшись, в коридоре. Я захлопнул дверь, подпер ее, за отсутствием замка, фомкой и поспешил назад к выставке.
Боевой костюм был более новой модели, чем тот, которым мне довелось пользоваться в последний раз, но я надеялся, что основные принципы его устройства не изменились. Засунув руку в потайное углубление между плечами, я нащупал там рычаг немедленного отпирания и потянул за него. Это не подействовало бы, окажись в костюме кто-нибудь живой, но, к счастью, желающих завладеть боекостюмом до меня в тот день не нашлось. Часть костюма, словно створка раковины, отошла в сторону, разбив еще одно стекло, а уверенное сопение гидравлики сказало мне, что костюм заряжен.
Кто-то колотил в дверь и что-то неразборчиво вопил. Я снял один ботинок и ногой в носке сдвинул в сторону осколки стекла, чтобы можно было стоять босиком, пока я раздеваюсь. Сбросил свитер, брюки и попробовал разорвать рубашку, но пуговицы оказались пришиты слишком хорошо. Пока я возился с ними, дверь начала сотрясаться: кто-то более крупный, чем Келлман, ритмично бил в дверь плечом.
Я извлек из портфеля обе газовые гранаты, выдернул чеки и швырнул их в противоположный конец комнаты Они взорвались с негромким хлопком, извергнув быстро расползающееся бурлящее непрозрачное облако, а я шагнул спиной вперед в костюм, засунул руки в рукава и стиснул оба кулака, подавая активизирующий системы сигнал. Я не стал терять время на прилаживание трубок для испражнений, и теперь предстояло терпеть либо позывы, если они появятся, либо результаты недостаточной терпеливости.
В течение невыносимо долгой секунды ничего не происходило. Я уже начал ощущать резкий запах слезоточивого газа. И в этот момент костюм с судорожным рывком сомкнулся вокруг меня.
Включились монитор и индикаторы систем, и я первым делом взглянул на нижний слева: показатель энергии находился на уровне 0,05. Индикаторы вооружения, как мы все и ожидали, оказались темными.
Двадцатая часть нормального заряда все же превращала меня в Голиафа, по крайней мере, временно. Прохлада и запах машинного масла говорили о том, что я дышал своим собственным воздухом. Я наклонился вперед, чтобы подобрать мою одежду, и с тяжелым грохотом упал ничком.
Конечно, прошло уже много времени с тех пор, как я в последний раз пользовался таким костюмом, и еще больше с тех пор, как надевал БР-устройство - безразмерное, один образец на всю армию. В нормальных условиях у меня был костюм, точно подогнанный под мои измерения.
Я сумел подняться на ноги и сложить одежду, за исключением ботинок, в передний «карман», и тут им удалось высадить дверь. И сразу же все, кто ворвался в комнату, начали кашлять и чихать. Из облака появилась одна фигура: женщина-Человек, накачанная, наподобие нашего шерифа, в очень похожей униформе и тоже с пистолетом. Она держала его обеими руками и тыкала дулом в мою сторону, но по ее лицу текли обильные слезы, и, я думаю, она вовсе не видела меня.
Эти люди меня совершенно не беспокоили. У меня за спиной находилась дверь запасного выхода. Я повернулся, качаясь, словно зомби из кинофильма 1950-х годов, и направился туда. Человек трижды выстрелила. Одна пуля сделала премиленькое отверстие в экспозиции ядерного оружия, вторая разбила лампу на потолке. Третья, судя по всему, отрикошетила от моей спины: я слышал, как она звонко пропела сзади, но, конечно, ничего не почувствовал.
Человек наверняка знала о том, что костюм разоружен, но все равно остается чрезвычайно опасным, и мельком подумал: насколько храброй она окажется, если я вновь обернусь и затопаю к ней. Но для такой игры у меня не было времени.
Я толкнул запасную дверь - она слетела с петель, - а затем, изогнувшись, протиснулся в дверной проем. Костюм был в высоту почти восьми футов и мало годился для пребывания в помещениях.
Народ со страшным шумом рассыпался в стороны. Человек или кто-то еще выстрелила в меня - матово-черный гигант в снегопаде является удобной мишенью. Повернув рукоятку на запястье, я сделал себя камуфляжно-зеленым, затем песочно-желтым, но в конце концов костюм все же окрасился в глянцево-белый цвет.
Я со всей возможной скоростью ковылял в сторону Главной улицы, дважды чуть не поскользнувшись на снегу. Ну же, подбадривал я себя, ведь ты пользовался такими штуками на замороженных входных планетах при температуре всего на несколько градусов выше абсолютного нуля. Правда, не в последнее время.
По крайней мере, Главная улица была посыпана солью и песком, так что я смог бежать. Часть транспорта была на ручном управлении, и поток машин шумно обтекал меня, а я мчался по осевой. Многие машины от неожиданности опасно дергались в стороны. Цвет костюма я изменил на зеленый, чтобы водители могли, по крайней мере, замечать меня с большего расстояния.
Постепенно я вновь привыкал к возможностям своего неуклюжего облачения и прибавлял шагу, чувствуя себя все уверенней и уверенней. И когда, сразу же за городской чертой, повстречал флотер Мэригей, то делал уже миль двадцать в час.
Она открыла дверь со стороны водителя и высунулась наружу.
- Тебе нужна энергия?
- Еще нет. - Индикатор показывал 0,04. - Назад в космопорт.
Она развернула машину, не обращая ни на кого внимания, так что грузовичок на автоуправлении рванулся в сторону и слетел прямо в снежное поле. Водители, пользовавшиеся ручным управлением, все, как один, затормозили; вероятно, услышали какую-то полицейскую команду. Я с интересом заметил, что машинам на автоуправлении понадобилось больше времени, чтобы выполнить распоряжение.
Они, без сомнения, расчищали шоссе, чтобы добраться до меня. Я бежал следом за Мэригей со всей возможной скоростью, но вскоре потерял ее в белой сумятице.
Что они могли выставить против боекостюма? Мне предстояло выяснить это уже достаточно скоро.
На подходе к космопорту я сквозь снег увидел впереди яркие мигающие голубые огни. Флотер охраны преградил Мэригей путь.
Два охранника в форме, очевидно, невооруженные, стояли перед водительской дверью и что-то кричали. Мэригей, улыбаясь, молча смотрела на них и даже бровью не повела, когда я прошел позади них.
Я поднял их машину за бампер, легко перевернул, и она с грохотом свалилась в кювет. Охранники наконец соизволили обратить на меня внимание и кинулись прочь, как будто перед ними явился сам дьявол.
Отсутствие радиосвязи заметно мешало. Я наклонился к окну флотера.
- Подгоняй машину к главному зданию, а я подойду туда и подключусь к аккумуляторам.
Она кивнула и тронула машину вперед. Мой запас энергии снизился до 0,01, и цифры на индикаторе замигали красным. Очень мило было бы сесть на мель всего в паре сотен метров от моей цели. Но в конце концов я всегда мог открыть костюм вручную. И побежать голышом по снегу.
Как только я двинулся вперед, костюм добавил к красному подмигиванию цифр на индикаторе назойливое бибиканье - вероятно, это было придумано для удобства слепых. Ноги начали сопротивляться моим командам, и чувствовал себя так, будто шел по воде, а затем и по все более густой грязи.
Я подошел к флотеру, когда наши люди еще продолжали выгружаться из него. Макс стоял рядом, скрестив руки на груди, и держал пистолет напоказ.
Я открыл задний технический люк, прицепил кабели костюма к разъемам аккумуляторной ячейки и всмотрелся в грязную пластину возле контактов. Затем перекинул рычажок в положение «быстрая разгрузка» и стал наблюдать за сменой цифр на моем индикаторе.
Показатель поднялся до 0,24, а затем я услышал густой звук тормозящего флотера и узнал, что они могли выставить против боевого костюма.
Два боевых костюма. Один человеческий и один тельцианский.
Если они вооружены, то я всего лишь мишень. Оружие боекостюма могло либо превратить меня в облачко пара, либо искрошить в котлетный фарш. Но они не хотели или не могли стрелять.
Флотер покачнулся, когда Человек вышел, а тот повторил мое первое действие, растянувшись во весь рост. Я подавил в себе желание сказать ему, что самый длинный путь начинается с одного, самого первого шага.
Оставшийся во флотере тельцианин шатнулся, стараясь удержать равновесие, и шлепнулся на спину. Ни у одного, ни у другого из них не было такой практики, как та, которою я получил только что. К тому же сотни часов обучения и реального использования, пусть даже и частично растворившиеся в туманах времени, могли стоить больше, чем их численное преимущество.
Человек поднялся на четвереньки. Я одним неизящным прыжком преодолел разделявшее нас расстояние и нанес ему сильный боковой удар по голове. Скорее всего я не причинил обитателю костюма физической травмы, но костюм вновь повалился набок и покатился в сторону.
Я схватил флотер за передний бампер (мой умножитель силы громко заскулил) и попытался размахнуться тяжелой машиной, чтобы ударить тельцианина. Но тот сумел увернуться, а я от усилия потерял равновесие и упал. Флотер поехал боком по заснеженному бетону, жужжа, словно рассерженное насекомое.
Тельцианин бросился на меня, но я оттолкнул его прочь. Я попытался восстановить в памяти все, что некогда знал о боевых костюмах тельциан - какая их слабость могла бы дать мне преимущество, - но весь заплесневелый материал из КМЖС относился к системам оружия, его дальнобойности и скорострельности, а оружие здесь, кажется, не применялось. Может быть, и к сожалению.
А затем на меня навалился Человек, с грохотом упав мне на плечи, словно толстый хулиган на детской площадке. Он попытался захватить голову моего костюма, и я отбросил его руки: он выбрал себе подходящую цель, ведь, хотя мозг костюма был в другом месте, но там находились его глаза и уши.
Я неловким движением отшвырнул его прочь. Мои индикаторы вооружения были все такими же темными, но я все же навел на противника пальцевый лазер. Когда из него не вырвалось огненное копье, предназначенное для того, чтобы вспороть доспехи противника, мне, как ни странно, стало легче. Мой недоразвитый инстинкт убийцы с возрастом не усилился.
Я вглядывался в снег, высматривая что-нибудь подходящее в качестве оружия, но тельцианин успел сориентироваться раньше. Он огрел меня поперек спины выдранной с корнем осветительной мачтой. Я рухнул и покатился в сугроб. Пока я поднимался, существо навалилось мне на спину и замахнулось обеими руками.
Мои визуальные датчики были забиты снегом, но я все же видел достаточно для того, чтобы нацелить пинок ему между ног. Такой выбор цели объяснялся скорее инстинктом, чем практическим смыслом - он годился скорее для человеческой драки без всяких средств защиты, чем для схватки с порождением иной расы, облаченным в специальный боевой скафандр, - но существо все же утратило равновесие, и я смог вырвать у него столб.
Боковым зрением я увидел бегущего ко мне Человека, резко развернулся и ударил его столбом где-то на уровне коленей. Он повалился на бок, тяжело грянувшись о землю.
Я снова повернулся к тельцианину, но не увидел его. Это вовсе не значило, что он куда-то убежал или спрятался - мы, все трое, белые на белом, были невидимы в густом летящем снегу уже на расстоянии пятидесяти метров. Я включил инфракрасное зрение, которое могло бы помочь, если существо стояло спиной ко мне (теплообменник у них тоже находился сзади). Толку не было. Не помог и радар, который, впрочем, мог сработать только в том случае, если поглощающий радиоизлучение костюм окажется перед отражающей поверхностью.
Я повернулся обратно и увидел, что Человек все так же неподвижно лежит на снегу. Возможно, это была уловка, но не исключено, что я и на самом деле оглушил его, сбив с ног. Голова защищалась мягкими упругими амортизаторами, но сила есть сила, а он мог хлопнуться наземь достаточно тяжело для того, чтобы получить сотрясение. Я сделал вид, что пинаю его ногой - удар прошел на волосок от головы, - но он не отреагировал.
Куда, черт возьми, делся тельцианин? Его нигде не было видно. Я присел, чтобы поднять Человека, и в этот момент услышал со стороны космопорта женский крик, приглушенный снегом, и два выстрела.
Я рванулся туда, но было уже слишком поздно. Флотер быстро шел вверх, уклоняясь в сторону от разбитого главного входа; Макс стоял с пистолетом и целился в машину, но не мог найти никакой уязвимой точки. Я подскочил, насколько позволяли мои усилители, взлетел вверх, наверно, метров на двадцать, почти прикоснулся к днищу и тяжело рухнул вниз так, что у меня клацнули зубы и лодыжки пронизала боль.
- Эта тварь утащила Джинн, - сказал Макс. - Он разбил стекло и схватил ее и Роберту. Роберта сидела в снегу, потирая локоть.
- Ты в порядке? - Они оба вздрогнули, и я понял, что нечаянно усилил звук. Я тут же перевел регулятор.
- Мерзкая тварь чуть не выдернула мне руку. Но со мной все хорошо.
- Где остальные?
- Мы разделились, - объяснил Макс. - Мэригей и еще несколько человек едут на нашем флотере к челноку. А мы остались здесь с оружием; пытаемся отвлечь их.
- Что ж. Вам это удалось. - Я на мгновение задумался. - Больше нам здесь нечего делать. Давайте догонять автобус.
Я подхватил Роберту, затем Макса и побежал на поле, держа их, как охапки хвороста. Автобуса не было видно, но в снегу ясно различалась его колея. Мы догнали его меньше чем за минуту, и мои пассажиры, похоже, были рады сменить средство передвижения.
Никаких признаков флотера с тельцианином и Джинн. Я мог бы услышать его, будь он на расстоянии пары километров.
Машина была переполнена. В ней находились еще двое людей, которых я не узнал, и четверо Человеков, очевидно, комиссия по нашим торжественным проводам.
- Они захватили Джинн, - сообщил я Мэригей. - Тельцианин уволок ее на своем флотере. Она покачала головой.
- Джинн? - Они были дружны между собой.
- Мы ничего не можем поделать. Она исчезла.
- Они не причинят ей вреда, - сказал Макс. - Поехали!
- Верно, - согласилась Мэригей, но не тронула машину с места.
- Встретимся у челнока, - сказал я. В костюме я был слишком велик и тяжел для нее.
- Хорошо, - спокойно ответила Мэригей и, нажав кнопку, закрыла дверь. Машина тронулась, и я трусцой побежал за ней к пусковой трубе челнока и почти сразу же обогнал.
Я нажал кнопку двери подъемника трубы, и она открылась - пятно теплого желтого света. Тогда я открыл костюм и осторожно вышел в снег. Передний карман не сразу поддался моим усилиям, но ценой одного сломанного ногтя я все же открыл его, вынул одежду, нырнул в дверь и поспешно натянул промерзшие вещи на себя.
Флотер остановился перед моим пустым раскрытым костюмом, а я молча уговаривал их поспешить, поспешить… Кто знает, сколько времени потребуется кому-нибудь, чтобы сообразить выключить питание, оставить нас с бесполезным подъемником? Челнок мог быть автономным, но, чтобы им воспользоваться, мы должны были оказаться внутри.
Мэригей потратила несколько драгоценных секунд, объясняя четверым Человекам и двум людям, что им нужно уйти отсюда и спуститься в подземное укрытие. Хотя скорее всего они и сами об этом прекрасно знали. Пусковая труба поглощала гамма-излучение в течение первых секунд запуска, ну, а когда челнок выходил на волю, лучше было держаться от него подальше. Роберта держала палец на кнопке подъемника и с силой вдавила ее, как только Мэригей вбежала внутрь.
Рубильник никто не выключил. Подъемник прошел весь свой путь и, негромко щелкнув, остановился перед тамбуром челнока. Сразу же открылась лепестковая диафрагма - входной люк.
Рассесться по местам оказалось не так уж просто: гравитация действовала против нас. Карабкаясь по легкой, почти веревочной, лестнице мы разместились в креслах, ориентированных снизу вверх. Во время посадки шерифу освободили руки и ноги, но снова связали, как только усадили в кресло и пристегнули ремнем безопасности. Он не пытался сопротивляться.
Я занял пилотское кресло и осмотрел приборную панель и те рукоятки, которыми следовало воспользоваться, чтобы покинуть поверхность планеты. Дело оказалось вовсе не сложным, так как я мог выбрать лишь одну из четырех стандартных орбит. Я повернул выключатель «Стыковка с „Машиной времени" и был вынужден более или менее довериться судну.
Один из экранов засветился, и на нем появилась Джинн. Фокус отодвинулся; стало ясно, что она находится во флотере, рядом с тельцианином.
Тельцианин указал на окно рядом с Джинн. Сквозь снег можно было с определенностью узнать лишь пару пусковых труб челноков.
- Вы можете стартовать, - проскрипел тельцианин. - Спустя три секунды после того, как вы оторветесь от земли, и я, и эта женщина будем убиты вашей радиацией.
- Давайте, - перебила его Джинн. - Стартуйте.
- Я не думаю, что вы так поступите, - заметил тельцианин. - Это было бы жестоко. Хладнокровное убийство.
Мэригей находилась рядом со мной, на месте второго пилота.
- Джинн… - начала было она.
- У вас нет выбора, - твердо сказала Джинн. - Чтобы удался следующий этап, вы должны сейчас показать, что… что готовы действовать.
Мы с Мэригей переглянулись, похолодев.
- Делайте то, что она говорит, - прошептал Макс.
Внезапно Джинн выбросила в сторону локоть и ударила тельцианина в горло. Ее запястья были связаны металлическими наручниками; она накинула их на шею соседу и резко дернула вбок и вниз. Послышался отчетливый громкий хруст.
Она положила неподвижное тело себе на колени и передвинулась на водительское место. Мотор флотера громко взвыл, и ее изображение на экране расплылось.
- Дайте мне тридцать секунд! - крикнула она, заглушая звук двигателя. - Нет, двадцать - я укроюсь за главное здание. Черт с ними со всеми!
- Иди сюда! - сказала Мэригей. - Мы можем подождать!
Возможно, она не услышала. Но ответа не последовало, а ее изображение исчезло.
Вместо нее на экране появилось четкое изображение мужчины-Человека в серой форменной куртке.
- Если вы попытаетесь взлететь, мы собьем вас. Не губите понапрасну свои жизни и наш челнок.
- Даже если вы и в состоянии это сделать, - ответил я, - вы скорее всего не станете так поступать. - Я взглянул на часы, у Джинн было тридцать секунд, чтобы добраться до нас. - У вас нет ни противокосмического, ни противовоздушного оружия.
- Они есть у нас на орбите, - сообщил Человек. - Вы все погибнете.
- Вот засранец! - выругался я и полуобернулся, чтобы видеть остальных спутников. - Он блефует. Пытается потянуть время.
Лицо По было пепельно-серым.
- Даже если он говорит правду, мы зашли уже достаточно далеко. Давайте пойдем до конца.
- Он прав, - поддержала Тереза. - Вперед, и будь, что будет.
Тридцать секунд истекли.
- Держитесь! - крикнул я и перебросил пусковую рукоятку.
Послышался громкий рев, за те одну-две секунды, которые потребовались для того, чтобы покинуть стартовую трубу, единица на датчике ускорения сменилась тройкой. Обзорный экран показывал сливавшиеся в мелькающие полосы снеговые хлопья, которые внезапно исчезли под ярким светом солнца.
Челнок выверил направление движения для выхода на орбитальную траекторию. Густые, казавшиеся твердыми, снеговые тучи ушли вниз и в сторону. Цвет неба сгустился от кобальтового до индиго.
Я знал, что они вполне могли иметь оружие на орбите. Пусть это будет даже антиквариат, оставшийся после Вечной войны; он все равно может исполнить свое предназначение.
Но этому я не мог противопоставить абсолютно ничего. Ни противоракетных маневров, ни контратак. Мною овладело своеобразное фаталистическое спокойствие, которое я помнил по боевым действиям: ты можешь пережить еще несколько следующих секунд, но все равно, чему быть, того не миновать. Я наклонил голову вперед, преодолевая ускорение, и заметил напряженную полуулыбку на лице Мэригей: она находилась в таком же состоянии, что и я.
Затем небо почернело, а мы все еще оставались живыми. Рев двигателей стал тише, а затем стих совсем. Мы плыли в космосе в состоянии невесомости.
Я оглянулся назад.
- Все в порядке?
В ответ раздались недружные восклицания. Все вроде бы были здоровы, хотя вид у некоторых оказался неважным. Все приняли лекарства против тошноты, но ведь космический полет был не единственным стрессом, который им пришлось перенести за последнее время.
Мы следили, как «Машина времени» растет, превращаясь из самой яркой звезды в не похожее на звезду искрящееся пятно, а затем в четкий контур, который с каждой минутой увеличивался и обретал все новые детали. Автоматизированная часть нашего полета заканчивалась: не слишком похожий на человеческий голос сообщил, что управление будет передано мне через десять секунд… Девять… И так далее.
Вообще-то мне передавалась скорее ответственность, а не управление; радар челнока все еще продолжал обследовать корпус космического корабля, определяя полагающийся коридор подхода к точке стыковки. Я держал правую руку на рукояти выключателя отмены: если что-то покажется мне неправильным, то ее нужно будет отпустить. Тогда несколько последних маневров будут проделаны в обратном порядке и челнок вернется приблизительно на ту же позицию в пространстве, которую занимал несколько минут назад.
Переходные тамбуры сошлись с успокоительным металлическим щелчком, и мои уши сразу же заложило: давление в челноке понизилось, сравнявшись с разреженной, но богатой кислородом атмосферой «Машины времени».
- Второй этап, - произнес я. - Посмотрим, удастся ли он нам.
- Думаю, что удастся, - сказал шериф. - Самую трудную часть вы преодолели. Я уставился на него.
- Вы никак не могли узнать наши планы. Никак.
- Именно так.
- Но вы знаете нас настолько хорошо… такие всезнайки… что точно вычислили, что мы собираемся делать?
- Я не стал бы утверждать это с такой определенностью. Но вы правы, меня предупреждали о возможности бунта, при котором не исключалось насилие, и рекомендовали не оказывать сопротивления.
- А дальнейшее? Что мы собираемся делать?
- Это тайна для меня, вернее, догадки. Меня просили не соединяться с Целым Деревом, и поэтому мне известно не слишком много.
- Но остальные знают. Или думают, что знают.
- Я и так сказал слишком много. Просто продолжайте следовать своему плану. Вы сможете все узнать по ходу действия.
- Вы все-таки можете что-нибудь знать, - тяжело проговорил Макс.
- Давайте действовать, - сказала Мэригей, - независимо от того, что они приготовили для нас, независимо от того, что они думают, что они знают, наш второй этап изменить нельзя.
- Ты ошибаешься, - возразил Макс. - Мы должны выяснить у этого ублюдка все, что возможно. Мы ничего не потеряем, если слегка нажмем на него.
- Но и ничего не выиграете, - ответил шериф. - Я рассказал вам все, что знал.
- Давайте проверим, - предложила Роберта. - Макс прав. Нам нечего терять.
- Потерять мы как раз можем много, - откликнулся я. - Ты говоришь точь-в-точь как те старики-сержанты, которые начинали учить меня. Это переговоры, а не война.
- Они грозили убить нас, - возразил По. - Если это не война, то что-то очень похожее. Мэригей пришла мне на помощь.
- Оставим это как вариант. А сейчас, я думаю, нам не следует причинять ему никакого вреда или оказывать чрезмерное давление.
- Только избить и связать его, - уточнила Роберта.
- Если нам все же понадобится выжать из него информацию, - гнула свое Мэригей, - то мы сможем это сделать. Ну, а сейчас мы должны действовать, а не разговаривать. - Она стиснула лицо ладонями. - Кроме того, они сейчас скорее всего имеют своего собственного заложника. Джинн не могла далеко уйти в этом флотере.
- Джинн убила одного из них, - сказал Макс. - Она уже труп.
- Заткнись, Макс, - негромко, но твердо сказала Мэригей.
- Если она еще жива, то служит препятствием для нас.
- Заткнись.
- Ты прошмандовка, коблуха! - заорал Макс. - Ты всегда…
- Моя жена не прошмандовка и не коблуха. - Я изо всех сил старался говорить ровным голосом. - Когда мы войдем в эту дверь, она станет твоим командиром.
- С этим у меня нет проблем. Я долго служил и ни разу не встречал командира, который трахался с людьми другого пола. И если вы думаете, что она не коблуха, то вы слепые, как черви.
- Макс, - спокойно сказала Мэригей, - в моем сердце была и двуполая любовь, и лесбийская любовь, и пустота, как сейчас. На этом челноке командует Уильям, а ты не подчиняешься приказам.
- Ты права, - тускло отозвался Макс и добавил, повернувшись ко мне: - Я потерял голову и приношу извинения. Слишком много всего произошло, и слишком быстро. А я не был солдатом с тех пор, как появились на свет мои дети.
- Я тоже, - ответил я, но не стал развивать тему. - А теперь пошли.
Мы ожидали, что за дверью переходного тамбура будет темно и прохладно: покидая судно в последний раз, мы оставили его в режиме минимального расхода энергии для поддержания систем корабля. Но искусственное солнце ярко светило; в теплом воздухе пахло травой - значит, на плантациях росли посадки.
А на погрузочной аппарели нас ожидал тельцианин. Безоружный. Он сделал свой приветственный жест, обняв себя за плечи.
- Вы знаете меня, - сказал он. - Антарес-906. Уильям Манделла, вы руководитель?
Я посмотрел ему за спину, на ухоженные плантации.
- Что это, черт возьми, значит?
- Я говорю сейчас только с руководителем. Это вы?
- Нет. - Я положил руку на плечо Мэригей. Она тоже замерла в изумлении. - Моя жена.
- Мэригей Поттер. Пойдемте со мной в рубку.
- Они готовы к полету, - сказал Макс у меня за спиной. - Прямо на Землю.

Предыдущая страница 7 Следующая страница


Бесконечная свобода 8

Нам говорили, что потребуется несколько недель, чтобы сельскохозяйственные «угодья», входящие в систему жизнеобеспечения, дошли до эксплуатационного состояния, и лишь после этого нас уложат в анабиозные камеры. Но, похоже, сейчас мы направлялись прямиком туда.
- Сколько здесь народу, Антарес? - спросила Мэригей.
- Больше никого.
- Для этого потребовалось много работы.
- Пойдемте со мной, - повторил тельцианин, не отвечая на вопросы.
Мэригей последовала за ним к лифту, а я направился за ними. Мы оба неуклюже цеплялись за сети для передвижения в невесомости. Антарес управлялся с ними гораздо более ловко, но подлаживался под нашу скорость передвижения.
Мы поднялись на командирский уровень и направились в рубку. Главный экран был включен и показывал немолодого мужчину-Человека, возможно, того самого, с которым мы разговаривали в Центрусе.
Мэригей села в капитанское кресло и пристегнулась.
- Есть ли еще смертные случаи? - без предисловий спросил Человек.
- Я хочу спросить то же самое у в-о. Джинн Сильвер?
- Она убила одного из нас.
- Тельцианин - это не «один из нас», если вы относите себя к людям. Она жива?
- Жива и находится в заключении. Я думаю, что мы смогли предугадать значительную часть вашего плана. Не могли бы вы теперь рассказать его полностью?
Мэригей взглянула на меня, а я пожал плечами.
Тогда она медленно и спокойно заговорила:
- Наш план заключается в следующем. Этот корабль не отправится к Земле. Мы требуем разрешения использовать «Машину времени» в соответствии с нашим первоначальным требованием.
- Вы не сможете сделать это без нашей помощи. Сорок рейсов челнока. А как вы поступите, если мы откажемся?
Она сглотнула слюну.
- Мы отправим всех обратно на том челноке, который находится в нашем распоряжении. После этого мой муж и я направим «Машину времени» к поверхности планеты и врежемся в нее около южного полюса.
- Значит, вы думаете, что мы дадим вам судно под угрозой вашего самоубийства?
- Но оно не принесет радости и вам. Пар, который образуется при взрыве антивещества, покроет весь Средний Палец непроницаемым облачным покровом. Ни в этом году, ни в следующем не будет ни весны, ни лета.
- Весь третий год, - добавил я, - будет бушевать непрерывная снежная буря, а затем последует потоп.
- Мы не можем допустить этого, - задумчиво сказал Человек. - Что ж. Мы принимаем ваши требования.
Мы с Мэригей переглянулись.
- На самом деле?
- Вы не оставили нам выбора. - Зажглись два цифровых экрана данных. - График погрузки, который вы видите здесь, был составлен по вашим первоначальным предложениям.
- Значит, все это шло по плану? - удивилась Мэригей. - Вашему плану.
- Мы постарались подготовиться к критической ситуации, - ответил он, - на тот случай, если вы не оставите нам иной возможности.
Мэригей рассмеялась.
- Вы не могли просто позволить нам улететь.
- Конечно, нет. Ведь Целое Дерево запретило это.
- Погодите, - вновь вмешался я. - Вы не повинуетесь Целому Дереву?
- Почему же? Это вы пошли вразрез с его решением. А мы лишь выбрали разумный образ действий. В ответ на вашу угрозу массового убийства.
- А Целое Дерево предвидело такой поворот событий?
- О, нет. - Впервые Человек позволил себе чуть заметно улыбнуться. - Жители Земли не знают вас настолько хорошо, как мы, живущие рядом с вами.
Шериф попытался объяснить, что ему было известно и что он мог домыслить, по поводу их плана. Это было похоже на теологический спор в какой-нибудь религии.
- Целое Дерево не является непогрешимым, - сказал он. - Оно представляет собой огромное и хорошо осведомленное согласие. Ну а в данном случае тем не менее, оказалось… Это было похоже на голосование по какому-нибудь вопросу тысячи людей, из которых только двое или трое на самом деле понимают суть дела.
Мы все сидели за большим столом в столовой и пили плохой чай, сделанный из концентрата.
- Но вот чего я не понимаю, - протянул Чарли. - Мне кажется, что такие вещи должны случаться довольно часто. - Он сидел прямо напротив шерифа и сейчас пристально уставился на него, опершись подбородком о ладонь.
- Нет, это был особый случай. - Шериф неловко передернул плечами. - Человек на Земле считает, что знает людей. Они всю жизнь живут и работают бок о бок. Но те люди совсем не того сорта, что вы. Они или их предки решили поселиться на Земле, несмотря даже на то, что при этом окажутся частью ничтожного меньшинства, существующего вне господствующей культуры Человека.
- Торговля своей независимостью ради комфорта, - вставил я. - Иллюзии независимости.
- Не так просто. Да, они живут в более комфортных условиях, чем вы - или мы, - но важнее то, что они всей душой стремились вернуться домой. А те люди, кто выбрал Средний Палец, отвернулись от своего дома.
Значит, когда Человек на Земле думает о людях, получается очень сложная и пестрая картина. Если бы вы взяли сто пятьдесят земных людей и закинули их на сорок тысяч лет в будущее… это было бы жестоко. Примерно то же самое, что отобрать ребенка у родителей, и бросить его одного в чужой стране.
- До чего хорошо, - съязвил Чарли. - Решение Целого Дерева было основано на беспокойстве о нашем счастье.
- Беспокойстве о вашем душевном здоровье, - поправил шериф.
- И огромная стоимость предприятия не была решающим фактором?
- Решающим не была. - Он сделал широкий жест рукой. - Это судно имеет значительную стоимость в масштабах нашей экономики. Но в земных масштабах оно представляет собой очень незначительную ценность. Тысячи таких кораблей дрейфуют, пустые, по околосолнечным орбитам. И если бы такой проект предложили люди Земли, то его осуществление могло бы пройти без всяких трудностей.
- Но они никогда не предложат, - сказал я. - Они домоседы.
Шериф пожал плечами.
- Сколько людей на Среднем Пальце считают вас сумасшедшими?
- Полагаю, что больше половины. - Из тридцати тысяч обитателей планеты вызвалось лишь тысяча шестьсот добровольцев. - Например, так считает младшая половина нашей семьи.
Он медленно кивнул.
- Но разве они не хотят отправиться с вами?
- Хотят. Особенно Билл, несмотря на то, что уверен, будто мы свихнулись.
- Я понимаю его, - сказал он. - Я такой же.
- Что?
- Мы просили вас взять Человека и тельцианина, - впервые заговорил тельцианин. - Мы и есть эти двое, скрипуче прорычал он.

Часть третья
Книга исхода

Глава 1

Наш график отводил на погрузку пятнадцать дней, но в нем предполагалось, что все оборудование и имущество, заранее собранные, будут лежать в ожидании подъема на орбиту. Но вместо этого у наших спутников оказалось две недели, чтобы перестроить свою жизнь с учетом того, что экспедиция была незаконной.
Мы лишились двенадцати из ста пятидесяти человек первоначального состава. Заменить их оказалось не так просто, как воззвать к добровольцам; ведь все они были отобраны из общего числа после личных бесед и с учетом некоторых требований демографического характера и ассортимента профессий.
Мы могли через сорок тысяч лет вернуться на безлюдную планету и хотели, чтобы у наших потомков остался шанс заново создать цивилизацию.
Мы не обладали также лишним временем для поисков кандидатов и не могли манипулировать графиком полетов челнока. Рапорт о нашем мятеже наверняка уже отправился на Землю, и через десять месяцев должен был поступить какой-то ответ. Если в их распоряжении были тысячи кораблей, то хотя бы несколько из них могли оказаться быстроходнее, чем «Машина времени». Намного быстроходнее.
Ста пятидесяти человек было достаточно для создания демократической структуры. Мы разработали ее еще пару месяцев тому назад. Она предусматривала выборный Совет пяти, каждый член которого будет в течение года исполнять обязанности мэра; по истечении срока на его место должен быть избран другой.
Исходя из сложившегося положения, мы действовали как можно быстрее, стараясь при этом лишь избегать упущений и обходиться без нарушения законов. К счастью, среди тех, кто решил остаться дома, не оказалось никого из наших выборных, так что немногочисленная бюрократия не пострадала. А за эти две недели нам, похоже, предстояло принять больше решений, чем в будущем, на борту корабля, за пару лет.
Но это было не просто поселение, но и космический корабль, и капитан его обладал особыми полномочиями, большими, чем у мэра и даже у совета. На должность капитана были выдвинуты я, Мэригей и Анита Шидховска, которая вместе со мной участвовала в кампании на Сад-138. Анита отказалась в нашу пользу, а я отказался в пользу Мэригей. Никто против этого не возражал. И Анита и я были избраны в совет. В него вошли также Ченс Дилейни, Стивен Функ и Мухаммед Тен. Называлось также имя Дианы Алсевер-Мур, но она сняла свою кандидатуру, заявив, что она единственный врач на корабле и у нее вряд ли найдется время для развлечений.
Только на то, чтобы доставить всех на борт корабля, потребовалось двадцать дней. Наблюдая за тем, как челноки в последний раз отчаливали от «Машины времени», я задумался, пришел ли кому-нибудь, кроме меня, в голову старомодный даже в дни моей юности образ большого пассажирского судна, отваливающего от высокого пирса и выходящего из безопасной гавани в неизведанную океанскую даль.
Предполагалось, что последний челнок доставит на борт наших детей. Но одного из них не хватало. Сара подплыла к нам и без слов вручила мне листок бумаги.
«Я люблю вас, но никогда не намеревался идти с вами. Сара уговорила меня притвориться, будто я решился на это, чтобы мы прекратили пустую трату времени на препирательства. Это было нечестно, но, я думаю, следует согласиться, что это оказалось наилучшим выходом.
Я в Центрусе. Не пытайтесь найти меня.
Если бы я не был лоялен к вам, то я мог бы прекратить все в тот же день, когда мы высадили вас у полицейского участка. Но, полагаю, что все мы должны сходить с ума по-своему.
Желаю счастливо провести сорок тысяч лет.
С любовью, Билл».
Кровь отлила от лица Мэригей. Я вручил ей письмо, но она, конечно, еще раньше поняла, что в нем было написано.
Я чувствовал потерю, но также и странное облегчение. К тому же это не оказалось для меня полной неожиданностью: видимо, на уровне подсознания я знал, что что-то идет не так.
Вероятно, у Мэригей тоже было подобное ощущение. Она взглянула на записку, а затем засунула ее под другие бумаги в планшет, который носила на поясе, откашлялась и заговорила со вновь прибывшими. Ее голос почти не дрожал.
- Сейчас вам отведены вот эти каюты. Если кому-нибудь что-то не по вкусу, то потом можно будет поменяться. Но сейчас сложите туда ваши вещи и приходите в зал собраний. Кто-нибудь ощущает симптомы космической болезни?
Руку поднял лишь один крупный мужчина, чья кожа уже обрела зеленоватый оттенок.
- Я провожу вас к доктору, - предложил я. - У нее есть кое-что получше, чем пилюли. - На самом деле я просто хотел отвести его в клинику - так мы называли медицинский отсек - прежде, чем он начнет блевать.
На корабле имелось десять каналов связи, и Мэригей предоставила каждому по десять минут для последних прощаний. Мало кто использовал это время полностью. Через час с небольшим все сошлись в зале собраний перед экраном, на котором была видна Мэригей в капитанском кресле. Каждый из ста сорока восьми человек пытался поудобнее «улечься» на «полу» (в невесомости оба этих понятия, естественно, были условными) перед экраном.
Мэригей смотрела на нас с экрана, держа палец на вмонтированной в пульт красной кнопке.
- Все готовы? - спросила она.
Толпа нестройно закричала: «Да», и с почти военной точностью наше путешествие началось. (Я спросил себя, сколько народу знало или хотя бы догадывалось, что к красной кнопке не был присоединен ни один провод Это была всего лишь шутка инженера. Корабль должен был двинуться в путь, руководствуясь заложенной программой, а его электронный мозг определял время старта с точностью до миллионной доли секунды.)
Ускорение нарастало очень медленно. Я плыл примерно в футе над полом, затем медленно опустился на пол и еще секунд через десять-двенадцать обрел небольшой вес. Послышался негромкий гул, которому предстояло являться фоном наших жизней в течение десяти лет: крохотное проявление той невообразимо могучей силы, которая вышвырнет нас прочь из галактики.
Я поднялся и сразу же упал. Такое происходило со многими людьми, пробывшими несколько дней, а тем более недель в невесомости. Сара взяла меня за руку, и мы, смеясь, неуверенно встали рядом. Потом я осторожно присел и снова встал, преодолев боль в протестовавших против непривычной нагрузки мышцах и суставах.
Вокруг около сотни людей осторожно переступали с ноги на ногу. Остальные сидели или лежали; у некоторых можно было заметить признаки беспокойства или даже паники.
Их предупредили, каких ощущений следует ожидать, сообщили, что на первых порах даже дыхание потребует некоторых усилий. Те из нас, кому пришлось в течение последних месяцев мотаться на орбиту и с орбиты, успели привыкнуть к этому. Но то, о чем вам рассказали и что вы ощущаете на деле, всегда сильно разнится.
Мэригей переключила изображение на панораму планеты. Сначала она просто вращалась под нами: несколько тонких облачков на фоне неровного белого снежного покрова. Люди оживленно заговорили между собой, послышались сочувственные вздохи.
Но уже спустя несколько минут, когда наше движение стало заметным, разговоры прекратились. Люди молча сидели и смотрели на экран, погрузившись в свои мысли; возможно, это была какая-то разновидность гипнотического транса.
Вот на краю экрана появился один изогнутый горизонт, а затем, на противоположной стороне, другой. Они неуклонно сближались, и спустя пятнадцать-двадцать минут планета обратилась в большой шар и продолжала уменьшаться.
Мэригей, пошатываясь, спустилась по лестнице и села рядом со мной.
- Прощай, прощай, - шептала она, и я повторял это слово вслед за нею. Но, думаю, что, говоря это, она прощалась прежде всего с нашим сыном. А я же прощался с планетой и со временем.
По мере того как планета уменьшалась, удаляясь, я чувствовал некое странное прозрение, порожденное наукой и математикой. Я знал, что пройдет месяц - 34,7 дня - прежде чем мы разгонимся до одной десятой скорости света и официально вступим в царство теории относительности. И пройдут еще месяцы до того, как релятивистские эффекты станут заметны при взгляде на звезды.
Но на самом деле мы уже вступили в это царство. Огромная сила, которая заставила палубу судна обратиться в пол, уже изгибала пространство и время. Правда, наши разумы и тела не были достаточно тонко организованы для того, чтобы непосредственно ощутить это. Но ускорение уже медленно уносило нас прочь от мирской иллюзии, которую мы именовали действительностью.
Большая часть вещества и энергии во вселенной, благодаря своим огромным массам или скоростям, живет в царстве теории относительности. Мы должны были вскоре присоединиться к этому обществу.

Глава 2

Изображение Среднего Пальца находилось в центре экрана еще около двух дней, постепенно уменьшаясь Затем оно превратилось в яркую звезду, вскоре исчезнувшую в ярком сиянии Мицара. Но уже к концу первого дня, чтобы глядеть на светило, нам даже не требовались светофильтры: Мицар был лишь самой яркой из звезд на небе, и только.
Люди постепенно приступали к своим делам. Они знали, что многие из их занятий были надуманными - корабль при необходимости мог вести полет самостоятельно. Даже уход за сельскохозяйственными культурами, входившими в систему жизнеобеспечения, в основном контролировался его электронным мозгом.
Порой я испытывал беспокойство от того, что корабль был разумным и обладал самосознанием. Он мог сильно упростить свое существование, отказавшись от поддержания жизни своих пассажиров.
Ну а мы, в свою очередь, могли отстранить корабль от управления полетом. В этом случае капитанство Мэригей, являвшееся сейчас в значительной степени символическим, стало бы реальным и тяжелым бременем. Действительно, «Машиной времени» можно было управлять без ее мозга, но это было бы устрашающей авантюрой.
Пятнадцать детей, имевшихся на борту, нуждались в родителях и преподавателях, и благодаря этому некоторые из нас получили реальное занятие. Я преподавал физические науки; кроме того, среди моих обязанностей имелась и должность «отец», хотя в основном эта моя функция сводилась к тому, чтобы как можно реже попадаться на глаза Саре.
Все, у кого не было детей, участвовали в различных долговременных проектах. Многие, конечно, были заняты созданием и препарированием сценариев нашего поведения через сорок тысяч лет. Я относился к этим занятиям без большого энтузиазма. Мне казалось, что единственной стоящей моделью будущего была «tabula rasa», чистый лист, с которого мы начнем, когда по возвращении не обнаружим никаких признаков присутствия человечества. В противном случае мы окажемся неандертальцами, зарабатывающими на жизнь невнятными сагами о звездных скитаниях.
(Шериф, естественно, склонялся к сценарию, согласно которому за сорок тысяч лет человечество не должно было измениться практически ни в чем; лишь шире распространиться по физической вселенной. С какой стати Человек мог пожелать измениться? Мне же казалось более вероятным, что Человек, отказываясь допускать изменения своей природы, неминуемо скатится к полному одичанию, повинуясь закону нарастания энтропии.)

Несколько человек писали историю нашего рейса. Я замечал, что они с жадностью ожидали каких-нибудь неприятностей. Отсутствие новостей является дурной новостью для историков. Другие изучали социальную динамику нашей небольшой группы, что, вероятно, заслуживало внимания. Социология с уникально уменьшенным набором переменных.
Многие принялись писать романы, сочинять музыку или иными способами пробовать силы в искусстве. Каси сразу же принялся терзать свое бревно, а Алиса Бертрам на второй же день объявила о прослушивании актеров для пьесы, над которой она работала; причем актерам предстояло участвовать и в написании самого произведения. Сара одной из первых явилась на пробу и была выбрана. Она хотела, чтобы я тоже попробовал свои силы, но заучивание многостраничных диалогов всегда казалось мне разновидностью моральной пытки, и я отказался.
Конечно, мое положение в совете могло избавить меня от многих подобных волнений. Но с началом рейса количество наших дел резко убавилось.
С возникновением искусственной тяжести корабль полностью преобразился. Во время орбитального дрейфа полы были всего лишь досадными препятствиями, из-за которых по судну приходилось передвигаться сложными извилистыми маршрутами. Положение «Машины времени» в пространстве воспринималось как горизонтальное, у нее имелись нос и корма, как у водного судна. Но теперь появилось ускорение, и корма превратилась в «низ». С начала полета прошло не больше часа, а Диане уже пришлось лечить первый перелом: Эми, прожившая при невесомости несколько месяцев, по привычке решила проплыть вниз по лестнице.
Когда это произошло, я понял, что у нас нет инспектора по технике безопасности. Таким образом я обрел новое занятие, но решил еще и завести себе помощника, искушенного в гражданском строительстве. Людей, владевших этой специальностью, оказалось трое, и одна из них была Кэт. Полагаю, я остановил свой выбор на ней, чтобы не казалось, будто я ее избегаю.
Нельзя сказать, чтобы я питал к Кэт дурные чувства, хотя никогда не чувствовал себя полностью свободно в общении с нею. Конечно, она была рождена, если можно так назвать процесс ее появления на свет, на девять столетий позже, чем я, и произошло это в мире, где гетеросексуальность воспринималась как серьезное несчастье, и являлась такой редкостью, что большинство людей даже и не сталкивались с этим проявлением человеческого естества. Но ведь такая же психология была от рождения присуща и Чарли с Дианой, нашим лучшим друзьям.
Правда, некоторые из них были более склонны к гетеросексуальности, чем остальные; связи Чарли с парнями были очень немногочисленными. Я подумал, какова в этом отношении Кэт, оставившая мужа на планете. (Хотя сам этот факт был не таким уж и дурным. Альдо все равно не годился ни на что, кроме игры в шахматы и го.)
Кэт приняла предложение с энтузиазмом. Согласно нашим планам, ее основной работе предстояло начаться лишь через десять лет, когда мы (если все удастся) должны будем закатать рукава и приняться за строительство нового мира.
Мы решили изучить корабль с точки зрения техники безопасности сверху донизу. На верхнем этаже предметов для беспокойства было немного; там находились грузовые помещения и системы управления. Из всех обитателей корабля там регулярно бывали лишь Мэригей да ее помощники Джеррод Уэстон и Мухаммед Тен.
Пять спасательных шлюпок не запирались. Я предположил, что народ мог бы забираться туда в поисках уединения, и поэтому, проверяя шлюпки, мы все время помнили о такой возможности.
Внутри их не было почти ничего, кроме противоперегрузочных кресел и анабиозных капсулей. Кресла из мягкого, очень упругого материала казались вполне безопасными, а что касается капсулей, то я решил, что туда никто не решится полезть без крайней необходимости; разве что какой-нибудь парочке захочется испытать сексуальную близость в темном гробу, встроенном в сложную механическую систему. Кэт на это сказала, что у меня большое воображение.
На четвертом этаже находилась большая часть наших сельскохозяйственных угодий, и поэтому там, теоретически, можно было утонуть. Все водоемы были сравнительно неглубокими, и ни один из взрослых не смог бы погрузиться туда глубже, чем по шейку, зато дети большей частью были еще достаточно малы для того, чтобы подвергаться потенциальному риску. Все семейства с детьми жили на первом этаже, но, конечно, дети будут бродить повсюду. Тут я увидел табличку «Не кормить рыбу», и мне в голову пришла идея. Я нашел Уолдо Эвереста. Он подтвердил, что рыба каждый день в определенные часы получает отмеренное количество пищи, и согласился с моим планом сделать детей ответственными за проведение кормления. Таким образом, рыбоводные садки становились их рабочим местом и теряли привлекательный ореол «манящей беды».
Это выражение я впервые услышал от Кэт и нашел, что оно хорошо описывает некоторых людей.
Здесь же находились три мелководных рисовых чеки, в которых также обитали тысячи лангустов. Они, правда, выросли еще недостаточно для того, чтобы годиться в пищу. Около половины всей площади оранжереи отводилось для быстрорастущего зерна, служившего кормом для рыбы. Атмосфера этого этажа нравилась мне больше всего: запах моря, смешивавшийся со свежим ароматом растущей зелени.
Нет, здесь, пожалуй, не было опасностей для жизни, помимо рыбоводных садков и оборудования для уборки урожая. Правда, здесь находился тот самый лестничный пролет, свалившись в который Эми сломала руку, но он вовсе не являлся местом повышенного риска.
Подъемник находился в некотором отдалении от лестницы, на расстоянии 120 метров, но туда нельзя было пройти прямо. Узкая дорожка прихотливо петляла между различными гидропонными плантациями. Поэтому мы просто обошли сельскохозяйственную зону по тротуару перед жилыми кварталами. На этом этаже была размещена примерно половина жилых помещений; они были такими же по размеру, как и остальные, но несколько отличались планировкой.
Квартирка, в которой жили мы с Мэригей, находилась совсем рядом с лифтом. Такое местоположение объяснялось не только привилегиями, присущими нашим званиям, но и практической необходимостью: ходовая рубка располагалась прямо наверху. Я пригласил Кэт выпить чаю. В смысле анализа с точки зрения техники безопасности наша квартира ни в чем не уступала любой другой.
По сравнению с военными казармами квартиры казались довольно просторными. Первоначальная планировка позволяла судну перевозить двести пять человек, каждому из которых выделялась комнатка площадью в четыре квадратных метра. Так что сто пятьдесят человек чувствовали себя здесь достаточно свободно. Двадцать восемь пар запланировали родить во время рейса ребенка, а некоторые из них даже двоих, но и в этом случае нам не угрожала перенаселенность.
После нашего большого дома в Пакстоне с окнами, глядевшими с одной стороны на лес и с другой стороны на широкое озеро, здесь возникало ощущение, напоминавшее клаустрофобию. На стене нашей спальни я поместил голографическую имитацию окна с видом на озеро, но потом мне показалось, что его следовало все же убрать. На вид оно казалось реальным, но подспудное ощущение фальши все же оставалось.
- Пожарная опасность, - сказал я, включая чайник. - По меньшей мере, опасность загорания. - Конфорки представляли собой индукционные нагреватели, так что для того, чтобы с ними что-нибудь случилось, следовало очень сильно постараться.
- Зато у вас есть ножи и прочая утварь, - заметила Кэт. В ее каюте по пожеланию хозяйки кухонного оборудования не было. Зато мы с Мэригей взяли с собой достаточно посуды, чтобы готовить и кормить шесть человек, а также изрядный запас прекрасных специй и трав. Мы ввели для пробы правило, согласно которому каждый мог до определенного часа прийти в общую кухню, узнать, какие продукты сегодня будут использоваться, и попросить приготовить из них что-то особое или же есть то же самое, что и все остальные.
- Говорят, что ванная - это самая опасная комната в доме, - сказала она. - Но в наших жилищах по этому поводу можно не волноваться. - В каютах были только тесные туалеты с унитазом и маленькой раковиной. На каждом этаже были отдельные душевые; душевые были и около бассейна на общем этаже.
Из заварного чайника пошел пар, я налил чай в две чашки, сел рядом с Кэт на диван и обвел комнату критическим взглядом.
- Здесь действительно мало поводов для беспокойства. Ты когда-нибудь думала о том, какие травмы чаще всего происходят в домашних условиях: падения, порезы, ожоги, отравления ядовитыми веществами… Как правило, виной всего этого являются такие вещи, которых здесь у нас нет.
Она кивнула.
- Зато у нас есть опасности, каких не существует в обычных домах. Например, попадания метеоритов, неполадки в системе жизнеобеспечения, да и сама мысль о том, что мы сидим на нескольких тоннах антивещества…
- Я учту это. - Минуту-другую мы молча прихлебывали чай, и пауза уже становилась неловкой. - Ты полетела… полетела только из-за Мэригей?
Она взглянула мне в глаза.
- Частично и из-за этого. Частично, потому что знала, что Альдо не полетит. Это был самый безболезненный способ расторжения брака. - Она поставила чашку на стол. - К тому же мне понравилась мысль о побеге, о поисках нового мира. Ты же знаешь, что в наше время в нас еще не закладывали нужных обществу свойств. Я присоединилась к тем, кто решил посмотреть новые миры. Средний Палец стал слишком уж маленьким. - Она криво улыбнулась. - Но Альдо по-настоящему полюбил его. Он влюбился в ферму.
- А ты и здесь время от времени занимаешься сельским хозяйством.
- Упражняюсь. К тому же я успела выучить, где у овощей вершки, а где корешки.
- Я рад, что ты летишь.
- Рад… - Вообще-то это был вопрос. - Альдо решил, что я отправилась вслед за Мэригей. Он говорил с тобой об этом?
- Не так конкретно. - (Зато сделал множество неуклюжих намеков).
- Мы… да… я люблю ее. - Кэт пыталась скрыть дрожь в голосе. - Но я… мы… Это было шестнадцать лет назад. А сейчас мы просто соседи, близкие соседи. И с меня этого довольно.
- Я понимаю.
- Не думаю. Я не думаю, что мужчины вообще могут это понять. - Она взяла чашку обеими руками, как будто хотела согреть их. - Возможно, это несправедливо. Я ни разу в жизни не встречала мужчину, который испытывал бы сексуальное влечение к женщинам, пока не оказалась на Небесах. Мне было около двадцати пяти лет. Но нормальные мужчины и мальчишки, среди которых я выросла, должны были трахаться друг с другом. Если этого не было, то и в отношениях не было ничего серьезного. У девушек и женщин все шло по-другому. Можно было любить кого-то, или не любить. Ну, а сексуальные отношения здесь значили вовсе не так много.
- Я не хочу казаться ревнивым мужем, - сказал я. - Я знаю, что вы с Мэригей все еще любите друг друга. Это очевидно каждому, кто даст себе труд обратить на вас внимание.
- Тогда не будем волноваться по этому поводу. То, что Альдо исчез из моей жизни, вовсе не значит, что я кинусь в ее объятия. Возможно, в чьи-нибудь еще. Но запомни, что я так же гетеросексуальна, как и ты.
- Я в этом уверен. - Я уже задавался этим вопросом: была ли эффективной и постоянной та технология, которую Человек применял в этом отношении. Я доверял Кэт, но продолжал думать об этом. - Еще чаю?
- Нет, нам пора идти дальше. - Она улыбнулась. - А то про нас начнут сплетничать.
На третьем, общем, этаже имелись проблемы с без, опасностью, которые не были очевидными при невесомости. Старое дырявое ковровое покрытие в кафетерии, казалось, так и предвкушало, что люди с занятыми руками будут спотыкаться о прорехи. Заменить его, конечно, было нечем. Мы отогнули угол и решили после осмотра, что голая металлическая палуба куда лучше, а пересохший клей совсем нетрудно счистить. Через несколько дней мне нужно будет собрать бригаду для этого занятия.
Мы проверили большую часть оборудования тренажерного зала: механизмы для силовых упражнений, для имитации гребли, лыжные и велосипедные тренажеры. Осмотрели кольца, канаты, параллельные брусья и решили, что если кто-то получит здесь травму, то это будет еще нескоро.
В бассейне уже плескалось много народу, в том числе и девять детей. Я знал, что корабль наблюдает за купающимися днем и ночью. На общем этаже жили лишь два человека, умелые пловцы Лючио и Елена Моне. Дверь их квартиры выходила прямо к бассейну. Один из обитателей всегда находился дома, и в том случае, если бы корабль объявил тревогу, мог бы в считанные секунды оказаться у бассейна.
Первый и второй этажи представляли собой близкое подобие четвертого: 95 процентов площади занимала ферма, окруженная жилыми кварталами. Правда, здесь было меньше воды, и единственную опасность представлял собой устричный садок, настолько мелкий, что утонуть в нем можно было только лежа. (Я возражал против разведения устриц - им до первого урожая требовалось расти целых шесть месяцев, - но люди, которые могли смотреть на этих моллюсков, не испытывая тошноты, взяли верх.) В отличие от четвертого этажа, все квартиры здесь были одноэтажными, так что тут не было даже лестниц, из-за которых можно было беспокоиться.
Область под первым этажом являлась самой опасной частью корабля, но она находилась вне юрисдикции инспектора по технике и его верного помощника, гражданского инженера. Там, невидимо для нас, пылали семь тонн антивещества, сдерживаемые мощным силовым полем. Если бы с полем что-нибудь случилось, то у всех нас оказалась бы в запасе примерно одна наносекунда, чтобы подготовиться к новому образу существования в форме вечно несущихся по вселенной потоков гамма-лучей.
Кэт вызвалась воплотить в жизнь великий проект уничтожения ковра, и я уступил ей лидерство в этом деле, хотя и успел сам настроиться на него.

Предыдущая страница 8 Следующая страница


9 Джо Холдеман

В течение десяти месяцев я находился в центре всех событий - споров, координации действий, принятия решений, - а теперь оказался всего лишь одним из множества пассажиров. Для утешения у меня имелся определенный ранг, вернее, почетное звание, и эфемерное подобие работы, но больше не было ответственности. Я должен был привыкнуть смотреть на то, как дело делают другие.

Глава 3

Теоретически Мэригей все время находилась при исполнении служебных обязанностей, но фактически она лишь ежедневно несла восьмичасовую вахту в ходовой рубке. Две другие вахты принадлежали Джерроду и Мухаммеду.
Их присутствие в рубке имело скорее психологическое или, может быть, политическое значение, чем вызывалось реальной необходимостью. Корабль всегда знал, где все трое находились, ну а если бы потребовалось принять какое-нибудь безотлагательное решение, то он сделал бы это без консультации с людьми. Тем более что человеческая мысль была слишком медлительной для критических ситуаций. Большинство из нас, пассажиров, об этом отлично знало, и все равно, сознание того, что полет контролируют люди, действовало успокаивающе.
Мэригей нравилось рассматривать пульт управления, сложный лабиринт табло, циферблатов, кнопок, верньеров и тому подобного, которыми была тесно утыкана четырехметровая панель с двухметровыми крыльями по сторонам. Она знала, для чего предназначался каждый прибор, досконально научилась пользоваться средствами управления за время обучения на КМЖС, так же, как я выучился водить челнок, но, несомненно, было полезно все время закреплять эти знания в реальных условиях.
(Однажды вечером я спросил ее, сколько звонков и свистков, по ее мнению, находятся на всей восьмиметровой приборной панели. Она закрыла глаза и после почти пяти минут сосредоточенного размышления ответила: «Одна тысяча двести тридцать восемь».)
Она выбрала себе вахту от 04.00 до 12.00, так что мы всегда встречались во время ленча. Обычно мы что-то готовили на скорую руку у себя, предпочитая не спускаться в «зверинец» - так по старой памяти наших солдатских столовых очень скоро стали называть кафетерий. Иногда у нас бывала компания. Прежде, на СП, по вторникам к нам почти всегда на ленч приходили Чарли и Диана, и мы не видели никаких причин отказываться от этого ритуала.
К исходу второй недели я сварил луковый суп с картофелем; в первый, но не в последний раз - в течение нескольких месяцев предстояло потреблять только те овощи, которые Тереза со своей командой смогли вырастить в невесомости. Так что около полугода не следовало надеяться ни на помидоры, ни на салат.
Первым заявился Чарли, и мы сразу же сели за нашу отложенную шахматную партию, но успели сделать по одному ходу, как вместе вошли Мэригей и Диана.
Мэригей взглянула на доску.
- Вам не кажется, что с шахмат нужно время от времени стирать пыль?
- Как ваша практика, доктор? - осведомился я, целуя Диану в щеку.
- Боже мой, лучше бы тебе не знать. Я провела все утро за обследованием прямой кишки одного из твоих любимцев.
- Элой? - Я знал, что у него возникла проблема. Она погрозила мне пальцем.
- Это тайна. И вообще, в медицинской литературе пациентов именуют по инициалам: «Больной Э».
Элой Макэби был странный человек с неприятным характером, который почти каждый день приставал ко мне с какой-нибудь жалобой или предложением. И, поскольку он был кормильцем кур, ему всегда приходилось уделять время. (Рыба и куры были единственными животными, которых мы смогли взять на корабль, с учетом невесомости. Рыбе все равно, есть у нее верх и низ или же нет, а куры слишком тупы для того, чтобы обращать на это внимание).
- Но на самом деле вы должны об этом знать. Вы оба, - сказала она Мэригей после того, как они уселись за стол. - У нас объявилась небольшая эпидемия.
Я прибавил нагрев под кастрюлькой с супом.
- Вирус?
- Если бы так… С вирусом было бы нетрудно справиться. - Мэригей налила ей кофе. - Благодарю. Это депрессия. За последние три дня ко мне обратилось двадцать с лишним человек.
- Это и впрямь похоже на эпидемию, - заметил Чарли.
- Да, люди перенимают это настроение друг от друга И это может быть опасно: возможны и самоубийства.
- Но мы ожидали этого. И были готовы, - сказала Мэригей.
- Но не так скоро и не в таком массовом масштабе. - Она пожала плечами. - И все же я не взволнована этим. Только озадачена.
Я разлил суп по тарелкам.
- А у заболевших есть что-нибудь общее?
- Естественно, в основном это люди, не имеющие постоянных рабочих мест, не занятые повседневными необходимыми делами. - Она вынула из кармана крохотный компьютер-ноутбук и нажала несколько клавиш. - Мне только что пришло в голову… Среди них нет ни одного ветерана.
- И это тоже не слишком удивительно, - сказал Чарли. - По крайней мере мы знаем, что значит быть запертыми вместе на несколько лет кряду.
- Да, - ответил я, - но не на десять лет. Скоро ты увидишь и некоторых из нас.
- Хороший суп, - сказала Мэригей. - Не знаю… Мне становится здесь с каждым днем все уютнее, когда я стала привыкать…
- Билл, - добавил я.
- Да. Полеты на кораблях были не самой плохой частью войны. Это все равно, что «неделя в добром старом доме», как мы часто говорили. К тому же теперь можно не волноваться по поводу тельциан.
- Один у нас есть, - уточнила Диана. - Но он пока что и впрямь не причиняет никаких хлопот.
- Закрылся у себя. - Я видел его, пожалуй, не больше пяти раз.
- Ему должно быть одиноко, - заметила Мэригей. - Отделенный от своего коллективного сознания…
- Кто знает, что происходит в их головах?
- Шеях, - поправила Диана. Как и полагалось медику, она ознакомилась с анатомией нашего спутника, относившегося к иной расе.
Я тоже имел о ней представление.
- Это просто такое выражение. - Чмокнув губами, я обратился к кораблю. - Поставь еще Моцарта. - Почти сразу же послышались мягкие звуки струн лютни, к которым постепенно присоединились деревянные духовые.
- Он был немец? - осведомилась Диана. Я кивнул.
- Возможно, из Пруссии.
- В наше время его все еще играли. Хотя это звучит странновато для моего уха.
Я снова обратился к кораблю.
- Какая часть твоей музыки относится к периоду до конца двадцатого столетия?
- По времени звучания приблизительно семь процентов. По наименованиям приблизительно пять процентов.
- Вот так-то! Я могу слушать только одну из каждых двадцати записей.
- Тебе следует все же ознакомиться и с музыкой других эпох, - посоветовал Чарли. - Классицизм и романтизм время от времени возрождаются.
Я кивнул, но, хотя и не стал возражать, остался при своем мнении. У меня уже было немало возможностей послушать музыку, созданную с перерывами в несколько столетий.
- Возможно, нам следует перераспределить обязанности. Дать впавшим в депрессию какие-то существенные занятия.
- Это может помочь. Но не хотелось бы, чтобы это оказалось слишком уж очевидным.
- Наверняка это будет наилучшим выходом, - заметила Мэригей. - Поместить людей с неустойчивой психикой на все ключевые позиции.
- Или погрузить их в анабиоз, - бросил Чарли. - Это закроет вопрос на ближайшие сорок тысяч лет.
- Не думай, что я еще не слышала подобных предложений.
- А не могли бы мы просто сообщить всем о возникновении такой проблемы? - вслух подумал я. - Они взрослые разумные люди…
- Вообще-то двое из пациентов дети. Но я думаю, что так поступать не стоит: это вызвало бы еще большее беспокойство и новые случаи депрессии.
- Вообще-то основная проблема заключается в том, что депрессия и связанное с нею беспокойство являются не только поведенческим, но и биохимическим расстройством. Но пытаться покончить с этой временной, надеюсь, проблемой при помощи изменения мозговой химии людей было бы последним делом. Через некоторое время в пространстве окажется корабль с полным трюмом наркоманов. И мы четверо будем в их числе.
- Безумец ведет безумцев, - протянул Чарли.
- Корабль дураков, - проворчала Мэригей.
Я поцеловал воздух, призывая корабль к вниманию.
- Ты мог бы довести задание до конца в том случае, если все пассажиры сойдут с ума?
- Некоторые из вас уже сошли с ума, хотя, возможно, мои стандарты слишком высоки. Да, если капитан отдаст приказание, я могу заблокировать средства управления и вести полет по заданному плану без вмешательства человека.
- А если капитан тоже сойдет с ума? - поинтересовалась Мэригей. - И оба помощника капитана?
- Вы знаете ответ на это, капитан.
- Я знаю, - ровным голосом подтвердила Мэригей и отхлебнула глоток вина. - И знаете что? От этого ответа я чувствую себя подавленной.

Глава 4

На следующий день произошло событие, которое произвело на нас куда более сильное угнетающее впечатление, чем проявившиеся случаи депрессии.
Я находился в своем кабинете на общем этаже, где занимался одной из своих синекур: обобщал пожелания народа по поводу дневного и вечернего киносеансов. Большинство названий я никогда не слышал. Два человека попросили показать «Эта ночь нам запомнится» и «Титаник», что, конечно, должно необыкновенно поднять дух зрителей. Космические айсберги. Пока что о них еще никто не заговаривал.
Полуоткрытая дверь распахнулась, и на пороге появился тельцианин. Я каркнул ему приветствие и взглянул на часы. Еще пять минут, и я убежал бы на ленч.
- Я не знал, к кому обратиться с этой проблемой: к вам, к капитану, или к шерифу. - (Зачем ему мог понадобиться шериф?) - Вы оказались ближе всех.
- Что у вас за проблема?
Существо изобразило нечто вроде танца, что говорило о крайней степени волнения.
- Один из людей пытался убить меня.
- Помилуй, бог! - Я вскочил с места. - Кто это?
- Его именуют Чарльтон. Ну, конечно, это Кэл. - Ладно. Я сейчас вызову шерифа, и мы найдем его.
- Он находится в моей каюте. Мертвый.
- Вы убили его?
- Конечно. А вы поступили бы по-другому? Я связался с Мэригей и шерифом и велел им немедленно спуститься ко мне.
- При этом были какие-нибудь свидетели?
- Нет. Он был один. Сказал, что хочет поговорить со мной.
- Что ж, его должен был видеть корабль. Тельцианин, почти как человек, покачал головой.
- Насколько мне известно, корабль не контролирует мое жилище.
Я чмокнул губами и спросил об этом у корабля. Электронный мозг подтвердил предположение существа.
- Правильно. Помещение, отведенное тельцианину, является частью грузового трюма. В моей программе не был предусмотрен визуальный контроль складов.
- Ты видел недавно Кэла Чарльтона, направлявшегося туда?
- Чарльтон вошел в лифт в 11.32, и кабина спустилась на складской этаж.
- Он был вооружен?
- Я не могу сказать ничего определенного.
- Он пытался убить меня топором, - сказал тельцианин. - Я услышал звон разбитого стекла, и сразу же вбежал он. Он взял топор на пожарном щите около моей квартиры.
- Корабль, ты можешь подтвердить?
- Нет. Если бы он взял инструмент с пожарного щита, то я узнал бы об этом.
Это был интересный факт, заслуживающий внимания.
- Значит, вы отобрали у него топор?
- Это было легко. Я услышал звон стекла и правильно истолковал его. Отступил за дверь. Он не увидел меня.
- Значит, вы убили его топором.
- Не совсем так. Полагаю, что я сломал ему шею. - Существо изобразило очень убедительный удар, словно взятый из арсенала карате.
- Ну, это… могло бы быть и хуже.
- А потом, чтобы избежать лишнего риска, я взял топор и отделил его голову от тела. - Существо сделало жест, аналогичный нашему пожатию плечами. - Где находится мозг.
Не полагается говорить плохо о мертвых, но нам повезло, что тельцианин не убил кого-нибудь из тех, кого хоть кто-то любил. В молодости Кэл был неприятным парнем, от которого можно было ожидать любой пакости, и хотя в последние годы он, казалось, подуспокоился, все же частенько что-нибудь выкидывал. Он был женат три раза, и никогда подолгу. Задним умом было ясно, что нам не следовало брать его с собой, и если бы он не оказался в курсе дела с самого начала, то, вероятно, даже несмотря на множество полезных талантов, его не отобрали бы.
Как выяснилось, он был одним из пациентов Дианы, но, осмотрев его вещи, мы обнаружили, что он принял только одну пилюлю из тех, что она дала ему. Двумя днями позже он попытался убить Антареса-906.
Если бы все на борту любили Кэла, то вслед за убийством состоялся бы и суд Линча. Но в данном случае совет согласился с мнением шерифа о том, что это был, однозначно, случай самообороны, и решение не вызвало никакого публичного недовольства. Поэтому нам удалось избежать такой затруднительной проблемы, как суд над представителем иной расы. Ни один тельцианин никогда не совершал преступлений на СП. Антарес-906 уверял, что у тельциан не существовало никакого эквивалента человеческой юридической системе. Мне же казалось, что это существо и на самом деле не могло постичь, что такое суд. Если в вашей расе не имеется индивидуальных личностей, то в чем могут состоять преступление и наказание? А также моральные принципы личности и общественная этика?
Во всяком случае, Антарес-906 и так уже, по собственному выбору, находился в своего рода экзистенциальном одиночном заключении. Независимо от того, что слово «выбор» означает для тельцианина. Я думаю, что в обычном состоянии они имеют свой эквивалент Целого Дерева и без вопросов выполняют его приказы.
В одиночном заключении, но тем не менее не один. В течение нескольких дней после убийства рядом с ним постоянно находился кто-нибудь из членов совета, вооруженный винтовкой с транквилизатором - чтобы защитить его в случае каких-нибудь эксцессов. Мне никогда еще не приходилось проводить столько времени в обществе тельциан, а Антарес-906 был не прочь поговорить.
Однажды я взял с собой тот самый полученный с Земли пятистраничный документ, в котором сообщалось, что мы приговорены к пожизненному заключению на Среднем Пальце. Мне хотелось спросить Антареса о значении таинственной последней строчки: «Внутри чуждого неведомое, за его пределами непознаваемое».
- Я этого не понимаю, - сказал я, - но, судя по всему, это должно быть какое-то обобщенное утверждение по поводу реального мира.
Тельцианин почти человеческим жестом потер шею; я знал, что это означало задумчивость.
- Нет. Ни в коей мере. - Он пару раз легко провел длинным пальцем по рельефным письменам.
- Наши языки очень сильно различаются между собой, а письменный язык содержит тончайшие смысловые и формальные значения. Ваш перевод неполон, потому что… - Он еще раз погладил строчку.
- Я не понимаю человеческих шуток, но, мне кажется, что это нечто наподобие шутки. Когда вы говорите что-то одно, а подразумеваете совсем другое.
- А какие слова использовали бы вы?
- Слова? Те слова, что вы произнесли, достаточно точны. Они мне знакомы: это изречение, связанное с тем, что вы могли бы назвать нашей религией. Но когда мы используем эти слова, то не применяем таких грамматических форм, как в данном случае, и это заставляет меня вспомнить о ваших шутках. Слово «непознаваемое» здесь применено в такой форме, какая на нашем языке должна рифмоваться со словами «неименуемые» или «безымянные». А это, в свою очередь, нечто наподобие судьбы или бога, выражаясь человеческим языком.
- Вы хотите сказать, что эти фразы должны означать нечто смешное?
- Ни в коем случае, по крайней мере, не в этой грамматической форме. - Он вернул мне бумагу. - Как правило, это выражение употребляется для того, чтобы подчеркнуть сложность вселенной.
- Это достаточно разумно.
- Но эта формулировка не предполагает обобщения. Фраза, как я полагаю, обращена к вам, к ста сорока восьми особям человеческого вида. Или, возможно, даже ко всей человеческой расе. Это… замечание? Нет, вспомнил: предупреждение.
Я снова прочел английский текст.
- Предупреждение о том, что мы направляемся навстречу непознаваемому?
- Может быть и другой вариант: непознаваемое направляется к вам. Неименуемое. Я задумался.
- В таком случае здесь могли иметь в виду даже последствия релятивистских эффектов. Фраза становится все более таинственной.
Существо прокаркало на своем языке слог, означающий отрицание.
- Не для нас.

Глава 5

Сначала это были просто мелочи. Ни малейшего намека на тенденцию.
Обитатели одного из устричных садков вдруг перестали расти. В других прудиках все шло благополучно.
У меня это вызвало чисто академический интерес, так как я однажды - очень давно, даже в исторических масштабах - попробовал устриц и решил, что одного раза мне хватит на всю жизнь. Но, как бывший рыбовод, я помог Хуану и Шаунте провести анализы окружающей среды. Нам не удалось обнаружить в этом водоеме ни единой молекулы вещества, хоть как-то отличавшей его от других садков. Не похоже было также, чтобы что-то нехорошее случилось с устрицами. Они были в полном порядке, если не считать того, что отказывались становиться крупнее ногтя большого пальца среднего человека.
В конце концов мы решили пожертвовать садком и возможным урожаем устриц и сварили около десяти литров совершенно безвкусного, на мой взгляд, супа. Затем мы осушили садок, простерилизовали его и повторно запустили в него споры.
Все кинофильмы и голографические записи, названия которых начинались с английской буквы С, куда-то запропастились. У нас не было ни «Casablanca», ни «Citizen Kane». Но загадочное явление «не знало» о значении артикля. Такие фильмы, как «The Cat Women from Mars» и «A Cunt for All Seasons» остались на своих местах, и кое-что из древней культуры все же сохранилось.
Мелочи.
Терморегулятор в детском бассейне отказался работать. Один день он прекрасно нагревал воду, а на следующий день отказывался это делать. Лючио и Елена отсоединили прибор, осмотрели и поставили на место; затем то же самое повторил Мэтью Андерсон, который понимал и чувствовал приборы, пожалуй, лучше, чем людей. Но терморегулятор так и не удалось наладить, а потом Елена вообще отсоединила его от системы после того, как однажды утром сунула руку в воду и чуть не ошпарилась. Дети, казалось, не возражали против холодной воды, лишь стали немного больше шуметь.
Что-то произошло с полом гандбольной площадки. Он стал липким, и двигаться по нему было все равно, что бегать по наполовину засохшему клею. Мы отциклевали пол и заново покрыли его, но лак был тот же самый, и вскоре после того, как пол высох, он опять начал липнуть.
На это можно было не обращать внимания - неудачно выбранный материал, и ничего больше, - но это был тот же самый лак, который мы использовали для всех деревоподобных поверхностей корабля, а липким он стал только в одном месте. Было мнение, что это происходит потому, что игроки в гандбол потеют. А те, кто занимается на силовых тренажерах, не потеют, что ли?
Затем случилась еще одно мелкое происшествие, которому вообще невозможно было найти какого-нибудь разумного объяснения. Это могла быть только сложная, но бессмысленная шутка: в одном из маленьких отсеков продовольственного склада полностью исчез воздух.
Раздраженный Рудковский сразу же сообщил мне о том, что у него на складе завелась «чертовщина», и я отправился вниз посмотреть, что случилось. Отсек был простой кладовой для хранения зерна и гарантированно не имел отношения к вакууму.
На двери не было никакого замка, но, когда Рудковский, высокий сильный толстяк, потянул за ручку, дверь не открылась. Другой повар пришел ему на помощь, вдвоем они сдвинули дверь с места, и она внезапно распахнулась; послышался характерный звук воздуха, врывающегося в безвоздушное помещение. На следующий день повторилось то же самое, и он решил поставить в известность совет.
Мы извлекли из кладовки все, что в ней было, и самым внимательнейшим образом осмотрели стены, пол и потолок. К нам присоединился и Антарес-906, обладавший другими органами чувств. Единственный способ удалить воздух из этого помещения состоял в том, чтобы откачать его оттуда, но никто из нас не смог найти какого-нибудь отверстия.
- Это страшно, - такова была единственная реакция тельцианина. Ну а мы пока что чувствовали скорее раздражение, а не страх. Но все же решили оставшуюся половину дня и всю ночь следить за помещением. К нему никто не подходил, но на следующее утро воздуха в нем снова не оказалось.
Чтобы исключить всякую возможность розыгрыша, я отстоял в карауле еще одну ночь, разгоняя сон каким-то странным напитком, носившим громкое имя кофе. Воздух опять исчез.
Сохранить происходившее в тайне не удалось, и реакция у разных людей была очень разной. Особо спокойные, а также скептики считали, что не стоит обращать внимание на такую ерунду. Кладовая была маленькой, и ежедневная потеря воздуха из нее составляла даже менее одного процента от расхода на запланированную утечку. Если больше не открывать дверь, то мы не будем терять и этих крох.
Многие были испуганы, и я склонялся к тому, что бояться стоило. Так как мы не знали, каким образом воздух исчезал из крохотной каморки, то разве могли мы быть уверенными в том, что точно так же воздух не исчезнет из целой каюты… целого этажа… целого корабля!
Терезу Ларсон и ее единоверцев прямо-таки распирало от гордости: наконец-то произошло нечто такое, что ни ученые, ни инженеры не могли объяснить. Нечто мистическое, служащее некоей цели, которую бог, когда Ей заблагорассудится (в религии Терезы бог был женского рода), укажет. Я спросил Терезу, не хочет ли она провести ночь в кладовой зерна, чтобы проверить, угодна ли богу ее вера, но она терпеливо объяснила ошибку моей логики. Если человек захочет «проверить» бога, что есть прямая противоположность вере, то Она, несомненно, покарает строптивца.
Я промолчал в ответ на эту благоглупость. Я любил Терезу, она была, вероятно, лучшим знатоком сельского хозяйства на корабле, но ее восприятие всего, что не касалось возделанных грядок и гидропонных плантаций, страдало изрядной экзальтированностью.
А большинство народа находилось в том же состоянии, что и я. Происходило что-то серьезное, чего мы пока что не понимали. И на сегодня единственным практическим решением было закрыть и запереть кладовую и хранить зерно в другом месте, пока мы будем разбираться со всеми этими вещами.
Наиболее тревожной оказалась реакция Антареса-906. Он попросил разрешения с помощью нескольких инженеров провести полную проверку систем на спасательных шлюпках. Они вскоре понадобятся нам, заявил он.
Антарес-906 сначала обратился ко мне. Окажись на его месте человек, я отказал бы ему: мы и так уже находились на пороге паники, и вовсе не следовало подбрасывать лишних дров в огонь страхов. Но логика и эмоции тельциан сильно отличаются от наших, и поэтому я повел его к Мэригей, чтобы решение принял капитан.
Мэригей отказалась отдать специальный приказ о проверке: такие работы проводились по графику, а в случае внеочередного обследования экипаж мог бы подумать, что командиры тоже ударились в панику. Но, если такая проверка будет проведена негласно и без привлечения внимания, как самое обычное рядовое дело, то вреда она, конечно, принести не сможет. К тому же Мэригей сочувствовала Антаресу-906 в его изоляции. Человеку, запертому в космическом корабле с сотней тельциан, тоже нужно было бы прощать многие странности.
Но когда она попросила тельцианина, чтобы он подробнее обосновал свое убеждение о необходимости проверки, ответ прозвучал зловеще:
- Недавно Уильям спросил меня о значении одной фразы в документе. Том, который вы получили с Земли. «Внутри чуждого неведомое, за его пределами непознаваемое».
Существо исполнило свой танец, выдававший сильнейшее волнение.
- Мы находимся внутри чуждого. А ваша безвоздушная кладовая представляет собой неведомое.
- Подождите, - вмешался я. - Вы хотите сказать, что это поучение из вашей религии - своего рода пророчество?
- Нет, ни в коем случае. - Он снова заплясал. - Пророчества - это глупости. А эти слова - формулировка постулата.

Предыдущая страница 9 Следующая страница


Бесконечная свобода 10

Мэригей задумчиво посмотрела на него.
- Вы хотите сказать, что нам следует готовиться к встрече с непознаваемым?
Существо потерло шею, а затем, после паузы, прорычало согласие с ее словами. И все это время оно продолжало приплясывать.

Часть четвертая
Книга мертвых

Глава 1

Чтобы добраться до нас, непознаваемому потребовалось два месяца. Мы с Мэригей спали, и корабль разбудил нас веселым звоном колокольчиков.
- Извините, что пришлось побеспокоить вас. Мэригей села в кровати и включила свет.
- Я тебе нужна? - спросила она, потирая глаза. - Что случилось?
- Мне нужны вы оба. Мы теряем топливо.
- Топливо?
- Это началось менее минуты назад. Масса антивещества стабильно уменьшается. Пока я докладываю, мы потеряли приблизительно полпроцента.
- Боже мой! - воскликнул я. - Это что, утечка? - (А если это так, то почему мы еще сидим здесь, разговариваем и вообще существуем?)
- Утечки в физическом проявлении нет. Хотя все равно топливо каким-то образом исчезает. - Корабль издал густой жужжащий звук, означавший, что он думает. А думал его электронный мозг настолько быстро, что был в состоянии решить большинство проблем в неуловимом ухом промежутке между слогами обычного разговора.
- Я могу с уверенностью утверждать, что утечки нет. Если бы она была, то антипротоны удалялись бы от нас с ускорением 1 g. Я распылил воду за кормой, и никакой реакции не последовало.
Я не знал, было это хорошо или плохо.
- Ты послал сообщение на Средний Палец?
- Да. Но если это явление будет продолжаться с такой же скоростью, то антивещество иссякнет намного раньше, чем там его получат.
Конечно, нас отделяло от планеты уже более четырех световых дней.
- Доведи заряд всех топливных ячеек до максимума.
- Я сделал это, пока мы разговаривали.
- Как долго… - медленно заговорила Мэригей, - как долго мы сможем продержаться на вспомогательных источниках энергии?
- Приблизительно пять дней, при обычной норме расхода. Несколько недель, если мы отключим большую часть систем жизнеобеспечения и соберем всех на один этаж.
- Мы все еще продолжаем терять топливо?
- Да. Скорость его исчезновения, кажется, увеличивается. Если эта динамика сохранится, то мы останемся без топлива через двадцать восемь минут.
- Будем давать общую тревогу? - спросил я у Мэригей.
- Пока еще нет. У нас и без этого достаточно поводов для беспокойства.
- Корабль, есть ли у тебя какие-нибудь соображения по поводу того, куда может деваться топливо, и можем ли мы вернуть его?
- Нет. Происходящее не соответствует законам известной мне физики. Можно усмотреть аналогию с ремеровской моделью замещения виртуальных частиц при фазовом переходе, но она ни разу еще не получила экспериментального подтверждения.
Мне, пожалуй, стоило когда-нибудь в будущем познакомиться с этой теорией.
- Подожди! - прервала корабельный мозг Мэригей. - Спасательные шлюпки. Их антивещество тоже испаряется?
- Пока нет. Но его невозможно переместить.
- Я не имею в виду перегрузку топлива из шлюпок в корабль, - сказала Мэригей, обращаясь ко мне. - Я думаю о том, как бы убраться отсюда к чертям, прежде чем случится что-нибудь похуже.
- Очень разумно, - одобрил корабль.
Мы быстро оделись и помчались на первый этаж. С наблюдательного поста мы смогли увидеть на экране сокращающуюся сферу антивещества. В нем не происходило никаких резких внешних изменений: все тот же шар, состоящий из голубых искр, но он на глазах становился все меньше и меньше и наконец мигнул и погас.
Ускорение прекратилось; тут же автоматически развернулись тросы для передвижения в невесомости. Послышались сигнальные звонки, не слишком резкие, но достаточно громкие для того, чтобы разбудить большинство спящих. Из-за дверей некоторых кают мы слышали более громкие сигналы - для тех, кто слишком крепко спит.
Мы уже пять раз устраивали тренировки по пребыванию в невесомости, причем дважды без предупреждения, так что и в этот раз больших волнений не было. Полностью и полуодетые люди выплывали из своих жилищ и по-обезьяньи карабкались в зал для собраний, находившийся на общем этаже.
Элой Каси, скульптор, был полностью одет; к его рабочему фартуку пристали деревянные стружки.
- Чертовски дурацкое время для того, чтобы устроить тренировку, Манделла. Я пытаюсь работать.
- Хотел бы я, чтобы это была тренировка, Элой, - ответил я, проплывая мимо.
- Что, что?
- У нас нет энергии. Нет антивещества. Нет выбора.
Эти же самые шесть слов составили весь наш доклад собравшейся компании. Корабль уточнил численные и временные данные событий.
- Мы могли бы запереться в спасательные шлюпки и удрать отсюда подобру-поздорову, - сказала Мэригей. - Каждая секунда нашей задержки здесь - это лишние двадцать четыре тысячи километров обратного пути.
- Наша скорость составляет восемь процентов от скорости света, - сообщил я. - Спасательные шлюпки имеют неизменную тягу, которая сообщает им ускорение 7,6 сантиметра в секунду за секунду. Нам понадобится десять лет, чтобы замедлить движение до нуля, и еще четырнадцать, чтобы вернуться на СП.
- Но зачем так торопиться с этим? - спросила Алиса Бертрам. - Ведь антивещество может вернуться таким же загадочным образом, каким и исчезло.
- Ну, предположим, что так случится, - сказал Стивен Функ, подплывая ко мне поближе. - И вы намерены удовлетвориться благополучным исходом? А что, если еще пару месяцев все будет нормально, а потом топливо исчезнет уже навсегда? Вы хотите рискнуть провести десять тысяч лет в анабиозе?
В дверь вплыл Антарес-906. Я взглянул на него, и он кивнул головой, как будто хотел сказать: «Кто знает?»
- Я согласен со Стивом, - сказал я. - Будем голосовать? Кто хочет, не откладывая, убраться отсюда? Чуть больше половины людей подняли руки.
- Подождите минутку, - вмешалась Тереза Ларсон. - Я еще не успела выпить мой проклятый кофе, а вы уже хотите, чтобы я, не продрав глаза, решала, стоит ли покинуть все это и броситься в космос?
Никто не вложил столько сил в возрождение корабля, как она.
- Мне очень жаль, Тереза. Но я наблюдал за исчезновением антивещества и не вижу иного выхода.
- Возможно, это испытание нашей веры, Уильям. Хотя ты ничего не хочешь знать об этом.
- Да, для меня это не аргумент. К тому же я не считаю, что антивещество может вернуться на свое место только потому, что мы действительно искренне хотим этого.
- Спасательные шлюпки - это просто герметичные гробы, - проскулил Элой Макэби. - Сколько народу не выходит из анабиоза? Каждый третий? Четвертый?
- Норма выживания в системе временного прекращения жизненных функций составляет более восьмидесяти процентов, - ответил я. - Норма выживания здесь, на борту судна, может оказаться нулевой.
Диана подплыла и зависла у меня за плечом.
- Чем меньше времени мы проведем в анабиозе, тем вероятнее, что удастся выжить. Тереза, тебе никто не помешает выпить свой кофе. А потом возвращайся сюда и врубайся в суть дела. Я как можно быстрее займусь подготовкой людей.
- Мы больше не ускоряемся, - сказала Эми Ларсон. - Мы можем позволить себе выждать и обдумать события.
- Ладно, висите здесь и думайте, - резко заявила Диана. - Я хочу выбраться отсюда прежде, чем случится что-нибудь еще, например, полное исчезновение воздуха.
- Если даже кто-то захочет остаться здесь до последней минуты, - заметил я, - то не следует рассчитывать, что Диана будет ждать вместе с ними.
- Они смогут приготовиться и сами, без доктора или другой няньки, - откликнулась Диана. - Но если что-нибудь пойдет не так, как надо, они просто умрут.
- Во сне, - добавила Тереза.
- Не знаю. Возможно, пробуждение так затянется, что человек задохнется. Никто еще не возвращался, чтобы сообщить, что происходит в случае повреждения системы временного прекращения жизненных функций.
На минуту наступила враждебная тишина, и в этот момент в зале появилась Мэригей. В руках у нее был блокнот.
- Я хочу узнать имена людей, желающих отправиться на первой и второй шлюпках. Это шестьдесят человек. Вы можете взять с собой не более трех килограммов личных вещей. Первая группа, сбор в десять часов. - И, повернувшись к Диане: - Сколько времени потребуется на подготовку?
- Очистка организма происходит молниеносно. Поэтому лекарство лучше принимать, уже сидя на унитазе. - Несколько человек нервно рассмеялись. - Я говорю серьезно. После этого потребуется минут пять, чтобы подсоединить биодатчики и прочее. Те из нас, кому приходилось участвовать в боях с высокими перегрузками, успевали проделать это за минуту. Но мы утратили навык.
- К тому же стали немного старше. Значит, вторая группа будет готова к полудню?
- Это разумно. Никому до тех пор не есть и не пить ничего, кроме воды. Не принимайте никаких лекарств, если только я не порекомендую их вам.
Блокнот пошел по рукам.
- Как только я получу шестьдесят имен, - сказала Мэригей, - те, кто записался, смогут идти. Тогда мы начнем набирать шлюпки три и четыре. Сколько людей категорически против того, чтобы покинуть корабль?
Руки подняли человек двадцать; часть из них сделали это довольно нерешительно. Думаю, что некоторые поступили так, не желая идти против желания своих супругов. А, возможно, потому, что не желали расставаться с ними.
- Пойдемте со мной и Уильямом в кафетерий.
Машина, в которой кипяток протекает сквозь смутно напоминающий кофе-порошок, больше не заработает. Хоть какой-то плюс.
Мэригей поцеловала воздух, обращаясь к кораблю.
- Насколько велик шанс, что эти люди выживут?
- Я не могу рассчитать это, капитан. Я не знаю, куда делось антивещество, и поэтому не знаю, какова вероятность того, что оно вновь появится.
- Как долго они смогут прожить, если оно не появится?
- Если двадцать человек останутся в этом помещении и будут держать его изолированным, то смогут жить много лет. Правда, моя вода начнет замерзать через несколько недель, и один человек должен будет отправиться к бассейну и наколоть льда. Воды в бассейне хватит на десять лет, если люди будут только пить ее и не тратить на умывание. Положение с продовольствием более сложное. Еще до исхода первого года им придется обратиться к людоедству. Конечно, при выбраковке одной персоны количество потребителей пищи уменьшится на одного человека, а из среднего тела должно выйти приблизительно три сотни порций. Поэтому последний оставшийся пробудет в живых одну тысячу шестьдесят четыре дня после того, как первый будет убит, при том условии, что он или она остается в состоянии полного сохранения жизненных функций.
Мэригей на мгновение замолчала, улыбаясь.
- Подумайте над этим. - Она оттолкнулась от стола и поплыла к двери. Я менее изящно последовал за ней.
Около двери кафетерия находился телефон для связи с ходовой рубкой. Я поднял трубку и сказал, не дожидаясь никаких сигналов:
- Корабль, у тебя есть чувство юмора?
- Только в тех случаях, когда я могу провести различие между неразумными и разумными действиями и решениями. Данное решение было неразумным.
- Что ты намерен делать после того, как экипаж покинет тебя?
- Ждать. У меня нет другого выбора.
- Ждать чего?
- Возвращения антивещества.
- Ты на самом деле считаешь, что оно вернется?
- Я «на самом деле» не считаю, что оно исчезло. Я понятия не имею, где оно находится. Но, независимо от того, какие силы заставили его пропасть, они должны быть ограничены физическими законами сохранения материи.
- Значит, ты не будешь удивлен, если оно появится вновь?
- Я никогда не удивляюсь.
- И если оно вернется на место?..
- Тогда и я вернусь к Среднему Пальцу, на мою стационарную орбиту. С некоторыми новыми данными для вас, физиков.
Меня уже давно никто не называл физиком. Я учитель, рыбовод и вакуумный сварщик.
- Я буду тосковать без тебя, корабль.
- Я понимаю, - ответил электронный мозг и издал звук, похожий на покашливание. - В вашей партии с Чарльзом вам нужно перевести ферзевую ладью на h6. Затем пожертвуйте вашего последнего коня за пешку и давайте мат чернопольным слоном.
- Спасибо. Я постараюсь это запомнить.
- Мне будет не хватать всех вас, - продолжал корабль без моего вопроса. - У меня есть много информации, которую я могу анализировать, обобщать и строить модели. Этого занятия мне хватит надолго. Но все это не то же самое, что постоянное хаотическое поступление информации от вас.
- До свидания, корабль.
- До свидания, Уильям.
Я ухватился за канат, ведущий к лифту, и пополз по нему, перебирая руками. Я чувствовал себя спортсменом.
У меня возникло ощущение, что в моей эмоциональной сфере произошли какие-то изменения, похожие на те, что совершались перед неизбежным сражением. Нечто, не подвластное мне, внезапно поставило меня в положение, в котором у меня было четыре шанса из пяти уцелеть, и один - погибнуть. Вместо предчувствий я ощущал своеобразное спокойствие и даже нетерпение: давайте, так или иначе, покончим с этим.
Было ли у меня три килограмма вещей, которые я хотел бы взять с собой обратно на СП? Старый альбом репродукций картин Лувра - я выбрал его из груды земных предметов, когда отправлялся со Старгейта на Средний Палец, - это был настоящий тысячелетний антиквариат. Он не весил и килограмма. У меня еще были с собой удобные ботинки на тот случай, если через сорок тысяч лет в мире не останется никаких сапожников. Но там сейчас прошло всего лишь двадцать четыре года, и, наверно, Хершель Уайтт еще доживает свой век.
Почему-то я подумал: кто может ловить рыбу на мои переметы? Наверняка не Билл. Он, вероятно, в настоящее время находился в Центрусе, полностью объединившись с Человеком. Черт возьми, он мог даже улететь на Землю.
Мы могли никогда больше не увидеть его снова. Теперь эта мысль вызвала у меня совсем не то ощущение, что прежде. Я потряс головой; с моих ресниц сорвались четыре крошечные слезинки и поплыли в разные стороны.
Мы с Мэригей, остальные члены совета, а также Диана с Чарли ждали до конца. Последний челнок был почти наполовину пуст: тринадцать человек решили остаться.
Их предводительницей была Тереза Ларсон. Она решила остаться на «Машине времени», хотя ее «жена» Эми уже спала на борту второй шлюпки. Их дочь Стел оставалась с Терезой, а вторая дочь находилась на СП.
- Для меня не существует никакой проблемы выбора, - сказала Тереза. - Бог послала нас в это паломничество, чтобы вернуться и начать все сначала. Она прервала наше движение вперед, чтобы испытать нашу веру.
- Вы не сможете начать снова, - заметила Диана. - У вас есть десять тысяч замороженных доз спермы и яйцеклеток, но никто из вас не знает, как их размораживать и соединять.
- Мы будем делать младенцев старым способом, - бодро заявила Тереза. - Кроме того, у нас есть еще много времени, чтобы научиться всему этому. Мы освоим твое искусство.
- Нет, не освоите. Вы умрете с голоду или замерзнете здесь. Это не бог забрал антивещество, и оно не вернется на место.
Тереза улыбнулась.
- Ты говоришь это, только основываясь на своей вере. А известно тебе не больше, чем мне. И моя вера так же хороша, как и твоя.
Как я хотел бы вбить ей в башку немного здравого смысла! Я даже подумал о том, чтобы перестрелять их всех усыпляющими патронами и в бессознательном состоянии погрузить в шлюпку Но почти весь совет оказался против этого, а Диана не была уверена в том, что она сможет должным образом уложить людей в систему временного прекращения жизненных функций без их собственной осознанной помощи.
- Я буду молиться за вас всех, - сказала Тереза. - Надеюсь, что вы все уцелеете и обретете хорошую жизнь дома.
- Спасибо - Мэригей посмотрела на часы. - А теперь возвращайся к своим людям и сообщи, что в 9.00 корабль закроет эту дверь и разгерметизирует отсек. Мы сможем взять кого-нибудь, любого из вас, до 8.00. После этого вы должны будете остаться здесь и… будете предоставлены собственной участи.
- Я хочу пойти с тобой, - сказала Диана. - Попробовать использовать еще один, последний шанс, чтоб образумить их.
- Нет, - отрезала Тереза. - Мы слушали всех вас, и корабль дважды повторил свои аргументы. Мэригей, я передам им твои слова. Мы ценим ваше беспокойство. - Она повернулась и выплыла за дверь.
В этой части корабля имелся лишь один туалет, приспособленный для использования в условиях невесомости. Из него вышел бледный, как снег, Стивен Функ.
- Ваша очередь, Уильям.
Препарат, который выдала нам Диана, был на вкус похож на мед, в который добавили скипидара. А эффект от него был такой, словно кишки промывали кипятком из брандспойта.
Когда я в юности изучал антропологию, то прочел про африканское племя, которое круглый год питалось хлебом, молоком и сыром. Один раз в год они забивали корову, чтобы объесться жиром, так как считали, что понос - это дар богов, священное очищение. Это снадобье понравилось бы им. Даже я испытал благоговение. Честно говоря, я ощущал себя одной большой полой трубой.
Покончив с очищением, я выплыл наружу.
- Можешь позабавиться, Чарли. Это потрясающее впечатление.
Диана помогла мне присоединить биодатчики и различные трубки, густо покрытые смазкой, помогавшей расслабить мускулатуру. Весь этот процесс оказался гораздо проще, нежели в тот раз, когда я возвращался после своего последнего сражения. Видимо, им удалось за последние столетия узнать что-то новенькое.
Я почувствовал бедром левой ноги, возле паха, не то удар, не то шлепок, и нога сразу начала неметь сверху вниз. Я знал, что это последний акт, подсоединение шунта, через который моя кровь вытесняется полимерным кровезаменителем.
- Подожди, - послышался голос Мэригей. Она наклонилась над гробом, взяла мое лицо обеими руками и поцеловала меня. - Увидимся утром, любимый.
Я не мог придумать, что бы сказать ей в ответ, и лишь кивнул, уже погружаясь в сон.

Глава 2

Я не успел узнать, что пять человек из компании Терезы в последний момент изменили свои взгляды и присоединились к нам, так как уже находился в странном месте, которое мне предстояло занимать в течение следующих двадцати четырех лет.
Все пять шлюпок были выброшены из «Машины времени» одновременно, так что у них был шанс попасть домой с разницей всего в несколько дней или недель. Различие в силе тяги, выражающееся в седьмом или восьмом знаке после запятой, могло за двадцать четыре года обернуться изрядным временным промежутком.
Наши скорлупки сориентировали курсы на Средний Палец и в течение десяти лет терпеливо гасили скорость. В некоторой точке мы на какой-то момент оказались абсолютно неподвижными относительно своей планеты. Затем в течение семи лет мы ускорялись к ней, время от времени корректируя направление полета, а следующие семь лет опять тормозились.
Конечно, я не чувствовал ничего этого. Время прошло быстро - слишком быстро для того, чтобы можно было считать его за почти половину моей жизни, - но я все же мог сказать, что оно, время, было. Как казалось мне впоследствии, я не бодрствовал и не спал, а свободно плавал в некоем море воспоминаний и фантазий.
На протяжении многих лет - или дней длиной в год - мною владело ощущение, что вся моя жизнь, начиная с кампании на Альфе-0, а может быть на Йод-4, или Тет-2, или Сад-138, была прожита за ничтожный промежуток времени между смертельным ранением и гибелью: все миллиарды нейронов с высочайшим напряжением использовали последнюю микросекунду своего существования, пробегая конечное, но все же неимоверно большое множество комбинаций возможностей. Я не смогу жить вечно, но и не умру по-настоящему, пока нейроны продолжают действовать и искать.
Пробуждение оказалось подобно смерти - все, что было реальным на протяжении столь длительного времени, медленно проваливалось в слепоту, глухоту, в холодное окоченение, которое было истинным состоянием моего тела в течение десятилетий.
Меня раз за разом многократно рвало сухим воздухом.
Когда мой живот и легкие утомились от этого, мне в рот через трубку брызнуло что-то приятное и прохладное Я попробовал открыть глаза, но влажные тампоны мягко, но непреклонно держали их закрытыми.
Два нежных жала биодатчиков покинули мое тело, и первым движением моих членов, - вернее, члена - в ответ на поступление теплой крови оказалась немедленная эрекция. Но в течение еще некоторого времени я не мог пошевелить ни руками, ни ногами. Правда, пальцы рук и ног с восхитительным потрескиванием двигались, возвращаясь к жизни.
Диана сняла тампоны с моих глаз и сухими пальцами разлепила веки.
- Привет! Есть кто-нибудь дома?
Я сглотнул первую слюну и слабо кашлянул.
- С Мэригей все хорошо? - Мой голос напоминал карканье.
- Отдыхает. Я разбудила ее несколько минут назад. Ты второй.
- Где мы? На месте?
- Да. Когда ты сможешь сидеть, то увидишь внизу добрый старый СП, с виду холодный, как закоченевшая неделю назад кошка. - Я напрягся, но смог лишь на несколько дюймов приподнять голову. - Не надрывайся Просто отдохни немного. Когда проголодаешься, сможешь съесть немного древнего бульона.
- Сколько шлюпок?
- Я не знаю, как связаться с ними. Когда Мэригей встанет, она или ты сможете вызвать их. Я вижу одну.
- Сколько людей? Все вышли из анабиоза?
- Одна погибла. Леона; я оставила ее замороженной. Могут быть повреждения у остальных, но они все пробуждаются.

Предыдущая страница 10 Следующая страница


11 Джо Холдеман

Я проспал пару часов и затем проснулся от негромкого мурлыканья голоса Мэригей, разговаривавшей по радиотелефону. Я сел в моем гробу, и Диана принесла мне немного бульону. Мне показалось, что он состоял из морковного отвара и соли.
Диана отперла боковую стенку. Моя одежда находилась на том же самом месте, где я ее оставил; она постарела на двадцать четыре года, но не вышла из моды в нашем кругу. Мне, правда, пришлось на полпути прервать одевание и несколько раз сглотнуть, преодолевая тошноту от невесомости. Это было не так уж плохо. Я хорошо помнил свой первый полет, еще в аспирантуре, когда я вышел из строя на пару дней. А теперь я лишь глотал и глотал, пока суп не вспомнил, что ему полагается находиться в желудке, закончил одеваться и всплыл, чтобы присоединиться к Мэригей.
Она сидела в пилотском кресле; вернее, висела над ним. Я пристегнулся к соседнему креслу.
- Любимая.
Она плохо выглядела, лицо было измученным и отечным. Сам я выглядел не лучше. Она наклонилась и поцеловала меня; от нее пахло морковью.
- Дела не слишком хороши, - сказала она. - Наше судно потеряло след «четверки» уже несколько лет тому назад. «Двойка» почему-то отстала больше чем на неделю.
- Наше судно думает, что «четверка» погибла?
- Оно не уверено в этом. - Она пожевала нижнюю губу. - Но похоже на то. Элой и Снеллы. Я не проверяла по списку, кто там еще.
- Кэт на «двойке», - зачем-то сказал я.
- Там, по-видимому, все в порядке. - Она тщательно прицелилась и ткнула пальцем в кнопку. - У нас есть другая небольшая проблема. Не могу связаться с Центрусом.
- С космопортом?
- И с космопортом тоже. Как и со всем остальным.
- Может быть, что-то случилось с радио?
- Я разговаривала с двумя другими шлюпками. Но они рядом. Может быть, дело в недостатке мощности?
- Может быть. - Я так не думал. Если радио работало вообще, то оно должно было вытянуть и очень слабые сигналы; хотя бы уловить их. - Пробовала визуальный поиск?
Она резко дернула головой.
- Оптическое оборудование на «четверке». У нас сперма, яйцеклетки и лопаты. - Конечно, масса груза являлась критическим фактором, и все оборудование для строительства на планете было распределено по пяти шлюпкам с минимальным дублированием, чтобы потеря одного судна не послужила причиной гибели всех остальных.
- Когда я включила радио, то поймала что-то вроде несущей частоты. Судно думает, что это один из спутников на средне-низкой орбите. Должен возвратиться через час или около того. - Мы двигались по довольно высокой геостационарной орбите.
Я смотрел на холодный белый шар СП и вспоминал теплую Калифорнию. Если бы мы двадцать с чем-то лет тому назад - теперь уже сорок с чем-то - улетели со Старгейта на Землю, то теперь находились бы в тепле и безопасности. И никакие дети не приносили бы нам волнений и огорчений.
Кого-то сзади начало громко рвать. Я схватил пылесос, закрепленный сзади на спинке кресла второго пилота, и ударил по выключателю.
Быстро двигаться не так уж плохо. Это был Ченс Дилейни Он казался скорее обескураженным, нежели больным.
- Извини, - пробормотал он. - Оно никак не хочет пролезть в горло.
- Выпей воды через некоторое время, - ответил я, ловя пылесосом мелкие капли. Как будто я был специалистом по выводу людей из анабиоза.
Я ввел его в курс дела.
- Помилуй бог! Неужели «Люди матери-Земли» пришли к власти?
Так называлась секта Терезы.
- Нет. Даже если бы им это и удалось, Человек все равно не позволил бы все прикрыть.
В течение наступившего часа восстала ото сна оставшаяся часть совета - Мухаммед, Стив и Анита. Мэригей и я уже выглядели более нормально: отечность почти спала, кожа обретала более-менее обычный цвет.
- Ну вот, - сказала Мэригей и ткнула пальцем в экран радара, - я вижу то же самое. Да, конечно, это челнок.
- Что ж, а я его пилот. Давайте встретимся с ним, состыкуемся и посмотрим, что случилось внизу. - Мы не могли просто приземлить спасательные шлюпки, словно челноки-переростки. Вернее, мы могли, но при этом излучение убило бы всех людей или животных, оказавшихся вне защитных укрытий, в радиусе нескольких километров.
- Давайте подождем еще пару часов, пока все проснутся. На тот случай, если придется воспользоваться противоперегрузочными кушетками.
- Вы можете разглядеть его? - спросила Анита.
- Не отсюда. Но челнок на орбите; сигнал достаточно силен.
- Только один? - поинтересовался Стив.
- Похоже на то. Если второй тоже находится на орбите, то он не передает. - Она, цепляясь за канат, возвратилась туда, где плавали мы все. - Мы должны для безопасности выстроить все три наши судна в цепь и приближаться к нему строем.
- Совершенно верно, - согласился я. Имея дело с гамма-лучами, нужно соблюдать большую осторожность, даже в космосе. Если все три шлюпки пойдут параллельными курсами, то пассажиры окажутся в безопасности.
- Есть кто-нибудь на борту челнока? - спросил Ченс.
- Мне никто не ответил. Хотя они не могли не заметить нашего приближения. Каждая из наших шлюпок светится ярче Алькора. Может быть, что-то не в порядке с нашим радио. Но я так не думаю. Я нашла несущую частоту, и это именно та частота, которой они должны были бы пользоваться.
Мэригей вздохнула и покачала головой.
- Лучше будем надеяться, что это радио, - негромко сказала она. - Я не могу поймать вообще ничего, ни на одной волне. Словно…
- Но ведь прошло только двадцать четыре года, - поспешно перебил ее Стив.
- Недостаточно для того, чтобы все вымерли, - закончила мысль Анита.
- Я полагаю, что для этого требуется не так уж много времени, - возразил Ченс. - Если как следует взяться за дело.
- Знаете, - вмешался я, - возможно, что они все уехали с планеты.
- На чем? - Стив сердито ткнул в сторону обзорного экрана. - Мы забрали единственное судно.
- Человек сказал, что в районе Земли они летают тысячами. Это было бы грандиозное предприятие, но при необходимости они могли бы эвакуировать Средний Палец меньше чем за год.
- Какая-нибудь экологическая катастрофа, - предположила Мэригей. - Все эти мутации, ненормальная погода…
- Или еще одна война, - возразил Ченс. - Не с тельцианами. Вероятно, там есть и кто-то похуже.
- Мы достаточно скоро все узнаем, - сказал я. - Они, вероятно, оставили какое-нибудь послание. Или груды костей.

Глава 3

Для того чтобы подвести все три шлюпки в непосредственную близость к челноку, висевшему в трехстах километрах над поверхностью планеты, сориентировать орбиты и уравнять скорости, потребовалось десять часов. Я забрался в просторный безразмерный космический скафандр, неуклюже обнял Мэригей и перелетел на реактивной тяге от тамбура к тамбуру.
Табло, закрепленное внутри шлема, сообщило, что воздух в челноке хороший, температура низкая, но не опасная для жизни. Так что я выбрался из скафандра и вызвал еще двоих. Я решил позвать на поддержку Чарли и шерифа, на тот случай, если здесь окажется нечто такое, что Человек мог бы понять лучше, чем мы. Я позвал бы и Антареса-906, если бы его можно было легко втиснуть в скафандр. Вдруг тельциане оставили здесь написанные брайлевским шрифтом записки наподобие: «Смерть подонкам-людям» или что-нибудь еще в этом роде.
Я спросил челнок, что произошло, но не получил никакого ответа. Это не было удивительно: для того, чтобы держаться на низкой стационарной орбите, не требуется много ума. Но при нормальных условиях мой вопрос был бы немедленно транслирован электронному мозгу на планете, и ответил бы мне уже он.
Я был готов к ужасному зрелищу наподобие скелетов, привязанных к противоперегрузочным сиденьям. Но в ракетке не было никаких признаков человеческой жизни, если не считать нескольких рабочих комбинезонов, свободно висевших в воздухе. Судя по всему, челнок был выслан на орбиту под управлением автопилота.
После того как Чарли и шериф перебрались ко мне, мы собрали и сложили на место комбинезоны, привязались к сиденьям, и я нажал раскрытой ладонью на кнопку с цифрой «один», под которой располагалась табличка «Возвращение в Центрус». (Вот итог всех этих бесчисленных недель, проведенных в анабиозе) Челнок выждал одиннадцать минут, а затем начал снижаться.
Мы приблизились к маленькому космопорту с востока, оставив под собой пригороды Вендлер и Гринмаунт. Была ранняя весна; снег еще полностью покрывал землю. Солнце уже стояло высоко над горизонтом, но ни из одной трубы не поднимался дым. В поле зрения не было ни одного флотера, ни единой живой души.
В космопорте имелось только две посадочных полосы. Они тянулись строго с востока на запад и были далеко, возле горизонта, обнесены высокими оградами. Ограды были выстроены не из опасения крушения, хотя, конечно, оно когда-нибудь могло произойти. Их главной задачей было защищать людей, которые могли оказаться поблизости, от гамма-излучения двигателей челнока.
Обширное поле было пустым. Никто не смотрел на приземлившийся челнок из диспетчерской башни. Никто не примчался во флотере, чтобы изумленно приветствовать нас. Я открыл люк; из челнока вниз спустилась легкая лестница.
Тяготение оказывало на нас двоякое действие: оно и успокаивало, и утомляло. Наши костюмы оказались недостаточно теплыми для влажного холода, и к тому времени, когда мы преодолели километр, отделявший нас от главного здания, все дрожали - даже генетически совершенный шериф.
Внутри было почти так же холодно, но по крайней мере не дуло.
Помещения стояли пустыми и пыльными. Насколько мы могли видеть, в здании не было никакой энергии. Имелся небольшой беспорядок, который, правда, ограничивался только несколькими кучками рассыпанных бумаг и выдвинутыми ящиками столов. Никаких признаков паники или насилия - и никаких отталкивающих свидетельств массового бедствия в виде разбросанных останков тел.
И никаких надписей, начертанных дрожащей рукой на пыльной поверхности стола: «Берегитесь, конец близок», или чего-нибудь наподобие этого. Складывалось впечатление, будто все отправились на ленч и почему-то поголовно задержались на нем.
Но они отправились на ленч голыми.
По всем коридорам, за всеми рабочими столами были навалены кучи и кучки одежды, как будто каждый человек останавливался там, где был, раздевался и уходил прочь. Смятые за много лет силой притяжения, жесткие от пыли, одежды большей частью все же были узнаваемы. Деловые костюмы, и комбинезоны рабочих, и несколько комплектов униформы. Вся верхняя одежда и белье, сложенные поверх обуви.
- Это… - На сей раз много повидавший Чарли не мог подыскать подходящих слов.
- Страшно, - закончил я. - Интересно, такая картина только здесь или повсюду?
- Я думаю, что повсюду, - откликнулся шериф, присев на корточки. Он выпрямился, держа в руках безвкусное бриллиантовое кольцо, судя по всему, земной антиквариат. - Здесь не было никаких уборщиков.
Несмотря на полнейшую загадочность обнаруженного нами, мы все были голодны и нашли кафетерий.
Мы не стали связываться с холодильником и морозильником, но нашли кладовую с несколькими коробками консервированных фруктов, мяса и рыбы. Быстро перекусив, мы разделились и отправились на поиски свидетельств, каких-нибудь улик, которые дали бы возможность понять, как давно планета опустела, что здесь случилось.
Шериф нашел пожелтевшую газету, датированную 14 галилея 128 года.
- Как это можно было предположить, - сказал он. - Тот самый день, когда мы отправились обратно, с учетом относительности.
- Значит, они исчезли в то же время, когда и наше антивещество.
Мои часы принялись бибикать, напоминая мне, что флотилия Мэригей вот-вот пройдет над нашими головами. Втроем мы с большим трудом смогли общими усилиями открыть дверь аварийного выхода.
Небо было затянуто дымкой, а то мы разглядели бы наши спасательные шлюпки как три расположенных рядом белых пятнышка, проплывающих по небу.
Мы поговорили в течение нескольких минут, но сумели мало что рассказать. Основное содержание нашего разговора можно было бы выразить тезисом: «Две необъяснимых вещи, случившиеся одновременно, с большой долей вероятности имеют одну и ту же причину».
Мэригей сказала, что они продолжат визуальное наблюдение с орбиты. У них не было никакого серьезного оборудования для этого, но на «тройке» обнаружился мощный бинокль. Оттуда смогли разглядеть и наш челнок, и полосу, которую он пропахал в снегу при приземлении, и второй челнок, укрытый засыпанным снегом брезентом.
Спасательные шлюпки должны были приземляться на своих маршевых двигателях, так что им следовало выбрать место, где в округе на несколько километров не было никого живого - в противном случае все, кто окажется в весьма значительном радиусе, неминуемо погибнут. Ведь гамма-излучение нашего челнока составляло менее одного процента от излучения больших судов.
Но, судя по тому, что мы видели, с этим не должно быть проблемы.
Если бы живые люди обнаружились в городе, нам предстояло бы выехать в сельскую местность и найти достаточно большую и ровную площадку, пригодную для того, чтобы послужить заменой космопорту. Я помнил пару ферм, которые без всякого внутреннего протеста готов был использовать для этой цели; просто в память о былом.
В раздевалке цокольного этажа нам удалось найти зимнюю одежду: легчайшие ярко-оранжевые рабочие комбинезоны. Они оказались маслянистыми на ощупь. Я знал, что это не следы смазки, а просто некий неизвестный мне полимер, образующий вакуумную прослойку менее миллиметра толщиной между слоями костюма, но он придавал одежде ощущение засоленности.
Продолжая против всякой логики надеяться на невозможное, мы вошли в служебный гараж, но аккумуляторы всех машин оказались мертвы. Правда, шериф вспомнил об одной аварийной машине, которую мы и обнаружили снаружи. Предназначенная для работы в ситуациях, когда энергия была недоступна, она имела маленький плутониевый реактор.
Этот транспортер оказался неизящной угловатой штуковиной, ярко-желтой коробкой, предназначенной для борьбы с пожарами, спасательных работ в отдаленных местностях и оказания прямо на месте неотложной медицинской помощи. Внутри он был достаточно просторен для того, чтобы разместить шесть коек для больных и оставить проход для врачей и медсестер.
Попасть в машину оказалось нелегко: двери были покрыты многолетним слоем льда. Мы разыскали в гараже пару больших отверток и тяжелых гаечных ключей и пробили себе путь внутрь.
Когда дверь открылась, в машине зажегся свет, что было хорошим признаком. Мы включили на полную мощность антиобледенитель и осмотрелись кругом - удобная передвижная база, которую можно будет использовать и сейчас, и после высадки остальной части нашей группы, пока хватит плутония.
Цифры на табло расхода энергии сообщали, что машина располагает топливом на 11 245 часов. Я задумался над тем, как правильно интерпретировать эти данные; ведь скорее всего транспортер, поднимаясь по крутому склону горы, расходовал больше энергии, чем стоя здесь с включенным освещением салона.
Когда ветровое стекло обрело полную прозрачность, шериф сел на место водителя. Мы с Чарли пристегнулись к жестким стульям у него за спиной.
- Пароль спасательных машин обычно был «пять-шесть-семь», - сообщил шериф. - Если это не сработает, нам нужно будет придумать, как отменить блокировку. - Он пробежал пальцами по вспомогательной клавиатуре и был вознагражден приятным перезвоном.
- Запрос? - спросил механический голос.
- Ручное управление, - ответил шериф.
- Включено. Двигайтесь с осторожностью.
Водитель передвинул рукоять на движение вперед; электрический двигатель заскулил все громче и громче, набирая обороты, пока все шесть колес с обрадовавшим нас хрустом не вырвались из ледового капкана. Машина сдвинулась с места, шериф по широкой дуге плавно повернул в сторону ворот космопорта и повел транспортер к городу.
Шины из губчатого металла звучно шуршали по покрытой толстым настом дороге. Мои часы подали сигнал, и мы остановились, чтобы я мог выйти наружу и доложить Мэригей о достигнутых результатах.
С этой стороны города не имелось никаких предместий: строительство в направлении космопорта было строжайшим образом запрещено. Тем не менее, миновав пятикилометровую зону отчуждения, мы сразу же попали в город.
Это была, пожалуй, самая интересная часть Центруса. Здесь находились старейшие постройки планеты, приземистые глинобитные лачуги с выложенными из бревенчатых рам дверными и оконными проемами. Над ними возвышались двух - и трехэтажные кирпичные здания следующего поколения.
Открытая дверь одного из древних домов болталась на одной петле и, по-видимому, была готова оторваться. Мы остановили машину и вышли, чтобы зайти внутрь. Я услышал, как шериф расстегнул свою кобуру. «Что, черт возьми, он ожидает здесь найти?» - удивилась какая-то часть моего сознания. А другая часть была спокойна.
Тусклый свет, проникавший сквозь грязные оконные стекла, показал ужасное зрелище: весь пол был усыпан костями. Шериф пнул несколько штук, а затем присел на корточки, чтобы осмотреть их повнимательнее.
- Это останки не Человека и не людей, - сказал он, подняв длинную кость. Задумчиво перебрал еще несколько, и уверенно сообщил: - Собаки и кошки.
- Дом с открытой дверью зимой оказался для них единственным убежищем, - согласился я.
- И здесь же был единственный источник пищи, - добавил Чарли. - Они ели друг друга.
Мы привезли сюда собак и кошек, зная, что они на протяжении большей части года будут полностью зависеть от нас. Они служили милым напоминанием о той цепи жизни, которая началась на Земле.
И закончилась здесь? Я почувствовал желание как можно скорее попасть в город.
- Здесь мы ничего не узнаем. - Шериф, видимо, чувствовал то же самое; он резко выпрямился и обтер руки о маслянистые штаны комбинезона. - Идем дальше.
Интересно, что с того момента, как челнок сошел с орбиты, направляясь к планете, все инстинктивно согласились с моей руководящей ролью, но теперь на водительском месте и в буквальном, и в фигуральном смысле находился шериф.
К тому времени, когда солнце поднялось к зениту, мы выехали на Главную улицу, забитую брошенными машинами. Дорога и тротуары, не знавшие ремонта на протяжении многих лет, находились в ужасном состоянии. Нас подбрасывало на рытвинах и кочках, образовавшихся за эти годы от промерзания дороги.
Автомобили и флотеры не были брошены у обочин; они скопились кучами, главным образом у перекрестков. В пределах города автоматическое управление обычно отключается, так что, когда водители исчезли, машины продолжали двигаться, пока не сталкивались с чем-то тяжелым.
Большая часть окон домов была не занавешена. Это также не ободряло. Кто же уезжает надолго, не задернув занавески в своем жилище? Полагаю, что те же самые люди, которые бросают свои флотеры посреди улицы.
- Почему бы нам не остановиться и не проверить наугад какой-нибудь дом, который не окажется завален собачьими костями? - сказал Чарли. Судя по виду, он чувствовал себя так же, как и я; было самое время выйти из этой пляшущей на волнах лодки.
Шериф кивнул и прижал машину к тротуару; видимо, на тот случай, если движение внезапно возобновится. Мы вооружились нашими отвертками, чтобы взламывать замки, вышли и направились к ближайшему трехэтажному жилому дому.
Первая квартира справа оказалась незапертой.
- Здесь жил Человек, - сказал шериф; его голос дрогнул. Большинство из нас не имело обыкновения запирать свои дома.
В жилище царила строгая атмосфера функциональности и крайней простоты. Несколько предметов деревянной мебели без каких-либо мягких сидений. В одной комнате стояли пять дощатых кроватей (вернее, топчанов) с деревянными чурбаками, которые они использовали вместо подушек.
Я не впервые задумался: не были ли у них где-нибудь припрятаны подушки для занятий сексом. На этих досках было бы очень неудобно лежать на спине, а тем более стоять на коленях. А остальные полторы пары наблюдали, пока одна пара предавалась соитию? Взрослые всегда поселялись вместе группами по пятеро, а дети жили отдельно, в интернате.
Может быть, они занимались сексом все вместе каждый третий день. У них не было разницы между гомо - и гетеросексуальностью.
Квартира была полностью лишена украшений, как и тельцианская ячейка. Предметы искусства предназначались для общественных мест, где ими могли любоваться все. А Человеки не хранили сувениров и не собирали коллекций.
На всех горизонтальных поверхностях лежал однородный слой пыли, и мы с Чарли, оба, начали чихать. У шерифа, похоже, ген, связанный с этим процессом, отсутствовал.
- Возможно, нам удастся больше узнать в жилище людей, - предположил я. - Больше беспорядка, больше улик.
- Наверняка, - согласился шериф. - Это может быть любая из соседних квартир.
Население Человеков было равномерно распределено по городу; очень великодушный жест с их стороны.
Соседняя дверь оказалась заперта, как и остальные семь в подъезде. Вскрыть замки отвертками нам не удалось.
- Вы могли бы прострелить замок, - предложил Чарли.
- Это слишком опасно. К тому же у меня только двадцать патронов.
- Вообще-то, - заметил я, - вы, вне всякого сомнения, найдете их неисчерпаемый запас в полицейском участке.
- Лучше выйдем наружу и выбьем окно, - предложил шериф.
Мы отправились на разрушенную улицу, и он поднял обломок покрытия величиной с кулак. Он обладал довольно хорошим броском для того, кому никогда не доводилось заниматься бейсболом. Камень отскочил обратно, но на стекле появились несколько трещин. Мы с Чарли последовали его примеру. После множества ударов окно почти побелело от бесчисленных трещин, но все еще держалось.
- Ну что ж… - протянул шериф. Он достал свой пистолет, направил его в центр окна и выстрелил. Шум от выстрела оказался удивительно громким; эхо далеко раскатилось по улице. В стекле появилась дыра в кулак величиной. Он прицелился на метр правее, выстрелил еще раз, и на этот раз большая часть стекла с приятным звоном посыпалась вниз.
Подошло время для очередного радиоконтакта, так что мы отдыхали несколько минут, пока я давал Мэригей отчет о наших невеселых наблюдениях. Мы согласились, что им следует отложить приземление до тех пор, пока нам не удастся узнать хоть немного побольше. Кроме того, те члены экипажа, которые последними возвратились к жизни, были все еще слабоваты для того, чтобы безопасно перенести такую нагрузку, как приземление.
Мы не стали вынимать куски стекла, которые остались торчать в раме. Я мог пролезть внутрь и отпереть окно, чтобы оно превратилось в достаточно большой, хотя и неудобный, вход. Шериф и Чарли подсадили меня, а затем мы тянули и толкали друг друга, пока все трое не оказались внутри. Тогда после этого я сообразил, что мог просто подойти к входной двери и отпереть ее.
В квартире был беспорядок еще до того, как мы принялись ее обстреливать. Вся комната, куда мы попали, была завалена грудами книг, по большей части с печатями университетской библиотеки. Теперь они были просрочены на восемь лет Среднего Пальца.
Я увидел висевший на стене диплом и почувствовал легкое удивление - женщина, жившая здесь, Роберта Мор, была математическим физиком и как-то раз приезжала в Пакстон, чтобы побеседовать с парой моих студентов по поводу выполнения дипломной работы в Центрусе. Мы тогда завтракали вчетвером…
- Мир тесен, - заметил Чарли, когда я сообщил об этом, но шериф возразил, что дело не только в этом, и вряд ли могло получиться так, что один из нас оказался знаком со взятым наугад обитателем этого квартала, если бы мы оба не преподавали одну и ту же науку, а дом не находился бы в окрестностях университета. Я мог бы поспорить с его логикой, но за прожитые годы научился находить более приятные способы пустого времяпрепровождения.
Повсюду пыль и паутина. На стенах четыре большие картины маслом - на мой вкус, не очень хорошие. Одна, украшенная почти в центре пробоиной от пули, была подписана: «Тете Роб с любовью». Вероятно, эта подпись объясняла наличие всех четырех картин.
Хаос в комнате казался естественным. Если убрать пыль и паутину, то получилось бы типичное логово ученого, живущего в одиночестве.
Судя по всему, когда произошло то, что произошло, она находилась в кухне. Там стоял небольшой деревянный обеденный столик с двумя стульями; на одном из них громоздилась высокая стопка книг и журналов.
Одна тарелка с неопознаваемыми остатками пищи могла, возможно, послужить уликой. Кухня, в отличие от кабинета хозяйки, была очень опрятна, вся посуда, за исключением одной тарелки, вымыта и убрана. Посреди стола стояла фарфоровая ваза, из которой торчали несколько хрупких коричневых палок. Независимо от того, что произошло, это случилось посреди ее трапезы, и у нее не оказалось времени или желания доесть пищу и убрать за собой. Рядом не было брошенной одежды, но человек, живущий один, не обязан одеваться к обеду.
Ее одежда оказалась разложена на кровати, которая была аккуратно застелена покрытым густой пылью покрывалом бордового цвета. Точно посреди противоположных стен висели еще две картины, написанные тем же самым художником. В комоде имелось три ящика: блузки, юбки и брюки, нижнее белье; все аккуратно сложенное. В шкафу лежали два пустых чемодана.
- Видно, что она не упаковывала вещи, - констатировал Чарли.
- У нее не было на это времени. Позвольте, я кое-что проверю. - Я возвратился в кухню и нашел вилку, которой она ела, на полу справа от стула.
- Посмотрите-ка сюда. - Я поднял вилку, к остриям которой пристал довольно крупный кусок засохшей еды. - Я не думаю, что она вообще хоть что-нибудь предвидела. Она просто исчезла, выронив вилку, в тот момент, когда подносила ее ко рту.
- С нашим топливом было не так, - заметил шериф. - Если мы все еще продолжаем думать об общей «причине.
- Ты физик, - повернулся ко мне Чарли. - Что может заставить материальные предметы исчезнуть?
- Коллапсарный переход. Но они вновь появляются где-то еще. - Я помотал головой. - Материя не исчезает. Предмет может откуда-то пропасть, но при этом он просто изменит свое положение или состояние. Частица и античастица уничтожают друг друга, но они все же остаются «там» в произведенных при аннигиляции фотонах. Даже вещи, поглощенные сингулярностью, центром черной дыры, на самом деле не исчезают.
- А вдруг это было устроено ради нас? - предположил шериф.
- Что? Каким образом?
- Я не имею ни малейшего понятия, каким образом. Но, похоже, единственным объяснением может служить физическая возможность происшедшего. И у нас, видимо, будет достаточно времени, чтобы постараться это выяснить.
- Давайте сыграем шутку с этими ренегатами, - провозгласил Чарли с подчеркнутым центрусским акцентом, - пускай все сделают так, чтобы казалось, будто 14 галилея 128 года все напрочь исчезли. Все разденемся, покидаем одежду, где стояли, и голыми спрячемся в укромных местах. А сами тем временем откачаем топливо из «Машины времени» и заставим их вернуться.
- А потом ка-ак выпрыгнем! - добавил я. Шерифа наши упражнения в остроумии обидели.
- Я не утверждаю, что это разумно. Я только говорю, что пока никакая версия не подходит к обнаруженным фактам.
- Так давайте поищем другие факты. - Я сделал широкий жест рукой. - Как мы будем выходить: через окно или воспользуемся дверью?

Глава 4

До сумерек я говорил с Мэригей еще полдюжины раз. Там, на орбите, они, передавая друг другу бинокль, рассматривали планету и не видели никаких признаков жизни, кроме тех следов, которые мы оставили в снегу. Правда, их удавалось разглядеть только лучшим наблюдателям, которые знали, что они хотят увидеть: бинокль был всего лишь пятнадцатикратным. Так что, теоретически, спрятаться от наших наблюдателей могли тысячи людей.

Предыдущая страница 11 Следующая страница


Бесконечная свобода 12

Но в свете того, что мы нашли, и чего не нашли, в это было трудно поверить. Все подводило к одному и тому же невероятному выводу: в 12.28 дня 14 галилея 128 года все люди, Человеки и тельциане без следа растворились в воздухе.
Гипотеза о точном времени случившегося основывалась на одном-единственном факте: положении стрелок сломанных механических часов, обнаруженных на полу мастерской кого-то из людей, полной подобными диковинками. Одежда хозяина валялась совсем рядом с часами.
Когда мы добрались до центра города, уже начинало темнеть, так что мы решили отложить его обследование до завтра, чтобы в нашем распоряжении был целый световой день. К тому же все мы устали как собаки. Наших сил хватило только на то, чтобы держать глаза открытыми, пока мы ужинали случайно обнаруженными под подтаявшим снегом консервами. В кухне Роберты был шкафчик с вином, но мы не взяли оттуда ничего: это казалось все равно, что обокрасть исчезнувшего.
Мы с Чарли устроились на ночлег на каталках (установленные по-другому, они превращались в операционные столы), расположенных в корме машины. Нам удалось даже найти несколько надувных подушек. Шериф улегся на полу, подложив под голову деревянный чурбак, который он нашел на улице.
Он проснулся на рассвете, очевидно, от холода и разбудил нас, включив обогреватель. Мы сидели несколько минут в отупении, сожалея об отсутствии чая или кофе, которые могли бы так хорошо дополнить нашу холодную копченую рыбу и нарезанные ломтиками фрукты. Конечно, мы могли ворваться в какой-нибудь дом или склад, найти там посуду и чай, а затем разжечь огонь. Это было бы легко в Пакстоне, где в каждом доме имелся настоящий камин, топившийся дровами. В Центрусе вместо каминов было центральное отопление и законы о борьбе с загрязнением воздуха.
Мне внезапно очень захотелось возвратиться в Пакстон. Частично из любопытства, а частично из-за иррациональной надежды на то, что зловещее бедствие не распространилось настолько далеко, что мой дом находится на том же самом месте, где я расстался с ним два месяца или двадцать четыре года назад. Что там живет Билл, раскаивающийся, но не изменившийся в остальном.
Мы видели, как по небу с запада на восток проплыла троица наших судов; тусклые золотые звезды на полутемном небосклоне. Я включил радио, но не стал передавать. Они тоже молчали; очевидно, все еще спали.
Я надеялся на это. Здесь и сейчас могло случиться все, что угодно.
Шериф хотел прежде всего отправиться в полицейское управление. Это было единственное здание в Центрусе, которое он по-настоящему хорошо знал, и если на официальном уровне делалось хоть какое-то предупреждение о бедствии, то там мы непременно нашли бы его текст. Мы не возражали. Мне, правда, больше хотелось посетить центр связи, где имелась коммуникационная линия с Землей, но это могло подождать.
Полицейское управление занимало половину Дворца Законов, четырехэтажного, казавшегося монолитным здания с зеркальными стенами. Восточная половина принадлежала судейским службам, западная - полицейским. Мы подъехали к западной двери и вошли внутрь.
Внутри было довольно темно, и мы с минуту стояли неподвижно, чтобы дать глазам возможность привыкнуть к полумраку. Стеклянная стена лишь в минимальной степени поляризовала свет, но та серость, которая пока что проникала сквозь него, была лишь пародией на освещение.
Бронированная дверь была приоткрыта, так что ни пистолет шерифа, ни наши потенциально смертоносные отвертки не понадобились. Мы дошли до длинного стола-барьера, я посветил на него карманным фонарем и обнаружил регистрационный журнал.
Последняя запись в нем гласила: «Двенадцать двадцать пять. Нарушение правил стоянки транспорта». Гражданская одежда и ботинки перед столом, униформа сержанта позади. В 12.28 они, вероятно, спорили по поводу штрафа. Сержант желал, чтобы его жертва исчезла куда-нибудь, и он смог бы пойти на ленч. Что ж, его желание сбылось.
Шериф провел нас через весь просторный зал, мимо многочисленных служебных кабинок. Часть из них представляла собой простые серые или зеленые коробки, другие оживляли картины и голограммы. В одной из клеток я заметил на обильно украшавших ее искусственных цветах первые отблески дневного света.
Мы направились в зад заседаний, где по утрам собирался весь личный состав. Там проводился инструктаж на ближайший день и выяснялись все вопросы. Если бы на доске оказалась надпись: «12.28 - СНЯТЬ ОДЕЖДУ И ОТПРАВИТЬСЯ НА ПОСАДКУ В АВТОБУС», то по крайней мере часть тайны прояснилась бы.
В зале заседаний было приблизительно шестьдесят складных стульев, выстроившихся стройными рядами перед возвышением с большой классной доской. На ней все еще можно было безошибочно прочесть последние записи. Это были главным образом группы цифр, о которых шериф сказал, что это коды для обозначения заданий и состава групп. Сообщение «Сегодня дни рождения: Локни и Ньюсом», скорее всего не содержало никакого зловещего подтекста.
Мы принялись за поиск патронов для пистолета, но в большинстве рабочих кабин или вовсе не имелось оружия, или находились какие-то новомодные варианты, ни на что не пригодные при отсутствии энергии.
В конце концов мы наткнулись на оружейную комнату с полуоткрытой дверью, состоявшей из двух половинок, верхняя из которых служила окошечком. Я спросил шерифа, продолжают ли они называть такие двери голландскими, а тот ответил, что нет, это называется секционная дверь. (У меня все время возникали трудности с их языком, потому что в нем было очень много слов, идентичных английским, но не имевших с ними ничего общего, кроме звучания.)
Боеприпасов там было столько, что мы все втроем не смогли бы увезти их на тачке. Мы с Чарли взяли по тяжелой коробке, хотя я спрашивал себя, во что, черт возьми, он собирался стрелять в этом мире.
Всего шериф взял четыре коробки. Когда мы несли их обратно в нашу санитарную машину, он дал уклончивый ответ на мой невысказанный вопрос.
- Знаете, - сказал он, - это похоже на результат применения действия какого-то идеального оружия. Убивает всех людей и оставляет нетронутыми неодушевленные предметы.
- У нас в двадцатом веке было нечто подобное, - заметил я. - Нейтронная бомба.
- Она заставляла тела исчезать?
- Нет, об этом вам пришлось бы позаботиться самому. Я даже думаю, что ее излучение должно было на некоторое время сохранять трупы. Она никогда не применялась.
- Неужели?
- А вы-то, наверно, думали, что они должны быть в каждом полицейском участке. Чарли рассмеялся.
- Это сильно все упростило бы. Они были предназначены для уничтожения целых городов.
- Целых городов с людьми? - Он помотал головой. - И после этого вы считаете странными нас?
Мы вышли наружу как раз перед тем, как из-за горизонта появилась флотилия Мэригей. Моя жена сообщила, что они намереваются уже на следующем витке начать сход с орбиты, так что мы решили найти какой-нибудь по-настоящему массивный заслон между нами и космодромом.
Они решили не дожидаться отставших. Слишком уж много происходило сверхъестественного. Исчезновение антивещества было не более и не менее странным явлением, чем то, что мы увидели на планете, и мы знали, что топливо точно так же могло пропасть здесь и оставить их пленниками орбиты.

Глава 5

Я был уверен, что приземление будет зрелищем неземной красоты. Мне уже приходилось наблюдать действие аннигиляционных двигателей с безопасного или, может быть, почти безопасного расстояния. Это был жуткий лиловый бриллиант, сиявший ярче солнца.
Мы не знали точно, какой толщины должен быть экран и из какого материала состоять, чтобы он смог обезопасить нас от излучения, и поэтому в назначенное время дисциплинированно спустились во второе отделение подвала Дворца Законов.
В свете фонарика мы увидели аккуратно расставленные коробки с документами и стены, вдоль которых тянулись стеллажи со старыми юридическими книгами, доставленными с Земли; в основном на английском языке. Дальше, за запертыми железными решетчатыми воротами, виднелась и другая стена, стеллажи вдоль которой были уставлены сотнями винных бутылок. Судя по этикеткам, возраст некоторых из них превышал сорок лет Среднего Пальца или сто двадцать земных.
Я резко дернул замок, и он со щелчком открылся. Я вынул наугад три бутылки, на каждого из нас. Шериф заметил, что он не пьет вина, на что я сказал ему, что я не намереваюсь больше стрелять, но тем не менее тащил его проклятые патроны.
В это время послышались три удара звуковой волны; они прозвучали довольно громко даже в нашем подземелье, и сразу же сменились протяжным басистым звуком, словно рвали толстую материю. Я со всех ног помчался наверх.
Моей энергии хватило лишь на лестницу. Оказавшись наверху, я, измученный непривычным физическим упражнением, перешел на легкую рысцу, пересек мертвый зал и вывалился наружу.
Стоя посреди Главной улицы, я мог видеть на горизонте три золотых иглы - следы в атмосфере пролетевших спасательных шлюпок.
Я с трудом разобрал слова Мэригей сквозь рев статических разрядов от вторичной радиации.
- Приземление прошло хорошо, - сказала она. - Некоторые вещи оказались плохо закреплены и теперь валяются на полу разбитые.
- Как скоро вы сможете начать выгружаться? - заорал я.
- Ты можешь не кричать так. Динамик находится прямо передо мной. Возможно, через час. А до тех пор не подходите слишком близко.
Мы потратили отпущенное время, загружая в санитарную машину девяносто меховых курток, найденных в гардеробе полицейского управления, - лучше иметь слишком теплую одежду, чем слишком холодную. Я также добежал до находившегося неподалеку магазина и притащил оттуда несколько коробок с продуктами.
Запасов еды в городе должно было хватить нам на ближайшие несколько лет - если, конечно, все пропавшие не вернутся так же внезапно, голые и голодные. И обмочившиеся от страха. Если возможно одно волшебство такого сорта - или два, считая случай с антивеществом, - то какого еще волшебства можно ожидать назавтра?
Шериф, похоже, обдумывал то же, что и я. Он почти все время молчал, но когда мы закончили загружать одежду, продовольствие и еще несколько бутылок вина - по одной на десять человек было все-таки маловато, - заговорил:
- Нужно поговорить с Антаресом-906.
- О чем?
- Об этом. Я никогда не мог понять тельцианского юмора. Но мне кажется, что это было бы как раз в их духе: продемонстрировать новый научный принцип при помощи грандиозного розыгрыша, пусть даже самого дурного тона.
- Куда уж дурнее. Уничтожение целой планеты.
- Мы не знаем наверняка, что люди мертвы. Пока мы не имеем тел, следует все еще говорить о «бесследном исчезновении».
Я не мог понять, говорил он серьезно или иронически, играя в полицейского. Возможно, посещение управления полиции большого города сказалось на нем каким-то непонятным образом.
В одном из множества помеченных только цифрами закрытых ящиков нашего транспортера мы нашли дистанционный радиометр. При дневном свете работает автономно, не требуя дополнительных источников энергии. Я направил его в сторону приземлившихся шлюпок, и стрелка чуть заметно дернулась, далеко не дойдя до красного сектора, на котором красовалась крупная надпись: «ПОКИНЬТЕ РАЙОН».
- Ну что? Можно ехать?
- Закон обратных квадратов, - сказал я. - На расстоянии в полкилометра мы, возможно, окажемся изжаренными. - Конечно, я лишь предполагал, так как не знал свойств вторичной радиации, возникшей в данном случае.
Я щелкнул тумблером радио.
- Мэригей, ты уже спросила судно, через сколько времени вам можно будет выгружаться?
- Секундочку. - Я слышал невнятное бормотание, перебиваемое треском статических разрядов. - Оно говорит, что через пятьдесят восемь минут.
- Отлично. Мы встретим вас примерно в это время. - Я кивнул Чарли и шерифу. - Можно двигаться, только не забывать поглядывать на радиометр.
Возвращаться было намного легче, чем ехать в город. Мы перебрались через кювет, а затем не спеша потащились по ровной сырой земле параллельно разбитой дороге. Возле двухкилометровой отметки мы в течение пятнадцати минут ждали, глядя, как стрелка прибора медленно отползала вниз.
Что делать с девятью десятками или полутора сотнями людей? Обеспечение продовольствием не представляло проблемы. Не было трудностей и с жильем: достаточно сломать любой замок и войти внутрь. Пожалуй, могли возникнуть сложности с водой.
Шериф предложил университетский городок. В нем были спальни, а посредине протекала река. Можно было даже попытаться наладить на скорую руку и электричество, подумал я. Когда-то мне бросилось в глаза совсем рядом с университетским городком целое поле, уставленное солнечными батареями. Как сейчас помню: тогда я долго пытался угадать их назначение: исследования, обучение студентов, а может быть, резервное электроснабжение.
Наша санитарная машина только-только вползла на посадочную площадку, как погрузочная рампа на шлюпке Мэригей опустилась. Люди, покачиваясь, помогая друг другу, группами по пятеро - столько вмещал подъемник - осторожно спускались из отсека анабиозных камер и рубки управления.
Когда Мэригей в последней группе спустилась на землю, я вздохнул полной грудью и впервые понял, какое напряжение я испытывал с того момента, когда мы допустили возможность для них застрять на орбите. Я пошел ей навстречу, мы встретились посреди рампы, и я стиснул ее в объятиях.
Одновременно прошла выгрузка и из двух других шлюпок. Люди копошились вокруг машины, примеряли куртки, увлеченно болтали друг с другом, давая выход владевшему всеми напряжению и радуясь воссоединению: ведь, хотя по субъективным ощущениям, прошла лишь пара месяцев, но и двадцать четыре года были, так или иначе, столь же реальны.
Конечно, все уже знали, что мы нашли - или не нашли - на поверхности планеты, и были полны предчувствиями и вопросами. Я уклонился от них, отведя Мэригей в сторону для «совещания». После того как все оказались на земле и облачились в теплую одежду, я поднялся на рампу и замахал обеими руками над головой, призывая к вниманию.
- Мы решили временно поселиться в университете. Пока что эта санитарная машина - единственное у нас действующее средство передвижения. Она может забрать лишь десять, от силы двенадцать человек. Так что давайте сейчас перейдем в закрытое помещение, чтобы хотя бы укрыться от ветра.
Мы отобрали для первого рейса десять самых крупных и сильных мужчин, которые могли без особого труда взломать двери спальных комнат. Мы же с Чарли повели оставшихся в тот кафетерий, где нашли первую после высадки на планету пищу. Они молча шли между жуткими грудами старой одежды, которая производила впечатление останков тел, поваленных наземь внезапным бедствием, наподобие того, что произошло в Помпеа.
Еда, даже пролежавшие много лет консервированные фрукты, взбодрили их. Они ели, а Чарли и я отвечали на вопросы о том, что мы видели в городе.
Алиса Бертрам спросила, когда можно будет приступить к полевым работам. Я совершенно ничего об этом не знал, но и без меня нашлось много знатоков, у каждого из которых было свое мнение. Никто из жителей Центруса не был крестьянином, зато крестьяне из Пакстона были незнакомы с местными условиями. Тем не менее было очевидно, что проблема заключается вовсе не в том, чтобы просто возобновить обработку полей, заброшенных предыдущими арендаторами. Сельское хозяйство здесь было специализированным и велось по интенсивной технологии. Нам следовало придумать, как пахать землю и орошать плантации без помощи электричества.
Лар По, тоже не имевший ни наклонностей к крестьянскому труду, ни опыта в этом деле, не слушал спор, а серьезно доказывал, что наилучший шанс для выживания должно нам дать переселение в Пакстон, где, при условии, что будем напряженно трудиться, мы сможем получить урожай, достаточный для того, чтобы прокормиться. Хотя для этого понадобится долгая прогулка.
- У нас впереди масса времени для экспериментов, - напомнил я. - Мы, вероятно, сможем прожить здесь весь срок, отпущенный нашему поколению, убирая мусор и подъедая корабельные рационы. - Хотя несколько недель на корабельных рационах заставят кого угодно обратиться к сельскому хозяйству. Это было, несомненно, частью плана.
Шериф возвратился с долгожданными новостями: они нашли над рекой спальный корпус, который даже не потребовалось взламывать. Комнаты запирались на электронные замки, и после того, как пропала энергия, все двери открылись.
Я направил Чарли осмотреться и набросать график работ. Нам было необходимо как можно скорее наладить водоснабжение и временные уборные, а затем организовывать поисковые партии, чтобы определиться с количеством и местоположением запасов в городе.
Ну а мы с Мэригей намеревались отправиться в центр города и поискать там в Управлении межпланетных коммуникаций какие-нибудь дополнительные фрагменты для нашей мозаики.

Глава 6

Как и Дворец Законов, здание центра связи в середине дня было не заперто. Шериф высадил нас возле входа, мы вошли внутрь - и были поражены, обнаружив за дверью искусственный свет! Здание не зависело от городской энергетической системы и, независимо от того, какой источник в нем использовался, свет все еще горел.
Прямая радиосвязь с Землей не имела смысла, так как до нее было 88 световых лет. Но обмен сообщениями при помощи коллапсарного скачка занимал всего лишь десять месяцев, и где-нибудь обязательно должен был иметься журнал регистрации поступивших и отправленных депеш.
Был также Мицар на расстоянии каких-нибудь трех световых лет. На тамошней тельцианской планете Цогот имелась колония Человека, и мы могли услышать что-нибудь от них или, по крайней мере, вызвать их и через шесть лет услышать ответ.
Для того чтобы воспользоваться системой межпланетной связи, недостаточно было взять в руки микрофон и щелкнуть выключателем. Необходимо было знать, какой взять микрофон и какими выключателями в каком порядке щелкать. Конечно, ни один из приборов не имел английских подписей, а мы с Мэригей знали стандартный язык лишь в объеме, необходимом для бытового разговора.
Мне пришлось воспользоваться рацией и попросить шерифа приехать и перевести нам надписи на пультах. Правда, сначала он должен был загрузить в центре города продовольствие, доставить его в занятое нами общежитие, а лишь затем, во время следующей поездки, завернуть к нам.
За время ожидания мы довольно подробно изучили здание. В главном зале имелось два пульта, надписи на которых мы перевели как «прием» и «передача» (хотя слова были настолько похожи, что мы могли ошибиться в обоих случаях). Каждый пульт был разделен на три консоли: Земля, Цогот и что-то еще, вероятно, «другие абоненты». Возле цоготской консоли стояли человеческие стулья и тельцианские сиденья.
Шериф приехал в обществе Марка Талоса, который до полета работал на телефонной станции Центруса и довольно хорошо знал стандартный язык.
- Они не поддерживают непрерывный канал связи с Землей, - сказал Марк. - Это было бы бессмысленно, а может быть, и просто невозможно. Но существует одна частота, за которой они все же следят и все время ведут запись. Это нечто вроде архива. Важные сообщения в обе стороны направляются через коллапсарную антенну - беспилотный корабль-передатчик, мотающийся туда и сюда, - ну, а по этому каналу мы в основном узнаем о том, что случилось на Земле восемьдесят восемь и больше лет тому назад.
Он склонился над пультом и внимательно осмотрел его.
- А-а, вот оно, монитор 1. - Он щелкнул выключателем. Откуда-то послышался высокий голос, быстро тараторивший что-то на том языке, который Человеки называли стандартным.
- Значит, вот это, рядом, монитор 2?
- Не совсем так. Скорее 1-а. - Он выключил первый монитор и включил 1-а. Никакой реакции. - Я думаю, что это предназначено для связи с коллапсарной антенной, и возможно, пилотируемыми кораблями, находящимися между планетой и коллапсаром. Хотя, пожалуй, такое устройство полезнее было бы расположить в космопорте.
- Мы можем послать сообщение на Землю? - спросила Мэригей.
- Наверняка. Но вы… мы все изрядно состаримся к тому времени, когда оно попадет туда. - Он ткнул пальцем в сторону кресла. - Просто сядьте туда и нажмите красную кнопку, под которой написано «hin/han». А когда закончите, нажмите еще раз.
- Дайте я сначала приготовлю текст. - Она взяла меня за руку. - Мы все его прочтем и убедимся, что ничего важного не пропущено.
- Думаю, что все это должно их изрядно заинтересовать, - предположил Марк.
- Неужели? - деланно удивился я. - Тогда где же они? - Я взглянул на шерифа. - Может ли быть, чтобы наше население занимало столь незначительное место в картине мира землян? Похоже на то: население целой планеты внезапно исчезло, а они даже не потрудились послать корабль, чтобы узнать, в чем дело!
- Ну они еще могли не заметить перерыва в радиосвязи…
- Конечно, восемьдесят восемь лет, и все такое. Но, прах побери! Неужели они не считают, что двадцатичетырехлетнее молчание, отсутствие даже срочных сообщений через коллапсарную антенну может быть поводом для беспокойства? Мы каждый год посылали по нескольку штук.
- Я не могу говорить за них…
- А я - то думал о вас, как о ё-ном групповом сознании!
- Уильям! - предостерегающе воскликнула Мэригей.
Губы шерифа сжались в твердую линию; я хорошо знал это выражение.
- Мы не можем утверждать, что они не отреагировали. Если они прибыли сюда и нашли то же самое, что и мы, то им вовсе не обязательно было оставаться здесь. С какой стати? По плану, до нашего возвращения должно было пройти еще сорок тысяч лет.
- Вы правы, прошу прощения. - Но эта мысль продолжала все так же беспокоить меня. - Однако они не могли прибыть сюда, осмотреть планету и вернуться, не оставив никаких следов.
- Мы не можем утверждать, что они не оставили следов, - почти слово в слово повторила за шерифом Мэригей. - Возможно, их удастся найти где-то на космодроме.
- А может быть, здесь.
- Если это так, то следы не бросаются в глаза, - заметил Марк. Он перешел к следующей консоли. - Хотите попробовать Цогот?
- Да, давайте сделаем это, пока шериф здесь. Он знает тельциан лучше, чем мы.
Он щелкнул несколькими выключателями и недовольно покачал головой. Повернул регулятор громкости, и комнату заполнил белый шум.
- Вот и вся их передача, - сказал он.
- Испорченная линия? - спросил я, уже почти точно зная, что услышу в ответ.
- Техника в порядке, - медленно ответил он. - Это включенный микрофон на том конце линии.
- Значит, там случилось то же самое, - проговорил шериф и тут же поправил сам себя: - Могло случиться.
- Запись идет непрерывно? - поинтересовался я.
- Да. Если мы обнаружим перерыв спустя 3,1 года после того самого дня, это окажется непререкаемым подтверждением. Я могу проверить. - Он убавил громкость и принялся что-то переключать на пульте. Затем отодвинул тельцианскую клавиатуру и поставил на ее место человеческую.
- Думаю, что смогу перемотать туда, куда нужно. - На маленьком экране высветилась дата и время - приблизительно восемь лет СП назад, и Марк снова включил звук. Тельцианская болтовня стала быстрее, звук стал выше - воспроизведение шло с повышенной скоростью, - а потом внезапно все прекратилось. - Бац! Примерно то же самое время.
- Там, здесь и где еще? - почти по слогам сказал я. - Может быть, с Земли сюда никто не прилетал по тому, что там никого нет.

Глава 7

На следующей неделе мы были слишком загружены практическими вопросами, чтобы позволить себе тратить время и силы на разгадку тайны. В нашем коллективе сохранилась та же самая система управления, и поэтому я оказался практически полностью занят проблемой превращения этой части заброшенного университетского городка в живое поселение.
Многие хотели засучить рукава, взять лопаты и немедленно взяться за вспашку и посадку, но наши первостепенные потребности были другими: энергия, вода и санитария. Не повредили бы и еще одно или два действующих транспортных средства, но во время первых поездок по городу мы ничего не обнаружили.
Солнечная электростанция, которую университет построил неподалеку от городка, была, судя по всему, учебная, а не исследовательская. Она не работала, но, видимо, только потому, что не была полностью собрана после курса обучения для следующего, бог знает какого по счету поколения будущих инженеров. Я взял с собой механика и инженера, нам удалось найти чертежи, и после этого мы смогли за день привести электростанцию в рабочее состояние, а затем потратили еще два дня, чтобы тщательно и осторожно разобрать ее на части.
Затем мы перенесли части в общежитие, подняли на крышу, собрали там и принялись заряжать аккумуляторы. Люди были не слишком счастливы оттого, что электричество уходило в батареи, вместо того чтобы давать им свет и тепло, но сначала главное. (Мои родители любили повторять: «Власть - народу», но в данном случае приходилось идти и на непопулярные решения.)
Таким образом, у нас оказалось два действующих грузовичка - вероятно, их следовало бы называть мусоровозками, - и мы смогли совершить набег на склад слесарных инструментов и оборудования и хранилище запасных частей для электронных приборов: все это было нам необходимо для того, чтобы наладить подачу воды в спальный корпус. Мы брали воду из реки, по возможности очищали ее и закачивали в разборный плавательный бассейн на крыше, который служил нам вместо водонапорной башни. Такая конструкция позволила устроить самотечное водоснабжение кухни и первого этажа. Там была даже горячая вода; для этого нам лишь понадобилось подобрать нужные сгоны и подключить водопроводные трубы к водонагревателю. Пока еще ни в одном туалете не использовалась обычная водяная канализация, наиболее гигиеничная, но требующая огромного расхода энергии. Для того чтобы перейти к старым добрым смывным бачкам, которые я помнил с раннего детства, воды было слишком мало; кроме того, я все равно не знал, что делать с фекальными водами. Я помнил, что для очистки сточных вод строились большие предприятия, но имел очень смутное представление о том, что и как они делали. Так что мы продолжали использовать простейшие уборные с выгребными ямами, которые описывались в армейских уставах с самых древнейших времен, а Тен продолжал поиски более оптимального решения.
Четвертое судно, спасательная шлюпка номер два, прибыло на орбиту через двенадцать дней и благополучно совершило посадку. Все его пассажиры поселились в комнатах второго этажа, за исключением Кэт. Эми Ларсон по-настоящему нуждалась в сочувствии и близости: тосковала по Терезе и чувствовала себя виновной в том, что бросила на корабле свою спутницу жизни и их дочь. Кэт прилетела на Средний Палец как гетеросексуальная женщина, но всю предшествовавшую этому жизнь она была лесбиянкой. Так что она поселилась с Эми в соседней с нами комнате, что, впрочем, не тревожило меня. А интересно, был бы я так спокоен, если бы за стеной жила не бывшая любовница, а бывший любовник моей жены? Вероятно, та связь относилась к длительному периоду их жизней (соответствовавшему всего лишь году реального времени), который принадлежал им одним и который я никогда не смог бы разделить с ними - тому периоду, когда я был стерт с доски, считался мертвым.
Конечно, все ветераны первого поколения, бывшие гомосексуалистами, прошли психологическую перекодировку и превратились в гетеросексуалов - это было одним из основных условий при отправке на Средний Палец, ведь все мы должны были принять участие в формировании генетического «запасника». Хотя по Терезе было хорошо видно, насколько это кодирование было эффективным. И, как мне известно, у Чарли была, по крайней мере, одна связь с парнем; возможно, просто для того, чтобы вспомнить старину. Мальчики будут девочками, а девочки будут мальчиками, как мы говаривали в пору моего невинного детства.
Марк продолжал поиски новой информации в Центре космической связи, но так и не смог ничего откопать. Он тратил целые дни, обшаривая космопорт, но там также не было никаких сведений о коллапсарных сообщениях с Земли, пришедших непосредственно перед бедствием или после него. Эти сообщения, очевидно, держались в тайне от простонародья, и даже шериф понятия не имел, где они могли находиться. Конечно, если бы нам удалось найти записи сообщений с Земли и в них пустой период протяженностью в десять месяцев, начиная с Дня, это еще ничего не доказало бы. На планете было некому принять послание.
(Честно говоря, мы могли получать сообщения с Земли каждый час, через коллапсар, и ничего не знать об этом. Корабль-передатчик появлялся в системе со скоростью, многократно превышавшей скорость убегания для Мицара, так как коллапсар, использовавшийся для этого, обращался вокруг звезды по достаточно малой орбите. Он проносился мимо СП на пятидесятикратной, а то и стократной планетарной скорости убегания, посылал импульсное сообщение и исчезал неведомо куда. А поскольку корабль - коллапсарная антенна - был совсем крохотным - может быть, с кулак величиной, так что кораблем его можно было называть только условно, то обнаружить его появление было попросту невозможно, если не знать частот, которые он использует.)
Люди возбужденно обсуждали возможность экспедиции к Земле. У спасательных шлюпок оставалось еще вполне достаточно топлива для коллапсарного скачка туда и обратно. Если на Земле все еще имелись люди, Человек и тельциане, то они могли бы оказаться в состоянии помочь нам понять, что случилось. Ну а если там никого не окажется, то мы скорее всего ничего не потеряем, а лишь получим новые данные.
Люди рассуждали так или примерно так. Я был согласен с этим мнением, но некоторые не были настолько уверены в том, что наши связи с Землей полностью разорваны. Если там никого не осталось, если в день оттуда тоже исчезли все жители, то мы все равно продолжали бы получать от них ранее отправленные послания еще в течение шестидесяти четырех земных лет. А когда передачи кончатся, мы уже успеем как следует вновь обосноваться на СП, так что прекращение связи будет ударом, но жизнь от этого не прекратится.
Ну а если сейчас, пока мы еще не успели оправиться после нокдауна от первого бедствия, выяснится, что мы одни во вселенной и все так же беззащитны перед той силой, которая вырвала из бытия всех остальных, это может превозмочь тот предел выносливости, который мы имеем и как индивидуумы, и как цивилизация. Так что теоретические споры продолжались.
Но даже и сейчас наше положение как «цивилизации» было не слишком прочным. Если последняя наша шлюпка на самом деле пропала, то у нас насчитывалось сто с небольшим людей, и из них только четверо детей. (Двое из девяти человек, не выдержавших анабиоза, были младше двенадцати лет.) Мы должны были начинать оптом и в розницу делать младенцев и приступать к оплодотворению части из тех тысяч яйцеклеток, которые хранились в замороженном виде на наших судах.
Такая перспектива не вызвала большого энтузиазма. Многие отнеслись к ней так же, как и мы с Мэригей: мы это уже сделали! В перечне многочисленных вариантов, которые мы видели перед собой, вступив в средний возраст - наподобие дикого плана угона «Машины времени» - создание второй семьи заняло бы одно из последних мест.
Сара относилась к числу тех женщин, - они составляли четверть от их общего числа, - которые были достаточно молоды для естественного материнства, но она еще не была морально готова к этому; даже если бы кто-то из имевшихся в наличии мужчин предложил ей заняться изготовлением детей. Но ни один пока что этого не сделал.
Шериф предложил вырастить большую группу детей по обычаю Человека, в условиях интерната, где они не будут знать родителей, а только воспитателей. Я видел в этом проекте некоторые достоинства; прежде всего они выражались в том, что большая часть этих детей и на самом деле не будет иметь живых родителей, и если бы не ассоциации с Человеком, то, думаю, мы, скорее всего, согласились бы с этим предложением. Но оно вызвало в той или иной мере чувство внутреннего протеста: ведь интернаты и дети без родителей были частью тех самых вещей, от которых мы стремились сбежать, и неужели теперь мы сами, своими руками, начнем их создавать заново?
Оппоненты могли, впрочем, изменить свое мнение, когда под ногами у каждого станет ползать по четверо или пятеро отпрысков. Совет остановился на компромиссном решении, которое оказалось возможным лишь благодаря тому, что у нас были такие люди, как Руби и Роберта, безумно мечтавшие о детях, но не способные иметь их из-за бесплодия. Они вызвались надзирать за интернатом. Каждый год - три раза в год - им предстояло оплодотворять восемь или десять яйцеклеток из судовых запасов, выращивать плоды в инкубаторе и принимать «роды». Им также предстояло заботиться о нежеланных младенцах, если это случится, которые появились бы на свет традиционным путем.
Антаресу-906 было, вероятно, хуже, чем всем остальным, хотя, конечно, никто из нас не разбирался достаточно хорошо в эмоциональном состоянии тельциан. Насколько Антаресу-906 было известно, он (а может быть, она или оно - в их языке не было родов) являлся последним оставшимся в живых представителем своей расы. С половыми различиями у них дело тоже обстояло как-то непонятно, но они не могли воспроизводить свой род без обмена генетическим материалом - пережиток древнего прошлого, так как уже на протяжении нескольких тысячелетий все тельциане были генетически идентичны.
Люди все чаще замечали, как это существо ходит вокруг работающих, стараясь быть полезным, но пока что положение напоминало ситуацию, сложившуюся на борту «Машины времени». Тельцианин, в общем-то, не имел никаких навыков; он являлся знатоком языка, на котором говорил только он сам, и дипломатом, представлявшим самого себя. Как и шериф, тельцианин мог вливаться в Дерево, и, в частности, они могли соединяться с сознанием друг друга, но обладали практически одинаковым опытом.
Во всех документальных свидетельствах, обнаруженных нами, не оказалось ни малейшего намека на надвигающуюся опасность или даже появление проблемы, но после Дня информация перестала поступать. Последнее коллапсарное сообщение с Земли, поступившее за три недели до Дня, также не содержало никаких предупреждений о грядущем бедствии, ни для Человека, ни для тельциан.
Антарес-906 неизменно высказывался в пользу полета на Землю или Кисос - номинально, родная планета тельциан - и даже вызвался совершить коллапсарный скачок в одиночку и возвратиться с сообщением. Мэригей и я полагали, что это намерение было совершенно искренним, а мы, я думаю, знали Антареса-906 лучше, чем кто бы то ни было, за исключением одного шерифа Но большинство считало, что момент взлета окажется последним мгновением, когда мы сможем видеть судно или тельцианина (правда, кое-кто говорил, что стоит лишиться космического корабля, чтобы избавиться наконец от последнего уцелевшего врага).
Отправиться, чтобы выяснить, что случилось с Землей - с Антаресом-906 или без него - было много желающих. Мы оставили лист бумаги на столике для меню в столовой и получили тридцать два имени добровольцев.
В их числе были Мэригей, Сара и я. Совет решил, что следует отобрать двадцать пять не слишком необходимых людей и из этого числа выбрать двенадцать путешественников. (Когда я доказывал, что не отношусь к необходимым людям, то получил на огорчение мало возражений.) Шериф и Антарес-906 должны были отправиться как наблюдатели с уникальными точками зрения.
Но эти четырнадцать человек все равно не могли покинуть планету до наступления глубокой зимы, когда у нас будет сравнительно меньше работы. Экспедиция могла слетать на Землю, осмотреться там и вернуться обратно до наступления весны.
Когда определиться с составом экспедиции? Стивен и Мухаммед - они оба записались - доказывали, что нужно поскорее назвать имена и покончить с этим делом. Я приводил доводы за то, что следует дождаться последней минуты, якобы сделать выбор более случайным и дать людям немного драматических переживаний, которые не имели бы отношения к ежедневной борьбе за выживание. Вообще-то мои побуждения в значительной мере диктовались законами статистики. Полтора года - это довольно большой срок, в течение которого кто-то из двадцати пяти может под влиянием обстоятельств изменить свое мнение, или умереть, или по какой-то иной причине стать непригодным для путешествия, что может в значительной степени затруднить наш выбор.
Мы с Мэригей решили, что полетим только в том случае, если в экспедицию выберут нас обоих. Сара заявила, что если выберут ее, то она полетит, и точка. Она говорила об этом извиняющимся тоном, но оставалась непреклонной, и я втайне гордился ею, ее независимостью, которой она не желала поступиться, несмотря даже на боязнь расставания с нами.
Совет согласился подождать, и мы возвратились к работе по созданию в Центрусе приемлемых условий жизни. Самой тревожной была проблема обеспечения энергией. Мы всегда имели ее если не в неограниченном количестве, то, во всяком случае, с хорошим запасом: над планетой уже более столетия висели три спутника, которые улавливали солнечную энергию, превращали ее в микроволны и транслировали вниз. Но у спутника планеты, обращающейся сравнительно недалеко от двойной звезды и имеющей две больших луны, не могло быть устойчивой стационарной орбиты, так что, оказавшись без присмотра, все три спутника разбрелись куда глаза глядят. Рано или поздно мы, конечно, должны были оказаться в состоянии найти их, вернуть на место и заставить работать или же построить и вывести на орбиту новые, но пока что в индустриальном отношении наша планета находилась ближе к девятнадцатому столетию, чем к двадцать первому. И, конечно, мы не забывали о том, что каждая из космических шлюпок, мирно стоявших в космопорте, обладала запасом энергии, которого нам хватило бы на несколько десятков лет, но мы не знали, как научиться медленно и безопасно выпускать ее.
Вообще-то существовала одна крикливая группа, возглавляемая Полом Грейтоном, которая желала немедленно отправить шлюпки на орбиту - прежде, чем что-нибудь случится с их силовыми установками и все мы, вместе со значительным куском планеты, в течение нескольких миллисекунд превратимся в радиоактивный пар. Я понимал его тревогу и не мог полностью отрицать ее основательность, невзирая даже на то, что силовые поля, удерживавшие антивещество на месте, не могли дать сбоя, пока законы физики элементарных частиц сохраняли свою силу в этом мире. Но нельзя же было забывать и о том, что физика элементарных частиц не предсказывала и того, что антивещество сможет по собственному желанию за неполный час удрать из этих самых ловушек.
Перевод судов на орбиту требовал начать постоянные полеты челнока, а я нисколько не возражал против дополнительной практики. Но остальная часть совета единодушно отклонила предложение Грейтона. На большинство людей вид космических кораблей на горизонте действовал успокоительно, как символ наличия выбора, возможности действия.

Глава 8

Нам удалось запустить два многоцелевых сельскохозяйственных трактора, и я с удовольствием передал полную власть для решения этого комплекса проблем Аните Шидховске, которая прежде пользовалась колоссальным авторитетом среди пакстонских фермеров.
У нас был чересчур широкий выбор. Если бы мы приземлились на случайно подвернувшейся землеподобной планете, то эта проблема не возникла бы: на спасательных шлюпках в условиях, гарантирующих полную сохранность в течение многих десятилетий, хранилось множество семян супервыносливых сортов восьми основных видов овощей. Но, чтобы добиться высочайшей выносливости, селекционерам пришлось в значительной степени пожертвовать такими качествами, как вкус и урожайность.
Ни одно из земных растений на Среднем Пальце не пережило восьми тяжелых зим, но в запасе имелось множество семян, значительная часть которых неизбежно окажется жизнеспособной; это не считая коллекции из сотен сортов и разновидностей, хранившейся в глубоко замороженном состоянии в университете. После долгих раздумий, достойных царя Соломона, Анита решила посадить сверхвыносливые сорта в количестве, достаточном для того, чтобы обеспечить нас на весь следующий год, а затем на пробу засеять множество достаточно крупных делянок традиционными зерновыми культурами - здесь из-за возраста семян существовал риск неурожая. Ну и напоследок надлежало обработать еще несколько акров прямо в университетском городке для троих экс-фермеров, которые прямо-таки подпрыгивали от зуда: им не терпелось наложить лапы на экзотические растения из университетской коллекции, которые прежде было почти невозможно получить.
Я возобновил уроки по примерно тому же расписанию, которому следовал на борту «Машины времени» - правда, к радости учеников, занятия стали чаще. Мне с горечью пришлось выкинуть вводный курс, так как двое самых младших моих учеников умерли, не выдержав анабиоза, а взамен добавить курс вычислительной математики, так как ее преподаватель Грейс Лани тоже погибла. Это оказалось нелегко. Проводить вычисления самому намного проще, чем обучать этому, а мои ученики обладали лишь зачатками знаний. В результате у меня почти не оставалось времени для хозяйственных работ.
Спустя месяц мы решились съездить в Пакстон. Для этого пришлось на два дня забрать оба наших грузовика: радиус действия каждого составлял порядка тысячи километров, и поэтому один кузов пришлось почти полностью загрузить аккумуляторами.
Совет великодушно решил, что вылазку должен возглавить один из членов совета, и мне досталась короткая соломинка. В качестве своего помощника и второго водителя я выбрал Сару. Как и большинство, она была очень любопытна. Молодая и сильная, она вполне должна была справиться с управлением машиной - конечно, мы собирались вести наши грузовики вручную - оказать существенную помощь при замене тяжелых аккумуляторных батарей. Мэригей одобрила это решение, хотя она, несомненно, желала бы сама поехать со мной. Сара быстро отдалялась от нас, но эта экспедиция относилась к одной из тех областей, в которых наши интересы совпадали.

Предыдущая страница 12 Следующая страница


13 Джо Холдеман

Грузоподъемность машин составляла три тонны, так что мы могли привезти кое-что оттуда. Я поручил Саре собрать народ, мы сели с листом бумаги и принялись размышлять. Это напоминало в миниатюре процесс выбора груза для «Машины времени». Чисто сентиментальных пожеланий оказалось не так уж много, так как большую часть милых сердцу сувениров наши спутники взяли с собой в космическое странствие и либо привез обратно с собой, либо оставили на борту. К тому же были ограничены временем и собственными силами - например, было целесообразно посетить кабинет Дианы и забрать оттуда тридцать одну медицинскую карту - столько из нас были в прошлом ее пациентами, то я вовсе не собирался рыться в жилище Елены Моне поисках комплекта для крокета.
Среди решений, принятых нами, были и достаточно: спорные: мы исходили из имеющегося времени, веса вещей, наших нужд, индивидуальных и общественных потребностей. Так, мы намеревались привезти Стэну Шанку его печь для обжига керамики, несмотря даже на то, что она весила полтонны и была, в общем-то, далеко не единственной на планете. Но он внимательно обыскал Центрус, и те девять печей, которые ему удаюсь найти, оказались непоправимо испорчены: все они были покинуты хозяевами во включенном состоянии.
Мы с Сарой ничего не добавили к списку. Но, впрочем, у машин имелся небольшой резерв грузоподъемности.
Мы выехали с первыми лучами солнца, по хорошей погоде. Поездка, для которой обычно требовалось восемь часов, заняла на этот раз двадцать. В основном мы неторопливо ползли по обочинам дороги, почти не пытаясь выезжать на бугристое крошево, в которое превратилась мостовая.
Прибыв на место, мы сразу же направились через весь город в наше старое жилище. Билл намеревался поселиться там как временный жилец до тех пор пока не найдется кто-нибудь еще, умеющий и желающий заняться рыболовством и получить при этом хороший старый дом.
Мы прошли прямо в кухню и разожгли огонь. Я оставил Сару следить за очагом, а сам отправился к озеру принести пару ведер воды. Для этого мне пришлось расколоть лед.
В бочке у края причала все еще было включено стазис-поле: для его поддержания не требовалось внешних источников энергии. Хранилище было на четверть полно рыбой. Я вернулся в кухню за клещами и достал несколько штук. Конечно, они все это время хранились при абсолютном нуле, но все равно успеют оттаять к завтраку.
Мы поставили воду на огонь, выпили старого вина - я выменял его у Харраса каких-нибудь пять месяцев тому назад, - а когда вода достаточно нагрелась, взял свечу и ушел в холодную гостиную, чтобы немного почитать, пока Сара будет мыться. Сам я вырос в нудистской коммуне, потом, во время службы в армии, много лет пользовался общими для всех душевыми, так что нисколько не стеснялся мыться в чьем угодно присутствии; так же к этому вопросу относилась и Мэригей. Ну а наши дети, конечно, оказались скромниками.
Было ясно, что, когда наступил день, Билл все еще жил здесь, и жил не один. Я увидел кучку его одежды в гостиной там, где он сидел на кушетке, рядом с кучкой женской одежды. Зрелище одежды сына потрясло меня; голова закружилась, и я вынужден был на ощупь найти кресло.
Когда я почувствовал, что вновь способен держаться на ногах, то, движимый любопытством и неясным чувством вины, поднялся наверх. Да, на его незастеленной кровати спали двое людей. Я глядел на постель и думал, кто она была и имели ли они время или желание полюбить друг друга.
Вымывшись, Сара тоже вошла в комнату и молча застыла при виде одежды брата. Она нашла свежие (если можно было воспользоваться этим словом) простыни и поднялась наверх, чтобы спать в своей комнате, но я долго слышал, как она ворочалась на кровати. Я сделал себе логово на полу у очага: спать одному в нашей старой спальне у меня не было ни малейшего желания.
Утром я поджарил в камине рыбу и сварил кастрюлю риса, о котором трудно было сказать, что он пролежал несколько десятков лет. После этого мы вышли, чтобы взяться за порученные дела. Перед фургоном была установлена пара голографических камер. На этом настоял Стивен Функ, он был убежден, что когда-нибудь эта съемка будет представлять собой ценный исторический материал. И людям, вероятно, будет любопытно увидеть, на что похожи их дома и сады, пустовавшие в течение восьми лет.
Вряд ли большинство из них обрадует это зрелище, так как лишь немногие выращивали одни только местные растения. Существовала очень толковая агротехника посадки земных растений и ухода за ними, но лишь малая часть их была в состоянии без присмотра перенести даже одну суровую зиму. Местные формы не пострадали, особенно большие и мелкие зеленые грибы, нечто среднее между растениями и знакомыми нам грибами, казавшиеся довольно уродливыми даже в лесу, где они росли до нашего появления. Эти грибы самого разного размера - одни по колено, а другие и в человеческий рост - заполонили все лужайки. Город походил на сказку, какая могла привидеться в кошмарном сне.
Мы собрали требуемые записи, вещи и несколько редких специализированных инструментов. Печь Стэна, как он и уверял, разбиралась на десять частей, но и после этого ее погрузка потребовала отчаянных усилий. К концу дня мы, уставшие донельзя и угнетенные всем увиденным, были готовы к отъезду. Но следовало дождаться рассвета.
Я приготовил тушеный рис с консервированными фруктами, мы сели у огня, ели и слишком много пили.
- Земля, наверно, покажется тебе такой же? - задумчиво спросила Сара. - Только хуже.
- Не знаю, - ответил я, - это было так давно. Я думаю, что уже привык к мысли о том, что очень мало что смогу узнать там.
Я подбросил пару поленьев в огонь и подлил вина в кувшин.
- Наверно, я рассказывал тебе про парня из двадцать второго века?
- Давным-давно. Я почти все забыла.
- Он прибыл на Старгейт в то время, когда я сидел там, дожидаясь, пока Чарли, Диану и Аниту переделают в гетеросексуалов. Он был один, возможно, единственный оставшийся в живых после какого-то сражения. Хотя об этом мне доподлинно ничего не известно.
- Ты предполагал, что он будет душевно опустошен?
- Именно так. Но не это заинтересовало меня. - Вино было прохладным и терпким. - Он вернулся на Землю в двадцать четвертом веке. Рожденный в 2102 году, он был уволен из армии в 2300-х. Как и мы с твоей матерью, он не смог перенести тех изменений, которые произошли в земном обществе, и вновь завербовался, лишь бы избавиться от необходимости смотреть на все это. Но то, что он описывал, казалось по рассказам намного лучше, чем тот мир, в котором он родился. К тому времени прошло уже полвека после нашего с Мэригей отлета на войну, и положение на Земле стало намного хуже, чем было при нас. Преобладающей причиной смертей в Соединенных Штатах в то время являлись убийства, а большинство убийств происходило во время разрешенных законом дуэлей. Люди разрешали споры, разрешали деловые проблемы и даже играли в азартные игры при помощи оружия - я ставлю все, что имею, ты ставишь все, что имеешь, мы сражаемся насмерть, и победитель получает все.
- И ему нравилась такая жизнь?
- Он любил ее! И после всех своих тренировок, с великолепной подготовкой для рукопашного боя и умением владеть разнообразнейшим оружием, с боевым опытом, он рассчитывал, что станет очень богатым человеком. Но Земля больше не походила на знакомый ему мир. В нем имелась каста воинов, люди вступали в нее с самого рождения - их биологически проектировали для этого - и оставались до самого конца. Они попадали в армию еще детьми и никогда больше не расставались с нею, никогда не смешивались с мирными обывателями - именно мирными. Земля стала планетой послушных ягнят, живших общинами. Никто не имел и не желал иметь больше, чем кто-либо другой; никто даже не говорил плохо ни о ком другом.
Мало этого. Они сознавали, что их гармония создана искусственно, путем биологической и социальной инженерии, и были довольны этим. И тот факт, что от их имени на сотне планет проходит ужасная война, просто еще больше укреплял логическое заключение о том, что их собственная повседневная жизнь должна быть еще более безмятежной и цивилизованной.
- И он удрал обратно в армию?
- Не сразу. Он знал, насколько ему повезло, что он вернулся живым и невредимым, и не стремился повторно испытывать судьбу. Он не мог жить с овцами и поэтому решил уйти от них: нашел малонаселенную местность, где можно было попробовать прокормиться собственным трудом на земле. Но они не захотели позволить ему этого! Не пожелали оставить его в одиночестве. Он не мог никуда спрятаться от них, и каждый день они посылали кого-нибудь нового, чтобы попытаться уговорить его прийти к ним в хлев. Он дрался с пришельцами, или по крайней мере нападал на них - они не сопротивлялись - и даже убил нескольких человек. Но каждый раз на следующий день появлялся новый посланец, исполненный жалости и беспокойства за него. А спустя месяц или два его посетил армейский вербовщик. Он ушел на следующий же день.
Некоторое время мы сидели, молча глядя на огонь.
- Ты думаешь, что не смог бы приспособиться к ним?
- Речь идет не о том, чтобы приспособиться. Я никогда не смог бы стать таким, как они. Не смог бы жить в их мире.
- И я тоже, - сказала она. - По твоему рассказу, тот мир похож на мир Человека.
- Да, видимо, так и есть. - На тот самый мир, от которого я удрал на Средний Палец. - Это был, вероятно, первый шаг. И даже несмотря на это, мы продолжали воевать с тельцианами еще добрую тысячу лет.
Сара взяла наши тарелки и ложки и отправилась в кухню. Было заметно, что она неуверенно держится на ногах.
- Я надеюсь все же, что он окажется другим, если я… если нас выберут.
- Конечно. Все изменяется. - Правда, я не был уверен, что этот постулат сохраняет силу и после того, как Человек завладел миром. Зачем тогда нужен весь этот беспорядок с совершенствованием рода?
Она кивнула и побрела наверх, в свою спальню. Я вымыл посуду, хотя в этом, пожалуй, не было особого смысла. Вряд ли, пока я жив, здесь вновь появятся обитатели.
Я расстелил свою постель перед очагом, предварительно запихнув в него здоровенное полено, которое должно было гореть всю ночь, лег и уставился в огонь, но не мог заснуть. Возможно, я выпил лишнего; такое со мной иногда случается.
Почему-то меня преследовали миражи войны. Не только воспоминания о кампаниях и той паре стычек, в которые пришлось вступить мимоходом. Я зашел и дальше, во времена обучения, к порожденным тренажерами вымышленным битвам, в ходе которых я убивал фантомы при помощи самых разнообразных средств, начиная от камня и кончая нова-бомбой. Я подумал было о том, чтобы выпить еще вина: может быть, это поможет прогнать видения. Но назавтра мне предстояло вести машину и просидеть за рулем по меньшей мере половину долгого дня.
Сара с полузакрытыми глазами, посапывая, спустилась вниз со своей подушкой и одеялами.
- Холодно, - сказала она. Затем она устроилась рядом со мной - точно так же она ложилась под боком, когда была маленькая, - и уже через минуту начала чуть слышно похрапывать. Знакомый теплый запах дочери прогнал демонов, и я тоже заснул.

Глава 9

Через некоторое время после нашей поездки другие предприняли экспедиции в Торнхилл, Лейклэнд и на Черный берег, чтобы так же, как и мы, подобрать там остатки утраченного прошлого. Никаких новых данных, которые помогли бы понять суть происшедшего, найти не удалось, зато общежитие приобрело более домашний вид и заполнилось вещами, которые они привезли с собой.
К концу весны мы начали расширяться, хотя скорее этот процесс напоминал медленное деление амебы. В городе все еще не было никаких централизованных предприятий коммунального хозяйства и не предвиделось еще в течение значительного времени, так что отделявшимся пришлось воспроизвести в миниатюре все то оборудование для производства энергии, водоснабжения и тому подобного, которое было создано в университетском городке.
Девять человек переехали в центр города, в здание, носившее гордое название «Обитель муз», где прежде жили художники, музыканты и писатели. Там до сих пор находились материалы для их занятий, хотя, конечно, кое-что погибло от холода.
Бренда Десой, любовница Элоя Каси, взяла с собой незавершенную маленькую скульптуру, которую Элой дал ей перед тем, как мы покинули «Машину времени»; она хотела сделать инсталляцию на основе этой работы, Кроме того, она знала, что Элой в молодости однажды провел в «Обители муз» глубокую зиму, обучаясь скульптурному мастерству и занимаясь творчеством. Она нашла еще восемь человек, которые тоже хотели переехать туда и начать снова заниматься искусством и музыкой.
Не последовало никаких возражений; честно говоря, большинство из нас было готово отнести Бренду туда на руках, лишь бы избавиться от нее. В космопорте мы нашли целый склад, полный панелями солнечных батарей и вспомогательным оборудованием, так что с электроснабжением здания проблем возникнуть не могло. Этта Беренджер смонтировала солнечную электростанцию на крыше «Обители муз» за несколько дней. Она также сконструировала для деятелей искусства утепленную уборную в изящной беседке, соединенной со зданием крытым переходом, хотя возможность выкопать выгребную яму предоставила им самим.
Благодаря образованию нового поселения в общежитии освободилось шесть комнат. Мы перетасовали людей так, чтобы полностью освободить западный конец здания для интерната Руби и Роберты и для тех семей, которые сами растили детей. Для детей было хорошо находиться с другими детьми, ну а для детей и для взрослых было просто изумительно, что западное крыло имело единственную дверь - несокрушимую противопожарную дверь, - за которую дети не могли выйти без сопровождения.
Этта, Чарли и я вместе с разными специалистами, которых мы время от времени призывали на помощь, каждый день тратили по нескольку часов на разработку планов оживления Центруса. Мы могли начать с маленьких колоний наподобие «Обители муз», чтобы в конечном счете вновь превратить наше поселение в настоящий город.
Это было бы не слишком сложно сделать на Земле или какой-нибудь другой планете с более ласковой природой. Но многомесячные периоды яростного мороза резко усложняли дело. Даже сохранение зданий от разрушения и то составляло проблему. В Пакстоне мы помогали электрическому отоплению каминами и печами, но там у нас были специальные посадки «топливных» деревьев - быстрорастущих местных деревьев, у которых ежегодно отпиливали изрядные куски стволов на топливо. Центрус тоже был окружен холмами, заросшими местными деревьями, но их губчатая «древесина» плохо горела, а если бы мы принялись за массовые вырубки, то вызвали бы эрозию почвы и, вероятно, наводнение во время весеннего таяния снегов.
Окончательно разрешить эту проблему можно было бы, отыскав и вернув на орбиту один из энергетических спутников. Но сделать это к ближайшей зиме мы явно не успевали. Дело было не только в том, что с окончанием лета резко холодало, главной бедой было одновременное уменьшение выработки электроэнергии солнечными электростанциями. Мы превращались в жертвы не только пресловутого закона обратных квадратов - когда солнце удалится вдвое дальше, мы будем получать в четыре раза меньше энергии, - но и нарастающего количества пасмурных дней. В прошлом значительную часть облаков разгоняли спутники управления погодой.
Поэтому единственным выходом были дровяные печи. В Лейклэнде было достаточно леса для того, чтобы обогревать нас на протяжении нескольких десятков зим. Обычно топливные деревья на плантациях держали «обезглавленными», так что они никогда не вырастали выше человеческого роста. Ну а теперь, после восьми сезонов без вырубки, эти плантации превратились в густые джунгли возобновляемого топлива.
Под навесом рядом с химической фабрикой неподалеку от Центруса мы нашли сотни стальных барабанов емкостью по 100 и 250 литров, оказавшихся идеальными для изготовления печей-буржуек. Я неплохо умел сваривать металл и за час смог научить двоих парней прорезать в барабанах нужные отверстия. Алиса Бертрам тоже владела искусством сварки, и мы с ней вдвоем приделали к печам металлические трубы. А потом в общежитии и в «Обители муз» народ принялся импровизировать, выводя трубы в окна или пробивая отверстия в стенах.
На заготовку древесины мы отправили половину нашего автопарка: один трактор и один грузовик. Чтобы получить гарантию безопасности, нам нужно было доставить 850 бревен.
Когда же пошли в рост наши первые посевы, все вздохнули с облегчением. Клонированные цыплята выросли и начали нести яйца. Художники забрали себе две пары, чтобы оживить свое существование в «Обители муз» в течение приближавшейся зимы. Мы в общежитии переоборудовали под курятник зал на первом этаже с киноэкраном и большим голографическим кубом.
Так что тем, кто намеревался посмотреть на большом экране кинофильм или голографическую запись, предстояло делить это удовольствие с цыплятами. Я думал, что у нас еще в течение довольно длительного времени не возникнет желания развлекаться видеопередачами. Жизнь показала, что это мнение оказалось глубоко ошибочным: во время долгих скучных зимних вечеров люди были готовы смотреть все, что угодно, даже любоваться своими соседями, прогуливавшимися перед камерой в одном из соседних помещений.
Оборудованный большими окнами спортивный зал наверху превратился в оранжерею, где мы собирались сажать рассаду. Там же можно было выращивать зелень для кухни в течение зимы, для чего Анита установила три дровяных печи и дополнительное освещение.
Что касается одной из главных зимних проблем - необходимости бегать по снегу и сидеть с голой задницей в сарайчике при температуре в пятьдесят градусов ниже нуля, - то для нее нашлось пусть не столь изящное, но кардинальное решение. Даже на этой широте имелся слой вечной мерзлоты. Он начинался на глубине примерно семи метров (это не настолько глубоко, чтобы начало сказываться глубинное тепло), и все, что попадало туда, спустя несколько часов должно было замерзнуть и остаться замороженным во веки веков. У нас не было ни землеройного оборудования, ни энергии, достаточной для того, чтобы вырыть яму достаточно глубокую и вместительную для экскрементов колонии, состоявшей из ста с лишним человек и предрасположенной к дальнейшему росту. Но в каких-нибудь десяти километрах от города находился медный рудник, где удалось найти взрывчатку и проходческий лазер, с помощью которых удалось выполнить эту работу.
А у тех, кто поселился в городе, не оставалось иного выбора, кроме как пользоваться выгребной ямой, но ведь искусство всегда требует жертв. А сидя на корточках в промороженном нужнике, творец неизбежно должен был всем своим существом вступить в тесный контакт с природой.

Глава 10

Я усиленно трудился над проектом восстановления города, вкладывая в эту работу все свои силы. Пожалуй, я еще никогда не отдавался с такой полнотой какому-либо занятию, не считая разве что боя. Тем же самым занималась и Мэригей. В воздухе ощущался отчетливый привкус отчаяния. Об экспедиции на Землю мы вовсе не разговаривали до самого дня жеребьевки.
В полдень все собрались в кафетерии общежития. Там на столе был установлен стеклянный шар - в прошлом аквариум для рыбок, - в котором лежали тридцать две одинаково сложенных бумажки. Мори Дартмаут, самый маленький из умевших твердо стоять на ногах детей, сидел на столе рядом с аквариумом и одну за другой доставал бумажки, а я зачитывал имена. Сара оказалась второй; она отблагодарила меня радостным визгом. На третьей бумажке было имя Дианы; она обняла Сару. Мэригей была восьмой; она просто кивнула.
Двенадцать имен были названы, а моя бумажка все так же лежала в аквариуме. Я не хотел смотреть на Мэригей, зато к ней обратилось много других глаз. Она откашлялась, но раньше нее заговорил Пик Маран.
- Мэригей, - начал он, - все знают, что вы не полетите без Уильяма, а я не полечу без Нормы. Похоже, возникала спорная ситуация.
- И что вы предлагаете? - насупилась Мэригей. - У нас нет монетки.
- Нет, - отозвался Пик. Ему пришлось несколько секунд соображать, что она имела в виду: он был уроженцем Среднего Пальца в третьем поколении и никогда не видел денег в любой неэлектронной форме. - Давайте вытряхнем все из шара и положим туда наши имена… нет, имена Уильяма и Нормы. А потом Мори вынет одно из них. - Мори улыбнулся и захлопал в ладошки.
Так что я победил, или мы победили, и в комнате сгустилась атмосфера затаенной ревности. Многие из тех, кто не записался в тот список, из которого сейчас отбирали по жребию окончательный состав экспедиции, были бы рады попытать счастья и отправиться в небольшой вояж сейчас, когда на носу уже была глубокая зима.
Подготовка к полету была завершена еще месяцем раньше. Мы решили использовать шлюпку номер два, которую окрестили «Меркурий». Все оборудование для освоения и колонизации планет было выгружено: если Земля окажется пустой, то мы должны были просто возвратиться с этой новостью и предоставить следующим за нами поколениям решать, заселять или не заселять ее заново.
Но все же мы подготовились к другим непредвиденным обстоятельствам. На каждой шлюпке имелся боевой костюм, и мы забрали с собой все четыре. Мы также взяли генератор стазис-поля, но решили не обременять себя нова-бомбой или каким-то другим столь же драматическим оружием. Если случится что-нибудь серьезное, то мы все равно превратимся - в самом лучшем случае - в котлетный фарш.
Боевые костюмы были не такими уж мощными, так как этот их вариант должен был приспосабливаться к самым различным размерам и сноровке владельцев, и мы даже поспорили, не оставить ли их на СП. Я доказывал, что, когда выпадет случай, мы можем решить не использовать их. Но, между прочим, когда-то в незапамятные времена один мой армейский соратник пел, что, мол, в такую шальную погоду нельзя доверяться волнам. Или еще что-то в том же роде.

Часть пятая
Книга апокрифов

Глава 1

В каком-то индейском племени или племенах не существовало никакого ритуала прощания: уходящий человек просто поворачивался спиной к остающимся и удалялся. Разумные были люди. Мы потратили целый день, нанося визиты, прощаясь со всеми и каждым, так как никого нельзя было пропустить.
Помимо этого, я пообщался с половиной обитателей колонии как мэр, так как, похоже, каждый отвечал за это или за то и считал своим долгом представить мне доклад о своей работе и план деятельности на время моего отсутствия. Кэт, которая должна была исполнять обязанности мэра, пока мы будем в космосе, во время всех этих обсуждений сидела рядом со мной.
На следующий день ее обязанностью также было удостовериться, что все благополучно укрылись в подвале от потока радиации, который должен был обрушиться на землю после того, как Мэригей нажмет кнопку. Точно в поддень она сообщила по радио, что все, кроме нее, находятся в укрытии. После нажатия кнопки в ее распоряжении оставалась еще минута, а последние двадцать секунд электронный мозг шлюпки отсчитывал вслух.
В первый момент на нас навалилась сокрушительная тяжесть четырехкратного ускорения; вскоре оно уменьшилось до двух g. Затем мы описали по орбите вокруг планеты полуокружность в состоянии невесомости, после чего судно с устойчивым ускорением в одно g устремилось к коллапсару Мицара.
Полтора дня постоянного ускорения. Мы кое-как питались и вели какие-то светские беседы, а Мицар тем временем все приближался, пока наконец мы не оказались гораздо ближе к молодой голубой звезде, чем нам хотелось бы находиться.
На фоне приглушенного светофильтрами изображения огромной звезды коллапсар сначала казался черным следом от булавки, затем превратился в точку, затем в быстро растущий шар, а затем возникло странное чувство головокружения, и мы внезапно оказались в темном глубоком космосе.
Теперь нам предстояло пять месяцев лететь до Земли. Мы залезли в свои «гробы» (у Сары из-за спешки - она очень стеснялась своей наготы - это получилось довольно неловко), присоединили все необходимые трубки и датчики и стали ждать, когда придет сон. Я успел еще услышать, как судно негромко сообщает кому-то о неверном подсоединении, говорит, что нужно переделать, а затем вселенная сжалась в точку и исчезла, и я вновь оказался в тихой дреме анабиоза.
Я говорил с Дианой по поводу эмоционального или экзистенциального дискомфорта, который испытывал во время последнего пребывания в системе временного прекращения жизненных функций, и она сказала, что, насколько ей известно, никаких медицинских средств борьбы с этим явлением не существует. Да и что можно сделать, когда обмен веществ у тебя идет во много раз медленнее, чем у секвойи, которая живет пять тысяч лет? Только попытаться думать о чем-нибудь приятном, укладываясь в ящик.
Я последовал совету, и похоже, что это сработало. Большинство из нас видело из своих «гробов» обзорный экран, а я заблаговременно составил программу показа на нем различных умиротворяющих изображений. Так что, дожидаясь остывания, мы смотрели картины импрессионистов и спокойные фотографии безмятежной природы. Я же задался очередным вопросом: а осталась ли на Земле хоть какая-нибудь природа? Ни Человек, ни тельциане не испытывали сентиментальных чувств к таким вещам; они находили красоту в абстракциях.
Так я провел в этих размышлениях и мечтах пять месяцев, которые иногда воспринимались как пять минут. Я побывал во множестве тихих пасторальных уголков; в основном это были мои представления о тех местах, о которых мне приходилось только читать или видеть на картинах: даже коммуна хиппи, в которой я вырос, располагалась в городском предместье. Я играл в аккуратно наманикюренных парках, представляя себе джунгли. И теперь возвратился к этим детским мечтам.
Это было интересно. Сновидения не возвращали меня на Средний Палец, где мать-природа и я всегда находились в тесном соприкосновении противоборства. Полагаю, в этом не было никакого покоя.
Выход из анабиоза оказался труднее и неприятнее, чем это было в последних случаях, когда мне помогала Диана. Я был растерян и не владел своим телом. Пальцы не хотели работать, голова не могла понять, по или против часовой стрелки следует извлекать введенные в тело трубки. Когда я наконец освободился, меня пронесло поносом с кровью, хотя никаких внутренних повреждений у меня, похоже, не было.
Я направился на помощь Мэригей; она находилась в соседней с моей камере и уже возилась, пытаясь освободиться и отстегнуть ремни. Ей удалось обойтись без крови. Мы оделись, и она подошла проверить, как себя чувствует Сара, а я тем временем осматривал остальных.
Первая, к кому я подошел, была Райи Хайклауд - наш доморощенный медик. Вообще-то прежде, в нормальной жизни, она была библиотекарем, но Диана целую неделю энергично обучала ее пользоваться стандартной судовой аптечкой.
Антарес-906 уже пришел в сознание и кивнул мне, когда я заглянул в его ящик. Это было хорошо. Если бы с существом иной расы что-нибудь случилось, то ему и нам пришлось бы положиться на скрупулезность составителей руководства по оказанию первой помощи, в которой имелось приложение о хворях тельциан.
Джекоб Пайерсон оказался накрепко замороженным и не подавал никаких признаков жизни. Он, вероятно, был мертв уже в течение пяти месяцев. Это заставило меня почувствовать смутную вину перед ним за то, что я не любил его и не хотел с ним работать.
Все остальные начинали понемногу шевелиться. Мы не могли узнать, в каком они находятся состоянии, до тех пор, пока они не очнутся и не заговорят. Функциональные расстройства после отключения от жизни могли проявляться в весьма причудливых формах: например, Чарли, как обнаружилось на СП, после анабиоза потерял способность ощущать запах цветов, хотя мог обонять другие вещи. (Мы с Мэригей шутили между собой по поводу таких расстройств, когда нужно было оправдать свою забывчивость: должно быть, я забыл или забыла это во время анабиоза).
Состояние Сары было удовлетворительным; правда, ей нужно было привести себя в порядок, но принять помощь от матери она отказалась наотрез: кто угодно, только не она.
Мы сразу же включили экран. Земля на первый взгляд казалась в порядке; по крайней мере выглядела так, как мы того ожидали. Примерно треть того, что мы видели между облаками, была, судя по всему, городами - невыразительными серыми пятнами, почти полностью занимавшими просторы Северной Африки и Южной Европы.
Я выпил немного воды, и она осталась во мне, хотя я почти зримо представлял себе, как она холодной сферической глыбой плавает в моем животе. Я сосредоточился на этом ощущении и не сразу заметил, что Мэригей тихо плачет, размазывая слезы по лицу.
Я подумал, что она жалеет Пайерсона, начал было говорить ей какие-то успокоительные слова.
- То же самое, - с трудом выдавила она в ответ на мои утешения. - Ничего. Точно так же, как на Среднем Пальце.
- Может быть, они… - из моей головы вдруг исчезли все мысли. Они мертвы или исчезли. Все десять миллиардов.
Антарес-906 выбрался из ящика и подплыл ко мне сзади.
- Ничего другого нельзя было ожидать, - сказал он, - с тех пор, как мы выяснили, что они за все это время ни разу не посетили Центрус. - Он издал странный звук, похожий на воркование осипшего голубя. - Я должен обратиться к Целому Дереву.
Мэригей несколько секунд тупо смотрела на него.
- И где же ваше Дерево?
Существо совсем человеческим движением вскинуло голову.
- Везде, конечно. Там, где есть телефон.
- Да, прошу вас. - Она отстегнула ремни и всплыла над креслом. - Давай пока что поможем людям подняться и сделаем один виток. Посмотрим, что там есть.
Мы «похоронили» Джекоба Пайерсона в космосе. Он исповедовал какую-то разновидность мусульманства, так что Мухаммед Тен сказал несколько слов прежде чем Мэригей нажала кнопку, открывавшую люк вакуум-отсека, и остатки воздуха мягко вытолкнули тело пустоту. Это было, можно сказать, замедленной кремацией, так как мы находились на достаточно низкой орбите, и труп через некоторое время должен был неминуемо сгореть от трения об атмосферу.
Мы приземлились на старинном космодроме мыса Кеннеди, в самой дальней его части, где находилась площадка, предназначенная специально для таких, как, совершающих посадку, сопровождающуюся губительным ливнем гамма-лучей. Вскоре к нашему кораблю подкатился специальный бронированный транспортер замер в отдалении, ожидая, пока мы выйдем. Спустя тридцать минут радиометр сообщил, что мы можем покинуть корабль. Воздух был душным, теплым казался тяжелым от запаха соли. Пока мы неуверенно ходили по рампе, с мангровых болот налетел ветер и принялся теребить нашу одежду. Внизу пахло обгоревши металлом; вспучившаяся было от неимоверного жара посадочная площадка терпеливо выравнивалась, остывая.
- Как тихо… - сказала Алиса.
- В этом углу всегда было тихо, - отозвался По, - считая запусков и приземлений. Я боюсь, что и весь космодром окажется таким же. Как и наш.
Металлическое покрытие все еще дышало жаром, возможно, продолжало понемногу испускать альфа-частицы. И все равно, воздух был изумительным; я так жадно дышал, что впал в легкую эйфорию.
- Кто вы? - раздался металлический голос транспортера. Он говорил на стандартном языке. - Откуда вы прибыли?
- Говори по-английски, - по-английски же ответила Мэригей. - Мы группа жителей Среднего Пальца, планеты системы Мицара.
- Прибыли для торговли?
- Возможно. Доставь нас к людям.
В борту машины распахнулась двустворчатая дверь.
- Я могу доставить вас в космопорт. Мне не разрешается передвигаться по дорогам без колес.
Мы вошли внутрь, и четыре больших окна сразу же стали прозрачными. Как только мы уселись, двери закрылись, машина попятилась, развернулась и, покачиваясь, перебирая двенадцатью членистыми ногами, быстро направилась в дальний конец посадочной полосы.
- Почему у тебя нет колес? - спросил я, заикаясь от судорожного покачивания машины.
- У меня есть колеса. Я не надевал их в течение весьма длительного времени.
- Есть ли люди в космопорте? - обратился к машине Мухаммед.
- Я не знаю. Я никогда не был внутри.
- А есть ли вообще люди в мире? - вновь задал я вопрос.
- Это не тот вопрос, на который я способен ответить. - Машина остановилась настолько резко что Матт и я, сидевшие непристегнутыми, чуть не вылетели из кресел. Двери резко открылись. - При выходе из салона не забывайте свои вещи. Соблюдайте осторожность на территории космодрома. Желаю хорошо провести время.
Главное здание космопорта представляло собой огромную конструкцию без единой прямой линии: сплошные параболы и цепочки, похожие на структурные формулы сложных молекул, да яркие металлические фасетчатые поверхности, казавшиеся откованными вручную Приближавшееся к зениту солнце сотнями оранжевых огней ослепительно сверкало на металлических частях.
Мы нерешительно подошли к двери с надписью «diijha/вход», которая при нашем приближении почему-то беззвучно скользнула вверх. Проходя через это подобие гильотины, я ощутил заметную тревогу. Другие также не стали задерживаться в проеме.
В здании не было тишины. Слышался какой-то, казавшийся успокоительным, звук, напоминавший модулируемый белый шум; он пульсировал в ритме, более медленном, чем сердцебиение. И чуть слышался скорее угадывавшийся, чем улавливаемый ухом перезвон.
Пол был усыпан пустыми одеждами.
- Ну что ж, - первым нарушил молчание По, - я полагаю, что мы смело можем развернуться и отправиться домой.
Антарес-906 издал шипящий звук, которого я никогда от него не слышал, и медленно описал левой рукой круг в воздухе.
- Я ценю вашу потребность в юморе. Но здесь имеет очень много, что делать, и может иметься опасность. - Похоже, что он от волнения разучился правильно говорить на английском языке, которым вообще-то владел безукоризненно. Он повернулся к Мэригей. - Капитан, я предлагаю, чтобы по крайней мере один из вас вернулся на судно за боевым костюмом.
- Хорошая мысль, - согласилась она. - Уильям, выгляни наружу, посмотри, не удастся ли поймать эту прыгающую штуку.
Я вернулся к входной двери, которая, конечно же, не открылась передо мной. В сотне метров от нее обнаружилась другая дверь с надписью «mosch/посадка». Когда я вышел из здания, ко мне, звеня и подпрыгивая, подбежал тот же самый транспортер.
- Я забыл кое-что, - сказал я. - Отвези меня обратно на судно.
Облачение в боевой костюм вообще-то достаточно зрелищное и, можно сказать, артельное действо. Помещение для переодевания обычно рассчитано человек на сорок. Вы раздеваетесь догола, вскакиваете в костюм, прикрепляете спереди и сзади трубки для приема испражнений, после чего позволяете доспеху, словно раковине моллюска, закрыться, и выходите наружу. Теоретически за пару минут можно ввести в бой целую группу одетых в боекостюмы солдат.
В том же случае, когда у вас нет достаточной практики и оборудования для облачения, а костюм не подогнан под ваши размеры, этот процесс не является ни быстрым, ни драматическим. Вы так и этак изворачиваетесь и корчитесь, наконец прилаживаете все на место, а затем пробуете вручную закрыть раковину. Когда она не закрывается (а так обычно и бывает в подобных случаях), вы возвращаетесь на несколько шагов назад и начинаете все сначала.
Мне потребовалось почти пятнадцать минут, после чего я неуклюже затопал вниз по рампе, с каждым шагом чувствуя себя все увереннее. Двери транспортера открылись.
- Благодарю тебя, - сказал я. - Пожалуй, я пройдусь пешком.
- Это не разрешается, - сказала машина. - Это опасно.
- Самый опасный здесь я, - сказал я, подавив в себе импульс оторвать у машины пару ног, чтобы посмотреть, как она поведет себя. Вместо этого я включил умножитель усилия костюма и побежал, делая огромные пологие прыжки.
Это получалось у меня не столь гладко и автоматически, как когда-то, но все равно я двигался быстро и оказался у двери космопорта меньше чем через минуту.
Дверь не пожелала открыться передо мною, посчитав меня механизмом. Я прошел сквозь нее. Небьющееся стекло потеряло прозрачность, прогнулось и разорвалось, словно ткань.
Мэригей рассмеялась.
- Ты мог бы и постучать.
- Вот я и постучал, - сказал я, усилив голос так, что по огромному залу разнеслось эхо, а потом убавил громкость до обычного разговора. - Наши необычные товарищи отправились искать свои деревья? - Шерифа и тельцианина не было видно. Она кивнула.
- Попросили нас подождать здесь. Как костюмчик сидит?
- Пока еще не знаю. Усилители ног работают. С дверями все получилось отлично.
- Почему бы тебе не выйти и не испытать артиллерию? Костюм довольно старый.
- Прекрасная мысль. - Я вышел сквозь проделанное мною отверстие и остановился, высматривая цель. Что нам наверняка не может понадобиться? Я остановил выбор на вывеске закусочной, пустил в нее луч из пальцевого лазера, и она превратилась во вполне удовлетворительную вспышку пламени. Я выстрелил туда же гранату, и взрыв разнес вспышку на языки пламени.
Появился многоногий транспортер в сопровождении маленького робота с ярким мигающим синим огнем. Спереди и сзади его корпус украшала надпись «ТРАНСПОРТНАЯ ПОЛИЦИЯ».
- Ты арестован, - громоподобным голосом объявил робот. - Передай мне управление. - Эти слова сопровождались какой-то почти ультразвуковой трелью. - Передай мне управление.
- Конечно. - Я ввел в метательное устройство ракету, маркированную буквами «ВСМ». Такая аббревиатура мне была незнакома, но, по логике, она должна; была расшифровываться как «взрыв средней мощности», так что я решился нажать на спуск. Взрыв полностью уничтожил полицейского робота, оставил в покрытии кратер диаметром в два метра; многоногий транспортер взрывной волной бросило «на спину».
Он с трудом перевернулся и неуверенно поднялся на свои паучьи ноги.

Предыдущая страница 13 Следующая страница


Бесконечная свобода 14

- У вас не было необходимости делать это, - сказал транспортер. - Вы могли объяснить свое положение. У вас должна была иметься причина для самовольного разрушения собственности.
- Учебная стрельба, - ответил я. - Этот боекостюм очень стар, и мне необходимо было узнать, хорошо ли он работает.
- Очень хорошо. Вы закончили?
- Не совсем. - Я еще не проверял действие атомной бомбы. - Но я воздержусь от опробования других систем, пока не найду более подходящего по размеру объекта.
- За пределами космопорта?
- Именно так. Здесь нет ничего достаточно маленького, что можно было бы уничтожить.
Машина некоторое время молчала, и это выглядело так, будто она включает это утверждение в свою картину мира.
- Очень хорошо. Я не буду снова вызывать полицию. Если вы не станете больше ничего уничтожать здесь.
- Честное скаутское.
- Слово мне незнакомо. Пожалуйста, поясните его.
- Я не стану ничего повреждать здесь, не поставив тебя предварительно в известность.
Машина принялась торопливо переминаться с ноги на ногу; очевидно, это было нечто вроде механической истерики. Я предположил, что она пыталась совместить противоречивые инструкции, и оставил ее там разрешать свои дилеммы.
Шериф возвратился к группе одновременно со мной.
- Целое Дерево не оставило никакого предупреждения, - сообщил он. - Нет никаких свидетельств того, что что-нибудь где-нибудь шло не так, как надо.
- Точно так же, как у нас дома? - полуутвердительно заметила Мэригей. Он кивнул.
- Однако происходят и другие непонятные вещи, и Дерево все еще пытается осознать то, что случилось.
- Но у него ничего не выходит, - констатировал По.
- Ну, по крайней мере, у него появилась новая информация. О том, что случилось с нами в пространстве и на Среднем Пальце. И на Цоготе. Не исключено, что оно сможет собрать все эти части воедино.
- Оно думает самостоятельно? - удивился я. - Без людей, которые были бы подключены к нему?
- На самом деле это не совсем то же самое, что размышление. Оно всего лишь просеивает факты, делает вещи более простыми для себя. В результате иногда возникает нечто, напоминающее мысль. Вернулся Антарес-906.
- Мне нечего добавить, - кратко сказал он.
Возможно, нам следовало развернуться и улететь домой. Начать восстановление мира с того, что мы имели. Думаю, что и шериф, и тельцианин высказались бы в пользу этого решения, но мы не стали спрашивать их.
- Полагаю, что нам следует осмотреть город, - предложила Мэригей.
- Мы совсем рядом с городом, считавшимся самым большим в стране, - сказала Кэт, - по крайней мере по площади.
Мэригей вскинула голову.
- Космодром?
- Нет, я говорю о большом городе. О Диснее!

Глава 2

Мы с Мэригей были в Диснейволде - это название сохранилось с тех самых пор - в начале двадцать первого века этот город уже был достаточно большим. Город, в который мы сейчас направлялись, представлял собой теперь всего лишь один клочок в запутанной мозаике «стран» - Уолтлэнд. Сюда приходили групповые экскурсии; их встречало изображение основателя парка, оно водило посетителей повсюду, рассказывало и показывало чудеса.
Транспортер любезно согласился оснастить себя колесным шасси и доставил нас к предместьям Диснея не более чем за двадцать минут.
По периметру город Дисней окружало огромное кольцо, где просторные площадки, предназначенные для стоянки автомобилей посетителей, чередовались с тесно населенными жилыми кварталами для людей, которые там работали.
Вероятно, посетители должны были оставлять здесь свои машины и дожидаться диснеевского автобуса, который должен был доставлять их в город. Когда мы попробовали пройти через вход, большой веселый мультипликационный робот преградил нам дорогу и принялся громким детским голосом объяснять, что мы должны быть хорошими и оставить машину на стоянке, как и все остальные. Робот говорил на смеси стандартного и английского языков. Я велел ему уехать, и после этого все машины стали разговаривать с нами по-английски.
Третьим роботом, на которого мы напоролись, оказался Гуфи. Я вышел к нему в своем боевом костюме.
- Ах! Уфф… Что это? - пропищал робот. Я в ответ одним ударом повалил его наземь, оторвал руки и ноги и расшвырял их в разные стороны. Машина начала повторять: - Уфф… Это нехо… Уфф… Это нехо… - и тогда я оторвал ее огромную, не меньше метра в обхвате, голову и закинул как можно дальше.
Кварталы, где обитал обслуживающий персонал, были загорожены голографическими барьерами, действовавшими сейчас только частично. С одной стороны мы видели джунгли, в которых играли симпатичные обезьянки, а с другой толпа щенков-далматинов проносилась через жилище великана. Но сквозь эти изображения можно было смутно разглядеть одинаковые дома-муравейники, а время от времени они и вовсе исчезали на какие-то доли секунды.
Мы вышли в Вестернлэнд, большой пыльный старый город Запада Америки домеханической эпохи, какие некогда существовали в кино и романах. Он не походил на космопорт, где все было завалено одеждой. Здесь было очень опрятно и имело своеобразный облик сказочной заурядности; тут и там прохаживались люди в костюмах той эпохи. Это были, конечно, роботы; их костюмы были очень сильно потерты и изношены: в дырах виднелись пластмассовые локти и колени.
- Может быть, это произошло, когда парк был закрыт? - предположил я, хотя это мало соответствовало тысячам различных автомашин, стадами и табунами сгрудившихся возле въездов в сказочную страну.
- По местному времени все произошло в 13 часов 10 минут 1 апреля, - сказал шериф. - В среду. Это имеет какое-то значение?
- Первое апреля, День дураков, - отозвался я. - Хорош розыгрыш.
- Может быть, все пришли сюда голыми? - безнадежным голосом сказала Мэригей.
- Я знаю, что произошло с одеждой! - воскликнула Кэт. - Смотрите! - Она открыла дверь и выкинула на мостовую скомканный клочок бумаги.
Тут же рядом с входом в салун открылась дверца, и оттуда выскочил Микки-Маус по колено ростом. Он подцепил бумажку острой палкой и, повернувшись к нам, принялся писклявым голосом браниться, грозя пальцем:
- Не дури, не сори! За собой убери!
- Несчастные железки привыкли к тому, что мы повсюду разбрасываем мусор, и убрали оставшуюся от пропавших одежду, - пояснила Кэт.
Транспортер снова выпустил ноги: так было легче пробираться по узким кривым улочкам. Он топал мимо салунов, танцевальных залов, магазинчиков со всякой всячиной, странных домов викторианской архитектуры, мимо толпившихся на всех углах потрепанных деловитых роботов. Кое-где были настланы деревянные дощатые тротуары, в которых роботы протоптали светлые дорожки в пару сантиметров глубиной.
Кое-где попадались испорченные роботы, замершие, не доведя до конца начатого жеста, а дважды мы видели груды из нескольких упавших роботов, беспомощно мотавших ногами и руками в воздухе; очевидно, один из них падал, а другие спотыкались о него и валились сверху. Значит, это были не настоящие роботы, а всего лишь механические модели. Мэригей вспомнила, что еще в наше время существовал термин «аудиоаниматроника», что означало всего-навсего создание кукол на электронных схемах, способных двигаться и говорить по заданной программе, а Кэт подтвердила, что через пару сотен лет после того, как мы побывали здесь, было решено из ностальгических и отчасти юмористических соображений восстановить старомодную технологию.
Еще один анахронизм представляли собой крыши зданий, полностью покрытые панелями солнечных батарей. (Ну а более прозаическим анахронизмом было то, что в каждом здании, даже в церкви, имелись торговые заведения.)
По крайней мере это избавляло нас от беспокойства по поводу поисков продуктов и крыши над головой. В лавках было столько замороженного и иным образом обработанного для длительного хранения продовольствия, что нам хватило бы его на несколько жизней; большая часть продуктов казалась куда привлекательнее, чем наши корабельные рационы, хотя, конечно, все это было гораздо менее питательным.
Переночевать мы решили в «Придорожной Гостинице Молли Мэлон». Мы с Мэригей с изумлением увидели возле стойки портье прейскурант на сексуальные услуги, но Кэт сказала, что партнеры, которых можно было здесь получить, являются роботами. Самыми натуральными роботами.
Ну а вслед за этим наш собственный робот - многоногий транспортер - преподнес нам куда больший сюрприз. Мы вышли из «Молли Мэлон», чтобы забрать свои вещи, и увидели, что они аккуратно выставлены на дощатый тротуар.
А рядом с ними, вместо машины, стоял грубовато-красивый ковбой. Он не напоминал потрепанных роботов, но и не казался очень уж похожим на человека. Он был слишком высок, более семи футов ростом. Его ноги оставляли глубокие следы в пыли, а когда он вступил на дощатый тротуар, настил тревожно заскрипел.
- Я действительно не транспортер, - сказал ковбой. - И вообще, не машина. Просто на космодроме я счел более удобным выглядеть и действовать, как одна из них.
Он говорил медленно, растягивая слова, и эта манера речи показалась мне смутно знакомой. Казалось, что я помнил ее с детства. А потом в мозгу что-то щелкнуло: так говорил актер Джон Уэйн. Мой отец любил фильмы, в которых он снимался, а мать его просто презирала.
Разговаривая, он скручивал из табака толстую самокрутку.
- Я могу снова превратиться в транспортер или любой другой предмет или организм сходных масштабов.
- Пожалуйста, продемонстрируйте, - произнес тельцианин.
Тот пожал плечами, извлек из ниоткуда большую деревянную спичку и чиркнул ею о подошву ботинка. Настоящая серная спичка, которых не существовало даже в моем детстве; когда же он раскурил свою самокрутку, послышался резкий сильный запах табака. Я не обонял его уже тридцать или тринадцать сотен лет. Когда-то это называлось сигаретами.
Затем ковбой отступил на три гигантских шага и в считанные мгновения перетек в форму транспортера. Но теперь машина была окрашена в цвета голубых джинсов и смуглой человеческой кожи, а из ее крыши торчала человеческая рука с тлеющей сигаретой.
Затем он снова изменился, став чрезмерно огромным тельцианином и все так же не выпуская сигареты. Быстро сказал Антаресу-906 что-то на его языке, после чего опять стал Джоном Уэйном. Сделал еще одну затяжку, выпустил изо рта большое облако дыма и отщелкнул окурок прочь большим и указательным пальцами.
Никто из нас явно не мог придумать ничего умного, и поэтому я решил высказать самое очевидное предположение:
- Вы, наверно, пришелец из другого мира?
- Нет, нет, ничего подобного. Я родился на Земле, приблизительно девять тысяч лет назад. Это вы, парни, пришельцы с другой планеты.
- Он может менять облик, - прошептала мне на ухо Мэригей.
- Точно так же, как вы меняете одежду. С моей точки зрения, я всегда нахожусь в своем собственном облике. - Он вывернул ногу так, что у человека при этом неминуемо сломалась бы голень, и внимательно осмотрел подошву ботинка. - У вас нет имени для нас, но вы могли бы называть нас Омни. То есть Всё.
- А сколько вас? - осведомился По.
- А сколько вам нужно? Сотню, тысячу? Я могу превратиться в отряд девочек-скаутов, общим весом в две тонны. Или в стаю саранчи. Но это чертовски трудное дело, ведь нужно будет как-то удерживать их всех в одной куче.
- Значит, вы те люди, которые жили на Земле в течение девяти тысяч лет… - начал Макс.
- Скажите лучше, сто пятьдесят тысяч; и мы не люди. Как правило, мы даже не похожи на людей. Несколько столетий я был скульптурой Родена в музее. Потом никто не мог понять, как ворам удалось протащить меня в дверь. - Джон Уэйн раскололся пополам и превратился в двух одетых в форменные куртки смотрителей музея миниатюрную молодую женщину и толстого старика. - Когда я делаю нечто подобное, - в унисон заговорили они, - я фактически являюсь «групповым сознанием», наподобие того, каким стремятся стать тельциане и Человек. Это может быть полезно, но может и сбить с толку. - Две фигуры вдруг рассыпались в кучу тараканов, которые тут же кинулись в разные стороны. К ним устремились два робота Микки-Мауса, и тараканы поспешно слились в Джона Уэйна, а тот пинком закинул одного из маленьких уборщиков на крышу «Молли Мэлон».
- Как вы это делаете? - спросил я.
- Просто вопрос практики. Координация глаза и движений ноги.
- Нет, я говорю о ваших превращениях в то и другое. Вы же не можете взять молекулы металла и превратить их в органическое вещество.
- Полагаю, что и вы это можете, - ответил он. - Лично я делаю это постоянно.
- Я хочу сказать, что это противоречит физическим законам.
- Ни в коей мере. Эта ваша версия физики противоречит действительности.
Я начал отчетливо понимать, что чувствовала и думала Алиса, попавшая в страну чудес. Возможно, Льюис Кэрролл был одним из них?
- Позвольте мне подойти к вопросу с другой стороны, - продолжал наш собеседник. - Как вы превращаете продовольствие в свою плоть? Поедая его, не так ли?
Я на секунду задумался.
- В организме поступающее продовольствие разлагается на более простые компоненты. Аминокислоты, жиры, углеводы. Те компоненты, которые не сгорают, образуя энергию, могут превращаться в плоть.
- Это вы так считаете, - сказал он. - Несколько тысяч лет назад у меня неподалеку отсюда жил друг, который утверждал, что вы с едой принимаете в себя часть души съеденного животного или растения, которая становится частью вашей собственной души. И этим объяснял все болезни.
- Очень поэтично, - отозвался я, - но далеко от истины.
- Точно так же, как и ваши мнения. У вас просто различные представления о том, что такое поэзия и что такое истина.
- Ладно. Так расскажите мне, как вы это делаете.
- Я не имею об этом ни малейшего представления. Я появился на свет с этим умением, точно так же, как вы рождаетесь со способностью к обмену веществ. Мой друг Тимукуан тоже был способен к обмену веществ в организме, хотя и описывал его по-другому.
- И вы за девять тысяч лет не попытались выяснить, как работает ваш организм?
- Не всем же быть естествоиспытателями. - Он превратился из Джона Уэйна в отдаленное подобие человека, облик которого я смутно помнил со школьных времен: скульптора, прославившегося памятниками в полный рост. Правда, у этого было четыре и шесть пальцев на руках и термочувствительный глаз посреди лба. - Можно сказать, что я историк.
- Вы жили рядом с людьми, начиная с доисторических времен, - сказала Мэригей, - и никто из них так ничего и не заподозрил?
- Мы не ведем подробных записей, - ответил он, - но думаю, что на первых порах мы жили в своем естественном состоянии и сосуществовали с вами. Ну а где-то позже, видимо, когда у вас появился язык и стало складываться общество, мы начали скрываться от вас.
- И стали мифическими существами, - констатировала Диана.
- Да; я могу изобразить прекрасного вервольфа, - ответил он. - И, думаю, что нас иногда принимали за ангелов и богов. Время от времени я надолго принимал человеческий облик, проживал в нем целую жизнь, старея, как положено. Но это было весьма неприятно и скучно.
- Вы были также Человеком, - спросил шериф, - и входили в Дерево?
- Это не так сложно, как вы могли бы подумать. Я обладаю большими способностями к управлению своей нервной организацией. Дерево не может отличить меня от человеческого существа - а вы, парни, являетесь человеческими существами, с дырками и кучей странных мыслей в черепушках. Он снова превратился в Уэйна и сказал, подчеркнуто, по-актерски гнусаво, растягивая слова. - Банда поганых коммуняк, ежели хочете знать, чо я об этом скажу.
- Так это вы сделали? - Шериф и Омни изобразили посреди нашей группки нечто вроде живой картины: двое очень крупных мужчин, стоявших лицом к лицу; у каждого на поясе висел пистолет в кобуре. - Вы заставили их исчезнуть?
Джон Уэйн не схватился за кобуру, думаю, что он вообще не заметил вызова, прозвучавшего в словах шерифа. Он лишь печально покачал головой.
- Я не знаю, что случилось. Я находился в кабине лифта вместе с двумя людьми, двумя Человеками, и они вдруг исчезли. Послышался лишь негромкий хлопок, и их одежды упали на пол. Двери лифта открылись, я выкатился наружу - я был в виде робота, развозящего еду, - и увидел, что в большом помещении нет никого, лишь одежда валяется на полу. Начался страшный беспорядок, тысячи столкновений транспорта. В окно влетел неуправляемый флотер. Я принял форму человека и сбежал по лестнице в подвал, переждать, пока все успокоится.
- А где вы находились, когда это случилось? - спросил я.
- В титусвилльском секторе. Это часть Управления космодрома. Мы проезжали мимо него по пути сюда. - Он принял форму большой статуи Альберта Эйнштейна и уселся прямо в пыли, скрестив ноги, так что наши глаза оказались на одном уровне. - Это оказалось удачным совпадением, так как я все равно должен был направиться на космодром, независимо от того, где мог находиться в то время. Чтобы дождаться прибытия кого-нибудь, кто смог бы объяснить, что произошло.
- Я не думаю, что нам известно больше, чем вам, - сказала Мэригей.
- Вы знаете то, что произошло с вами. Возможно, вместе нам удастся что-нибудь придумать. - Он посмотрел на восток. - Ваше судно - это старомодный истребитель класса «суми», и его система связи имеет защиту, которая не позволила ему сообщить мне слишком много. Я знаю, что вы прибыли со Среднего Пальца через коллапсар Алеф-10. Судно также знает всех вас и что с вами произошло, но не может сказать, где это случилось.
- Мы были в пустоте, - сообщил я, - на расстоянии одной десятой светового года от Среднего Пальца. Мы погрузились в разоруженный крейсер и отправились за двадцать тысяч световых лет…
- Я помню, что Дерево думало об этом проекте. Но, по-моему, он был отклонен.
- Мы вроде как угнали его, - призналась Мэригей. Эйнштейн кивнул.
- Некоторые предполагали, что вы можете так поступить. Значит, они вынуждены были позволить вам улететь, чтобы предотвратить насилие?
- Один из меня был убит, - сказал тельцианин. Возникла неловкая пауза. Затем Омни сказал что-то по-тельциански, и Антарес ответил: «Верно».
- Мы удалились примерно на одну десятую светового года, когда антивещество, служившее топливом для крейсера, внезапно испарилось.
- Испарилось? У вас есть научное объяснение? - Эйнштейн вырастил себе третий глаз и не то заморгал, не то подмигнул им.
- Нет. Мозг корабля предположил, что имело место замещение виртуальных частиц при фазовом переходе, но, насколько я смог выяснить, эта версия не годится. Так или иначе, мы потащились назад к Среднему Пальцу в этих самых разоруженных истребителях «суми», и обнаружили, что там никого нет. Выяснилось, что, если сделать поправку на релятивистские эффекты, они исчезли точно тогда же, когда и наше антивещество. Мы предполагали, что нас спасло то, что мы находились вдали от Среднего Пальца. Но это случилось и здесь.
Эйнштейн разгладил свои пышные усы.
- Возможно, вы сами это устроили.
- Что-что?!
- Вы только что сами высказали аргументы в пользу такого вывода. Если две невероятные вещи случаются одновременно, они должны быть связаны между собой. Возможно, что одно явление послужило причиной другого.
- Нет. Если бы, когда толпу людей запихивают в космический корабль и начинают ускорять его, происходили невозможные вещи, это уже давно заметили бы.
- Но вы не направлялись в какое-то определенное место. А лишь в будущее.
- Я не думаю, что вселенная интересуется нашими намерениями.
Эйнштейн рассмеялся.
- Вот снова проявляется ваша система верований. Вы только что использовали слово «невозможное» для описания события, о котором доподлинно знаете, что оно случилось.
- Ты должен признать, что за этим что-то есть, - изумленно пробормотала Диана.
- Вот именно. Но другая аномалия заключается в том, что вы, парни, уцелели и находитесь здесь, тогда как все люди и тельциане исчезли. Так, может быть, это вы все устроили?
Он превратился в абсолютно голого огромного могучего сложения индейского воина - полагаю, Тимукуана - испещренного сложными татуировками и остро пахнувшего козлом.
- Можно найти и еще кое-какие аргументы в пользу такого предположения. Хотя я все равно спрошу других насчет замещения виртуальных частиц при фазовом переходе. Некоторые из наших разбираются в науке.
- Вы можете напрямую общаться с ними? Нечто вроде телепатии? - поинтересовалась Диана.
- Только в том случае, если они находятся в пределах видимости. Так я разговаривал с вашим судном. Прежде мы просто связывались друг с другом по телефону, но большая часть систем не действует. Теперь мы оставляем сообщения на Дереве.
- Мы должны сами еще раз пообщаться с Деревом, - заявил шериф. - Антарес и я.
- В первую очередь с тельцианским Деревом, - добавил индеец. - Мы можем связываться с ним, но многое там для нас непонятно.
- Боюсь, что многое окажется непонятным и для меня самого, - ответил Антарес. - Я с Цогота. Мы находимся в контакте с Землей, или были в контакте, но наши собственные культуры отдалялись одна от другой уже в течение многих столетий.
- Все равно это может оказаться полезным. - На месте богатыря-индейца появился симпатичный старичок. - Так сказать, взгляд со стороны, в квадрате. - Он сотворил синюю пачку сигарет, достал одну и сразу же закурил; она оказалась ярко-желтой и смердела еще более едко, чем самокрутка, которую он курил сначала. Я постарался припомнить все стариковские образы, какие знал, и решил, что это может быть Уолт Дисней.
- Почему так много ваших обличий относятся к двадцатому столетию? - спросил я. - Вы что, читаете наши с Мэригей мысли?
- Нет, этого я не умею. Просто я люблю это время - последний период невинности человечества перед началом Вечной войны. После этого все сильно усложнилось. - Он глубоко затянулся сигаретой и закрыл глаза, видимо, смакуя вкус. - А потом, если вас интересует мое мнение, - все стало чересчур простым. Мы, можно сказать, не теряли надежды на то, что Человек начнет управлять своей жизнью.
- Он смог прожить так долго лишь потому, что постоянно делал это, - мягко сказал шериф.
- Обитатели муравьиной кучи тоже управляют своей жизнью, - возразил «Дисней», - но с ними трудно вести содержательные беседы. - Он повернулся к Антаресу: - Вы, тельциане, сделали гораздо больше или, по крайней мере, более интересные вещи, прежде чем создали групповое сознание. Я однажды посетил Цогот как ксенобиолог и изучал вашу историю.
- Все это теперь представляет чисто академический интерес, - заметил я, - и история Человека, и история тельциан. Ни групп, ни группового сознания.
Шериф помотал головой.
- Мы снова размножимся, так же, как и вы. Большая часть замороженных яйцеклеток и спермы принадлежит Человеку.
- Вы считаете, что все остальные мертвы, - заявил «Дисней», - но нам доподлинно известно только то, что они исчезли.
- Они все находятся в большой небесной колонии нудистов, - вставил я.
- Так или иначе, мы не имеем достоверных подтверждений ни одной версии. Ваша группа находится здесь, и наша тоже. Омни на Луне, на Марсе, в находящихся в системе космических кораблях - все сообщали об исчезновении людей и тельциан, но ни один из нас, насколько известно, не исчез.
- А другие космические корабли? - поинтересовался Стивен.
- Именно потому-то я и торчу на Мысе. Их было двадцать четыре в пределах одного коллапсарного скачка от Старгейта. Два должны были возвратиться к настоящему времени. Но появились лишь беспилотные зонды с обычными сообщениями.
- А почему вы думаете, что они уцелели? - спросила Мэригей. - Потому что вы бессмертны?
- О, мы не бессмертны, разве что в той же степени, что и амеба. - Он улыбнулся мне. - Если бы вы этим утром выбрали в качестве мишени меня, а не рекламу хот-дога, то, вероятно, причинили бы мне такие повреждения, которые медики изящно называют несовместимыми с жизнью.
- Я сожалею…
Он небрежно отмахнулся от моих извинений.
- Вы считали меня машиной. Но я не о том; если не считать вас, то акция кажется строго выборочной. Люди и тельциане пропадают, а птицы, пчелы и мы остаемся.
- И основанием для того, чтобы выделить нас из общего числа, явилось то, что мы пытались убежать? - полувопросительно сказала Кэт.
«Дисней» пожал плечами.
- Предположим на мгновение, что вселенная обращает внимание на побуждения своих обитателей. И то, что вы делали, вызвало у нее интерес.
Это было все-таки чересчур.
- И поэтому можно было, как дерьмо из унитаза, смыть из Вселенной десять миллиардов людей и тельциан?
Анита вдруг негромко застонала.
- Что-то… Что-то не так… - Она стояла прямо, а ее спина прямо на глазах выгибалась дугой, а глаза увеличивались и вылезали из орбит. Лицо раздувалось. Свободно сидевший комбинезон стал тугим, а спустя секунду начал лопаться по швам.
Затем она взорвалась: один ужасный влажный хлопок, и мы все оказались забрызганы кровью и клочьями мяса; кусок кости, резко щелкнув, ударился мне в скулу и отскочил.

Предыдущая страница 14 Следующая страница


15 Джо Холдеман

Я взглянул на Омни. Он был Диснеем, забрызганным кровью и мясом, и затем его образ заколебался, и наряду с Диснеем мелькала какая-то тварь, состоявшая, главным образом из клыков и когтей, ну а потом он снова превратился в дядюшку Уолта, но уже совершенно чистого.
Большинство из нас, в том числе и я, просто осели наземь: ноги не держали. Ченс и Стив почти что упали.
Там, где стояла Анита, осталась пара ботинок с торчавшими из них окровавленными обломками костей.
- Я этого не делал, - сказал «Дисней». Шериф выхватил пистолет.
- Я вам не верю. - Он решительно выстрелил Омни прямо в сердце.

Глава 3

В течение следующих нескольких минут происходило какое-то гротескное действо. Выкатились маленькие роботы-уборщики - Микки, Дональд и Минни - и, распевая свои стишки, клеймящие позором тех, кто сорит на улице, принялись собирать совками и пылесосами клочья, оставшиеся от женщины, с которой я был знаком полжизни. Когда они принялись чистить ее ботинки - единственное из оставшегося, имевшее хоть какое-то подобие индивидуальности, я последовал примеру Омни и оттолкнул их прочь. Шериф увидел, что я сделал, и пришел на помощь.
Мы с ним подняли каждый по окровавленному ботинку.
- Нужно как-то похоронить ее, - нерешительно сказал он.
«Дисней» сел, держась за грудь.
- Если вы перестанете стрелять в меня, то я смогу помочь. - Он закрыл глаза, его кожа стала серой, как мокрый мел, и на мгновение у него был такой вид, будто он собирался снова упасть замертво. Но он медленно, в несколько приемов, преобразовал себя в крупного чернокожего рабочего с лопатой в руке, одетого в комбинезон, и с преувеличенной осторожностью поднялся на ноги.
- Вы уже довольно долго пробыли рядом с нормальными людьми, - сказал он хриплым басом, похожим на голос Луи Армстронга, - и могли бы научиться владеть своими эмоциями. - Он отшвырнул робота лопатой и направился к одичавшему газону, на котором росло несколько пальм. - Давайте отнесем ее туда, где она сможет отдохнуть. - Он повернулся к остальным, которые стояли рядом, сбившись в кучку. - А вы идите внутрь и приведите себя в порядок. Мы позаботимся об остальном.
Он вскинул лопату на плечо и направился к пальмам.
- Больше так не делайте, - сказал он, поравнявшись с шерифом. - Это очень больно.
Мы с шерифом последовали за ним, держа в руках наши ужасные символы. Ему потребовалось всего лишь около минуты, чтобы выкопать глубокую квадратную яму.
Мы опустили ботинки в это подобие могилы, и он снова закидал ее и разровнял влажноватую землю.
- Она следовала какой-нибудь религии?
- Ортодоксальный новый католицизм, - ответил я.
- Это я смогу сделать. - Он впитал в себя лопату и стал высоким священником в черной сутане, с тонзурой на голове и тяжелым крестом на цепи, надетой на шею. Священник сказал несколько слов на латыни и перекрестил могилу.
Все так же в обличье священника он вернулся с нами к «Молли Мэлон», возле которого на полуразвалившихся от времени садовых стульях сидело несколько человек. Стивен неудержимо рыдал, Мэригей и Макс поддерживали его. У них с Анитой когда-то был сын; в возрасте девяти или десяти лет он погиб от несчастного случая. После этого они разошлись, но оставались друзьями. Райи принесла ему стакан воды и какую-то таблетку.
- Райи, - сказал я, - если это какой-то транквилизатор, то я тоже не отказался бы от пригоршни пилюль. - Я чувствовал себя так, как будто сам был готов взорваться от переполнивших меня печали и растерянности.
Она взглянула на пузырек.
- Достаточно и одной таблетки. Кто-нибудь еще хочет поспать?
Мне показалось, что таблетки взяли все, кроме Антареса-906 и «священника». Мэригей и я поднялись на второй этаж гостиницы, отыскали спальню и отключились, крепко обняв друг друга.
Когда я проснулся, солнце уже клонилось к закату. Я как можно осторожнее выбрался из постели и обнаружил, что сантехническое оборудование «Молли Мэлон» все еще работало, была даже горячая вода. Пока я мылся, встала Мэригей, и мы вместе сошли вниз.
Стивен и Матильда шумели в столовой. Они сдвинули вместе несколько столов и разложили какие-то пластмассовые тарелки, вилки и груду коробок с едой.
- Наш бесстрашный лидер, - сказала Матт, - вам предстоит открыть первую коробку.
На самом деле я совершенно не хотел есть, хотя и должен был испытывать голод. Я поднял коробку, на которой под картинкой, изображавшей утенка Дональда Дака, извергавшего из клюва толстую струю пламени, ярко-красными буквами было подписано «чили». Я подцепил крышку, и устройство сработало: что-то зашипело, и комната заполнилась приятным ароматом.
- Не испортилось, - сказал я, подцепив еду вилкой и подув на нее. Она была мягкой; похоже, без мяса. - Кажется, неплохо.
Другие тоже принялись открывать коробки, и вскоре комната наполнилась ароматом, подобающим столовой. Спустились Диана и По; следом за ними Макс. Мы ели закуски в почти полной тишине, нарушаемой лишь негромкими благодарностями. По поблагодарил еще до того, как открыл коробку.
Свою порцию я оставил недоеденной.
- Пойду, взгляну на закат, - сказал я, поднимаясь из-за стола. Мэригей и Сара последовали за мной.
Там, почти на том самом месте, где Аниту настигла странная гибель, стояли Антарес-906 и Омни, все еще в облике священника, и разговаривали, каркая и попискивая.
- Обсуждаете, кто будет следующим? - спросила Сара, впиваясь взглядом в «священника». Он поднял на нее изумленный взгляд.
- Что?
- Что явилось причиной этого, - продолжала она, - если не вы?
- Не я. Я мог бы таким образом покончить с собой, если бы вдруг захотел умереть, но не могу сделать это с кем-либо другим.
- Не могу или не стану? - резко спросил я.
- Не могу. Это «физически невозможно», если попытаться выразить это в двух словах. Пользуясь вашей системой веры.
- Тогда что же случилось? Люди просто так не взрываются!
Он сел на край тротуара, скрестил длинные ноги и забарабанил пальцами по колену, уставившись на закат.
- Ну вот, вы пошли по второму кругу. Люди ни с того ни с сего взрываются! С одним, как вы сами видели, это только что случилось.
- И это мог быть любой из нас. - Голос Мэригей дрожал. - Мы все можем вот так погибнуть, один за другим.
- Можем, - ответил «священник», - включая меня. Но я надеюсь, что это был только эксперимент. Испытание.
- Нас кто-то испытывает? - Я почувствовал головокружение, отчаянным усилием сдержал тошноту и осторожно сел на тротуар.
- Все время, - спокойно ответил «священник». - Вы никогда не ощущали этого?
- Метафора, - сказал я.
Он сделал плавный широкий жест.
- В том же смысле, в каком все это можно считать метафорой. Тельциане понимают это лучше вас.
- Не это, - возразил Антарес-906. - Это что-то такое, чего я не могу вместить в себя.
- Неназванные, - «священник» произнес еще одно тельцианское слово, которого я не знал. Антарес положил руку на шею.
- Конечно. Но… Вы говорите неназванные? Они не являются реальными в буквальном смысле слова. Это обобщающее выражение, символ, который употребляют, когда говорят о… я не знаю, как это сказать. Проявление глубинной истины, судьба?
«Священник» прикоснулся к своему кресту, и он превратился в круг с двумя выступами, похожими на ноги, тельцианский религиозный символ.
- Символ, метафора… Неназванные, я думаю, более реальны, чем мы с вами.
- Но вы никогда не видели их, не щупали руками, - заметил я. - Это всего лишь предположение.
- И никто никогда не видел. Но ведь вы никогда не видели нейтрино, тем не менее не сомневаетесь в его существовании. Несмотря на «невозможные» характеристики.
- Конечно. Но существование нейтрино или чего-то там еще такого можно доказать; без них просто не стала бы работать физика элементарных частиц. А вселенная не могла бы существовать.
- Ну что ж, похоже, мы остались «при своих». Вам не нравится мысль о неназванных, потому что от нее попахивает сверхъестественным.
Это было в общем-то справедливо.
- Не стану отрицать. Но в течение всех первых пятидесяти - или пятнадцати сотен - лет моей жизни, и еще нескольких тысяч лет, прошедших до моего появления, вселенную можно было бы объяснять и без привлечения ваших таинственных неназванных. - Я взглянул на Антареса. - У тельциан это было примерно так же, неправда ли?
- Да, в значительной степени. Неназванные реальны, но лишь как элемент интеллектуальных построений.
- Позвольте мне задать вам один очень старый, даже тривиальный вопрос, - сказал «священник». - Какова вероятность того, что люди и тельциане, развивавшиеся совершенно независимо на планетах, разделенных расстоянием в сорок световых лет, могли случайно встретиться, находясь на одном и том же уровне технологии, да к тому же оказаться достаточно близкими в психологическом отношении, чтобы вести войну друг с другом?
- Многие люди уже задавали этот вопрос. - Я кивнул Антаресу. - И, полагаю, многие тельциане. Несколько человек, полетевших в будущее под моей командой, принадлежали к религиозной секте, которая, по их словам, имела объяснение всему этому. Что-то вроде ваших неназванных.
- Но у вас есть лучшее объяснение?
- Пожалуй, что да. Если бы они находились на значительно низшей технологической ступени, то мы не могли бы вступить в контакт. Если бы они опередили, нас на тысячу-другую лет, то не было бы никакой войны. Возможно, истребление. - Антарес издал звук, говоривший о согласии. - Так что это лишь частичное, но никак не полное совпадение.
- Это вовсе не было совпадением. Мы, Омни, были на обеих планетах, задолго до того, как люди и тельциане получили язык - который вам дали мы. Или технологию, развитие которой мы контролировали. Это мы были Архимедом, Галилеем и Ньютоном. А при жизни ваших родителей мы взяли под свой контроль НАСА, чтобы задержать выход человечества в космос.
- И дергали за веревочки Вечной войны?!
- Я так не думаю. Полагаю, что мы всего лишь сформировали начальные условия. Вы могли бы сотрудничать друг с другом, если бы это было в природе характеров ваших рас.
- Но сначала вы удостоверились, что наши характеры отличаются воинственностью, - сказала Мэригей.
- А вот этого я не знаю. Это должно было происходить задолго до меня. - Он мотнул головой. - Позвольте мне объяснить. Мы не рождаемся так, как вы или же вы, Антарес-906. Я думаю, что нас имеется определенное число, порядка сотни, и когда один из нас умирает, вместо него появляется новый. Вы видели, что я могу делиться на две или несколько частей. Когда настанет время появления нового Омни - когда кто-то из нас где-то умрет, - я или кто-то еще разделится, и половина останется обособленной и уйдет, чтобы стать новым индивидуумом.
- Со всеми воспоминаниями и навыками родителя? - спросила Райи.
- Хорошо бы так. Вы начинаете жизнь как дубликат своего родителя, но проходят месяцы, годы, и его память исчезает, сменяясь вашим собственным опытом.
Хотел бы я иметь наследственную память ста пятидесяти тысяч лет. Но все, что у меня есть, это то, что сообщают мне другие мои сородичи.
- Включая эти слухи о неназванных? - добавил я.
- Именно так. И много раз за свою жизнь я задавался вопросом, не могло ли бы это быть заблуждением - неким вымыслом, который мы все разделяем. Это как с религией: не существует никакого способа, при помощи которого вы или я могли бы доказать, что «неназванных» не существует. А если они существуют, то этим можно объяснить многое, не имеющее иного объяснения. Например, параллельное развитие тельциан и людей и их встречу в наиболее подходящее время. Или же случайные взрывы людей.
- Они происходили во все времена, - ехидно заметила Сара.
- Случается множество разнообразных необъяснимых вещей. Большинство из них получают те или иные объяснения. Но я думаю, что иногда объяснения бывают ошибочными. Если бы при нормальном положении дел вы натолкнулись на останки кого-нибудь, погибшего так же, как ваша подруга, вы скорее всего подумали бы о какой-то грязной игре, о бомбе или чем-нибудь наподобие. Но, конечно, не о прихоти «неназванного».
В разговор вмешался шериф, и его слова дали новую пищу моим размышлениям.
- Я все же не исключаю грязной игры. Мы видели, как вы делали множество вещей, которые мы назвали бы невозможными. И для меня намного легче предположить, что это, так или иначе, сделали вы, чем поверить в существование невидимых злокозненных богов.
- Тогда почему я сделал это с ней, а не с вами? Почему я не сделал этого с Манделлой, когда он был необыкновенно близок к тому, чтобы убить меня?
- Возможно, вы стремитесь добавить перчику в свою жизнь, - ответил я. - Мне попадались такие люди. И вы решили, что нам двоим стоит жить, чтобы сделать ваш мир более интересным.
- Спасибо, он и так достаточно интересен, - с нескрываемой сварливостью в голосе заметил «священник», резко вскинув голову. - И, судя по всему, намеревается стать еще интереснее.

Часть шестая
Книга откровения

Глава 1

И почти сразу же после этих слов я услышал слабый певучий звук двух флотеров, приближавшихся с разных сторон. Через несколько секунд они стали видимы, а еще через несколько секунд проплыли над нами и опустились в парке.
Это были спортивные флотеры; один ярко-оранжевый, а другой вишневый. Их обтекаемые формы напомнили мне боевые вертолеты времен моей юности - «кобры», - да они и были похожи на кобр.
Фонари кабин скользнули назад, и из машин выбрались мужчина и женщина. Они тоже были слишком крупными, как и наш приятель, и флотеры покачнулись - казалось, с благодарностью, - освободившись от тяжести своих пассажиров.
Оба, и мужчина, и женщина, увидев нас, моментально уменьшились в размерах. Но все равно они оставляли слишком глубокие следы в траве. Я спросил себя, почему они не прибыли просто в обличье флотеров. Может быть, эти машины были слишком массивными?
Женщина была чернокожая и коренастая, а мужчина был белый и настолько невзрачный, что его лицу было бы очень трудно дать описание. Своего рода защитная окраска, предположил я. Они были закутаны в тоги из естественной необесцвеченной ткани.
Не было произнесено никаких слов приветствия. Трое Омни около минуты молча беседовали между собой, глядя друг на друга.
Потом женщина заговорила:
- Скоро сюда прибудут еще некоторые из нас. Мы тоже умираем насильственной смертью, так же, как умерла ваша подруга.
- Неназванные? - спросил я.
- Что вы можете знать о неназванных? - отозвался мужчина. - Хотя я думаю, что это они, потому что происходящее противоречит физическим законам.
- Они могут управлять физикой?
- Похоже на то, - сказал наш «священник». - Взрывающиеся люди, испаряющееся антивещество… Десять миллиардов существ, перенесенных, как вы выразились, в какую-то космическую колонию нудистов. Или братскую могилу.
- Боюсь, что это все же могила, - заметила женщина, - И мы вскоре присоединимся к ним.
Все трое уставились на меня. Первым заговорил безликий человек:
- Это сделали вы. Вы попытались покинуть галактику. Убежать из пределов, отведенных неназванными для нас.
- Это же смешно, - возразил я. - Я уже не раз покидал галактику прежде. Кампания Сад-138 проходила в Большем Магеллановом Облаке. Другие кампании были в Малом Облаке и возле звезды-карлика в созвездии Стрельца.
- Коллапсарный скачок - это не то, что полет в пространстве, - сказала женщина. - Червоточины. Это почти то же самое, что изменение квантового состояния, а затем возвращение к прежнему.
- Все равно, что прыжок с дерева с привязанной к ногам лианой, - вставил наш любитель старины.
- А вы на своем космическом корабле, - продолжала женщина, - убегали по-настоящему. Вы вошли на территорию неназванных.
- Это они вам сказали? - резко спросила Мэригей. - Вы общаетесь с неназванными?
- Нет, - ответил мужчина. - Это лишь умозаключение.
- Вы могли бы назвать это Бритвой Оккама, - добавила женщина. - Это наименее сложное из возможных объяснений.
- Значит, мы вызвали гнев бога, - подытожил я.
- Если хотите, можно сказать и так, - ответил безликий. - А вот мы сейчас пытаемся сообразить, как привлечь к себе внимание бога.
Мне хотелось закричать, но Сара смогла выразить обуревавшие меня мысли более спокойно.
- Если они такие всемогущие и вездесущие… то, похоже, они продолжают следить за нами. И даже слишком пристально.
«Священник» покачал головой.
- Нет. Это спорадическое явление. Неназванные оставляют нас одних то на несколько недель, то на несколько лет. Затем они вводят какую-то новую переменную, словно ученый или, может быть, любопытный ребенок, и смотрят, как мы на это будем реагировать.
- Убрать всех?.. - задумчиво произнесла Мэригей. - Вот это переменная!
- Нет, - сказала черная женщина. - Я думаю, что это означает завершение эксперимента. Неназванные чистят клетку.
- И что нам следует делать… - начал было безликий человек и вдруг умолк. - Моя очередь, - сказал он спустя пару секунд и тут же взорвался, но не брызгами крови, кишок и обломками костей. На его месте возник вихрь белых частиц, маленький снежный буран. Частицы попадали на землю и бесследно исчезли.
- Черт возьми! - воскликнул «священник». - Он мне очень нравился.
- Что нам следует делать, - продолжила женщина, как будто ничего не произошло, - это попытаться привлечь внимание неназванных и убедить их оставить нас в покое.
- А вы двое, - сказал «священник», указав на меня и Мэригей, - с очевидной вероятностью являетесь ключом. Это вы спровоцировали их.
Макс, все это время стоявший рядом с нами, исчез и вскоре вернулся, облаченный в боевой костюм.
- Макс, - окликнул я его, - подходи к вещам реально. Мы не можем бороться с ними таким образом.
- Мы не знаем, - глухо ответил он. - Мы не знаем ничего.
- Мы все еще не знаем, правду ли вы говорите, - вновь вмешалась Сара. - Есть неименуемые или нет, это еще на воде писано. Бы сделали это - вы уничтожили всех и каждого, а теперь играете с нами. Вы не можете доказать обратного, не так ли?
- Один из нас только что умер, - возразил «священник».
- Нет, он изменил свое состояние и исчез, - сказал я в ответ.
«Священник» улыбнулся.
- Именно так. Разве не это происходит с вами, когда вы умираете?
- Бросьте, - сказала Мэригей. - Если это дело Омни, если это они устроили такую ужасную шутку, то мы обречены независимо от того, что будем делать. Так что мы можем принять их слова за чистую монету. - Сара открыла было рот, чтобы заговорить, постояла так с секунду и закрыла его.
- Вот дерьмо, - вдруг проговорил Макс. Боекостюм покачнулся и вновь стал неподвижно.
- Ну вот, опять, - ровным голосом сказал «священник».
- Макс! - во все горло заорал я. - Ты здесь? - Молчание.
Мэригей подошла к костюму сзади: там находилась рукоять экстренного открывания.
- Я сделаю?..
- Рано или поздно придется, - ответил я. - Сара…
- Я смогу выдержать, - отозвалась она. - Я видела Аниту. - Ее и без того бледное лицо стало белым как мел.
Мэригей открыла костюм, и все оказалось именно так плохо, как я себе это представлял заранее. Там не осталось ничего, что можно было бы счесть за останки Макса. На землю, хлюпая, вытекло несколько галлонов крови и других жидкостей. Нижняя часть костюма была полна клочьями мяса и обломками костей.
Сара согнулась вдвое: ее вырвало. Я чуть не последовал ее примеру, но сохранившийся, как оказалось, старый боевой рефлекс заставил меня стиснуть зубы, сделать три очень глубоких вдоха и проглотить то, что подступало к горлу.
Макс был из тех людей, которых любишь, несмотря на то, кем он является и что делает. И они вот так запросто разделались с ним, словно смахнули с доски вышедшую из игры пешку.
- Неужели мы можем быть причастны к этому? - прокричал я. - Можем ли мы хоть что-нибудь объяснить? - Мой голос сорвался.
Звуки двух взрывов донеслись из гостиницы, и сразу же раздался истерический крик.
Мэригей застонала, ее ноги подогнулись, она потеряла сознание и растянулась на тротуаре. Сара, я думаю, даже ничего не заметила. Она стояла на коленях, захлебываясь рыданиями, обхватив себя руками, в то время как ее тело содрогалось в конвульсиях, пытаясь освободить и так совершенно пустой желудок.
Антарес-906 посмотрел на меня.
- Я готов, - медленно сказал он по-английски. - Я не хочу больше оставаться здесь. Пусть неназванные заберут меня.
Я кивнул, с трудом согнув шею, и подошел к Мэригей. Опустился на колени, приподнял ее голову и попытался платком вытереть ее лицо. Она частично очнулась и, не открывая глаз, обхватила меня рукой за талию. Ее трясло, но она молчала, лишь дышала с трудом.
Это была та близость, какую могут иметь немногие люди. Наподобие той, которую мы чувствовали иногда во время сражения или непосредственно перед боем: мы должны умереть, но мы умрем вместе.
- Забудь о неназванных, - сказал я. - Мы пользовались взятым взаймы временем с самого дня зачатия… И мы…
- Украденным временем, - поправила она все так же, не открывая глаз. - И сделали из него хорошую жизнь.
- Я люблю тебя. - Это мы произнесли одновременно.
Послышался громкий удар: боевой костюм упал. Легкий бриз, до сих пор веявший с недалекого океана, полностью переменился, превратился в сильный ветер и принялся порывами налетать на костюм. Что-то ужалило меня сзади в шею - кость или осколок кости - еще раз ужалило и со стуком упало в костюм.
Со звуком, похожим на стук пересыпаемых сухих палок, в раскрытой раковине боекостюма поднимался неполный скелет. Предплечье, локтевая кость и лучевая кости прицепились к правому локтю; на запястье выросли ладонные кости, а от них в неполную секунду отросли пальцевые фаланги.

Предыдущая страница 15 Следующая страница


Бесконечная свобода 16

Затем поверх таза возник комок перепутанных кишок, желудок, мочевой пузырь, все происходило быстрее и быстрее: появлялись печень, легкие, сердце, нервы и мускулы. Череп наклонился вперед на позвонках под тяжестью мозга, а потом медленно поднялся и посмотрел на меня голубыми глазами Макса. Какое-то мгновение лицо оставалось двухцветным - красным и белым, - словно медицинский препарат, с которого содрали кожу. А потом оно покрылось кожей, на голове появились волосы, сразу же кожей покрылось и все тело, а затем в нужных местах не выросли, а просто возникли волосы.
Он осторожно шагнул из костюма, и на нем появилась одежда; свободная хламида. На его лице было напряженное суровое выражение. И подошел к нам. Он или оно.
Мэригей уже сидела.
- Что происходит? - спросила она сдавленным голосом, совершенно не похожим на тот, которым говорила обычно.
Человек (или существо) уселся перед нами, скрестив ноги.
- Вы ученый.
- Макс?
- У меня нет имени. Вы ученый.
- Вы неназванный?
Он отмахнулся от вопроса.
- Уильям Манделла. Вы ученый-естествоиспытатель.
- Меня этому учили. Сейчас я преподаватель естественных наук.
- Но вы понимаете природу исследования. Вы понимаете, что такое эксперимент?
- Конечно.
Омни подошел к нам и остановился поблизости. Он кивнул чернокожей женщине.
- Выходит, она была очень недалека от истины?
- Эксперимент окончен? - вопросительно произнесла она. - И вы приступили к забою подопытных животных?
«Макс» медленно покачал головой.
- А что я могу поделать? Сначала подопытные мыши удирают из клетки. Затем они начинают соображать, что с ними происходит. А потом требуют переговоров с экспериментатором.
- Если бы эксперимент проводил я, - сказал я, - то поговорил бы с мышами.
- Да, именно так и поступил бы человек. - Он осмотрелся с выражением непонятного раздражения.
- Так поговорите, - бросила Мэригей. Он несколько секунд смотрел на нее.
- Вы, когда были маленькой девочкой, мочились в постель. И ваши родители не соглашались отпустить вас в лагерь, пока вы не перестали это делать.
- Я забыла об этом.
- Я ничего не забываю. - Он повернулся ко мне. - Почему вы не любите фасоль?
Я не мог сообразить, к чему он клонит.
- У нас на Среднем Пальце не растет фасоль. Я даже не помню, какова она на вкус.
- Когда вам было три земных года от роду, вы засунули сухую фасолину себе в нос. И, пытаясь вытащить, пропихивали все дальше и дальше. Ваша мать наконец сообразила, почему ребенок так сильно плачет, но от ее лечения дело пошло еще хуже. Фасолина от влажности стала разбухать. Она отвела вас к знахарю, жившему в коммуне, и тот еще сильнее все испортил. Когда они в конце концов доставили вас в больницу, врачам пришлось дать вам наркоз, чтобы извлечь фасолину, а у вас довольно долго были проблемы с носовыми пазухами.
- Это вы сделали?
- Я наблюдал за этим. Я подготовил исходные параметры задолго до вашего рождения, так что, можно сказать, что да, это сделал я. Я слышу звуки взмахов крылышек каждого воробья, и ни один звук никогда не оказывается для меня неожиданным.
- Воробья?
- Не берите в голову. - Он встряхнул плечами, как будто сбрасывал ношу с плеч. - Эксперимент окончен. Я ухожу.
- Уходите? Он встал.
- Из этой галактики.
Земля неподалеку вдруг взорвалась, и пара ботинок, которые мы захоронили под пальмами, прилетели обратно, на то место, где в момент гибели стояла Анита. Над ними сконцентрировалось месиво из частиц плоти и костей, к ужасным останкам откуда-то стянулось алое облачко, и тело начало восстанавливаться.
- Думаю, что не стоит изменять условия и возобновлять эксперимент с того момента, когда его ход нарушился, - сказал он. - Я просто оставлю вас на произвол судьбы. А где-нибудь через миллион лет взгляну, что получилось.
- Только мы? - сказала Мэригей. - Вы убили десять миллиардов людей и тельциан и теперь вручаете нам пять пустых планет?
- Шесть, - поправило существо в белом, - и они не пусты. Люди и тельциане не мертвы. Просто убраны.
- Убраны, - тупо повторил я. - И куда же вы их убрали?
Существо улыбнулось мне, как будто подготовило напоследок какой-то приятный сюрприз.
- Как вы думаете, сколько места, вернее, какой объем потребуется для того, чтобы сложить десять миллиардов человек?
- Помилуй бог, я не знаю. Большой остров?
- Одна и одна треть кубической мили. Они все сложены в Карлсбадских пещерах. А теперь они проснулись, голые, холодные и голодные. - Похожее на Макса существо (пожалуй, все-таки «он») взглянуло на часы. - Ну, положим, я могу подбросить им немного еды.
- Средний Палец? - сказал я. - Они тоже живы?
- В большом элеваторе в Вендлере, - ответило существо. - Вот им по-настоящему холодно. Я кое-что сделаю для них. Готово.
- Вы можете совершать действия быстрее, чем со скоростью света?
- Естественно. Скорость света - это лишь одно из ограничений, которые я поставил для эксперимента. - Он (оно?) поскреб пальцами подбородок. - Пожалуй, я его оставлю. Иначе вы станете совать нос во все дырки вселенной.
- Луна и Марс? Небеса и Кисос? Он кивнул.
- В основном холодные и голодные. А те, кто на Небесах, горячие и голодные. Но они все, вероятно, смогут найти какую-нибудь еду прежде, чем примутся поедать друг друга.
Он смерил взглядом Мэригей и меня.
- У вас двоих особое положение, так как никто, кроме вас, не помнит столь давних времен. Я изрядно позабавился, конструируя вашу ситуацию. Ну а для меня время все равно что пол или, скажем, стол; я могу прогуляться назад, к Большому Взрыву, или вперед, к тепловой смерти вселенной. Жизнь и смерть - обратимые состояния. С моей точки зрения, тривиальные. Как вы могли видеть здесь.
Мне, наверно, не следовало это говорить, но я все же сказал:
- Значит, теперь вас забавляет то, что вы позволяете нам жить?
- Это один из способов разрешения ситуации. Или же, как вы могли бы сказать, я даю эксперименту возможность идти своим собственным путем, без корректировки. А я пройдусь на миллион лет вперед и посмотрю, что произойдет.
- Но ведь вы уже знаете будущее, - сказала Мэригей. Существо в теле Макса закатило глаза.
- Будущее - это не линия. Это стол. Существует множество видов будущего. В противном случае, зачем было бы экспериментировать?
- Не уходите! - вдруг заговорила Сара. Он нетерпеливо взглянул на нее. - Мы видим события подобными линиям, линиям причин и следствий. Но вы же видите миллионы линий на своем столе.
- Бесконечное количество линий.
- Пусть так. Есть ли во вселенной еще что-нибудь, кроме вашего стола? - Он улыбнулся. - Имеются ли другие столы? Существует ли комната, где они находятся?
- Другие столы имеются. Ну а если они находятся в комнате, то я ни разу не видел стен.
Затем он заговорил почти точно в унисон с Сарой:
- Значит, есть кто-то еще, надзирающий за всем происходящим. - Женский голос прозвучал вопросительно, а мужской утвердительно. А закончила одна Сара: - Надзирающий за вами и вашими столами?
- Сара, - ответил Макс, - на некоторых из этих бесчисленных линий ты решишь остаться живой через миллион лет, когда я вернусь. Тогда ты сможешь спросить меня. А может быть, решишь не делать этого.
- Но если нет больше никого; если вы бог…
- Что? - удивленно сказал Макс, ощупывая белую ткань. - Что здесь, черт возьми, происходит? - Он взглянул на боекостюм. - Я вдруг почувствовал ужасную боль во всем теле.
- Я тоже, - подхватила Анита. Она голышом сидела по-турецки на том самом месте, где умерла, держа одну руку на коленях, а другую прижимала к груди. - А затем я внезапно снова очутилась здесь. Но ты оказался одетым. - Она взглянула на нас, подняв брови. - Что здесь, черт возьми, происходит?
- Бог знает, - ответил я.

Глава 2

Я еще несколько секунд волновался по поводу того, что делать с десятью миллиардами людей и тельциан, брошенных голыми посреди пустыни. Но неназванный еще один, последний раз махнул своей волшебной палочкой.
Воздух вокруг нас замерцал, и мы внезапно оказались окруженными густой толпой голых мужчин, женщин и детей: многие из них рыдали.
В такой ситуации небольшая группа одетых людей, конечно, сразу привлекает к себе внимание. Люди начали осторожно приближаться к нам, и мы с Мэригей, оба, инстинктивно напряглись, готовые взять на себя руководство.
Конечно, этого не произошло. Самый старший по виду Человек направился прямо ко мне и начал громким ехидным голосом задавать вопросы. Вероятно, суть их можно было выразить словами: «Что здесь, черт возьми, происходит?»
Но я не мог понять ни слова. Я говорил на мертвом для этой планеты языке, который здесь знала лишь горстка людей-иммигрантов и ученых.
Трое Омни выступили вперед, подняли руки и что-то прокричали хором. Они заметно выделялись своим ростом, и общее внимание почти сразу же переключилось на них.
«Священник» тронул меня за плечо.
- Посмотрим, что мы сможем здесь сделать. А вы помогите своим людям.
Мэригей стояла, обнимая обнаженную Аниту. Я снял рубашку и отдал ей; она оказалась достаточно большой, чтобы кое-как прикрыть самое главное.
Вообще-то Анита выглядела в ней довольно сексуально. Одна публичная женщина когда-то сказала мне, что лучший способ привлечь к себе внимание на вечеринке состоит в том, чтобы явиться в длинном платье, когда знаешь, что остальные будут в джинсах или шортах, и наоборот. Так что, если ты попал на вечеринку, где все ходят голыми, то любая старая тряпка даст тебе выигрыш.
В конце концов нам удалось загнать всех в «Молли Мэлон». Кафетерий был забит голодными людьми, так что мы собрались в зале с надписью на дверях «Социальная история проституции» (хотя, возможно, точный перевод должен был звучать по-другому. Хотя экспонаты были совершенно недвусмысленными).
Семеро из нас были убиты и возвращены к жизни.
Мы попытались объяснить им, что случилось. Как будто сами были способны по-настоящему это понять.
«Бог убил некоторых из вас, чтобы привлечь наше внимание. Затем Он объявил, что Он нас покидает и, выходя за дверь, между делом вернул к жизни вас и еще десять миллиардов разумных существ».
Я все еще продолжал надеяться, что сплю и вскоре проснусь. Как старикан из рождественского хорала, я думал, что я, наверно, что-нибудь не то съел, и потому меня мучит кошмар.
Но все, конечно, шло своим чередом, и такая заманчивая возможность становилась все менее вероятной. А может быть, сном было все, что происходило до.
Шериф и Антарес-906 вошли в контакт со своими Деревьями и сообщили каждому о том, что, по-видимому, случилось. Омни с великим дружелюбием открыли свое существование и помогли налаживать положение. Дел оказалось несколько больше, чем просто обеспечить всех одеждой.
Понять роль, отведенную каждому, было задачей, требовавшей времени: культура людей, Человека и тельциан имела один общий основополагающий пункт, заключавшийся в понятии о неизменности физических законов. Мы не можем всего постичь, но все следует правилам, которые являются в конечном счете познаваемыми.
Теперь с этим было покончено. Мы и понятия больше не имели, какие части физики были выдуманы неназванным себе на забаву. Он мельком сообщил, что сделал постоянной и ограниченной скорость света, а это означало, между прочим, что большая часть после-ньютоновской физики была всего лишь шуткой.
Он также сказал, что собирается оставить это состояние неизменным, чтобы удержать нас в клетке. А существовали ли другие законы, постулаты, константы, которые не служили бы этой цели? Вот такие новые вопросы были поставлены теперь перед наукой, и их было необходимо выяснить.
Что интересно, с религией возникло значительно меньше сложностей. Просто изменилось несколько терминов и отпали всякие сомнения в божьем существовании. Во всяком случае, намерения бога никогда еще не были столь ясно выражены. Неназванный явил неоспоримое и неопровержимое доказательство своего существования и столько новых данных, что их должно было бы хватить на целые тысячелетия плодотворных теологических дебатов.
Моя собственная религия, если ее можно так назвать, претерпела изменение в фундаментальной предпосылке, но не в своем основном утверждении: я всегда говорил своим религиозным друзьям, что бог может существовать или не существовать, но если он все же существует, то я не хотел бы видеть его у себя за обедом. И этого тезиса я буду придерживаться до конца.

Глава 3

Спустя пару недель на Земле осталось очень мало того, что нам следовало бы сделать или узнать, и нам не терпелось отправиться в обратный путь. Омни, встретивший нас после приземления, захотел отправиться с нами, и я с удовольствием согласился. Несколько волшебных трюков должны были помочь слушателям поверить в нашу фантастическую историю.
Перелет прошел хорошо, во время скачка никто не умер, так что спустя пять месяцев мы вышли из анабиозных «гробов» и уставились в экран, на котором ослепительно сиял своими снегами, льдами и облаками Средний Палец. Нет, нам все же следовало найти себе на Земле какие-нибудь занятия, которые можно было бы растянуть на несколько лет; тогда мы возвратились бы в начале или в разгаре весны.
В космопорте никто не дежурил, но нам удалось связаться с Управлением межпланетных коммуникаций, и они отправили в космопорт диспетчера полетов. Так что для того, чтобы попасть в челнок, нам потребовалось ждать пару часов.
Облик планеты был куда более радостным, чем во время нашего предыдущего приземления: в отдаленных городах из труб поднимались радующие глаз струйки дыма; в Центрусе по белым улицам ползали машины.
В машине, подъехавшей к нашему трапу, оказались женщина, представившаяся мэром, представитель от Человека - и Билл, которому Мэригей, Сара и я уделили внимания несколько больше, чем официальным представителям. Он отрастил бороду, но в остальном мало изменился.
Кроме, возможно, его отношения ко мне. Когда мы обнялись, он расплакался, как, впрочем, и я, и с минуту не мог ничего ни сказать, ни сделать, а только тряс головой. А затем он выговорил по-английски с сильным грубым акцентом:
- Я думал, что навсегда потерял тебя, ты, упрямый старый ублюдок.
- Конечно, я упрямый, - ответил я. - Рад, что ты вернулся. Несмотря даже на то, что ты теперь горожанин.
- Вообще-то мы вернулись в Пакстон, - он покраснел, - моя жена Аурэлин и я. Чтобы приготовить дом. Рыбы пропасть… Ну а поскольку все сводилось к тому, что вы скоро вернетесь, если вернетесь вообще, так что я на прошлой неделе приехал в Центрус, чтобы дождаться вас. Что, черт возьми, случилось?
Я замялся, подыскивая слова.
- Это не так-то просто рассказать. - Мэригей изо всех сил сдерживала смех. - Тебе, наверно, будет приятно узнать, что я нашел бога.
- Что-что? На Земле?
- Но он только поздоровался, а потом сразу же попрощался и убежал. Это длинная история. - Я посмотрел на снежный барьер вдоль дороги, поднимавшийся выше окна машины. - У нас будет еще много времени на разговоры, прежде чем начнет таять и навалятся дела.
- Туда уже доставлено восемь бревен топливного дерева, - сказал Билл. - И еще десять везут.
- Хорошо. - Я попробовал вызвать в себе теплые чувства воспоминаниями о посиделках вокруг очага, но их перебили жизненные реалии. Скользкий лед под ногами; переметы с рыбой, замерзающей в воздухе, как только ее вынешь из воды. Водопровод с замерзающими трубами. И снег, который нужно разгребать, разгребать, разгребать…

Глава 4

Мы возобновили «повседневную» жизнь в смысле лова рыбы и борьбы с зимой, хотя внезапно обрели семью из пяти взрослых людей. Саре все еще предстояло закончить последнюю четверть в школе прежде, чем поступить в университет, но она получила разрешение подождать несколько месяцев, а затем приступить к занятиям с начала четверти, чтобы не подхватывать с середины и оказываться перед необходимостью догонять соучеников.
Как только люди смогли вернуться сюда, в Пакстон, из Центруса, жизнь здесь возобновилась в почти неизменном со времени нашего отлета виде. Лучшее из всех времен, выпавших на нашу долю, мы прожили вообще почти без электричества, так что привыкнуть к постоянным перебоям оказалось совсем не трудно.
Население города почти полностью восстановилось уже через несколько недель. Центрус приложил немалые усилия для того, чтобы избавиться от каждого, кто мог уехать, так как ресурсы города были ограничены и возможно было обеспечивать предметами первой необходимости лишь тех, кто обычно жил там.
Столица успокаивалась после пяти месяцев хаоса.
Брошенное без присмотра на восемь зим городское хозяйство сильно захромало, но было очевидно, что основную часть ремонтных работ придется отложить до таяния и весны. Наша группа нечаянных пионеров помогла городу организовать временный порядок существования, нацеленный на примитивное выживание. Отсутствие центральной энергетической системы погубило бы всех городских обитателей, если бы они оказались настолько глупы, чтобы разойтись по домам. Вместо этого люди собрались вместе в больших общественных зданиях, что упрощало распределение продовольствия и воды и помогало поддерживать тепло.
Я уверен, что все это происходило очень дружелюбно, но при этом был счастлив, что нахожусь в провинции с нашими поленницами дров и коробками свеч. Университет был открыт в светлое время дня, хотя начало нормальных занятий было отложено до тех пор, пока восстановление энергетической системы не позволит включить наши компьютеры, экраны и, самое главное, библиотеку. У нас имелась пара тысяч напечатанных книг, но они представляли собой беспорядочное скопище разрозненных данных.
Но среди этих книг, к счастью, оказался толстенный том по теоретической механике, так что я смог вновь обратиться к тому, что обещало стать делом всей моей оставшейся жизни. Я уже говорил об этом с некоторыми физиками-Человеками на Земле: всем нам предстояло вернуться к началу начал и выяснить, какая же часть физики осталась неповрежденной. Если вся она представляла собой лишь набор ограничений, которые неназванный устанавливал и изменял по своей прихоти, то нам надлежало выяснить, каково было нынешнее состояние этих прихотей! И еще возникла хорошая идея проводить эксперименты и на Земле, и на других планетах, чтобы посмотреть, одинаково ли законы действуют в разных местах.
Билл той зимой помогал мне работать в лабораториях, пока мы воспроизводили основные эксперименты физики восемнадцатого и девятнадцатого веков. Масса, вес и пружина. Мы имели перед своими древними предшественниками преимущество: точные атомные часы; по крайней мере мы считали их точными. Не прошло и года, как с Земли сообщили, что неназванный задал нам поистине сизифово задание - скорость света все так же оставалась конечна, но изменилась приблизительно на пять процентов. Благодаря этому все проведенные за полторы тысячи лет расчеты становились неверными, начиная, самое меньшее, с четвертого десятичного знака. Соответственно изменились все мелкие константы, такие, как заряд электрона, постоянная Планка. Раз уж ему так хотелось напоследок все поменять, то он мог хотя бы заставить число Пи - равняться ровно трем.
Но с нами все было в порядке. Мы пережидали холод в нашей теплой лаборатории, катали шары с горок под различным уклоном, измеряли движение маятников, растягивали пружины, а затем шли домой к нашим женщинам. Билл встретил Аурэлин, когда они оба намеревались присоединиться к Человеку. Они влюбились друг в друга прежде, чем им успели причинить какой-либо телесный ущерб, и возвратились сюда. Весной она собирается родить младенца.
Ну а мы тем временем откалываем лед, разгребаем снег, оттаиваем трубы, расчищаем окна. Зима в этом позабытом богом мире тянется вечно.

Предыдущая страница 16


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джо Холдеман - Биография

Джо Холдеман

На основную страницу

Биография

Джо Холдеман — американский прозаик, один из ведущих авторов современной НФ США (писал также детективы). Родился в Оклахома-Сити (шт. Оклахома), окончил Университет шт. Мэриленд в Колледж-Парке с дипломами физика и астронома, там же окончил аспирантуру, после чего был призван в армию. Был тяжело ранен во Вьетнаме, награжден орденом «Пурпурное сердце»; вьетнамские впечатления отражены в реалистическом романе «Год войны» [War Year] (1972). После демобилизации защитил диссертацию по специальности «свободные искусства» в Университете шт. Айова (в Айова-Сити); преподавал в том же университете, работал редактором в издательстве научно-популярной литературы; в настоящее время ведёт семестровые творческие курсы по НФ в Массачусетском технологическом институте (в Кембридже); с 1970 г. — профессиональный писатель. Первая НФ публикация — «Вне фазы» (1969). Живет в Гэйнесвилле (шт. Флорида).

Джо ХолдеманВьетнамский опыт наложил отпечаток на все творчество Холдемана — одного из ведущих представителей «левого», пацифистского направления в современной американской НФ; постоянно полемизируя с писателями-коллегами из противоположного лагеря (Р.Хайнлайном, Д.Пурнеллом и др.), Холдеман не устаёт подчеркивать абсурдность и античеловечность войны — этому, в частности, посвящена собранная им антология «Хватит заниматься войной» [Study War No More] (1977). Успех писателю принесли ранние рассказы и повести, в частности, острая антимилитаристская новелла «Герой» (1972), переписанная в самый известный роман Холдемана — «Вечная война» [Forever War] (1974; «Хьюго»-75; «Небьюла»-74), представляющий собой резкую полемику со «Звездным десантом» Р.Хайнлайна и прозрачную метафору на войны во Вьетнаме. Герои романа — космические ландскнехты далёкого будущего, завербованные неведомыми зёездными «стратегами», составляющими гештальт-общество; посредством мгновенных перемещений через звёзды-коллапсары наемники постоянно переносятся в чуждое им будущее, постепенно теряя всякое представление, за что и против кого они воюют, а кроме того, рискуют прибыть на новое поле брани с изрядно устаревшим оружием.

Экспериментальный (в духе Джона Дос Пассоса и «Остановки на Занзибаре» Д. Браннера) роман «Мост мысли» [Mindbridge] (1976) оказался стилистически интересным, но излишне запутанным сюжетно; речь в романе идёт о будущем, где телепортация и телепатия создают для живущих в нём добавочные проблемы. Также в хаотическом близком будущем развёртывается действие романа «Вспомнятся мои грехи» [All My Sins Remembered] (1977); фрагмент которого — повесть «В соответствии с преступлением» (1971) и трилогии:

Джо Холдеман«Миры» [Worlds] (1981; др. — «Миры обетованные»),

«Миры разделённые» [Worlds Apart] (1983; др. — «Миры запредельные»),

«Достаточно миров и времени» [Worlds Enough and Time] (1992; др. — «Миры неукротимые»).

В первом романе личность является игрушкой в руках политических элит; в трилогии — земная цивилизация балансирует на грани ядерной войны, которая и происходит, после чего вся надежда возлагается на орбитальные космические поселения.

Последующие романы Холдемана — «Инструмент торговли» [Tool of the Trade] (1987), «Покупая время» [Buying Time] (1989; др. — «Долгий стиль жизни» [The Long Habit of Living]) , и написанный в соавторстве с братом, Джеком Холдеманом (также автором НФ), роман «Тьмы нет» [There Is No Darkness] (1983) — оказались менее успешными. Рассказы и повести Холдемана составили сборники — «Бесконечные сны» [Infinite Dreams] (1979), «Имея дело с будущим» [Dealing With Future] (1985); выделяются рассказы: «Трехсотлетие» (1976; «Хьюго»-77) и «Образ» (1991), а также повесть «Розыгрыш Хемингуэя» (1990; «Хьюго»-91; «Небьюла»-90), переписанная в роман «Розыгрыш Хэмингуэя» [The Hemingway Hoax] (1990).


Оглавление

  • Часть первая
    Книга бытия     (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 2)
    • Глава 5 (Страница 3)
    • Глава 6 (Страница 3)
    • Глава 7 (Страница 3)
    • Глава 8 (Страница 4)
  • Часть вторая
    Книга перемен     (Страница 4)
    • Глава 1 (Страница 4)
    • Глава 2 (Страница 5)
    • Глава 3 (Страница 5)
    • Глава 4 (Страница 6)
  • Часть третья
    Книга исхода     (Страница 8)
    • Глава 1 (Страница 8)
    • Глава 2 (Страница 8)
    • Глава 3 (Страница 9)
    • Глава 4 (Страница 9)
    • Глава 5 (Страница 9)
  • Часть четвертая
    Книга мертвых     (Страница 10)
    • Глава 1 (Страница 10)
    • Глава 2 (Страница 10)
    • Глава 3 (Страница 11)
    • Глава 4 (Страница 11)
    • Глава 5 (Страница 12)
    • Глава 6 (Страница 12)
    • Глава 7 (Страница 12)
    • Глава 8 (Страница 12)
    • Глава 9 (Страница 13)
    • Глава 10 (Страница 13)
  • Часть пятая
    Книга апокрифов     (Страница 13)
    • Глава 1 (Страница 13)
    • Глава 2 (Страница 14)
    • Глава 3 (Страница 15)
  • Часть шестая
    Книга откровения     (Страница 15)
    • Глава 1 (Страница 15)
    • Глава 2 (Страница 16)
    • Глава 3 (Страница 16)
    • Глава 4 (Страница 16)


Джо Холдеман

Бесконечная свобода

Цикл: "Бесконечная война" - 3

 Читать книгу

Аннотация

Уильям Манделла – солдат тысячелетней звездной войны, которую человечество вело с обитателями созвездия Тельца. Он прошел ее от начала до конца и выжил. Но как же долог был путь к победе и как велика ее цена…

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://book.pp.ru
Над дизайном работали: Spider, Elfin, Angel